Дмитрий Вернидуб - Полынь и порох

1 Дмитрий Вернидуб

ГЛАВА 1

«…По приглашению атамана Каледина во дворец на утреннее экстренное заседание собрались члены Донского Правительства, прибывшие, кстати сказать, далеко не в полном составе.
Каледин в сжатой форме доложил обстановку.
– В моем распоряжении, – докладывал Атаман, – находится сто, самое большее – сто пятьдесят штыков, которые и сдерживают большевиков на Персиановском направлении. Перед вашим приходом я получил сведения от приехавшего помещика, что колонна красной кавалерии, по-видимому, обойдя Добровольческую армию, движется по направлению к станице Грушевской. От генерала Корнилова мною получена телеграмма. Корнилов извещает о своем намерении покинуть Ростов и настоятельно просит срочно отправить офицерский батальон с Персиановского фронта в его распоряжение. Как видите, дальнейшая борьба невозможна. Она приведет к бессмысленным жертвам и напрасно пролитой крови. Прихода большевиков в Новочеркасск можно ожидать с часу на час. Мое имя, как говорят, „одиозно”. Поэтому я решил сложить свои полномочия, что предлагаю сделать и Правительству. Прошу высказываться, но как можно короче. Разговоров и так было достаточно. Проговорили Россию…
Впервые за все время никто из членов парламента не протестовал. Слова Атамана и его решительный тон с одной стороны, с другой – безысходная, жуткая обстановка, угрожавшая их личной безопасности, – очевидно, произвели на присутствующих удручающее впечатление. Все быстро согласились с Калединым, сложили свои полномочия, решив передать власть Городской Думе и „демократическим организациям”. Предполагалось составить официальный акт о передаче власти к четырем часам пополудни. Но не успели последние члены Правительства покинуть дворец, как с быстротой молнии пронеслась весть, что Донской атаман Алексей Максимович Каледин выстрелом покончил счеты с жизнью…
В конце января – начале февраля 1918 года объединенные красногвардейские отряды, используя как плацдарм близлежащие, населенные шахтерами территории, повели наступление на донскую столицу. Падение Новочеркасска становилось неизбежным, и предчувствие неотвратимой катастрофы овладело всеобщим сознанием, сгущая нездоровую предгрозовую атмосферу. Страх и отчаяние, озлобление и разочарование, а вместе с ними преступная беспечность захватывали массы.
Новочеркасск, в сущности, был открыт и легко уязвим, и всякая мысль об ответной наступательной операции отпадала сама собой. Добровольческая армия Корнилова и Алексеева покинула город, сейчас она оставляла Ростов, а главный источник подпитки ополченческих частей (по аналогии с Отечественной войной 1812 года именовавшихся партизанскими отрядами) – юнкера, студенты, гимназисты и редкие, верные присяге офицеры и казаки – почти совсем прекратился».
Из дневников очевидца

Два человека, один в штатском, другой – в военной форме, стаяли посреди улицы на пронизывающем февральском ветру.
– Я сам видел, как полковник Федорин пересчитывал и принимал ящики! – поправляя пенсне, возбужденно шептал фотограф Ценципер. – Я даже снимок сделал! Вот, смотрите: в штатском – представитель Добрармии. Он в чине генерала. Я месяц назад его при всем параде… художественно… А это ваш полковник Смоляков, а это…
– Послушайте, маэстро, – перебил его казачий офицер в чине подъесаула, – то, что вы отменный портретист, весь Новочеркасск знает. А по мне, так лучше бы «физиономию» ящика предъявили, как говорится, анфас и профиль.
– Обижаете, Валерьян Николаевич. Я и так сильно рисковал. Шутка ли – два часа в пакгаузе сидеть. А если б они его проверили? Да и что, у меня труба подзорная вместо объектива, что ли?
– Ладно, ладно… Дальше.
– Как только ящики выгрузили – а они, замечу вам, хоть и невелики, но два казака еле тянут, – сам Походный атаман пожаловал. С бо-ольшой охраной!
Тут, пропуская мимо офицерский патруль, подъесаул Валерьян Николаевич Ступичев отвернулся и сделал вид, что прикуривает.
– А что же, полковник Смоляков с чинами отбыл?
– Да нет, – замотал головой фотограф, – с грузом.
– Вот это уже утешает, – собеседник Ценципера провожал взглядом ссутуленные холодом спины патрульных, выдерживая паузу.
– Итак, – продолжил он, подводя черту, – вы помните, что делать. Лошадей наймите получше, да не торгуйтесь. И матросов, и грузовик ждите у кладбища. Могилу выройте подальше и поглубже. Ясно?
– Да. Но зачем могилу?
– В одном из ящиков превосходные клише для печати немецких марок. Это имущество бывшего разведотдела Генерального штаба. Вы хотите стать миллионером, Ценципер?
– Очень хочу. Только вот… – Похожий на клетчатого грача фотограф замялся. – Сейчас денег дадите?
Офицер досадливо поморщился, сунул клетчатому пачку кредиток и, подняв воротник, зашагал прочь.

* * *

Собранный с миру по нитке отдел оперативной связи включал в себя нескольких штабных офицеров во главе с полковником Смоляковым, по совместительству вторым генерал-квартирмейстером, десяток штатских телеграфистов и взвод полевой связи численностью не более отделения, мотавшийся вокруг Новочеркасска на чихающем грузовике. Подъесаулу Ступичеву, поступившему на службу сравнительно недавно, было поручено составление ежедневной оперативной сводки на основе телефонных и телеграфных сообщений. Валерьян Николаевич, по документам – демобилизованный офицер, был исполнителен, аккуратен и у начальства нареканий не вызывал. В сложившейся обстановке, когда красные все туже сжимали петлю осады на горле агонизирующего города, такие качества были весьма похвальны.
После трагического самоубийства донского атамана Каледина мысли большинства офицеров штаба были направлены в основном на изобретение планов наиболее безопасного бегства. Об этом говорили открыто, не стесняясь. Тем более что на следующий день после рокового выстрела недосчитались нескольких высших чинов. Возник большой спрос на штатское платье, транспортные средства и накладные бороды. Градом посыпались рапорта о болезнях.
В этой обстановке вновь назначенный Походный атаман Попов и его начальник штаба полковник Федорин проявляли удивительную таинственность. Они только и делали, что созывали закрытые совещания. А их равнодушие и беспечность в отношении подчиненных вынуждали каждого заботиться о себе самостоятельно.
Казалось, в штабе остались только два самоотверженно работающих офицера – полковник Смоляков, назначенный исполнять обязанности «заболевшего» 2-го генерал-квартирмейстера, и подъесаул Ступичев.
Последний явно зачастил с визитами к хозяину фотоателье Ценциперу. Их пару раз видели за богато накрытым столом в ресторане гостиницы «Московская» в обществе фривольных дам, а также хорошо одетого, похожего на часовщика господина с акцентом.
А десятого числа Ценципер заявился прямо в штаб.
– Вы с ума сошли! – зашипел на него Ступичев. – Позвонить нельзя, что ли?
– Да бросьте уже, Валерьян Николаевич, не сегодня-завтра начнется такой драп… Сиверс уже вошел в Ростов! Сами знаете, что пора. Мне сообщили: матросы на подходе.
– Пора будет, когда побегут, – Ступичев схватил Ценципера под руку, увлекая в отдельную комнату. – Голубовцы заняли Бессергеневку – я никому не докладывал. Да и некому. Одно слово – бардак. Подождем «внезапного» штурма.
Всю ночь ружейная трескотня и пулеметные очереди сотрясали окраины Новочеркасска. Рабочие и уличный сброд неказачьего происхождения, вооруженные заводскими комитетами, нападали на патрули и принялись выбивать ополченские караулы из предместий.
Алешка Лиходедов и начальник караула старший урядник Угода то и дело осторожно выходили на улицу, вслушиваясь в хлопающую выстрелами темноту.
Где-то в районе вокзала настойчиво, длинными очередями лупил пулемет. Слева, судя по всему, в районе Барочной, и справа, у Петербургского спуска, шли ожесточенные перестрелки.
– Пока держатся юнкера! – одобрительно кивнул Угода.
Пожилой урядник атаманской сотни ломал не одну войну, и его словам можно было верить.
– А это что? – взволнованно спросил Алексей, после того как квартала за три бухнула одна, а затем вторая граната.
– Немецкие, – важно покрутил ус казак. – Кажись, отходят.
– Кто отходит? Куда? – не понял Алексей.
– Ну, ты даешь! Я те че, гадалка? Те, кто на ваших партизан наскочил. Голодранцы, наверное. По-крупному, видать, только поутру начнут.
– Черт! – Алексей вдруг вспомнил про партизанское общежитие на Барочной, куда собирался накануне его друг – Серега Мельников. Больше недели назад они с Шуркой Пичугиным записались в партизанский отряд полковника Чернецова, вместе с другими отрядами народного ополчения оборонявший подступы к Донской столице.
– Пошто нечистого поминаешь? – покосился урядник.
– Серега – да вы его знаете – туда пошел! У нашего ротного вчера именины были.
Угода сокрушенно покачал головой.
В Казначействе их было трое: Алексей, урядник и очкарик Шурка – вторая караульная смена, приставленная охранять какие-то ящики.
Массивные кованые двери и зарешеченные окна здания внушали уверенность, что до утра их караул продержится. А утром из штаба Походного атамана обещали приехать за грузом, доставленным несколько дней назад из Ростова. Судя по сопровождению, груз был очень ценный, и это означало, что о нем вряд ли забудут.
Закрыв двери на засов, Алешка уселся на мощный, с зеленым сукном стол. Наверное, это массивное сооружение из дуба служило не одному поколению счетоводов, а вот теперь стояло, разжалованное, в большом и гулком коридоре. Выдвинув ящик, бывший гимназист зевнул, вынул оттуда котелок с давно остывшей кашей и принялся лениво ковырять содержимое ложкой. Каша плохо отставала от стенок и была жутко невкусной. Через силу жуя, Лиходедов старался думать о чем-нибудь приятном, чтобы забыть о стрельбе на улице и требованиях собственного желудка.
Шестнадцатилетнему пареньку, чью судьбу подлым образом изменила грянувшая в прошлом году революция, представилось, будто он танцует на выпускном балу с очаровательной барышней. У нее зеленые глаза, тонкая талия и светло-русые, заплетенные в косу волосы.
Как у той девушки.
Он видел ее всего несколько раз, но образ запечатлелся столь ярко, что Алешка постоянно воображал себя на месте «счастливчика». Так именовался каждый из гимназистов-выпускников, которому не было отказано в приглашении на танец.
В прошлом году Алексей с ребятами проник на выпускной бал через окно, и старшие разрешили постоять в сторонке. А та девушка, легкая и сияющая, все кружилась в вальсе, одаряя партнеров счастливой непринужденной улыбкой. Он попытался узнать ее имя, но «счастливчики» только посмеялись.
Образ загадочной незнакомки будоражил сознание паренька несколько месяцев. Наконец, проследив, он узнал ее имя, которое оказалось неожиданно простым и мягким – Ульяна.
Потом было еще несколько случайных встреч. Юноша завороженно смотрел вслед красавице, не решаясь подойти и заговорить. А что если она посмеется над ним? Нет уж, лучше так, издали любоваться ёе плавной походкой, мягкими жестами, слушать грудной журчащий голосок.
Алешка уже целовался с девчонками, дважды… Первый раз в детстве, на заднем дворе, с влюбленной в него соседской девочкой Танюшей, а второй – с кузиной Элеонорой, приезжавшей с родителями летом погостить. Кузина, томная девица, была старше на два года и сразу расставила точки над «i»: «Нам обоим нужна практика, чтобы при случае не ударить в грязь лицом». Но все эти волнительные для юной души воспоминания меркли перед воображаемой встречей с предметом тайного поклонения.
Однажды он встретил Ульяну в хлебной лавке. Но между ними встрял какой-то упитанный господин, плечо которого и приняло нечаянный толчок упругой девичьей груди. Красавица охнула и покраснела, но толстяку было плевать. А он, Алешка, дорого бы дал за такое прикосновение.
Из узенькой ладошки на пол высыпались монетки, и девушка, присев, принялась их подбирать. Одну подал Лиходедов, обратившись к ней по имени. Ульяна поблагодарила и посмотрела с удивлением:
– Мы знакомы?
Упустить столь удобный момент было бы полным идиотизмом. Выйдя из булочной, Алешка, набравшись смелости, спросил:
– Уля, вы не станете возражать, если я провожу вас до дома?
Она не возражала. Ульяна оказалась общительной, совсем не ломакой. Оживленно болтая, прошли по Горбатой до ее двора, посидели немного на лавочке. Оказалось, что Улин отец – доктор. Алешка вспомнил, что однажды попадал к нему на прием с ангиной.
Ульяна, Уля… Красивое русское имя. Где теперь эта легкая, очаровательная плясунья? Последняя встреча случилась неделю назад и вышла совсем не радостной. С тех пор они больше не виделись.
Даже если обоюдная обида прошла, до свиданий ли сейчас? Вокруг идет настоящая война, в детстве казавшаяся желанной и героической. С непременно побежденными врагами и победителями – «нашими», среди которых бывают только раненые. А на войне, оказывается, убивают. Откуда эта напасть взялась, откуда примчалась, калеча привычный мир, заливая улицы кровью? Может, Улина семья уже отправилась за границу, как многие? Лучше бы так… Или нет? Завтра после дежурства он сбегает к ним домой и все узнает. И, если увидит ее, извинится… Эх, дурак!
Алешка, записавшись вместе с друзьями в партизанский отряд полковника Чернецова, дома ничего говорить не стал. Живо представил себе рыдающую в голос мать, растерянного отца и решил оставить записку. Наверное, это получилось жестоко, но сил на объяснения не было.
Увидев его издалека, Серега Мельников, стоявший с другими гимназерами у входа в канцелярию Походного атамана, замахал руками. С минуты на минуту ждали выхода начальства и построения. Пичугина не наблюдалось.
Шурка опоздал. Вид у него был унылый.
– Что, телеграфист не приехал?
У тщедушного очкарика Пичугина на руках оказались заболевшие старики-родители и младшая сестренка. Но Шурка упрямо утверждал, что на днях к ним приедет тетка с мужем-телеграфистом, драпанувшим из-под Воронежа, и все устаканится.
Пока друзья обсуждали Шуркину ситуацию, на крыльце появился ротный Осниченко. Лихо заломленная папаха очень шла студенту четвертого курса Донполитеха. Гораздо больше, нежели форменная фуражка. Подтянутый, в ремнях и начищенных сапогах, с маузером на боку, ротный имел героический вид.
– Вновь прибывшие, построиться! – скомандовал он – Так. Раз-два-три-четыре… Двадцать один. Почти взвод. С чем вас и поздравляю!
Осниченко торжественно выдержал паузу.
– Господа партизаны! Сейчас мы пойдем в Арсенал и получим оружие. Затем дождемся поручика Курочкина – и на вокзал. Там будет теплушка до Сулина.
– Александр Николаевич, разрешите обратиться! – Алексей выступил вперед. – Партизан Пичугин сегодня никак не может ехать со всеми.
– Это еще почему?
Пришлось объяснить ситуацию.
– А вы чего ж молчите? – упрекнул ротный потупившегося Шурку. – Ладно, все равно просили двух человек оставить пока при штабе, для охраны Казначейства. Вот вы, Пичугин, и вы… Как ваша фамилия? Лиходедов? Вот вы и останетесь.
– Да не переживайте, – ротный посмотрел на возмущенного таким поворотом Алешку, разлученного с Мельниковым, – на фронт успеете. Я через неделю опять за пополнением, тогда вас и товарища вашего очкастенького прихвачу.
Пичугин сразу воспрял духом. В отличие от Мельникова, Шурка был натурой крайне впечатлительной. Когда маленький, похожий на воробья парнишка чувствовал угрызения совести, у него начинал дрожать голос, а на голубые глаза-пуговки наворачивались слезы.
– Ну вот, Пичуга, а ты боялся, – Мельников большой ручищей, аккуратно, боясь сбить очки, нахлобучил на Шурку фуражку. – Теперь спокойно дождешься телеграфиста, в тряпки его душу! Да не дрейфь, поправятся твои, так-разэтак!
В Серегином лексиконе, который он в основном позаимствовал от отца, было много всяческих «вертких» выражений, и он не задумываясь их применял. Однажды на уроке географии Мельников, отвечая на вопрос о Мадагаскаре, пробасил: «Да остров это такой, тяни его налево». Учителя чуть удар не хватил, а Серегу с тех пор прозвали «бурлаком». Прозвище свое он оправдывал, поднимая, таская и толкая больше всех. Его всегда звали на помощь, когда требовалась физическая сила. Всей округе были известны его справедливый характер и тяжелый кулак.
У ворот Арсенала новоиспеченных партизан дожидались семеро уже вооружившихся студентов. К зависти гимназеров, старшие товарищи по очереди за руку поздоровались с Осниченко.
Новые, пачкающиеся маслом трехлинейки, подсумки для патронов, солдатские вещмешки типа «сидор» с сухим пайком выдавали два казака-инвалида. С жалостью глядя на пацанов, они сокрушенно качали головами:
– Ну, куды они вас угоняють?… Та разве ж можно таких под пули!
Выкатили станковый пулемет.
– Кто знаком с господином «максимом»? – весело спросил Осниченко.
Гимназисты замялись.
– Будешь пулеметчиком. И подыщи себе второго номера, – ротный хлопнул по плечу рослого Мельникова и перешел опять на «вы». – Я вам, уважаемый, по дороге лекцию читать буду, пулеметную.
Звуки ночных перестрелок, словно волны, накатывались на городской центр. Пулеметная трескотня на ведущих к вокзалу улицах стихла, зато со стороны Грушевки по окраине стали бить из орудий. В районе рынка тоже шел бой.
На улицу не выглядывали, а свет оставили только внутри, в караулке. Шурку отправили на второй этаж за водой. Пока Пичугин гремел по лестницам чайником, Алешка раскочегаривал примус. Угода задумчиво пускал клубы душистого самосадного дыма, время от времени покачивая головой в ответ на особенно близкую ружейную пальбу.
Пичугин вернулся встревоженным. Алешке показалось, что даже конопушки на остреньком Шуркином носу от волнения слегка поблекли. Оказалось, на втором этаже шальная пуля расколотила окно, как раз в тот момент, когда гимназист проходил мимо.
Алексей пытался пошутить, что, дескать, главное, чайник цел, но Пичугин даже не улыбнулся. Впечатлительный Шурик, наверное, только сейчас до конца прочувствовал, что ношение винтовки сопряжено с риском для жизни. События же нынешней ночи не оставляли никакой надежды на то, что в ближайшем будущем жить на свете станет безопасней.
– Так и полыхает! – Круглые пичугинские глаза сквозь стекла очков казались еще больше. – Как раз где общежитие. Там бой идет.
От Шуркиных речей стало не по себе. Лиходедову сразу вспомнился совместный поход в пивную и их с Мельниковым разговор.
– Серега, а ты помереть боишься? – спросил тогда Алексей у товарища.
Здоровяк Мельников замер, упершись взглядом в стоявшую перед ним кружку.
– Это если убьют, что ли? – переспросил он и тряхнул русой челкой. – Если сразу – то не боюсь. А так…
– А я вдруг про родителей подумал. Как они переживут такое?
– Дребедень. А как другие переживают? Разговор был всего-то неделю назад, а обстоятельный силач Серега успел уже побывать в настоящих боях под Каменской.
…Мельников жил на углу Барочной и Кавказской. Вчера утром, спускаясь по Почтовой улице, Алексей лишь чудом не набрал полные ботинки талой воды, ручейками сбегавшей в обрывистую балку.
Калитка была открыта. Старый дворовый пес по кличке Янычар, узнав Алешку, радостно завертел хвостом и ткнулся мордой в колени.
Сережка сидел на кухне и пил чай из самовара, обняв дымящееся блюдце закопченными ладонями.
– Я думал, это мать, – удивленно улыбнулся он, – она на базар пошла.
– Греешься?
– Ага, – Мельников аппетитно прихлебнул, – за эти дни так околел, что никак не оттаю. – Он опять улыбнулся, но уже как-то грустно. Всегда и так казавшийся старше своих сверстников физически крепкий Серега выглядел еще взрослее, словно с момента расставания прошла не неделя, а несколько лет.
Алексей снял с плеча винтовку и поставил в угол рядом с Серегиной. Мельниковская успела потерять заводской блеск и была вся в царапинах. Никто б не подумал, что номера этих трехлинеек отличаются всего на одну цифру. К тому же на хозяйской Лиходедов насчитал пять зарубок. Поймав Алешкин взгляд, Мельников пояснил:
– Трое в Глубокой, душу их в тряпки, и два под Персиановкой.
– Ну да?! А пулемет?
– Еще у Сулина раскорежило, так-разэтак. Снаряд, будь oн неладен.
Пока оттаивающий Серега рассказывал, как часть их отряда вырывалась из-под Глубокой, пришла его мать.
Жили они втроем. Сергей, мамаша и бабка – отцова мать, которая часто наведывалась в Заплавскую, к своей родне. Мельников-старший погиб еще весной 1915-го. Здоровенный был человек, из потомственных казаков. Перед германской стал работать в кузнице у Сенного рынка, все хотел дело свое открыть: ковать художественные ограды. Но война помешала.
Серега вышел весь в него – такой же высокий, сильный, упрямый, с прямой русой челкой над сдвинутыми бровями, часто немногословный, и ругается точь-в-точь как отец.
– На базаре паника. Только и разговоров, что про смертоубийство Каледина, да что от Грушевки красная конница наступает, – с порога сообщила Серегина мать, тетка Варвара, снимая платок и здороваясь с Алексеем.
– Если б наступала, то уже бы у нас во дворе была, итить ее в гроб, – мрачно заметил Серега. – Мы про нее еще утром слыхали. А насчет Каледина я так думаю: «Бог простит, а Дон отомстит».
Тетка Варвара вздохнула и в шутку погрозила сыну пальцем:
– Шош ты будешь делать… Опять ругается, ну чистый батька!
Действительно разъезды, высланные в тот день в направлении станицы Грушевской, никакого противника не обнаружили. Видимо, местный помещик, прибежавший в штаб с этой ужасающей вестью, с перепугу принял за колонну красной кавалерии гурты скота.
Пока Серега прорывался с частью отряда из-под Персиановки, Алешка с Шуркой гордо расхаживали по городским улицам с винтовками на плечах. Когда заканчивалось их дежурство в Казначействе, гимназисты доставляли пакеты, расклеивали атаманские воззвания. Один раз даже разыскивали цыгана, умыкнувшего полевую кухню от партизанского общежития на Барочной улице.
С помощью знаний, почерпнутых Пичугиным из рассказов про сыщиков, пропажа в конце концов была обнаружена. Так и осталось неизвестным, что прельстило похитителя: пара убогих лошадок или содержимое кухни. Но когда кухню, еще теплую, нашли во дворе на Песчаной, ни того ни другого уже не было. Однако за возврат казенного имущества Алешку и Шурку лично поблагодарил полковник Смоляков, в ведении коего оно и находилось.
Дома у Лиходедовых считалось, что сын служит курьером при штабе. Правда, у матери случилась истерика, когда Алексей заявился домой с новенькой винтовкой, но отец ее успокоил, сказав, что «теперь оружие кому только не выдают, а раз и Алешке выдали, то, вероятно, считают, что так лучше…» И что-то еще в том же духе. Мать сделала вид, что поверила, но патроны все же спрятала, «чтобы Алешенька, не дай Бог, кого-нибудь не ранил».
Пришлось пару дней занимать патроны у Пичугина. Вскоре боеприпасы были обнаружены за образами, и больше никто из домочадцев на них не покушался.
Дежурство в Казначействе длилось сутки через сутки. Алешку и Шурку меняли два прапорщика – бывшие добровольцы, не пожелавшие уходить с Корниловым. Их сменой командовал земляк старшего урядника Угоды – вахмистр Тюрин. Алешка слышал, что прапорщиков собирались отправить под Персияновку – офицеров в отбивавшихся от большевиков партизанских частях катастрофически не хватало, – а на их место прислать солдат-связистов. Сутки назад сняли и жидкое уличное оцепление…
Алексей вздрогнул – зазвонил телефон. Угода поднял трубку.
– Алле. Старший караула урядник Угода слухает! Точно так, постреливают вокруг. Есть груз готовить! Будет исполнено, ваш высокородь!
Положив трубку, урядник озадаченно крякнул:
– Звонил второй генерал-квартирмейстер полковник Смоляков. Наказал груз отпереть и сносить к дверям. Скоро подадут грузовик. Старший команды – подъесаул Ступичев.
«Ступичев… Ступичев… Что-то знакомое!» – подумал Лиходедов.
– Видать, совсем худо дело, раз Походный свои железяки увозит, – вздохнул Угода. – Сдадут город.
Алешка переспросил:
– Железяки? Василь Василич, а что там?
Урядник пожал плечами:
– А бес его знает… В документах написано: «Части печатных машин государственного Монетного двора. Из Петрограда».
С улицы послышался рокот мотора, в зарешеченных окнах мелькнул отсвет фар. Грузовик сдал задом, встал почти вплотную к дверям Казначейства. Приехавшие ни глушить мотор, ни сигналить не стали. Раздался настойчивый стук прикладов в дверь.
По разработанному ранее плану Алексей и Шурка примкнули штыки, схоронились за караульное помещение и прицелились.
Старший караула с наганом в левой руке и шашкой наголо в правой приблизился к двери.
– Кто идет?
– По поручению полковника Смолякова офицер отдела оперативной связи подъесаул Ступичев!
Угода отодвинул засов. В дверь просунулся офицер и протянул бумаги:
– Мои документы и наряд на груз.
Урядник вогнал шашку в ножны и отошел на свет. Глянув на фамилию и печать Всевеликого Войска Донского, сказал:
– Пожалте, ваш высокбродь.
Офицер был в светлой бекеше и низко надвинутой черной мохнатой папахе. Правую руку он держал на перевязи. Проходить в коридор штабист не стал. Увидев вышедших из-за караулки стрелков в гимназических шинелях, подъесаул кашлянул в кулак, а потом, обращаясь к Угоде, хрипло сказал:
– Со мной двое солдат. Поможете – быстрее будет. А я к шоферу.
После звонка из штаба караульные успели вытащить из хранилища только пять ящиков. Погрузив их, караул и двое солдат-связистов успели перенести в кузов еще семь.
Вдруг из грохающей темноты со стороны Ратной улицы выбежали вооруженные фигуры. Оглядываясь назад и отбрасывая впереди себя неестественно длинные тени, они направились к дверям.
– Леха, это мы! – Алешка узнал Серегин голос. – Не стреляйте!
С Мельниковым были двое студентов. Один, опираясь на другого, сильно прихрамывал.
– Ему матросы ногу прострелили, так-разэтак, – пояснил Мельников, – перевязать надо.
– Откудова матросам взяться? – удивился Угода.
– Вы, Василь Василич, скорее в штаб звоните или помощнику атамана, – попросил Серега урядника, – их там целый отряд, в тряпки их душу!
– Ах ты ж… – пожилой казак заторопился к аппарату. – Зараз про груз справлюсь, мабуть вы и спроводите господина подъесаула до места. Да и раненый у вас.
– Какого подъесаула? – насторожился Мельников.
– Высокоблагородие в кабине. Как их, Сту… Ступичев, что ли?
– Так это ж, наверное, тот самый, из парка, мать его за ногу! – вспомнил Серега. – Документы проверяли?
В этот момент дверца хлопнула, двигатель взревел, и грузовик рванул с места. Солдаты-связисты с открытыми ртами так и остались стоять с ящиком в руках.
– Стой, гад! Туда нельзя! – заорал Мельников, увидев, что автомобиль заворачивает влево.
– Хлопцы, за мной! – на бегу хрипло выдохнул урядник, держась одной рукой за сердце, а другой зачем-то выхватывая шашку.
Еще при погрузке, наблюдая, с каким напряжением казаки поднимают черные деревянные ящики с коваными ручками, Алешка подумал, что в них что-то железное. Каждый ящик весил пуда три с половиной, а всего под охраной их числилось двадцать.
Стреляя на ходу, Лиходедов обогнал Угоду. За спиной лупили сапогами по брусчатке и отчаянно матерились Серега и студент.
Высунувшись из кабины, подъесаул разрядил револьвер в сторону преследователей.
«Он же с одной рукой…» – мелькнуло у Алешки в голове. Тут его ударило в плечо так, что он выронил винтовку. Сзади кто-то вскрикнул. Набирая скорость и громыхая, грузовик уходил в темноту.
Угода стоял на коленях и, уронив голову на грудь, медленно раскачивался из стороны в сторону. Опираясь на застрявший между булыжниками клинок, старый казак силился встать. Тело его уже не слушалось. Через мгновение он стал заваливаться на бок и рухнул лицом вниз, неестественно поджав ноги.
Студент-партизан пощупал пульс и, вытирая пот, снял форменную фуражку:
– Преставился.
Подобрав Алешкину трехлинейку, Мельников взял товарища под руку:
– Сам дойдешь?
Подташнивало, плечо жгло огнем, но Алексей уверенно кивнул.
Солдаты-связисты стояли у стены с поднятыми руками, а Шурка и хромой студент держали их на мушке. Мельников подошел к солдатам:
– Руки опустите, так-разэтак.
– Вот ей-ей, мы ни сном ни духом… – закрестился тот что постарше.
– Подъесаула этого откуда знаете?
– Он телеграфистами командует у Смолякова. Мы тоже ему подчинялись, – шмыгнул носом второй.
Серега указал на убитого урядника:
– Благодарите Бога, что живы остались. Не явись мы, так-разэтак, он бы и вас пристрелил.
Алешке повезло: рана была хоть и болезненная (пуля задела мышцу плеча), но не опасная. Участвовавший в погоне студент ловко ее перевязал.
– Вениамин Барашков, химик, – он вежливо тряхнул левую руку Алексея. – Я с вашими еще под Глубокой был. А что в ящиках?
– Железяки, – вздохнул Алексей, взглянув на мертвого Угоду.
Шурка с дрожащими губами стоял рядом с телом.
– Что же… Что же нам делать? – срывающимся голосом повторял он.
Студент-химик, не обращая внимания на лепечущего Шурку, недоверчиво переспросил:
– Железяки? Что за железяки?
– Из Петрограда. Части машин с Монетного двора. Все опломбировано.
– Эпохально! – прокомментировал Барашков. Лиходедов посмотрел на часы. Было без четверти четыре.
– Ну, вот что, – он старался говорить как можно тверже. – Часть доверенного нам груза украдена. В том и моя вина. Я должен поклясться, что верну имущество во что бы то ни стало.
Мельников перевел взгляд на полуобморочного от волнения Шурика.
– Один в поле не воин. Да, Пичуга? Мы с тобой, Леха. Даже если придется штурмовать Совнарком, колотить его в гроб.
– Эх! И нас с Журавлевым припишите, – махнул рукой Барашков в сторону раненого товарища. – Все равно наши теперь неизвестно где.

ГЛАВА 2

«… Войсковое Правительство распустило в январе месяце Большой Войсковой Круг первого состава и созвало на 4 февраля сего года Круг в новом составе с целью проверить настроение и волю населения и выявить его отношение к современным событиям. Одновременно с созывом Войскового Круга был созван Областной съезд неказачьего населения на одинаковых с Кругом демократических основаниях для установления общего управления Донским краем.
Войсковой Круг пожелал знать точно и правдиво:
– Какие же причины в настоящее время заставляют войска народных комиссаров быть на положении войны с Доном.
– Какие цели они преследуют.
– По чьему распоряжению производится это наступление на Дон.
– Почему в рядах войск народных комиссаров присутствуют военнопленные австрийцы и германцы.
Только 12 февраля делегаты Круга смогли предстать перед главнокомандующим большевистскими войсками Северного фронта Саблиным. Последний на поставленные ему вопросы дал весьма характерные ответы, заявив, что они воюют потому, что Дон не признал Советской власти в лице Ленина, Троцкого и других. С признанием большевистской власти военные действия сейчас же будут прекращены и что вообще они с казаками, а особенно с трудовым казачеством, не воюют, но казачество как таковое должно быть уничтожено с его сословностью и привилегиями».
Из дневников очевидца

Поняв, что оторвался от преследователей, Ступичев упал на сиденье рядом с шофером. Потревоженная рука ныла, боль отдавалась в плечо.
«Вот дьявол! Опять эти сопляки, прямо наваждение какое-то! С его опытом – и так глупо напороться на того же самого гимназиста! На те же грабли! И тот, здоровый, тоже откуда-то взялся… Эх, „ваше шпионство”, ты ведь даже не поинтересовался составом караула! А ведь по закону жанра обязан был. А теперь в кузове только половина ящиков! Что сказать хозяевам? Потерял? Да его если не немцы, так красные повесят – никто не поверит. И где, черт побери, этих флотских карбонариев носит?»
Проскочив Почтовую, грузовик притормозил. В свете фар мелькнуло несколько черных фигур.
– Где Бугай? – крикнул подъесаул матросам.
– Не шуми, благородие, тута мы, солены души! – Из темноты вынырнул грузный детина лет сорока с бородой и без бескозырки. С ним Ступичев насчитал шесть человек.
– Какого черта вас не было?! Где остальные?
– На кадетов напоролись! Они трех наших положили, холера! Их Доренко щас в сторону уводит. Слышь, пальба какая?
– В кузов, в кузов! – замахал наганом Ступичев. Шестеро моряков перемахнули через борт, и грузовик затарахтел по булыжнику.
Ираклия Зямовича мало-помалу охватывала паника. Встретив его сутулую, бесшумно слонявшуюся между могил фигуру, можно было получить сердечный приступ. По-птичьи вертя головой на длинной шее, Ценципер то и дело вслушивался в темноту. Ночь наполняли частые сухие хлопки, словно весь город взялся заколачивать гвозди. Четыре подводы с сытыми лошадьми и полупьяным от страха возницей-молдаванином дожидались у ворот кладбища.
Вдруг неподалеку, у Троицкой церкви, раздались крики, выстрелы, а после – взрыв гранаты. Затем, завывая и скрежеща, показался «одноглазый» грузовик.
– Ну, слава Богу, Валерьян Николаевич! – Опасливо косясь на сигающих из кузова матросов, Ценципер заломил руки.
– Ничего не слава… Хреново все!
И, обращаясь уже к Бугаю, Ступичев заторопил:
– Грузите ящики на подводы!
Потом, распорядившись, чтоб возница и ничего не понимающий шофер взяли один из ящиков, сказал Ценциперу:
– Выкопали? Ведите!
Высунувшийся было кладбищенский сторож, увидев таскающую что-то «братву», в ужасе затворил дверь своей хибары.
Не сразу найдя среди склепов свежевырытую могилу, Ираклий Зямович произнес: «Вот» – и боязливо отошел в сторону.
– Где веревка? Опускайте. – Дождавшись, когда ящик ляжет на дно ямы, Ступичев вынул револьвер и выстрелил в затылок сначала шоферу, потом молдаванину. После, как ни в чем не бывало, бросил остолбеневшему Ценциперу:
– Ну, что стоите? Закапывайте. Да про сторожа не забудьте. Когда мы уедем, он – ваша забота. Импровизируйте, если жить хотите. И не вздумайте заняться эксгумацией или проболтаться. Я скоро вас навещу. Мы ведь теперь партнеры.
Выйдя на центральную аллею, ведущую к воротам кладбища, и увидев двух спешащих на выстрелы балтийцев, Валериан объявил, что все в порядке и беспокоиться не о чем.
Примерно через полчаса появился еще десяток разгоряченных моряков под командой матроса 1-й статьи Доренко.
– Ну и вцепились в нас кадеты, мать их! Пантелея с «Цесаревича» угрохали. Насилу от них утекли!
– От зараза! – сплюнул Бугай. – Ну, ниче, мы тут у церкви тоже каких-то цивилей разнесли. «Стоять!» – кричали, суки.
Доренко вытер рукавом бушлата потное лицо и сплюнул в сугроб.
– Я чой-то не понял, Иваныч, этот баклан сухопутный – теперь командир над нами?
– Баклан – не баклан, а Сиверс его хороводить назначил, – мрачно пробурчал Бугай. – Помалкивай пока. Там видно будет, чей галс правее.
Скрепя сердце «авангард революции» загрузился на подводы, и матерясь по-тихому, что «братвой» командует сухопутный, да еще офицерик, тронулся в сторону Краснокутской рощи.
Ценципер, закидав яму до половины, вдруг сильно захотел в уборную. Горе-могильщик решил перевести дух. Он должен убить сторожа! От этой мысли бросало в пот. Вприпрыжку проследовав за ближайший памятник, Ираклий Зямович опустился на корточки.
«Ай-ой-ой! Чтоб я так жил! Как тошно быть шпионом, тем более немецким! – обхватив руками голову, сокрушенно бормотал фотограф, одновременно опорожняясь. – А все проклятые деньги! О, какой кошмар такая жизнь!»
Вздыхая таким образом и нарушая кладбищенский покой неприлично-утробными звуками, Ценципер не заметил, как просочившийся на улицу сторож, озираясь, стал красться в его сторону. Мужичонка, получивший недавно от фотографа «на лапу», вооружился берданкой.
Ираклий Зямович выпрямился и вздрогнул, обнаружив напротив хитрющую, заплывшую от беспробудного пьянства рожу. В свою очередь сторож, не ожидавший увидеть перед носом искаженное гримасой лицо Ценципера в отражающем лунный свет пенсне, испуганно икнул.
– Вам ч-чего? – глупо спросил фотограф, пытаясь сделать шаг назад и шаря рукой в кармане пальто.
– А этого… Ты того… – сторож уставился на спущенные штаны фотографа.
Отступить не получилось. Запутавшись в брючинах, Ценципер потерял равновесие и рухнул на спину, зацепив локтем могильный крест. Незнамо как, сам собой, произошел выстрел. Ираклий Зямович изумленно посмотрел на дымящийся карман с дыркой, а затем – на нелепо повисшего на оградке сторожа.
«Как быстро-то все!» – подумалось фотографу, прежде чем его стало рвать.

ГЛАВА 3

«Донское Правительство льстило себя надеждой, что казачьи полки, возвращающиеся с Германского фронта, послужат надеждой и опорой своему краю. Однако надежды не оправдались. Фронтовики оказались настолько деморализованными, что в свое время генерал Каледин вынужден был отдать приказ об их демобилизации, надеясь, что в обстановке родных станиц, влияния семьи и стариков они быстро излечатся от большевистского угара.
Чтобы иметь хоть какую-нибудь реальную силу, в конце 1917 года Донская власть объявила набор добровольцев в партизанские отряды, куда потянулась учащаяся молодежь. Первый партизанский отряд Чернецова был сформирован 30 ноября 1917 года.
Дети, иногда даже 12-летние птенцы, тайно убегая из дому, пополняли партизанские отряды, совершая легендарные подвиги, а в это же время взрослые под всякими предлогами уклонялись от исполнения своего долга перед Родиной.
Я слышал, как, присутствуя однажды на похоронах детей-героев в Новочеркасске, генерал Алексеев в надгробной речи сказал, что над этими могилами следовало бы поставить такой памятник: одинокая скала и на ней разоренное орлиное гнездо и убитые молодые орлята…
„Где они были, орлы?” – спросил ген. Алексеев».
Из дневников очевидца

В конце января на Дон неожиданно пришла оттепель. Дороги раскисли. Южный ветер гнал рябь по размороженным лужам. Фальшиво пахло весной и мирной, лишенной запаха пороховой гари жизнью.
Едва рассвело, 2-й генерал-квартирмейстер полковник Иван Александрович Смоляков заторопился на службу. Пройдя по необычно оживленной для столь раннего часа Атаманской улице и повернув на проспект Платова, он увидел, что у здания штаба Походного атамана стоят груженые повозки, автомобили, снует пестро одетая вооруженная публика.
Сердце сжалось недобрым предчувствием. Иван Александрович прекрасно помнил, что вчера не было ни атаманского приказа, ни распоряжений штаба, ни даже простых словесных указаний, которыми можно было бы объяснить царившую вокруг суматоху. В этой бестолковой атмосфере бегства угадывалась преступная избирательность высшего военного командования.
«Приближенные» к начальнику штаба полковнику Федорину были обо всем заранее осведомлены – судя по их продуманному дорожному одеянию, хорошему вооружению и наличию отличных оседланных лошадей. Надо думать, при зачислении в лоно «своих» Федорин руководствовался мотивами исключительно личного порядка: родства, приятельства и тому подобного.
Смолякову с трудом удалось выяснить, что «красный атаман» Голубов уже занял станицу Кривянскую в четырех верстах от Новочеркасска, но, видимо, по какой-то тайной договоренности его казаки не шли на приступ, дожидаясь, пока город очистят рабоче-шахтерские отряды Саблина.
Полковника беспокоила судьба лежащего в Казначействе ценного груза, за который он отвечал. Но узнать дальнейшие намерения командования и получить какие-либо указания было невозможно. Начальник штаба то не желал ни с кем говорить, то ездил куда-то – якобы к Походному атаману, которого, вероятно, и след простыл.
Упрекая себя за беспечность и доверчивость к чинам, стоявшим во главе военного командования, Иван Александрович поднялся на свой этаж. Кругом все переворачивалось, уничтожалось, сжигалось. Приказав не трогать телеграфные аппараты и телефоны, чтобы держать связь с фронтовыми частями, бывший полковник Генерального штаба вышел в коридор, пытаясь разыскать 1-го генерал-квартирмейстера. Полковника Смолякова мучил вопрос: что делать с вверенным ему грузом?
Подошел телеграфист, знакомый еще по штабу 9-й армии.
– Решили уходить, господин полковник?
– Еще не знаю, – ответил Смоляков. – Если уходить, то нужно пробираться в Старочеркасскую или Ольгинскую, где, кажется, собираются добровольцы. Может, туда отступят и партизаны.
– В офицерской форме небезопасно выходить из города, – заметил телеграфист. – На окраинах большевики. Если хотите, возьмите мое пальто. Штатского, может, не тронут. Да, и еще: если ищете Кирьянова, то он с начштаба Федориным умчался в Казначейство.
С чувством пожав руку телеграфисту, Иван Александрович взял пальто и бросился к телефону. Трубку снял караульный партизан Пичугин. Смоляков сразу вспомнил маленького востроносенького гимназиста в очках, со стеснительной улыбкой, получившего благодарность за поиски уворованной кухни.
В процессе сбивчивого доклада Пичугина о событиях прошедшей ночи у полковника постепенно округлялись глаза и отвисала челюсть. Нервно рванув верхнюю пуговицу френча, Иван Александрович заикаясь переспросил:
– От м-моего имени?! Ступичев?! Двенадцать ящиков?! Наряд с п-печатью?! О, господи… А 1-й генерал-квартирмейстер? Вместе с начальником штаба?… Как все потом з-забрали?! Меня… Что?
На углу Атаманской и Платова разорвался снаряд, брызнул звон разбитого стекла. Уже ни на что не обращая внимания, полковник медленно взял со стола графин с водой, выпил половину содержимого прямо из горлышка. Затем, сказав, что через минуту перезвонит, проверил барабан револьвера, надел одолженное телеграфистом пальто и снова снял трубку.
– Юноши, немедленно покиньте здание! Защищать больше нечего. Контрразведчиков не ждите – они вас наверняка арестуют и расстреляют. На то есть причины, поверьте. Штаб уже разбежался. Встречаемся у Никольской церкви, на Горбатой.
Ко всему прочему выяснилось, что приехавшие недавно в Казначейство начальник штаба Федорин и 1-й генерал-квартирмейстер срочным порядком изъяли оставшиеся ящики, послали на квартиру Смолякова наряд, чтобы арестовать полковника, а партизанам приказали не покидать здания до приезда представителей контрразведки.
Город методично обстреливали из орудий. Судя по всему, батарея находилась где-то в районе Хотунка – места расселения городской бедноты. Проходя по Горбатой, Иван Александрович увидел дымящуюся воронку, а рядом – труп мужчины. Городской обыватель был изрешечен осколками. Одним ему начисто оторвало ногу. Изумленные, вылезшие из орбит глаза неподвижно смотрели в свинцовое февральское небо, словно спрашивая: «Я-то за что?!»
Подобрав валяющийся рядом с мертвецом треух, Смоляков скинул на грудь убитому свою папаху и зашагал дальше. Теперь он напоминал торговца или сапожника.
Плохо на душе у Ивана Александровича, давно так не было. Тоска, черная, безысходная, выкручивала каждый нерв, сверлила мозг. Жутко хотелось застрелиться.
«Господи милосердный! – взывал офицер, мысленно обращаясь не то к Богу, не то к самому себе. – Неужели все мы с такими жертвами и лишениями пробирались сюда, на Дон, чтобы предать себя позору, предстать перед истерзанной сатанизмом страной в полной беспомощности и, драпая, растащить последние крохи империи? Господи, за что?!»
Выйдя к Никольской церкви, полковник прислонился к старому узловатому дереву. Закрыв глаза, он судорожно сглотнул, пытаясь предотвратить подкравшуюся тошноту.
«Ну все, хватит раскисать… Пулю пустить успеется. Теперь думать надо, думать!»
Усилием воли уняв нервную дрожь, он поднял воротник пальто и стал ждать.
В четырех кварталах, не дальше Баклановского проспекта, вспыхнула перестрелка. Ружейная пальба трескучим шарабаном металась по переулкам, время от времени взрываясь пулеметными очередями.
Мимо, суетливо оглядываясь на Смолякова, проскочили два подозрительных типа. Сбавив шаг, они оглянулись и явно решили вернуться. Но, увидев пристальный взгляд полковника и руку, запущенную в оттопыривающийся карман, нерешительно затоптались на месте. Вдруг один сказал другому: «Шухер, кадеты!» И подозрительных как ветром сдуло.
От Комитетской, ощетинясь винтовками, двигалась группа молодых людей.
– Молодцы, что послушались меня и ушли, – обрадовался Иван Александрович. – И солдаты с вами? Отлично. Я вам по дороге все объясню. А сейчас давайте пойдем куда-нибудь, только не к Лиходедову и не к Пичугину. Их наверняка будут искать.
Посовещавшись, решили идти к Мельникову.
Коротко рассказав партизанам про «эвакуацию» Походного атамана и его штаба, Смоляков, вздохнув, перешел к главному:
– Теперь про груз. Я полагаю, что начальник штаба и 1-й генерал-квартирмейстер, пользуясь случаем, просто спишут все на первое похищение, обвинив меня и устранив свидетелей – то есть вас. Поэтому Федорин и приказал ждать контрразведчиков, чтобы вас спокойно убрать.
– И все из-за каких-то железяк? – возмутился Алешка. – Весь сыр-бор?
Его лицо пересекала жирная угольная полоса. Левое ухо и правая рука тоже были испачканы.
– А если бы я сказал вам, что с помощью этого оборудования можно подделывать мировые валюты?
Мельников аж привстал:
– Ух ты, так-разэтак! И даже английские фунты?
Серега только раз в жизни видел иностранные деньги. Купюра со строгой теткой – королевой кучи колоний, фигурировавших в пиратских романах, сильно впечатлила его. С тех пор «бурлак» считал все другие валюты, кроме рубля, жалким подобием платежного средства.
– А американские… э-э… доллары можно? – с надеждой спросил эрудит Пичугин.
– И немецкие марки тоже.
– Погодите, – оборвал Алешка. – У них же только половина ящиков…
Вместо ответа, глянув на подвязанную руку Лиходедова и распоротое плечо гимназерской шинели, Смоляков спросил:
– Я вижу, вы ранены?
Алексей геройски усмехнулся:
– Не смертельно.
– Ну, тогда, сударь, соблаговолите умыться.
Как после пошутил Серега Мельников, в его доме «прошло собрание тайного общества, напоминающее совет в Филях». Несмотря на многочисленность заседающих, тетка Варвара умудрилась-таки всех напоить чаем.
Солдаты-связисты благодарно кивали и, жмурясь, макали усы в блюдца. Так называемый взвод полевой связи разбрелся кто куда. Поразмыслив, земляки – а оба были родом из Харькова – решили, если это будет возможно, прибиться к корниловцам, стоящим в станице Ольгинской.
– Значит, говорите, моряки налетели на партизанское общежитие? – задумчиво переспросил Смоляков.
Барашков слегка замялся:
– Немного не так. Мы с Журавлевым за самогонкой сгонять решили, хотели ротного умаслить – у него именины были. Там рядом. Ну, на углу Базарной на них и наскочили. Темно было, хоть глаз выколи. Матросы шли тихо, со стороны Западенской балки. Мы пальнули – они по нам. Мы бегом обратно. Наши выскочили прямо из-за стола и – «Ура!». Осниченко кричит: «Окружай!» А матросы возьми и разделись: одни направо, другие налево. Гранатой в общежитие попали. Там как заполыхало!
К концу рассказа в глазах студента-химика горели искорки азарта. Вениамин уже и забыл, что начал с такого конфузного момента, как самогонка. Но его товарищ Журавлев – высокий, немного лопоухий студент строительного факультета, посматривая исподлобья, явно чувствовал себя неуютно.
– А наш Шурка-«пинкертон» с утра прогулялся и улику добыл. Хотел в штабе предъявить контрразведчикам, так-разэтак, а штаба-то и нет, – хмыкнул Мельников.
Пичугин поежился:
– Ну да, предъяви я им. С вами бы сейчас с того света… э-э… разговаривал.
– А ну-ка, что там у тебя? – Полковник взял в руки бескозырку.
Все придвинулись поближе.
– Ух ты, «Слава»! – воскликнул Барашков. – Это эскадренный броненосец такой на Балтфлоте.
– Точно, – согласился Смоляков, – был такой броненосец. В середине октября прошлого года в неравном бою с германскими кораблями получил пробоину и был затоплен экипажем в Моонзундском проливе. Поэтому немецкая эскадра и не смогла пройти к Петрограду.
Алешка ткнул в бескозырку пальцем:
– Тут еще внутри слово вышито: «Бугай».
– Думаю, это фамилия хозяина. В отрядах Саблина, действующих на нашем направлении, морские ватаги есть, но там – черноморцы и азовцы. А вот у Сиверса основной костяк составляют как раз балтийцы, да еще латыши. Точно известно, что моряки со «Славы» и «Цесаревича» были под началом Антонова-Овсеенко в дни переворота в Петрограде. Этот Антонов у большевиков командует всем Южным фронтом.
– Выходит, господин полковник, это Сиверс послал матросов за грузом?
– Выходит, что так. Вам, Лиходедов, – Иван Александрович весело прищурился, – очень повезло, что Барашков и Журавлев решили сходить за самогонкой.
Студенты сконфуженно заулыбались.
– Вот только мы точно не знаем, – уже серьезно продолжал Смоляков, – на кого работал Ступичев… Ясно одно: те, кто посылал морячков, боялись, что груз перехватят саблинцы или казаки Голубова.
– Но ведь на одном грузовике до Ростова они не доедут, – предположил Мельников. – Не поместятся, да и горючего у них мало. Вон, связисты слыхали, как шофер по этому поводу матерился. Первого генерал-квартирмейстера, между прочим, поминал, душу его в тряпки. Кстати, мы с этим Ступичевым уже встречались. Да, Алеха? То-то он, рыжий, рванул, как черт от ладана.
Ребята дружно расхохотались.
Полковник с интересом выслушал историю про Алешкино неудавшееся свидание, но комментировать не стал.
– Насчет грузовика верно, – сказал он. – Значит, где-то должны дожидаться подводы. Скорее всего, на южном выезде из города.
Пичугин вопросительно вздернул брови:
– Я извиняюсь, но что же нам все-таки… э-э… делать? Домой теперь нельзя… Слава Богу, хоть тетя позавчера приехала…
– Да… Выбор у нас невелик, – Барашков почесал кучерявую макушку, – или оставаться в городе, захваченном красными, или немедленно уходить в Ольгинскую, к Корнилову.
– Выбор невелик, но отсиживаться в норе не по мне, так-разэтак.
– Верно, Серега! – поддержал Мельникова Алексей. Его карие глаза, окруженные длинными ресницами, широко раскрылись. – Краснопузые наш город унизили. Мы ж с тобой казаки! Помнишь, сам говорил: «Бог простит, а Дон отмстит»?
– Вам уходить надо. Большевики вас расстреляют, если сцапают. В Таганроге они кадетов не щадили.
– Я извиняюсь, а как же вы, Иван Александрович? И как же груз, его ведь… э-э… найти надо? – снова спросил Шурка.
– Я, ребятки, останусь в Новочеркасске у одного надежного знакомого. Если что, прикинусь торговцем. Для меня теперь бывшие соратники опасней «товарищей». К тому же, возможно, Ступичев объявится в городе. Ведь ему и его хозяевам, судя по всему, нужен весь груз. Еще я хочу отправить с вами письмо. Его надо передать ротмистру Сорокину. Мы с ним вместе из Киева на Дон пробирались. Он у генерала Алексеева офицером по особым поручениям служит. Я бы с вами пошел, но боюсь, что свита Походного атамана уже известила Алексеева и Корнилова о хищении. Им выгодно свалить все на меня и развести руками. Ведь у них с добровольцами взгляды на методы борьбы прямо противоположные.
Пока партизаны вполголоса обсуждали сказанное, Смоляков, спросив чернильницу, бумагу и перо, принялся за послание. Когда он закончил, подозвал Алешку:
– Вот, Лиходедов, возьмите и спрячьте подальше. А теперь, пожалуйста, расскажите мне про вашу знакомую.

1 Следующая страница


Полынь и порох 2

ГЛАВА 4

«К началу нового и самого кровавого в истории Гражданской войны года обстановка на „внутреннем фронте” складывалась следующим образом. Пока материально зависимый от немцев Совнарком во главе с Лениным делал вид, что торгуется с ними в Брест-Литовске, Добровольческая армия сосредоточилась в Ростове; партизанские отряды донцов защищали с севера Новочеркасск, добровольческие отряды на Кубани прикрывали Екатеринодар со стороны Тихорецкой и Новороссийска; атаман Дутов, выбитый красными из Оренбурга, ушел в степи, а Петлюра со своими гайдамаками драпал из-под Киева к Житомиру.
Отношение большевиков к Брест-Литовским соглашениям лучше всего выразил красный главковерх Крыленко: „Какое нам дело, – говорил он, – до того, заботится или не заботится Германия о наращении или ненаращении территории? Какое нам дело, будет или не будет урезана Россия? И какое, наконец, нам дело – будет или не будет существовать сама Россия в том виде, как это доступно пониманию буржуев? Наплевать нам на территорию! Это – плоскость мышления буржуазии, которая раз и навсегда безвозвратно должна погибнуть…”»
Из дневников очевидца

За несколько дней до событий в Новочеркасске штаб Сиверса в Матвеевом Кургане напоминал эсминец на латышском хуторе. Соленый мат и боцманские команды разрывали пресную, насыщающую морозный воздух прибалтийскую речь.
Бывший редактор «Окопной правды» внимательно изучал восьмой номер ростовской газеты «Рабочее слово», найденной у убитого кутеповца.
Газета писала:

«…Возвращение из ограбленного Киева Макеевского отряда рудничных рабочих, их „внешний облик и размах жизни” вызвали в угольном районе такое стремление в Красную Гвардию, что сознательные рабочие круги были серьезно обеспокоены, как бы весь наличный состав квалифицированных рабочих не перешел в Красную Гвардию…»

Сиверс постучал тупым концом карандаша по измятой бумаге и, не отрывая глаз от газеты, сказал вошедшему помощнику:
– Иван Карлович, распорядитесь: когда возьмем Ростов, этого моего коллегу найти и расстрелять. Да и всю редакцию, если удастся, тоже. От этих социал-демократов один вред!
– Слушаюсь, Рудольф… Товарищ командующий!
– Ничего, ничего… Можно и по отчеству – не на плацу.
– Рудольф Фердинандович, тут эмиссар от фон Бельке прибыл, вроде как своих инспектировать. Ждет, когда к вам можно будет.
Офицер немецкого генерального штаба майор фон Бельке возглавлял организацию, формировавшую для красных отряды из военнопленных немцев, снабжая их оружием и провиантом. Обладая широкой агентурной сетью, фон Бельке знал обо всем, что происходило на Дону и Кубани.
– Так-с… – Сиверс резко поднялся и подошел к карте. – А Склянский здесь? Найдите комиссара! Нам нужна связь с бригадой этого вахмистра, который с конной артиллерией… Буденный, что ли…
– Да.
– Пусть его бригада поддержит наших морячков вот здесь: у селения Салы. Говорят, на помощь Кутепову идет генерал Черепов с корниловцами. Без кавалерии. Все, идите.
– А германец? – Будучи сам из русских немцев, Иван Карлович Корф нарочно употребил это слово.
– Ладно, зовите.
Красный от мороза, одетый в цивильное немец был похож на часовщика. Цепкие глаза, тонкие губы, аккуратные баки, тщательные движения.
– Лейтенант Шулль, осопый отдел, – отрекомендовался он.
– Я уже начинаю привыкать к неослабному вниманию вашего начальства, – усмехнулся Сиверс. – Что на этот раз интересует майора фон Бельке?
Лейтенант слегка замялся, покосившись на стоящего в дверях помощника.
– Да так, один полезный документ. Мандат на сопровождение ценного груза. Гофорят, в Софнаркоме ваше мнение ценят…
– Никак барону свечной заводик приглянулся, – усмехнулся командующий, – Что ж, проходите.
Когда немецкий посланник после двадцатиминутного разговора наедине оставил кабинет Сиверса, тот опять крикнул Корфа:
– Иван Карлович, Бугая и Рудаса ко мне, только по отдельности!
Рудас – командир отряда латышских стрелков, ничем не примечательный плотный человек с малоподвижным желтоватым лицом – появился сразу. В отличие от боцмана Бугая – предводителя революционной морской ватаги – прибалтийца не пришлось долго искать. Он появлялся сразу, словно из-под земли, как только о его существовании вспоминало командование. Рудас и его латыши иногда молча покидали ставку, накрепко приучив остальных не интересоваться причинами своего отсутствия в расположении, а потом вдруг вновь возвращались, наполняя околоштабную атмосферу резкой, непонятной пролетариям речью.
– Так вот, Марк, – Сиверс доверительно тронул командира латышей за портупею, – есть решение послать матросиков в Новочеркасск. Меня там кое-что очень интересует. М-м… Скажем, один архив. Надеюсь, эти полосатые налетчики справятся с задачей и добудут груз, – командующий с удовольствием прислушался к последнему произнесенному слову – ему понравилось, как оно прозвучало.
– Да, добудут или свистнут из-под носа наших коллег-саблинцев, – повторил Сиверс. – Балтийцев нужно встретить на обратном пути. А то, неровен час, перепьются и потеряют что-нибудь. Подстрахуйте.
Рудольф Фердинандович недобро усмехнулся:
– А для всех остальных – у вас по плану экспроприация провианта. Говорят, аксайские казаки – самые зажиревшие. Вы там не стесняйтесь.
Рудас молча отдал честь и вышел. Вежливо обогнув на крыльце разлапистого и пыхтящего самокруткой Бугая, латыш по-тихому выругался.
Семья доктора Захарова жила в конце улицы Горбатой, неподалеку от Азовского рынка. В тот день у отца как всегда торчал какой-то пациент – доктор вечерами принимал на дому.
– Уленька, ты? – крикнул Владимир Васильевич. – А что так рано? И где кавалер?
– У него, папочка, образовались дела. Срочные. Дочь еле сдерживалась, чтобы не разрыдаться.
– Гляди-ка! – Добродушное лицо в пенсне высунулось из кабинета. Доктор так и не заметил ни дрожащих губ, ни растерянного состояния девушки. – Не успел приехать, а уже дела!
«Кавалер» – подъесаул Ступичев – поселился у соседей несколько дней назад. Сказавшись старым другом прежнего постояльца, убывшего с добровольцами в Ростов, подъесаул занял его комнатенку.
В первый же день, улучив момент, он представился родителям Ули, а уже следующим вечером пил у Захаровых чай.
Аристократичный, рыжеватый, подтянутый, роста выше среднего, молодой мужчина с нервным взглядом близко посаженных серых глаз и повадками окопника красавцем не был. Но, по крайней мере, как сказала Зоя Михайловна, «он не такой пьяница, как все нынешние папашины знакомые». Кроме прочего, Валерьяна отличали безупречный пробор и привычка часто мыть руки. Усов Ступичев не носил.
Улина мать, конечно, была далека от мысли искать в такое время для дочери партию, но считала, что приличное общество семнадцатилетней барышне не помеха.
На вид Валерьяну Николаевичу Ступичеву было лет чуть меньше тридцати. Он рассказывал, что их полк, следовавший с фронта в Донецкий округ, разбежался по дороге, большей частью влившись в красный отряд войскового старшины Голубова. Многие офицеры были перебиты, многие изменили присяге, а ему и еще нескольким сослуживцам удалось на двух тачанках уйти в сторону Новочеркасска.
Обосновавшись у соседей Ларионовых, он периодически наведывался в штаб Походного атамана, ожидая назначения в формирующийся отдел оперативной связи.
Удивительно, но прифронтовой город продолжал пользоваться услугами городской телефонной станции – таким образом служебная информация становилась общедоступной. Новое подразделение было призвано обеспечить связь между штабом и частями полевыми телефонными линиями, а также свести все фронтовые сводки воедино.
В день, когда случился тот нелепый инцидент, у Валерьяна был гость. Ульяна сразу его узнала. Фотографа Ценципера, державшего собственное ателье на углу Московской и Горбатой, трудно было не заметить. Одетый, как заправский иностранец, в кепи, клетчатые бриджи и тупоносые шнурованные ботинки, сутулый Ценципер напоминал грача.
Несмотря на смутное время, его ателье работало. Клиентов, желавших «сняться на карточку», было хоть отбавляй. Тем удивительней прозвучала фраза Ступичева, что «мосье мастер» заносил ему заказ.
Визитер пробыл недолго. Вскоре после его ухода Ступичев в приподнятом настроении тоже направился из дому. Но у ворот, столкнувшись с возвращавшейся из булочной Улей, не долго думая, пригласил девушку на прогулку.
Предложение было столь внезапным, сколь и галантным. Валерьян начал с «Имею честь», затем отпустил сокрушительный цветистый комплимент, а в конце лихо прищелкнул каблуками. Надо было вежливо отказаться: ведь на этот день уже было назначено свидание. В три часа Улю будет ждать новый знакомый – гимназист Алеша. Они собирались в кондитерскую Виноградова. Но… До той встречи еще три часа, а искушение почувствовать себя объектом ухаживаний настоящего офицера-фронтовика было слишком велико.
«Мне же все равно в центр, – убеждала себя Ульяна. – Пройдусь по Московской, публику посмотрю, наряд новый пригуляю… На улице не холодно…»
А еще завораживала возможность в воскресный день встретить подружек: «Они же попадают от зависти!»
– Хорошо, – скромно опустив глаза, сказала девушка и тут же поставила условие:
– Но только недолго, часика два.
«Жеманится», – подумал Валерьян, хорошо разбиравшийся, как он считал, в выкрутасах женского пола. И, улыбнувшись, произнес:
– Как скажете, Уленька. Сегодня вы – мое высшее командование.
В центре было людно. Всюду расхаживали парочки. По мостовым резво катили пролетки и проносились авто с пахнущими одеколоном и коньяком высшими чинами. У театральных афиш собирались компании. Покидая парикмахерские, хлопая друг друга по плечу, капитаны, ротмистры и подполковники погружались в натопленные недра борделей.
Город жил как в дурмане. Дух разочарования и преступной беспечности витал над Новочеркасском. Ресторанная жизнь кипела, гостиницы были переполнены, а к надоевшим воззваниям о помощи партизанам гуляющая по Московской улице публика относилась безучастно. Днем расфуфыренный Новочеркасск надувал щеки. По ночам же на окраинах лютовали бандиты, которых казаки при поимке вешали на столбах. Но это мало помогало.
Уля, взволнованная тем, что пойдет гулять под ручку с кавалером-военным, принарядилась. Бежевое манто отлично гармонировало со светло-русыми, убранными в толстую косу волосами, норковыми муфтой и бояркой, подчеркивая глубину виноградных, с задорными зелеными искорками глаз.
Вне общества Улиных родителей Ступичев оказался остроумным, занятным собеседником. Галантно держа руку кренделем и легко подстраиваясь под ее шаг, Валерьян рассказывал о Петербурге. То, что какое-то время подъесаул служил в столице, делало его в глазах девушки обладателем богатства, которое, сколько ни трать, израсходовать невозможно. Невский проспект, Мойка, Фонтанка, Адмиралтейская набережная, Императорский флот – эти названия будили романтические грезы, заставляя сердце ныть сладкой завистью. «Мечтательной барышне», как поддразнивал Улю отец, всегда до смерти хотелось занять место салонных красавиц на картинках столичных журналов, подшивки которых они с подружками залистывали до дыр.
Узнав, что девушка обожает театр, кавалер-военный поспешил показать себя знатоком театральных постановок. Обсуждения известных пьес и актерской игры заняли у парочки половину обратного пути.
Внезапно Уля заволновалась. За приятными разговорами она совершенно потеряла чувство времени. Но Ступичев ее успокоил, сказав, что прошел только час. Считая, что напускная торопливость – элемент врожденной женской игры. Валерьян специально соврал. На самом деле прошло уже более полутора часов.
Ступичеву льстило, что многие мужчины оборачиваются на его спутницу. Позволить такой красотке удрать от себя? Ну уж нет! Следующим шагом на пути к обольщению юного сердца в планах подъесаула было посещение кафе, расположенного неподалеку от входа в Александровский сад. Оставалось лишь словно невзначай оказаться у ажурной двери с вывеской «Кафе-Шампань» и галантно предложить продегустировать божественный напиток.
Непринужденно болтая о всяческих пустяках, парочка, провожаемая завистливыми взглядами военной публики, направлялась к Атаманскому дворцу.
До кафе оставалось не больше ста шагов. Но у ворот Александровского сада счастье курсистки закончилось. Она увидела Алексея. Он стоял с невесть где раздобытым в военном феврале букетом цветов и озирался по сторонам.
Уля почувствовала себя весьма неловко. Девушка не могла понять, в чем же дело. Отчего он здесь оказался так рано? Чувства ее пришли в смятение.
Но долго терзаться угрызениями совести Ульяна не собиралась. Она, слава Богу, пока ни одному, ни другому ничем не обязана. И девушка решила «не замечать» юношу, фланируя под ручку с геройским фронтовиком. А пройдя чуть дальше, за угол, вежливо распрощаться с офицером и вернуться обратно.
Но Алексей, не страдавший испорченным зрением, их увидел.
Все произошло так внезапно, что Уля, девушка вообще-то довольно бойкая, растерялась. Алешка, по характеру человек порывистый и не трусливый, прямиком направился к ним.
– Добрый вечер! – сдержанно поздоровался он, преграждая путь парочке и, не дожидаясь ответа, протянул Ульяне цветы.
– Спасибо, – тихо произнесла она, не зная, куда девать глаза.
Другой бы на этом прекратил вымученное общение, но только не шестнадцатилетний обманутый гимназист. В Алешкиной груди будто граната взорвалась. Он не мог понять, как та, к которой он относился почти как к божеству, могла променять его на какого-то заурядного офицера, у которого даже сапоги плохо начищены и нет новенькой скрипящей портупеи.
– А я ведь ждал вас, – с упреком сказал Лиходедов, – в месте, которое вы же сами и назначили.
– Извините, я… я забыла. Нет, не то… Не забыла, а просто время перепутала.
Алексея поразила обыденная беспечность ее слов. Она говорит о свидании, которого сам он так ждал, что не мог спать всю ночь. Накануне буквально вылизал свой нехитрый гардероб. В ботинки можно было смотреться. По дороге сюда двое знакомых спросили его, какой сегодня праздник, а один даже поздравил с днем рождения. А букет… Эти цветы он заказывал у знакомого армянина за два дня, отдав половину всех карманных накоплений!
Лиходедов был потрясен. Оказывается, о назначенном свидании можно просто забыть!… А как смотрит этот самодовольный офицерик!
– Конечно, – выдавил паренек, – чем старше ваши спутники, тем больше они запоминаются.
Укол пришелся в точку. Улины брови поползли вверх. Она никак не ожидала такого беспардонного покушения на свое право выбирать. Бесцеремонность и дерзость обиженного юноши ее удивили. По мнению Ули, моральные мучения Алексея не шли ни в какое сравнение с тем унижением, которое он сейчас заставлял испытывать ее.
«Подумаешь, какой нервный, – решила Уля. – Хоть и с цветами, а все равно подождет. Для того ли меня растили родители, пылинки сдували, чтобы какой-то безусый гимназист указывал, что делать».
Но отвечать Ульяне не пришлось. Ступичев произнес нравоучительно:
– Молодой человек, вы же видите: девушка не желает продолжать с вами беседу.
Алешку аж передернуло. Он чувствовал, что минутный порыв может принести ему неприятности, но сдерживаться было трудно. Какой-то рыжеватый невзрачный военный, подло укравший у него предмет обожания, явно просился на кулак. В гимназии Лиходедов хоть и не считался отъявленным драчуном, но кулачных боев никогда не избегал. Парень крепко умел давать сдачи, и если уж дрался, то остервенело и до крови, пока не растаскивали. И все же Алексей нашел в себе силы на ответное замечание.
– Не знаю, где успели повстречать Ульяну вы, господин подъесаул, а только я договаривался о свидании несколько дней назад и, – Алешка кивнул на букет – к нему готовился. Хотя, как видите, барышни порой крайне легковесны.
Лиходедов старался говорить бесстрастно, однако голос его от обиды срывался.
– Свидание? Ну нет, это уж слишком! – возмутилась Уля. – С чего вы взяли про свидание? Просто встреча двух малознакомых людей. И потом, я ведь уже извинилась!
– Юноша, не доводите до греха, идите своей дорогой. – Голос Улиного спутника становился жестче.
– А то что, дуэль? Или просто в морду дадите? – не унимался Алексей.
– А как больше нравится, – Ступичев аккуратно высвободил правый локоть от руки девушки.
– Валерьян, прекратите, не обращайте внимания! – попросила курсистка, придерживая спутника за рукав шинели.
В этот момент мимо проходили трое подвыпивших парней пролетарского вида.
Одного, самого длинного, Лиходедов даже признал. Этот молодой хулиган был хорошо известен в привокзальных трущобах.
– Гляньте-ка, хлопцы, – заржали все трое, – офицерик у гимназера кралю увел! Че, грамотей, не помог тебе букварь?
– Да пошли вы… – огрызнулся Алешка. – Дети подземелья!
– Че? Че ты сказал? – Длинный рванул Лиходедова за плечо.
Гимназист развернулся и молча, со всей силы рубанул длинного кулаком в подбородок, вкладывая в удар всю накопившуюся обиду. Парень опрокинулся на спину.
В этот момент подъесаул выхватил револьвер и навел его на двух других хулиганов:
– Пошли прочь, быдло! Башку прострелю!
– Но, но, ты того… благородие, не очень тут размахивай, – попятились кореша длинного. – Погоди, придет время, мы вам всем кишки выпустим!
Офицер сделал несколько шагов по направлению к ним.
– Ступичев, осторожно! – вдруг вскрикнула Ульяна.
Длинный к этому моменту очухался, вскочил и ударил подъесаула ножом в руку. От боли Валерьян выронил револьвер, тут же подхватил его левой рукой и дважды выстрелил вслед убегавшим в Александровский сад парням. Длинный было споткнулся, но дружки подхватили его под руки, и все трое скрылись за углом.
Ульяна стояла, широко открыв глаза, зажав уши ладонями, и смотрела, как, словно чернила на промокашке, расплываются на пушистом снегу капельки крови раненого офицера. Гулять больше не хотелось. Настроение было безнадежно испорчено.
Лиходедову стало неловко. Он подумал, что, если б не его дурацкое самолюбие, все могло обойтись.
– Больно? – спросил он офицера, придерживающего здоровой рукой раненую.
– До кости пырнул, гад, – стиснув зубы, ответил тот. – Нужна перевязка.
Тут на аллее, ведущей в городской парк, показались Мельников и Пичугин. Алешкины товарищи направлялись в сторону Азовского рынка, но специально решили пройти через Александровский сад, зная, что Алешка отправился туда на свидание. Любопытство донимало скорее Серегу, чем Шурку, заикнувшегося было, что подсматривать за друзьями нехорошо. Но аргумент Мельникова пересилил: «Как же ты с его невестой здороваться собираешься, если не знаешь, как она выглядит вблизи?»
Пичугину предлагалось только засвидетельствовать свое почтение и сразу продолжить путь в пивную на улицу Базарную, где новоиспеченные партизаны собирались отметить свое вступление в отряд полковника Чернецова. Позже туда обещался подойти и Алешка.
– Леха, это у вас стреляли? Здрасьте. В чем дело, барышня? – Вид подбежавшего Мельникова говорил о готовности к решительным действиям.
– Шпана офицера порезала, – не собираясь долго объяснять, ответил Лиходедов, осматривая разбитый кулак.
– Ой, – Пичугин, подняв на лоб очки, уставился на ссадины на костяшках, – надо йодом… э-э… помазать!
После, деловито осмотрев отпечатки на начинавшем подтаивать снегу, Шурка изрек:
– На лицо… э-э… нокаут! Кого это ты так?
– Скорее на подбородок, – попытался пошутить Алексей, гордо посмотрев на Ульяну.
Но девушка с мокрыми от слез глазами кусала дрожащие губки. Докторскую дочку, привыкшую ко всяким медицинским моментам, вдруг замутило от вида свежей крови. И от глупых, нервирующих разговоров.
– Все, я хочу домой! – капризно заявила она появившемуся на звуки выстрелов патрулю.
От капитана и двух юнкеров несло сивухой.
«Наверное, весь город уже пьян», – решила Уля. Обида за хамски уничтоженный праздник бросилась краской в лицо.
– Господи, и зачем я согласилась с вами пойти? – упрекнула она Ступичева, разрывающего зубами бумажную упаковку бинта, полученного от патрульных. – Обманщик! Вы же соврали про время!
Юнкера не замедлили предложить себя в качестве провожатых. То же сделал и Алексей. Но курсистка, с досады отшвырнув букет в сторону, направилась домой в одиночестве. Догонять ее никто не стал.

12-го февраля 1918 года Новочеркасск, единственный город в России, так и не признавший власти Совнаркома, был брошен к ногам красных.
Большевикам пришлось затратить огромные усилия, чтобы сломить «последний оплот контрреволюции», защищаемый в основном ополчением. Город, оказавшийся «козлом отпущения» в мотивациях Ленина к объявлению Гражданской войны, пал.
С раннего утра, еще не протрезвев как следует, на улицах появились отдельные группы вооруженных солдат и рабочих. Впереди бежала прислуга, в основном кухарки и дворники, за пару рублей указывающие на дома, где недавно квартировали офицеры и жили ополченцы.
В окно Уля видела, как из дома напротив солдаты выволокли на улицу двух несчастных в одном белье, по всей видимости, офицеров. «Гегемоны» пристрелили их тут же, на глазах у соседей, под торжествующий вой озверелой черни.
В ужасе отшатнувшись от окна, девушка рухнула на стул. Хотелось поскорей задернуть занавески, ноги подкашивались, а дрожащие руки не слушались.
«Боже, отец еще в больнице!» – вспомнила она.
Мимо, на уровне подоконника, проплыли несколько обветренных лиц в бескозырках и папахах, остервенело матеря каких-то мадьяр. Вдруг хриплый фальцет сопровождавшего их человека обжег Ульяну:
– Вот сюды! Здеся тож на постой брали!
Сразу узнав по голосу сапожника, точавшего сапоги всей округе, Уля сообразила, что тот ведет большевиков к Ларионовым.
Через минуту раздались крики и треск выламываемых прикладами дверей. Визг хозяйки прервали несколько приглушенных выстрелов – стреляли внутри дома. Ульяна испуганно посмотрела на мать. Зоя Михайловна горячо шепча, стоя на коленях перед образами, била поклоны. Потом Уля видела, как на остановившуюся перед окнами телегу, которой управлял совершенно пьяный мальчишка в морской форме, стали сносить узлы из дома соседей. К телеге в момент сбежалось какое-то отребье и стало жадно разглядывать революционную добычу.
Один из матросов, заприметив размалеванную кабацкую шмару, загоготав, вытащил из телеги енотовую шубу. Поманив девку пальцем, он накинул конфискат ей на плечи:
– Носи, Маха, буржуйский шик, оно им боле не трэба!
И потащил счастливую проститутку обратно во Двор.
Погром шел на всей улице. Вооруженные люди рыскали в поисках укрывшихся «кадетов». Учащаяся молодежь вызывала у саблинцев особую злобу.
К казакам относились более сдержанно. Голубовцы, перешедшие на сторону красных, по возможности старались отбивать своих у пролетариев и пресекать грабежи, в которых особенно преуспевали матросы и мадьяры.
Часа через два в солдатской шинели и с разбитым пенсне, со ссадиной на щеке пришел доктор Захаров. Молча отстранив кинувшуюся на шею жену, он прошел к буфету, налил стакан водки, но не выпил, а, опустившись без сил на диван, спросил:
– Засов проверили?
Потом доктор, словно отвечая на вопрос, как-то буднично сказал, что раненых офицеров и партизан у них в госпитале почти всех расстреляли, а больничный персонал под угрозой смерти обязали работать за большевистский паек.
Потрогав ссадину, которую Уля сразу же принялась обрабатывать, Владимир Васильевич сокрушенно вымолвил:
– Ну какой я им буржуй! Я врач, эскулап, можно сказать… Клятву давал… А они меня по морде… Быдло!
– Тише, папа, тише! Тут сапожник, который из будки на углу, матросов к соседям привел. У Ларионовых в доме стреляли, а потом ограбили их.
– А чего их не грабить, когда они у своих дверей вместе с сыном лежат, прости Господи.
– О, Боже! – вскрикнула Ольга Михайловна, сразу прижав ладонью рот.
– А ты… – вдруг напустился на супругу Владимир Васильевич. – Кто меня уговаривал комнатенку сдавать?
– Хватит, папа! Ну, полно! – Уля умоляюще сжала руку отца. – Что будет, если они и к нам придут?
– Мне начальник большевистского лазарета бумагу выправил, будто у нас уже был обыск. Видно, есть во мне надобность. Ох! Ведь два раза по дороге останавливали. Не верилось, что вырвусь. Им даже комиссарские бумаги не указ. Да что им доктор какой-то, когда они в храм на лошадях прут!
Ульяна не понимала, что происходит. Только недавно она гордилась тем, что поступила на женские Мариинские курсы, готовясь к самостоятельной, полной благородных стремлений жизни, и вдруг все полетело в тартарары. Оказывается, ее отца, уважаемого, почтенного человека, безотказно поднимающегося ночью, чтобы лечить больных, можно беспричинно бить по лицу! И никто не вступится! Оказывается, что в той же самой стране, на тех же самых улицах, бок о бок с такими же мирными гражданами, как она и ее родители, живет другой, совсем неизвестный народ. Все похоже на страшную сказку, в которой рядом с людьми, до поры оставаясь незаметными, существуют гномы, гоблины и тролли. Потом наступает ночь, и отвратительные существа выходят из своих убежищ, превращая людскую жизнь в кромешный ад. Только в сказке всегда находится герой, побеждающий зло, пробуждающий свет, спасающий принцесс из лап людоедов. Но жизнь отнюдь не сказка. В жизни, оказывается, много трусливых офицеров и ужасающее количество озлобленного, презирающего Бога отродья. Боже, почему ей никто раньше не объяснил, отчего ее ровесники оставляют учебу и, повесив на плечи винтовки, уходят куда-то за город в морозную степь, часто оставаясь там навсегда? Зачем от нее скрывали то, что она видит теперь за окнами? И есть ли возврат в прежнюю жизнь, где не издеваются над ее отцом и не расстреливают соседей?
Думая так, девушка с сожалением вспомнила об Алексее. Ей опять стало стыдно. Уж он бы точно вступился и за ее отца, и вообще за любого. Теперь бы она простила ему целую тысячу ударов по физиономиям гегемонов… Где он теперь? Жив ли? Не видать больше симпатичного кареглазого гимназиста. Даже этот враль Ступичев, приторно за все извинившись, испарился.

Сразу после захвата города новая власть объявила поголовную регистрацию офицеров. За уклонение полагалась смертная казнь. Но даже большевики не ожидали, что на их грозный окрик незамедлительно отреагирует почти все офицерство, бывшее тогда в Новочеркасске.
Длинная и пестрая очередь, робко выстроившаяся у здания Судебных установлений, представляла собой печальное зрелище. Стояли – кто в полувоенном одеянии, кто в штатском. Люди покорно ловили распространяющиеся с быстротой молнии новости: «вышел», «свободен», «задержан» или «временно задержан», «приказали явиться еще раз», «предложили службу», «арестовали»… Рядом со скорбными заплаканными лицами толпились женщины.
Проходя по другой стороне улицы, Иван Александрович, изменив походку и сосредоточив внимание на том, чтобы не быть узнанным, исподлобья оглядывал очередь на регистрацию. Было много знакомых лиц.
«Как странно, – подумал Смоляков, – ведь у них был выход. Хотя бы драпануть вместе с Походным атаманом. Вряд ли это опаснее, чем добровольно подставить головы под гильотину».
В город невесть откуда доходили слухи, что собравшиеся вокруг Походного именуются теперь Степным отрядом и кочуют по станицам, агитируя присоединяться к ним для борьбы против Советов.
Остановившись рядом с группой казачек, горячо обсуждавших происходящее, Иван Александрович решился с ними заговорить. Вид у него был вполне безобидный, даже простоватый – мужик-мужиком, лет эдак сорока пяти. К тому же большая банка с керосином, торчавшая из кошелки, внушала хозяйкам доверие.
Выяснилось, что большевики сразу арестовывают тех, кого подозревают в участии в партизанском движении. На этот счет у них якобы имеются какие-то списки. Лучше всего относятся к штабным, особенно к офицерам, служившим при Генеральном штабе, – тем сразу предлагают работу, квартиры и прочее.
«Уже много набрали, – доверительно шепнула Смолякову пожилая баба, перевязывая шерстяной платок, – а наших-то, кто даже Каледину служил, всех в десятый полк насильно позаписали».
«Так, так… – отметил про себя полковник. – Теперь будем знать, где у пролетариев слабина намечается. Значит, с кавалерией у них дела совсем никудышные. Что ж, где тонко – там и рвется».
Нехватка конницы у красных с лихвой возмещалась наличием автотранспорта. Кроме захваченного атаманского гаража большевики имели большое количество грузовиков «Паккард», ранее выпускавшихся на заводе под Ростовом. Выделив из своих отрядов квалифицированных рабочих и создав сборочные бригады, красногвардейцы, починив оборудование, использовали все имевшиеся на складах запчасти, обшив деревянные борта новеньких грузовиков стальными листами и установив пулеметы.
В списке объектов для возможных диверсий, который мысленно составил полковник Смоляков, гараж занимал первое место. Нужно было потихоньку, используя надежных знакомых, попытаться установить связь с этим ключевым во всех отношениях подразделением.
Волею судьбы в 10-м полку оказался дядя Ивана Александровича – человек невоенный, всю жизнь мирно занимавшийся хозяйством. Откликнувшийся в свое время на призыв атамана Каледина присоединиться к ополченцам, он ввиду своего преклонного возраста был зачислен в команду по охране интендантских складов.
Двенадцатого февраля он вместе с другими такими же старцами был в карауле. Вечером охрана увидела движущуюся мимо складов кавалькаду всадников, окруженную ликующими оборванцами. Ничего не подозревая о бегстве из города генерала Попова и не понимая причину радости толпы, караул с любопытством стал наблюдать за происходящим. От толпы отделились несколько всадников.
Их командир подъехал к сторожам и рявкнул:
– Кто такие?
Караульные ответили, что они охраняют склады. А затем в свою очередь поинтересовались – кто это перед ними?
Рассвирепев, верховой закричал: «Так, значит, вы белогвардейская сволочь?!»
Дядя спокойно ответил, что и сам не знает, белогвардеец он или красногвардеец. А знает лишь, что ему поручили охранять народное имущество от разграбления. Ответ, видимо, пришелся всаднику по душе, и караул не расстреляли, а зачислили в 10-й полк.
Так все само собой и устроилось. Иван Александрович поселился у дяди и, изображая из себя уполномоченного по закупке керосина, приехавшего из Харькова по поручению губернской управы, постепенно овладевал искусством перевоплощения. Вскоре ни один сослуживец не узнал бы в уличном торговце бывшего полковника Генерального штаба. Зато Смоляков мог наблюдать все пертурбации «красной Вандеи» изнутри. Вскоре связь с гаражом, во многом благодаря пожилому родственнику, была установлена.

ГЛАВА 5

«Улицы Новочеркасска опустели. Кое-где на перекрестках группировались подозрительного вида типы, нагло осматривавшие редких одиночных прохожих и пускавшие вслед им замечания уличного лексикона.
Наступал момент торжества черни. Временами раздавались редкие одиночные выстрелы, а где-то вдали грохотали пушки. То забытые герои-партизаны, не предупрежденные об оставлении Новочеркасска, с боем пробивали себе дорогу на юг. О них не вспомнили. В суматохе забыли снять и большинство городских караулов, каковые, ничего не подозревая, оставались на своих постах вплоть до прихода большевиков. Такая нераспорядительность Донского командования подорвала к нему доверие, и многие партизанские отряды, не пожелав влиться в Степной отряд, предводительствуемый Походным атаманом генералом Поповым, присоединились к Добровольческой армии. В числе ушедших с добровольцами находились и сподвижники зарубленного большевиком Подтелковым полковника Чернецова, поручик Курочкин, а также партизанские командиры Краснянский и Власов».
Из дневников очевидца

По раскисшей февральской степи идти было трудно. Ноги вязли в грязи, перемешанной с талым снегом.
Из города решили выходить в сторону хутора Мишкин. Гимназисты, студенты и солдаты довольно удачно, без помех, миновали район Азовского рынка и скотобоен. Несколько раз хоронились в темных углах за хатами и заборами, пропуская отряды красных дружинников, а однажды – даже невесть откуда взявшихся то ли чехов, то ли мадьяр из бывших пленных.
Не доходя хутора Мишкин на найденной лодке без весел, обламывая прикладами остатки истончившегося льда, пересекли Аксай и дальше, поеживаясь от гуляющего по ночной степи ветра, потопали сквозь открытое пространство в сторону Старочеркасской.
Двигались довольно медленно. Из-за грязи, а еще – из-за хромавшего студента Журавлева. Шли молча. Каждый думал о своем, пытаясь хоть на короткое время предугадать будущее. Иногда, оборачиваясь, Алексей грустно смотрел на редкие огоньки, рассыпанные по темному телу Бирючьего куга, несущего на своем горбу донскую столицу. Детище атамана Платова – патриархальный Новочеркасск, словно выброшенный на берег огромный кит, застыл в предчувствии кровавой тризны.
Лиходедовы редко покидали город. Сколько Алешка себя помнил, отец работал в архитектурной мастерской при городской управе, а мать без конца давала уроки игры на фортепиано. Детство вспоминалось как катание зимой с горок и игра в лапту и салочки в тенистых летних переулках, заросших вишней и акацией. Семья жила скромно, но материальных трудностей не испытывала. Алешку – единственного сына – иногда баловали, и тогда все друзья объедались пирожными на его карманные деньги.
А однажды отец повез их в Ялту! Ничего прекраснее и загадочнее моря Алексей в жизни не видел. Эти волны, эти корабли… Не такие, как пароходики, бегающие вверх-вниз по Дону, а огромные горделивые океанские скитальцы, «пахнущие» романтикой экзотических стран и пиратскими, зачитанными до дыр, романами.
Эх, Ялта! Солнце и прибой, горы и крупный, как абрикосы, виноград…
Еще каких-нибудь два-три года назад, несмотря на громыхающую где-то в Галиции войну, жизнь обыкновенного русского гимназиста представлялась Алешке скучной чередой обязательных правил и ничем не оправданных умственных затрат. Фамилии геройских генералов, таких как Алексеев, Брусилов или Корнилов, конечно же, трогали мальчишеское воображение, но оставались где-то там, далеко на западе, за Москвой, за Петербургом, вместе с жизнями станичных казаков, проходивших перед отправкой на фронт конными парадами у Атаманского дворца. И кто бы мог поверить, что вскоре война – страшная, беспощадная – ночным татем подкрадется к порогу, хлынет в родные предместья, улицы и переулки обжигающим душу кровавым потоком людской ненависти.
Лиходедов шел и смотрел, как сапоги Мельникова оставляют в грязной степной каше следы, заплывающие талой водицей. Серега курил в кулак по-окопному, и дым его папироски щекотал ноздри.
«…Мельников… Друг с первого класса… Ведь это Серега затащил всех на собрание…»

В тот день все и началось. А может, как раз закончилось? Может, именно тогда испарились с уходом в Ростов Добровольческой армии надежды на создание мощного заслона рвущимся в Южную Россию большевистским ордам?
Алешка хорошо запомнил, как, сплюнув под ноги, выругался один подхорунжий казачьих войск, провожая глазами корниловцев:
– Нехай проваливають, дворянчики, мать их!…
И, обернувшись к своему спутнику в штатском, добавил:
– А на хрена нам Корнилов? Токма большаков ярить!
По Крещенскому спуску к вокзалу торопливо проскрипел десяток подвод из хозяйства генерала Эльснера, груженных штабным имуществом. Командование Добрармии, не найдя общего языка ни с Донским правительством, ни с Атаманом Всевеликого Войска Донского, перебиралось в Ростов.
Что ответил штатский, по виду из канцелярских, Лиходедов уже не расслышал. Звонкий, подброшенный ветром окрик стеганул слух:
– Алешка, постой!
Скользя по накатанной ледяной дорожке и балансируя расставленными руками, его догонял Серега.
– Подожди!
Не успев затормозить, Мельников схватил друга за рукав, чуть не опрокинув обоих.
– Алешка, пойдем с нами в пивную, – отдышавшись, выпалил он. – Пичуга – и тот складывается!
Мысленно оценив свое финансовое положение, Лиходедов засомневался, но зависть к товарищам взяла верх.
– Только, чур, сначала собрание! – поставил условие Серега. – Наши все там будут.
Мужская гимназия на улице Ермака напоминала скорее мобилизационный пункт, нежели старейшее на Дону светское учебное заведение. Перед массивными дверями, несмотря на холод, стайками курили выскочившие налегке гимназисты, топтались вооруженные студенты, мелькали офицеры из войсковой канцелярии. Ожидали приезда Атамана. Каледин задерживался с похорон юных героев. Обычно атаман самолично шел за гробами обороняющих Новочеркасск партизан.
В актовом зале шумели. Звонкие матерные нотки, время от времени фальцетом запускаемые в потолок, глохли во взрывах юношеского гогота. Наперебой травили анекдоты, обсуждали последние сводки с фронта, зачитывали атаманские и добровольческие воззвания.
«Идут, идут! От Чернецова!» – Взъерошенный гимназист лет четырнадцати, поставленный старшими на стреме, вдруг вкатился в двери.
Гомон прекратился, и зал, громыхнув стульями, застыл, слушая гулкие шаги в коридоре. Пахнув морозцем, вошел поручик Курочкин в сопровождении безусого партизана в бекеше и с маузером на боку.
– Здорово дневали, господа гимназисты! – поприветствовал собрание Курочкин, оглядывая передние ряды.
Мальчишеские голоса пробасили нестройно:
– Слава-а Богу-у-у!
– Прямо орлы! – похвалил поручик.
Затем представитель партизанского отряда заложил руки за спину и прошелся взад-вперед.
– Соколы мои! – вдруг вскинул он голову. – Вы знаете, что обстановка на фронте сложная. Скажу больше: в Таганроге красный мятеж. Не успел Кутепов встретить матросню Сиверса под Матвеевым Курганом, как рабочие принялись резать юнкеров. Корниловцы стоят за Ростов, а казаки в это время продают своего атамана! Вчера три фронтовых полка перешли на сторону красных… Эти б…ди взяли Каменскую! Теперь у них там революционный комитет во главе с урядником, прости Господи!
В ответ зал засвистел и затопал. Курочкин вскинул руку, требуя тишины:
– Вот командир четвертой роты Осниченко. Его студенты воюют не хуже офицеров-окопников, нынче пропивающих последнюю совесть в кабаках Новочеркасска. Посмотрите на него! Те, кому исполнилось шестнадцать, могут записаться в его роту и бить большевистскую сволочь наравне со всеми.
Задние ряды вытягивали шеи, восторженно глазея на румяного студенческого ротного. Осниченко старался выглядеть сурово.
Отряд Чернецова дрался под Каменской. Красные наседали, а ряды партизан таяли на глазах, пополняясь в основном из числа верных присяге офицеров, гимназистов и студентов Донполитеха. Кумир патриотически настроенной молодежи полковник Чернецов со своими партизанами в то время был единственным серьезным прикрытием донской столицы на северном направлении.
Курочкин заговорил об антиказачьих выступлениях иногородних на станциях Александро-Грушевской и Хотунке.
– Да к стенке их всех, и делу конец! – крикнул Мельников.
– Правильно, в расход! – поддержали несколько голосов.
Поручик неопределенно пожал плечами:
– Всех пришлых к стенке, как ни крути, не поставишь. Тут другой подход нужен – показательный. Вот зачинщиков повесить – дело святое.
В зале заржали.
– А Мельникову патронов не жалко. Да и веревки, сколько ни отмерь, всю на дело изведет, – съязвил один из гимназистов, за что сразу же получил от Сереги подзатыльник.
Слушая Курочкина, Алешка почувствовал, как внутри закипает гнев. Больно было осознавать свою недавнюю наивность.
«Какие там, к черту, „Три мушкетера” Дюма, учебники, тетрадки… Тут всему амба, если красные город возьмут! – подумал Алексей. – Не то что книг из библиотеки, пшена немытого не увидишь».
– Александр Николаевич, – неожиданно обратился он к ротному, – запишите Лиходедова!
– И Мельникова тоже!
– И Пичугина, э-э… будьте добры… – извиняющимся тоном попросил очкастый Шурка.
Следом, словно горох из решета, посыпались фамилии еще двух десятков гимназистов.
Атамана Каледина в тот день так и не дождались.
После неудавшегося Алешкиного свидания трое друзей, взяв пролетку, поехали по Платовскому проспекту к Дворянским баням. В прибанном заведении подавали пиво «Дурдинъ» с бесплатной таранью к каждой паре. Место, весьма точно прозванное «Капканом», издавна облюбовали студенты и прочая молодежь «из приличных».
Время было раннее, и столик в углу занять никто не успел. Пара помятых проституток да пьяный пехотный подпоручик – вот и все посетители.
– Чего изволят-с господа гимназисты? – оживился скучающий половой.
– Пива, четыре пары! – важно пробасил Мельников.
– И спичку! – добавил Алешка, лихо заламывая папиросу. Вид у него был такой, словно он, по меньшей мере, член царской семьи. Неудачу на любовном фронте юноша решил утопить в бесшабашном задоре дружеской гулянки.
Постепенно в пивной собирался народ. Отряхивая заиндевевшие бороды, заходили торговцы с Азовского рынка. С банными причиндалами под мышками вваливались распаренные пожарные. Гогочущие студенты заскакивали «махнуть по стопочке», да так и оседали среди своих. Вся эта публика гремела кружками, требовала «повторить» и серчала на «человека», по их мнению, нарочно путающего счета.
Четыре горки рыбьих очисток на заляпанном столике постепенно росли. Шурка и Мельников, прервав пустяшный спор, с интересом наблюдали, как какой-то приезжий тип в бобровой шубе требовал стерляжьей ухи.
Уха напрочь отсутствовала.
«Это скандал! – разорялся „бобровый”.– Русскому патриоту уже и поесть нечего!»
Предложение украинского борща и вовсе привело посетителя в ярость: «Анархисты! Я – народный избранник! Атаману пожалуюсь!»
В конце концов «бобровый» был вытолкан студентами в спину.
– Ату его! – присвистнул Мельников. – Ну что, Пичуга, кто говорил, что уху подадут? Эх, надо было на твой «брегет», тяни его налево, забиться!
Шурка опасливо потрогал кармашек с часами и поправил очки:
– И вовсе не так, я только сказал…
– Да ладно, не боись, экспроприации не будет, – озорно подмигнул Серега, погружая нос в пивную пену, – хоть ты и иногородний, так-разэтак.
Алешка вспомнил, о чем говорили на собрании, и разозлился.
– По-твоему, Серега, только иногородние во всем виноваты?
– А кто же? Они всю жизнь казакам перепахали. Кацапы да хохлы. Им наша вольница – как бельмо в глазу.
– Какая еще вольница? Привилегии были, а вольница еще при Екатерине кончилась. А Шурку нашего тоже давайте расстреляем – у него родители костромские. Он до сих пор «окает». Что, выходит, Пичуга тоже большевик? А у меня мать хохлушка, так давайте и меня во враги казачества определим.
– Ты по отцу казак. Вот если бы у тебя мать еврейка была, так-разэтак…
– Че, пиво сильно крепкое? Ты думай, когда говоришь! – Алешке захотелось врезать по мельниковскому, и без того кривоватому, носу. Такое желание у него возникало всегда, когда Серега неуклюже, по-медвежьи наступал на то, что для Лиходедова считалось табу.
Хорошо, что Мельников на протяжении всего вечера даже не заикнулся об Ульяне.
А то точно сцепились бы. Вероятно, вид у Алексея был чересчур несчастный и угрюмый. Даже когда он сам произносил что-нибудь по поводу своего недавнего фиаско, Серега лишь нехотя кивал головой. Только после третьей кружки внутренние терзания Лиходедова стали потихоньку тускнеть.
Последний раз они крепко подрались год назад. Тогда «бурлак» сравнил знакомую актрису семьи Лиходедовых – звезду местного театра – с вороной. Огромные синяки под Алешкиными глазами и выбитый Серегин зуб долго вспоминались всем однокашникам. В той драке Алексей победить не мог, но все же первый, как петух, кинулся на обидчика, нанося два удара в обмен на один. Сбитый с ног, опять вставал и наскакивал, пока учителя словесности и закона Божьего не растащили непримиримых оппонентов. С тех пор с Алешкой никто не связывался, а у Сереги появилось удобное место для папиросной гильзы.
Слава Богу, в тот последний невоенный вечер драки не получилось. «Бурлак» неожиданно (такое с ним редко случалось) извинился за ляп.
Алешке вдруг стало тепло на душе от того, что он не один, что у него есть друзья, которые могут войти в положение. Он прекрасно знал: случись что, и не только Мельников, но и щуплый маленький Шурка грудью встанет на его защиту.
– Знаете что, – вдруг сказал Лиходедов, – а давайте поклянемся, что спасем нашу Родину от несчастий или умрем!
Друзья удивленно посмотрели на него.
– Ну да, нас всего трое, – продолжал Алексей. – Это пока. Но ведь и для того, чтобы уничтожить нескольких человек, армия не нужна. В этом Совнаркоме сколько их, десять-двадцать? А Ленин, он что, не из костей и мяса? Когда человек на медведя идет, он знает, что медведь сильнее, но все равно берет хитростью и убивает зверя. Я предлагаю сезон охоты считать открытым.
– Молодец, Леха! – просиял Мельников. – Пусть эта свора нас боится, так-разэтак, а не мы их. А, Пичуга?
Шурка решительным жестом поправил очки:
– Как я понимаю… э-э… никто из нас сейчас в Петроград не побежит. Мы, извините, должны составить план, набраться опыта, освоить оружие… Все требует подготовки. Но в одном я поклясться готов: как только возможность уничтожить хотя бы одного комиссара мне… э-э… представится, я намерен ею воспользоваться. Помните мушкетеров? Один за всех…
– …И все за одного! – хором повторили Алешка и Серега, скрещивая над столом сжатые в кулаки руки.
Сидели, пока не кончились деньги. Часов около шести отяжелевшая троица высыпала из заведения под тусклые фонари Базарной улицы. Около рынка повернули на Платовский проспект.
Народ вальяжно расхаживал по улицам. В освещенных окнах ресторанов виднелись компании, поднимающие тосты.
– Жируют сволочи, словно никаких большевиков и нет, – пробурчал Мельников. – А на фронт идти некому. Карабугазгол какой-то! Вот бы долбануть по кабаку из гаубицы, так-разэтак, – в момент повылетали бы!
– Не боись, Серега, еще долбанут! – рассмеялся тогда Алешка. – Может, тогда эти любители ликера свой пафицизм забросят.
– Па-апрошу к терминам относис-ся серьезно, – погрозил пальцем у себя перед носом Пичугин. – Не паф-фицизм, а пацифизм-м!
Грамотея пора было доставлять домой. Перекинувшись для порядка в снежки, друзья отправились провожать Пичугина.

«Эх, вот и долбанули!» – вздохнул про себя Алексей, в последний раз бросая взгляд на город, в котором оставались его детские мечты, его родители, его юношеская любовь. Улино лицо так и стояло перед глазами.
«Ульяна… Такая красивая, и с этим…»
Ему не верилось, что девушка-мечта с чистым, взволнованным взглядом, пусть немного капризная (а какая барышня не капризничает?), может иметь отношение к изменнику-подъесаулу.
«Нет, наверное, они случайные знакомые, – решил Алешка. – Вернусь обратно – обязательно все узнаю».
На рассвете, на подходе к Старочеркасской, партизан нагнал конный разъезд. Казаки, стерегущие подступы к станице, близко не подъезжали, недоверчиво рассматривая вооруженную группу.
Наконец решив, что столь пестрая пешая компания не может быть авангардом какой-либо из противоборствующих сторон, направили коней к путникам.
Поговорив с дружинниками, еще не знавшими про оставленный штабом Походного атамана Новочеркасск, усталые партизаны пошли разыскивать станичное правление – оно же штаб местного ополчения.
– Хлопцы, скажите помощнику атамана, что я вас пропустил! – крикнул вслед молодой урядник, привстав на стременах. – Бог даст, еще погутарим!
Несмотря на ранний час, помощник атамана был на месте. Он и несколько стариков горячо спорили, отправлять ли наскоро сформированный из местных казаков отряд к Корнилову или нет.
– У нас в сторожевом охранении и сотни не будет! – доказывал старикам помощник – войсковой старшина. Что мне ваш сход? Оборонять станицу от красных вы, что ли, будете?
– А ты не шуми. Коли нужда будет, так и старики вооружатся. Старый конь борозды не портит! – отвечал ему ветеран с полной колодкой «Георгиев». А сход в смуту – закон, и ты его не замай!
– Мы с большаками пока не в ссоре, мабуть, и обойдется. А так и Корнилову подмогнем, и хаты свои сохраним, – убеждал другой старый казак.
– А как Корнилов с Алексеевым на Кубань уйдуть, а не в Зимовники, тоды чего? – упирался старшина. – Покладут там молодых почем зря. Тута хоть земля своя, донская…
– Господин войсковой старшина, к вам партизаны с Новочеркасска, полковника Чернецова, царствие ему небесное, отряда, – доложил казак-часовой.
Выслушав вошедших юношей, помощник покачал седеющей чубатой головой:
– Нешто можно так… Позор! Срам на все казачество! Один атаман сам себя порешил, другой утек и город сдал, людей покидав. Срам!
И, оборотясь на портрет Платова, висящий на стене, горестно заметил:
– Бедный Матвей Иваныч! Небось трижды в гробу перевернулся!
Определив партизан на постой и велев накормить, правление порешило отправить их завтра поутру вместе с делегацией Старочеркасского круга в Ольгинскую.
Круг приговорил нескольким уважаемым станичникам ехать в штаб Добровольческой армии и узнать доподлинно, куда собирается вести «своих кадетов» Корнилов. От этого зависело, даст казаков станица или нет.

Предыдущая страница 2 Следующая страница


3 Дмитрий Вернидуб

ГЛАВА 6

«…Но особенно сильно меня поразил тот резкий контраст настроений здесь, в штабе Походного атамана, и в партизанском общежитии: у партизан – молодежь, глубокая вера, ни тени робости или сомнения, радужные надежды на будущее и полная уверенность в конечный успех, здесь же – старшее поколение с парализованной уже волей, охваченное черным пессимизмом отчаяния и крепким убеждением, что борьба с большевиками обречена на неудачу.
Наблюдая настроения в общежитии, я убеждался, что идеологические порывы вели молодежь к самопожертвованию и что боевая тактика большевизма, сопровождаемая всюду небывалыми жестокостями, вызвала горячий протест прежде всего со стороны молодых, поколение же более зрелое остановилось как бы на распутье…»
Из дневников очевидца

Тяжело нагруженные подводы натужно скрипели, время от времени позвякивала амуниция сидевших на ящиках матросов. Половина отряда шла пешком, время от времени меняясь со своими товарищами. Ленточки бескозырок с надписями «Слава» и «Цесаревич» трепетали на мокром, с моросью, февральском ветру.
Хутора на ведущей в сторону Ростова дороге решили не обходить. Здешнее население пока открыто не выказывало неприязни ни красным, ни белым, занимая позицию незалежности своих куреней от любой власти.
Колеса видавших виды телег, провожаемых настороженными взглядами редких хуторян, расхлябанно переваливались через топкую грязь выбоин.
Матросов откровенно побаивались. Оторванные от семьи и дома крепкие иногородние мужчины – олицетворение бурной неуправляемой стихии – вызывали почти физическое отторжение у казаков, людей так же не робких, но ставящих выше всякого закона свой патриархальный уклад.
За околицей Большого Лога Ступичев спрыгнул на землю. Разминая ноги, Валерьян зашагал рядом с первой подводой, на которой ехали Бугай и Доренко.
– Думаю, в Аксайскую соваться не стоит. У тамошних казаков на днях Корнилов с «кадетами» гостил, когда за Дон уходил.
– Верно, на рожон чего лезть, – оглянулся на своих Доренко, дымя самокруткой, – и так четверых братков «на берег списали».
Бугай мрачно кивнул. Доренко хлопнул по колену:
– Эх, жаль Пантелея. Вот морская душа – с японской на «Цесаревиче»! И отписать некому: жинка евойная тож померла, от холеры, сказывал.
– А у тебя дети есть? – поднял лицо Бугай.
– А кто ж его знает, – прищурился собеседник, – может, и есть. Да только семья моя – это я сам да революция.
Он полез в «сидор» и вытащил из него бескозырку.
– На вот, Иваныч, это от Пантелея. Носи, братва не против. «Цесаревич» «Славы» не хуже, одно слово – Балтика.
Вдруг Ступичев поднял руку: «Стой!»
Из балки показались верховые. Казаки гнали что есть мочи. Вслед прогремело несколько выстрелов. Пули свистнули, и один из преследуемых завалился назад. Выскочив прямо на обоз с моряками, всадники метнулись в сторону, обходя его полем.
Через минуту из низины вылетел эскадрон. Часть людей в серых укороченных шинелях и солдатских папахах без обычного в таких случаях свиста и гиканья пронеслась мимо изготовившихся к стрельбе матросов. Вторая половина, во главе с человеком в кожанке и полевой фуражке, осадила коней у обоза и взяла его в кольцо.
– Здравствуйте, Валерьян Николаевич! – поздоровался командир конников, не обращая внимания на матросов Бугая. – Спешу осведомиться о вашем драгоценном здоровье. Что, рука побаливает?
– Спасибо, товарищ Рудас, побаливает. Да только кому-кому, а вам бы я свое здоровье не доверил. И что это ваши латыши казачков по округе гоняют? Да еще в гордом молчании?
Рудас усмехнулся:
– Вы тут тоже не навоз возите. Это аксайские казачки. Мы к ним по приказу товарища Сиверса прибыли. Контра не дремлет, знаете ли. Кстати, к вам, – он посмотрел на торчащие из-под сена ящики, – у нас тоже дело есть.
– Наверное, казачки делиться с вами не захотели? Бывает…
Ступичев обернулся к матросам.
– Казачки не пожелали, а вот нам, товарищ Бугай, судя по всему, придется. Или нет?
– Щас! – сказал Бугай, подтянув перевязь маузера. – У меня мандат Совнаркома на доставку груза!
– Простите великодушно, – склонил голову Ступичев, – но документ, к счастью, имеющийся у революционного боцмана, гласит: «Груз может быть сдан только командующему армией товарищу Сиверсу». Причем только по моей подписи.
– Ну вот что, – Рудас недовольно поморщился, – я ведь ни на какой архив не претендую. Ваши дела с… – он осекся, – …это ваши дела. Мы просто будем сопровождать.
В ответ на продолжительное молчание собеседника его желтые скулы заиграли желваками.
– У меня приказ Сиверса доставить и вас, и груз. Иначе – разоружение и трибунал.
Балтийцы возмущенно загудели. Такой оборот их не устраивал. Связывая выполняемую миссию с особым расположением к ним командующего Южным фронтом Антонова, которого они знали еще по Петрограду, братки стали с ненавистью поглядывать на латышей. Конкуренция, всегда существовавшая между этими двумя «авангардами революции», выражавшаяся раньше в тихом презрении друг к другу, грозила обернуться бойней.
Молча рассматривая грязь у себя под ногами, Валерьян подумал, что более выгодного момента и придумать нельзя. Только бы дал Бог уцелеть в стычке! А так – плевать он хотел и на красных, и на белых, и на немцев. С помощью того, что на телегах, столько денег напечатать можно, что его и внукам хватит – в карты проигрывать. Если, конечно, они будут. Взять, скажем, Ценципера в помощники и дернуть куда-нибудь в Батум. Открыть фотоателье, а под ним вырыть подвальчик… Турция рядом, а там любую валюту возьмут!
Моряки все еще держали латышей на мушке.
«Примерно шестнадцать на двадцать, – прикинул Ступичев. – Еще около двадцати гонятся за аксайцами. На последней подводе пулемет. Эх, рука, рука… Если б не рука!»
Подняв глаза на Рудаса, он увидел, что ни командир особого летучего отряда при штабе Сиверса, ни латыши в его сторону уже не смотрят.
«Списали меня со счетов, собаки! Ну так получайте!»
Отчаянная решимость всколыхнула сердце, кровью ударила в голову. Молниеносно выхватив из левого кармана бекеши револьвер, Ступичев выстрелил Рудасу в лоб и тут же кинулся под телегу.
Моряки дали залп на полсекунды раньше верховых. Несколько человек повалились с испуганных коней. Остальные ответили. Ссора моментально превратилась в кровавую свалку. Стреляя из-под телеги, Валерьян уложил еще троих. Отлетевшая от колеса щепка глубоко вонзилась в щеку. Если бы рухнувший вслед за Рудасом матрос не закрыл собой часть пространства, Ступичев бы точно щепкой не отделался. Рукопашная схватка была короткой и жестокой. Русский мат и крики на чужом языке, как штыки, пронизали влажный февральский воздух.
После серии выстрелов рык катающихся по земле людей прекратился. Через несколько минут только грузная фигура Бугая с дымящимся маузером в руке возвышалась, пошатываясь, среди бившихся в конвульсиях лошадей. Еще один балтиец сидя поддерживал Доренко, у которого на месте выбитого глаза кровоточила ужасная рана.
– Кончено, благородие? – заметив встающего с земли подъесаула, прохрипел Бугай, держась за бок, где под бушлатом на тельнике расплывалось кровяное пятно.
– Пока только полдела! Кладите раненого, и к пулемету! – закричал Ступичев, стараясь изо всех сил, чтобы не срывался голос.
Видя, что боцман колеблется, подъесаул добавил:
– Помни, у тебя мандат Совнаркома!
Накатывал страх. Риск получить пулю в спину был очень велик.
– Иваныч, пулемет на землю… – вдруг простонал Доренко. – Васька, к Бугаю!
По полю, забыв про казаков, уже летела на обоз вторая часть латышского отряда.
– Давай, а то покрошат нас на хрен! – крикнул молодой боцману, нервно пытаясь вставить ленту в «максим».
– Да не мельтеши, салага, дай сюды! Теперь направляй!
Не ожидавшая напороться на пулемет взметнувшая клинки конная цепь посыпалась в снег. Смертельный огонь косил всадников, кидая их через головы кувыркающихся животных. Пара минут беспрерывной стрельбы – и на сей раз все было действительно кончено.
Лично с помощью револьвера и винтовки убедившись, что в живых не осталось ни одного латыша, Ступичев и молодой матрос с «Цесаревича» подошли к курившему Бугаю, привалившемуся рядом с Доренко. Тот был уже мертв.
Бугай мутно посмотрел в глаза Валерьяну:
– Салагу учишь раненых добивать, чтоб он флот позорил? А, гнида?
В ответ молодой пнул пустую солдатскую флягу и скривился:
– Плюнь, благородие, меня ничем не проймешь, а этот «борец за идею» уже налакался. Надо ему еще дать – тише будет.
Потом «салага» потянул подъесаула за рукав и уже вполголоса, глядя прямо в глаза, скоро проговорил:
– А добро-то я тебе сховать подмогну.
И озорно подмигнул.
Ступичев насторожился. Он был уверен, что весь его морской конвой считает, будто сопровождает секретный архив Государственной думы. На вопросы, отчего ящики такие тяжелые, словно в них железо, подъесаул отвечал: «А железо и есть. В каждом ящике небольшой сейф, а в сейфе очень важные документы, похищенные из Питера корниловцами. Сейфы с секретом, который знают только в Совнаркоме».
Невзыскательную матросню объяснение устраивало. Но набивающийся в помощники салага явно не верил в легенду о ценных документах, это было видно по глазам.
Выдавив улыбку, Валерьян оценивающе посмотрел на молодого, крепкого, с яркой внешность парня и, наконец, что-то решив, протянул руку:
– Идет.

Васька Компот никогда не служил ни на «Цесаревиче», ни вообще в Российском Императорском флоте. Родившись в благословенной Одессе, в семье рыбака, он лет до четырнадцати взбивал босыми ногами пыль на кривых портовых улочках. Шаланда отца, гомон и специфическое амбре рыбного базара, уличный бомонд – все это малевало на холсте его жизни аляповатые сюжеты.
Но однажды отец сгинул в море. Мать, не выдержав, окончательно спилась. А потом началась война с немцами.
Васька нашел подельников и грабанул бордель. Подельников замели, а Компот тиканул в Ростов к тетке, несказанно обрадовав пожилую цветочницу финансовыми вливаниями в ее скромное хозяйство.
Все опять устаканилось. Тетка торговала букетами на Садовой, а Васька с новыми корешами брал приезжих торговцев на «гоп-стоп», производя фурор среди местных любвеобильных девиц. Война же громыхала где-то у черта на рогах, проявляясь только инвалидами на базарах и награжденными в отпусках. Но революция опять все испортила.
Ростов наводнили военные со всей России, торговцев стало гораздо меньше, а в уголовный сыск пришли бескомпромиссные люди. Ваську прихватили и били так, что пришлось сдать всю малину. Взамен, записав в штатные стукачи, его выпустили.
Тем временем Сиверс пошел на Ростов. Узнав, что сидящие в ростовской тюрьме кореша поклялись отомстить, Васька Компот бежал к большевикам.
Тот, кто вырос в Одессе на Ланжероне, не может не любить море. Сына рыбака потянуло к матросам, и те, почуяв родственную душу, приняли Ваську в революционную ватагу.
В боях с Кутеповым отряд поредел. Салага воевал лихо, мечтая вернуться в город и выпустить кишки своим обидчикам. Ваське нравилось быть «авангардом революции». Но козыри, которые давало его нынешнее положение, не всегда пускались им в ход. Находясь на самом острие «экспроприации у эксплуататоров», Васька верил в свой фарт и не разменивался по мелочам, говоря себе: «Ловить рыбу, так крупную».
Еще на Новочеркасском кладбище, когда перегружали ящики на подводы, он понял: пришло его время.
Улучив момент, Компот сорвал с одного из ящиков пломбу и запустил руку под крышку. Холод металлического короба, пронзившего ладонь, бросил в пот. Проведя пальцами по гладкой поверхности, Васька нащупал колесики шифрового замка.
«Точно драгоценности», – решил налетчик, видевший в жизни не одного медвежатника. Прикинув вес деревянного и металлического ящиков и сравнив их с общим весом, Компот усмехнулся, присобачил пломбу назад и пошел помогать «братве».
То, как осел среди могил один из ящиков, от него тоже не ускользнуло. «Ловок, гад, и опасен, – подумал он про Ступичева, – только и я – не фраер. Двумя выстрелами троих не замочить – видно, тот, странный, что в пенсне, хоронить остался. Значит, знает где. Найдем».

Прихватив пулемет, Ступичев, Васька и Бугай торопясь покинули место кровавой стычки. Быстрые сумерки скрыли уходящий в сторону Берданосовки обоз.
Осоловевший от выпитого спирта Бугай тупо раскачивался в такт движению подводы. Штыковая рана в боку кровоточила. Казалось, что боцман вот-вот свалится под колеса.
Пока есть возможность – надо разговаривать, подумал Валерьян и, догнав первую из трех упряжек, которой правил Васька, глухо спросил:
– С чего ты взял, что в ящиках драгоценности?
– Вес не тот, – хитро улыбнулся Компот, сплюнув кровью – одного верхнего зуба в улыбке недоставало. – Хоть короб внутри и из железа, а набей ты его книгами – столько не потянет. Да лошадки, чуть склон – вон как стараются.
Оба немного помолчали, видимо, ожидая друг от друга следующей реплики.
– Пломбу я назад прилепил, – угадав мысли Ступичева, вдруг сказал Компот, – а замок с цифирью, если постараться, и часа не продержится.
«Вот сволочь ушлая!» – подумал подъесаул, но вслух спросил:
– А как же мандат Совнаркома?
– Совнарком в Москве, а вот Сиверс поближе будет. Только и он не бог, а бог – не фраер.
Несмотря на примитивность формулировки, звучала она убедительно. Но даже если бы Ступичев передумал становиться капиталистом, то все равно ехать дальше в таком составе через взбудораженные станицы и ростовские пригороды, да еще ночью, было бы безумием. Нужно, как говорят моряки, бросить якорь в тихой бухте.
Занятый такими рассуждениями, подъесаул не сразу сообразил, о чем толкует Васька.
– …Этой же дорогой ехали. А перед Новочеркасском дали галс вправо… Тут за селом дом стоял заколоченный, малость в стороне, в балке. Большой дом…
В ответ Ступичев обронил:
– Хорошо. Покажешь.
Дорога к дому вела плохая и была давно не езжена. В темноте чуть не сверзились в овраг – лошадь передней пары оступилась, припав на колени. Но обошлось. Бугая тряхнуло, и он громко заматерился.
– Тише! – шикнул Компот. – Со шляху свалить надо – хотя бы ночь переждать. Ты дрыхни – кровищи потерял много. На вот, глотни еще.
Бугай что-то невнятно прохрипел, но фляжку взял. Сделав несколько судорожных глотков, со стоном повалился на ящики.
– Подыхать будет, а лакать не перестанет, – довольно усмехнулся Васька.
Дом был каменный и очень просторный. Запущенное состояние усадьбы, дряхлая, местами поваленная изгородь – все говорило о том, что жилище давно заброшено.
– Пришлые строили, – заключил Валерьян, оглядывая массивное строение с заколоченными большими окнами без ставен.
Из дворовых построек были только овин и вход в дворовой погреб – ледник, предназначавшийся для хранения припасов.
Сбив с погреба ржавый замок, Васька сунул голову в лаз и чиркнул спичкой.
– Тут лестница.
– Пошли, дом осмотрим, – позвал Ступичев, – надо из чего-то факелы сделать.
Тяжелую дверь подпирала снаружи доска.
– Никак «гости» заходили, – подъесаул заметил развороченный пулями врезной замок. – Незваные.
Переступая порог, Васька на всякий случай перекрестился.
Сухая пыльная темнота комнат источала еле уловимый пряный дух, а в коридоре пахло мышами и керосином. Запах керосина шел откуда-то из кухни. Войдя в помещение, Валерьян услышал под ногами хруст разбитого стекла и, осветив пол, обнаружил разбитую банку. На столе валялись засохшие объедки, посуда была разбросана и частично побита. В шкафу с висящей на одной петле дверцей неожиданно обнаружилось несколько толстых восковых свечей.
Массивная мебель – комоды, шкафы, кровати – говорила об основательности хозяев и, вероятно, могла бы прослужить еще лет сто. Многочисленные цветочные горшки на подоконниках, затянутые густой паутиной, напоминали о женских руках, некогда лелеявших фикусы и бегонии, а деревянная лошадка – о маленьком ребенке.
Все было развалено и разорено: ящики выдвинуты, занавески сорваны, а матрацы с выпущенными наружу внутренностями валялись под ногами. Даже половицы в некоторых местах – и те приподнимали.
– Мародеры прошли, – Васька произнес эту фразу с видом знатока.
– Не успели, спугнул кто-то.
– У вас, господин подъесаул, вид встревоженный…
– Иронизируете, товарищ Компот? Зря. Хотя… Вы мне подходите. Только не говорите в ответ банального: «Это еще не известно, кто кому…» Я своим делом давно занимаюсь. Здесь что-то искали, и весьма упорно. А теперь надо осмотреть погреб.
Широкие ступени вели в обширное подземелье, выложенное ракушечником. Внутри стоял запах плесени и сгнивших овощей. В колышущихся отсветах возникали кадки, горшки и садовый инструмент. Все стояло на своих местах.
– На камбузе полный порядок! – бодрясь, пошутил Васька.
Груз перетаскивали долго. Нужно было снять его с телег и переволочь к лазу. Дальше тащили ящики вниз по ступенькам, а потом переносили вглубь.
Бугай так больше и не вставал.
Разрушив вход в подземелье и завалив лаз камнями, бревнами и ржавым кровельным железом, остатки постройки подожгли вместе с усадьбой. Пустые подводы подогнали под стены дома, а лишних лошадей отпустили на все четыре стороны.
– Так вернее. В наше время на пепелище мало охотников, – Валерьян с трудом оторвал взор от набирающего силу пламени. – Теперь народ хочет все сразу: и дворцы, и власть.
– …И буржуйские побрякушки, – подхватил Василий.
Он подошел к лежащему на попонах Бугаю.
– Эй, смотри, а Иваныч-то, кажись, преставился. Сам собой. Жаль…
– А ты его что, в долю собирался взять? – Ступичев смерил Ваську взглядом. – Оттащишь труп в огонь!
«Как-то все спонтанно вышло, неаккуратно… – размышлял Ступичев, седлая лошадь. – Да еще этот флибустьер на мою голову. Хотя парень не трус, сообразительный и ушлый, даже чересчур. Нет, пока не хочется его убивать. С этим успеется. Хорошие помощники теперь ой как нужны. Лучше шустрый вор, чем тупой мясник. Тем более когда за тобой начнут охотиться все кому не лень: и красные, и белые, и фон Бельке… Черт бы их всех побрал!»
Пожар удался на славу. Бушующее пламя пожирало усадьбу с треском и воем, хороня под рушащимися перекрытиями сразу две тайны – судьбу пропавшего груза и загадку хозяев особняка. Пришпорив лошадей, Валерьян и Васька направились в Берданосовку.

ГЛАВА 7

«Первый офицерский полк генерала Маркова, представлявший вместе с нежинцами основную ударную силу Добрармии, был сформирован из трех офицерских батальонов, кавказского дивизиона и морской роты. Особенно удивляли своей выправкой и боевой стойкостью морские офицеры. Осколки державного величия, славы и гордости российской – Императорского флота, они были непритязательны в полевых условиях и впечатляюще спокойны перед лицом собственной смерти».
Из дневников очевидца

Станицу Ольгинскую мутило от влитого в нее грандиозного коктейля из военных и гражданских лиц.
По нескольку раз в день разношерстные людские массы, подобно приливу и отливу, появлялись, а потом покидали станицу, в соответствии с собственными взглядами на происходящее.
«Деньгоноши»-интенданты в поисках припасов и сапог для добровольцев, студенты на конфискованных экипажах, мужчины и женщины, за любую плату согласные стать на постой, – все это была отступившая из Ростова Добровольческая армия.
Для связи с «братьями по оружию» отправлялся в Заволжье полковник Лебедев, состоящий при генерале Алексееве. Уехали, и вовсе по личным побуждениям, несколько высших офицеров. Прибыл еле выбравшийся из Новочеркасска генерал Лукомский, привезя страшную весть об убийстве недавно избранного атамана Назарова и измене Войскового Круга. С разных сторон, на сытых лошадях, весело гуторя и бряцая амуницией, входили и отправлялись далее отдельные казачьи отряды. Партиями прибывали переодетые офицеры из Ростова. Ехали на телегах раненые, бежавшие из новочеркасских лазаретов. Кто-то стремился к Корнилову, кто-то уходил от него.
Лиходедов и Мельников, выйдя из хаты на залитую ярким, почти весенним солнцем улицу, отправились искать «резиденцию» генерала Алексеева. По словам встреченных ими партизан из отряда полковника Глазенапа, генерала в станице сейчас не было. Но ротмистра Сорокина они знали: этого офицера лучше всего было искать у марковцев в 1-м полку: там его видели с утра.
– Кстати, рядом с марковцами и бывшие чернецовцы стоят, – сказал полный усатый студент из Ростова, – у них теперь главный – однофамилец главнокомандующего, подполковник Корнилов.
– А Курочкина не знаем, не встречались, – пожал плечами на Серегин вопрос товарищ толстяка, – мы бы отвели, но нас к Деникину с бумагами послали.
– А это кто? – поинтересовался Алексей.
– Как кто? – удивился толстый и, важно подняв над головой палец, по слогам произнес: – Помощник командующего армией. Во как!
Потом, почесав щеку, сам удивился:
– Вроде генерал, а в штатском ходит…
Повеселев, гимназеры-партизаны отправились в указанном направлении.
– Интересно, кто из наших там? Вот удивятся, в тряпки их душу! – Мельников озорно толкнул Алешку плечом так, что тот чуть не вспахал носом землю.
– Ну ты, герой-отечественник! – Лиходедов со смехом двинул в Серегину спину кулаком, отпрыгивая, на всякий случай, в сторону.
Веселое, легкомысленное настроение, несмотря на царящие вокруг неразбериху и сумятицу, лезло наружу, вопреки всему: невзгодам, страху перед будущим, жалости к раненым, голодному бурчанию в желудке. Солнце упивалось вырванной у зимы свободой, приплясывая рябью в лужах и бликами на штыках, а степной ветер напоминал, что весна неминуема. Еще недавно выброшенный жизнью, как котенок на проезжую улицу, лишенный дома, родительской опеки, понимания своей роли в круговороте происходящего, Алексей вновь ощущал себя частью общего движения, пусть пока и хаотичного, но ищущего твердую опору для своего продолжения.
Наконец-то он видел вокруг людей, убежденных в своих действиях, верящих своим командирам. Глаза проходящих мимо добровольцев смотрели на мир спокойно, без болезненного напряжения и страха.
– Гляди, Серега, они же совсем другие! – Выразительные брови Лиходедова взлетели вверх. Он вдруг сделал неожиданное для себя открытие. – Теперь я, кажется, понял, почему добровольцы ушли из Новочеркасска!
Мельников спрятал улыбку, остановился и недоверчиво спросил:
– Почему?
– Они не ищут выгоды. Им не нужны переговоры с большевиками. Они уже согласились умереть. Они – смертники!
– Ух ты, так-разэтак! А я-то думал, отчего у них со званиями такая чехарда… А они их больше не интересуют!
– Наверное. У них на всех одно звание – офицер.
– Громко, но гордо, так-разэтак.
Дружно замолчав, гимназисты больше не разговаривали. Повернув на соседнюю улицу и отсчитав, как было сказано, девять хат, ребята увидели у десятой бричку с двумя лошадьми и дымящих около нее штабных.
Пройдя в распахнутую настежь калитку импровизированного штаба марковцев, у высокого крыльца партизаны наткнулись на двух черкесов. Суровые часовые молча преградили им дорогу.
– Мы ищем ротмистра Сорокина, – с ходу выпалил Алексей, в надежде уставившись на длинные, украшенные серебряной вязью кинжалы кавказцев.
– Нэлзя туда! – хрипло произнес один из них, окинув Алешку холодным взглядом.
– Но у нас пакет, – важно подбоченился Мельников, – секретный!
– Мнэ отдавай, дэ? – протянул руку старший абрек.
– Приказано лично в руки Сорокину! – настаивал Серега.
Покачав головой, черкес что-то на своем языке сказал товарищу, и тот скрылся за дверью.
Вскоре дверь распахнулась, и порог вслед за черкесом перешагнул высокий, лет тридцати пяти офицер в накинутой на плечи новенькой шинели. Ветер трепанул вьющиеся золотистые волосы. Увидев гимназеров, Сорокин широко улыбнулся:
– Здорово, птенцы гнезда!… Вы по мою душу? Выкладывайте!
– Николай Григорьевич, – начал Алексей, – мы к вам от Смолякова…
– А где сам Иван Александрович? – оборвал ротмистр.
– Он в Новочеркасске остался. Организовывает подполье. Мы письмо от него привезли.
– Ай-яй-яй! Ну как же это? – неподдельно огорчился Сорокин. – Давай, давай, голубчик, не тяни!
Лиходедов достал конверт.
Ротмистр отошел в сторону и впился глазами в строчки.
– Ч-черт! – ругнулся он, прочтя до середины. Брови над его переносицей сползлись. Подняв потемневшие карие глаза на ребят, он сурово бросил:
– Никуда не ходить, ждать меня.
Примерно через час, сидя в хате, где вместе с делегацией стариков из Старочеркасска квартировали партизаны, Сорокин, Лиходедов, Мельников, Пичугин и все остальные участники вышеописанных событий обсуждали, как сказал ротмистр, диспозицию.
Выслушав внимательно каждого из присутствующих, офицер по особым поручениям объявил:
– Ну вот что, завтра в Ольгинскую прибывают Походный атаман Попов и его начальник штаба полковник Федорин. Поэтому сидите все время в хате и носа на улицу не показывайте. Едут они к Корнилову, на переговоры, решать: кто с кем и куда пойдет дальше. В зависимости от этого будем думать, как действовать. Я тем временем один на один переговорю с Алексеевым. Он Смолякова помнит. Знаю одно: честь Ивана Александровича должна быть спасена. Эх, если б вы знали, какой души это человек! Мы с ним столько пережили, пока на Дон пробирались…
– Мы отправимся на поиски груза? – не утерпел Алешка. – Наш Шурка дедуктивный метод знает.
– Вот доложу Алексееву – тогда увидим. Возможно, будем готовить тайную операцию.
Выходя из хаты, Сорокин обернулся на сидящих с сосредоточенными лицами партизан:
– Ч-черт! Ну прямо детектив какой-то!
Делегаты от станицы Старочеркасской вернулись только к вечеру. Их в этот день у Корнилова побывало еще с десяток. Хозяин куреня, дядька Макар – родственник одного из пожилых казаков-старочеркассцев, встречал ходоков во дворе. Возбужденные деды громко обсуждали известного на всю Россию командующего армией и свою с ним встречу.
– Ну, доклал вам Корнилов, куды полки свои двинет, али нет? – ехидно спросил Макар своего родича.
– А ты, Макарушка, не щерься, главнокомандующий – это тебе не баба твойная, так, с кондачка, не выложит стратегию, разуметь надо! – увещевал его Фома Егорыч, уважаемый у себя в станице казак.
– Ты б слыхал, как у станичного правления генерал Корнилов нас с казаками срамил, – с тоской произнес другой ветеран, у которого недавно с фронта вернулись двое сыновей. – Прав-то он прав, Корнилов, да мои орлы с «кадетами» все одно не пойдуть – навоевались от пуза. Та и как же уйтить? Завтра нагрянут в станицу большаки, а там хозяйство, жена…
Гутаря так, зашли в хату. Хозяин достал припасы, четверть прозрачной как слеза самогонки и позвал всех вечерять.
– Давайте и вы, хлопчики, с нами, – пригласил партизан дядька Макар, – воинам сила нужна. Та вы не тушуйтесь, небось не объедите старика.
За столом полемика только усилилась. Казаки разошлись во мнениях – куда дальше должна идти Добровольческая армия.
Ветеран Семилетов и еще двое склонялись к походу в Зимовники.
– Степь – она казака не выдаст. У Корнилова нашего брата сразу прибудет, коли он с Дона не пойдеть. Ты, Фома Егорыч, как хош понимай, а на Кубань надежа слабая. Тама хоть, баят, и побогаче нашего живут, а казаки те же. Тем паче не оставят куреней своих.
– А где ты в Зимовниках на пять тыщ ртов провианту возьмешь? Там ведь, окромя зерна немолотого да сена, ни хрена нетути. А скота нынче везде мало, порезали скотину-то! А обмундирование? «Кадеты» голы да босы, патронов у них, опять же, нема. Им город нужен, Екатеринодар, стало быть!
С разрешения стариков, в спор вмешался Барашков. Высокий, немного грузный молодой человек с вьющейся мелкими кучеряшками смоляной шапкой волос и почти римским профилем имел свое четкое суждение почти по каждому поводу.
– Степной район, – с важным видом заявил студент-химик, – пригоден только для мелких партизанских отрядов и представляет большие затруднения для жизни целой армии. Зимовники значительно удалены друг от друга, и располагаться в них можно лишь мелкими частями. А такая разбросанность требует наличия полевой связи.
– Ну, прямо граф Суворов, стратег! – с уважением посмотрел на Барашкова Фома Егорыч. – Что, съел, Семилетов? Попомни меня: на Кубань Корнилов пойдет.
– Ой ли, Егорыч. Погоди, Походный атаман прибудет, вот тоды решится. У него одних пулеметов штук сорок, а еще, казаки гутарили, орудия имеются.

* * *

«На военном совете, собранном в связи с приездом Походного атамана Всевеликого Войска Донского, мнения разделились. Одни, во главе с генералами Алексеевым и Деникиным, настаивали на движении к Екатеринодару, другие, в том числе Попов и его начальник штаба Федорин, наоборот, уговаривали Корнилова идти в Зимовники. В этом случае к добровольцам присоединялся Степной отряд, насчитывающий 1500 бойцов, 5 орудий и 40 пулеметов. В конце концов доводы последних перевесили, и конный авангард Добровольческой армии, стоящий у Кагальницкой, получил распоряжение свернуть на восток.
По настоятельной просьбе генерала Деникина сделано это было с оговоркой: собрать дополнительные сведения о районе».
Из дневников очевидца

Наутро Ольгинскую взбудоражило сразу два известия. Первое касалось прибытия в станицу Походного атамана Попова со штабом, во втором говорилось о бое за какой-то обоз, который якобы привезли партизаны полковника Глазенапа, посланные в Аксайскую за остатками казенного имущества.
Неизвестно, было ли первое каким-то образом связано со вторым, но станичный сбор в Аксайской, по словам партизан, проходивший с необыкновенным подъемом, постановил сформировать две пешие и одну конную сотню для борьбы с большевиками. Молва принесла: у Большого Лога станичники порубили карательный отряд красных, состоявший из латышей и матросов.

* * *

«В общей своей массе настроения казачества мало чем отличались от настроений российского крестьянства. Не испытав еще на своей шее „прелестей” большевистского управления и не получив ничего от „корниловщины”, казаки больше всего боялись ввязываться в междоусобную распрю.
Как правило, слушая агитаторов с обеих сторон и соглашаясь с ними, станичники применяли тактику депутаций.
Депутаты часто были навеселе и в чрезвычайно воинственном настроении. После долгих заверений в лояльности и изложения различных стратегических соображений, как правило, следовали просьбы о помощи финансовой, боеприпасами и амуницией. Когда же на другой день в станицу приезжали представители какого-нибудь командования, то оказывалось, что никого собрать нельзя, и сами депутаты беспомощно разводили руками и ругали мифический Круг, который их посылал. На том дело и кончалось, пока большевикам это не надоело. А, как известно, налетевший шквал суров и беспощаден: в его стихии гибнут или властвуют, а иное он обращает в человеческую пыль…»
Из дневников очевидца

На вопросы дядьки Макара, казака, принявшего их на постой: «Куды вы, хлопцы, тепереча приписаны?» или «А кто у вас атаманит?» Лиходедов отвечал, что ротмистр Сорокин велел им пока отсыпаться, а после того как в штабе разберутся со стратегией, обещал поставить их на довольствие в команду связных.
– Значится, вы при штабе будете, – с видом знатока подытожил дядька Макар.
Слышавший это Фома Егорыч одобрительно кивнул:
– Оно и правильно, нехай хлопчики под присмотром ходют – под пули завсегда успеют. Да и сытнее там.
Сорокин пришел только на следующий день, в обед. Ротмистр был необычайно серьезен. Поздоровавшись со стариками, он на их вопросы ответил, что пока приговорили двигаться к Зимовникам. Затем сухо бросил партизанам:
– Одевайтесь. Собираться по-походному.
Ребята молча собрали нехитрые пожитки, взяли винтовки и, попрощавшись с казаками-ветеранами, вышли на улицу. Старик Семилетов всех важно перекрестил, а Фома Егорыч с напускной строгостью погрозил клюкой:
– Смотрите, Шурку вашего не забижайте, а не то я вас!…
И улыбнулся беззубым ртом.
Отойдя немного от Макаровой хаты, Сорокин заметно подобрел.
Оказалось, что ротмистр уже успел доложить генералу Алексееву о произошедшем в Новочеркасске. Сразу после отбытия Походного атамана из Ольгинской Алексеев приказал привести гимназистов к нему.
В просторной, беленной известью комнате станичного правления за столом, слоями забросанном картами, сидел шестидесятилетний человек, имя которого знала вся Россия. «Родитель» Добровольческой армии, генерал от инфантерии, бывший Верховный Главнокомандующий Русской армии, начинавший еще ординарцем у генерала Скобелева, Алексеев был мрачен.
Показав вошедшим партизанам, вытянувшимся во фрунт, на лавки, Михаил Васильевич приказал Сорокину предупредить караул, чтобы никого не пускали.
– Ну-с, молодые люди, – наклонив голову и подвигав пышными усами, произнес он, – ситуация, в которую вы угодили по воле случая и, надеюсь, из-за преступной халатности казачьих начальников, очень тяжелая. Та часть груза, которая в результате предательства оказалась в руках красных, вряд ли может быть возвращена. А та, которую, опять же, по вашему и Смолякова утверждению, вывез полковник Федорин, неминуемо вызовет распри в нашем стане при любой постановке вопроса. Если Федорин вор, он будет все отрицать. А Походный атаман обвинит нас в посягательстве на свою честь. Его полторы тысячи казаков нам сегодня вот как нужны! В конце концов, после того как мы передали груз покойному Каледину, он нас не должен интересовать.
– Так что же нам теперь делать, ваше высокопревосходительство? – огорченно сказал Лиходедов. – Поверьте, ведь ни мы, ни Иван Александрович ничего не знали!
– В том-то и дело, молодой человек, что я вам верю. И очень жаль, что жертвой оговора может стать такой безупречный офицер, как полковник Смоляков.
Михаил Васильевич немного помолчал, пригладил усы и внимательно посмотрел на Сорокина:
– Не скрою, мне было бы небезынтересно найти связь между похищением первой части и вывозом второй. Если она, конечно, имеется. Что же касается вас, господа чернецовцы, – на последнем слове Алексеев сделал ударение, – вы в это дело впутались, вам его и распутывать. С моей помощью, разумеется. Но тайно. Никого не неволю: кто не уверен, может попробовать затеряться в полках. Но если что, спасти не смогу. Прошу понять правильно. Все. За остальным – к ротмистру.
Непосредственных участников тайной операции оказалось семь: Лиходедов, Мельников, Пичугин, студенты Барашков, Журавлев, полковник Смоляков в Новочеркасске и ротмистр Сорокин в Добрармии. Солдат-телефонистов накануне, взяв подписку о молчании, отправили с разъездом в Заволжье.
Ротмистр решил спланировать операцию следующим образом. Один пробирается обратно в Новочеркасск, в помощь к Смолякову, а четверо следуют к Ростову. Двое из них ищут следы Ступичева и груза между двумя городами, а другие с подложными документами поступают на службу к большевикам, желательно поближе к штабу. Для подобных целей в Ростове оставлены связники.
«Есть наши люди и у Сиверса, – загадочно сказал Сорокин. – Но об этом после».
В результате бурных обсуждений решили так: в Новочеркасск направляется Пичугин, а Алексей, Мельников и студенты – в район Ростова. Всем участникам были выданы деньги, соответствующая одежда, другое оружие. Винтовки сдали и получили небольшие браунинги.
– Признанное оружие шпиона, – пошутил ротмистр, – хорошая штука.
– Ну вот, это ж другая музыка! – через некоторое время весело воскликнул он, осматривая переодетых партизан.
Алешкиных товарищей трудно было узнать. Теперь они походили на рабочих парней из ростовских предместий.
– Картузы заломите, вон как у Мельникова, – поучал ротмистр, – воротники поднимите для фасону, да сапоги дегтем натрите. Журавлев, не укладывайте вы шарф, а на шею намотайте! Семечки умеете плевать? А ругаться? И еще, смотрите за руками: найдите мазут или еще какую-нибудь дрянь и испачкайте. Да чтоб въелся, чтоб под ногтями осталось… Эх, «пролетарии»!
После инструктажа и разъяснения основных тезисов большевистской политики всем были розданы новые документы.
– Вы теперь из Батайска, рабочие по ремонту железнодорожных путей, – Сорокин вручил «липу» Алешке, Мельникову и студентам, – а Пичугин по-прежнему новочеркасец, но из низкого сословия. Вам, – ротмистр посмотрел на Шурку, – «липа» нужна только в крайнем случае, если патруль остановит, или еще что. То есть если будете иметь дело с представителями большевистской власти. А так придется обретаться дома под собственным именем. Спрячьте «липу» подальше. Лучше побрить голову: когда появитесь дома, скажите соседям, что у вас был тиф. В Новочеркасске все полномочия у Смолякова. А вы, Лиходедов, координируйте остальных. Потом, по ходу, решите, как разделиться. Действуйте по обстоятельствам, но помните: если можно не предпринимать активных действий, лучше их не предпринимать. Главное – сбор информации. Помните, сейчас для Добровольческой армии важен не столько сам груз, сколько причина его исчезновения. Даже если мы уйдем на Кубань, все равно вернемся. Ибо, как говорили у нас в полку: «Вера есть – победа будет». А теперь, товарищи рабочие-путейцы, и вы, Пичугин, поизучаем методы и способы ремонта железнодорожного полотна. Для этого я инженерного подполковника пригласил.
– Эпохально! – вдохновенно прокомментировал студент Барашков. – Надеюсь, как лучше разрушать, господин подполковник тоже знает? Мне бы чуток на минера поучиться.
– Знает, и более чем, – довольно улыбнулся ротмистр. – Поучитесь. Эх, птенцы гнезда!… Где же наша слава…

ГЛАВА 8

«В дни первой большевистской оккупации тюрьмы Новочеркасска были так переполнены, что не могли уже вмещать новых арестованных, и потому большевики время от времени разгружали их, выводя офицеров и расстреливая их вблизи места заключения. Никак нельзя было найти ни объяснения, ни оправдания зверского отношения большевиков даже к раненым офицерам и партизанам. Последних часто выволакивали на улицу пьяные солдаты и здесь же приканчивали. Иногда случались эпизоды, которые не выдумать ни одному романисту, как бы ни была велика его фантазия. Например: из больницы Общества Донских врачей на носилках выносят раненых и складывают на подводы, чтобы вывезти за город и там расстрелять. Мимо проходит дама. Она умоляет красногвардейцев пощадить раненых. Красные нагло предлагают ей выкуп: „Выкупите их у нас. По двести рублей за каждого”,– говорят они. Дама поспешно роется в сумке и находит только 400 рублей, а обреченных 40 человек. Как быть?
„Очень просто, – кричит красногвардеец, – выбирай любых двух! ”»
Из дневников очевидца

И студент Барашков, и старый казак Фома Егорыч как в воду глядели. «Дополнительные сведения» о районе Зимовников оказались вполне отрицательными, поэтому было принято решение двигаться на Кубань. В станице Мечетинской Корнилов вызвал всех командиров отдельных частей и, как всегда сухо, изложил мотивы и указал новое направление. Но взор его испытующе и с некоторым беспокойством следил за лицами донских партизан. Пойдут ли с Дона?
Партизаны явно опечалились таким поворотом. Но выбор они уже сделали: отряды идут с Корниловым.
Походному атаману Попову было предложено присоединиться к Добровольческой армии. Через три дня он ответил отказом. Попов объяснял, что, считаясь с настроением своих войск и начальников, он не может покинуть родной Дон и будет в его степях выжидать пробуждения казачества. Но всем и так стало ясно: честолюбие или что-то еще удержало Походного от подчинения Корнилову.
Казаки станицы Аксайской, вести о крайнем недовольстве коих действиями большевиков достигли Ольгинской, и впрямь одними декларациями не ограничились. Последней каплей, видимо, стал проход через станицу конного латышского отряда, молниеносно устроившего реквизицию провианта, оружия и кое-каких ценностей на нескольких улицах.
Случившийся после этого сход послал кучу страшных проклятий большевикам и постановил вооружаться. Сформировав три полные сотни, станичники отправили их на защиту своего юрта с севера и юга. Северный отряд и обнаружил у Большого Лога побитых латышей и матросов. Казаки из бывалых, прошедшие не одну войну, быстро поняли, что тут пахнет междуусобицей. Молва же, наоборот, приписала победу над красными аксайцам.
Такой поворот событий погрузил станичников в большие сомнения, благо советчиков хватало. Одно дело встретить какой-нибудь отряд на подступах к станице и, сдерживая его, добиться чего-нибудь путем переговоров. А другое – вырезать полностью, без каких либо деклараций.
«В конце концов Бог инородцев наказал, – толковали старики, – обобранные, опять же, свое добро вернули, а с большевиками и Корнилов не совладал. Не приведи Господи, Сиверс мстить начнет».
Проторчав на подступах к станице пару дней без всякого дела и помитинговав, казаки решили упредить ситуацию: пока не поздно, послать к большевикам делегатов. Делегаты вскоре вернулись и доложили, что большевики очень встревожены случившимся, да так, что им стало не до аксайцев. Последних отправили восвояси, пообещав карательную экспедицию не посылать, если казаки, проявив сознательность, помогут продовольствием.
Если кто-нибудь в этот день попытался бы без предварительной консультации с комиссаром Склянским поговорить с Рудольфом Фердинандовичем, то наверняка бы получил пулю в лоб. После вестей из района Аксайской Сиверс заперся у себя в кабинете. Он пил водку.
Время от времени в коридор долетали яростные матерные ругательства. Командующий фронтом подозревал всех. Затуманенный спиртным мозг его снова и снова перебирал причастных к «золотой» операции фигурантов. Произошло немыслимое: лучшие исполнители его приказов отправлены на тот свет, «груз» похищен, а немецко-красный агент испарился, да не один. С ним пропал вожак морской ватаги боцман Бугай.
Стекла окон на втором этаже дома были сплошь в паутинках пулевых отверстий. Если, бегая взад-вперед по комнате, Рудольф Фердинандович замечал кого-нибудь на улице, он тут же стрелял из маузера. Столь незначительный «живой» расход человек, не так давно обналичивавший для революции германские чеки, мог себе позволить. Командарма приводило в бешенство то, что он не знает, как реагировать на ситуацию. Если немцы им воспользовались, то мстить им без «индульгенции» Совнаркома не получится. А если его кинули свои люди, то что он станет говорить фон Бельке? По правилам, он должен был поставить Феликса в известность об истинной подоплеке «архивной» операции, а не пользоваться услугами влиятельного совнаркомского чиновника – бывшего каторжанина. Госценности – это епархия Дзержинского. Немцы наверняка сдадут его соратникам в обоих случаях: если решат, что их кинули, и если кинули они сами. В последнее верить не хотелось. Все-таки германский менталитет – вещь трудноизменяемая. Подобного раньше не было.
– Корф! Склянского и водки! – взревел командарм, лягая ногой табурет. Не собираясь отпирать дверь ключом, он выстрелил в замок дважды. Отбросив маузер на распоротый шашкой кожаный диван, Сиверс, уже тише, позвал:
– Иван Карлович, вы тоже зайдите!
Когда появился Склянский, опасливо косясь на продырявленные окна, командарм имел почти мирный вид. По-прежнему глядя исподлобья, он уселся на стуле, закинув ногу за ногу.
– Я хочу попросить вас об услуге, – мягко произнес Рудольф Фердинандович тоном редактора «Окопной правды», коим когда-то являлся. Делая вид, что позабыл о подрасстрельной беспрекословности выполнения собственных распоряжений, Сиверс, налив себе и помощникам по шкалику, продолжил:
– Найдете груз – награжу, не удастся – хрен с ним. Но, непременно, отыщите мне пропавших. А еще лучше, бумагу – мандат Совнаркома. И, как говорит Владимир Ильич: «Промедление смерти подобно!» Действуйте, ни в чем себя не ограничивая, даже если фронт станет. И никаких немцев.

Подъехав к почти освободившемуся ото льда Аксаю, партизаны слезли с подводы. Взяв предусмотрительно захваченные в Ольгинской весла и положенный путейцам инструмент, отправились искать припрятанные добровольцами лодки.
Форсирование водной преграды на этот раз не заняло много времени, а предрассветный туман, окутывающий пойму, скрыл переправлявшихся от посторонних глаз.
Загнав лодку в жухлый прошлогодний камыш, на пригорке у железнодорожной насыпи ребята стали прощаться.
– Попробую на проходящий э-э… запрыгнуть, – вздохнул Пичугин, протирая очки, – лишь бы ходили.
– Должны. Были б рельсы, а кому ехать – найдется, – обнадежил студент Барашков.
На что Мельников мрачно пошутил:
– Ты смотри, Чингачгук, в бронепоезд с комиссарами не запрыгни, так-разэтак.
Шурка зашмыгал носом:
– Вы там тоже, пожалуйста, э-э… поосторожней…
– Ну вот, опять глаза на мокром месте, – обнял Пичугина Алешка, чувствуя, как у самого наворачиваются слезы. – Ты, по возможности, в очках перед красными не фасонь. Ладно, профессор?
– Ладно.
– Ну, мы потопали, – Алексей на правах командира махнул рукой: «Вперед».
Обернувшись, он с тревогой посмотрел вслед одинокой, идущей вдоль насыпи фигурке. «Воробей» Шурка семенил на восток, чуть сутулясь от поднимающегося все еще февральского ветра. Такой беззащитный и такой, несмотря ни на что, смелый.
«Ну уж нет… Все будет хорошо», – прогоняя дурные мысли, сказал себе Лиходедов, вспомнив поговорку Сорокина: «Вера есть – победа будет».

В Большом Логу только и говорили, что о произошедшем неподалеку странном бое.
В небольшой харчевне, которую содержал старик-армянин, проголодавшихся парней приняли приветливо. Рабочие-путейцы, осматривающие железнодорожное полотно, – люди явно полезные. Тем паче что ребята, поднесшие чарку судачащим между собой пожилым казакам, пришлись им по душе.
Казаки рассказали, что за полчаса до стычки обоз с «матросиками» проследовал через них без всякой там полундры и бузы.
– Латыши зараз мимо проскочили, за аксайцами, а опосля к обозу возвернулись. Тута их с пулемета и посекли, – сказал один.
– Наши, хуторские, потом по трофеи ходили, – сообщил второй дед. – Оказалось, инородцы аксайцев малость пограбили, вот те и ополчились. Потом сход в Аксайской случился, дык решили на большаков грянуть – аж три сотни собрали, аники-воины! Однако помозговали и депутацию к Сиверсу снарядили, дескать, не мы это ваших… Потому замирение вышло. Да токма красные велели всех убиенных в ледник и под замок, до прибытия следствия.
– А обоз? – сделав безразличное лицо и позевывая, спросил Алексей.
– А нема никакого обоза, вон и Сурен видал.
Армянин закивал:
– Тошно, тошно, не телеги, не!
– То-то и оно, шо «не», – подхватил первый. – Аксайские бают: во всем юрте подвод этих никто не видывал.
– Как нечистая слизала, – казак перекрестился, – вместе с офицериком энтим, с рукой…
По всему выходило, что ящики вместе с подъесаулом «улетучились» где-то между Большим Логом и Аксайской станицей.
– Не понимаю, – разводил руками Барашков перед мельниковским носом, – как можно уцелеть в такой мясорубке, да еще с одной рукой? И с какой стати красным уничтожать друг друга?
– Стать одна, – доказывал Серега. – То, что в ящиках, нужно всем. И вообще, может, там золото, так-разэтак? Ты «Остров сокровищ» читал, тяни его налево? Ну вот.
– В принципе, – Журавлев задумчиво взял себя за подбородок, – уцелеть возможно. Как? Ну, например, притворившись мертвым или быстро спрятавшись. Но для этого человек должен, как минимум, знать о том, что должно произойти. Или предвидеть.
– А почему они по железке не поехали? – спросил Лиходедов. – Захватили бы паровоз, и…
– Ты, Алешка, сказал – не подумал, – Серега постучал пальцем по лбу. – Откуда они знали, что полотно не разобрано где-нибудь? Его, когда красные Ростов взяли, добровольцы наверняка рвали, так-разэтак. Вот у Вениамина спроси.
– Тут еще одно, – кивнул Барашков, – когда везешь груз в вагоне, ты должен или довезти его до конечного пункта, или разгрузиться на промежуточной станции, а на последнее нужно время. И, как минимум, согласие всех сопровождающих. У моряков, видимо, был свой приказ.
– Верно, – согласился Алешка. – Так что же, выходит, Ступичев ждал латышей?
– Не знаю. Но кто-то еще должен был остаться. Одному, да с больной рукой, вести подводы и спрятать груз не под силу. По-моему, надо в районе Берданосовки искать.

Вениамин Барашков никогда не учился посредственно. Окончив гимназию с отличием, эрудированный отпрыск купца второй гильдии Семена Аполлинарьевича Барашкова вполне мог рассчитывать на карьеру преуспевающего адвоката. Но Веня, вопреки всем ожиданиям, поступил в Донской политехнический институт. Мальчик любил химию. Причем любил в основном экспериментально-практическую ее часть.
Всевозможные взрывы и возгорания в папашином доме были делом если не обычным, то, по крайней мере, всегда ожидаемым.
«Чертов бомбист! – кричал в сердцах Семен Аполлинарьевич после очередного пиротехнического опыта. – Ты нас по миру пустишь!»
Но совсем пресекать Венины эксперименты меркантильный папаша не решался. «А вдруг и правда второй Менделеев растет? Вон Нобель какую монополию отхватил: почитай полмира его шашками бабахает».
Профессора Вениамина хвалили и считали одним из самых перспективных студентов курса. Стоило связаться парню с какими-нибудь эсэрами, и появился бы у революции еще один «кулибин», ставящий науку физического уничтожения власти превыше всего на свете.
Но Веня был не таков. Все-таки отцовское мироощущение укрепило фундамент его политических воззрений, сделав убежденным монархистом.
«Демократия – наркотик для малодушных и почва для жуликов, – говорил он своему другу Журавлеву, открывавшему было рот в защиту Временного правительства. – Понимаешь, Анатолий, все, что делал Керенский, подходило только Керенскому. Мы же в России живем, а она – четыреста лет как империя. Надо уметь управлять, а не словесами воздух сотрясать».
В отряде Чернецова умение делать бомбы особенно пригодилось. Изделиями Барашкова рвали рельсы и хаты, да так, что только пух и перья летели.
«Эй, алхимик, – смеялся ротный Осниченко, – взрывчатки на Совнарком останется?»
Вениамин только хитро улыбался.
Пробираться в Ростов Лиходедов решил с Барашковым.
«Стратег, и в технике разбирается. С таким вероятность устроиться поближе к штабу довольно высока, – размышлял Алексей. – Серега Мельников силен, надежен, но слишком прямолинеен, да и знаний маловато. Толик Журавлев не трус, рассудителен, и не такой наглый – хороший тормоз для Сереги. Пусть оба пока остаются в Берданосовке и наблюдают за происходящим».
Выбор командира был товарищами одобрен. Только Мельников немного покочевряжился – ну как же, лучший друг все-таки, а его оставляют совсем не героически болтаться по округе, занимаясь расспросами жителей и наблюдением. Но после терпеливых Алешкиных объяснений Серега согласился.

А наблюдать, как потом оказалось, было за чем.
Никогда хутора и станицы между двумя главными донскими городами не выглядели так уныло. Конец зимы 1918 года повыгонял хозяев синеставневых куреней на поля Гражданской войны. Иногда мужчины появлялись у своих баб и детей, чинили прохудившиеся крыши и поваленные плетни, а потом, подхваченные очередным кровавым вихрем, снова уносились рубить друг другу головы.
Многие донские хуторяне скитались где-кто в поисках правды, лучшей доли и военного счастья, примеряя поочередно то белые, то красные одежды. А искомая ими правда так и оставалась ждать на родных дворах, отражаясь в глазах полуголодных ребятишек.
Несмотря на такое неприглядное положение вещей, на станции Берданосовка без конца что-то грузили и разгружали, подавали вагоны и пили в станционном буфете.
Спустя день после разделения Алешкиной группы на две части ушедший в разведку на станцию Журавлев битый час слушал душевные излияния буфетчика Митрофана, пытаясь повернуть ход мыслей местного Цицерона в полезное русло. Буфетчик неожиданно проникся доверием к воспитанному, хотя и просто одетому пареньку, не требовавшему сдачу.
Больше всего Митрофана беспокоило революционное отношение граждан к спиртному. Народ тупо жрал спирт во всех его видах и концентрациях. Война приучила туманить мозги и греть нутро на ходу, не размениваясь на длительные застолья. Паче прочего сама идея вкушать дары виноградной лозы, закусывая как положено, в соответствии с кулинарными правилами, воспринималась теперь как контрреволюция и покушение на народную свободу.
– Пришлые мускат от пива не отличают. Да и на кой им пиво, если от него у них одна нужда случается, – жаловался Митрофан. – Ну ладно, хотите водку в три горла жрать, так платите и закусывайте. А то нагрянет комиссар какой: маузер под нос, и пои его орлов на халяву. А они водку лопают как кони… А про плату заикнешься, так ты – мироед, и добро народное прикарманил. Да я за это пойло в Ростове кровные отдавал! И что ж это получается? При «временных» доход был, при Каледине, царство ему небесное, тож имелся. Добровольцы не обижали… – Буфетчик мечтательно прищурился. – Уж больно господа офицеры вина крымские уважали. А на «Массандре», к примеру, самый навар. А эти… – Кислая улыбка исказила лицо Митрофана. – После них ни водки, ни денег, да еще спалят что-нибудь. Вон, дом покойного Громичука, и тот пожгли. Аркемолог проживал, все курганы копал – древности искал. Порешили его еще при Керенском, со всей семьей. Ужасть! Темное дело… Здешние дом стороной обходили. Говорили, что сила там нечистая обитает. Так заброшенный и стоял, дом-то.
– Археолог, наверное, – поправил Журавлев.
– Вот-вот, я и говорю.
– А когда пожгли-то?
– Да в аккурат после того боя в Большом Логу. – Митрофан заговорщицки наклонился к Анатолию и распахнул свои коровьи глаза:
– Гутарят, обоз у них был какой-то, так его и не поделили. Опосля у пепелища лошади распряженные бегали, а телеги пропали… Как пить дать, нечистая взяла!
Анатолий тоже, на всякий случай, перекрестился.
Хотя некоторые сомнения по поводу целесообразности имелись, Мельников с Журавлевым решили пепелище осмотреть.
Беглый осмотр сгоревшей усадьбы ничего не дал. Перекрытия дома рухнули. Кроме груды обугленных бревен и треснувших закопченных стен, ничего не осталось.
И все же партизаны несколько дней по очереди наведывались к дому археолога и часов по пять-шесть вели наблюдение. Лошадей, арендованных у станционного буфетчика, прятали в овраге.
Наконец Журавлев, направляясь в очередной дозор к пепелищу, увидел перед собой всадника на пегом коне. Ежась от утреннего холода и безудержно зевая, Анатолий чуть не подавился, когда верховой вдруг пропал из виду.
«Так он же туда свернул!» – студент подскочил в седле и вытащил из кармана браунинг. Кобыла словно почувствовала напряжение седока и вся подобралась.
– Ну, Люська, – шепнул ей Журавлев, – щас мы выясним, чего ему здесь надо.
У поворота они с Люськой немного постояли, потом спустились в овраг.
Обойдя усадьбу с другой стороны и спрятавшись за толстенной акацией, Анатолий увидел, как незнакомец ходит по двору. Парень остановился на месте какой-то сгоревшей дворовой постройки.
«Наверное, там был погреб», – решил студент. Неизвестный тем временем толкнул обгоревшее бревно ногой. Бревно откатилось, подминая рассыпающиеся останки строения.
«На подъесаула не похож, – разглядывал чужака Анатолий, знакомый с ним лишь по Серегиному описанию. – Слишком угловат, юрок, выглядит моложе. Наверное, мой ровесник, походка размашистая. Не рыжий… Нет, это не он».
Тут незнакомец нагнулся, потянул и со скрежетом вытащил из-под головешек лист кровельного железа.
«Что ему там надо? – удивился Журавлев. – Может, овин покрыть нечем?…»
Однако молодой человек вдруг стал на четвереньки, сунул голову в образовавшееся углубление и принялся что-то там рассматривать. Потом, явно удовлетворенный увиденным, вернул лист на место, накатил бревно и для верности присыпал место золой. Сняв картуз, отряхнул руку о полу гражданского пальто и причесал пятерней темные, волнистые, спадавшие на лоб волосы. Затем, воровато осмотревшись, таинственный посетитель сгоревшей усадьбы (Журавлев успел разглядеть узкое, не мужицкого склада лицо) перекрестился, сел на коня и пустился в обратный путь.

Предыдущая страница 3 Следующая страница


Полынь и порох 4

ГЛАВА 9

«С приходом красных торговая жизнь города замерла. Решив ее оживить, 17 февраля Исполнительный комитет Совета рабочих и казачьих депутатов в ультимативной форме приказал открыть все торговые предприятия.
Однако магазины и лавки стояли почти пустыми. С таким же успехом пытались реанимировать работу театров, синематографов и увеселительных заведений. Потерпев полное фиаско на этом фронте, рабоче-крестьянская власть взялась за население.
Под угрозой расстрела было приказано сдать все излишки продовольствия. Там, где что-либо находили, бесцеремонно реквизировали все, якобы для пополнения общественных запасов. Особенное внимание, как и стоило ожидать, обратили на винные погреба и спиртные склады.
Обыватель, как водится, ответил тем, что еще глубже зарылся в подполье, не желая расставаться со своими жалкими запасами. Введение системы пайков также ничего не дало. Деля горожан на „своих” и „изгоев”, большевики натолкнулась на препятствие, преодолеть которое им оказалось не по силам. Пустой желудок заставлял голодного обывателя постепенно терять панический страх перед новой властью. Скрытое недовольство, стало осторожно переходить в злобу.
Лишенные возможности достать продовольствие в Новочеркасске, многие горожане потянулись в станицы. Слушая „ходоков”, казаки поначалу не принимали всерьез рассказы об ужасах, творящихся в Новочеркасске. Но такое состояние неверия продолжалось лишь до тех пор, пока до ближайших хуторов и станиц не дотянулись щупальца продотрядов и карательных экспедиций».
Из дневников очевидца

Во дворе дома на Комитетской, где под видом торговца керосином проживал у своего престарелого родственника Иван Александрович Смоляков, квартировали пятеро казаков. Все были из сводного отряда «красного атамана» Голубова. Целыми часами, томясь от вынужденного бездействия, полковник Смоляков мог наблюдать, как казаки убирали лошадей, уходили на службу, а остальное время проводили за картами или в разговоре.
Время от времени Иван Александрович, проходя мимо, словно невзначай заговаривал с голубовцами, прося огоньку или, наоборот, угощая их куревом. К голубовцам иногда приходили казаки новочеркасской станицы, насильно зачисленные в 10-й кавалерийский полк. Гости, как правило, являлись родственниками квартировавших. Станичники охотно сообщали городские новости, рассуждали о постановлениях своего полкового комитета, но чаще жаловались, что служба им осточертела.
То, как вызывающе держали себя в столице Дона «иногородние», возмущало казачью душу. Уже с первых дней вступления в Новочеркасск голубовцы начали активно выступать против жестокостей солдат и матросов. Открыв путь в город для разного рода сброда, они только теперь увидели, какую подлую роль невольно сыграли. В результате красногвардейцы, вынужденные умерить свои аппетиты, стали опасаться, как бы хозяева не ударили им в спину.
Голубова казаки ругали, говоря, что он их «обманул» и «завел невесть куда».
На вопрос общительного торговца керосином: «Почему, собственно, они не разойдутся по домам?» – станичники высказывали опасение, что дома им не простят предательства.
Тем не менее каждое утро в красных сотнях недосчитывались по несколько человек, рискнувших возвратиться в свой юрт с повинной.
Посиделки становились все более многолюдными. Во двор потолковать по душам приходили и другие казаки полка. Вскоре главным для Ивана Александровича стало не попасться на глаза жившему напротив дворнику-большевику, игравшему видную роль при новой власти. Встреча с ним могла стоить жизни.
Тем не менее агитация шла весьма успешно. Мысль о том, что и в Новочеркасске, и в целой области казаки должны взять власть в свои руки и не допускать, чтобы пришлые хозяйничали на Дону, воспринималась мгновенно. Станичники соглашались и нередко говорили: «Мы еще маленько потерпим, а затем выгоним с Дона эту сволочь. Разве ж это народная власть? Это же разбойники».
Далее одурманенным агитацией простым казакам становилось ясно, что советская власть их обманула, заманив льстивыми обещаниями, а теперь заставляет подчиняться не словом и убеждением, а кровавым террором.
Особенно усердствовали в жестокостях латыши, мадьяры и матросы. Однажды во время ставших ежедневными дружеских посиделок во дворе один из казаков поведал Ивану Александровичу, что сам видел, как мальчишка пятнадцати-шестнадцати лет в матросской форме предводительствовал группой солдат, совершавших обыски на Базарной улице. Истерически крича, он требовал всех арестованных немедленно расстреливать на месте. Когда один из его подчиненных не согласился убивать арестованного, совсем еще ребенка, «матросик» выхватил маузер и выстрелил в несчастного мальчика сам. Он сделал это так неумело, что маузер выпал у него из рук. Тогда, скатившись с коня, парень подхватил оружие и в упор прикончил свою несчастную жертву. Казак с возмущением рассказывал, что даже на красногвардейцев-палачей это зверское убийство произвело отвратное впечатление. Они не смеялись, как обычно, не делали пошлых замечаний, а, наоборот, угрюмо храня молчание, отвернулись и поспешили к следующему дому.
В эти изнурительные для человеческого сознания темные дни на помощь извне рассчитывать не приходилось. В городе не осталось никого, кто мог бы вести подпольную работу. Несколько раз Иван Александрович пытался добыть хоть какую-нибудь информацию о Походном атамане или добровольцах. Но все сведения были крайне скудны, противоречивы и малоутешительны.
Однажды прошел слух, будто бы в Новочеркасск прибыл человек от генерала Корнилова и ищет «верных людей». Но такая постановка вопроса не внушала доверия и напоминала расставленную чекистами ловушку. Полковник счел за благо не рисковать.
Зато с помощью своего «красногвардейского» дяди Смолякову удалось наладить связь с большевистским гаражом. Волею судьбы дядя оказался связан с шофером, убежденным социал-демократом. Шофер, здоровенный малый по фамилии Журба, обладал колоссальной физической силой, тем самым сильно импонируя казакам. Немногословный Журба согласился помогать и по первому сигналу был готов привести все машины гаража в негодность.
В один из дней в двери дядиной квартиры постучали. Приход постороннего уже сам по себе был происшествием. К пожилому родственнику, а тем более к Смолякову, давно никто не заходил, разве что соседка-прачка.
Иван Александрович вытащил из-под перины револьвер и, став сбоку от двери, стал слушать. Мелкий стук, очевидно костяшками пальцев, повторился.
«Пролетарии так не стучат, – подумал полковник, – те бухают кулаком почем зря, а то и прикладом саданут – не заржавеет».
– Кто? – Смоляков взвел курок.
– Лермонтов.
Юношеский голос напряженно подрагивал.
– Машук, – произнес отзыв Иван Александрович и сдвинул засов.
На пороге стоял Пичугин без очков. Втянув шею в поднятый воротник и хлопая круглыми голубыми глазами, Шурка походил на нахохлившегося воробья. Пролетарский картуз с треснувшим козырьком съехал набок.
Полковник улыбнулся:
– Ну, наконец-то! Экий ты, брат, конспиратор. Один?
– Ага. Я вечера вечером добрался. Домой не пошел – у мельниковской сестры э-э… переночевал.
– Правильно, – одобрил Смоляков, привычно переходя на «вы». – Попросите ее, пусть наведается к вашим, разведает, что и как.
– Уже попросил.
– А где она живет? Мне к рынку надо, в керосиновую лавку. Пойдемте, покажете дом. К ней зайти можно, как думаете?
– Думаю, можно. Она женщина э-э… порядочная и гостей любит.
– Хорошо. Здесь лучше долго не оставаться. Соседи знают, что к нам с дядей никто не ходит.
Серегина сеструха жила на Почтовой, в доме напротив богадельни, превращенной красными в лазарет.
– Не самое удачное место для конспиративных свиданий, – заметил Смоляков, проходя мимо повозок с суетящимися санитарами и осторожно косясь на окна богадельни, под которыми расхаживал патруль.
«Саблинцы», – определил он, заметив подкрашенные въевшейся угольной пылью лица шахтеров.
– Вы не думайте, здесь, наоборот, э-э… безопасней. Санитары, – Шурка кивнул в сторону лазарета, – в Анютин двор за водой ходят. Так я утром даже ведра им наполнять помогал. Они Анюту за свою держат. – Пичугин поймал удивленный взгляд полковника. – А что? Ведь все знаменитые сыщики были авантюристами и мастерами перевоплощения. Так ведь?
Ивану Александровичу пришлось согласиться.
– Подготовьте ее, а я на обратном пути с керосинчиком зайду. Скажите, что ей бесплатно обойдется.
Полковник Генерального штаба уже вжился в роль ушлого торговца и знал, чем в такое время подкупить сердце любой хозяйки.
Пока шли, Пичугин коротко и толково обрисовал ситуацию, передал привет от Сорокина.
– Значит, отказался Походный идти с добровольцами, – грустно усмехнулся Смоляков.
– Его начальник штаба Федорин на совете в Ольгинской отстаивал отход в Зимовники и даже э-э… пререкался с Корниловым. Я сам слышал, как об этом ординарцы говорили.
Иван Александрович нахмурился:
– Ладно, мне надо подумать. Вы идите, а я скоро подойду.
Молодая баба Анюта красными от кухонной работы руками разделывала судака.
– Александр! – крикнула она. – Тут твой мужик!
На крыльцо выскочил Пичугин.
– Здрасьте! Как раз чайник закипел. Как там э-э… на рынке?
Говорил Шурка нарочито громко.
– Да слава Богу. Керосин, думали, подорожает, а он, как и на прошлой неделе, по два рублика, – подыграл Иван Александрович.
В Анютиной хате было чисто, как обычно бывает у незамужних женщин, переносящих нерастраченную заботу о суженом на собственный быт. Серегина «сеструха»-золотошвейка за отсутствием полковых заказов кухарила у медперсонала красноармейского лазарета. Начмед, похожий на Карла Маркса, плохо держащий алкоголь мариупольский фельдшер, пытался ухлестывать за дебелой казачкой. Анюта же, баба решительная, умело пресекала поползновения «жида-коновала».
– Та проходьте, проходьте, – заулыбалась хозяйка, внимательно разглядывая Смолякова, – госпадин офицер! Зараз вас рядом с Александром увидела, смекнула, что вы не меньше высокоблагородия будете.
Анюта важно именовала Пичугина Александром – за то, что он носил очки и объяснял ей всякие непонятные слова: «гегемон», «инерция» и так далее.
– Меня не проведешь, – продолжала молодуха, – я вашего брата столько обшила…
Анюта на минуту задумалась, грустно вздохнула и вновь принялась за судака.
Чай пили вприкуску с желтым, госпитальной раздачи, рафинадом. Перед этим, пока Серегина сестра хлопотала у печи, успели обстоятельно переговорить.
– Значит, принял вас Алексеев, – задумчиво почесал отросшую бороду Иван Александрович. – Спасибо Сорокину. – То, что бывший Верховный Главнокомандующий в курсе истории с грузом, уже здорово. Хоть это и не его детище… Теперь против Федорина есть козырь. Эх, если бы Алексеев бумагу составил, что, дескать, без присутствия представителей добровольцев суд офицерской чести и так далее…
– Он сказал, что не может, пока, э-э… участвовать официально. Извините, но мне кажется, что генерал чересчур щепетилен в вопросах чести. Извините, – Пичугин виновато потупился, переживая, что сказал лишнее.
– Ладно, Саша. Давайте так: попытайтесь проследить за двором, в котором квартировал Ступичев. Там живет – вы меня извините, но это факт – пассия вашего друга, Ульяна Захарова. Подъесаул вполне может появиться в городе. Его хозяев вряд ли устроит половина груза. А раз подъесаул и Ульяна тоже знакомы… В общем, нельзя исключать, что он снова захочет ее увидеть. В конце концов, он же мужчина… Да, вот еще: есть надежный человек в гараже у красных. Фамилия Журба. Зовут Степан. Передадите ему вот этот аптекарский рецепт, а на словах поясните, что надо взять «на карандаш» всех приезжающих представителей Сиверса. Таким будут непременно подавать авто, так что можно будет отследить их маршруты. Наш пароль надо сменить. Пусть будет…
– Грибоедов, – выпалил Пичугин.
– Почему это?
– А потому, – не моргнув глазом ответил Шурка, – что отзыв есть подходящий – «Тегеран». Его там… э-э… убили.
– Мрачновато, конечно, – заметил Иван Александрович, – ну ладно. Принято. Теперь поговорим об Ульяне Захаровой. Нужно попробовать наладить с ней контакт. Но сначала неплохо было бы немного последить. А вдруг мы насчет ее непричастности заблуждаемся? При малейшем подозрении извещайте меня. Я подключусь.
Прежде чем разойтись, конспираторы угостились запеченным в сметане судаком. На прощание Смоляков поцеловал Анюте ручку, и та, раскрасневшись, позвала «заходить еще». Это предложение пришлось как нельзя кстати – зарождающемуся подполью нужна была конспиративная квартира.

В одно яркое утро напротив докторского дома на лавочке появился пролетарского вида паренек, с упоением лузгавший семечки. Украшая сплюнутой шелухой грязные сапоги, он жмурился, подставляя солнцу остроносое веснушчатое лицо.
Пичугин вел наблюдение. За час, который прошел с начала «вахты», из двора вышел только один человек. Вошли двое.
Интеллигентного вида гражданин в шляпе – скорее всего, живущий здесь доктор. Во-первых, был он в пенсне, а во-вторых, приветливо потрепал болтавшегося у ворот пса. Другие, с хозяйским видом снующие по улице, походили на представителей уличного комитета. Мешок, который один из них тащил на плече, при посещении очередного двора становился все тяжелее.
«Продовольственный оброк», – догадался Шурка.
«Борцы за народное счастье» подозрительно покосились в сторону праздного юноши. Пичугин сделал безразличное лицо, потянулся и, не прикрывая рта, широко зевнул. Ладонь скользнула за отворот полупальто. Браунинг был на месте. «Спокойней, – сказал сам себе Шурка, – что-то вы волнуетесь, сэр».
Гегемоны свернули в следующий двор. Сразу у калитки на них стала кричать какая-то баба, возмущенная вторжением. Главный отвечал ей резким неприятным фальцетом, через слово матерясь и требуя чего-то именем революции. Баба упорствовала.
Вдруг на противоположный тротуар выпорхнула девушка.
«Вот она, та самая, что была со Ступичевым! Вперед!» – скомандовал себе начинающий сыщик и, подождав немного, последовал за незнакомкой.
Докторская дочка поначалу собиралась зайти в булочную. Но та была третий день как закрыта. В городе, за редким исключением, торговые отношения теплились лишь на рынках.
«Наверное, повернет в сторону Азовского», – решил Пичугин и не ошибся.
На вечно шумном базаре народу было в три раза меньше обычного. Торговцы пребывали в замешательстве. Никто толком не представлял, какие деньги нынче в ходу. «Керенки» вымирали, добровольческие билеты никто не принимал – это воспринималось как надежда на возвращение «кадетов», да и неизвестно еще было, вернутся ли они, а большевистских денег у народа не было. Надежней всего были золото, серебро или совсем простое: «Ачедашь?»
Серебряные с фианитом Улины сережки потянули на три больших ржаных каравая, большой шмат сала, свеклу, два кочана капусты, бутыль растительного масла. Хохлушка, взявшая Улины фамильные побрякушки, жалостливо глянула на хрупкую девушку.
– Як же ты, ридна, усе попре? Це ж чоловика треба! Гей, хлопец, пидмогни дивчине, дывысь яка гарна!
Топтавшийся поодаль Шурка не сразу сообразил, что хохлушка имеет в виду именно его.
«Фиаско! Меня раскрыли!» – подумал гимназист, первым желанием которого было задать деру. Но по глазам девушки понял, что та его не узнала. Он был без очков и в таком наряде…
– Позвольте, барышня, – скромно улыбнулся любитель детективной литературы. – Я помогу.
Шурка приподнял сумки, напряженно соображая, что делать дальше.
– А вы не похожи на пролетария, – вдруг заявила девушка.
– Ну почему же, – обиженно возразил Пичугин. – Я семечки щелкаю, в сапогах хожу и руки у меня э-э… грязные. И…
– Вы разговариваете, как приличный человек, не ругаетесь. Не боитесь, что выдадите себя?
– Боюсь. Но вы ведь дочь доктора Захарова?
– Ой, вы знаете папу?
– Извините, не очень… – замялся Шурка, – но для того, чтобы решиться вам кое-что э-э… объяснить…
– Я заинтригована.
Гимназист облегченно вздохнул: «Фух! Еще немного, и контакт состоится».
Пора было переходить к главному.
– А помните Алексея и случай у Александровского сада?
– Алешу? Конечно! Ой, так это вы там были, только в очках? Вы его друг? Что с ним? Он жив?
– С ним все в порядке, но его нет в городе. Он передает вам привет и э-э… наилучшие пожелания.
– Вот как… Выходит, он не сердится? Постойте, но вы за мной следили!
– Извините. Только вы, Уля, э-э… не подумайте…
– Выслеживать гадко, что бы там ни было!
Пичугин еще раз оценивающе посмотрел на Ульяну.
Его друг Алешка прав, категорически отказываясь отождествлять курсистку со всей этой историей. «Да, в такую можно влюбиться».
– Мой друг Алексей хочет предупредить вас: тот, кто был с вами, ваш э-э…
– А вот нисколечко не правда, никакой он не ухажер! – Уля надула губки.
– Извините, но я хотел сказать – спутник. В общем, Ступичев… э-э… похитил ценный груз, который мы с Алешей сторожили. Вот.
– О Боже! Какой негодяй! Хамелеон! – Возмущение девушки было таким искренним, что сомневаться в ее непричастности не приходилось. С другой стороны, дальнейшие расспросы и волнение по поводу Алешкиной судьбы позволяли быть с ней более откровенным. И Шурка решил все рассказать.
– Хорошо, – сказал он, – слушайте. Но только поклянитесь, что… э-э… не расскажете никому. От этого зависят наши жизни.
Увидев, каким серьезным стало лицо маленького гимназиста, Ульяна крестясь, произнесла:
– Клянусь Богом!
На следующий день Пичугин направлялся в гараж красных. Еще раз перечитав любимые моменты из Конан Дойля, Шурка решил окончательно перевоплотиться. Затемненные зеленые очки теткиного мужа-телеграфиста, позаимствованные перед уходом, пришлись весьма кстати. Трость и замызганная шапчонка дополнили гардероб слепого. Попрошайка получился жалкий. Наверное, только опытный взгляд городового смог бы отличить шарлатана по излишней суетливости движений. Но новочеркасских стражей порядка давно истребили как класс. Даже цыгане убрались из города, от греха подальше.
На паперти перед Войсковым собором появление «слепца» вызвало взрыв негодования. На Пичугина зашипели:
– Иди, иди отсюда! Не мылься – бриться не будешь!
Кособокий юродивый, выросший как гриб на пути, заскулил:
– Моя-я копеечка! Моя-я!
Шурка ткнул в юродивого палкой, и тот, как ошпаренный, отскочил:
– Пошто, упырь, пошто?
Конспиратор довольно ухмыльнулся – значит, его наружность производила нужное впечатление: «Приняли за конкурента».
Встречные торопливо обходили «убогого», а один даже сунул в руку керенский рубль. Шурка молча поклонился и зашагал дальше, старательно обстукивая крылечки и деревья.
У ворот гаража кого только не было. Комиссары с ординарцами, начпроды с мешками, матросы с мандатами на транспорт для реквизиций. Грузовые и легковые автомобили то и дело въезжали или выезжали. У входящих внутрь часовые проверяли пропуска. Один из грузовиков притормозил неподалеку от въезда. Водитель пригласил нескольких матросов забираться в кузов, а сам открыл капот.
– Щас воды подолью и поедем, – сказал он старшему морячков.
Шурка, стоявший за деревом, быстро снял очки, шапчонку, кинул в траву трость. Теперь он напоминал беспризорника.
– Дяденька, дяденька! – затеребил он шофера. – Не могли бы вы дяденьке Журбе вот этот рецепт… э-э… передать? Меня из аптеки послали.
Солдат с ведром направлялся к воротам.
– Давай, шкет. Для Журбы передам.
Через пару минут на улицу вышел огромный розовощекий человек с размером ботинок почти как два пичугинских.
– Это ты рецепт на мазь приносил?
Шурка с ужасом посмотрел вверх, потом на протянутую ему руку-кувалду.
– Ага, я.
– Ну, тогда давай, рассказывай, что «аптекарь» еще говорил. Да не бойся.
Быстро передав Журбе все, что велел Иван Александрович, Пичугин подхватил трость и поспешил затеряться в улицах.
Следующей остановкой на пути конспиратора вновь была лавочка напротив докторского дома. Уля обещала осмотреть комнату в доме соседей, которую снимал Ступичев. Их жилище после разграбления так никто из красных и не занял, а входная дверь стояла подпертая выломанной штакетиной.
Когда Пичугин в образе нищего появился из-за угла, девушка так и прыснула со смеху.
– Ой! Я всего чего угодно ожидала, – хихикая, сказала она обескураженному Шурке, – когда вы говорили о перевоплощениях. Но чтобы такое!
Гимназист обиделся:
– Меня, между прочим, чуть нищие у собора… э-э… не порвали – за конкурента приняли!
– Саша, перестаньте дуться, – обезоруживающе улыбнулась Уля. – Вот то, что мне удалось найти.
На ее ладони лежали зажигалка, пуговица и обрывок добровольческой газеты, слабо пахнувший одеколоном. Шурка принюхался.
– Это его одеколон, – пояснила Уля, – Я хорошо запомнила.
– Наверное, в газету заворачивали флакон при покупке, а он в кармане… э-э… потек, – предположил Шурка. – А это откуда?
– Как вы и говорили, я под кроватью пошарила. Пуговица оттуда. Ох и страшно там вечером! Ларионовых, можно сказать, из-за Ступичева убили. Всю семью. Сапожник донес.
Бензиновая зажигалка не работала и ничего собой не представляла. Может, поэтому ее и выбросили. Кто – неизвестно. Только Ступичев не курил. Но вот пуговица была необычная.
– Я уже говорила, – деловито продолжала Уля, – что к Ступичеву несколько раз наведывался фотограф Ценципер. Ну, вы знаете… Тот, у которого ателье на углу Московской и Горбатой.
– Да кто ж его не знает, – оживился Пичугин, протирая и надевая уже свои очки. – У него полгорода портреты делало.
Курсистка тряхнула косой и картинно повела плечами:
– Я, например, предпочитаю фотографироваться на Платовском. Мне кажется, что они тоньше чувствуют характер.
Шурка уважительно посмотрел на нее.
– Но что странного в визитах этого Ценципера? Ну, захотелось ему фотографию занести. А может, они просто… э-э… собутыльники?
– Еще приходил солидный иностранец. Валерьяна… то есть Ступичева дома не оказалось. Гость подождал немного и оставил записку. Это соседка родителям рассказывала, царствие ей небесное. Говорила, что гостя проводила в комнату.
– И вы считаете, что это его пуговица?
– Ну не фотографа – точно. Я ведь немножко шью и оттого обращаю внимание на всякие мелочи. У него на куртке другие пуговицы, вытянутые, как абрикосовые косточки, из полированного дерева. А эта – темно-зеленая, с перламутром. Я не знаю, из чего сделана. Такие ведь только на заграничных товарах бывают.
– Ну что ж, – довольно заключил Пичугин, – вполне вероятно, что этот, как вы говорите, «иностранец» – и есть заказчик похищения, а фотограф – пособник. В любом случае, мы… э-э… установим за Ценципером слежку. Может, он наведет нас на след.
– Я обязательно буду вам с Алешей помогать, – решительно сказала Ульяна.

ГЛАВА 10

«На другой день по занятии Новочеркасска Всевеликое Войско Донское было переименовано в „Донскую Советскую республику” во главе с „Областным военно-революционным комитетом”, в котором на правах „Президента-диктатора” председательствовал подхорунжий лейб-гвардии 6-й Донской батареи Подтелков.
О создании республики и лицах, ее возглавляющих, население было оповещено через газету „Известия” Новочеркасского Совета рабочих и казачьих депутатов, в которой на первой странице крупным шрифтом объявлялось для общего сведения нижеследующее: „Вся власть в Донской области впредь до съезда Донских советов перешла к Областному военно-революционному комитету Донской области, который объединяет трудовое казачество, рабочих и крестьян области. Вся власть в Новочеркасске перешла к Совету рабочих и казачьих депутатов. Революционный порядок и революционная дисциплина должны быть восстановлены как можно скорее: все, что препятствует этому, должно быть беспощадно устранено. К революционной работе, товарищи!”
Бесчинства разнузданных солдат, грубые вымогательства и разбои превзошли всякие ожидания. Население, конечно, еще ранее слышало о зверствах, чинимых большевиками в России, но едва ли кто помышлял, что красные репрессии могут принять такие чудовищные размеры. Днем и ночью красногвардейцы врывались в частные дома, совершали насилия, истязали женщин и детей. Не щадили даже раненых: госпиталя и больницы быстро разгружались путем убийства лежавших в них партизан и офицеров. Кощунствовали и над религиозными святынями, устраивая в церквах бесстыдные оргии и тем умышленно оскверняя религиозное чувство граждан. Приходилось удивляться неисчерпаемости запаса утонченных издевательств, которым большевики подвергли население города, бесстыдно и нагло глумясь над его беззащитностью.
Военным комиссаром Новочеркасска по борьбе с контрреволюцией, иначе говоря, во главе всей административной власти был поставлен товарищ Медведев (бывший каторжанин-матрос), а командующим войсками Донской области – хорунжий Смирнов (вахмистр лейб-гвардии Казачьего полка)».
Из дневников очевидца

Через Берданосовку Васька Компот проехал шагом, не останавливаясь. Гнать – означало привлечь внимание, а так можно было хоть осмотреться.
«Главное, не напороться на красных около станции», – думал Васька, выбираясь на верхние улочки. На них ему попалась лишь старая баба с ведром (Васька суеверно посмотрел – полное) да парень на рыжей кобыле. Парень, видимо, так был занят своими мыслями, что даже не глянул в Васькину сторону.
Компот со Ступичевым обосновались на краю Аксайской, в доме вдовы урядника Семенова. Вдова георгиевского кавалера, сложившего голову на германской, была весьма довольна тихими постояльцами, обещавшими хорошо заплатить за ее молчание.
«Пословицу помнишь: „Меньше знаешь, крепче спишь”? – спросил у нее Васька. – Так вот, не чеши языком, тогда, даст Бог, поросят купишь».
Вдова, не будь дура, и впрямь, молчала как рыба, укрывая от соседей постояльцев. «Свиньи – это уже тяжелая артиллерия, – думала она словами покойного мужа. – Аргумент».
Ступичев во двор не выходил, а Ваське запретил показываться на улице днем.
– Прям как упыри какие, – ехидничал Компот, но условие соблюдал.
На четвертый день Василий засобирался обратно в Новочеркасск.
– Хорошо, поезжай. Надо найти одного человека, передать ему, что понадобятся документы на троих. Если он, конечно, сможет к нам присоединиться. – На слове «сможет» Валерьян сделал ударение. Увидев возмущенную физиономию помощника, Ступичев пригвоздил его тяжелым взглядом.
«Смотрит, что твой квартальный на нищего», – мелькнуло в голове у жигана. Но спорить он благоразумно не стал. Ему вспомнилась поговорка боцмана Бугая: «Мы еще посмотрим, чей галс правее». Перекрестившись, жиган вышел под затянутое облаками ночное небо.
Как впоследствии оказалось, молодой налетчик крестился напрасно. Боцман, которого он почитал за покойника, вопреки всему выжил.
Васька не стал предавать огню труп вожака морской ватаги, создав только видимость. Парень с детства не терпел запаха паленого мяса, предпочитая любому шашлыку пустые щи или кашу. Рыбу он ел, но если бы знал о существовании вегетарианства, то наверняка б стал вегетарианцем. Оттого, собственно, и произошла его фруктовая кличка – Компот.
Бугай очнулся на краю оврага около пепелища. Что с ним произошло, почему его бросили здесь? Он почти ничего не помнил, даже своего имени. Ничего, кроме боя. Наверное, его спасла водка. Скорей всего, она, ставшая за долгие годы почти его кровью, завела остановившееся, истрепанное жизнью бычье сердце. Он уже видел себя умершим, видел, как горит и рушится усадьба, хотя видеть этого, казалось, не мог. Теперь он снова на ногах, снова дышит.
Подобрав почти пустую флягу, боцман, пошатываясь на тяжелых, еще налитых смертельным свинцом ногах, пошел в сторону дороги.
Там он вновь повалился в грязь, упав лицом в тележную колею. Сил хватило только чтобы перевернуться на спину. Он продолжал лежать, не чувствуя своей раны и бездумно наблюдая, как наползает ночь. Наверняка боцман с «Цесаревича» так и умер бы здесь, если б не отряд красных фуражиров, направлявшийся в Ростов. В полевом госпитале на окраине Нахичевани медики откачали потерявшего память моряка, вот только мандат Совнаркома завалившийся за подкладку боцманского бушлата, не нашли. Никто не торопился разыскивать соратников «контуженого анархиста» – отряды Сиверса брали Ростов.
Найти фотографа Ценципера Компоту труда не составило. Очередь из красных начальников у входа в ателье говорила о том, что творчество фотомастера в определенных кругах весьма популярно. Ираклий Зямович творил летопись революции, невзирая на классовые противоречия. Противоречия отступили на задний план, после того как на следующий день после взятия города хозяин фотоателье был чувствительно бит пьяными матросами за нерасторопность.
– Здравствуйте, маэстро! – произнес Васька, дождавшись очереди и входя в студию. – Валерьян Николаевич передавал вам большое «мерси» за фотографии и кланяться велел.
– После, после… Как можно! – Ценципер по-гусиному вытянул шею, выпучил глаза и поднес палец ко рту.
Усаживая нового клиента на табурет, он шепнул:
– Потом. На улице.
Только отойдя метров двадцать от ателье, Ираклий Зямович поперхнулся вопросом:
– А вы, собственно, к-кто?
– Джентельмен удачи. Помогаю подъесаулу стать богатым человеком. Сдается, и вам вскоре понадобятся мои услуги.
– Но мое дело, как видите, процветает. Даже при этой разбойничьей власти, когда кругом сплошной гоп-стоп, оно дает доход и какое-никакое, но положение.
– Ой, не загадывайте, – грустно усмехнулся Васька. – Скоро они совсем деньги отменят, и будете горбатиться за паек. Даже если у вас этих пайков будет десять или пятьдесят – богаче вы вряд ли станете.
Ценципер нервно почесал за ухом:
– Еще немного, и я скажу, что вы правы.
– Конечно, прав, маэстро. Ведь по-ихнему – вы только начали «загнивать». А как хочется «загнить» по-настоящему, где-нибудь в Аргентине…
– Почему вдруг в Аргентине? – уже дружелюбней скосил глаз Ираклий Зямович.
– А мне танго нравится. Вы художник, вы поймете…
– А я бы все-таки предпочел Ниццу, – сам себе удивляясь, вдруг брякнул фотограф, которого давно уже никто не величал художником.
Ценциперу внезапно ясно представилось, как он фотографирует изнеженных аристократок на средиземноморском пляже. Может быть, он даже заведет себе обезьянку. Сердце сладко защемило.
Тонкая, натура Ценципера была подвержена нервным депрессиям. Испытывая душевные потрясения, он безумно страдал. После приснопамятного случая на Новочеркасском кладбище фотограф неделю пил, потому что по ночам ему снились убиенные. Больше всего ему досаждал кладбищенский сторож, который являлся то в образе черта, то в виде собаки, но почему-то со спущенными штанами. «Заплатишь, заплатишь… Отольются слезы-то!» – завывал сторож, пытаясь столкнуть Ираклия Зямовича в свежевырытую могилу.
Водка помогала плохо. Относительное успокоение наступило только тогда, когда фотограф стал пить грузинское вино из своих старых запасов. Видно, при жизни вино сторожу совсем не нравилось.
Германским шпионом Ценципер стал по недоразумению. Лейтенант Шулль познакомился с ним как раз в тот момент, когда сбежавшая с купцом-греком жена Ираклия Зямовича прихватила все его сбережения, предназначенные для выкупа ателье. Бумаги были уже выправлены. Шулль-спаситель легко предложил внести нужную сумму, взамен попросив «сущий пустяк». У приходящих в ателье офицеров нужно было постараться вызнать фамилию, номер части и должность, делая лишнее фото для специальной картотеки. Все это не составляло большого труда, тем более что клиенты сами часто требовали подписей с вензелями типа: «Соратники по борьбе с красной сволочью – офицеры такого-то полка…» К тому же доставка «лично в руки», которую маэстро иногда практиковал, способствовала сбору различных сведений. Ценципер быстро втянулся и сам не заметил, как стал шпионом.
Осознание сего прискорбного факта явилось очередным потрясением. Но было уже поздно.
После Васькиного визита Ираклий Зямович долго не мог прийти в себя. Шустрый и острый на язык посланец Ступичева окончательно смутил душу фотографа.
«Ну почему я всегда что-то должен? – лил он пьяные слезы. – Я же просто жить хочу! Да плевать на немцев, большевиков, добровольцев… Ненавижу эту страну, революцию, пьяное быдло и кровь! Все они сволочи, и белые и красные… Жуть! В Париж хочу! К черту на рога!»
Но чаша терпения даже такого нерешительного субъекта когда-нибудь переполняется. И Ираклий Зямович решился. Выправив для Компота и Ступичева два поддельных паспорта, себе он тоже сделал «липу» на фамилию Горский.
Это была своего рода месть всей своей родне.
«Никчемные людишки, пыль. Вороны в парке – и то породистей, – торжествовал Ценципер, разглядывая документ. – Надо же, „инженер-светотехник”! Как просто приблизиться к мечте! Это вам, папаша, за все ваши иудейские субботы!»
Зашив поддельные документы в подкладку пальто и сунув после долгих колебаний револьвер в карман бриджей, фотограф вышел на улицу. Вскоре на дверях ателье появилась пугающая табличка: «Тифозный карантин».
Ценципер торопился на вокзал. На привокзальной площади Ираклий Зямович огляделся и неожиданно зашел в буфет ресторана. Сразу за ним в дверь попытались войти еще двое в военной форме без знаков различия, но заведение уже закрывалось. Махнув с буфетчиком по стопке, Ценципер с ним же минут через десять вышел на перрон.
Состав со стоящими на платформах орудиями и вереницей теплушек был почти готов к отправке.
Буфетчик направился к сопровождающему, судя по всему, начпроду, и что-то сказал ему. Тот кивнул и жестом пригласил фотографа.
К услугам светоинженера Горского оказалась теплушка, наполовину набитая мешками с картошкой. Рядом расположился красноармеец, охранявший снарядный ящик с почтой.
– Инженер в Аксайской сойдет, – бросил красноармейцу начпрод, кивая на Ценципера.
– Слушаюсь, товарищ…
Дальнейшие слова сопровождающего заглушил гудок паровоза. Локомотив зашипел и дал пары, медленно уползая в сторону Ростова.
На перроне, в подсвеченных фонарями клубах пара, уже никого не оставалось. Только два силуэта в солдатских шинелях и без винтовок метнулись к последней платформе, ловко запрыгнув на нее.

ГЛАВА 11

«С первыми весенними днями зашумел и заволновался Дон. 18 марта 1918 года на северо-западе области в станице Суворовской зажглась искра восстания. В ночь на 19 марта все казаки, способные носить оружие, даже глубокие старцы, под начальством полковника Растягаева, вооруженные вилами и топорами, двинулись освобождать окружную станицу Нижне-Чирскую. Они овладели станцией Чир на линии железной дороги Лихая – Царицын, захватили „совдеп”, разогнали „ревком” и разоружили красногвардейский гарнизон. И неожиданно по всем станицам 2-го Донского округа вспыхнули восстания. Казаки избрали окружным атаманом полковника Мамонтова (впоследствии известного генерала). Чрезвычайно характерно то обстоятельство, что когда гонец от Суворовской станицы отыскал генерала Попова и стал просить его прибыть в восставшую станицу, то оказалось, что Походный атаман настолько потерял веру в успех борьбы с большевиками, что даже 1 апреля отдал приказ о распылении своего отряда, и часть партизан уже успела разъехаться. Только настойчивые просьбы делегатов восставших станиц побудили его отменить этот приказ».
Из дневников очевидца

В центр Ростова удалось пробраться без особых приключений. Алешку и Вениамина только раз тормознул патруль на улочках Нахичевани – рабочего предместья на северо-восточной окраине. Дружинники не слишком пристально изучали документы, видимо, внешний вид двух пареньков их не насторожил.
Не мудрствуя лукаво, друзья решили поискать какую-нибудь инженерную часть, для чего направились прямиком к штабу Сиверса, чтобы немного понаблюдать и далее действовать по обстановке.
Сорокин снабдил ребят парой явочных адресочков и фамилией человека в интендантской службе штаба Ростовского фронта.
«Человек надежный, – говорил ротмистр, – но вестей от него давно не было. Прежде чем расспрашивать о нем, надо удостовериться, что он жив. А то сцапают вас – пикнуть не успеете».
Фамилия добровольческого агента была Степашечкин. Уменьшительно-ласкательное звучание вызвало у Алешки ироничную ухмылку. Весело посмотрев на Барашкова, он скаламбурил:
– Если у Корнилова, не дай Бог, вдруг поймают шпиона, то я не удивлюсь, коли его фамилия будет, например, Зайчишкин.
Однако Барашков был серьезен:
– Трус вряд ли на такое решится. Не в фамилии дело.
Улицу около большевистского штаба запрудили рабочие – формировалось ополчение. В толпе пролетариев, глазеющих на пригнанные из-под Таганрога броневики, мелькали полевые фуражки, ленточки бескозырок. Раздавались выкрики: «Кто на Южное направление? Получай винтовки!» Или: «Эй, с Кирпичного кто?»
Едкий дым самокруток, запах сапожной мази и еще Бог знает чего драл носоглотку.
Такая кутерьма была на руку. Хоть Алешка и Вениамин быстро затерялись среди ополченцев, страх держал в напряжении. Расслабиться было невозможно. Казалось, встречаясь с ним взглядом, враги легко могут прочитать его мысли и закричать: «Хватай кадетов! Вот они! Смерть им!»
Алексей понимал: для того чтобы сыграть хорошо, нужно вжиться в роль, и что его страх – самая большая помеха, но сердце все равно трепыхалось, когда кто-то из пролетариев смотрел на них.
У одного из бронированных автомобилей стоял шофер в коже и что-то с гордостью объяснял интересующимся. Какой-то парень в распахнутом овчинном полушубке недоверчиво тыкал закопченным пальцем то в лобовую броню, то, нагибаясь, показывал на рессору. Сомнения по поводу «выдержит-не выдержит» явно разделяли его товарищи – рабочие-металлисты.
Броневик «Остин-Ижорец» был наполовину «англичанин», и уже поэтому его тактико-технические качества вызывали сомнения. К тому же машина была трофейная. Из-под свежей краски проглядывал череп с костями.
«Отбит революционными матросами у Кутепова», – пояснил Барашкову шофер, которому уже порядком поднадоели мнительные мастеровые.
Барашков поинтересовался:
– А у поворотного механизма какой принцип? А вода в кожух охлаждения откуда подается? Ух ты!
Такой подход к предмету профессиональной гордости пришелся по душе собеседнику.
– Белкин, – протянул руку шофер. – Пошли, покажу.
Приглашая ребят кивком головы, он полез в люк.
Тут вышедший на крыльцо комиссар позвал: «Металлисты, закругляй разглядывать! Товарищ Сиверс вас на Глубокую посылает, „кадетов” бить».
Пропустив оживленных пролетариев, Лиходедов вслед за Барашковым полез на клепаную шкуру броневика.
В пулеметную амбразуру улица перед штабом выглядела иначе. Предельно суженное пространство и передвигающиеся в нем фигуры напоминали кадры синематографа. Персонажи онемели, став менее объемными, но зато более отчетливыми. Алешка задумчиво вглядывался в суетливую и выпускающую клубы дыма толпу.
«Отсюда каждый может стать постановщиком своего сюжета, – вдруг пришло в голову. – Стоит только нажать на гашетку. Вот только билеты на эту фильму нынче больно дороги. Господи, как трудно удержаться!»
Голос Белкина вывел Алексея из минутного транса.
– Ты, я вижу, в технике соображаешь! – командир экипажа весело хлопал Барашкова по спине. – А давай ко мне? У меня полный некомплект. Набранный мною экипаж при штабе обещали оставить, для охраны. Опять же – харч получше.
– Не, я с товарищем… – замотал головой Вениамин. – Мы на контру собрались, а тут штаб…
Друзья переглянулись. Понятно было, что удача сама прет в руки.
– Не боись. Друга твоего мы тоже определим: на «Остин» не меньше трех человек положено. Даже приказ по бронеотряду имеется.
– Может, согласимся, а? – для виду стал упрашивать Алешка.
Барашков сделал вид, что колеблется.
– Ну же, соглашайтесь, – заторопил Белкин. – Айда к начальнику!
Начальник бронеотряда возражать не стал, только бросил на бегу: «На твое усмотрение, Белкин. Ставь на довольствие к Степашечкину!»
– Ого! Вот это да! – так и подскочил на месте Алексей.
– Прямо промысел Божий, – шепнул неверующий студент-химик и украдкой перекрестился. – Но слишком хорошо – тоже плохо. Главное, не суетиться.
Красный интендант Степашечкин, как и полагалось, имел совсем не военный вид. Перебирая стопку продовольственных нарядов, лысоватый человек с лицом школьного учителя грустно посмотрел на новобранцев и, послюнявив палец, сделал им жест: «Сейчас, погодите…»
Откопав нужную бумажку, он успокоился:
– Ну-с молодые люди, чем обязан?
– Нас в бронеотряд определили, – протянул записку Белкина Алексей. – Он Барашков, я – Лиходедов.
– Поздравляю, – Степашечкин макнул перо в бронзовую чернильницу. – Значит, паек… А оружие у вас есть? Сам вижу, что нет. Идите, получайте. Да, еще вам куртки-кожанки положены, только их сейчас нет. Все комсостав выгреб. Два-три дня подождите, может, будут… Или вас отправляют куда?
– Да нет, мы пока при штабе оставлены, – наблюдая за мимикой собеседника, произнес Алексей.
– Тоже дело, – не моргнув глазом, согласился интендант.
– Нет, ты видел? – сказал Барашков, выходя со склада. – Он интересовался, куда отправят броневики. Значит, все-таки работает на наших?
На что Алешка только пожал плечами:
– Ну и что? Давай подождем пару дней, на всякий случай. Все равно ведь за куртками приходить.
Но в Ростове при штабе экипаж не оставили. Охранять командующего не случилось – Сиверс сам инспектировал «стратегические направления», передвигаясь в основном в броневагоне.
После нескольких дней теории, заключавшейся в чтении замусоленной инструкции из типографии «Ижорских заводов», напечатанной в 1916 году, приступили к практике. Практика была на ближайшем пустыре. Красные бронеотрядчики, в основном благодаря настойчивому характеру Белкина, выучились довольно сносно водить. Курсанты даже попрактиковались в стрельбе из башенных пулеметов, избрав мишенью одинокое дерево и доведя до исступления окрестных собак. Барашкову, как и предполагали, вождение далось легче, зато Алешка лучше стрелял. Но в стрельбе поднатореть все равно не дали – Белкин жалел патронов.
Неожиданно так и недоукомплектованный бронеотряд бросили на Тихорецкое направление. Однако за время, проведенное в Ростове, кое-что удалось выяснить.
В один из дней, собравшись за положенным бойцам моторизованного подразделения кожаным обмундированием, друзья посетили хозяйство Степашечкина. Но красного интенданта нигде не было.
Вороватого вида подчиненные сказали, что, по всей видимости, сегодня его точно не будет, но если очень хочется, то можно поискать в штабе у Склянского.
Перспектива мозолить глаза комиссарам и военспецам была тут же отвергнута. Решили подождать с час-полтора у ворот, а заодно и понаблюдать.
В распахнутые ворота склада то и дело заезжали подводы. Мешки с мукой, крупой, соленым салом, бочки со спиртом, ящики с винтовочными патронами – все это дожидалось разгрузки, с которой не очень торопились. Иногда возница, получив наряд и новых сопровождающих, сразу отправлялся на вокзал.
Один раз, урча и чихая, из ворот враскачку выбрался грузовик. В кузове стояли большие бочки, распространявшие едкий запах.
– А это еще что? – Лиходедов вытянул шею и принюхался.
Барашков с видом знатока повел носом:
– По-моему, авиационный бензин.
– Ого, у красных где-то целая эскадрилья?
– А ты что думал? Да у них весь Императорский воздушный флот! Только вот спецов они почти всех перебили. Сдуру.
Тут наблюдатели увидели торопливо идущую к ним со стороны штаба группу красных начальников вместе со Степашечкиным. Пенсне интенданта тревожно поблескивало на солнце, а под мышкой торчал желтой кожи портфель.
Дымя папиросами, комиссия прошла в тесную конторку и засела в ней часа на два, что-то горячо друг другу доказывая и тряся мандатами.
Когда разгоряченные красные хозначальники убрались восвояси, Степашечкин остался в прокуренном помещении наедине с графином холодной воды. Выпив залпом все подчистую, он прохрипел:
– Ну? А вам чего? Стучать надо!
Из приоткрытой двери невинно улыбались Барашков и Лиходедов.
– Мы красные бронеотрядчики из экипажа товарища Белкина, – бойко начал Алексей.
– За кожаным обмундированием. Вот наряд, – вставил Вениамин.
– Нашли время, – устало пробурчал Степашечкин и, взяв керосинку, пошел на склад.
Вернувшись, бросил на стол два кожаных комплекта – штаны, краги и фуражки с ушами.
– Вот, мечта буржуйского авиатора. Франция.
– У-х! – выдохнули партизаны.
– Пользуйтесь. Тем, кто их заказывал, они уже не понадобятся.
Не удержавшись, амуницию начали примерять тут же.
Федор Ильич сначала запротестовал, но юношеский восторг бронеотрядчиков был таким искренним, что интендант только грустно вздохнул и, присев на край стола, пробормотал: «Господи, и за что же это нам всем…»
Из невеселых раздумий его вырвал бодрый голос Вениамина:
– Не грустите, господин красный интендант, ибо как говорится: «Воля есть – победа будет». Алешка, как ты думаешь, может, пора господину капитану привет передать?
Степашечкин возмущенно задохнулся:
– Какому еще господину? Что вы тут городите, молодые люди?!
– Да успокойтесь, Федор Ильич, – мягко улыбнулся Алексей, на всякий случай сжимая за спиной браунинг. – Ротмистр Сорокин вам кланяться велел. Нас к вам направил, да мы, как видите, сами устроились.
После произнесенного пароля и встречных вопросов «школьный учитель» перекрестился и сказал: «Ну, слава Богу!»
На протяжении еще четырех дней бронеотрядчики приходили на склад, выписывая всякую мелочь: продукты, летные очки и прочее. За время краткосрочных конспиративных встреч Степашечкин им передал много секретной и чрезвычайно полезной для корниловцев информации. Все нужно было запоминать.
Но относительно «груза» сведений не было. Кроме того, что всю кашу, по всей видимости, заварили немцы.
– Их эмиссар по фамилии Шулль, – говорил Федор Ильич, – не раз посещал нас со всякими инспекциями относительно снабжения пленных немцев, воюющих теперь за большевиков. В последний раз подручный майора фон Бельке посещал Сиверса в Матвеевом Кургане. А насчет моряков… Был у меня один из их ватаги. Вот, даже наряд подшит. Фамилия – Доренко. Брал гранаты, патроны, провиант дня на три – всего на двадцать человек. И коню понятно: в экспедицию шли.
Шулль больше не наезжал, а недавно отношения между командармом и германским генеральным штабом резко остыли. Видно, не досталось немцам то, за чем отправляли моряков, и они думают, что Сиверс их кинул. Хотя это вряд ли. Я думаю, Сиверса самого кинули его люди. Один из которых наверняка работал на немцев.
К сожалению, интендант Степашечкин оказался прав только наполовину.

В Киеве среди офицеров германского генерального штаба разнеслась весть: майор фон Бельке пребывает в ярости. Такое состояние руководителя отдела спецопераций продолжалось вторые сутки.
– Мерзавцы! Свиньи! – орал на подчиненных майор. – Что я должен докладывать наверх? Что ваш первый протеже исчез в степи вместе с половиной груза? А другая половина где? Где Федорин? Чертов Шулль! Где ваш второй человек?
– Но, герр майор… – лопотал красный, как помидор, Шулль. – Наш связной докладывал… Вторая часть, возможно, у…
– Да что б вы утопились с вашим Цен… Цин…
– Ценципером.
– К свиньям жида! Отвечаете вы, лейтенант! Найдите полковника Федорина и объясните ему, что мне нужен весь груз, где бы он ни находился – у белых, красных, желтых… Да хоть у самого дьявола в пасти! А иначе я ему все вспомню. И вам тоже. Убирайтесь!
Щелкнув каблуками, как это умеют делать только немцы, Шулль выкатился в коридор.
– Помяните мое слово, нас ожидают серьезные перемены, – задумчиво сказал капитан Штраубе капитану Лемке, – по крайней мере в отношениях с большевиками.
– Почему, Клаус?
– Потому, дорогой Отто, что они слишком много нам должны.

Предыдущая страница 4 Следующая страница


5 Дмитрий Вернидуб

ГЛАВА 12

«В направлении на Екатеринодар Добровольческой армии предстояло пересечь Владикавказскую железную дорогу. Узловые станции Тихорецкую и Сосыку занимали крупные силы красногвардейцев, по дороге ходили бронированные поезда. Чтобы избежать боя с ними, штаб прибегнул к ложным вылазкам в западном направлении, а затем, из станицы Веселой, армия круто повернула на юг».
Из дневников очевидца

Колонны добровольцев двигались всю ночь и к утру подошли к станице Новолеушковской, где под прикрытием корниловского полка, занявшего станцию, была предпринята попытка пересечь железнодорожную насыпь. Но сделать это с ходу не удалось. Остановленный разрывом полотна большевистский бронепоезд начал бить по развернувшейся колонне прямой наводкой. К тому же подтянувшийся из Тихорецкой крупный отряд ростовских рабочих, перемешанных с моряками-балтийцами, залег за насыпью, «заткнув» собой образовавшуюся брешь.
Бронепоезд «Робеспьер» остановился у самого края взорванных рельсов и начал методично долбить из крупного калибра. Добровольцы огрызались из четырех орудий батареи капитана Миончинского.
Корниловцам было видно, как красноармейцы копошатся в грязи перед тупым рылом «Робеспьера». Сиверс приказал восстанавливать развороченные пути под огнем. Несмотря на ответный обстрел белых, мелкий дождь и сильные порывы ветра, бронепоезд неумолимо продвигался к целому участку ветки.
Офицеры инженерной роты успели подорвать полотно только в одном месте – кончился тол. Во-первых, никто не ожидал от красных подобной прыти, а во-вторых, часть инженерного обоза, в котором была взрывчатка, сгинула в степи под Веселой.
В бинокль ротмистр Сорокин видел, как один из снарядов ударил в лужу рядом с тащившими шпалу красноармейцами. Фонтан грязной жижи поднял шпалу в воздух и завертел ее как пропеллер, будто играя в лапту разорванными телами людей. Не успел дождик смыть кровавую жижу с брони «Робеспьера», как новые «муравьи» уже выволокли свою ношу на насыпь.
Снаряды ложились все кучнее, но красных это не останавливало. «Под расстрелом ходят, – догадался ротмистр, заметив размахивающего наганом комиссара. – Ишь ты, даже не пригнется!»
Вдруг на левом фланге, у нежинцев, засуетились. Ружейная трескотня, рассыпаясь дробью, смешалась с трелями станковых пулеметов. Отдаленное раскатистое «ура» ничего хорошего не предвещало. Наметом пронеслись кавалеристы Глазенапа.
– Что там? – крикнул Сорокин, увидев среди скачущих знакомого поручика-партизана.
– На нежинцев матросня поперла! Наши гнутся, а те ломят! Короче, полный SOS по полевой связи! – хохотнул поручик, крутясь на разгоряченном жеребце.
Такая отчаянная веселость была Сорокину хорошо знакома. Обычно ею страдают лихие рубаки, чующие приближение кровавой схватки, как борзые – дичь.
– Айда с нами, ротмистр! Покрошим полосатых в капусту, мать их! – опять загоготал глазенаповец и, не дожидаясь ответа, дал вороному шпоры.
– Ай, шайтан! – завистливо прищелкнул языком один из черкесов, сопровождавших Сорокина.
– Казак! – поправил ротмистр. И, махнув черкесам: «За мной!» – повернул коня в обратную сторону.
Батарею расположили в неглубоком овражке. Огонь велся с помощью корректировщиков, закрепившихся на верхушке скифского кургана, метрах в трехстах справа. На удивление, полевая связь работала четко, и слышимость была довольно сносная. Однако пушкари «Робеспьера» уже начали соображать, откуда по ним ведут огонь.
– Уходить отсюда надо! – закричал Сорокин в ухо Миончинскому. – Корректировщиков тоже скоро снимут, они ж не дураки! – Ротмистр махнул в сторону красных.
Командир батареи закивал, и по его закопченному лицу побежали капельки пота.
– Наши там неплохо устроились! Но все равно, будем сниматься через десять минут! Пристрелялись уже! Я попросил бы вас забрать моих людей с кургана, пока мы будем возиться!
– Я воспользуюсь штабной линией?
– Конечно! И подтвердите…
Вой снаряда раскроил небо, и воздух вокруг лопнул, съедаемый чудовищным разрывом.
Сидя на корточках, капитан Миончинский ковырнул в ухе пальцем и стряхнул землю с тульи видавшей виды фуражки. Сорокин оглянулся: теперь воспользоваться полевой связью не придется точно. На месте телефониста дымилась огромная воронка.
– Все! – командир батареи безнадежно махнул. – Пристрелялись!
Корректировщиков надо было спасать.
Два артиллерийских поручика, окопавшиеся на верхушке древнего могильника, уже начали отстреливаться от трех десятков красных, растянувшихся неровной цепью. Ручной пулемет Льюиса бил короткими очередями – офицеры экономили патроны. Потеряв связь с батареей, поручики упрямо не желали оставлять выгодную позицию.
– Какого хрена вы здесь сидите? – хрипло выдохнул Сорокин, взобравшись по склону вместе с абреками.
– Но, господин ротмистр, – начал один из офицеров, – позиция-то сказочная!
– Сворачивайтесь, – приказал Сорокин, – или из нас скоро решето сделают!
Он указал нагайкой вправо. Из небольшой лощинки показалась вторая цепь красногвардейцев, а затем и башня броневика, взбирающегося на пригорок.
Абреки нервно заругались на своем языке и, ловко перебирая ногами на спуске, устремились к лошадям. Каждый посадил за спину по артиллеристу, а Сорокин подхватил пулемет.
Еще пять минут, и клещи красных цепей сомкнулись бы. Вслед добровольцам прогремела длинная очередь броневика, но расстояние было слишком большим. Пули разлетелись по степи, взбивая земляные фонтанчики.
Нырнув в балку, откуда уже эвакуировалась батарея Миончинского, трое лошадей и пятеро всадников выскочили прямо на позиции нежинцев.
Картина открылась ужасающая. Перемазанные липкой грязью добровольцы переводили дух после рукопашной, которой закончилась вторая атака балтийцев. Люди были настолько измотаны боем, что уцелевшие лежали вповалку вместе с убитыми и ранеными. Разбитые в кровь руки и лица омывал моросящий дождь, скатываясь грязно-красными струйками на сукно шинелей.
Старый полковник с бородкой клинышком, в растерзанной бекеше, пошатываясь, ходил между сослуживцами и без конца повторял:
– Господа! Господа! Ну нельзя же так… Приводите себя в порядок, прошу вас!
Спешившись, Сорокин и артиллеристы бросились помогать санитарам и приводить в чувство молодежь.
Ротмистр хлопал «кадетов» по плечу, по щекам, встряхивал и приговаривал по-суворовски:
– Орлы! Чудо-богатыри! Вся надежда на вас! Это понемногу помогало.
Натужный кашель, рвавшийся из получивших увечья тел, стал утихать, когда вдруг молодой, чуть с хрипотцой, голос сначала тихо, потом все громче, затянул:

…Что ж ты крылья распускаешь
Над моею головой?
Аль добычу себе чаешь?
Черный ворон – я не твой…

Юноша, заставивший вздрогнуть усталые души, сидел на ящике из-под патронов, привалясь спиной к стенке траншеи. Кисть левой руки парень обмотал куском нательной рубахи, тяжело набухшим от крови. Трехгранный штык лежавшей у ног винтовки, был сломан. Корнет пел истово и отчаянно, временами сглатывая и морщась от боли, но темпа не сбавляя.
Не замечая, что стоит посреди глубокой лужи, Сорокин завороженно смотрел на поющего, чувствуя, что не сможет оторвать от него глаз, даже если рядом разорвется снаряд. Волнующее оцепенение передавалось и другим. Красивый и гордый, как взмах орлиного крыла, голос заставлял шевелить губами даже тяжелораненых. Последние строки песни:

…Хоть и смерть моя настала,
Я солдат еще живой —

уже мощно гремели над позициями, подхваченные множеством голосов.
Старый полковник плакал, держась рукою за сердце:
– Ребятушки, милые мои… Спасибо!
Внезапно отдаленные свист и гиканье заставили всех повернуть головы. Дождь прекратил моросить, видимость улучшилась. Теперь «Робеспьер» переместил огонь своих орудий на правый фланг добровольцев.
Сквозь разорванные клочья тумана стало видно, как две конные лавы устремились навстречу друг другу, сходясь в отчаянной рубке. Искорками на солнце засверкали клинки, и конные фигурки заплясали и завертелись в смертельном танце.
Так впервые против донцов выступили кубанские казаки.
Маятник колеблющегося настроения братьев-кубанцев качнулся влево. Вокруг станицы за ночь выросли окопы, из которых с утра по авангарду корниловцев ударили градом пуль.
Кавалерийский бой был скоротечен: перемещенный огонь добровольческой артиллерии и развернувшиеся цепи марковцев быстро заставили большевиков и кубанцев отойти. Их пешие цепи не успели еще скрыться за околицей Новолеушковской, как всадник в белой папахе в сопровождении четырех конных ординарцев уже влетел в станицу и исчез за поворотом улицы.
Кто-то, узнав, крикнул:
– Генерал Марков!
Нежинцы снова заволновались. Остро переживая гибель своих товарищей и сыпля проклятиями в адрес кубанцев, начали браться за оружие. Только черкесы, не слезавшие все это время с коней, бесстрастно оглядывали горизонт, словно не имея к происходящему ни малейшего отношения.
В амбразуры броневика было видно, как добровольцы неторопливо поднимаются, примыкают штыки и, привычно держа интервал, выстраиваются в цепи.
По тому, как педантично застегиваются пуговицы на различного покроя шинелях, полушубках, гражданских пальто, становилось понятно, что атака будет отчаянной.
И впрямь, идущие по размокшей степи с проплешинами жухлого снега растянутые шеренги представляли собой диковатое, даже мистическое зрелище.
Словно вся Русская Императорская армия шагала на этом адском параде. Морские офицеры и офицеры пограничной стражи, артиллеристы, кавалеристы, пехотинцы, саперы, интенданты и связисты, юнкера и воспитанники кадетских корпусов, окопники и штабные, донские казаки-партизаны – все они шли каждый в свою атаку, кто-то в последнюю, кто-то в первую. Но наверняка – в самую главную. В этот час, плечом к плечу, полуодетые и полуголодные, они были – Великая Россия, и они чувствовали это…

Экипаж бронеавтомобиля «Остин-Ижорец» напряженно ожидал команды к движению. Заняв позицию перед железнодорожной насыпью неподалеку от «Робеспьера», броневик поддерживал огнем вылазки красногвардейцев. И Лиходедову, и Барашкову время от времени приходилось давать длинные очереди поверх черных бескозырок и солдатских папах. Но расстояние до добровольческих позиций было предельным, так что палили без особых угрызений совести. Последняя контратака, перешедшая в рукопашную, к радости юношей, захлебнулась.
Алешка и Вениамин то и дело поглядывали на командира. Белкин смотрел в амбразуру, вытирал бритый череп платком и прислушивался, как осколки снарядов чиркают по клепаной шкуре «Остина».
План у товарищей созрел давно. Но без общей команды по бронеотряду кататься под дулами бронепоезда было равносильно самоубийству. А команды все не поступало.
Наконец «Остин-Ижорец» натужно взвыл и покатил по степи, объезжая воронки. Дали команду: «Бронеотряду выдвинуться навстречу атакующему противнику, уничтожая его пулеметным огнем».
Используя броневики, красные решили смять наступающую белую пехоту и расколоть правый фланг добровольцев, вклинившись между нежинцами и донскими партизанами поручика Курочкина. Где-то здесь, в овражках, укрывалась артиллерийская батарея, так надоевшая большевикам. Ее решили уничтожить во что бы то ни стало.
План, созревший у друзей накануне вечером, был прост, лих и, как всегда бывает в таких случаях, ненадежен. В основном полагаться приходилось на удачу.
Как только броневик медленно пополз, служа прикрытием для идущей вслед за ним цепи красногвардейцев, план вступил в силу.
Барашков рукояткой нагана ударил по лысому черепу Белкина, склонившегося над смотровой щелью. Тупой удар пришелся чуть сбоку, над левым виском. Белкин охнул и завалился на бок. Пока Алешка оттаскивал массивное тело командира и связывал ему руки, студент-химик перехватил управление.
До идущих навстречу с винтовками наперевес нежинцев оставалось метров четыреста, когда три соседних броневика открыли прицельный огонь из всех пулеметов. В то же время красная пехота, развертывая свои порядки, перешла на бег.
– Алеха, пора! Бей в белый свет! А когда метров двести проскочим, разворачивай на сто восемьдесят! – крикнул Барашков. – Давай!
Лиходедов лупанул из правой башни куда-то в серое, с рваными голубыми просветами небо.
Через мгновение Барашков нажал на газ, и «Остин», подпрыгивая на ухабах, резко вырвался вперед. Мотор заработал в полную силу. Главное теперь было не угодить в яму и не забуксовать в грязи. По лобовой броне застучали пули добровольцев.
– Неэкономно с их стороны! – попробовал пошутить Алексей, давая еще одну длинную очередь черт знает куда. – Ну ничего, щас мы вам, господа, подсобим!
Картина, которую могли наблюдать нежинцы, удивила бы кого угодно.
Идущий на полном ходу броневик, не сбавляя скорости, развернул обе башни назад и стал крушить то из одного, то из другого пулемета большевистскую пехоту. Скошенные люди валились лицом в талый снег. Замешательство красных позволило беглому «Остину» уйти на недосягаемое для броска гранаты расстояние, а офицерская рота, громыхнув «ура!», рванула мимо угонщиков на освободившееся от врага пространство.
Кому-то из юнкеров удалось подорвать гранатами еще один броневик, застрявший в липком черноземе. Атака рабочих захлебнулась.
Вырвавшись из пролетарского плена, «Остин-Ижорец», словно лошадь, почуявшая родное стойло, радостно всхрапнул и остановился. Люк открылся, и изумленным бойцам офицерской роты, на всякий случай приготовившим пару гранат, предстал улыбающийся до ушей Алексей, в авиаторской фуражке, с очками над козырьком.
– Господа, не стреляйте! – прокричал он, поднимая вверх руки. – Мы партизаны-чернецовцы, а броневик кутеповский! Вот, обратно вернули!
Следом показался Барашков. Он выталкивал наружу связанного Белкина, пребывавшего в бессознательном состоянии.
Неженцы, не обращая внимания на стрельбу красных, закричали «ура!», хлопая беглецов по плечам и спинам. Инстинктивно морщась от свиста пуль, Лиходедов спросил, где Сорокин. Услышав про ротмистра, неженцы закивали и показали направление.
Сорокин сидел в неглубоком окопе. Время от времени он вставал в полный рост, глядел в бинокль, садился опять, что-то записывая в блокноте. Неподалеку гарцевали абреки. Увидев «авиаторов», горцы направили коней наперерез, издав несколько предупреждающих восклицаний. Ротмистр удивленно обернулся и, хлопнув себя ладонью по колену, расхохотался:
– Вот это номер! Птенцы гнезда… Эк вас разодели! Ну, здорово хлопцы!
Подойдя к ребятам, он обнял их. Выслушав Алешку и Вениамина, Сорокин снова воскликнул:
– Ай да молодцы! Атаку красным сорвали!
И, посмеиваясь уже над черкесами, ротмистр передразнил:
– Шайтан арба у гэгэмона увэли! Э?
Кавказцы качали головами и прищелкивали: «Джигит, джигит!»
Сорокин гордо улыбнулся:
– Казаки они!

ГЛАВА 13

«По мере удаления от основных промышленных центров – Ростова и Таганрога – власть главковерха Антонова-Овсеенко и его подчиненного – командующего Ростовским направлением Сиверса – становилась чисто фиктивной. Формирования ставропольских Советов после взятия Батайска, не исполнив приказа Антонова о преследовании Добровольческой армии, с награбленным добром рванули обратно на Ставрополь, бесчинствуя и грабя по пути. На станциях Владикавказской дороги – Степной, Кущевке, Сосыке, Тихорецкой, Торговой и других – образовались многочисленные и буйные вооруженные скопища, „управляемые” своими собственными революционными комитетами.
Некоторые такие отряды в два-три раза численно превышали всю Добрармию, но такое превосходство в силе не представлялось тогда опасным для корниловцев. Добровольцы обходили или легко опрокидывали недисциплинированные большевистские ватаги. Но чем ближе был Екатеринодар, тем серьезней становилась фронтовая обстановка».
Из дневников очевидца

По вечерам в пропахшей казенными харчами пустоте броневагона алкоголь все чаще выкидывал с Фердинандом Рудольфовичем Сиверсом изрядные фортели. У него мутилось сознание, зато чахоточные приступы отпускали.
Скуластое лицо с плоским носом и вечно нахмуренным низким лбом находилось в разительном несоответствии с высокой фамилией. Не раз потомок свейских баронов, глянув в мутное зеркало, хмыкал: «Не Гай Юлий…»
Но сегодня он был в особом настроении.
– Склянского ко мне! – рявкнул Сиверс, и часовой от неожиданности выронил винтовку.
Когда командарм повышал голос, люди начинали прощаться с жизнью.
– Поведай мне, комиссар, какие вести из Ставрополя? – потребовал он у вошедшего. – Что эта сволочь, называющая себя депутатскими Советами, вознамерилась мне возразить?
– Они, товарищ Сиверс, отзывают части обратно. Говорят, что дел после взятия Батайска у них и так хватает. Незаконные реквизиции происходят на всех узловых станциях, а добровольцы как шли через степь, так и идут.
– На Екатеринодар?
– Да.
– А Антонов?
– Они приказам главковерха подчиняться отказываются.
– Почему?
– Говорят, пусть кубанцы сами кадетов бьют.
– Б…ди! Я им покажу кубанцев! Нет никаких кубанцев, и Дона никакого нет, и Терека! Нет никакой России! Есть территория Совнаркома! Закон один: кто не согласен с линией партии большевиков, получает пулю, кто согласен – паек. Эту фразу и телеграфируйте на все станции. Не будет толка – отправьте бронепоезда и бейте по станциям, пока на коленях не приползут. А приползут – парламентеров расстреляйте. Точка! Что?
– Бугая только что нашли. Ранен.
Сиверс изменился в лице:
– А мандат?
– Пока нет.
– Кто?!
– Человек фон Бельке, из офицериков. Ступичев.
– Ищете?
– Ищем, Рудольф Фердинандович. Везде ищем. Боцман был при смерти. Пока не разговаривает, но чекистам нацарапал. Вот, – комиссар достал бумажку и стал читать: – «Везли одиннадцать ящиков. Кадеты помешали все взять. Латыши напали. Подъесаул с грузом утек и салага».
– Какой салага?
– Морячок ихний.
– Какая захватывающая история, Склянский, вы не находите? Мне нужен мандат, и чтобы боцман заговорил.
– Мы с Корфом стараемся.
– Правильно делаете… – Сиверс задумчиво посмотрел сквозь комиссара, но потом почти вскрикнул: – И не забудьте узнать, кто теперь обладатель второй половины груза!

Алешка давно не был так расслаблен. В протопленном бараке полустанка дым стоял коромыслом. От выпитой самогонки в животе приятно пекло. Тело разомлело, а хохот чернецовцев звучал симфонией в ушах.
Бойцы партизанского отряда весело отмечали чудесное прибытие своих товарищей.
Лиходедов и Барашков сидели за столом рядом с ротным Осниченко. Их теребили, расспрашивая то о Мельникове, то о том, как они с Алешкой оказались в красном бронеотряде.
Партизаны наперебой рассказывали о том, что им довелось вынести за эти почти двести пятьдесят верст степного пути с Корниловым. Пришлось несладко. Многих похоронили. Но неунывающая молодежь, испытавшая на себе не только все тяготы походной жизни, но и радость побед, теперь и вовсе не сомневалась в правоте и успехе своего дела. Об этом говорили с гордостью и блеском в глазах. За это никто из присутствующих не пожалел бы жизни. Трижды кружки поднимались, и звучало:
– За Русь Святую, за Корнилова!
Ротмистр Сорокин отпустил друзей в расположение партизан-чернецовцев очень неохотно.
– Знаю я вас, щеглов! Перепьетесь там на радостях, а завтра наступление. Казачки кубанские – это вам не грушевские шахтеры. Свистнуть не успеешь, а башки как не бывало. Одна надежда – Партизанский полк назавтра в резерв Главнокомандующего назначен. На Журавскую пойдут марковцы.
– Но, господин ротмистр! Николай Григорьевич!…– взмолились юноши. – Там же наши товарищи, Осниченко…
– Ладно, валяйте. Переждете пару дней. А там снова в Новочеркасск пробираться… Свою, – Сорокин поднял указательный палец, – миссию выполнять. Да и со мной завтра опасней всего будет.
Второго марта главные силы армии двинулись на станицу Журавскую, а Неженцев с корниловским полком ударил по станции Выселки. После краткого боя, понеся небольшие потери, корниловцы лихой атакой взяли Выселки и продвинулись на несколько верст вперед к хутору Малеваному. Армия расположилась на ночлег в Журавской, а в Выселках должен был стать заслоном конный дивизион полковника Гершельмана. Но Гершельман из-за какой-то дурной штабной несогласованности неожиданно отошел.
Ночь была темная, на дворе трещал мороз. В маленькой станице Журавской не хватало ни крыш, ни продовольствия для всех частей, набившихся в нее. Чуть забрезжил рассвет, колонны вновь потянулась к Выселкам.
Вместе с другими подразделениями партизан против станции стал развертываться отряд капитана Курочкина. Редкие цепи бывших студентов и гимназистов, спотыкаясь в снегу, подходили к окраине. Алешка шел рядом с Барашковым на левом фланге. Было так тихо, что они слышали, как на правом ротный Осниченко негромкой своей хрипотцой подгоняет отстающих.
Деревня как вымерла. До чернеющих на фоне заснеженной степи и сереющего неба хат было рукой подать.
– Надо ж, – сказал Барашков, – ни одна псина не забрешет. Наверное, всех вчера перебили.
Внезапно он оглянулся, как на оклик. И тут же позади грохнул орудийный выстрел. Несколько пушек начали класть снаряды во дворы и улицы Выселок. Огонь был редкий – больше для моральной поддержки, чем для пользы дела. Видно, командир батареи, отдавший приказ «Пли!», не совсем понимал, зачем он это делает.
Как только взрывом обвалило одну из ближайших к наступающим хат, длинный гребень холмов, примыкавших к селу, вдруг ожил и брызнул на цепи партизан пулеметным огнем.
– Ура-а!…– закричал Лиходедов вместе со всеми.
– Ура-а!…– покатилось по рядам. – Чернецовцы, вперед!
Партизаны бросились в атаку. Добровольцы на бегу защелкали винтовочными затворами, захлопали выстрелы. Глотая морозный воздух, Алексей видел, как один за другим падают товарищи, редеют цепи. Левый край чернецовцев, их край, почти уже ворвался в село, метнув несколько гранат в засевших в ложбинках и за плетнями красных. Но тут справа во фланг им и отряду Краснянского ударило свинцом из окон каменного здания мельницы… Цепи откатились назад и залегли.
Бой оказался серьезнее, чем рассчитывало командование. Партизанский полк два раза поднимался на пулеметы, но, в конце концов, был вынужден тратить патроны, лежа в снегу перед станцией. И, как назло, вовсю разгорался солнечный день. Огонь трех имевшихся в распоряжении полка орудий пришлось перенести на мельницу, а на подмогу партизанам выдвинуть новые силы. В обход Выселок из Малеваного был переброшен батальон корниловцев, прямо на село двинут офицерский полк Маркова. Красных выбили дружной стремительной атакой сразу с двух сторон, при этом понеся большие потери.
Сразу после боя появился Корнилов со своим штабом. Алексей, Барашков, ротный Осниченко и другие чернецовцы, отдыхавшие привалясь к плетеным изгородям дворов, почтительно встали, приветствуя командующего армией. Генерал отдал партизанам честь и крупной рысью поскакал дальше.
Навстречу длинной вереницей несли носилки с убитыми и ранеными. Дорого стоила атака: погибли командиры двух партизанских отрядов – Краснянский и Власов. Большой урон понесла донская молодежь.
– А я, дурак, говорил, что со мной опасней будет!
Сорокин возник неожиданно. Держался он как всегда подтянуто и пытался шутить. Убедившись, что оба – и Лиходедов, и Барашков – даже не ранены, ротмистр вздохнул:
– Фух… Ну и баталия приключилась.
Подошли другие партизаны.
– Господин ротмистр, а почему отбитая станция опять оказалась у красных? Почему Гершельман отошел?
Сорокин, прищурившись, посмотрел в зимнее небо, словно надеялся прочитать там ответ.
– А пес его знает! – сказал он. – Контрразведка армии разберется, кто и какой приказ Гершельману отдавал.
И тяжело выдохнул, тряхнув белокурым казачьим чубом:
– Эх, Краснянского жаль…
У железной дороги, когда Алексей, Вениамин и Сорокин почти дошагали до противоположного конца Выселок, молчавший весь путь ротмистр сказал:
– Как, думаете, безопасней всего можно добраться отсюда до Новочеркасска?
– Отсюда? – переспросил Лиходедов, с сомнением посмотрев на покрытые ледяной корочкой рельсы.
Перехватив его взгляд, Сорокин покачал головой:
– Нет, железка вся разорвана, а на станциях краснюки окопались. Да и на чем, на дрезине ехать, что ли?
– Да, – согласился Барашков, – тут в степи никто в дорожных рабочих не поверит. Мимо гегемонов никак. Да и казачки запросто шлепнуть могут. Разве что на аэроплане…
– Вот именно! – Сорокин поднял вверх палец. – Вот именно, соколы мои!

ГЛАВА 14

«Опрокинув мощной атакой красных под Новолеушковской и перейдя Владикавказскую железную дорогу, добровольческие части миновали станицы Старолеушковскую, Ираклиевскую и 1 марта подошли к Березанской.
Местный станичный сход решил не оказывать сопротивления. Кубанцы выжидали. В станицах хватало равнодушных ко всему фронтовиков, не готовых активно выступить на чьей-либо стороне. Большевики и сочувствующие разошлись по домам и попрятали оружие».
Из дневников очевидца

Весь авиационный парк Добровольческой армии состоял из двух аэропланов. Первый отбили у красных в Тихорецкой, второй в полуразобранном состоянии волокли на телегах в обозе аж из-под Ольгинской. Военный летчик подполковник Красин ни за что не хотел расставаться с неисправным, лишенным горючего «Ньюпором». Он хвостом ходил за помощником командарма Деникиным и еле выпросил разрешение на две подводы для «безполезных железяк».
К огромной радости Красина, отбитый у красных «Фарман» оказался почти целым, хотя при ближайшем рассмотрении оказалось, что и его из-за «ран», полученных при захвате, поднять в воздух не представляется возможным. Но пилот не унывал: «Мне бы толкового механика в помощь, так из двух один точно сваяем».
За «толкового механика» должен был сойти студент-химик Барашков, вместе с Алексеем принятый на роль помощника пилота.
Вся авиаторская компания вот уже второй день колдовала в продуваемом всеми ветрами старом зернохранилище рядом со станцией.
– Оборудование не спалите! – взывал подполковник, бегая вокруг костров, разводимых подручными тут же, рядом с фрагментами фанерных аэропланов.
Лиходедов никогда не сталкивался с авиатехникой так близко. До войны, наблюдая пару раз за авиационными полетами, Алешка, как и другие гимназисты, восхищенно свистел и бросал в небо фуражку, даже не задумываясь о том, что парящие в небе величественные птицы и есть результат взаимодействия столь большого количества механических и конструкционных узлов. Несмотря на то что родители пророчили сыну карьеру железнодорожного инженера, Алешкины взаимоотношения с техникой были весьма прохладными. Как следствие – не самые лучшие оценки по естественным наукам.
В основном ремонтные задачи Лиходедова сводились к «подай-ка вон ту железяку», «принеси» и «подержи».
– Неужели это в конце концов сможет летать? – спрашивал он перемазанного маслом Вениамина, азартно вкручивающего какую-то втулку. На что упорно сопящий Барашков отвечал:
– Спокойно, у нас есть все что нужно, а значит, не имеет права не полететь.
Красин на это довольно покрякивал и кивал головой. Наутро третьего дня из Журавской прискакал Сорокин.
– Ну-с, – бодро молвил ротмистр, – как успехи в области воздухоплавания? Я тем, кто с техникой на «ты», самогонки привез. Околели тут небось. А?
Самогон пошел на ура. Пили жадно, у огня, полыхавшего в обрезанной железной бочке. Глотали, ухая, ахая и потирая от удовольствия мерзлые руки.
– Ни хлеба, ни сала нет, уж извините, – Сорокин занюхал глоток рукавом шинели, – с провиантом полный штиль, как морские говорят. Фуражиры только к вечеру вернутся, может, наскребем у них чего.
Красин, вытирая седые усы, вздохнул:
– Машину мы вроде собрали, а вот опробовать не на чем. Горючего нет.
– Подождите, – сказал Барашков, – в броневике ведь бензин оставался!
– Ага, – усмехнулся ротмистр, – вспомнила баба, как девкой была. На конной тяге трофей ваш. Два боя – и нет бензина.
– А как же быть? – Алешка постарался принять деловой вид. С голодухи самогонка сильно кружила голову.
Тут подполковник-авиатор, прислушавшись к своим внутренним ощущениям, изрек:
– Для того чтобы двигатель проверить, и чистый спирт может сойти, но взлетать на нем – чистое харакири.
– Наш ангел небесный, – пояснил Сорокин, – еще на японской в самураев с воздушного шара бомбами кидался. Однако, подполковник, спирт переводить не стоит. Я договорился и с разведчиками, и с контрразведчиками, и с фуражирами: как только где бензином запахнет, так сразу ко мне. Будем надеяться, скоро накормим эту «птичку».
Ротмистр еще раз обошел «Фарман», похлопал ладонью по ободранному фюзеляжу:
– Хорош. Вот что: я вам пока краски пришлю. Звезды закрасите и внешность бывшего «товарища» подновите.
Краску привезли зеленую и немного черной. На улице потеплело, поэтому с покраской больших проблем не случилось. Барашков обозвал аэроплан «кузнечиком» и посетовал, что его будет видно за версту.
– Это зимой, и на земле, – возразил Красин, – а в небе, повыше, все одно он серым покажется.
Алексей предложил дать самолету имя и нарисовать на плоскостях корниловскую эмблему – череп и кости.
– Это же корабль, хоть и воздушный, – сказал он, – а судну без имени нельзя. А насчет черепа с костями – пусть большевики знают, с кем дело имеют.
В результате «Фарман» получил наименование «Саранча». Тут аргументировал Барашков, говоря, что смысл – в истреблении и опустошении.
Пока искали топливо, краска успела как следует высохнуть. За пару дней экипаж «Саранчи» успел смазать и установить на переднее место стрелка вооружение – пулемет Льюиса, наделать самодельных бомб, запастись провиантом. Лететь собирались под Новочеркасск. Еще Алексей и Вениамин получили несколько теоретических уроков по пилотированию.
Емкость с бензином нашли знакомые партизаны на какой-то станции. Наверное, топливо предназначалось для мотодрезины. Красин долго принюхивался, шевелил усами, даже пробовал на язык. Скривился:
– Чище должно быть.
Барашков подошел, тоже понюхал:
– Для очистки химикаты нужны. А где стоит инженерная часть? Надо бы съездить, посмотреть, что у них есть в хозяйстве. Эх, сейчас бы на химфак в лабораторию попасть!
После недолгих расспросов на станции нашли саперов, возившихся с какими-то ящиками у ручной дрезины.
– Мы можем вас подвезти. Вот только закончим, – предложил один из них, прапорщик. – Только, чур, помогать качать.
Лиходедов и Барашков радостно согласились. И через пять минут уже вовсю скрипели по рельсам со скоростью идущей рысью лошади.
Инженерный батальон расположился неподалеку, на первом от Выселок полустанке. Все хозяйство старшего мичмана Пожарского, бывшего морского минера, пребывало в одном из пяти дворов полустанка в великом хаосе. Сам Пожарский вместе с другими офицерами суетился около саманного сарая, рядом с которым стояла накрытая брезентом подвода с безразличной ко всему пегой кобылой.
– А, господа партизаны, приветствую! – доброжелательно воскликнул инженерный начальник. – Чем могу?
Выслушав Барашкова, Пожарский пожал плечами:
– Не знаю, что вам сказать… Могу только предложить порыться в наших запасах. Еще с Ростова волоку разные реактивы. Когда отступали – пару гимназий пришлось обобрать. Мы шнуры взрывные делали… Гляньте там, в хате, в большой комнате.
По лицу Вениамина Алексей понял, что рытье в мичманских запасах не принесло ожидаемого результата. Барашков расстроился. Он долго ходил в задумчивости по хате, затем, бормоча и не обращая на вопросы Лиходедова никакого внимания, вышел во двор.
Пожарский уже освободился. Вытирая руки замасленной тряпицей, он спросил:
– Господа чернецовцы, как насчет небольшого перекуса? У меня сало есть, да и самогонка найдется. Хозяева хаты драпанули, а запас свой забыли, вместе с аппаратом, – он хохотнул, – теперь инженеры вроде как полубоги. Небожители, то бишь. Кстати, я не знаю, какая у вас там теория насчет очистки, но ведь легкие фракции молено и таким способом выгнать.
Барашков аж подскочил на месте.
– Самогон! – заорал он так, что саперы у подводы обернулись. – Ну конечно же!
И, обращаясь к Пожарскому, попросил:
– Покажите аппарат!
Стараниями начинающих авиаторов самогонный аппарат был усовершенствован в установку по очистке бензина. Для безопасности подогреваемый бак с исходным материалом был помещен в огромную выварку с песком, стоящую на большом железном листе. Под листом, уложенным на столбы из кирпичей, горел огонь.
Взрывоопасный агрегат, клокоча и распространяя по всей округе бензиновый дух, старался как мог, делая низкосортное топливо пригодным для покорения воздушного океана.
Опасливо подойдя к бидону, в который из патрубка сочился конечный продукт, Красин провел дегустацию.
– Другое дело, – вдохновенно кивнул он в ответ на вопросительные взгляды друзей. – Теперь можно лететь.
– Когда назначим испытания? – Гордый собой, Барашков скрестил руки на груди и внимательно оглядел небо. – Может, сегодня попробуем?
Но пилот покачал головой:
– Сегодня не успеем, темнеет уже. Завтра.
Заполнив бак самолета под завязку и взяв запас в двух больших канистрах, авиаторы отправились на ночлег.
Утром едва залечившая раны армия начала покидать дворы и хаты отбитых у большевиков населенных пунктов. Путь лежал дальше – на Екатеринодар.
С рассветом по мокрой снежной каше дорог потянулись обозы добровольческих частей. Следом за обозами прошли подводы лазарета, инженерного батальона, прошагала рота полевой связи.
Алексей проснулся первым от скрипа колес и голосов возничих. Их хата стояла у выхода из деревни. Одного взгляда в окошко хватило, чтобы понять – начался новый эпизод дерзновенного похода.
Вспомнив, что сегодня собирались лететь, Алешка вскочил и просунул голову в ворот гимнастерки, сунул ноги в сапоги, но на ходу вдруг задумался и сел на кровать.
– О чем задумался, компанейро? – зевнул, потягиваясь, Вениамин. Он уже проснулся, но вылезать на свет божий из-под ватного одеяла не решался.
Алешка вздохнул:
– Родителей вспомнил. Я им гимназию без «посредственных» закончить обещал.
– Ничего, обещал – закончишь. Да ты не переживай… Сам же рассказывал – картошки на зиму вы запасли, капусту, опять же, заквасили.
– Мать и сало солила, и рыбу…
– Вот видишь – не пропадут они без тебя. А Шурка ваш наверняка весточку передал.
– Да… Пичуга ответственный. Это хорошо, что он не сильно близорукий и может без очков передвигаться. Гегемоны за очки к стенке ставят.
Барашков снова потянулся и сел.
– Эпохально! Интересно, а если б я так формально к делу подходил, мне что, всех косолапых расстреливать или, к примеру, дворников?
Перекусив наскоро черствым ржаным хлебом, салом от Пожарского и пустым кипятком, авиаторы оставили порог выстывшей за ночь хаты.
Сквозь клочковатые белые облака светило совсем весеннее солнце.
– Погодка что надо, и ветер слабый, – улыбнулся Красин.
Подполковник даже изобразил подобие утренней зарядки, помахав руками, сделав несколько наклонов и покрутив предплечьями.
– Ну что, вперед?
– Вперед, – дружно ответили партизаны.
В небе было не так холодно, как предполагал Красин.
– Сейчас поднимемся повыше, а то подстрелить могут! – закричал подполковник.
«Фарман», неуклюже сделав разворот на правое крыло, потихоньку потянул вверх. Груз для аэроплана был почти предельным. Кроме трех человек и запаса топлива он нес на борту еще один пулемет Льюиса и десяток бомб изготовления Барашкова.
Взлетали трудно. Участок степи, расчищенный от снега саперами Пожарского, с которыми Сорокин договаривался лично, все равно мало напоминал твердую землю аэродрома. Но «Фарман» скорее проскользил, чем прокатился своими, как сказал Вениамин, «велосипедными» колесами и нехотя поднялся в воздух.
– Эх, ребятушки, смотрите, вот она, жисть! – восклицал пилот, когда крылья аэроплана поднимали в воздух неуклюжую светло-зеленую конструкцию.
«Кому жизнь, а кому ужас смертный», – думал Алешка, крестясь на всякий случай и тревожно оглядываясь на Барашкова.
Но после метров ста подъема ему стало интересно. Страх высоты ушел на задний план, уступив место любопытству. Аэроплан медленно, но упорно лез вверх, карабкаясь к редким, плывущим над оттаивающей степью облакам. Множество водных пятен и пятнышек, луж, лужищ и целых талых озер, как кусочки огромного разбитого зеркала, бросались в глаза солнечными бликами.
– Уже на полкилометра взлетели! – Ветер выхватывал слова изо рта Барашкова, делая их едва различимыми. – Во!
Поднятый вверх большой палец означал, что Вениамин находится на верху блаженства.
Алешка вдруг ощутил потребность запеть что-нибудь раздольное и храброе, петое многочисленными поколениями предков – донских казаков, знавших когда-то подлинное значение слова «вольница». Он обернулся назад. Подполковник Красин уверенно двигал рычагами, с упоением воспроизводя фрагмент какой-то оперетты. Однако из-за работающего позади мотора разобраться в музыкальных пристрастиях пилота не представлялось возможным. Красин только озорно подмигнул Лиходедову, показав рукой вправо от себя. Рядом с аэропланом косяком летело несколько гусей, беспокойно галдевших. Самолет нехотя, без крена на крыло, разворачивался в их сторону.
«Может, где-то в наших краях зимовали, – подумал Алексей. – Рановато еще с югов возвращаться. Хотя… Мы ведь тоже возвращаемся домой не в лучшее время, и у нас не меньше шансов быть подстреленными».
Словно в подтверждение его мыслей Барашков толкнул локтем: смотри.
Внизу галопом мчался конный отряд. На ходу они пускали вверх еле заметные дымки из похожих на булавки ружей. Совсем рядом свистнуло несколько пуль. Вениамин поднял стоявший между ног ручной пулемет, положил стволом на борт «Фармана».
– По нам палят, гады! Погон не видать, наверное, красные!
– Может, просто станичники? – засомневался Алешка.
Но Барашков со словами, что ему от этого не легче, полил степь перед конниками из «льюиса». В то же время Красин перестал петь и продолжил подъем вверх и вправо, уходя от «свинцовых подарков» с земли.
С семисот метров казачьи хаты, сбившиеся в хутора и станицы, напоминали овечьи отары, позабытые в степи нерадивыми пастухами. Ленты редких речушек и заполненных талой водой оврагов пересекала бесконечная змеиная чешуя железной дороги, выгибаясь и множась отростками запасных путей у беременных вагонами станций. Из поднебесья населенные пункты было не узнать, все казалось игрушечным и намеренно искаженным.
Алексей, несколько раз сдвигая на лоб летные очки, склонялся над планшетом с картой, пытаясь сориентироваться. Но получалось плохо. Ветер бил холодными всплесками в лицо, вышибая замерзающие у краешков глаз слезы. Очки, неплотно прилегавшие к лицу, создавали дискомфорт, также мешая сосредоточиться.
У довольно крупной станции (Лиходедов определил ее как Кущевку) стоял военный эшелон с суетящимися вокруг солдатами и пушками на нескольких платформах. То что внизу большевики, на этот раз сомнений не было. Добровольческая армия осталась далеко позади, двигаясь в обратном полету направлении пешим и конным порядком, а вечно митингующие на станционных островках осколки демобилизованных частей, вступающих в коалиции с местными Советами, артиллерии, за редким исключением, не имели.
Описав над окрестностями большой круг, «Саранча» снизилась до ста метров и пошла вдоль полотна, вынырнув из-за складских построек и башни кирпичной водокачки в аккурат над головой поезда. Ярко-зеленая четырехкрылая конструкция с каплеобразным фюзеляжем, треща укрепленным посреди трубчатого скелета двигателем, уронила какой-то предмет в раздувавший пары паровоз.
Через три секунды раздался взрыв, обдавший клубами пламени локомотив, а еще через пару секунд подпрыгнул весь состав, сотрясаемый чудовищным грохотом рвущегося паровозного котла. Загоревшись, передние теплушки эшелона повалились на бок, а из них на землю посыпались люди, как горох из прорехи. Фигурки в черном и сером, находящиеся у путей и на перроне станции, тоже распластались.
– Не давай им подняться! – кричал Барашков, сбрасывая вниз бомбы одну за одной. – Бей по перрону!
Малая высота не позволяла вести огонь из укрепленного на носу пулемета. Пришлось взять в руки второй.
Больше всего в этот момент Алешка боялся, что изрыгающий свинец пулемет выскочит из его рук и улетит за борт. Лиходедов, развернувшись, направлял его дуло назад, вцепившись в ручку мертвой хваткой и давя на спуск сведенным в судороге пальцем. Другая рука прижимала кожух ствола к борту. «Льюис» истошно колотился о дерево и бил в плечо толстым деревянным прикладом. Чтобы хорошо прицелиться, не могло быть и речи, и Алексей колошматил по всему, что оставалось за бортом, стараясь держать примерный угол обстрела и не угодить в фюзеляж и Красина.
Взрывы грохали позади, пять или семь – никто не считал. Теперь подполковник как мог направлял «Саранчу» вверх, уходя в сторону от железной дороги, а Алексей так и продолжал стрелять, пока не вышел весь диск.
А студент-химик Барашков уже хохотал, перемешивая радостные восклицания с матерной бранью.
– Как мы их, а? Теперь б…му Сиверсу точно здесь не проехать!
– И из пушек не пострелять! – донесся из-за спины крик Красина.
У Алешки хватило сил только на одобрительный кивок. Перчатка на левой руке слегка дымилась, но это был пар.
И снова мартовское небо понеслось в глаза, прошиваемое снопами солнечных лучей. Нос самолета смотрел на северо-запад, а мотор утробно урчал, переваривая бензиновый самогон. По ровному, без перебоев рокоту движка чувствовалось, что продукт возгонки пришелся «Саранче» по вкусу.
Вскоре на горизонте широкой полосой, отливающей сталью, показался Дон. Над «батюшкой» пролетели в месте, где могучий степной богатырь вбирал в себя воды Аксая, успев омыть по пути берега колыбели казачьей вольницы – станицы Старочеркасской. Большой продолговатый остров внизу еще кое-где окаймляли остатки льдин, бросая последний вызов весеннему солнцу его же собственным светом. Следом под крыльями проскочил острый мыс между двумя реками – излюбленное место аксайских рыбаков. Потом надвинулись крутые лбы возвышенностей, тянущихся от Ростова до самого Новочеркасска.
Алексей сразу вспомнил, как учитель географии рассказывал им, что это берега доисторического моря и почти сплошь они состоят из напластований ракушечника, в котором они с ребятами любили находить следы древних раковин.
Оставив слева Аксайскую станицу, взяли курс на север. Внизу замелькали хуторские хаты, казачьи огороды, затем рощицы, овраги, поля. Здесь решили поискать место для приземления. Конечно, можно было сесть и поближе к Новочеркасску, но Алексей и Вениамин решили наведаться в Берданосовку, «понюхать воздух» и заглянуть в тайник, в котором обещали оставить весточку Мельников с Журавлевым.
Приземлились у одного из перелесков на краю глухого, непаханного с прошлого года поля. Далеко отходить от аэроплана не стали. Оставив рядом с машиной Красина, произвели разведку местности, исследовав ближайшие заросли и овражек. Там же переоделись в цивильное и закопали авиаторскую кожу. Убедившись, что следов человеческого пребывания рядом не видно, принялись караулить, дожидаясь сумерек.
Партизаны и пилот были готовы взлететь в любой момент, если бы вдруг место посадки «Фармана» засекли. Но вокруг царил покой, лишь изредка нарушаемый вороньими перебранками. Наконец поползли вечерние тени, и горизонт потемнел.
– Думаю, уже можно, – произнес Красин, окидывая взглядом пространство позади «Саранчи», видимо, выбирая оптимальную позицию. – Вы идите, а мы с «льюисом» вон у тех деревьев подождем. Вам сколько времени надо?
Алексей прикинул расстояние:
– Думаю, часа три, не меньше, да там около часа. В общем, если не дождетесь – улетайте.
– Я рассвета дождусь, если тихо будет. Ночью лететь – полное самоубийство. По крайней мере я в жизни только один раз пробовал, и больше не хочется. Если что, пулемет для вас припрятать?
– Нет, не надо, – Барашков замотал головой, – он добровольцам нужен, а нам теперь обуза. Там у меня еще две бомбы остались. С ними ничего делать не надо, просто кидаете, и все.

Тайник находился в фундаменте одного из заколоченных домов при выходе на станцию. С тылу дома проходил узкий переулочек, где три идущих в ряд человека помещались с трудом. Один из кирпичей вынимался. Чтобы долго не искать, отсчитывая нужный от угла ряд, Мельников, еще до их ухода в Ростов, испачкал стену смолой на уровне своего роста.
Лунным вечером два обычных паренька, шедших по деревенской улице спокойным прогулочным шагом, нырнули в переулочек. У выхода с другой стороны они остановились, чтобы прикурить. Дул ветерок, и один из спутников прикрыл чиркающего спичкой товарища полой полупальто. На самом деле Алексей, делая вид, что спички отсырели, читал найденную за кирпичом записку. Вынырнув из-под полы с горящей самокруткой, Лиходедов, еле сдерживая шепот, выдохнул клуб дыма в лицо Барашкову:
– Они нашли груз! Он здесь, в Берданосовке!
– Тише! – Вениамин нервно оглянулся. – Теперь куда?
– В буфет!
Алешкин ответ прозвучал столь неожиданно, что Барашков даже переспросил:
– Куда-куда?
– В буфет при станции. Помнишь, куда Журавлев ходил?
В небольшом помещении скопилось довольно много народу. В основном любители выпивки из ближайшей округи. В дальнем углу на сидячих местах расположились четверо пожилых солдат с красными повязками и винтовками – видимо, патруль при станции, двое железнодорожников, да баба с мужиком. Остальные, с виду станичные, кучками стояли вдоль пристенных столиков, неторопливо переговариваясь и пуская махорочный дым. За стойкой среди графинов и грязных пивных кружек пыхтел краснолицый буфетчик Митрофан, попутно что-то объясняя еще одному посетителю, видимо, завсегдатаю, прихлебывавшему пиво прямо у прилавка.
Разговор, по всей видимости, шел о ценах на уголь, взлетевших из-за того, что почти все шахтеры записались в красную гвардию. Митрофан возмущался «форменным беспорядком» и клял проклятую разруху на чем свет стоит, объясняя, что «каждый должен заниматься своим делом». Вредные речи ни у кого, в том числе и у пивших белую красногвардейцев, возражений не вызывали. Буфетное сообщество напоминало скорее клуб, где все заранее соглашались с правом на точку зрения другого.
Стоявший у стойки обернулся. Это был Журавлев.
– Привет рабочему классу! – весело провозгласил бывший студент Донполитеха таким тоном, как будто он не видел вошедших с прошлого вечера.
Лиходедов и Барашков, подыгрывая товарищу, весело поздоровались и тоже взяли по кружке.
– Откуда «Московское»? А тарань найдется? – поинтересовался у буфетчика Вениамин.
На что тот радостно разразился повествованием о добывании двух бочек «живительной влаги» у интенданта с какого-то поезда. Митрофан дал в обмен несколько ведер картошки.
За время их отсутствия у общительного буфетчика потихоньку появилась целая плеяда поставщиков-менял с проходящих составов и эшелонов, кое-как ползающих по занятой красными территории. Все это было только на руку партизанам. Они всерьез задумались над тем, как использовать большевистских начпродов-шкурников в интересах дела.
– Мы скоро у вас оптовую закупку провизии сделаем, для путевых бригад, – подмигнул Митрофану Лиходедов. – Ну там, картошку, сальцо, хлеб, водочку, и еще чего найдется. К тому же вскоре лошади понадобятся – тоже арендуем. Подумайте.
Буфетчик, обрадованный новым, сулящим барыши знакомством, обещал поразмыслить и представить подробный список своих возможностей.

Предыдущая страница 5 Следующая страница


Полынь и порох 6

ГЛАВА 15

«Искусственная пропасть, созданная большевистской пропагандой между стариками и фронтовиками, а также между офицерами и казачьей массой, стала постепенно уменьшаться. Офицеры в станицах делались предметом особого уважения, и казаки начинали с надеждой смотреть на них, сознавая, что в назревавшей борьбе с большевиками они сыграют первенствующую роль. Видно было, что революционный угар рассеивается. В казачестве росло единение, а вместе с ним недовольство новой властью. Рабочее-крестьянская власть уже ясно сознавала шаткость своего положения в Донской области. Ненависть к большевикам особенно возросла, когда „Областной съезд советов” в Ростове вынес среди прочих постановлений и решение о „национализации” всей области. Казаков на этом „съезде” почти не было. Когда решение „съезда” стало известным на местах, оно всюду вызвало бурю протеста».
Из дневников очевидца

Появление «бурлака» из Аксайской ждали к середине дня. Сереги все не было. Накануне, перед встречей друзей в станционном буфете, Журавлеву и Мельникову удалось выследить подручного Ступичева, а затем определить и дом, в который он захаживал в Аксайской. Правда, самого подъесаула так никто и не видел.
Анатолий с Сергеем вертелись неподалеку несколько дней, но ничего путного не узнали. Они видели, как молодой крепкий парень с кошачьими повадками, какие часто наблюдаются у закоренелых урок, пару раз выходил в станицу. То на базар, то к причалам. С кем-то разговаривал, покупал что-нибудь из еды и питья и отправлялся обратно. Держался он осторожно, часто оглядываясь, но сильно не нервничал. Так делают те, кто не чует за собой слежки, а пытается ее предварить, опасаясь на всякий случай.
– Я думаю, этого молодца Василием зовут, – предположил Алешка. – Помнишь, Веня, в списке моряков, получавших довольствие на складе у Степашечкина, в одной графе значилось только имя. Парень потом приезжал на подводе вместе с одним вожаком из ватаги. Степашечкин тогда для порядка спросил, как фамилия молодого, а тот ответил, что, дескать, нет фамилии – сирота он.
– Да, верно, – кивнул Барашков, – интендант еще говорил, что наших лет парень в морской группе только один был, остальные все постарше. Эти матросы к Федору Ильичу часто захаживали, в основном после буржуйских экспроприации – награбленное сдавать.
Журавлев нервно хихикнул:
– Наши ящики они бы к нему точно не повезли!
Анатолий начинал волноваться, и его беспокойство постепенно передавалось товарищам.
– А что если Серегу сцапали?
– Кто?
– Ну, Ступичев с компанией… Или красные.
– Ты чего, Толик, – успокаивал Барашков, – ты же сам говорил, что с красными станичники замирились, а Ступичева вы не видели. Может, наоборот, Сергей что-то интересное заметил. А мы тебе лучше про наше бомбометание расскажем… Небось Красин уже обратно долетел. Леха, как думаешь?
Алексей собрался вновь глянуть на циферблат, в котором он уже, как сам говорил, дыру просмотрел, но тут за окнами раздался цокот копыт. Все вскочили: «Мельников!»
В калитку влетел раскрасневшийся Серега, удивленно и радостно раскрывая глаза.
– Хо-го-го! Птенцы гнезда, так-разэтак! – гоготнул он по-сорокински и сграбастал Алешку в объятия.
Отпустив Лиходедова, двумя руками тряхнул Барашкову руку:
– Привет студентам! Как сюда?
– На аэроплане! – вместе ответили Алексей и Вениамин.
– На чем?! – Мельников аж поперхнулся. – Это что, по небу, что ли? Ну вы даете!
Восхищенное Серегино лицо выразило такую откровенную зависть, что все трое расхохотались.
– А бабка ушла? – вдруг спросил Мельников.
– Нетути. Еще вчерась с утра к сестре в Большой Лог подалась, – объяснил Журавлев. – Крестины у них, что ли… А ты чего так припозднился?
Сергей присвистнул:
– Ну надо же, кругом такое, а у них крестины, душу их в тряпки!
Мельников действительно поведал необычную вещь. Во-первых, наблюдая за двором вдовы урядника Семенова, он отметил, что Васька Компот, съездив в очередной раз на базар, вернулся с двумя хорошими оседланными конями, явно купленными не у цыган. Хотя лошади во дворе были. Перед базаром объект наблюдения вновь посетил причалы и там долго разговаривал с капитаном большого парового катера, регулярно ходившего на Таганрог и обратно. Серега собрался уже уходить, но тут вдруг на улице появился новочеркасский фотограф Ценципер. Он направлялся прямиком к тому самому дому. Ценципер громко постучал, сказал какое-то слово, и его впустила женщина, видимо, хозяйка. Васька к тому времени был в хате.
Мельников опять принялся ждать. От скуренной махорки бывшему гимназисту уже становилось худо. Семечки он все вылузгал, и от них еще пуще хотелось есть.
И тут Ценципер вышел. Вид у него был какой-то растерянный и встрепанный. Своей грачиной походкой фотограф зашагал вниз к Дону, может, на станцию или на берег, а может, и еще куда. Только теперь Сергей заметил, что вслед за маэстро фотографических дел отправились двое в солдатских шинелях. Один в фуражке, другой в казачьей папахе. До этого они мелькнули на улице и куда-то делись, а теперь вышли из-за стоявшего неподалеку у двух толстых акаций пустого карето-образного шарабана. Мельников последовал за ними. Все оказалось очень просто. Фотограф до станции не дошел, а свернул в винную лавку. Двое в шинелях, дождавшись у входа нагруженного покупками любителя возлияний, переглянулись и, проводив Ценципера долгими взглядами, пошли в другую сторону.
– Наверняка они решили, что сегодня, раз такой банкет, никто из хаты никуда не денется, по крайней мере до вечера, – предположил Алексей. Вот только бы знать, кто эти люди и почему следят за фотографом.
Барашков поднялся со стула и заходил по комнате. Лиходедов подумал, что трубка и кепи Шерлока Холмса пришлись бы сейчас студенту-химику весьма кстати.
– Судя по всему, Ценципер не случайно нарисовался в Аксайской. Он что-то привез или принес. Он – связной. Эх, я, конечно, понимаю, что Сергей торопился к условленному времени сюда, к Анатолию, – Вениамин остановился возле Журавлева и, подчеркивая произнесенную фразу, наклонил голову, – но нужно было проследить именно за «шинелями».
– Коню понятно, «шинели» охотятся за грузом, – пробурчал Мельников. – Только мы его уже нашли, так-разэтак. Нужно или перевозить его оттуда, или…
– Или убирать тех, кто в курсе, – завершил Барашков, – а то нас опередят. Они ведь катером не просто так интересуются.
– Что, предлагаешь просто взять всех и перестрелять? – не понял Алексей.
– В зависимости от того, чего мы хотим добиться.
– А чего мы хотим? – спросил Журавлев. – Сорокин сказал, что ты, Алешка, у нас главный. Ты чего хочешь?
– Ступичева поймать, так-разэтак, чтоб честь полковника Смолякова спасти! – ответил за Алешку Серега.
Барашков подошел к Лиходедову, ожидая ответа от него.
Алексей напряженно соображал. Вопросы друзей застали его врасплох. До последнего момента он всерьез не задумывался над тем, что будет, когда они выследят Ступичева и найдут груз.
– А ящики точно внутри?
– Точно. Проверяли.
– Тогда нужно срочно перепрятать. А подъесаул нам живым нужен, пока бумагу не подпишет, что это он полковника Смолякова подставил.
– Правильно, Алешка, так-разэтак! – поддержал друга Мельников.
Журавлев на это только вздохнул, а Барашков деловито хлопнул ладонью об ладонь:
– Концепция верная, но тут дилемма. Куда вперед бежать – схрон копать или на дом вдовы Семеновой налет устраивать?
– Копать, так-разэтак! – сказал Мельников.
– Копать! – почти хором ответили Алешка и Журавлев.
Барашков удовлетворенно кивнул:
– Завидное единодушие. Я тоже подумал: а вдруг наши оппоненты перепьются и ринутся добычу делить, пока мы тут прожекты строим? Ну что, айда?
– Айда! – сказал за всех Лиходедов.
Во дворе у старенькой бабуси, пустившей на постой Мельникова с Журавлевым, нашлись и телега, и хомуты. Кроме того, в сарае вместе с упряжью были обнаружены кирка и лопаты.
– Слава Богу! – радовался Барашков, причмокивая на лошадей. – А я-то думал, придется к вашему Митрофану на станцию бежать и в нагрузку выслушивать его цицеронство.
– Лучше цицеронство, чем ценциперство, так-разэтак! – скаламбурил Мельников. Журавлев схватился за живот:
– Ой-ой-ой! Ха-ха! Я не могу! Он сказал, что греческое краснобайство милее ему, чем еврейская беспринципность!
– На языке последних это то же самое, что уникальность или избранность, – заметил Вениамин.
Алешка, рассматривавший огромную, одурело светящую, почти полную луну, вдруг спросил:
– Интересно, а Ленин еврей?
Барашков пожал плечами:
– Точно неизвестно. Хотя все его «народные» комиссары – жиды. Нерусь он – это точно. Не стал бы русский вместе с жидами народ свой продавать. Да еще кому – немцам!
– Гы-гы! А без жидов стал бы, в тряпки их душу? – гагакнул Серега.
Пока Вениамин думал что ответить, показался поворот к сожженной усадьбе. Журавлев констатировал:
– Конечная остановка, господа философы, – замок «аркемолога». Доставайте ваше оружие.
Все четверо с браунингами в руках, поставив упряжку поперек выезда, двинулись к развалинам.
После тщательного осмотра подворья, убедившись, что других посетителей этого таинственного места нет, друзья принялись расчищать вход в погреб.
– Все как мы тогда с Толиком оставили, – подтвердил Мельников. – Никого не было, так-разэтак.
Луна светила как хороший фонарь, словно заботясь о том, чтобы партизанам не приходилось разжигать костра. Лаз расчистили быстро. Выставив в караул Журавлева и подпалив факел, стали спускаться вниз. Гнилистый запах протухшей квашеной капусты ударил в ноздри, прошибая до слез.
Лиходедов пошутил:
– Такая химическая атака любого неприятеля свалит!
Но на юмор времени не было. Оглядев похищенный груз, «кладоискатели» принялись считать ящики.
– Не сходится у меня! – первым произнес Барашков возмущенным тоном ограбленного хозяина.
Ящики пересчитывали вновь и вновь, но вместо двенадцати все время получалось одиннадцать.
– Вот чертово семя! – ругнулся Серега. – Все-таки сперли один, так-разэтак! Ладно, потащили наверх.
Таская тяжеленные ящики, Лиходедов становился все злее. Он почувствовал, как гнев начинает захватывать его, клокоча внутри, как пар в паровозном котле. Ему захотелось прыгнуть на коня и лететь в Аксайскую, чтобы размозжить голову первому, кто попадется под руку в известном им доме. Он даже не слышал, что говорили товарищи, – кровь бросилась в голову так, что уши заложило.
– Подонки… ублюдки… христопродавцы! Думаете, хитрее всех…
Барашков и Мельников удивленно застыли.
– Леха, ты чего?
Лиходедов посмотрел на их вытянувшиеся лица, и только тогда понял, что говорит сам с собой. Тогда он выпрямился и рубанул тоном, не терпящим возражений:
– Закопаем груз, и в Аксайскую. Церемониться не будем – никому никакой пощады.
Новое место выбрали неподалеку, на дне соседней балки. Схрон укрывал частый кустарник, росший вокруг вяло сочащегося ручейка. Работали по очереди, парами, в свете луны и факела, переводя дух в карауле. По площади яма получилась, как две могилы, только глубиной вполовину мельче. Умаялись страшно. Под конец с непривычки заболели спины и заныли предплечья, а ладони вздулись кровавыми пузырями. Но Мельников пытался шутить:
– Теперь нас точно от пролетариев не отличить, колотить их в гроб, – трудовые мозоли и грязь под ногтями мы себе надолго обеспечили.
– Слушай, Леха, – спросил он в очередной передых, – а чего ты так взбесился недавно? Ящик-то этот где-то по дороге осел, без нас, так-разэтак. Тут его точно не было.
– Понимаешь Серега, мне так обидно стало… Это все романтические книжные представления. Сначала воображаешь себе грозного, изворотливого, матерого врага, у которого свои, хоть и черные, но серьезные цели. И вдруг он превращается в жулика, умыкнувшего на базаре кошелек. И спрашивается тогда, какого хрена мы с Барашковым делали у красных в Ростове, выискивая немецкий след? На черта нам этот след? Каково мне умирать за этот груз, если я даже не знаю, что там?
– А давай посмотрим? – предложил Мельников. – Наплевать. – И, не дожидаясь ответа, сорвал пломбу с одного из ящиков.
Под деревянной крышкой оказался короб-сейф с кодовым замком.
– Вот зараза, – разочарованно плюнул Серега, – а я как раз ключи дома забыл!
– Вы чего там? – окликнул друзей Барашков.
– А ты погляди.
Студенты подошли оба.
– Решили удовлетворить любопытство? Ну что, видит око, а зуб неймет? – сыронизировал Вениамин, покрутив пальцами колесики замка. – Так можно и до второго пришествия угадывать.
– Я еще одну пословицу знаю – хохлячью, тяни ее налево, – мрачно заметил Серега. – Бачили очи, шо куповалы – ижте, хоть повылазьте.
Студент-химик, продолжая машинально перебирать секретную цифирь, согласился:
– Тоже неплохо.
Вдруг замок щелкнул.
– Мать моя женщина, никак сработало! – удивился Барашков и осторожно приподнял крышку короба.
Алешка и Серегей как подползли на карачках, так и остались, позабыв про то, что человек – существо прямоходящее.
В лучах лунного света матово отливали уложенные в три ряда слитки.
Лиходедов вынул один и приблизил к глазам. Даже без дополнительного света можно было различить клеймо Российского Императорского Банка и пробу. Рука задрожала от волнения и тяжести. Он протянул слиток Вениамину:
– Это что, з-золото?
– Аурум, – подтвердил Барашков.
Четверо участников тайной операции, забыв обо всем, сидели около вырытой ямы и молча смотрели то друг на друга, то на ящики.
Лиходедов, чтобы не заговорить первым, остервенело грыз какую-то прошлогоднюю травинку. Постепенно слюна во рту наполнялась горечью, но юноша какое-то время этого не замечал. Постепенно знакомый запах защекотал ноздри. Алешка сплюнул. Он понял, что жует полынь.
Первым заговорил Мельников:
– Так вот за чем все охотятся… А я-то, дурак безмозглый, так-разэтак, все думал – отчего это Сиверс спит и видит наши станки у себя в обозе?
– У немцев, – поправил Барашков.
– Чего?
– У немцев в обозе. Этот налет Сиверсу заказывали. Он, может, и получил бы свою долю, но остальное пошло бы к немцам.
– Но оно же у нас.
– Прошу заметить, только у нас четверых, – Вениамин сделал акцент. – А мы не красные, не немцы, и даже не добровольцы, в смысле – корниловцы. Мы донские партизаны. А командир наш – полковник Чернецов – убит. Вопрос: чье золото?
– Казачье, – без колебаний ответил Лиходедов. – И точка.
– Донское, – поддержал друга Мельников.
– Так-то оно так. А где теперь оно – Донское правительство? В подвале от большевиков прячется? Казачество где? Оно с добровольцами или с драпанувшим Походным атаманом? Или это аксайцы, которые с красными перемирия заключают? Кто казачество?
– Ты не обижайся, Леха, но Вениамин прав, – сказал Журавлев. – Вопрос приобретает исторический масштаб.
– Знаю, сейчас скажете, что история ошибок не прощает. Только я вот что думаю: пока с большевиками всерьез только Добрармия сражается – там лучшие, и мы в этом убедились. Золото Корнилову для борьбы нужно, для оружия, для переговоров с союзниками. Мой командир – полковник Смоляков. Это, как говорится, его война. Да нам самим и не доставить груз Алексееву.
– А как же байки про оборудование? – спросил Барашков. – Тебе не кажется, что тобой воспользовались, как маскировочным халатом? Дескать, какие-то гимназисты охраняют какие-то железяки. Никаких пересудов, и забрать груз можно по-тихому, когда захочешь.
В душу Лиходедова холодной змеей стало заползать сомнение. А что если студенты захотят завладеть золотом, как захотел Ступичев? В книжках написано, что презренный металл поедает человеческий разум, а тут золота столько…
Алешка встал, как будто потягиваясь, а сам незаметно нащупал в кармане браунинг. Серега, наверное, тоже почувствовал нечто подобное и встал рядом со своим другом.
Но Барашков, окинув их взглядом, обезоруживающе улыбнулся:
– И я в детстве Стивенсона читал. Не волнуйтесь, мне ведь тоже хотелось прояснить ваши намерения. Теперь я их знаю.
– И что с того? – мрачно произнес Мельников. Серега не мог так быстро переключаться от подозрений на дружелюбные отношения.
– Я думаю то же самое. Только у меня есть непременное требование. Оно для нашей же безопасности. Даже Смоляков не должен знать, что мы на самом деле узнали, что в ящиках. Пока не должен. Идет?
– Согласен, – Лиходедов протянул руку Барашкову. – Когда говорить, решим все вместе. А теперь как командир нашей группы приказываю зарыть груз и выступить в направлении станицы Аксайской.
Четверо конных теней проскользили по станице, топя отзвуки копыт в незамерзающей уличной грязи. На околице станицы было еще темнее, чем в степи. Редкие огоньки в окошках хат говорили о том, что подавляющее большинство хозяев ночью предпочитает спать.
Привязав лошадей к дереву неподалеку от угла нужной улицы, партизаны осторожно направились вдоль плетней и заборов к дому вдовы Семеновой.
Еще на подходе друзья заметили отсветы за плотными шторами выходящего во двор оконца. Из трубы пепельной струйкой на фоне черного неба шел дым. Под утро в хате еще не спали.
– Припозднились они, однако, – шепнул Алешке Серега. – Но тем лучше – наверняка в солидном подпитии находятся, так-разэтак. Легче эту кодлу брать будет.
Но Алексей запротестовал:
– Мы же договорились, живьем брать только Ступичева, а с остальными – как получится. Другие нам без пользы. В женщин, если есть, чур, не стрелять.
Партизаны решили действовать так: Мельников входит в дверь, а Лиходедов, Барашков и Журавлев выбивают окна и лезут через них.
– Тихо! – вдруг шепнул Вениамин. – Смотрите!
Друзья, притаившись за растущими вдоль улицы деревьями, увидели, как с другой стороны к дому метнулось несколько фигур. Люди возникали из темноты в том месте, где у старых акаций стоял поломанный шарабан. Они бесшумно перебегали открытое пространство и с ходу перемахивали через забор.
– Восемь, – насчитал Лиходедов. – Это еще кто?
– Конкуренты, – с досадой ответил Барашков. – Опередили. Ну что ж, посмотрим, что у них получится.
Вскоре раздался стук в дверь, потом удары, крики, звон выбиваемых окон и револьверная стрельба. Перестрелка внутри дома была короткой, но ожесточенной, потом вновь зазвенели стекла, и хриплые вскрики возвестили о том, что пролилась кровь. Затем на улице трижды выстрелили. С треском распахнулась калитка. Двор покидали уже лишь шестеро нападавших. Двое из них волочили на себе человека в нижнем белье. На долговязого фотографа пленный похож не был.
– Это Ступичев! Вон рука забинтована! – дернулся Мельников. И в ту же секунду с противоположной стороны улицы грохнул выстрел. Пуля ковырнула кору дерева.
Видно, девятого налетчики оставили «на шухере». Серега пальнул из браунинга в ответ, крикнув:
– Давайте за ними, может, отобьем!
Лиходедов, Барашков и Журавлев открыли огонь по нападавшим, перебегая от дерева к дереву. Двое со Ступичевым устремились вперед, а их соратники принялись палить из револьверов, прикрывая отход.
Алешка старался попасть по тем, что волокли пленного, но Барашков остановил его:
– Так подъесаула пристрелишь!
Неожиданно во дворе урядницкой вдовы послышалось лошадиное ржание, топот копыт, хруст ломаемых изгородей. Кто-то на коне уходил через соседские огороды.
Журавлев кувыркнулся через плетень:
– Стой!
Одновременно в окнах станичников начал загораться свет, а из хат стали выскакивать вооруженные хозяева, тоже паля по всему, что движется, из винтовок и карабинов. Поднялся жуткий переполох. Дворовые псы рвались с привязей, какая-то баба кричала: «Караул! Бей мародеров!»
– Толик, ты где? Отходим! – позвал Барашков своего друга-студента, одновременно стреляя по «конкурентам».
Одного из тянувших подъесаула достала чья-то пуля, но второй, добравшись до лошадей, перекинул тело захваченного поперек, вскочил сам и дал шпоры. Уцелевшие последовали за ним, бросив двоих лежать в уличной грязи. Начинало светать.
Оглядываясь на бегу, Алешка заметил, как Мельников метнулся к убитым. В этот момент с криком «Серега, бросай их!» из калитки вылетел Журавлев. Чем-то похожий на птицу длинноногий студент, поднимая грязные фонтаны из попадающихся на пути луж, в несколько прыжков оказался рядом с ним и Барашковым. Следом, петляя как заяц, кланяясь казачьим пулям, уже догонял Мельников.
Повернув за угол, партизаны увидели: какой-то местный житель приближается к их лошадям. Казак почти было добрался, но тут все четверо бегущих дали по нему такой залп, что он, вначале бросившись на землю, подскочил и прыгнул в стоявший рядом колодец, ухватившись за цепь. Даже сквозь всеобщий тарарам было слышно, как он с грохотом и ведерным скрежетом опускается вниз.
Вылетев за околицу, друзья думали обогнуть станицу, пройдя на восток к донскому берегу, в надежде перехватить опередивших их неизвестных, но сзади образовалась погоня. Жившие с этого краю аксайцы в один момент оседлали своих коней и бросились преследовать нарушителей спокойствия.
Еле оторвались от станичников. Земляные работы и бессонная, полная нервного напряжения ночь сказывались, мешая вовремя ориентироваться. Партизанам повезло, что еще полностью не рассвело, а по полям и оврагам полз жидковатый туман. Смертельная игра в казаки-разбойники измотала и коней, и седоков до крайности. Но все же им улыбнулась удача – обнаружилась наполненная клубящимся туманным молоком лесистая балочка.
Даже когда дух перевели, вставать с земли не хотелось. Кони внизу лизали грязную жижу, а друзья, повалившись на поросший прошлогодним бурьяном склон, обменивались хриплыми репликами.
Мельников никак не мог успокоиться. Ругань так и перла из него. Он до глубины души возмущался тем, что аксайцы погнались не за укравшими Ступичева, а за ними.
– Ладно, перестань. Ты вот это видел?
Алешка достал из-за пазухи тетрадь в кожаном переплете. Обложка пахла плесенью.
– Ух ты! А это откуда?
– Из подвала. Когда ящик поднимали, он углом ступеньку зацепил. Камень обвалился, а там ниша и коробка из-под мармелада, а в ней это. Как думаешь, будут хозяева прятать записи в погребе, если они не очень важные?
– Вряд ли. Нет, ну надо же… И когда ты успел?
– Когда за последним ящиком шел. Теперь выходит, у нас еще одна нераскрытая тайна есть. Если здесь, конечно, не долговые пометки или иная бухгалтерия.
Нижняя губа Мельникова изобразила сомнение.
– Это у археолога-то? Не-е… Навряд ли.

ГЛАВА 16

«В середине марта симпатии жителей Новочеркасска к казачьим частям Голубова значительно возросли, что следует объяснить неучастием „красных казаков” в грабежах и насилиях. Но чем больше росли симпатии горожан к голубовцам, тем больше усиливалась ненависть к последним со стороны пришлого сброда, осевшего в городе. Те из горожан, кто раньше проклинал Голубова, теперь забывали все недавние его преступления и в его лице видели будущего освободителя города от красного засилья. Многие тогда говорили: „Голубова теперь нельзя узнать, так он поправел, открыто ругает Подтелкова и весь „Совдеп”, не признает ростовской власти, освобождает офицеров из-под ареста и зовет их в свои части, недвусмысленно намекая на близкую расправу с „красногвардейскими бандами”. Перемену в Голубове я объяснил тем, что, привыкнув играть первую скрипку, он, будучи оттерт на задний план, готовился к реваншу. Но предатель казачества Голубов был убит в Заплавской станице в апреле 1918 года вольноопределяющимся Пухляковым в то время, когда он призывал станичников выступить против большевиков».
Из дневников очевидца

Алешка Лиходедов не помнил, когда был таким грязным. Даже в детстве, поскальзываясь и грохаясь в осенние лужи или играя на складе железнодорожных шпал в следопытов и индейцев, он выглядел приличнее. Хорошо что участников ночных приключений, возвратившихся рано поутру восвояси, не увидела пребывавшая на крестинах бабка-хозяйка. Черные, сплошь в разводах сажи лица партизан, всклокоченные, слипшиеся от пота и подвальной пыли волосы, рыжая от глинистой грязи мокрая одежда… Одежду, особенно снизу, грязью залепило так, что у Мельникова не было видно места, где сапоги переходят в штаны. А концы длинного вязаного журавлевского шарфа перепутались и слиплись на груди, напоминая хомут. Анатолий потерял свой картуз, а головной убор Барашкова, дважды оброненный, был похож на здоровенный подосиновик.
Несмотря на такое плачевное состояние, сил на баню у друзей уже не было. Скинув на пол грязную одежду, партизаны повалились кто куда и мгновенно заснули.
Алексей проснулся от того, что солнечный луч бил прямо в глаза, продираясь сквозь полузадернутые занавески. Трехчасовой сон успел снять усталость.
Во дворе кто-то колол дрова. Лиходедов осмотрелся – не было только Барашкова. Мельников и Журавлев дрыхли без задних ног, уютно посапывая. К ним солнце еще не подобралось.
– Эй, птенцы гнезда! – раздался с крыльца звонкий голос Вениамина. – Кончай отсыпаться! Хоть родина и в опасности, но такие чумазые спасители ей не нужны. Мною баня затоплена! Ай да я!
Воздавая хвалу, как выразился Журавлев, ценнейшему члену тайной организации, друзья устроили грандиозную помывку и постирушки. После бани Алексей отправился варить картошку и накрывать на стол, Серегу послали в соседние дворы за молоком и салом, а студенты принялись кормить и чистить лошадей, которых по приезде успели только расседлать и напоить. После обеда, по заранее утвержденному плану, предполагалась проверка оружия и выработка дальнейшей диспозиции на основе добытых в бою улик.
Мельников не зря обшарил карманы одного из убитых в ночной стычке неизвестных, а Журавлев побывал в доме, где отсиживался Ступичев. В карманах солдатской шинели нашлись серебряная зажигалка с вензелем, документ на имя вахмистра 27-го казачьего полка, совсем маленький дамский браунинг и костяной резной мундштук.
По словам Анатолия, во дворе под распахнутыми окнами лежали два трупа в солдатском обмундировании, а в хате на кровати обнаружился хрипло стонавший окровавленный фотограф. На полу в одной из комнат валялась сброшенная со стола скатерть с грудой объедков и бутылок, перевернутые стулья.
Вбегая во двор, Журавлев видел, как всадник (вероятно, подручный Ступичева) перемахивает через изгородь. Анатолий выстрелил вслед, но попал или нет, не увидел – тот уже скрылся за углом соседнего дома.
– Очевидно, нападавшие не пролетарии и не станичники, – во время мытья в бане заключил Барашков. – Скорее всего, офицеры и, скорее всего, из контрразведки. Вот только чьей?
В конце сытного и молчаливого обеда Вениамин, ни к кому не обращаясь, вдруг сказал:
– Да, скорей всего это они.
– Веня, ты о чем? – переспросил Алешка.
– Об этих самых. Они следили за Ценципером, так?
– Так.
– А Ценципер прибыл из Новочеркасска. Откуда ему еще взяться? Ведь когда он первый раз в калитку постучал – был с саквояжем. Значит, покидал свое жилище надолго.
– Связные в саквояжах шифровок не носят. Может, в шляпе или в каблуке.
– Лучше всего в собственной памяти, – уточнил Вениамин. – Так вот, если это не красные из Ростова и не немцы, то они от небезызвестного нам господина Федорина. Отряд Походного атамана где-то у Зимовников бродит. Документы у того, с зажигалкой и мундштуком, скорее всего чужие, а вот браунинг и остальное – свои.
Алешка смотрел на товарищей и, попивая парное молоко, думал, как же все перемешалось за этот первый весенний месяц. Где только они не были и чего только не видели… каких только ужасов… А про этот обыкновенный вкус молока из-под коровы, идущий от него чуть заметный аромат сена забыли! О, этот дух! За последнее время он и чай-то всего пару раз пил, а так – то воду, то самогон… А как хочется обыкновенного борща, как мама готовит! А он, дурак, в детстве сползал под стол и фыркал, отбрыкиваясь от ложек с ароматным, наваристым красным бульоном! Эх, сейчас бы за этот мамин стол с уговорами: «За папу… За дедушку… За бабушку!…» А кулич на Пасху, а пряники с мармеладом! Неужели большевики этого всего не ели, не знали вкуса испеченного заботливыми руками домашнего пирога? Нет, не каких-то там заморских ресторанных яств, которых и он никогда не пробовал, а простого пирога с капустой или яблоками, источающего мирный теплый дух домашнего уюта? Не может такого быть! Их что же, всегда только пустой кашей да гнилой картошкой кормили? Поэтому злость желчью разливается по их внутренностям? Поэтому ли роль сердца у них выполняет то, что называют сердечной мышцей? Он же сам не раз видел, как на базаре рабочие и иногородние покупают и суют в кошелки то же самое, что и его мать и бабушка… Откуда же такая патологическая зависть к чужому добру, такая ненависть и дикость? Вон Мельников, у него три года назад отец на войне погиб. И жили они не так сладко, как Алешкина семья, даже трудновато. А спроси Серегу, отчего он не «борец за народное счастье», так еще и в морду получишь. А Шурка, которого Серега зовет иногородним? А тот же Денисов Женька – еще один паренек из их гимназической шайки-лейки, они что, богачи, что ли? Барашков утверждает, что «быдло» так ведет себя потому, что у него наследственно низкая самооценка. Говорит, самооценка нужна для самовыражения, для познания окружающего мира, и если в человеке это не заложено, то без толчка извне он так и останется в темноте, в душевной дремоте. Интересно, сын купца второй гильдии прав?
Вспомнился Шурка – и всколыхнулась в душе тревога. Да… Пора возвращаться мыслями, принимать решение.
Вениамин как раз говорил, что нужно посылать кого-то в Новочеркасск к Смолякову.
– А остальные что? Тут останутся, так-разэтак? Как кощеи, золотишко сторожить? – вопрошал Серега.
Тут Алешке в голову пришла идея.
– Мы не можем сложа руки сидеть. У Сереги в Заплавах полно родни – там не выдадут. Пролетарии туда из города наезжают редко, как татары за данью. Ночью не суются. Там рядом будем и услышим побольше, чем здесь. За себя и друг за друга мы теперь умеем постоять. А у золота все одно караул не выставишь.
Мельников такому предложению очень обрадовался. У студентов же ни одного аргумента против не нашлось.
Вскоре вернулась бабка-хозяйка с крестин из Большого Лога. Первым делом зорко оглядев нехитрое имущество – на месте ли, подивившись четырем справным лошадям во дворе и порядку в хате, принялась всплескивать руками:
– Ой, шо деется-то! Народ гутарит – в Новочеркасске большаки бесчинства утворяють. Казаки-голубовцы по домам тикають. А кривянские конных матросов пымали, оружье и коней поотобрали и вон выгнали. Сход приговорил не пущать и провианту не давать. В Старочеркасский округ дигелятов снарядили и ожидають теперя подмогу.
– Делегатов, бабка, – поправил Мельников. – А что заплавцы?
– А тама тож на круг кликали…
Бабке оставили лошадей, заплатили вперед за постой и сказали, что если через десять дней не вернутся, то пусть двух отдаст буфетчику Митрофану, так как они его собственность, а с другой парой делает, что хочет, хоть тому же буфетчику и продает. Самому Митрофану намекнули, что если задержатся, то он может вполне с бабкой сторговаться, только условие: пусть в проходящий эшелон четверых путейцев пристроит.
Словоохотливый любитель натурального обмена все понял и подсуетился. В результате уже под вечер четыре партизана – с виду обычных рабочих паренька, – сказав, что едут записываться в красногвардейцы к Саблину, прыгнули в первый вагон к нетрезвому интенданту. Он сопровождал украинскую помощь красным отрядам – консервы, хлеб и сало в опломбированных мешках. Самое ужасное, что в пути выяснилось: эшелон вез из Ростова карательный отряд Якова Антонова – моряков и рабочих, для подавления контрреволюционных настроений в Новочеркасске.
Поезд с антоновцами пыхтел часа два, несколько раз останавливаясь, вероятно, для проверки состояния путей, которые и красные, и добровольцы за последние полтора месяца взрывали по нескольку раз. Последняя остановка была перед Мишкиным. Наконец, в густых сумерках двадцать девятого марта показались перрон и плохо освещенное здание новочеркасского вокзала.

В город на розыски полковника Смолякова и Шурки предстояло идти Лиходедову. Мельников, Барашков и Журавлев, договорившись с Алешкой о месте тайного сбора, собирались в станицу Заплавскую. Серега и студенты, только состав остановился, юркнули под вагон и, пробираясь под стоящими на соседних путях теплушками, направились к берегу Аксая. Лиходедов же как репей пристал с расспросами к толстому подвыпившему интенданту, интересуясь, как пройти туда-то и туда-то. Оживленно болтая с представителем штаба Южного фронта, он спокойно просочился сквозь вялое зевающее оцепление и, почтительно попрощавшись, исчез в ближайшем, поднимавшемся к Кавказской улице переулке.
На Кавказской, за квартал от Мельниковых, на углу Базарной жили Пичугины. Не встретив почти ни души, Алешка прошел мимо лавочки с иногородними парнями и шмарами. Те было стали зазывать, потрясая початой четвертью, но Лиходедов, помахав им рукой, весело крикнул: «Пролетарский привет! Щас не могу, меня наши в комитет послали! Скоро приду!» Этому трюку его научил Сорокин. Ротмистр наставлял: «Хочешь избавиться от опасных незнакомцев – шути с ними, как будто у тебя день рождения, а они твои старинные друзья, но в то же время кажись человеком при деле». В какой «комитет» его послали, Алешка придумать не успел, но и так сошло.
В пичугинском доме не светилось ни одно окошко. В эти жуткие дни мирные жители донской столицы старались огонь не зажигать, а там, где он горел, наверняка хозяйничали красногвардейцы или жили связанные с ними лица. Шуркина семья занимала только верхнюю часть крепкого, еще платовского, строения, и сам Шурка очень гордился тем. что их дом при атамане Платове строили одновременно со всем городом, согласно плану архитектора де Волана. Дотошливый Пичугин даже ходил к Алешкиному отцу на работу рассматривать архитектурные схемы, стараясь определить первого хозяина дома. Но Лиходедов-старший объяснил, что идти надо а городскую управу поднимать списки первых застройщиков. Шурка уже собрался, по выражению своего соседа Женьки, «замучить приставаниями какую-нибудь канцелярскую крысу», но не успел – на город пошли большевики.
Кидая в окошко мелкие камешки, Алексей молил Бога, чтобы Шурка оказался дома. Он даже пообещал себе, что, когда кончится война, сходит с другом куда угодно и замучает хоть десяток архивариусов, исполняя Шуркину мечту.
Форточка в пичугинской комнате была приоткрыта, и это вселяло надежду. Один из камешков случайно пролетел внутрь. Через минуту в форточку осторожно высунулось испуганное Шуркино лицо. Очки на остром носу отсутствовали, и Пичугин долго щурился, разглядывая вечернего гостя. Наконец, поняв, кто перед ним, Шурка от неожиданности вскрикнул.
Алешка приложил палец к губам:
– Тс-с-с!
– Ты мне прямо по лбу попал! Больно! – радостно зашептал Шурик. – Я на кровати лежал и как раз про вас думал! Вот здорово! Иди, иди, я сейчас открою!
В коридор с тусклой керосинкой в руке выглянула мать Пичугина:
– Господи, кто там? Алешка? Ты откуда взялся? Шурик говорил, что тебя в городе нет. Что у вас за секреты в такое страшное время?
– Меня и не было. Да вы не беспокойтесь, мы тихонько посидим, свет зажигать не будем.
– Ладно, только из дому никуда. Я вам сейчас чаю сделаю.
Пичугин то вскакивал с кровати, то вновь садился, вскрикивая полушепотом:
– Ну и ну! Не может быть! Отыскали все-таки? Вы настоящие следопыты! И перехоронили?! Золото?! Мамочки!
Шурка был потрясен и напуган раскрывшейся тайной груза. Он долго не мог успокоиться и все спрашивал: «Ну почему от нас скрывали?» Когда переживания немного улеглись, Пичугин стал рассказывать:
– А мы с Ульяной фотографа тут… э-э… выследили. Она такая замечательная девушка! Она теперь нам со Смоляковым помогает – собирает разведсведения. Уля еще говорила, что фотограф тут с немцами якшался.
Лиходедов не верил своим ушам:
– Подожди, подожди… Как с вами? Что за сведения? Что значит – обрадовалась? Точно?
Алешку как обухом по голове огрели. Перед глазами сразу возникло заплаканное Улино личико, ее испуганные зеленые глаза и дрожащие розовые губки. Он столько раз вспоминал их нелепую встречу, надеясь увидеться и объясниться… И вот Шурка Пичугин говорит: «Хорошая, воспитанная девушка». А какая, черт возьми, она еще может быть! Он же знал наперед, верил, предвосхищая будущее впечатление от непременно доброго разговора по душам… А она теперь еще и вместе с ними! Шурка сказал – она спрашивала о нем. Какая награда!
Пробыв до утра у Пичугиных, наконец-то вволю напившись горячего чаю и выспавшись, счастливый Алексей сидел у окна, наблюдая за просыпающейся улицей.
На углу Кавказской и Базарной особого оживления не замечалось. Один раз мимо проскакали человек двадцать казаков-голубовцев. Всадники направлялись в сторону центра, не обращая внимания на отдельных прохожих. Под окнами туда-сюда шныряли бабы, мастеровые. В сторону рынка проехало два воза с сеном. Обратно прошли несколько вооруженных рабочих, матеря заводской комитет, постановивший до поры, до времени не участвовать в стычках с казаками из окружающих город станиц. Из их нервного, прерывистого разговора удалось уяснить, что жители Кривянской заняли круговую оборону, а «сбивать» ее послали отряд грушевских шахтеров с броневиками.
– Ну что, подкрепимся, да попробуем… э-э… прогуляться? – чрезвычайно буднично спросил Шурка, входя в комнату с подносом, на котором в плошке лежали несколько вареных картофелин и сушеный подлещик. – Соседи говорят, у красных переполох случился, их в городе почти нет. На рынке с утра только один патруль видели, но это не моряки и не шахтеры, а местные, с кирпичного завода. Еще говорят, ночью погромы начались на севере и даже в центре. Это те большевики из Ростова, с которыми вы ехали. Слава Богу, до нас не добрались. Карателей под утро перебросили к Тузловской переправе. Слух верный идет: станицы Заплавская и Кривянская взбунтовались.
Алешка даже матюгнулся в сердцах:
– Му…ки! Наконец-то дошло до них, что от красных пряников не дождешься!

* * *

«В станице Кривянской ударили в набат сразу после прибытия гонца от заплавцев. На станичном сборе доложили, что соседи на своем Кругу приговорили выступить с призывом о походе на Новочеркасск. В принародно оглашенном воззвании значилось, что пришлые банды красных угрожают спокойствию станиц, посягают на собственность трудового казачества и крестьянства, бесчинствуют, забирают хлеб и скот. Поэтому всех казаков, способных носить оружие, жители станицы Заплавской призывали к мобилизации и организации сотен и станичных дружин. А также просили уведомить о совместном решении сходов в Маныческой, Старочеркасской, Бессергеневской, Мелиховской, Раздорской и Богаевской станицах. Просьба о присоединении была подхвачена моментально. В Кривянскую, куда к тому времени уже подошли отряды заплавцев и бессергеневцев, прибыла дружина пеших и конных казаков станицы Богаевской».
Из дневников очевидца

После того как восставшие станичники объединились, остро стал вопрос о выборах единого командования. Опытных боевых офицеров среди дружинников практически не было, а каждая станичная рать пророчила в полководцы собственного атамана. В то же время все понимали, что это не лучший выход.
Когда митинговые страсти приблизились к точке кипения, внезапно появились несколько кривянцев, тащивших под руки войскового старшину. Оказалось, войсковой старшина Фетисов еще утром прибыл в Кривянскую из города, чтобы купить муки. Тут его станичники и задержали. После длительных уговоров и даже угроз предания анафеме офицер-фронтовик согласился возглавить силы восставших. В течение короткого времени были приняты меры кругового наблюдения и охраны Кривянской со стороны Новочеркасска.
Узнав о скоплении в четырех километрах от города значительных контрреволюционных сил, утром 30 марта большевики решили провести разведку боем, направив к мятежной станице бронеавтомобиль. Но тяжелый броневик на полпути застрял в весенней грязи, где с криками «ура» и был атакован заметившим его казачьим разъездом. Экипаж успел сделать лишь несколько выстрелов. Бронированный трофей, вооруженный двумя пулеметами, смельчаки на быках торжественно притянули в стан восставших.
Тактическая неудача сильно разозлила командование красных. Бунт «под боком» решено было подавить со всей беспощадностью, используя надежные, прибывшие из Ростова силы. С утра 31 марта красногвардейцы из отрядов Антонова, Подтелкова и Саблина повели наступление на станицу.
Наверное, как и в любом южном городе, в Новочеркасске, даже в дни кровавых мятежей и вооруженных противостояний, последние новости можно было узнать в районе базарной площади. Городской рынок хоть и был временно закрыт новыми пролетарскими хозяевами донской столицы, но побороть неистребимую тягу населения к частным торгово-обменным отношениям они не смогли. Перед запертыми воротами все равно собирался люд.
Весть о восстании кривянцев молниеносно разнеслась по городу, вызвав оживленные толки и всевозможные предположения. Какие размеры примет восстание, никто с уверенностью утверждать не брался. Строились лишь предположения и догадки. Однако истосковавшиеся по спокойствию обыватели нетерпеливо ожидали развязки событий с тайной надеждой на поражение большевиков.
Шуркины соседи были правы – красных как корова языком слизала с окрестных улиц. Вечно рыскавшие по дворам вооруженные шайки иногородних куда-то пропали. Говорили, что все они сосредоточились в районе железнодорожного вокзала и моста через речку Тузлов.
– Видать, красных так прижало, что не до офицерской регистрации стало, – говорил лобастый мужик с ходиками под мышкой. – Отменили ее «товарищи». Только что сам видел – появляется перед областным правлением командир и кричит в очередь: «Товарищи офицерье! Я помощник комиссара Рябов. Регистрация временно закончена. Что-то неладное творится в Лихой, и нам надо разнюхать. А пока все свободны».
– Тю, долдон! Расскажут тебе тоже, в Лихой! Еще бы в Воронеже разнюхивали! – замахала на него пожилая баба. – Оглохли все, что ли? Я старая, и то слышу – за городом пальба. Кажись, Походный атаман с большой силой на большаков идеть.
– Дай-то Бог, дай-то Бог… – закрестились на Михайловскую церковь стоящие рядом.
Заметив идущий от церкви рабочий патруль, Алешка и Шурка пошли в сторону Комитетской. Миновав Дворянские бани, друзья осторожно свернули за угол и остановились в начале аллеи, внимательно осматриваясь. Впереди, по Барочной, в сторону Политехнического института прошли конные мадьяры. Наверное, с эскадрон. А за ними, порыкивая, автомобиль с комиссарами. Прохожих не было.
– Пошли! Во-он там двор, – показал Пичугин и быстро-быстро засеменил вдоль стен и заборов.
– Да подожди ты, споткнешься, – окликнул Лиходедов, вспомнив, что его друг еще на подходе к рынку сунул очки в карман. Но Шурка успешно преодолел дорожку из неровно лежавших тротуарных плит и споткнулся только в воротах. Чертыхнувшись, он надел очки и уверенно прошагал в глубину двора, где жил дядя Ивана Александровича.
Постучал и назвал пароль.
Брякнула щеколда. Дверь открыл полнолицый пожилой человек с усами, как у западенца, – дядя полковника Смолякова.
– Тьфу, ты, Санька, угораздило ж тебя придумать! Никак не упомню, чегось энтот старикашка, помираючи, делал…
Выяснилось, что самого Ивана Александровича дома нет.
– Он же прямо перед вами вышел, не видали? – забеспокоился дядя. – В соседний двор собирался. Там тоже голубовцы стояли. Наши-то постояльцы, – он кивнул в окошко, – уже тю-тю!
– Соседние тоже домой подались! – раздался с крылечка радостный голос полковника. – Дождались-таки мы точки кипения!
Гимназисты обернулись. Позади них в шляпе и затертом штатском пальтишке с револьвером в руке стоял Иван Александрович. Борода Смолякова стала еще больше и гуще, а сам он заметно осунулся. Но глаза 2-го генерал-квартирмейстера, оглядывая гостей, озорно искрились.
– Ну, проходите и рассказывайте, не стойте на пороге, – заторопил он, принимая Алешкино пальто. – Как там Сорокин?
Пока красноармейский дядя полковника раскочегаривал самовар, Лиходедов и Пичугин успели почти все рассказать. Смоляков то удивлялся, то хмурился, сокрушенно качая головой, то улыбался, почесывая черную с проседью бороду.
Больше всего ему не понравилась история с немецким следом. Зато обрадовало, что груз удалось отыскать и перепрятать.
– Вами спасена моя офицерская честь, – сказал он, вставая и кланяясь партизанам. – Я в долгу перед вами, юноши. Хотя Ступичев пока не предстал перед судом чести, думаю, ваше слово, господа, значит ничуть не меньше письменных показаний немецкого шпиона. Особенно после ваших, Лиходедов, не побоюсь этого слова, боевых подвигов.
– Извините, но подъесаула лучше найти, – заявил Пичугин. – Для общей же безопасности.
– Правильно, Александр, – кивнул Смоляков. – И сдается мне, встречи этой нам долго ждать не придется. Если станичники отобьют город у красных, то подозреваемые нами вскоре объявятся. Эти господа очень любят использовать чужую удачу, но не любят отвечать за свои поражения.
– Любят кататься, но не любят саночки возить, – вспомнил поговорку Алешка.
– Молодец, точнее и не сказать.
Шурка задумался.
– Господин полковник, а если Федорин груз не присваивал, а просто спасал от красных?
– Что ж, – с сомнением в голосе произнес Иван Александрович, – значит, все упростится. Когда красных из Новочеркасска прогонят, новое правительство обретет большие ценности.
– За вычетом одного ящика, – добавил Лиходедов.
Смоляков только сокрушенно развел руками:
– Это плохо, но лучше, чем ничего. Да, кстати, рад вам сообщить: Уля Захарова оказалась очень порядочной и смелой девушкой. Она нам с Сашей все это время самоотверженно помогает. В красный госпиталь устроилась, к отцу. Сведения, почерпнутые ею из разговоров раненых большевиков, нам удалось обобщить. Теперь мы сможем помочь штурмующим, передав составленные мной схемы расположения вражеских частей. Нужно, не теряя времени, придумать, как это сделать. Красный гараж тоже готов к диверсии.

Предыдущая страница 6 Следующая страница


7 Дмитрий Вернидуб

ГЛАВА 17

«Случаев, когда русская женщина проявляла необыкновенное мужество, удивительную отзывчивость и заботливость в отношении раненых офицеров и партизан в Новочеркасске, я мог бы рассказать сотни.
В лазаретах сестры, рискуя жизнью, самоотверженно спасали раненых, скрывали их, прятали в частных домах, заготовляли подложные документы.
Я знаю, как по ночам женщины храбро шли отыскивать тела убитых в мусорных ямах, выносили их на своих плечах и тайно предавали погребению.
Мне известно, как женщины, сами голодая, отдавали последние крохи хлеба раненым и больным офицерам.
Я знаю, что в тяжелые минуты нравственных переживаний, колебаний и сомнений они своим участием вносили бодрость и поддерживали угасающий дух. Я помню, как находчивость женщины и ее заступничество спасли от неминуемой смерти не одну жизнь.
И я думаю, что за все это святое самопожертвование и человеколюбие, проявленное русской женщиной в жуткие дни борьбы с большевиками, ее имя будет занесено в историю большими золотыми буквами на одном из самых видных мест».
Из дневников очевидца

Васька Компот сразу понял, что ценностей в тайнике больше нет. Беглый осмотр бывшего пепелища не оставлял никакой надежды.
– Все стырили, сволочи! – простонал он, с трудом нагибаясь и оглядывая лаз в погреб.
Бок болел и кровоточил. Журавлевская пуля успела зацепить «джентельмена удачи», прежде чем он скрылся из виду.
Вероятно, Ваську спасла его кошачья интуиция. Минут за пять до нападения неизвестных он оставил теплую, изрядно подвыпившую компанию – Ступичева и Ценципера – и вышел во двор. Дверь в уборную он за собой не закрыл. И не потому, что было темно, а чтобы лучше слышать, как взбрехивают собаки на улице. Ему показалось, что соседские псы ведут себя нервозно, словно передавая эстафету облаивания по цепочке. Так ни на мелкого зверя, ни на ветер лаять не будут – кто-то шастает. Во всей округе не спали только у них.
Гулянка по поводу прибытия фотографа длилась с раннего вечера. Но, несмотря на большое количество выпитого, подельник подъесаула не сильно захмелел. Вполуха слушая пьяные суждения своих спутников относительно расклада сил на Южном фронте и о том, что припрятанного «всю жизнь украсить хватит», Васька думал, как бы поскорей избавиться от обоих, заполучив свою долю. Нет, он не собирался их убивать, чтобы все присвоить себе. Суеверное понятие о том, что надо делиться, вбитое еще на одесских улицах, прочно засело в сознании. Да и по природе своей Васька никогда не был жаден. Ему хватит выше крыши и трети. Другое дело, если с ним делиться не захотят. Тут уж ничего не поделаешь, придется эту странную парочку пришить. А потому нужно всегда быть начеку.
Ступичев придумал уходить на паровом катере вниз по Дону в сторону Таганрога, а там, если все сложится удачно, до Крыма недалеко. Компот уже и с капитаном договорился.
Василий так и сказал ему: «После этого сможешь купить себе посудину получше и подальше от берегов неблагодарного отечества». На что сорокалетний моряк мрачно отвечал: «Мне и вода надоела, и люди».
Васька тогда подумал: «С таким настроением лучше всего кенгуру в Австралии пасти».
Люди в солдатских шинелях перемахивали через плетень один за другим. Появились они почти бесшумно. Быстро окружили дом и по сигналу бросились к окнам и в дверь, которую за Васькой забыли закрыть.
«Подготовленные, гады, – отметил недавний участник реквизиций, наблюдая из уборной, как нападавшие лихо вышибают рамы. В доме завязалась перестрелка, высоко и истошно закричал Ценципер, потом все стихло. Компот успел сделать два прицельных выстрела по лезущим в хату с его стороны и тенью, по-кошачьи, метнулся в глубь двора к лошадям. Его конь стоял под седлом. Было видно, как двое волокут Ступичева к калитке, а остальные отступают, прикрывая.
Неожиданно на улице вновь началась стрельба.
«Ого, наверное, казачки проснулись!» – решил Васька. Секунды понадобились, чтобы заскочить в хату, проверить карманы кончающегося фотографа, вбежать в комнату вдовы, которая в этот день подозрительно отсутствовала, и запустить руку в угол, за образа. Но там ничего не было. Матеря хитрую бабу с ее поросячьей мечтой, жиган вылетел во двор и вскочил в седло, направляя коня на изгородь соседского сада. Кто-то стрелял ему вслед и, как назло, зацепил.
Утро уже наступило. Перевязав наскоро рану и бросив прощальный взгляд на разоренный схрон, Компот, боясь быть обнаруженным неизвестными налетчиками, погнал коня в сторону Новочеркасска. Он знал наверняка: там, на кладбище, в могиле, его дожидаются еще три пуда чего-то ценного. В карманах умирающего Ценципера оказались ключи от ателье и памятка-план с расположением заветной могилы.

В Новочеркасске утро тридцать первого марта началось с орудийных выстрелов. С восточных спусков красные били по Кривянской.
В станице с первыми выстрелами ударили в набат. Казаки, кто мог держать оружие, вместе с глубокими старцами, женщинами и детьми бросились на защиту своих домов. Под сильным огнем противника жители занимали заранее подготовленные позиции за околицей.
Впереди хорошо вооруженных красногвардейских цепей двигались два грузовика с установленными на них пулеметами. Имея явное техническое и численное превосходство над станичниками, большевики не жалели патронов. У казаков же боеприпасов не хватало. Многие вооружились шашками, пиками, вилами и топорами. Однако дружинники, воодушевившись примером своих отважных подруг, чрезвычайно смело встретили наступление красных, нанеся им урон лихими кавалерийскими наскоками с флангов. К середине дня наступление большевистских отрядов, не ожидавших такого отчаянного сопротивления, выдохлось.
В эти часы в городе царила полная неразбериха. Грузовики, набитые красногвардейцами, стали, едва выехав из гаража. Испуганные комиссары в одночасье лишились легковых авто, выведенных из строя. Они хватали пролетки извозчиков, тачанки и, сажая на козлы ординарцев, везли награбленный скарб к железнодорожному вокзалу. Остатки казаков исчезнувшего «красного атамана» Голубова вихрем промчались в сторону Тузловского моста. Туда же прошел единственный исправный автомобиль с урядником Журбой. После этого центр города вовсе опустел.
Но к вечеру любопытные горожане стали скапливаться на спусках улиц, ведущих к реке Тузлов. Оттуда, как на ладони, была видна картина боя станичников с большевиками.
Казаки станиц Заплавской, Маныческой, Старочеркасской, Бессергеневской, Мелиховской, Раздорской и Богаевской густыми конными и пешими цепями медленно продвигались к городу.
Хотя артиллерия красных била с высот, располагая свои орудия на ведущих к Тузлову улицах, беспорядочный огонь разрозненных батарей не наносил атакующим никакого урона. На левый фланг, откуда наступали кривянцы и заплавцы, попытался выдвинуться отряд моряков с несколькими пулеметами и единственным оставшимся у красных броневиком, но закрепиться не смог. Внезапно появившиеся здесь конные части раздорцев, развернувшись в лаву, налетели вихрем. Они на скаку рубили матросов шашками, обращая последних в беспорядочное бегство. Перед этим раздорская дружина встретила и разоружила направлявшихся в Каменскую голубовцев, отобрав у них лошадей.
Экипаж броневика бросился своим на выручку, прикрыв стихийное отступление морской ватаги, остановив станичников и дав подтянуться отряду ростовских рабочих. Но хотя ни орудий, ни пулеметов у восставших не было, им сопутствовала удача. Постепенно нажимая на левый фланг красных, им удалось вскоре его охватить, продвинувшись вплотную к городским окраинам. В этом бою большевики потеряли семьдесят четыре человека убитыми. У казаков оказалось только несколько раненых. С темнотой наступила временная передышка.
К девяти часам вечера в городе воцарилась жуткая тишина. Даже дворовые собаки, напуганные орудийной канонадой, перестали лаять. На улицах не было ни души. Только со стороны вокзала беспрестанно неслись тревожные гудки паровозов да изредка рычали грузовики. Похоже, товарищи готовились к бегству. Долго мечтавшие об этом жители в страхе затаились за дверными засовами, опасаясь особо жестоких проявлений классовой ненависти. Но, видимо, большевикам было не до них.
Около полуночи со стороны Хотунка – восточного предместья Новочеркасска, где после германской войны в бараках запасных полков ютилась беднота, затрещал пулемет и раздалась частая ружейная стрельба. После бурного военного совета восставшие станичники, окрыленные первой победой, решили продолжить наступление, предприняв ночную атаку на город.
Атакующие разделили свои силы на три части. Северную группу составляли заплавцы и раздорцы, поддерживаемые частью кривянцев. Им надлежало овладеть Хотунком и захватить железную дорогу на Александровск-Грушевский. Южная смешанная группа, в состав которой также входили бессергеневцы и казаки Старочеркасского округа, двинулась через реку Аксай к хутору Мишкину, чтобы взорвать полотно на Ростов и перекрыть опасное направление. В центре находились кривянцы, богаевцы и мелиховцы, которым вменялось в обязанность захватить станцию Новочеркасск, а затем вести бои за городской центр.
В первом часу ночи у станицы Кривянской казаки навели наплавной мост, по которому двинулась центральная, основная колонна. Впереди шли двадцать пластунов-охотников под командой хорунжего Азарянского, которые бесшумно подкрались к станции и вырезали караулы, открыв путь для внезапной атаки.
Мельников, Барашков и Журавлев находились в пешем отряде заплавской дружины, ударившей ночью на Хотунок. Серегина родня радушно приняла и, как смогла, вооружила племянника и двух студентов Донполитеха. Кроме шпионских браунингов подрывная группа (так в момент наступления именовалась группа) имела на вооружении винтовку Мосина образца 1898 года, дробовик системы Бердана, офицерский наган, казачью шашку и сидор с толом. Сидор находился за спиной у Барашкова, трехлинейка на плече Мельникова, а берданка и шашка – у Журавлева. Анатолий предлагал другу махнуть дробовик на револьвер, но Вениамин вовремя отказался. Как заядлый бомбист, старшим группы считался он.
Снявшись с занятых днем позиций, цепи атакующих молча двинулись по влажной ночной степи. Впереди темной громадой возвышался Бирючий кут, увенчанный богатырского сложения Войсковым собором. Купола храма, стоящего на самой верхней точке горы, тускловато отблескивали проскакивающим сквозь облака лунным светом.
На подходе к поселению с маленькой станционной платформой (ближайшей по ходу за новочеркасским вокзалом) шагавшие в шеренгах дружинники еще как-то различали друг друга, но приблизившимся вплотную к скоплению разместившихся в низком месте хижин и бараков казакам стало трудно угадывать соседей по цепи. И, если бы не предусмотрительно надетые на рукава и околыши фуражек белые повязки, наступавшие вполне могли перебить друг друга в темных закоулках.
У самых построек красногвардейское охранение заметило передовую шеренгу казаков, но стрелять не торопилось. Красные немного замешкались, приняв поначалу белые повязки за знаки парламентеров или перебежчиков. Их сомнения усугубил один из заплавцев, специально махавший привязанной к палке нательной рубахой. Но, разглядев взятые наперевес винтовки с примкнутыми к ним штыками, пролетарии открыли огонь.
Бежать, то и дело спотыкаясь, на грохающие в темноте вспышки выстрелов не самое приятное занятие. Укрывшиеся за заборами, угольными кучами и саманными строениями красногвардейцы были хорошо защищены. И только короткое замешательство их пулеметчиков позволило станичникам сделать решающий рывок в мертвую для «максима» зону. Пулемет ударил несколькими короткими очередями, а затем начался уличный бой – и огневой, и рукопашный.
У красногвардейцев, чей моральный дух был изрядно подточен двумя днями предчувствия близкой расплаты за творимые в городе преступления, не хватило запала на долгое сопротивление. Они дрогнули и отступили по направлению к Александро-Грушевскому.
Пока силы северного отряда вели бой за Хотунок, трое партизан, отколовшись от основной массы наступающих, побежали к железнодорожному полотну, но вынуждены были остановиться и залечь. За изгородью одного из дворов засели несколько рабочих, плотно простреливавших переулок. Делать нечего, и друзья, пожалев, что у них нет ни одной гранаты, по-пластунски, используя наиболее темные места, принялись огибать опасное место. Окончательно извалявшись в мокрых канавах, набрав в сапоги воды, Вениамин, Анатолий и Серега сделали последний рывок к насыпи. Вероятно, красные сообразили, зачем троица так настойчиво пробирается к полотну. Человек шесть, стреляя на ходу, выскочили из двора, пытаясь настичь партизан. Но те оказались проворнее. Попрыгав за рельсы, Мельников и Журавлев стали отстреливаться, а Барашков, беспрестанно поминая черта, принялся торопливо настраивать адскую машину.
Тут Вениамину и пригодилась журавлевская шашка. Тот уже проклял все на свете, скача с ней по кочкам и канавам. Шашка била по ногам и гремела о препятствия. Но ковырять насыпь ею оказалось сподручно. Барашков заложил взрывчатку, поджег шнур и крикнул:
– Дуем отсюда!
Выхватив револьвер и браунинг, привстав на одно колено, студент-химик с двух рук разрядил оружие по мельтешившим впереди силуэтам врагов, а затем прыгнул в противоположную сторону.
Мельников тряхнул Журавлева за плечо:
– Толик, ходу!
Друзья успели отбежать от насыпи метров на сорок, прежде чем, пыхнув жаром в затылки, раздался мощный взрыв. Что-то со свистом пролетело над головами.
– Ой-ей-ей, мать твою за ногу! – прервал дружное оторопелое молчание Серега, садясь на землю и ковыряя в ухе. – Теперь бронепоезд тут точно не пройдет…

* * *

«После короткого штыкового боя станция Новочеркасск была занята восставшими. Овладев вокзалом, пути которого оказались забиты вагонами с разным, экспроприированным у жителей, имуществом, казаки бросились в центр занимать телефон, телеграф, тюрьмы и другие городские учреждения. Большевики бежали, почти не оказывая сопротивления. Последние их части во главе с Подтелковым утром 1 апреля 1918 года спешно ушли в направлении Ростова».
Из дневников очевидца

Всю эту ночь Алешка, Иван Александрович и его пожилой дядя не сомкнули глаз, напряженно вслушиваясь в происходившее на улицах и мучаясь вынужденным бездействием. Время от времени вспыхивала радостная надежда.
Шурка, еще вечером пробравшись в район гаража, уехал вместе с урядником Журбой на автомобиле. Пичугин и его знакомец великан Журба везли схему расположения красногвардейских частей. План со свежими пометками и рекомендациями полковника Смолякова надлежало передать в штаб восставших дружинников. Вырвавшись из города под прикрытием двух десятков бывших голубовцев, порубивших охранение у Тузловского моста, автомобиль вывесил белый флаг и под его сенью взял курс на станицу Кривянскую. Впоследствии оказалось, что этот дерзкий прорыв под обстрелом красной артиллерии удался как нельзя лучше.
Пичугин доставил пакет по назначению, вылетев из сломавшего ось кабриолета чуть не в объятия войскового старшины Фетисова. Сия гонка, завершившаяся сногсшибательным кульбитом, стоила отважному воробью-грамотею новых очков.
Полковник Смоляков очень переживал, что больше ничем не может помочь восставшим. Но показываться в товарищеском одеянии, да еще ночью, было чистым безумием. Китель же и офицерская фуражка были закопаны дядей в огороде. Приходилось дожидаться рассвета.
Около четырех часов утра на улицах раздались крики: «Казаки, казаки!» Жители соседних дворов кинулись навстречу освободителям. Многие от радости плакали и обнимали станичников. Радостно загудели церковные колокола, заливистыми перезвонами усиливая счастливое оживление и всеобщее ликование.
– Слава Богу! – произнес полковник Смоляков, отправляясь выкапывать из тайника свое обмундирование. – Вы, Алексей, пойдете со мной. Попытаемся разыскать штаб восставших и понять, кто же ими командует. Наверняка ваши друзья где-то среди заплавцев.
Штаб захвативших Новочеркасск казачьих дружин расположился в здании Областного правления. Вокруг царила невообразимая суета. Командовали все и всеми. А в общем, по большому счету, никто и никем. На дверях здания красовалась небрежная свежая надпись: «Штаб войскового старшины Фетисова».
– Прямо Наполеон какой-то! – заметил Лиходедов.
Около входа в импровизированный штаб уже толпилась молодежь из бывших партизан, требуя от казаков-кривянцев, не пропускавших их внутрь, немедленного внимания к себе со стороны командования.
Алешка увидел несколько знакомых лиц. В том числе и еще одного друга детства – Женьку Денисова. Рыжий балагур Женька в числе первых оказался здесь и подзадоривал толпу, называя партизан могиканами. Выжившие в красной оккупации юнкера, кадеты, студенты и гимназисты горели желанием сражаться, но на их расспросы никто ничего вразумительного ответить не мог.
На вопрос Алексея: «Где заплавцы?» – казак-часовой сказал, что заплавцы ночью взяли Хотунок и стоят за ним, охраняя подходы к городу с севера.
Полковника Смолякова к Фетисову сразу пропустили, узнав, что это он – бывший офицер Генерального штаба и бывший второй генерал-квартирмейстер, посылал «очкастенького гимназиста» со шпионской схемой. Сам геройский воробей-Шурка уже вовсю копошился в одной из комнат, переписывая от руки воззвание штаба восставших.
Поднявшись на второй этаж, Иван Александрович увидел скромного, уже немолодого, небольшого роста Фетисова. От усталости и бессонных ночей он едва держался на ногах.
– Очень вас прошу: помогите, ведь у нас ничего нет, ни штаба, ни организованных войск, ни средств! – поблагодарив за поддержку, попросил войсковой старшина.
С его слов получалось, что оружия мало, а офицеров в объединенном воинстве почти нет. Их заменяли вахмистры, урядники или влиятельные старики.
После взятия города создалось крайне неопределенное положение. От северного и южного казачьих отрядов, прикрывавших Новочеркасск, не поступало никаких сведений. С ними не было связи. Не лучше обстоял вопрос и с дружинниками, занявшими город: казаки разных станиц перемешались. Одни из них заняли городские учреждения, другие пачками бродили по улицам и ловили скрывшихся большевиков. Третьи сразу разошлись по родственникам отдыхать. Положение сильно осложнялось отсутствием продовольствия, боеприпасов, санитарной помощи.
В штабе, кроме войскового старшины Фетисова, уже находился Генерального штаба подполковник Рытиков. Он явился немногим раньше Ивана Александровича и автоматически стал начальником несуществующего штаба.
Представив, какая ему предстоит сложная и неподъемная работа, полковник Смоляков заявил, что, не будучи компетентным в области создания краевой власти, всецело посвятит себя лишь работе по организации штабного дела и военным вопросам.
Характер участия Алешки Лиходедова и его друзей в организации обеспечения донского воинства всем необходимым решился мгновенно. Уже через час в выделенных помещениях областного правления закипела бурная деятельность.
Новоиспеченный заместитель начальника штаба Смоляков считал: необходимо прежде всего призвать офицеров, влить их в дружины и переорганизовать последние, придав им характер сотенный или полковой. Требовалось установить связь с отрядами, поставив перед ними боевые задачи. Вопрос о пополнении дружин предполагалось решать за счет бывших партизан, а также казаков из пока не примкнувших хуторов и станиц. Столь же неотложным казалось скорейшее создание милиции.
Свою штабную работу Лиходедов, Пичугин и присоединившийся к ним Денисов начали со взлома кабинетных шкафов, где в изобилии обнаружились письменные принадлежности и даже подробные карты городских окрестностей, что само по себе являлось ценной находкой. Дальше Алексей и Шурка бросились по зданию на розыски телефонных аппаратов, коих вскоре нашли четыре штуки, а Женька с двумя казаками отправился добывать полевую форму. Переодеться нужно было обязательно, уж не говоря о том, что все последнее время друзья только об этом и мечтали. Во-первых, за пролетарское облачение, по казачьим понятиям, теперь полагалась пуля в лоб, а во-вторых, очень хотелось вновь почувствовать себя воспитанными людьми.
Часам к одиннадцати в штаб стали стекаться офицеры. К радости полковника Смолякова, лично их принимавшего, регистрировавшего и определявшего на службу, среди них нашлось несколько человек, знакомых со штабной работой. Вскоре за регистрацию засадили грамотея Пичугина, ко всему прочему вменив ему в обязанности редактуру воззваний и распоряжений, которые срочно требовалось отпечатать типографским способом и расклеить по городу.
Вскоре стараниями Шурки было выпущено следующее воззвание:

«Граждане новочеркассцы!
Штаб казачьего соединения, вступившего сегодня с боем в город и начавшего очистку последнего от банд грабителей и негодяев, в то же время вынужденного безостановочно вести их преследование, крайне нуждается в денежных средствах и живой силе. Штаб призывает вас, а также и всех верных казаков, любящих вольный родной Дон, спешить делать пожертвования.
Свободных казаков, офицеров, сочувствующих и бывших партизан просим явиться сегодня же в областное правление (нижний этаж) для присоединения к нам. Пожертвования приносить туда же и сдавать А. А. Азарянскому.
Квартальным старостам собраться сегодня же в здании реального училища, Московская улица, к 4 час. дня для организации обороны города.
Начальник соединения Фетисов, 1 апреля 1918 года».

К обеду в штабе уже толпилась масса разных людей. Алексея и других помощников буквально засыпали вопросами. Наконец, приняв по просьбе Ивана Александровича обязанности одного из четырех офицеров связи, Лиходедов с несколькими студентами-партизанами и двумя офицерами-саперами убыл наводить порядок на телефонной станции.
Северный казачий отряд внезапно обнаружился в Персияновке, после того как с ней восстановили телефонную связь. В станичном правлении разрывавшийся с полчаса телефон взял какой-то пожилой вахмистр из раздорцев.
– Кто еще долдонит мне тута?!
Включавший срочный линейный вызов поручик-сапер попытался объяснить, но раздорец плевать хотел на партизан, телефонную станцию и начальника штаба Рытикова.
Сапер пожал плечами и передал трубку Алексею.
– Моя фамилия Лиходедов, я от войскового старшины Фетисова! – взял на себя смелость Алешка. – Командующий требует доклада о том, что у вас происходит! Кто будет держать с Новочеркасском связь?
Старая донская фамилия и упоминание имени предводителя восставших произвели впечатление.
Казак немного помолчал и неуверенно произнес:
– Дык, мабуть, кто из подрывных сгодится? Щас кликну их!
Трубка загрохотала и наступила томительная тишина. Вдруг на том конце провода раздался бодрый голос.
– Партизан-подрывник Барашков слушает!
– Как это?! Венька, неужели ты?! – радостно завопил Алексей.
– А кто же еще?
– Вот здорово! А мы в штабе у Смолякова, Иван Александрович – заместитель начштаба!
– Эпохально! Судьбоносно!
– Не то слово!
– А мы Хотунок взяли, а потом и Персияновку! Полотно на железке ух как рванули, с Анатолем и Серегой!
– Мы ночью слыхали! Так это вы?!
– Естественно!
Тут веселый голос Барашкова стал тише.
– Ты доложи в штаб, что казаки сомневаются насчет атаки Александро-Грушевского. У нас тут раздорцы, заплавцы и еще с Новочеркасской станицы подошли. Почти все уже под Каменоломней, может, и взяли ее уже. Я буду здесь, на связи, и гонца сейчас организуем, обстановку узнать. Давай!
Пока Алешка перекрикивался с Вениамином, студенты установили связь с южным отрядом. Еще раньше оттуда прискакал казак с сообщением, что отряд, по пятам преследуя большевиков, выдвинулся аж в район Аксайской.
Выбегая из дверей станции, Алексей столкнулся с кучкой барышень-телефонисток. Барышни хотели знать, нужна ли их помощь и будет ли новая власть давать пайки за выход на работу.
– Есть приказ: пользование городским телефоном ограничить только служебными разговорами! – выпалил он на ходу, уворачиваясь от длинноруких девиц. – А насчет пайков попробую узнать. Тогда повешу объявление!
Лиходедов решил самолично доложить полковнику Смолякову о том, что связь с отрядами установлена. Окрыленный и распираемый чувством гордости за хорошо выполненное поручение, он двинулся то перебежками, то очень быстрым шагом, подставляя лицо солнечному апрельскому ветерку. С полевой фуражкой в руке и в распахнутой, без знаков отличия, новенькой шинели, Алешка вспоминал, как когда-то гордился впервые надетой гимназической формой. Он специально выходил прохаживаться перед домом на проспект Ермака, щеголяя блестящими гербовыми пуговицами и отглаженными мамашей стрелками на брюках. Фуражку с кокардой – предмет особой зависти сверстников – мальчик смешно приподнимал, подражая важным господам в шляпах и котелках, замечавших с непременной улыбкой: «Ах какой щеголь!» Он был уверен, что теперь все до конца жизни должны угощать его конфетами за принадлежность к славной гимназической касте.
Алешкиному самолюбию очень льстило, что он может вновь принадлежать к чему-то большому, мощному, объединенному едиными благородными целями. В первый раз, когда он записывался в партизанский отряд Чернецова, им двигал романтический порыв. Но теперь никто бы не смог его убедить в поспешности столь сурового выбора.
Вспомнив, что от угла Атаманской ему совсем недалеко до дома, Алексей остановился.
«Может, забежать на десять минуток, появиться на глаза, сказать, что все в порядке, и дальше?… Так ли уж важны эти несколько мгновений для судеб вооруженного восстания, раз город уже взяли и даже продолжили наступление?»
Лиходедова словно разрывало на две половинки. И то и другое, без сомнения, являлось его долгом. Но что важнее – долг по отношению к родителям, вырастившим тебя, или долг перед собратьями по духу, ставшими на защиту Отечества? Что выбрать?
В этот момент Алешке на глаза попалась скандалящая пара. Молодая женщина, рыдая, хваталась за хромого ротмистра, пытающегося втолкнуть ее обратно в выходящую на улицу дверь дома. Офицер при крестах и погонах собирался идти на регистрацию. Одной рукой отстраняя от себя жену, он палкой тыкал в прилепленную на столб листовку с воззванием: «Да пойми ж ты, дуреха, не могу я так больше! Второй раз нам не отсидеться! Да что я, мышь, что ли? Я же боевой офицер… Я этих нелюдей зубами рвать должен! Иди в дом!»
Алексей почувствовал у горла ком, развернулся и, обозвав себя идиотом, побежал по направлению к штабу.
Первый, с кем Лиходедов столкнулся, выходя от полковника Смолякова, был их с Пичугиным и Мельниковым однокашник Женька Денисов.
– Слыхал? – возбужденно зашептал Евгений. – Есаулу Алексееву разрешили формировать партизанский отряд, а комендантом города назначен полковник Туроверов!
– Про Туроверова только что слышал. А ты при ком теперь?
– Я теперь по интендантской части, помогаю пожертвования учитывать. А еще на мне выдача патронов и воинского снаряжения. Я ведомость веду.
Женька огорченно вздохнул. Ему хотелось в партизанский отряд.
– Пичуга-то на месте?
– Нет, опять в типографию поскакал с воззванием. Да, я что хотел сказать! Тебя девушка искала. Она здесь, с отцом-доктором!
У Алешки колыхнулось сердце.
– Не брешешь?
– Стану я брехать, когда ее папаша теперь начальник всей донской медицины… Да вон же она, по лестнице идет!
Лиходедов резко обернулся. По лестнице спускалась Ульяна – с той же косой, с теми же ясными глубокими глазами, сияющая улыбкой.
– Алеша? – удивленно воскликнула девушка. – Как вы… Как вы на себя не похожи… Вы изменились, да?
– Почему? – еще глупее переспросил растерявшийся юноша.
Ульяна, прижав ладошкой рот, смущенно хихикнула:
– Мне о вас столько рассказывали… Ваши друзья.
Никак не ожидал Алексей, что их встреча произойдет вот так, с кондачка. Раньше грезилось, что он вроде как официально прибудет с извинениями за давний инцидент. Конечно же, с цветами и, конечно же, при параде. А тут… Какой может быть парад в не подогнанном обмундировании скучного полевого цвета, да еще без погон, петлиц, аксельбантов? Благо галифе с гимнастеркой почти новые, а то и вовсе бы стыдно пришлось. Шинель тоже подкачала: хоть и не ношеная, а рукава – как у петрушки.
– Пойдемте на улицу? – неожиданно предложила Уля. – Мне на Почтовую, а вам куда?
– А мне Шурка Пичугин нужен. А после пойду в Инженерное управление, на Платовский. Там инженерная часть формируется. Объявление повесить надо.
– Снова воззвание?
– Да, простое совсем.
Уля взяла в руки бумажку и прочитала: «Объявление. Запись желающих поступить в инженерные части принимается в Инженерном управлении (Платовский проспект). Необходимы: техники, бывшие саперы, подрывники, мастера разных специальностей и просто грамотные казаки. Командующий отделом Фетисов».
Пока девушка с выражением зачитывала выведенные ровным пичугинским почерком строчки, Алешка с упоением вслушивался в ее голос. Грудные мурлыкающие нотки переливались, заставляя пробегать по телу сладкий холодок. Тембр голоса возбуждал и в то же время убаюкивал.
– Меня папка в богадельню отослал, – вдруг сказала Ульяна, отдавая записку обратно. – Велел все осмотреть и сделать пометки, что там от красного госпиталя осталось. Я и дальше при отце буду. После всего этого, – улыбка сошла с ее лица, – я не смею не помогать. Я раньше такая глупая была…
– Глупая?! Да что вы, перестаньте. Вы смелая! Мне полковник Смоляков и Шурка рассказывали, как вы помогали. Без вас, может, и город бы не взяли. Извините, что я тогда так глупо себя повел…
– Ну что вы, Алеша! Это я вела себя легкомысленно, как… как стрекоза какая-то. Но этого больше не будет. Такие ужасы кругом, а я… – Уля опустила глаза. – Вам, наверное, бежать надо?
– У меня, конечно, приказ… Но я… Мы еще увидимся?
Получив у девушки разрешение навещать лазарет, Лиходедов смущенно откланялся.

Уля решила: ни за что не расскажет Алексею о том, что произошло с ней накануне. За несколько часов до штурма в красный госпиталь, куда она устроилась санитаркой вопреки протестам своего отца, поступила новая партия раненых с Александро-Грушевского направления. Среди них был один крупный большевик, получивший осколочное ранение в правый локтевой сустав. То что хмурый седой мужчина, терпевший сильнейшие боли на перевязках не морщась, – важная птица, Ульяна поняла, когда к ним пришел помощник комиссара Рябов, отвечавший в городе за борьбу с контрреволюционным элементом и его поголовный учет.
– Где здеся Шайтенко? – Рябов появился в приемном покое и, ни с кем не здороваясь, быстро пошел к лестнице, переступая через носилки с ранеными. Следом за помощником комиссара последовали двое в кожаных куртках с деревянными коробками маузеров на перевязях.
Уля испугалась, что на пути чекистов встретится ее отец. Тогда он непременно сделает им замечание относительно таскаемой на сапогах грязи. Владимир Васильевич упрямо не желал мириться с антисанитарными наклонностями большей части пациентов, тем самым вызывая опасное раздражение у ненавидящих «буржуйство» маргиналов.
Отец был в шоке от Улиного желания служить в большевистском госпитале.
«Бог с тобой, доченька! Я старый – мне все равно. Я же это от нужды делаю, чтобы мы выжить могли, – ужасался он, – а ты что вытворяешь! Одумайся! Они же опасные мерзавцы, а ты у меня такая… И в эту кровавую блевотину! Ради чего? Человеколюбия?»
Но Ульяна отвечала, что, во-первых, одного докторского пайка на троих мало, а во-вторых, в облачении красной медсестры она хоть по улицам сможет передвигаться относительно безопасно.
Неожиданно мать, Зоя Михайловна, поддержала дочь:
– Нам что, в погребе ее теперь прятать? Пусть помогает, учится – мне так спокойней за вас обоих. Ты кого, Володенька, государя-освободителя ждешь? Повесили небось давно. Тут выжить бы… Господи, ад кругом кромешный!
На счастье, пути доктора Захарова и помощника комиссара не пересеклись. Уля, волнуясь, осторожно пошла следом за кожанками. Визит был загадочный. Обычно большевистские чины такого ранга в госпитальные палаты не заявлялись.
Рябов нашел Шайтенко, сухо поздоровался и сразу же вывел его в общий коридор для разговора. Уля незаметно скользнула в перевязочную, а из нее в моечную. Разговор у красных намечался конфиденциальный. Заглянув в перевязочную и убедившись, что в ней никого нет, красные (как потом оказалось – старые знакомые) начали с обсуждения действий своего командования, мешая русские и украинские слова.
– Ты же знаешь Микола, – сказал Шайтенко, словно продолжая прерванный спор, – что шахтерские комитеты не желают давать людей Сиверсу. Ростов нехай для евойных рабочих остается, а Новочеркасск Донбасскому краю пидчиним. Казаков повыведем, а зараз и столицу тута сделаем.
– А никто покуда не гонит вас на Кубань, там своих товарищей хватает. Революционный момент требует обмена силами. Пусть ваши в Ростове контру шерстят, а ростовские товарищи здеся. Без пощады. Сиверсу, сам разумеешь, местные рабочие комитеты с их выкрутасами как бельмо в глазу – он Совнаркому подчиняется. Нам депеша пришла: немедленно ликвидировать контру в Кривянке. А как мы ее ликвидируем, когда голубовцы, того и гляди, в спину ударят или по куреням тиканут? Сиверс два отряда из полка Титова сюда отправит, ежли шахтеры дыру на Ростовском фронте закроют.
– Не, Федор, легче сюды шахтеров из Макеевки перебросить, чем грушевских в Ростов отправить. Давай я товарищам отпишу, мабуть, макеевский комитет нас поддержит. Тилько швыдче трэба. Казачки могут на город двинуть.
– В том и дело, Микола, шо на город. На Александро-Грушевский они не попрут – силы не те. А вашим-то сюда пешком дуть всего ничего. Ты в своем комитете пошукай верных товарищей, а я в долгу не останусь – каждому за голос по вагону реквизиций дам. Опять же, оружием и провиантом братьям-шахтерам подмогну.
– Добро. Пошукаю, киль так.
– Вот це дило. Поправляйся. Нехай к твоей персоне санитарку пожопастей приставят.
Рябов рассмеялся и чиркнул спичкой, видимо, прикуривая. Вскоре едкий дым наполнил перевязочную и пополз из дверных щелей, проникая в моечную. Горелый дух нискосортного табака затеребил ноздри. Уля, плохо переносившая запах курева, зажала лицо ладонями, сдерживаясь, чтобы не чихнуть.
Она уже не слышала, о чем говорили в соседнем помещении, изо всех сил пытаясь не выдать себя. Но у нее не получилось. Чихая в ладошку, девушка повела локтем, и жестяная шайка, стоявшая рядом на полке, громыхнула, как оркестровые литавры.
– Кто тута? – крикнул помощник комиссара, с револьвером в руке врываясь в моечную.
Увидев обомлевшую от страха Улю, он схватил девушку за косу и пригнул к полу:
– Подслушивала, тварь?! Кто такая? Кто послал? Говори, сука!
От боли у девушки потемнело в глазах.
Намотав косу Ули на руку, Рябов таскал ее, полусогнутую, по моечной, дергая и тыча в спину дулом нагана. Курсистка растерялась, обомлев от животного ужаса. Из горла вырывались только прерывистые всхлипы. Наконец, собрав силы, Ульяна заголосила:
– Не бейте, дяденька комиссар! Я нечаянно тут! Воду носила-а! Я ваших слов не поняла-а! Пожалейте!
Разглядев, что перед ним девчонка-санитарка, Рябов отпустил косу и взяв жертву сзади за шею, повернул лицом к окну.
– Смазливая сучонка!
– Это лекаря дочка, – тронул чекиста за плечо Шайтенко. – Не калечь. Она перевязки справно робит.
В комнату ввалились прибежавшие на крик кожанки.
– Возьмите ее, – приказал Рябов, – после допросим.
– Не трэба, товарищ помкомиссара, – шахтер был настроен более миролюбиво. – Дивчина воду носила – вон и ведро.
Он шагнул вперед и поморщился от кольнувшей в руке боли.
– Отвечай, чего слыхала?
На Улино счастье, у стены стояло только что принесенное кем-то полное ведро с водой. Рябов сунул палец в воду:
– Студеная. Согреться не успела.
Он медленно ощупывал глазами всхлипывающую девушку.
– У тебя товарищ Шайтенко вопрос спросил, – коряво проговорил он.
– Я ничего… ничегошеньки не знаю, – решила играть дурочку Ульяна. – Какие-то шахтеры и вагоны… и Стиверс… Отпустите меня-я, дяденьки! Ради Бога!
– Так, – задумчиво произнес помощник комиссара по борьбе с контрреволюцией, – подойди-ка сюда!
Уля послушно выполнила приказание.
Рябов изучающе тронул ее ладонью пониже спины.
Курсистка вспыхнула, задрожала от возмущения. Первым желанием было ударить обидчика по лицу. Но девушка до крови прикусила губу и сдержалась. Не стерпи она – наверняка прощай, жизнь.
– Думаю, Федор, ты уже нашел себе санитарку, да молоденькую, самый сок! – чекист плотоядно причмокнул губами. Затем он протянул знакомому руку:
– Ладно, бывай. А ты, – он тронул Ульяну за подбородок, – проглоти свой язык, а то и тебя, и папашу – в расход. Завтра вечером найдешь меня, будешь прощение вымаливать.
Но вечером следующего дня комиссарам стало ни до чего. Объединенные дружины станичников пошли на приступ Новочеркасска. Просидев и проплакав в темной кладовке полтора часа, Ульяна Захарова выбралась и побрела, пошатываясь от тошноты и отвращения к себе. Она разыскала Шурку Пичугина и передала ему все услышанное. Казаки, получив от Шурки и Журбы ценные сведения, не стали дожидаться подхода шахтерского подкрепления и ударили на город как можно скорее.
Выскочив на улицу, Алешка чуть не издал боевой индейский клич – так переполняли его чувства. Не чуя под собой ног и сияя как медный пятак, юноша устремился к Платовскому проспекту.
На горизонте как раз показался Пичугин. Шурка отчаянно семенил, держа под мышкой толстую папку.
– Привет! – поздоровался он, как будто они давно не виделись, и с ходу шлепнул на столб объявление-призыв:

«Орлы-партизаны! Зову вас в свой отряд. Время не ждет. Запись в реальном училище при входе (с 9 час. утра до 2 час. дня и с 4 до 6 ч. вечера). Там же будут даны записавшимся дальнейшие указания. Есаул Алексеев».

– Во как! – прокомментировал Пичугин собственные действия.
Алешка рассмеялся:
– От тебя пар идет!
– Ничего, пар костей не ломит!
Шурка, отдуваясь, вытер вспотевший лоб, протер чистым носовым платком очки и водрузил их на нос.
– Как наши?
Он радостно выслушал рассказ об установлении связи с отрядами, об отличившихся друзьях-подрывниках.
Первое, что надлежало сделать в Инженерном управлении, – установить связь с телефонной станцией, а после передать Барашкову и командованию северного отряда распоряжение полковника Смолякова.
Покрутив ручку аппарата, Алексей услышал голос поручика-сапера: «Алле?»
– Это я, Лиходедов. Свяжите меня, пожалуйста, с Персияновкой! Алле, Вениамин? У меня телефонограмма-приказ.
– Что, на Александро-Грушевский не ходить?
– А что, уже передавали?
– Звонил начальник штаба Рытиков.
– Ну хорошо, значит, я дублирую приказ штаба, – Лиходедов зачитал текст. – Как вы там?
– Пока все тихо, красных не видно.
– Иван Александрович просил тебя и Серегу с Толиком приехать. Я сейчас в Инженерном управлении. Здесь формируется инженерная часть. Так вот, тебя, по мнению командования, ей как раз сильно не хватает.
– Солидно!
– Готов передать распоряжение вашему начальству. А от себя лично добавлю: мы с Пичугой вас ждем!
– Есть! – весело ответил Барашков.
Алексей представил себе, как студент-химик озорно щелкает каблуками.
Бывший гимназист пребывал в чудесном настроении. После разговора с Улей и без того чистое солнечное небо казалось еще прозрачнее и голубее. За эту улыбку, за этот волшебный, чарующий, щекочущий нежный голосок можно было, вне всякого сомнения, отдать все золото мира.
Ваську Компота все золото мира не интересовало. Ему нужен был только один ящик. Въехав в город, сообразительный жиган понял, что дело красных – швах. Оставалось улучить момент. А самый лучший момент для воплощения всякого рода личных бесчестных замыслов – когда начинается всеобщий драп или бунт.
Васька знал, куда идти. Устрашающая табличка «Тифозный карантин», оставленная Ценципером, все еще висела на закрытой двери фотоателье.
«И какой дурак туда сунется? – размышлял бывший матрос, доставая из кармана набор отмычек. – Разве что пьяный гегемон, не умеющий читать».
Но в это страшное время даже неграмотные знали, как выглядят буквы, почти всегда обозначающие смерть.
«Тут пока и перекантуемся, – Василий вошел в сумрак пустующего помещения, – хозяев ведь все равно ждать не приходится».
Слово «ждать» он нарочито употребил как «жидать», имея в виду происхождение владельца, вероятней всего, умершего под фамилией Горский.
Васька любил коверкать слова, вкладывая в их звучание новый смысл. Например, видя типичных евреев или слушая чьи-то рассуждения на сей счет, он произносил: «Бр-р! Что-то мне жидовато стало». Компот полагал, что это примерно то же, что и жадновато, но только с элементом брезгливости к собственным ощущениям.
Когда восставшие станичники начали штурм Новочеркасска, джентльмен удачи позаимствовал в гардеробе модника-фотографа кожаные кепи и куртку, засунул за флотский ремень револьвер и, реквизировав именем революции первый попавшийся экипаж, отправился в сторону кладбища. При этом он запасся извозчичьим одеянием, которое экспроприировал у хозяина гужевого транспорта. Одежда очень пригодилась на обратном пути, когда пришлось столкнуться с ворвавшимися в город казаками центрального отряда. Васька, прикинувшись сочувствующим, сразу рассказал им, что красные в районе Краснокутской рощи и оттуда уходят в направлении Ростова.
«Извозчик» был отпущен, а ящик, замаскированный под сиденьем холстиной, не обнаружен.
Большевики уходили спешно и неорганизованно. Осколки различных отрядов, как бродячие собаки, рыскали по окраинам, воровато озираясь и цапаясь из-за повозок. Компот без проблем пристроился к веренице нагруженных всяким добром телег, ответив на окрик: «Ты откуда такой, браток?» – что он из ростовской рабочей милиции и должен сопроводить ящик с типографским шрифтом. Но редакция под замком, а агитаторы где-то впереди, по дороге на Мишкин.
«Ищи-свищи теперь этих пропагандистов, – отвечал ему хмурый предводитель шахтерского обоза, чем-то похожий на старого дворового пса. – Они только на митингах ярятся! А как пальба начнется…»
Вид у пожилого мужика был усталый и безразличный.
Изобразив оптимизм – дескать, ничего, никуда не денутся, – Васька проехал в хвосте обоза по Троицкой улице почти до кладбища. Новый кладбищенский сторож, увидев решительно настроенного «комиссара», безропотно взял лопаты и поплелся следом. Копать долго не пришлось. Ящик находился под первым трупом.
– Твой коллега, между прочим, – участливо заметил Компот. – Вот взял и нашелся, только видок у него… Фу! – жиган зажал нос. – У тебя пока лучше. Болтать не будешь – еще проживешь.
В ответ сторож закрестился и затряс губами:
– Вот ей-ей, вот ей-ей!
– Ну и славно! На водку дать?
Сунув в трясущуюся лапу мужичонки несколько ассигнаций, Компот направил тарантас в сторону городского рынка. По дороге, найдя укромный закуток, он переоделся извозчиком и изменил направление.

ГЛАВА 18

«В конце дня 1 апреля 1918 года в Новочеркасске было закончено формирование Совета Обороны Донского края. Собравшиеся в Зимнем театре, делегаты постановили воздержаться от избрания постоянного органа власти, образовав лишь Временное Правительство из представителей восставших станиц.
Кроме представителей дружин в состав Совета Обороны вошли еще 8 человек (7 казаков и 1 неказак) с правом решающего голоса.
Председателем Совета Обороны единогласно был избран есаул Янов – человек большой энергии, прекрасный оратор. Прежде всего он категорически запретил всякие самовольные реквизиции без его или командующего армией согласия и выделил из своего состава комиссию для разбора дел арестованных.
Одно из первых распоряжений нового органа власти обязывало квартальных старост немедленно организовать сбор продовольствия в своих кварталах. Считалось, что путем постановки дружинников на довольствие будет определено хотя бы примерное количество казаков, находящихся в городе. Коменданта Новочеркасска войскового старшину Туроверова обязали безотлагательно приступить к сбору казенного имущества и оружия, запретить продажу спиртных напитков. Организация милиции была поручена известному городскому старожилу генералу Смирнову, освобожденному из большевистских застенков».
Из дневников очевидца

В овине было холодно. Ветер поддувал из всех щелей, не давая согреться. Ступичева знобило.
Вспомнилось начало перестрелки в доме.
Как они, вернее, он мог так расслабиться? Даже дверь за Васькой не закрыли. Чертов Ценципер, и зачем эта сволочь только приперлась! Теперь, наверное, этот летописец эпохи уже труп, а он, Ступичев, непонятно где, на каком-то хуторе. Кто же это такие? Может, немцы? Нет, тогда бы от них одеколоном перло, а от этих только табаком. Да и молчали они чисто по-русски. Хотя две-три оброненные на родном языке фразы еще ничего не значат.
Он помнил: тогда, в плену, с ним по-немецки почти не говорили. Только лагерная охрана гавкала с чисто тевтонским высокомерием. Ублюдки!
В феврале семнадцатого все казалось похожим на затянувшееся приключение. Война, окопы, вши, полковые комитеты. Идиотские контратаки после стихийных вчерашних солдатских братаний и дикая, развивающаяся в болезнь апатия. Потом плен, лагерь, голод, подручные фон Бельке. Разве об этом мечтал когда-то выпускник Новочеркасского юнкерского училища? Потом его завербовали. Хотя это даже вербовкой не назвать. Просто все надоело. Надоело думать, кто с кем и за что воюет. Надоели смехотворные чужие идеалы. Хотелось вкусной еды и спокойного сна. И он это получил. Тогда казалось, что жизнь ничем не примечательного сына мелкопоместного дворянина из Мариуполя, с приличным детством и ласковыми родителями, вновь наладилась. Служи, делай за приличные деньги свое не слишком пыльное дело, устраивай личную жизнь в Петрограде. Но тут случились большевики. И опять все пошло-поехало. В «Нахрихтен бюро» было еще туда-сюда, но потом Ленин и его жидовские борцы с мировым капиталом решили послать германцев на три русские буквы, создав свою личную ЧК. Пока кайзер думал, что купил у евреев то, из-за чего начал войну, евреи его надули. Да и хрен-то с ними со всеми, как говорится.
«Хрен-то хрен, – размышлял Валерьян, – только вот пока не кайзер и не Ленин валяются в выстывшем овине. И золота у меня нет. Ха-ха! А может, еще есть?»
Дверь отворилась, и вошел человек в форме казачьего полковника. Коренастый, немного обрюзгший, лицо холодное, сероватое.
«Похож на важную крысу», – подумал Ступичев.
Оставив охрану за дверью, незнакомец присел на деревянный бочонок и протянул Ступичеву папиросы:
– Как головушка, Валерьян Николаевич? Цела?
Ступичев машинально ощупал голову. Над виском запеклась кровь, слепив волосы в корку. Подъесаул поморщился:
– Что-то в последнее время все моим здоровьем интересуются.
– А как же? – полковник закурил. – Это же вы золотишко из Казначейства эвакуировали. Только повезли его куда-то не в ту сторону. Что, темно, наверное, было? Вы и меня не узнаете?
– Вы полковник Федорин?
– Так точно. Начальник штаба Походного атамана Всевеликого Войска Донского. Вы в Степном отряде.
– Слава Богу! – на всякий случай решил отреагировать Ступичев.
– Да это как сказать… Думаю, казачки-то вас за такое воровство не помилуют. Да и для кого крали, для Сиверса? А может, для немцев? Чего молчите?
Валерьян думал. Нужно было сознаваться, но в какой степени?
«Может, попробовать свалить все на второго генерал-квартирмейстера Смолякова, сказав, что он тоже немецкий агент? И что он – главный? А если Смоляков здесь, и другая часть золота тоже? Нет, такой риск не годится. Но если Смолякова в Донском отряде нет, а золото нужно Федорину и Походному атаману для своих целей? Значит, можно попробовать предложить сделку. А если Компот тогда ушел? Дьявол! Это еще хуже!»
– Да оставьте свои умственные выкладки, – лениво отмахнулся Федорин, как бы читая мысли. – Все очень просто: я знаю, что вы работали на немцев. Да-да, знаю. Помешали вам какие-то сопляки, и вы, провалив задание фон Бельке, решили рискнуть сами. Только вот подчищал за вами я. Для немцев вся разница в том, что в первом случае оружие за золотые слитки покупали бы у них красные, а во втором – Походный атаман. Сами понимаете, мне последний вариант гораздо ближе. Шулль – свинья, сделал заказ нам обоим.
Ступичев, застонав, откинулся на спину. Пару минут он так и лежал, смотря в потолок и докуривая папироску, потом решился:
– Ладно. Мне нужны гарантии.
– Вот и славно, – Федорин поднялся с бочки и зябко поправил накинутую на плечи шинель. – А мне нужен виноватый в пропаже, по крайней мере, половины запаса. Смоляков вполне устроит. Итак?
– Вы третьего убили? – вместо ответа быстро спросил Валерьян.
– Нет, он ушел.
Ступичев вновь застонал и попытался встать.
– Срочно отправляйте людей в Берданосовку. Я покажу…
Но Федорин сделал останавливающий жест:
– Да что уж там… Вам доктор нужен. Вот карта. Лучше на ней покажите, объясните, как да что, и будете спасителем восставшего казачества. Не слыхали, в Новочеркасске восстание? Кривянцы да заплавцы город взяли. Н-да… Поспешили они без нас-то… Поспешили.
– Я тоже думаю, что в одиночку город они не удержат. Без кормила любое судно – корыто.
Полковник ухмыльнулся и снова поправил шинель:
– А вы сообразительный малый, господин подъесаул. Пойду распоряжусь, чтобы вас в тепло перевели. Но должен предупредить: одно неверное действие, и схлопочете пулю.
Следующие две ночи после штурма мирные граждане Новочеркасска провели относительно спокойно. Тишину порой нарушали отдельные выстрелы на окраинах, но всеобщий страх перестал витать в воздухе. Небольшие милицейские отряды, состоявшие в основном из новочеркасских казаков, вылавливали большевиков.
Утром второго апреля Лиходедов, насвистывая под нос вальс «На сопках Маньчжурии» с винтовкой на плече направлялся в штаб. На тротуарах и проезжей части валялся мусор, а ветер мел пыльные клубы.
Сегодня Алешка ночевал дома. Когда он в сумерках возник на пороге, мать не узнала его. А потом, вся зареванная, весь вечер металась вокруг с самоваром и разными соленьями.
– Вот припасла к твоему приходу. Уж ждали тебя, ждали, передумали все на свете… Хлеба нет – только картошку ели. Ах ты, моя сыночка!
Отец рассказывал, как красные сгоняли специалистов чинить водопровод, как квартировал у них какой-то надутый индюк из волжских татар – комиссар по финансам.
Алешка похвастался, что летал на аэроплане. На вопросы отвечал, что служил при штабе посыльным, ничего больше не объясняя. Он который раз с благодарностью вспомнил полковника Смолякова, не пустившего его попрощаться в «день отъезда», как называли двенадцатое февраля родители. Тогда федоринские контрразведчики успели заглянуть к ним домой, но, не обнаружив Алексея, проведя наскоро обыск, убрались восвояси: красные уже были на улицах.
– Что ты натворил? – спрашивала мать. – Я же потом целый день убиралась!
Но Алешка соврал, что офицеры перепутали его с другим гимназистом, потерявшим телеграфный аппарат. Это было первое, что пришло ему в голову, но отговорка полностью всех устроила.
Родители пережили «красную Вандею» на удивление тихо. От вынужденных хождений по улицам спасли сделанные к зиме заготовки – картошка, сало, квашеная капуста. Серьезные реквизиции из-за квартиранта прошли стороной. Только раз, перед бегством комиссара, какие-то «грубые и полупьяные приезжие из какой-то Рязани», как выразилась мать, вынесли фарфоровую вазу, серебряные приборы и скатерти.
– Экая мелочь, – негодовал отец, имея в виду ложки и вилки, – а обращает людей в такое лютое скотство!
На Атаманской улице у театральной тумбы стоял Пичугин и наклеивал листовку. Шуркиных рук явно не хватало для удерживания причиндалов для клейки и борьбы с ветром.
– Алешка, ты? Ура! – восторжествовал Шурка.
– Бог в помощь!
– На Бога надейся, а мне… э-э… подержи!
Лиходедов прилепил воззвание и принялся читать вслух:

«К вам, обыватели и казаки, наше последнее слово. Вы пережили уже одну Вандею. Ужасы большевистской резни и террора до сих пор жуткой дрожью пробегают по Новочеркасску и смертельным холодом сжимают ваши сердца… Сколько отцов, мужей, братьев и детей недосчитываетесь вы? Неужели недостаточно? Неужели же вы и до сих пор останетесь безучастными зрителями происходящих событий? Идите в ряды наших войск и помните, что ваша судьба в ваших же собственных руках. Позорно и преступно быть безучастным.
Дон оскорблен. Прислав вам с окрестных станиц своих казаков, он властно требует от каждого стать под ружье. Спасайте свою жизнь и поруганную честь Седого Дона все как один, а не прячьтесь поодиночке в задних дворах ваших домов. Помните, что над нами реют тоскующие тени убитых атаманов и зовут вас очистить Родину от большевистского сора.
Запись производится:
1) В областном правлении.
2) В 6-м батальоне (Реальное училище).
Командующий корпусом Фетисов».

– Дело дрянь, – прокомментировал Шурка текст воззвания. – Фетисов писал лично и запретил редактировать. Надеется, что пафос и эмоциональный надрыв пробудят офицерскую совесть. А она не пробуждается, и все тут. Скоропостижно скончалась вместе с регистрацией, на второй день.
– Я же сам видел, как вчера в очередь стояли, – не поверил Алешка. – Ты, брат, чего-то того…
– Да ничего я не того. Почти все, кто записался, от фронта уклоняются. Как недавно, до красных. А тут еще вот это.
Пичугин достал следующее распоряжение и зачитал вслух:

«Учащимся всех средних и низших учебных заведений немедленно покинуть ряды дружин и отрядов и приступить к учебным занятиям. Начальникам дружин запрещается принимать учащихся вышеуказанных заведений в состав своих отрядов.
Комендант города войсковой старшина Туроверов».

– Да они там что, совсем рехнулись?! – обалдел Алешка. – Ведь сами говорили: «Усилить дружины за счет бывших партизан»! А отряд Алексеева? Мы что, на уроки теперь пойдем? Благодетели!
Шурка растерянно хлюпнул носом:
– Не знаю… Не могу я теперь ничего учить. А Мельников говорил, что даже в церковь ходить не может – не доверяет попам, после всего что случилось.
– Где он, кстати?
– В милиции. Вчера, как из Персияновки прибыли, так сразу и пошел с народом пролетариев ловить. Барашков с Журавлевым в подрывниках, в инженерной части.
– А Женька Денисов куда подевался, не знаешь? Я его вечером не видел.
– Он с интендантами. Красные две тыщи винтовок бросили, часть неисправна. Вот и разбираются.
Алексей усмехнулся:
– Значит, Пичуга, не все так плохо? Может, и хорошие новости будут?
– Хорошие? Аксайцы выступили. Они с Южным отрядом возле Кизитеринки. Еще чуть-чуть, и Ростов наш.
– Ха, скажешь тоже – наш! В Ростове рабочих больше, чем у нас казаков. А еще у Сиверса матросня, латыши и мадьяры с немцами – бывшие пленные. А еще бронепоезда, броневики, артиллерии много, грузовиков…
– Извини, конечно, – Шурка поднес указательный палец к своему остренькому, в конопушках, носу и зачем-то погрозил им, – но как можно в одиночку расправиться с целой колонной автомобилей, я уже видел. Дело в голове, а не в количестве железного хлама.
– Ладно, сдаюсь, профессор, – Алешка поднял ладони вверх. – Я собирался спасибо тебе сказать за Улю. Да и вообще, ты у нас герой.
– Да, герой… – обидчиво надул губы Шурка. – Я ведь на аэроплане не летал, как некоторые!

Весть о поддержке казаков Аксайской станицы воодушевила восставших. Теперь Ростовский фронт был значительно усилен. К полудню третьего апреля сложилась следующая обстановка: на Южном направлении станичные дружины продвинулись далее станции Кизитеринка, находясь в пятнадцати верстах от Ростова. Полотно железной дороги разобрали, лишив бронепоезда красных возможности двигаться в сторону Новочеркасска. Основные силы большевиков находились в Нахичевани – ростовском рабочем пригороде. Время от времени они пытались произвести разведку боем, но эти вылазки легко пресекало ружейным огнем сторожевое-охранение из казаков Аксайской и Александровской станиц. По словам бежавших из Ростова жителей, большевики спешно вызывали подкрепление из Таганрога.
На северном направлении дружины раздорцев, заплавцев и новочеркассцев после непродолжительного боя овладели Каменоломней и, продолжая наступление, пытались захватить Александровск-Грушевский – оплот большевиков-шахтеров.
К вечеру, почувствовав, что обстановка на обоих фронтах стабилизировалась, Иван Александрович решил впервые за три дня отлучиться из штаба. Ему хотелось повидать дядю, помыться, побриться и нормально поесть.
Отсутствие полковника продолжалось не более двух с половиной часов. Но когда он вернулся в штаб, то пришел в полнейший ужас. Всех охватила паника. Офицеры торопливо разбирали бумаги, жгли документы, собирали имущество, укладывали телефонные аппараты. Происходила лихорадочная подготовка к бегству. Причиной неожиданной перемены послужило сообщение одного из чинов железнодорожной администрации станции Аксайская о том, что красные большими силами, при поддержке бронепоездов, повели наступление со стороны Нахичевани, опрокинули и рассеяли Южный отряд. Проверить сообщение не представлялось возможным – станция больше не отвечала.
Наступившая темнота усилила панические настроения. Именовавший себя сначала начальником отдела, потом командиром корпуса, а после и командармом войсковой старшина Фетисов впал в апатию и говорил, что ему теперь все равно, что он никуда не побежит, и что сейчас у него единственное желание – выспаться. У начштаба Рытикова случилась буйная истерика.
С каждым часом положение ухудшалось. По городу поползли зловещие слухи. Говорили, будто в городе уже появились матросы, что караулы бежали, а арестованные большевики выломали в тюрьме решетки и, вооружившись, направляются в центр.
Все это усиливало общее смятение.
Когда Алешка прибежал в штаб, полковник Смоляков был в полном отчаянии. Он сорвал голос, увещевая растерянных сослуживцев, собирающихся разойтись по домам.
– Иван Александрович! Господин полковник! Там на площади, перед Атаманским дворцом, толпа собралась, – Лиходедов влетел в двери кабинета, грохнув прикладом винтовки о косяк.
Офицеры растерянно обернулись на запыхавшегося юношу в сбитой набекрень фуражке.
– А где охрана? – стали спрашивать они друг друга. Алешка нетерпеливо прошел на середину комнаты.
– Никакой охраны в штабе нету! Иван Александрович, давайте я возьму Пичугина, и мы сбегаем в милицию. Серега Мельников тоже там.
– Не надо никуда бежать. Встаньте у входа, а я позвоню генералу Смирнову и в инженерную часть. Там много офицеров.
Шурка сидел за столом, корпя над очередным воззванием. Ничего не замечая вокруг, он сопел от усердия.
– Пичуга, бросай малевать, бери винтовку! Ты чего, не видишь, что вокруг творится?
Шурка внимательно посмотрел сквозь очки и шмыгнул носом:
– А что, красные уже в городе?
– Будут скоро, если ты тут не прекратишь рассиживаться!
Вскоре в областное правление прибыло несколько десятков офицеров во главе с начальником милиции генералом Смирновым. Они разогнали явно сочувствующую большевикам толпу, пристрелив на месте двух агитаторов. Выставив в Атаманском дворце и вокруг караулы, милиционеры отправились собирать по квартирам соратников.
Инженерная часть явилась почти в полном составе. Барашков и Журавлев, встретив по пути Мельникова, сразу отправились разыскивать подходящий провод для взрывной машинки. Провод оказался в пичугинской комнате, в шкафу.
– Извините, но вы сразу бы сказали, что нужно. Я бы и вспомнил, – зачем-то оправдывался Шурка. – Это Женька Денисов откуда-то притащил. Он собирался на склад электричество проводить.
– Тоже мне, электротехник, – пробурчал Барашков, – нам рельсы рвать нечем, а он запасы делает. Ну что, кто с нами, а кто нет? Мы с другими партизанами в сторону Мишкина. Вот только грузовик раздобудем…
– Я щас, – бросил на ходу Алешка, – надо, чтоб Смоляков разрешил.
Десять человек подрывников разбились на три группы. В первой – Барашков, Лиходедов и Пичугин, во второй – Журавлев, Мельников и студент – приятель Журавлева, а в третьей – еще три студента и офицер.
Алешка сидел в кабине рядом с Вениамином. В свете фар навстречу бежала брусчатка мостовой, мелькали перекрестки. Вот рынок, вот церковь, вот триумфальная арка, а за ней снова подъем и дорога на хутор Мишкин. В нем Платовская усадьба… Интересно, что бы нынче сказал знаменитый атаман, увидев, как донские казаки рубят друг дружку за то, о чем и представления толком не имеют? Каким бы словом назвал он их, предающих своих соседей и саму идею Тихого Дона?
«Эх, Дон, Дон… – думал Алешка, словно говоря с великой рекой. – Был ты седым, а стал красным от крови. Но не впервой тебе. Кто только не приходил на твои берега: скифы, сарматы, хазары, половцы, татары… Вот и еще одни гунны пожаловали… Плюнули в твою душу, учинив братоубийственный бунт. И невдомек им, что от них и праха не останется, а ты будешь течь. Отряхнешься, очистишься и понесешь дальше свои воды в Азовское, а там и Черное море».
Последняя мысль немного успокоила Алешкину душу. Но все равно, он не может так долго ждать. Он живет сейчас. Он воспринимает происходящее вокруг как свою личную обиду. Это же кошмар, бесчинство, когда несколько отщепенцев отнимают у миллионов людей планы, мечты, любовь. Да тот же чай со сдобной булочкой!… В общем, все, что называется спокойной жизнью.
Лиходедов почувствовал, что начинает злиться. Он подумал, что сам бы не прочь повесить большевистских вождей принародно на Соборной площади. Сразу вспомнилась их с Мельниковым и Пичугиным клятва в пивной.
«Погодите! – подумал Алешка. – Придет час, и мы до вас доберемся».
И погрозил в темноту кулаком.
На повороте, не доезжая хутора, машину обстреляли. Несколько выстрелов из-за деревьев продырявили борт и кабину, но никого не зацепили. Стрелявшие, наверное, бежавшие из тюрьмы пролетарии, не ожидали, что из кузова по ним дадут ответный залп.
Тати, даже не огрызаясь, поспешили ретироваться.
– Эх, некогда мне! – крикнул в темноту Вениамин, надавливая на газ.
За Мишкиным встретилось несколько групп казаков из Южного отряда. На лицах – уныние и разочарование.
– Артиллерия у них сильна, – говорили станичники, – аж два бронепоезда в Аксайскую зашли. Так и лупят, ироды, все вокруг разворотили! Мы пути разбирали, а они больно споро починяють! И не подойтить!
– А где отряд?
– Та нема отряда. Усе вертаются постанично. Кто в город, а кто до хаты. Мы в Богаевскую, за Дон пойдем.
Стало ясно, что Южного отряда больше не существует, а казаки как всегда распылились, испытав неудачу в бою. Душевный подъем и победный пыл плохо организованного воинства мгновенно испарились, натолкнувшись на идейно сплоченные ряды красных.
Дождавшись морского и рабочего подкрепления из Таганрога, большевики навалились на дружинников сразу с двух сторон, и те откатились.
Студенты, сами почти все из донских казаков, тут же стали позорить станичников и обвинять в предательстве. Дело грозило рукопашной, но вовремя вмешался офицер, бывший в третьей команде подрывников. Он спокойно встал между двумя сторонами и негромко, но отчетливо произнес:
– Не вижу никакого смысла в вашем споре, господа. Если мы друг друга тут перебьем, красные еще быстрее окажутся в Новочеркасске. А это, между прочим, столица донского казачества. Не мы ее строили, и не нам ею бросаться. Как вы не понимаете: на этот раз в станицах не отсидеться. Поэтому предлагаю: организовать оборону прямо здесь, своими силами, собирая всех, кто будет идти в город. Местность подходящая, – он обвел рукой полукруг, указывая на бугры и овраги, – для того чтобы малыми силами сдерживать противника. Только патронов нужно побольше, да пара пулеметов не помешала бы. Студенты пойдут полотно рвать, а я, если добро дадите, с вами бы остался.
– Пулемет имеется, – выступил вперед пожилой казак, – патрончиков к нему бы… Я извиняюся, а какого вы военного званию? Чой-то не видать.
– Штабс-капитан, артиллерист. Извините, погоны пришить не успел.
– Штабс-капитан – это подходяще, – качнул головой старик.
Другие станичники одобрительно загудели. Им понравился этот немолодой спокойный человек в офицерской шинели.
– Мы справимся, господин штабс-капитан, не переживайте, – подтвердил Барашков. – А как рельсы рванем, надо обратно сгонять за патронами и подкреплением. Мы пошли. Времени нет.
Пока партизаны гуськом спускались к насыпи, Алешка подумал, что зря полковник Смоляков не послал вчера грузовик за золотом. Теперь, наверное, Берданосовка занята красными. Своими мыслями он поделился с Барашковым.
– И правильно не послал, – сказал Вениамин. – Ты подумай сам, кому его было передавать? Власти нормальной нет. Даже командования нет приличного. Кому? Этим «Стенькам Разиным», что ли, золото вручить? – он кивнул головой назад. – Так они, чуть что, по куреням разбегаются. Чтобы правительство заработало, по крайней мере месяц твердой уверенности нужен. Стабильность, понимаешь? А туг – три дня…
Алешка и сам понимал, что сказал глупость. Но он не умел так, как Барашков, с ходу расставлять все по своим местам и молниеносно делать обстоятельные выводы. А Веня, казалось, мог объяснить что угодно и кому угодно.
Группы отошли по насыпи шагов на пятьсот друг от друга и принялись закладывать заряды. На этот раз использовали не бикфордовы шнуры, а электрические взрыватели. Раскатав провода, каждая из групп отошла в сторону от полотна, засев в естественных укрытиях.
В это время впереди, в направлении Ростова, поднялась плотная стрельба. Эхо винтовочных выстрелов загуляло по балкам, волнами откатываясь к Мишкину.
– Возле Александровки бой идет, – зашептал Пичугин, – сюда, к нам подбирается. Уже близко.
Шурка, похожий на взъерошенного воробья, сидел на корточках, отсвечивая стеклами очков. Он никогда не взрывал железных дорог и очень волновался. У его ног стояла взрывная машинка.
Напротив, через реку Аксай, над степью, в светло-желтой полоске занимающегося рассвета прорезались купола Старочеркасска.
– Эх, какая луна сегодня была! Что твой блин с медом, больш-а-я! – провозгласил вдруг Барашков, вставая в полный рост. Вениамин сдвинул на затылок студенческую фуражку, которую вновь где-то раздобыл, не желая носить полевую, вложил в рот четыре пальца и свистнул протяжно и громко, так, что у товарищей зазвенело в ушах. В ответ раздался другой протяжный свист, а потом еще один, потише. Тогда Барашков свистнул дважды.
Через пару секунд, почти слившись, последовали два мощных взрыва. А потом нажал на машинку Шурка. Раскат могучего грома потряс окрестности хутора, подняв в небо дремавших птиц и распугав прочую живность. Эхо взрыва долго металось и переворачивалось среди холмов – берегов древнего моря, заглушив трескотню приближавшегося боя.
Партизаны опередили красных меньше чем на час. Не стань бронепоезд поддерживать огнем большевистскую пехоту, преследующую отступающие остатки Южного отряда, и не завяжи казаки-александровцы бой за родную станицу, сидящие на бронированных платформах красногвардейцы Сиверса очутились бы на Новочеркасском вокзале.
Когда Лиходедов и Барашков на грузовике вернулись из города с патронами и подкреплением, бронепоезд «Робеспьер» уже обстреливал холмы, на которых залегли казаки и партизаны, ведущие огонь по красногвардейцам. Те медленно продвигались вперед, используя рельеф местности.
Из кузова грузовика выпрыгнули двадцать партизан из алексеевского отряда. Пригибаясь при близких разрывах, они побежали к залегшей цепи своих соратников.
– На подходе еще три грузовика с офицерами и конный отряд! – крикнул Лиходедов своим друзьям и штабс-капитану, снова садясь в кабину. – Мы их встретим!
Отъехав назад, к хутору, Барашков остановил машину на перекрестке дорог.
– Ну, где они там? – нервничал он, всматриваясь вдаль.
Алешка спросил:
– Веня, как думаешь, город сдадут?
Барашков посмотрел сквозь него долгим взглядом. Наконец вымолвил:
– Думаю, да. При всем, что творится, – определенно. Нужно собирать всех в один кулак и отходить. Вот только куда?
– Теперь новое командование решать будет. Кстати, ты о полковнике Денисове слышал что-нибудь?
– Говорят, неплохой офицер. А так – ничего не знаю.
Пока партизаны отсутствовали, в штабе случились перестановки. Командующим силами восставших выбрали генерала Смолякова, а полковник Денисов стал начальником штаба.
Необходимость оставить Новочеркасск казалась очевидной. Но исход войск и мирных жителей требовал организации и времени. Требовалось как можно дольше удерживать восточную окраину, особенно привокзальный район, кишевший большевиками. Железнодорожники сочувствовали красным. На вокзале царила неразбериха и процветал саботаж. Посланная туда офицерская команда кое-как навела порядок, – но вскоре с крыш и чердаков прилегающих домов вокзал стали обстреливать из винтовок. Огонь постепенно усиливался.
На Мишкинское направление с добровольцами отправился сотник Гавриленков – человек с ампутированными ногами, отчаянный храбрец. Отсутствие обеих ног никак не мешало сотнику держаться в седле. Собрав вокруг себя несколько десятков офицеров и казаков, он фактически принял командование, прикрывая город с юга.
Конный отряд по какой-то причине прибыл раньше грузовиков с офицерами. На раздумье времени уже не было, поэтому, выйдя на позицию, кавалеристы с ходу атаковали красногвардейцев, посеяв панику в их рядах. Гавриленков сам повел казаков в атаку, птицей пролетев холмистое пространство между противоборствующими сторонами, посыпаемое снарядами «Робеспьера». Красным пришлось свернуть атаку. Передышка пришлась как нельзя кстати. Обороняющиеся перегруппировались.
Левое крыло партизан подтянулось ближе к железной дороге, ведя прицельный огонь по командам путейцев, приводивших в порядок железнодорожное полотно. Качественная работа Барашкова требовала от них максимального напряжения сил. В помощь рабочим бросили обслугу бронепоезда. Интенсивность артобстрела сразу уменьшилась. Вскоре прибыли три грузовика с офицерами. Людей было много, и часть пересела в партизанский грузовик. Машины взревели и помчались к позиции.
Очухавшись, красные предприняли новое наступление, умудрившись быстро ликвидировать первый разрыв полотна.
Алешка и Вениамин заняли место на левом фланге обороны. Положив винтовку перед собой, Лиходедов снял фуражку, чтобы вытереть со лба выступивший пот. Тут же свистнула пуля, и фуражка подпрыгнула над землей.
– Теперь жарко не будет, – пошутил Барашков, наблюдая, как Лиходедов удивленно просовывает в дырку палец.
«Жаль, что нельзя сделать воздух вокруг себя непробиваемым, – подумал Алешка. – Хотя некоторые утверждают, что можно предвидеть очередное событие, то, что вот-вот должно произойти».
Он вспомнил, что давно собирался внимательно прочитать найденную в погребе, в Берданосовке, рукопись покойника-археолога.
Последние события не оставляли ни единой свободной минутки. Поэтому дальше пяти первых страниц продвинуться не удалось. Но Алешка, получив дырку в фуражке, поклялся, что прочтет все.
«А то сгибнешь, так и не узнав, о чем пишет этот Громичук».
Насколько удалось понять, речь в дневнике шла о древнем знании, информацию о котором удалось обнаружить во время раскопок в Крыму. Археолог утверждал, что ему стало известно, как древнегреческие жрецы предугадывали некоторые грядущие события.
И про римлян, и про древних греков Алешка читать любил с детства, но греческий, который вместе с латынью проходили в гимназии, не любил. Когда был с родителями на Черном море, мальчик с любопытством и внутренним трепетом разглядывал руины греческих городов, амфоры, монеты. Древние жители Эллады казались Алешке такими же мифическими существами, как и их боги. Только боги могли создавать такие статуи и сочинять такие мифы. А может, не совсем мифы? Нет, он должен обязательно разобраться в этом винегрете. Вот только немного освободится…
Лиходедов поймал на мушку одного из красных и спустил курок. Отдача толкнула прикладом в плечо. Человек в кожаной куртке подломился, затем рухнул лицом вниз.
«Может, мне тоже, как Мельникову, зарубки на винтовке делать?» – мелькнула тщеславная мысль.
Странно, но угрызений совести гимназист не испытал, хотя первый раз отчетливо видел результат собственной стрельбы. Алексей начал привыкать к убийству, когда видел в этом смысл. А смысл сейчас заключался в защите родного города и своих товарищей. Все они лежали рядом с ним в цепи и вели прицельный винтовочный огонь, каждый в собственном стиле.
Вот Мельников. Он бьет размеренно, спокойно, без тени сомнения, как делает ручную работу плотник или сапожник. У Сереги все всегда выходит красиво и ладно. У Барашкова в глазах азарт. Движения резкие, быстрые. Он матерится на промахи.
Шурка-воробей сильно волнуется и суетится, порой забывая передернуть затвор. Целится подолгу, передерживая, облизываясь и поправляя очки. Для Пичугина это настоящее испытание. Но он держится. Долговязый Журавлев спешит, как будто боится не успеть за другими. Он и воду пьет так лее, и ест.
Позиция у партизан была отличная. Моряки и ростовские рабочие несколько раз поднимались в атаку, но продвинуться и сбить защитников с высоток не могли. Кавалеристы тоже, отведя коней в балку и выставив дозор, присоединились к залегшим. Огонь «Робеспьера» из-за неудачного угла обстрела особого урона не наносил.
И все же к середине дня четвертого апреля стало понятно: красные, дождавшись подкрепления, стараются обойти хутор, окружив отряд. Последний прибывший из штаба связной сообщил, что в городе дела совсем плохи. Рабочие подняли мятеж, а Северный отряд восставших, стоящий против Александро-Грушевского, еле держится, потихоньку откатываясь под натиском шахтеров.
Вскоре примчался связной с письменным приказом нового начштаба Денисова: немедленно отходить. В Новочеркасске всем желающим примкнуть к оставляющим город частям предлагалось сосредоточиться в районе Соборной площади и следовать через вокзал на станицу Кривянскую.

Предыдущая страница 7 Следующая страница


Полынь и порох 8

ГЛАВА 19

«К 10 апреля 1918 года в состав создававшейся в станице Заплавской Донской армии вошли следующие части:
Пехота: Кривянский полк – 1000 человек, Новочеркасский – 700, Заплавский – 900, Бесергеневский – 800, Богаевский – 900, Мелиховский – 500 и Раздорский – 200, пластунский батальон из казаков, служивших в нем в германскую войну, – 160 человек, сводная сотня из казаков Аксайской, Ольгинской и Грушевской станиц.
Из невооруженных и штатских при полках были сформированы особые команды, имевшие целью вооружиться за счет противника.
Кавалерия: 7-й Донской казачий полк – 700 человек, Сводный полк – 400, команда конных ординарцев штаба – 45 человек.
Полевой госпиталь: 3 врача и 16 медсестер».
Из дневников очевидца

Лазарет спешили эвакуировать в первую очередь. Собрав раненых и устроив их с максимально возможным удобством на подводах, доктор Захаров и его малочисленный медперсонал оставляли площадь у Войскового собора.
Нужно было торопиться. В штабе, часть коего вместе со всем имуществом уже отправилась в Кривянскую, говорили, что добровольцы, сдерживавшие красных в районе хутора Мишкин, отошли. Последним плацдармом, который собирались удерживать до последнего беженца, был вокзал. Новый начштаба восставших полковник Денисов лично возглавил офицерский арьергард, прикрывая отход и сдерживая рабочих привокзального района.
Уля сидела на подводе рядом с отцом и матерью. На отца было страшно смотреть. Осунувшийся и посеревший от недосыпа и волнений, он то и дело оглядывался на кресты Вознесенского собора. В слезящихся глазах этого штатского человека, последние три дня только и делавшего, что отдававшего команды, застыло удивление. Доктор словно вопрошал: «Зачем же все было? Отчего люди все бросают, отправляясь в стылую неизвестность? Ведь сейчас даже не лето!»
Его жена, уткнувшись в воротник пальто, молча плакала.
К вокзалу, где сухо хлопали винтовочные выстрелы, пробежали юнкера и студенты. Уля успела заметить: ни Алексея, ни его друзей среди них не было.
«Ну и слава Богу, – подумала она, – может, они уже Тузлов перешли».
Вчера в лазарете, во время короткой передышки, уронив голову на руки, она заснула. Ей приснился Алешка. Юноша лучезарно улыбался и настойчиво приглашал ее на вальс. Почему-то он был одет в парадный белый офицерский мундир с эполетами и аксельбантами. Уля еще хотела спросить у Анюты – Серегиной сестры, решительно определившейся к ним в санитарки, к добру ли снятся белые одежды. Но не успела. Привезли двух партизан-гимназистов, совсем еще мальчишек, раненных в бою с шахтерами. Оба были тяжелые. Один умер, так и не придя в сознание, другому отрезали раздробленную снарядом руку. Даже бой-баба Анюта не выдержала и разревелась. Уля тоже отчаянно плакала. Видя весь этот ужас, она не могла не думать об Алексее.
Утром того же дня он забегал к ним – расхристанный и румяный от спешки – торопился на телефонный узел. Уля принесла ему стакан воды, а он взял и вытащил из-за пазухи три нераспустившихся тюльпана.
– Вам. Первые в этом году.
Она чуть не задохнулась от восторга. Наверное, так не стоило вести себя воспитанной девушке, по крайней мере, в первый раз. Но…
– Давайте быстрее! – крикнул ее отцу какой-то офицер, показывая рукой в сторону переулка. – Лучше там проехать, а то справа б…ое быдло все простреливает. По чердакам расселись, ублюдки!
Бросив на нее невеселый взгляд, офицер извинился:
– Простите, барышня!
Уля хотела ему улыбнуться, но ничего не получилось.
Когда их обоз миновал переправу и пошел по степи вместе с другими разрозненными группами офицеров, партизан и беженцев, телегу нагнал тарантас интендантского взвода. На козлах сидел Женька – еще один Алешкин однокашник. Позади него находилась груда ящиков, подле них – какой-то капитан. Увидев Ульяну, неунывающий Женька расплылся в улыбке:
– Это хорошо, что вы с нами, мадмуазель, – в городе оставаться нельзя. У вас оружие есть?
Сидевший рядом с дочерью доктор Захаров изумленно посмотрел на веселого гимназиста, словно не понимая смысла сказанного.
Женька полез в карман и протянул Уле маленький браунинг:
– Подарок! Как раз по руке будет. А вам, доктор, мы что-нибудь посолидней подберем.
Владимир Васильевич растерянно пожал плечами:
– Думаете, мне нужно? Тогда давайте…
– Сейчас всем нужно, – ответил за Женьку незнакомый капитан, – даже священнику! – И полез за ящики. – Подойдет?
Вытащил кавалерийский карабин, четыре обоймы и вручил доктору.
Уля тем временем расспрашивала Денисова об Алешке и остальных.
Тот сразу перестал улыбаться:
– Под Мишкиным они были. Рельсы рвали. А я с ними не успел…
Увидев, как побелело Улино лицо, Женька вновь принял беспечный вид:
– Да не волнуйтесь, они, наверное, уже в Кривянской. Полковник Смоляков тоже там. В городе наших не осталось. Вон, слышите, пальба поднялась? Это полковник Денисов и офицеры за Тузловку отходят.
Офицерская команда приняла на себя заключительный удар красных. Новый начштаба восставших полковник Денисов во главе арьергарда, нагруженного патронами, снарядами, замками от орудий и другим военным имуществом, оставил станцию и начал вброд переходить речку Тузлов. Перед этим начальник штаба под страхом расстрела заставил нескольких железнодорожников разогнать и пустить навстречу бронепоезду красных паровоз, который за несколько километров от города сошел с рельсов, перекрыв дорогу к вокзалу.
Рабочие, поняв, что ростовские большевики не успеют вступить в бой с отходящими дружинниками, принялись строчить вслед из пулеметов, затащив пару «максимов» на самые высокие привокзальные здания. Но эффективным оказался только прицельный винтовочный огонь. За рекой пулеметные очереди не доставали.
Уже наступали сумерки, когда последние отступавшие офицеры добрались до околицы Кривянской. Со стороны Новочеркасска выставили малочисленное боевое охранение.
На восток от города группами и в одиночку все еще тянулись штатские. К вечеру станичная площадь Кривянки, двор станичного правления и прилегающие улицы были заполнены чрезвычайно пестрой и суетливой толпой. Казалось, в станице проходит большая ярмарка. Везде мелькали офицерские, студенческие и солдатские шинели, штатские пальто, дамские шубы, шляпы, белые косынки, папахи и традиционные цветастые платки казачек. Среди множества телег, груженных домашним скарбом и военным имуществом, бегала плачущая детвора и огромное количество собак.
Вдруг неожиданно со стороны Новочеркасска раздались орудийные выстрелы, и несколько шрапнельных зарядов разорвалось над станицей. Охваченные паникой люди ринулись к Заплавам. Расталкивая, сбивая друг друга с ног, весь этот огромный цыганский табор под звуки дикого многоголосого собачьего завывания и лая поехал и побежал к дороге. Через несколько минут площадь опустела. Задержались лишь остатки санитарного обоза.
Единственное, что могло сделать командование разбежавшейся армии, в такой обстановке, – попытаться не допустить распыления дружинников по своим станицам. На перекрестки основных дорог были высланы автомобили с вооруженными казаками – влиятельными стариками и офицерами штаба. За несколько дней урядник Журба – теперь начальник всего захваченного автопарка – наладил технику так, что она работала как часы. Это и позволило Ивану Александровичу Смолякову среагировать оперативно.
Многие из паниковавших поистине заслуживали применения к ним оружия. Но действовать приходилось только уговорами. Среди выплеснувшейся из Новочеркасска испуганной людской массы находилось много гражданских, в том числе детей.
Полковник Смоляков, так же как и другие, вразумлял, объяснял, взывал, умолял. Он требовал от казаков не поддаваться панике и не расходиться по домам. От недавнего воинства остались лишь несколько десятков не сломленных неудачей офицеров и юнкеров, сотня казаков-кривянцев да группа студентов-партизан – самых активных участников блокировки деморализованных дружинников.
Все висело на волоске. Еще одна паническая искра, и люди, только что с воодушевлением боровшиеся с большевиками, стали бы стрелять друг в друга. Но тут со стороны Заплавской показались силуэты всадников и послышался рокот моторов.
Иван Александрович не поверил своим глазам – из грузовиков стали выпрыгивать пропавшие участники мишкинской обороны, а слегка поредевшую конницу по-прежнему возглавлял безногий сотник Гавриленков.
– Дети мои! – вскричал на радостях полковник. – Слава Господу Вседержителю!
Студенты-партизаны, обретя своих невредимых товарищей, засвистели и заулюлюкали, а станичники, пытавшиеся миновать смоляковский кордон, остановились в нерешительности. Они брели по ночной степи молча, понурив головы, почти не ввязываясь в разговоры с увещевавшими их штабными офицерами. А тут, увидев сплоченный, настроеный по-боевому отряд, многие призадумались.
– Господин полковник, Иван Александрович, разрешите доложить! – Лиходедов подбежал к Смолякову, козыряя, как заправский кадет на параде. – В Заплавской станичный атаман, выполняя распоряжение штаба, выставил заставы и из станицы никого не выпускает. То же и в Бессергеневской. Там Мельников с Пичугиным остались помогать. Тот гонец, которого вы послали с приказом, нашему Сереге родственник оказался!
– Ну орлы! Ну молодцы! А где же наш философ-бомбист?
– Барашков? А вон, студенты качают!
Иван Александрович подошел, молча отстранил студентов и стиснул Вениамина в объятиях. Но тут же охнул и опустился на землю, держась за сердце. Вконец измученный нервной беспрерывной горячкой последних дней, бессонными ночами и недоеданием, он был уже не в состоянии преодолевать свою усталость. Склонившимся над ним партизанам он хрипло проговорил:
– Надо вывести из Кривянской лазарет. Кордон тут больше не нужен. В Заплавы…
Алешка потому не остался с Мельниковым, Пичугиным и Журавлевым в Заплавах, что узнал об Уле от примчавшегося на тарантасе Женьки.
– Там такой драп начался! – переживал Денисов, показывая рукой назад. – А они с ранеными! Краснюки их из орудий побьют! А Смоляков там казаков ловит, а они разбегаются!
– Ты, Женька, тоже не в окопе сидишь, в тряпки твою душу! Че орешь? Был партизаном, а теперь извозчиком заделался? – напустился на него Мельников.
Денисов обиженно надулся:
– А ты, бурлак, не замай! Я при деле. У меня тут патронов полный тарантас, понял?
Патроны тут же раздали вырвавшимся из-под Мишкина. Теперь их стало меньше. Погибли казаки, несколько офицеров, один студент. Партизанам пришлось сначала ускользнуть из затягиваемой вокруг хутора большевистской петли, а после прорываться из города через Фашинный мост. При этом напоролись на отряд местных пролетариев, который отсек путь, из центра к Тузловской переправе.
На спуске один из грузовиков, поврежденный осколками гранаты, врезался прямо в триумфальную арку. Пришлось его бросить.
– Эх, надо было взорвать! – сокрушался потом Барашков. – Придут ростовские гегемоны с автозавода – вмиг починят.
Ульяну Алексей заметил издалека. Девушка вместе с другими сестрами милосердия металась между подводами с ранеными в отсветах разгорающегося пожара. Пылало сразу несколько хат. Большевики вдогонку отошедшим в Заплавы произвели залп из орудий подкатившего к вокзалу бронепоезда.
Доктор Захаров и медперсонал выпрягали лошадей, перетаскивали раненых с поломанных повозок на уцелевшие. Несчастные стонали и кричали. Некоторых уже ранило второй раз, при обстреле.
– Уля, Уленька! – замахал Алешка, спрыгивая с грузовика на ходу. – Уля!
Девушка испуганно обернулась. По ее перепачканной правой щеке тонкой струйкой стекала кровь. Лиходедова от волнения затрясло.
– Уля, вы… Ты ранена?
Ее заплаканные глаза удивленно раскрылись.
– Алешенька! Но откуда…
Оборвавшись на полуслове, она бросилась ему на шею, не сдерживая рыданий. Она плакала и просила больше никуда не уходить, не поступать так с ней… А он стоял и гладил девушку по растрепанной голове, сам с глазами на мокром месте. Редкие огни громоздящегося в ночи Новочеркасска расплывались, мешаясь с отсветами пылающих станичных хат.
– Наверное, будет шрам, – вдруг тихонько сказала Ульяна, приподняв голову, – и я стану некрасивой.
Алексей хотел ее утешить, мол, нет, все заживет, но вместо этого поцеловал в губы под грубоватые возгласы партизан, заметивших этот трогательный и завидный для каждого юноши момент. Этот первый в жизни настоящий поцелуй юноша запомнил на всю жизнь. Поцелуй имел привкус крови.

Целую ночь с четвертого на пятое апреля тянулись люди из Кривянской станицы в Заплавскую – обессилевшие, измотанные переживаниями и голодом. А ранним утром маленький человек с большой душой и с еще большей энергией – полковник Денисов – уже бегал, суетился, кричал на станичных улицах.
Утро принесло в разношерстный и напуганный табор успокоение и порядок. Весь день без отдыха и перерыва командующий отступившими силами генерал Смоляков, начштаба Денисов и замначштаба полковник Смоляков сортировали казаков по станицам. С помощью других офицеров и партизан они отделяли конных от пеших, подсчитывали вооружение. Вместо дружин составляли сотни, а из сотен – полки. Назначение на командные должности происходило методом выуживания офицеров из толпы, так как большинство их всячески стремилось остаться в роли рядовых. Но не из-за природной скромности, а вследствие неверия в успех дела и боязни большевиков.
Встречались и такие, кто из кожи вон лез, предлагая свои кандидатуры. Среди них жители Новочеркасска быстро опознали несколько большевистских прислужников. Чтобы очистить район формирования частей от шпионов, пришлось создать специальную комиссию под председательством генерала Смирнова, фактически принявшую на себя функции армейской контрразведки.
В результате то, что было сформировано путем героических усилий нескольких бывших офицеров Генерального штаба, к шестому апреля 1918 года получило наименование Заплавской группы, а в дальнейшем – Донской армии.
Лиходедов, Мельников и Пичугин получили назначение в команду конных ординарцев. В задачу команды входила поддержка связи между штабом и частями методом донесений. Правда, из всех троих конным был только Серега, за счет своей заплавской родни. У Пичугина такая перспектива отсутствовала напрочь, так что он вновь занялся штабным делопроизводством, а Алешке досталось всего понемногу. Для начала он с двумя связистами отправился прокладывать телефонный кабель от штаба армии, разместившегося в станичном правлении, до главной позиции в двух верстах к западу от станицы.
Дальняя, авангардная позиция находилась на левом фланге, перед Кривянской. С военной точки зрения она была совершенно ненужной, но казаки-кривянцы, составлявшие отличный боеспособный полк под командой полковника Зубова, настойчиво просили не оставлять их дома. Сначала единственный телефон думали провести туда, но провода явно не хватало.
На передовой вовсю рыли окопы. Телефон полагался артиллерийской батарее, относившейся к Новочеркасскому полку. В нем отдельную роту составляли донские партизаны – студенты, юнкера, кадеты и прочая учащаяся молодежь. В партизанской траншее стоял хохот – кто-то траванул анекдот про Керенского.
На батарее Алексей увидел Барашкова. Он и штабс-капитан – артиллерист из «мишкинской» команды, фамилию которого Лиходедов так до сих пор и не узнал, – что-то горячо обсуждали.
– Эпохально! – отреагировал Вениамин, увидев в Алешкиных руках полевой телефон. – Он еще и работать будет?
– Всенепременнейше! – Лиходедов поклонился и пожал протянутую артиллеристом руку. Тот представился:
– Некрасов.
– Капитан теперь батареей командует, – пояснил Барашков. – Вот только из шести орудий исправных только четыре. На каждое в аккурат по тридцать снарядов. А запряжек и вовсе две.
– Зато у вас пулеметов… – Алешка принялся считать. – …Раз, два, три… пять…
– Начштаба Денисов у станичников трофеи реквизировал. У них аж тридцать штук нашлось. Ох и крику было, хоть святых выноси! У раздорцев так вообще этого добра по одному на два десятка. Не станица, а броне-дивизион!
– Это откуда ж столько?! – удивился Некрасов. – А у нас под Мишкиным один был…
– Добыча, мать их за ногу! Они ж, как добро ничейное, так хватать, а как делиться, так до дому тикать!
Студенты, услышав шутку, загоготали.
– А ленты есть? – спросил Алешка.
Из траншеи вылез перемазанный глиной Журавлев.
– А как же! Тут ваш гимназер, однофамилец начштаба, в экипаже разъезжал. Так одарил от всех щедрот, по-царски!
Траншея вновь весело загудела.
Женька Денисов стал самым ожидаемым человеком на позициях. Появление улыбчивого рыжего гимназиста на тарантасе, снабжавшего дружинников боеприпасами, вызывало в частях всплески хорошего настроения, придавало защитникам уверенности в своих силах.
Женька, будучи в штате у интенданта армии полковника Бобрикова, доставлял в полки боеприпасы и продовольствие. Особенно радовались его появлению «иждивенцы» – те, кто не являлся уроженцем образующих полки станиц: пришлые офицеры, партизаны и казаки сводных частей, отрезанные войной от своего дома. Поначалу они оказались в положении пасынков. Станичные сходы отказывались кормить чужаков. Но в конце концов, настойчивость командования и здравый смысл одержали верх над мелкособственнической семейственностью. Один из аргументов в пользу «общего котла» звучал так: «А патронами своих родственников и соседей вы тоже будете снабжать? Или они в бой с тещиным караваем пойдут?»
Партизаны сразу же запустили по этому поводу шутку: «Патроны нужны, дабы станичнику выжить, а жратва – чтоб партизану не сдохнуть». Шутка нравилась и тем и другим.
Острые на язык студенты дали Денисову прозвище «чудотворец», и уже через день все полки, завидев на горизонте заветную упряжку, восклицали: «Вон Женька-чудотворец! Хоть бы по нашу душу!»
А Женьке страшно нравилось, что все его ждут. Он старался изо всех сил везде поспеть и всем угодить. Из лазарета он ехал к раздорцам, от раздорцев к богаевцам, от тех к партизанам и снова на склад, пока и его лошади, и он сам не валились с ног от усталости. Шла стрельба в степи или нет, грохались ли у позиций большевистские снаряды или стояла пахнущая молодыми травами тишина, тарантас его неизменно колесил по боевому району.
Однажды, услышав, что в лазарете больше нет перевязочных материалов, Женька помчался к главному интенданту, но когда и тот развел руками, «чудотворец» в одиночку реквизировал у заплавских казачек косынки, полотенца и простыни, повергнув командование в легкий шок, а доктора Захарова и санитарок обратив в полный восторг. Казачки на экспроприацию не обиделись, говоря, что отдали бы и нижние юбки, только бы побили проклятых большевиков.

* * *

«Красные допустили серьезную ошибку, не став преследовать в ночь на 5-е апреля отступающих из Новочеркасска дружинников, ограничившись только артобстрелом Кривянки. Получив от своих агентов сведения о том, что в Заплавах закладывается фундамент будущей армии, они не на шутку встревожились.
Первый удар большевики нанесли 6-го апреля в направлении станицы Кривянской. После плотного артиллерийского обстрела станицы красногвардейцы перешли в наступление. Каково же было их удивление, когда вместо жидких цепей залегших у околицы ополченцев они напоролись на полнопрофильные окопы с пулеметами и хорошо вооруженный пехотный полк, который поддерживала кавалерия. Атака была отбита.
Весь следующий день противник активных действий не предпринимал. И только утром 8-го апреля большевики перешли в наступление сразу на двух направлениях: Кривянском и основном – Заплавском».
Из дневников очевидца

Лиходедов использовал любую возможность, чтобы забежать в лазарет и повидаться с Улей. Хоть на минуточку, хоть краешком глаза ему хотелось увидеть ту, без которой себя не мыслил. Мысли о том, что все происходит не вовремя, иногда посещали его, но Алешка сопротивлялся им: «А когда же и где мне прикажете жить свою жизнь? А если эта война никогда не кончится?»
В то, что его могут убить, юноша категорически не верил, но все-таки допускал ранения и разлуку. Понятие «плен» для него тоже не существовало.
«Все что угодно может случиться, – думал он, – и мы потеряемся в этой ирреальной реальности». Взятое у Барашкова напрокат выражение жгло сердце непроходимой безнадежностью. И Алексей летел в госпиталь – к своему теплому, живому счастью.
Но сегодня, не успел Алексей ступить на порог, грохот рвущихся на позициях снарядов возвестил об очередном намерении красных стереть с лица земли «контрреволюционное гнездо буржуазной сволочи».
Дымно-черные земляные фонтаны поднимались и опадали у траншей Новочеркасского полка, в самом центре оборонительной линии. Большевики вели огонь из подвезенных на грузовиках пушек малого калибра – орудия бронепоезда сюда не доставали. Они держали под прицелом Кривянский полк.
Алешка, стремительно осыпав любимую поцелуями, бросился в штаб. Конные ординарцы уже получали распоряжения.
Отрапортовав о прибытии, Лиходедов стал ждать своей очереди. Полковник Смоляков кричал в телефонную трубку, чтобы орудийная батарея Некрасова оставила артиллерийскую дуэль с красными пушкарями и перенесла огонь влево, за красногвардейские цепи, по идущим вдали плотными массами матросам.
– Не дайте им выйти к позициям и развернуться! – повторял Иван Александрович. – Если они успеют поддержать рабочих – нашему левому флангу конец!
Увидев Лиходедова, полковник подозвал его:
– Алексей! Давай к кавалеристам, передай приказ: выйти к левому флангу новочеркасцев, между ними и богаевцами. Если матросы прорвутся – атаковать, если нет – стоять на месте, пока… Нет, пусть Мельников скачет, а ты предупреди партизан, чтобы на матросов не отвлекались. Перебежчик сказал, против них красные полк Гитова бросили. Гегемоны матерые – все из пришлых! Подожди, возьми штабной пулемет и грузовик – пусть партизаны вместо тачанки используют. Да сам в огонь не лезь, умоляю тебя. Если телефонная связь оборвется – сразу ко мне с обстановкой! Понял?
Грузовик стоял за станичным правлением. Алешка с Серегой бросили в кузов три мешка с песком, пулемет «максим», и Мельников, пожелав удачи, помчался с донесением.
Из трех грузовых автомобилей, пришедших из-под Мишкина, только в этом оставалось немного горючего. Кроме них в автомобильном парке Донской армии под командой урядника Журбы имелось еще шесть грузовиков «Паккард» и четыре легковых «Руссо-Балта». Впрочем, бензина для них все равно не было.
«Паккард» недовольно зарычал и нехотя пополз по степи. Навыки вождения, полученные в красном броне-отряде, очень пригодились – теперь Лиходедов мог сдвинуть с места любую автоколесную технику. «Осталось всего ничего – только паровоз, пароход и аэроплан научиться водить», – усмехнулся Алешка, объезжая мокрые вмятины и редкие воронки.
Ближе к передовой воронок становилось больше. Приходилось высовываться из кабины и смотреть, чтобы не угодить колесом в яму. Дождей в последние дни не было, и, слава Богу, имелась возможность объезжать рытвины посуху.
На позициях шел бой. Красные при поддержке конной артиллерии уверенно продвигались к траншеям Новочеркасского полка. С обеих сторон строчили пулеметы. Вскоре Алексей понял, что тоже стал мишенью для артиллеристов. Снаряды стали ложиться справа и слева от намеченного пути. Так и подмывало съехать в ближайшую лощину, чтобы укрыть грузовик от большевистских наводчиков.
Подъехав почти к самым окопам, Лиходедов побежал на батарею к Некрасову. Штабс-капитан и его пушкари, как и приказал полковник Смоляков, вели редкий прицельный огонь по идущим на правый фланг багаевцев морским ватагам.
– Мы бы их подчистую расстреляли, кабы снаряды были! – кричал капитан в телефон. – А так, боюсь, не удержим полосатых! Нас самих скоро вдребезги разнесут!
Словно в подтверждение, рядом с четвертым орудием разорвался снаряд. Осколки осыпали батарею, свистнули над Алешкиной головой. Он даже упасть на землю не успел. Двоих артиллеристов третьего расчета ранило, а наводчика четвертого убило.
Некрасов, убедившись, что орудие не повреждено, побежал в офицерскую траншею искать замену наводчику, а Лиходедов бросился в противоположную сторону, к партизанам.
Студенты и офицеры уже примкнули штыки, собираясь встретить красногвардейцев титовского полка. Те, несмотря на пулеметный огонь, короткими перебежками, залегая за неровностями и вновь внезапно вскакивая, подбирались к позиции. За ними шли два грузовика с установленными на кабинах пулеметами. Стрелять на ходу было невозможно, и грузовики время от времени останавливались для прицельной стрельбы по окопам. Тогда партизаны прекращали винтовочный огонь, ожидая, когда автомобили тронутся с места. В этот момент по рабочим били только расчеты двух партизанских «максимов».
Барашков и партизанский ротный – лысоватый студент-старшекурсник – находились на самом краю позиции, на стыке с Богаевским полком. Они с тревогой наблюдали, как часть моряков откололась от общей массы и повернула в их сторону.
– Пусть тащат один пулемет сюда! – крикнул ротный студентам. – Передайте расчету: срочно на левый край!
– Подождите! – подбежал к нему Алексей. – У меня донесение, и еще грузовик с пулеметом!
– «Расчет сюда» отменяется! – распорядился ротный и, выслушав Лиходедова, сказал Барашкову: – Давай, Веня, бери белую тряпку и действуйте!
Вениамин кликнул Журавлева, и они втроем, пригибаясь и петляя, как зайцы, побежали к автомобилю. Повредить «Паккард» красные пушкари не успели, сосредоточив огонь на батарее Некрасова.
Барашков сел за руль, а Алешка с Анатолием запрыгнули в кузов. Грузовик сорвался с места и понесся к месту соединения полков.
Моряки слегка опешили, увидев мчащийся навстречу грузовик с белым флагом. Пока они соображали, закидать ли его гранатами или захватить, «Паккард» сделал крутой разворот у них перед носом и остановился. Несколько секунд ничего не происходило, потом задний борт откинулся и из кузова остервенело застрочил «максим». Журавлев лупил длинными очередями с таким азартом, что Алешка еле успевал подавать ленту. Моряки были очень близко, и Лиходедов боялся, что пулеметная лента в первой коробке закончится быстрее, чем опомнится и заляжет «авангард революции».
Барашков, заметив, что подъехал ближе чем хотел, страховал друзей, стоя на подножке и стреляя из револьвера. Когда пришло время перезаряжать ленту, Вениамин швырнул в залегших матросов гранату и дал по газам. Теперь сектор обстрела был такой, что в него попала часть красногвардейцев, атакующих партизанскую траншею. Выпустив несколько очередей по ним, пулеметчики вдруг увидели, как пролетарии поворачивают вспять.
Позади грузовика от топота копыт загудела земля, раздались свист и гиканье. Седьмой Донской кавалерийский полк пошел в атаку, с ходу перемахивая через головы засевших в траншее партизан. Но кавалерия, вопреки гибельным ожиданиям красногвардейцев, не развернулась лавой по всему фронту, а вытянулась влево, на помощь богаевцам, уже вступившим в прямое соприкосновение с основной массой матросов.
Увидев такое дело, студенты и юнкера, не дав рабочим-титовцам опомниться, закричали: «Ура!» – и с примкнутыми штыками бросились в атаку, увлекая за собой офицеров и казаков Новочеркасского полка.
– Ату их! Бей Робеспьеров! – орал Барашков, исполняя туземный танец на кабине грузовика. – Эй, птенцы гнезда! Не хотите ли присоединиться к королевской охоте? Я вас приглашаю!
Но Алешка с Анатолием, сидя на мешках с песком, набитых матросскими пулями, только устало посмотрели друг на друга – у обоих со лбов ручейками стекал пот.
Полковник Смоляков сильно осерчал на Алексея, после того как узнал о его боевых подвигах.
– Если бы у меня была гауптвахта, то сидеть бы вам, Лиходедов, на ней весь век, по всем правилам. Я же просил не лезть под огонь! Не так ли? Мне живые связные в штабе нужны, а не их трупы! А если бы связь разорвалась, а вас убило? Кто мне тогда бы доложил обстановку? А от этого, между прочим, много чужих жизней зависит. Себя не жалко, так других пощадите… Вы не Гектор и не Ахиллес, слава Богу, а конный ординарец!
– Господин полковник, – попробовал возразить Алешка, – у меня ведь даже коня нет.
Но Смоляков был неумолим:
– Это не оправдание. А был бы? Что, тогда вместе с Мельниковым в кавалерийскую атаку сорвался? Я и до него доберусь! Ишь, развоевались, соколы!
На самом деле Иван Александрович больше напускал на себя строгий вид. Так он пытался скрыть неподдельное волнение, которое испытывал, видя, как шестнадцатилетние мальчишки жертвуют собой, взваливая на свои плечи то, что не хотели брать многие прошедшие германскую войну офицеры – зрелые опытные мужчины, в большинстве своем спасающиеся в рядах донских дружинников.
Боевой дух станичников тоже оставлял желать лучшего. То они горели желанием победить врага или умереть, то вдруг начинали глухо ворчать о ненужности и бесцельности борьбы с большевиками, за которыми пошла «вся Россия».
В такие моменты достаточно было одной серьезной боевой неудачи, чтобы сход какой-либо станицы решал замириться с красными и губил на корню общее дело. И всему командованию, и Смолякову лично приходилось зорко следить за умонастроениями казаков, поддерживая в частях боевой дух и, по возможности, устраняя причины локального недовольства. Большую роль в сколачивании единого управляемого войска сыграло переименование Совета обороны во Временное Донское правительство. Власть выборным путем созданного органа никто не оспаривал, и военное командование черпало свой авторитет, согласовывая решения с ним.

Несмотря ни на что, коня Лиходедов получил. Отличный каурый жеребец со всей лошадиной амуницией ожидал его на улице перед станичным правлением. Каурого держал под уздцы пожилой казак-заплавец с лихо закрученными усами. Увидев Алексея, он улыбнулся щербатым ртом:
– Ну вот тебе, хлопец, и конек справный. Держи, его Тихий зовут, аккурат как наш Дон-батюшку. Береги боевого друга, не терзай почем зря. Хозяин его, Митрий, в сражении голову сложил, так шо он грустить могет. Но ты с ним совладаешь. Я гляжу, и конь не против.
Алешка погладил коня, и Тихий ткнул его губами в щеку, обдав теплым, влажным дыханием. Лиходедов поблагодарил казака, пообещал не обижать животное и ухаживать за ним.
– К коню и шашка нужна, – довольно улыбнулся заплавец. – Мы с казаками так порешили: если ты сразу Тихому понравишься, отдадим тебе шашку Митрия. Детей у мово соседа все одно не было, а бабе евойной она ни к чему. На, бери, так станичники приговорили – товарищи мои. Эх, лихой казак был Митрий, но и твое фамилие не хужее.
Взволнованный сказанным, Лиходедов слегка вытащил из потертых ножен клинок. Сталь блеснула на солнце. На ней еще оставались следы запекшейся крови.
«Обязательно надо почистить», – подумал гимназист. Он с удивлением прочитал гравировку на рукояти с серебряной инкрустацией: «За сноровку и храбрость в бою под Плевной от генерала Скобелева».
– То-то и оно, – наставительно произнес казак. – Это именное оружье. Мы видели, как ты с матросами воевал. И Серега, друг твой, а мой сородственник – парень отчаянный. Таким можно святыню доверить.
Лиходедов все еще стоял, потрясенный, когда рядом раздался веселый голос Денисова:
– Наше вам с кисточкой, господин пеший ординарец, ставший конным! Как дела?
– Умопомрачительно! – в стиле Барашкова ответил Алешка.
Женька, открыв рот, долго рассматривал врученное другу оружие.
– Ну и ну! – наконец произнес он. – Это ж сколько ей лет?
– По моим подсчетам, сорок один.
– А генерал Скобелев – это тот самый?
– Наверняка. Я другого не знаю.
– Ух ты!
Наконец приступ белой Женькиной зависти стал проходить, и Денисов поспешил поделиться новостью. Оказывается, во время преследования красногвардейцев партизанами был убит сам командир пролетарского полка Титов – по сведениям разведки, личность влиятельная и неординарная. Большевикам был нанесен огромный урон. В Новочеркасске красные собирались устроить грандиозные похороны с парадом и митингами и по сему случаю отзывали в город части с Заплавского фронта.
– А еще Ульяна Владимировна спрашивали, как ее герой, не ранен ли часом? – съехидничал Женька. – Про ваши автомобильные подвиги, поди, уже вся армия знает.
– Ага, и наверняка не без твоей помощи, «чудотворец»!
Денисов, скорчив смешную рожу, развел руками:
– Ну, это уж как водится. Работа такая, общительная. Зато все новости у меня.

Сведения, сообщенные Денисовым, подтвердились.
Два дня красные, занятые церемонией пышных похорон, не вели боевых действий.
На третий перед позициями Донской армии показались автомобили противника с белыми флагами. Большевики, крепко получив по зубам, решили применить против дружинников свой излюбленный прием – агитацию. Приблизившись к окопам, автомобили оставили на земле несколько пачек с прокламациями. В листовках они предлагали казакам мир на условиях выдачи командного состава. Еще говорилось, что большевики не видят никакого смысла воевать против таких же, как и крестьяне, трудовых казаков, которых в междоусобную борьбу обманным путем втянули офицеры и помещики.
Такая пропаганда была крайне опасна. Станичники легко поддавались на миф о буржуях-мироедах и отказывались стрелять по едущим к ним с белыми флагами.
На одном из участков обороны контрразведчикам генерала Смирнова удалось захватить главаря большевистских агитаторов. Он оказался казаком Лагутиным. Этот факт сильно взбудоражил опознавших его станичников. Они никак не предполагали, что собирались вести мирные переговоры с предателем-земляком.
После короткого допроса Лагутин был предан суду защиты Дона под председательством полковника Грекова. По приговору суда большевистский агитатор был принародно повешен в станице Заплавской.
«На изменника и служителя сатаны жаль тратить патрон», – подвели итог его земляки.
Столь строгая кара сразу отрезвила колеблющихся и вместе с тем укрепила ненависть к большевикам. Пролетарии сами усиливали ее, сделав несколько налетов на и без того пострадавшую от боевых действий станицу Кривянскую. Кривянцы жестоко расправлялись с пойманными мародерами. Обычно их привозили в Заплавы, вешали или засекали насмерть. Прекратить самосуд у командования армии не было никакой возможности, да и желания тоже. От кривянцев ненависть к пришлым «голодранцам» передавалась другим казакам.

ГЛАВА 20

«По сравнению с добровольцами генерала Корнилова положение Степного отряда, скитавшегося по донским степям, было, безусловно, выгоднее. В то время как Добровольческий отряд, уйдя на Кубань, ежедневно с оружием пробивал себе дорогу, Степному отряду Походного атамана в этом отношении посчастливилось. Он имел только несколько незначительных стычек с большевиками.
На основании многочисленных показаний участников Степного похода, а также офицеров, укрывавшихся в городе, можно утверждать, что поход не был тяжелым и что офицерам, оставшимся в Новочеркасске, пришлось перетерпеть гораздо больше. Так, ссылаясь на заметки и дневники участников похода, можно сказать, что у каждого участника этого скитания по чужим углам в боевой обстановке было сознание, что он не один в поле воин и, если не он, то его сосед вооружен. При них были пушки, пулеметы, обоз и казна. Не из-за угла и не с крыши или окон дома поразит его злодейская пуля, а в открытом, быть может и неравном бою сложит он казачью голову за родной край и веру. И в этом было огромное утешение рядовому участнику, терпевшему, несомненно, большие лишения. Но начальство в Степном походе чувствовало себя прекрасно: переезды на отличных очередных тройках, ночлег у гостеприимных поневоле коннозаводчиков, с полными удобствами, даже комфортом, с сытными ужинами, обедами, завтраками, с напитками и музыкой совсем напоминали бы маневры доброго старого времени, если бы не боевая обстановка».
Из дневников очевидца

В один из светлых апрельских дней в штаб пришли сразу две вести: из Добровольческой армии и от Походного атамана. В первом сообщении говорилось о том, что армия жива, сражается, но потеряла своего вождя генерала Корнилова. Второй гонец утверждал, что Степной отряд, имеющий в своем составе около 1000 сабель, с тремя пушками и двумя десятками пулеметов причалил к пристани станицы Константиновской на пароходе «Москва».
На следующий день в Заплавы, по распоряжению начальника штаба этого отряда полковника Федорина, прибыли несколько офицеров.

…Мельников нашел Алешку в лазарете. Лиходедов приехал туда на сытом и вычищенном до блеска коне.
Выбежав на порог, Уля всплеснула руками и замерла, во все глаза глядя на неторопливо покидающего седло Алексея. Перемены в облике штабного ординарца произошли кардинальные. Сапоги украшали гусарские шпоры, откуда-то притараненные вездесущим Женькой, на боку красовалась шашка в ножнах с серебряными вставками, а из-под лихо заломленной полевой фуражки выбивался накрученный казачий чуб. Шинель больше не болталась, а сидела ладно, как влитая.
– Тиша, не балуй, жди! – как собаке погрозил коню пальцем Алешка и чинно, придерживая левой рукой шашку, а правую картинно заложив за спину, направился к Ульяне. Восхищенная девушка порхнула ему в руки, отвечая поцелуем на поцелуй.
– Ой, Алешенька, какой ты теперь франт! Тебя за подвиги наградили? Мы все слышали от Женьки, как ты со студентами оборону спасал. Ты здоров? Может, тебе чаю горячего? Я сейчас, пойдем!
– Подожди! – Алексей высвободил правую руку. – Это тебе, Уленька… Говорят, он скоро зацветет.
На ладони стоял небольшой горшочек с кактусом.
Кактус Алешка сменял у беженки на полкаравая черного хлеба. Тетка, не веря своему счастью, долго рассказывала про уход и заодно про свою ботаническую таганрогскую жизнь и покойного мужа – капитана торгового судна.
Уля ожидала чего угодно – тюльпанов и даже пришельцев из другой, забытой, невероятной жизни, роз, – но только не милого «ежика», посланца дальних экзотических стран. Она бросилась показывать кактус Анюте и другим сестрам милосердия, собрав вокруг себя весь медперсонал и даже ходячих раненых. Все хотели его потрогать, тянули пальцы к маленьким иголочкам. Только приход доктора Захарова развел персонал по своим местам.
Мельников ботанической новости значения не придал.
– Алешка, – в Серегиных серых глазах отражалась тревога, – от Походного люди в штаб приехали, так-разэтак! Степной отряд уже в Константиновской!
Лиходедов резко поднялся со стула, продолжая держать Улины ладони в своих.
– А Походный атаман?
– Федорин – начальник штаба Походного, прислал своих людей, в тряпки их душу.
– Ну, вот и случилось. Серега, как думаешь, может, к Ивану Александровичу сейчас пойти?
– Я думаю, что ни к чему лишний раз дергать полковника. Да и нам перед федоринскими мелькать нечего. Лучше давай через Пичугу записку подсунем.
– Идет.
Друзья подошли к станичному правлению с тыла, и Мельников постучал в окошко четыре раза. Через минуту Шурка стоял перед ними.
– Вы чего?
– Да так, прогуляться вышли! – съязвил Серега – Те, что из Степного отряда, тяни их налево, в штабе?
– Со всем командованием сидят, чай пьют. Я слышал, завтра наши в Константиновскую собираются, к Походному атаману.
– А Иван Александрович едет? Узнай у него, что делать. Или записку подсунь.
– Ладно, попробую. Я скоро бумаги ему понесу.
Вскоре Пичугин сам нашел Алексея. Конные ординарцы базировались в соседнем со штабом дворе. Мельникова к тому времени уже услали в Раздорский полк.
– Смоляков велел передать, что вечером, когда визитеры уедут, ждет нас у себя на квартире.

Вечер девятого апреля выдался ясный и прохладный. По степи гулял легкий ветерок, гоняя запахи оживающей в предчувствии грядущего сева земли. Заместитель начальника штаба Донской армии квартировал неподалеку от станичного правления, в просторном доме уважаемого старейшины-казака.
В комнате на втором этаже, где собрались все члены «тайного общества», горел медными боками принесенный хозяйкой самовар, предвещая скорое чаепитие. Винтовки стояли в углу, а ходики с размалеванной кукушкой отсчитывали драгоценные минуты мирных, как думали хозяева, посиделок. Иван Александрович сказал им, что у его племянника нынче день ангела, и он ждет его с друзьями в гости. Роль племянника выпало исполнять Журавлеву, как самому удаленному от штаба члену конспиративной группы.
– Итак, что мы на сегодняшний день имеем? – начал полковник, когда дверь за принесшей связку баранок казачкой закрылась. – Первое: одиннадцать ящиков из того, что было в Новочеркасском казначействе. Пока что умозрительно.
– Одиннадцать ящиков золотых слитков, – волнуясь, поправил Лиходедов. – Мы все знаем.
Он говорил от имени всех участников операции, накануне постановивших раскрыть перед начальником штаба свои карты. По мнению друзей, обстановка складывалась так, что больше играть в неведение становилось непозволительно.
– Господи, так вы уже в курсе?! – Иван Александрович опешил. Его лицо сначала изобразило неподдельное удивление, а потом на щеках выступил румянец смущения. Опытный офицер, полковник, не знал куда девать глаза.
– Простите меня, ребята, – тихо сказал он. – Я давал слово. Поклялся не разглашать… В то время для вас это было благо. Поверьте, я мучался и собирался вам рассказать. Вы имели полное право знать, за что рискуете жизнями.
– Да не переживайте вы так, господин полковник, – успокоил Барашков. – Мы вас понимаем. Да и замок цифровой случайно открылся… Давайте лучше посмотрим, что нам сдала злодейка-судьба.
Смоляков помолчал, выпил залпом стакан воды и продолжил прерванный ход рассуждений:
– Ладно, второе: Ступичев, увезенный неизвестными, сначала работал на красных по немецкому заказу. Для чего? Тут, на мой взгляд, все ясно: красные платят немцам за оружие и возвращают долги. Потом подъесаул решил разбогатеть. Третье: полковник Федорин, по приказу которого увезли золото, завтра встречает нашу делегацию в Константиновской. Вопрос: где теперь Ступичев? Если у Федорина, то мне завтра устроят очную ставку и потребуют объяснений. Если подъесаула у них нет, меня должны арестовать сразу.
– Можно вопрос? – по-школьному поднял руку Барашков. – А если Ступичев у них и даст показания против вас? Этот гад способен на все. Выходит, вас попытаются арестовать без разговоров в любом случае.
– Вероятно. Федорину выгодно обвинить меня, даже если часть золота у Походного атамана. Хотя бы для того, чтобы ослабить руководство Заплавской группы. По вызывающему поведению его посланцев, Гущина и Семилетова, я понял, о чем завтра пойдет разговор, – о переподчинении наших частей Походному атаману Войска Донского. Наличие созданного нами Временного Донского правительства никак не вписывается в представления Попова и его окружения о верховной власти на Дону. И помяните мое слово, господа партизаны, большая часть наших казаков их поддержит.
Лиходедов, насилу оторвав глаза от связки румяных бубликов, необъяснимым образом оказавшихся у хозяйки, спросил:
– Подождите, господин полковник, а если вы скажете, что мы нашли украденное золото?
– Ей-богу, ты наивный человек, Алешка, – Мельников постукал себя по лбу ладошкой. – Они скажут: хотел украсть, а теперь шкуру спасает. У Ступичева теперь золота нет, в тряпки его душу, и он сделает все, что скажет Федорин, чтобы шкуру спасти.
Пичугин долго переводил удивленный взгляд с одного на другого, поправлял очки, и уж было открыл рот, но Мельников, всегда точно знающий, что хочет сказать Шурка, вкратце пояснил:
– Он про суд офицерской чести, лжесвидетельство и все такое.
– Александр, – обратился к Пичугину полковник, – вы, несомненно, правы, но суд чести, остающийся последним средством, хорош только в присутствии третьей, незаинтересованной, стороны. В нашем случае она должна быть очень авторитетной.
– Ею могли бы стать старшие офицеры от обоих отрядов, – предположил Вениамин, – исключая штабных.
Иван Александрович вздохнул:
– Боюсь, что это невозможно. Многие сочтут такой суд междоусобицей. И принесла же нелегкая этих водоплавающих кавалеристов! Эх, немного бы времени…
Шурка снова попытался вставить словечко, но Серега и тут его опередил:
– Ты про открытое письмо генералу Алексееву и его тиражирование, журналист? Я же говорил тебе, так-разэтак…
– Да нет же, – возмущенно выдохнул Пичугин, – я про то, что Добровольческая армия идет на Ростов! Сегодня разъезд Барцевича в Задонье прибыл. Об этом все знают, а после, под вечер, на имя господина полковника багаевский ординарец донесение доставил! Я хотел передать, да все уже ушли. Вот!
Шурка вынул из кармана гимнастерки сложенный вдвое запечатанный сургучом пакет.
– Так это же от Сорокина! – воскликнул Смоляков, вытаскивая на свет отсыревший лист бумаги.
Друзья возбужденно обступили полковника.
– Эх, господа партизаны… – покачал он головой, понимая, что поступает не по правилам, и принялся читать вслух.
Сорокин сообщал, что Добровольческая армия уже вступила в пределы Донской области и установила связи с восставшими против большевиков казаками Егорлыцкой, Мечетенской и Кагальницкой станиц, впоследствии составивших Задонскую группу. Ротмистр сообщал, что командованию добровольцев стало известно о новочеркасских событиях, и, как только армия подойдет к Ростову, в штаб Донской армии генералом Алексеевым будет послано представительство для координации боевой работы. Кроме того, предполагается, что часть делегации войдет в объединенную комиссию по расследованию причин исчезновения Донского золотого запаса. Кто возглавит комиссию, пока не ясно. По мнению Сорокина, вопрос о золоте встал еще и потому, что, со слов беженцев, какие-то антибольшевистские силы, скорее всего немцы, внезапно повели наступление на Таганрог.
– Сногсшибательно! – выразил общее настроение Барашков, разламывая на две части баранку и отдавая половину Пичугину. – Вот теперь, уважаемый Александр, ваш писательский талант будет как нельзя кстати. И если полковник Федорин захочет арестовать нашего господина полковника, то Иван Александрович торжественно вручит ему копию рапорта генералу Алексееву вместе с письмом ротмистра Сорокина!
– Ура! – тихо вскрикнули партизаны и, с позволения улыбавшегося Смолякова, навалились на чай с баранками.
Тихий летел, мягко касаясь копытами земной поверхности. Степной воздух бил Алешке в лицо, пытался сорвать фуражку, ремешок которой стиснули зубы.
От багаевской переправы дорога бежала через степь, минуя обросшие кустарником ерики, и дальше резво поднималась к Бессергеневке, тянулась изогнутой лентой сквозь хутора и станицы до самого Новочеркасска.
Конь принял нового седока почти сразу. И теперь азартно отмеривал версты, втягивая ноздрями горьковатый, треплющий гриву ветер.
Лиходедов наслаждался стремительной скачкой, привставал на стременах, закрывая глаза и расставляя руки в стороны, словно крылья. Казалось, вот-вот, еще чуть-чуть, и они с конем оторвутся от земли и поднимутся в бездонное небо.

…Алексей увидел Ульяну издали. Сердце в груди сладко заныло в предчувствии встречи, заставляя пришпоривать лошадь. Стройная фигурка в белом платке сгибалась под тяжестью кадки с колодезной водой. Время от времени останавливаясь, чтобы передохнуть, девушка мужественно тащила воду в лазарет.
Резко осадив Тихого перед сестрой милосердия, Лиходедов спрыгнул и подхватил кадку, ведя другой рукой коня за повод.
– Не надрывайся ты так, Улечка… Барышням нельзя. Неужели попросить некого?
Уля благодарно улыбнулась и поцеловала Алешку, ничего не ответив. Через секунду девушка огорошила своего кавалера:
– У нас в лазарете Ценципер объявился! Никто не знает, откуда взялся, – говорят, сам пришел. Ели ноги приволочил. Сейчас без сознания. Рана у него на шее ох нехорошая…
– Как Ценципер?! Его же пристрелили!
– Вот так. Взялся, и все тут.
– Ладно, Уля. Я в штаб, к полковнику Смолякову. А фотографа никуда не отпускайте, пусть его поменьше народу видит.
Вскоре у дверей госпиталя был выставлен караул. Больной с документами на имя инженера Горского попал под арест, будучи лежачим и не выказывая возмущения.
– Лечите его, – распорядился Смоляков, отправляясь с другими офицерами штаба в Константиновскую. – Вернусь, тогда допросим по всем правилам. Он должен что-то знать.

В Константиновской делегацию Заплавской группы ожидал весьма холодный прием. Встретившись с Походным атаманом на борту парохода «Москва», стороны сухо обменялись приветствиями и сразу же перешли на выяснение, кто, почему, кем и с какой целью командует.
Сразу чувствовалось, что Попову, и особенно его свите, приятнее было бы видеть у себя депутацию рядовых казаков, заявлявших о готовности мобилизоваться по приказу Походного атамана, нежели встретить представителей временной власти и организованной Донской армии, далеко превышающей численность Степного отряда. Вдохновителей неудачного похода по холодным степям крайне раздражало, что дело организации казачьего восстания проведено без их благословения, и, главное, лицами, обладавшими достаточным опытом и знанием.
И все же того, чего каждую минуту ожидал полковник Смоляков, не случилось.
Ограничившись на первый раз общими язвительными замечаниями в адрес руководства Заплавской группы, ни генерал Попов, ни его начальник штаба полковник Федорин ни словом не обмолвились о донском золоте. Правда, Иван Александрович спиной чувствовал буравящие его взгляды, понимая, что оппоненты прощупывают ситуацию, не собираясь откладывать его дискредитацию (а заодно и всего штаба Донской армии) в долгий ящик.
Затишье длилось три дня, и только тринадцатого апреля Походный атаман решил посетить Заплавскую группировку. С самого утра казаки суетились, с нетерпением ожидая команды на построение. Генерал Попов сначала обошел выстроенные полки, поздоровался, а затем обратился к казакам с речью.
Попов немного побранил казаков за прошлое, поблагодарил за настоящее и призвал стойко бороться за жизнь и свободу. Но затем тот, кто однажды бросил уже соратников на произвол судьбы, перешел на офицерский вопрос.
Попов начал с того, что всех офицеров разделил на три категории. Первую, по его словам, составляли те, кто ушел с его отрядом в степи, кто честно выполнил свой долг и заслуживает звания офицера. Во вторую он соблаговолил зачислить тех, кто, как он выразился, искупил свою вину тем, что четвертого апреля ушел из Новочеркасска. В третью категорию он включил, назвав преступниками, оставшихся в Новочеркасске.
После такого непродуманного заявления в отношениях двух группировок образовалась трещина. Офицеры Донской армии считали себя оскорбленными, а казаки – обиженными за своих начальников. Последствия не заставили себя ждать – сразу после этого однофамилец Ивана Александровича генерал Смоляков сложил с себя полномочия командующего.
Окружение генерала Попова никак не рассчитывало на такую реакцию довольно лояльного пожилого руководителя, получив на его место решительно настроенного и любимого в войсках полковника Денисова. И, как следствие, начштабом – полковника Смолякова.
Вечером того же дня «по поручению Походного атамана» к Денисову и членам Временного Донского правительства прибыли полковники Федорин и Гущин. В присутствии самого Ивана Александровича они заявили, что по соображениям офицерской чести не могут продолжать боевое сотрудничество со штабом Южной группы, если его возглавит офицер, подозреваемый в хищении донского золотого запаса.
Объясняя ситуацию, Федорин был издевательски вежлив и просил у изумленных собравшихся прощения за «отвратительную миссию», с которой он был вынужден прибыть. Напомаженный Гущин, в отличие от своего коллеги не имевший официальной штабной должности, даже не собирался скрывать пренебрежительного отношения к мнению присутствующих. Он ограничился фразой: «Имейте в виду, мы вас предупредили».
– Как основание для подозрений и безотлагательного разбирательства, – продолжал холодным судейским тоном Федорин, – нам служит письменное признание одного из бывших подчиненных полковника Смолякова подъесаула Ступичева, который с раскаянием утверждает, что являлся орудием в руках своего начальства, приказавшего вывезти груз из здания Казначейства и укрыть его в тайном месте близ станции Берданосовка. Сами понимаете, ввиду занятия данной территории красными поиски схрона нами временно отодвинуты, но сама ситуация требует немедленного ареста подозреваемого и его возможных сообщников. – Федорин насмешливо выгнул тонкие губы. – А то как бы второй раз казачеству не лишиться своих ценностей.
Ивану Александровичу пришлось собрать все свои душевные силы. Он понимал, что выдвинутое обвинение рассчитано прежде всего на членов Временного Донского правительства, куда он, как занятый боевой работой, не входил, обеспокоенных полным отсутствием финансовой базы. Возможность моментального обретения огромных сумм напрочь убивала доверие и вдумчивый, взвешенный подход.
– Да, безусловно, обвинение в мой адрес допущено тяжелейшее, – спокойно, как бы продолжая выступление Федорина, заметил Смоляков. – Не отрицаю, действуя по заданию красных, подъесаул Ступичев воспользовался моим именем. Но, оставаясь в Новочеркасске, я и мои, как вы выразились, возможные сообщники, партизаны-чернецовцы, которых штаб Походного атамана позабыл предупредить о своей внезапной «передислокации», устроили санкционированное расследование. Хочу вас успокоить, господа, Ступичев успел вывезти только половину золота. А где другая половина, лучше спросить у полковника Федорина, который сам же ее и забрал. У меня есть свидетели, письменно подтвердившие сей факт. – Иван Александрович, даже не посмотрев в сторону посеревших оппонентов, передал бумагу полковнику Денисову.
– Чушь! – почти выкрикнул Федорин. – Вы все сфальсифицировали!
– Ну что вы, господин полковник, как можно, – миролюбиво продолжал Смоляков. – Я действовал с ведома и по указанию генерала Алексеева. А тайник Ступичева мои партизаны нашли. В нем не хватает одного ящика. Так что вы уж у подъесаула соблаговолите узнать, куда он ящик подевал. А вот вам и рапорт на имя Алексеева о ведении следствия. И вам, господин командующий Южной группой, и вам копия, уважаемые члены Донского правительства. А если кто-то захочет устроить суд офицерской чести, то есть и пакет от ротмистра Сорокина, который в Добровольческой армии отвечает за всю операцию. Вот, пожалуйста!
Впоследствии Шурка Пичугин, находившийся в этот момент в соседнем помещении и все слышавший, утверждал, что никогда не наблюдал таких истерических припадков, который случился потом у полковника Гущина. Он визжал на высоких нотах о заговоре против законной донской власти, о проникших щупальцах красных шпионов, угрожая перевешать «во имя восстановления истины» всех запятнавших его честь и честь Походного атамана. В отличие от припадочного Гущина Федорин, выбегая за порог станичного правления, только нечленораздельно шипел, весь «дизентерийно-зеленый», как определил Шурка.
Больше в Заплавы никто из руководителей штаба Степного отряда не наезжал. Ограничивались приказами генерала Попова, передаваемыми с вестовыми или офицерами связи.
Дальнейшая ситуация складывалась следующим образом: пока Заплавская, а в дальнейшем Южная группа войск отбивалась от красноармейских наскоков у Новочеркасска, Северная группа под командованием генерала Семилетова разрабатывала собственную стратегию взятия донской столицы, постепенно ослабляя Южную группу отзывом частей на александро-грушевское направление.
Вскоре боевые действия против шахтерских отрядов показали цену такой стратегии.
После перевода на северное направление Новочеркасского полка атаки красных на основную позицию у Заплав и на кривянском направлении усилились. Ежедневный орудийный огонь приобрел совершенно другой характер – мощный и планомерный. Подошедшие из-под Тихорецка артиллерийские батареи буквально засыпали станицы снарядами.
– Хорошо хоть тепло стало, – успокаивал себя Мельников, сидя в траншее и делая очередную зарубку на прикладе винтовки.
– Ты винтовки считать должен, а не зарубки, – всерьез утверждал Шурка. – Возьми в среднем по двенадцать или по пятнадцать большевиков на приклад и считай… Ты ведь уже третью меняешь?
– А тех, что шашкой, куда? – Серега на минутку задумался. – На ножны, тяни их налево?
– Я же тебе говорю, возьми по пятнадцать. Зачем еще ножны портить?
– По-ортить! – передразнил Мельников. – Тоже мне, грамотей… А как же я разберу, кого, сколько и как?
Пичугин не сдавался:
– Можно подумать, тебя награждать собираются по отдельности за рубленых и стреляных.
– И за напуганных, – хихикнул Алешка. – А что, пятеро напуганных Пичугой за одного стрелянного Мельниковым, как?
Но Мельников вместо привычного гогота, которым он обычно встречал лиходедовские шутки, только слабо ухмыльнулся:
– А наградить бы не мешало. Вон, говорят, в Добрармии и нашивки в полках свои, и награды собственные, и звания присваивают. А у нас только пушки с позиций Походный забирает, в тряпки его душу. У Некрасова на всю армию две осталось!
Над головами друзей с воем пролетел снаряд, грузно бухнувшись неподалеку.
– Давайте, не стесняйтесь, господа-товарищи, мать вашу за ногу, – пробурчал Серега, вытряхивая из светло-русой челки чернозем. – Нам все равно ответить нечем!
Брешь в обороне после ухода новочеркасцев заполнил растянувшийся заплавский полк, вобравший в себя почти всех конных ординарцев, работников штаба и тылового обеспечения.
– Вроде сызнова засобирались, – объявил сотник, разглядывая равнину в цейсовский бинокль. – Давайте, хлопцы, наизготовку! Дадим антихристам фарша на тефтели!
– Четвертая пытка! – решил пошутить Шурка, протирая очки. Надев их, он вдруг замер, привстав на носки, и показал куда-то пальцем:
– Эй, братцы, похоже, есть на небе Бог, а на земле Денисов! Теперь будет чем атеистам оппонировать!
– И нам аккомпанировать! – добавил Серега. – И как ты углядел? Но чой-то он перед окопами мчит?
Женькин экипаж мчался изо всех двух лошадиных сил, подпрыгивая на ухабах и тарахтя так, что грохот долетал до траншеи. Вдруг наперерез из небольшой ложбины выскочили с десяток конников. Видимо, Денисов их заметил раньше и потому гнал, поворачивая в сторону позиции. Красные, охваченные азартом преследования, не собирались отставать, пытаясь обойти тарантас с двух сторон. Женька начал отстреливаться из револьвера, с ходу уложив одного из догонявших. В ответ раздалось гиканье. Всадники принялись палить из карабинов. Заплавцы тоже открыли огонь, стараясь отсечь Женькиных преследователей.
– Гранатой их надо! – взвизгнул Шурка, бросая винтовку за бруствер и пытаясь выпрыгнуть из окопа.
– Куда?! – Мельников еле успел ухватить Пичугина за шинель, и тот скатился вниз.
Денисов словно услышал Пичугина. Вырвав чеку зубами, он, не оборачиваясь, швырнул лимонку высоко через голову назад. Перелетев экипаж, граната разорвалась в воздухе, так и не достигнув земли. Трое красных сразу полетели через головы своих лошадей. Еще одного метким выстрелом уложил кто-то из казаков, а остальные ни с чем повернули обратно.
– Я вам снаряды привез! Много! – под восторженный свист партизан кричал спасшийся «чудотворец», спрыгивая с козел перед батареей Некрасова. – Разгружайте, а я сейчас! Алешка, Шурка, Серега! Где вы?
– Тута мы! – замахали друзья.
А Пичугин, забыв про выброшенную винтовку, бросился обнимать своего вечного насмешника:
– Ура! Молодец! Жив!
– Ты что, от большевиков ехал? – удивился Алешка, все еще не веря, что все так хорошо закончилось.
Мельников осуждающе качал головой:
– Ну ты, Жека, и устроил цыганочку с выходом. Рехнулся?!
Денисов сказал:
– Я от раздорцев. Их конница у красных пушку отбила, и я сразу туда, к ней… Взял половину снарядов – и к вам. С той стороны гладко, воронок мало, да у меня колеса вот-вот отвалятся!
Женька ругнулся и, тяжело выдохнув, уселся на край окопа.
– Коленки дрожат немного… А от гранаты этой весь тарантас в дырках. Да черт с ним! В штабе новость, не слыхали? У Раздорской контрразведчики фотографа Ценципера поймали. Взял, гад, из лазарета подводу с ранеными и поехал. Да ты, Алешка, не переживай, с Ульяной все в порядке. Командование думает, что этот чокнутый диверсант к северным собирался. Ха-ха! Штаб Походного теперь в Раздорах на корабле плавает.
– Вот черт! – сплюнул Лиходедов.
– Мать его… – начал Мельников.
Шурка сказать ничего не успел, потому что был прерван Денисовым.
– Не понимаю, почему начштаба просил меня, как вас увижу, это сообщить и, по возможности, вас доставить? Что за тайны?
Не ответив Денисову, Мельников обратился к Шурке:
– Слышь, Пичуга, надо искать винтовку и ножками отсюда перебирать. А то обстрела давно не было, тяни его налево.
– Домчишь до штаба? – спросил «чудотворца» Лиходедов.
Передав распоряжение Смолякова ротному, партизаны погрузились в тарантас и под звуки начинающегося артобстрела направились в штаб армии.

Предыдущая страница 8 Следующая страница


9 Дмитрий Вернидуб

ГЛАВА 21

«Обосновавшись в Раздорах, Походный атаман не считал нужным появляться в войсках и поддерживать своим присутствием казачий боевой дух. Народная молва несла различные слухи относительно его времяпрепровождения. Особенное внимание привлекало к себе то, что генерал Попов продолжал жить на пароходе. В острой на язык партизанской среде даже стали называть Походного атамана атаманом „пароходным”.
Слухи часто подтверждались фактами. Так, например, в день первого неудачного наступления на Александровск-Грушевский среди обитателей пароходных кают поднялась паника, и стоявшие под парами суда были совершенно готовы отплыть из Раздорской. Кроме того, Южная группа постоянно ослаблялась выделением отдельных полков на грушевское направление, где неудача следовала за неудачей. После каждой такой неуспешной атаки наши полки возвращались в Заплавы сильно поредевшие и деморализованные. Среди казаков поднялся глухой ропот. Появились попытки неповиновения и нежелания исполнять боевые приказы».
Из дневников очевидца

Человек, похожий на часовщика, появился в станице Раздорской внезапно. Он шел мимо прибрежных куреней с таким видом, словно всегда прохаживался здесь перед обедом, не обращая внимания на удивленные взгляды проезжающих мимо вооруженных казаков. Когда начальник штаба Северной группы полковник Федорин увидел спокойно идущего к трапу «Москвы» лейтенанта Шулля, он чуть не лишился дара речи. Опершись о поручень, полковник перегнулся через борт и впился глазами в плотного розоволицего посетителя, еще надеясь, что обознался.
– А, Петр Ильич! – Шулль помахал с берега. – Страстфуйте, а я к фам!
Федорин подумал, что пристрелить наглого немца уже не получится. Придется сотворить дружелюбное лицо, узнать, что ему надо, а после действовать по обстоятельствам. Странно, что подручный фон Бельке открыто разгуливает в расположении ставки. И раньше, и в Новочеркасске они всегда встречались скрытно, соблюдая конспирацию. А тут…
Махнув часовым у сходней, чтобы Шулля пропустили, Федорин принял официальный вид, шагнув навстречу.
– Фы, наферное, удифляетесь моему открытому пояфлению, – произнес немец в ответ на приветствие. – Но и для вас, мой старый друг, и для нас наступили софсем другие фремена. Я прибыл сюда как официальное лицо, как предстафитель германского командофания, обернуфшего штыки сфоих солдат против большефиков. Фы федь теперь начальник штаба Донской армии, не так ли?
– Пока только Северной группы войск.
Полковнику Федорину очень не понравилось выражение «мой старый друг». Но, похоже, Шулль собирался действовать по принципу: «Кто старое помянет, тому глаз вон». Раньше лейтенант немецкой разведки, держа его на крючке, вел себя гораздо надменнее, ограничиваясь устной передачей небольших просьб от майора фон Бельке. Видимо, для немцев ситуация действительно круто изменилась.
– Ну, это почти одно и то же, – продолжал Шулль. – По моим сфедениям, именно Походный атаман яфляется знаменем, под которым сефодня хотят сплотиться казаки. Мы предлагаем фашему лидеру помощь.
– Это потому что с большевиками не сговорились? – усмехнулся полковник.
– Да. Эти неблагодарные сфиньи подбифают наших гегемоноф на рефолюцию.
– Ха-ха! Кайзер купил топор для собственного сука! Очень мило!
Шутка лейтенанту понравилась. В каюте полковника он произнес:
– У русских есть еще одна хорошая послофица: «Что посеешь, то и пожнешь». Однако, чтобы фоефать, нужно оружие, а чтобы его покупать, нужны деньги. Фы понимаете, о чем я…
– Еще бы. Только не надо было фон Бельке играть в двойную игру и доверять подъесаулу Ступичеву столь серьезную операцию. Он предал и вас, и красных, и даже себя.
– Откуда вы знаете?
– Ступичев здесь, на пароходе. В трюме сидит.
Пенсне чуть не свалилось с мясистого носа лейтенанта.
– А золото?
– Золото… Одна половина в надежном месте. А другая – у начштаба Южной группы полковника Смолякова, черт бы его побрал.
Обалдевший немец перекрестился.
– Значит, фсе ф одних руках?
Федорин хмуро посмотрел на собеседника и покачал головой:
– И даже не на одной стороне. У нас со Смоляковым серьезные разногласия. Тут вопрос, кто кого уберет, не более и не менее. Его люди по поручению генерала Алексеева выследили Ступичева и изъяли груз. Теперь ждем-с.
– Чего? – не понял Шулль.
– Третью сторону – добровольцев.
Немец долго смотрел на реку в окно каюты и повторял под нос: «Дон… Дон… Дон…»
– А знаете что? – обернулся он, приняв решение. – Мне пора ехать. Фсе ранее предлошенное фам остается в силе. И даше более тофо. Я позабочусь. А фы настраифайте Походного атамана на крупную сделку, ф полном объеме и даже с афиацией. С Алексеефым и Деникиным мы устроим перегофоры, а там посмотрим. Гут?
– Гут. Ступичева убрать?
– Пока нет. Мошет, еще пригодится. Кстати, а где связной Ценципер?
– Когда наши подъесаула брали – пристрелили.
– Тем лучше.
– Хотел спросить, господин лейтенант, а как вы здесь оказались?
Шулль загадочно улыбнулся:
– Так же, как и фы, по воде. Федь если казаки на пароходах ходят, почему германская разфедка не может баркас нанять?

Сидя в трюме парохода «Москва», Валерьян Ступичев точно решил, что сбежит от Федорина при первом удобном случае. Во чреве железной колесной посудины подъесаул оказался сразу после того, как стало ясно, что в тайнике золота нет. Ни одного ящика. Мучительный вопрос, кто все оттуда забрал, не давал покоя ни днем ни ночью. Правда, определять, какое на дворе время суток, Ступичев мог только по приходу приносящего баланду часового да по смене караула у люка, ведущего в трюм. День и ночь на неопределенное время сменились гулкой сырой темнотой. Время шло, а судьбой арестанта никто не интересовался.
Последний разговор с полковником Федориным закончился ударом в зубы, нанесенным Валерьяну полковником Гущиным.
Гущин, истерически визжа, называл Ступичева гнидой и свинячим поносом, требуя «колоться», куда делись государственные ценности. Но подъесаул и сам бы кому угодно выпустил кишки, чтобы получить ответ на этот вопрос.
«Скорей всего, Васька-сволочь стибрил, – думал Ступичев, – больше некому. Ценциперу про схрон не говорили, да и труп он. Ай да Компот! Не компот, а целый пунш с лимонадом. Ну ничего, вот вырвусь отсюда, найду и глотку перережу этой мрази, медленно и с прибаутками. Молодой придурок с таким подарком судьбы далеко не уйдет. Хуже, если это не он».
Худшее заставило себя немного подождать. Безызвестность тянулась и становилась невыносимой. Валерьян даже стал заговаривать с часовым, чтобы не свихнуться от собственных мыслей. Однако часовой-казак обнаруживал жуткую нелюдимость. Видно было, что не страх перед приказом и наказанием заставляет станичника держать рот на замке, а врожденные угрюмость, подозрительность и тугодумие. На все вопросы страж отвечал односложно: «Да», «Нет» или просто «Хы!»
Но однажды на палубе у люка раздались четкие частые шаги, и в трюм спустился Федорин.
– Расстреляете скоро? – нагло спросил Ступичев, поправляя давно утративший четкость пробор.
Крысоликий полковник зажег керосиновую лампу и уперся глазами-буравчиками в лицо арестанта.
– А что, надоело ждать?
– Надоело.
– Жаль, конечно, но заезжавший недавно немецкий лейтенант попросил пока не спешить. И знаете что? Я, по доброте своей, согласился.
– Шулль был тут?
– Представьте себе. Бедняга потерял из виду донской золотой запас и очень беспокоится. И не только он.
Ступичев ухмыльнулся:
– Сочувствую.
– Зато я теперь знаю, где вторая часть, – Федорин нервно подвигал усиками-бабочкой. Мягкий голос его в момент зачерствел. – Угадаете?
– Нет.
– У полковника Смолякова, мать его! А вы еще живы и баланду мою жрете в тишине…
– Я же сказал, что надоело. Кстати, вы забыли о холоде и сырости.
– Наглец. Ну да ладно, слушайте сюда. Походный атаман собирается вместе с Заплавской группировкой город штурмовать. Естественно, я и штабные будем с ним. Ваша задача: вместе с моими людьми любыми методами установить местонахождение смоляковского схрона. После всех причастных уберете лично.
– Значит, я свободен?
– В пределах нашей видимости. И, чтобы у вас не возникало маниакальное желание сбежать, обещаю: свою долю вы получите. Ну что, добрый я человек?
– Чрезвычайно, – сказал Валерьян, рассматривая усики полковника и прикидывая, кто кого, в конце концов, из них пристрелит: Федорин его или он Федорина. Вывод немного успокаивал: «Шансы примерно равные».

Назвав Ираклия Зямовича Ценципера чокнутым диверсантом, Алешкин однокашник Женька Денисов был весьма близок к истине. Основную часть истины составлял диагноз доктора Захарова: маниакальная шизофрения, сопровождающаяся бредовыми галлюцинациями.
Ценципер явился в полевой госпиталь Южной группы, возникнув, как тень отца Гамлета, из предрассветной степи. Казаки-кривянцы, приняв шатающуюся, перемазанную в грязи фигуру за раненого интеллигента-беженца, препроводили фотографа к дежурным сестрам милосердия. Сестры записали в журнал, что инженер Горский получил огнестрельную рану в шею навылет, и у него нагноение. Раненого обработали и положили в углу на пол дожидаться Владимира Васильевича. Там его, бессвязно бормочущего, обнаружила Уля. Ценципер был в крайней степени истощения физических сил. Прежде чем он начал оживать, прошло больше двух суток, за которые выставленный около него караул успел расслабиться и привыкнуть к мысли, что сбрендивший полутруп, призывающий какого-то сторожа, деться никуда не может. Но на третий день к Ираклию Зямовичу вдруг вернулся разум, хотя и ненадолго.
Придя в сознание, мастер фотографического портрета осознал, что находится не у красных, не у себя в студии, и тем более не у вдовы Семеновой, в доме которой его чуть не пристрелили. У вдовы, купившей-таки себе поросячий выводок, он провалялся еще сколько-то дней, а потом, почувствовав себя лучше, сбежал. Чувствуя себя глубоко несчастным, обобранным до нитки, Ценципер ринулся к аксайскому вокзалу, собираясь ехать в Новочеркасск. Там, лежа на скамейке, он снова вступил в горячечный мысленный спор с кладбищенским сторожем, хрипя и ругаясь.
Красноармейский патруль плевать хотел на «мертвецки пьяного» оборванца, но кладбищенский сторож вдруг потребовал, чтобы фотограф «не отхренобачивал кренделей», а «внял глаголящим антихристам».
Патрульные красноармейцы-рабочие из ростовской Нахичевани между собой материли предателей – немецких камрадов и говорили, что выбитые из Новочеркасска сволочи-казаки накрепко засели в Заплавах, собрав целую армию, а на пароходах с пушками по Дону плавает их гадский Походный атаман, которому Грушевские шахтеры давно мечтают выпустить кишки.
«В Новочеркасске они всех, кого только поймают, к стенке ставят. Я видел. И это еще по-божески, – утверждал старший патруля. – Я бы всю эту буржуйскую кодлу…»
Но узнать планы красногвардейца насчет искоренения контрреволюционного элемента Ценциперу не довелось. Мерзкая, опухшая от пьянства рожа сторожа нагло вползла в сознание, заявив: «Что, домой захотел, недобиток? Поезжай, поезжай, тебя там за ноги подвесят. Не хочешь? Тогда кайзеру пожалуйся, челобитную подай. Он тебя, убивца, вознаградит, – сторож гадко захихикал, – золотишком из могилки!»
При слове «челобитная» Ираклий Зямович почувствовал себя ничтожным смердом и взвыл от жалости к собственной персоне. Ему захотелось прижаться щекой к лакированному кайзеровскому сапогу и молить даровать прощение и остроконечную железную каску. Но в каске, с моноклем в глазу и с большими седыми усами почему-то оказался сторож, всем своим видом олицетворявший мечту о принятии подданства. На груди сторожа висела золотая табличка: «По протекции полковника Федорина».
Икнув от зависти, Ценципер вскочил и со словами «Челобитная! Челобитную не побрезгуйте!», шатаясь, поплелся по шпалам вдаль. Один из красноармейцев прицелился фотографу в спину, намереваясь шлепнуть, но другой отвел ствол рукой: «Не трать патрон, сам сдохнет».
После неудачного идиотического побега из лазарета, закончившегося поимкой, Ираклия Зямовича закатали в смирительную рубашку и заперли на ключ. Поначалу Алешка, Серега и Шурка охраняли его, сменяя друг друга.
Для Лиходедова это был настоящий подарок судьбы. Теперь он мог видеть Ульяну постоянно, а девушка использовала каждую свободную минутку, чтобы заглянуть к своему герою. Она поила его чаем и пыталась подсовывать что-нибудь съестное. Алексей поначалу отчитывал ее за излишнюю заботу, за то, что отрывает от себя, но Ульяна упорно стояла на своем. Пришлось сдаться. Улиного чаю иногда перепадало и Мельникову с Пичугиным, и даже плененному Ценциперу.
Однажды в сумрачном коридоре Лиходедов встретил Пичугина. Алексей отметил, что тот медленно передвигает ноги, безвольно опустив голову. Подойдя ближе, Шурка всхлипнул.
– Шурка, что?
– Журавлева убили. И студентов почти всех. Барашков ранен…
Пичугин сорвал очки и ткнулся мокрым лицом в плечо друга.
– Как убили? – У Лиходедова подкосились ноги.
– Они все там, – Шурка неопределенно махнул рукой.
Оставив плачущего Пичугина на посту, Алексей и Уля побежали на улицу. Перед лазаретом стояли подводы с убитыми и ранеными партизанами. Вокруг суетились медики. Возле одной, прислонившись спиной к колесу, с папиросой в зубах сидел Барашков. Голова Вениамина была забинтована так, что повязка закрывала левый глаз.
– Не знаю, зачем курю, – устало сказал Вениамин, заметив подошедших друзей. – Просто увидел, как другие дымят, и попросил.
Студент снова замолчал, часто затягиваясь и пуская едкие клубы.
– Как же это? – растерянно спросил Лиходедов. Краем глаза он видел тело лежавшего поверх других Журавлева.
– Мы у Бурасовского рудника были. С ходу пошли на красных. Разбили их. Новочеркасский полк в атаку сам полковник Фицхелауров повел. Пробовали закрепиться, но части Семилетова опоздали. От северных поддержки не было. Красные очухались, и давай ломить. Так поперли, что наши на правом фланге драпанули. Нас в клещи взяли, ну и… – Барашков кивнул в сторону убитых. – Меня и Толика снарядом… Я жив, и, говорят, видеть буду, а он…
По правой щеке Вениамина покатилась слеза.
Алешка сжал Улину руку в своей, и они подошли к мертвым партизанам. Журавлев лежал на спине, ближе к краю подводы, и ноги его свисали. На гимнастерке под распахнутой шинелью расплылось кровавое пятно. Уля тихонько плакала, и Алешка чувствовал, что вот-вот разрыдается сам.
Подошли санитары. Двое пожилых мужчин из гражданских стали переносить тела с подводы на землю, укладывая рядком. Мертвые выглядели неестественно и сиротливо, словно жизнь бросила их, как кукушка своих птенцов.
Внезапно Ульяна нагнулась к Анатолию:
– Да он же живой!
Алексей подумал, что у девушки просто сдали нервы, что она упрямо не хочет верить в смерть, но заметил, как у Журавлева шевельнулись пальцы на руке. Уля уже во весь голос звала своего отца.
Доктор Захаров приказал санитарам срочно нести студента в операционную, а Барашков, пошатываясь, пошел рядом, требуя от начальника лазарета сделать все возможное.
– Понимаете, это же мой друг, – повторял он, точно это могло многое изменить.
Улин отец согласно кивал и заверял, что попытается. В этот момент подбежал Мельников. Серега ничего не знал и всех расспрашивал, что случилось. Барашков принялся рассказывать вновь, уже живее, вспоминая подробности. Мельников хмурился и качал головой.
– А Толик? Он будет жить? – вдруг перебил Серега, с надеждой посмотрев на Улю. – Твой отец его вылечит?
Ульяна растерялась, не зная, что ответить.
– Нам остается только молиться, – уверенно заявил Вениамин, считавшийся упертым материалистом.
Лиходедов понял буквально и принялся вслух читать то, что пришло на ум, – «Отче наш». Все затихли, повторяя про себя заученные с детства слова. После того как Алешка молитву прочел, друзья произнесли: «Аминь!» – и вновь замолчали. Каждый задумался о своем.
– Ну все, – Мельников поправил на плече винтовку, – пора Пичугу менять, он утром просил за него постоять.
Серега ушел, а чуть погодя на крыльце появился доктор Захаров, вытирая платком вспотевший лоб.
– Чуть не помер ваш друг. Обычно, насколько я знаю, с такими ранениями не живут. У него клиническая смерть была.
Ульяна бросилась на шею к отцу:
– Папочка, нас Боженька услыхал! Мы все молились за Анатоля!
Доктор только развел руками, всем видом подтверждая, что другого объяснения столь уникальный медицинский случай не имеет, и вручил Барашкову задевший журавлевское серце осколок.
– Вот, держите! Ну ладно, Уленька, пошли, больные ждать не могут.
Но, вспомнив, что Вениамин тоже ранен, спросил:
– Кто перевязывал? Пойдемте, я вас тоже осмотрю.
Оставшись один, Лиходедов растерянно оглянулся по сторонам. Вокруг все куда-то торопились, и только он не знал, куда податься. Словно позабыл о важном деле, и теперь никак не вспомнить, о каком именно.
«Пойду, Тихого проведаю», – решил он.
Коня Алексей недавно кормил, но сейчас подумал, что против небольшой прогулки тот возражать не станет.
Проезжая по станице, Лиходедов увидев двух офицеров, рассматривающих газету. Тут Алешка спохватился. Ведь в подсумке седла, завернутая в кусок холщовой ткани, давно дожидалась тетрадь покойного археолога! Как же он мог забыть! Проскакав версты две по степи в сторону Раздорской, юноша остановился, бросил шинель на землю у одинокого дерева, лег на живот и, подперев голову кулаками, принялся читать. Солнце приятно грело спину, а Тихий неторопливо щипал по соседству молодую траву.
В тетради говорилось, что археолог Громичук руководил раскопками по поручению Русского географического общества в Крыму. Сначала в Херсонесе, а затем под Керчью. Его археологическая партия сделала ряд интересных находок в Севастополе. Обнаруженные среди прочих предметов в одном из захоронений пергаментные свитки дали возможность предположить, что их владелец, вернее, владелица была одной из жриц богини Гекаты – персонажа не самого приятного в древнегреческой мифологии. У эллинов эта богиня отвечала за лунный свет, потусторонний мир, безумие, защиту от демонов, по совместительству являясь богиней порогов, перекрестков и переделов. Только она вытребовала у Зевса право перемещаться по любым мирам.
«Однако! – Алешка отложил тетрадь. – Вредная тетка была. Революции, видимо, тоже по ее части. Чем не массовое безумие и помешательство? Ну-с, продолжим, господин археолог».
Далее выходило, что культовые записи привели историка в Керчь. Именно там некогда находился основной храм и центр поклонения богине, в хранилище которого и были найдены свитки, являвшиеся ключом к тайным молитвам. Громичук искал их два года. Сам храм, по всем признакам, уничтожил сильный пожар. Археолог писал, что увиденное превзошло бы мечты любого искателя Трои. Но главное заключалось не в золотых предметах, которых было в изобилии, а в древних манускриптах, сохранившихся в подземелье, служившем в свое время библиотекой.
«Как обидно и как жутко становится, – писал Громичук, – когда начинаешь понимать, что модель нашего мироустройства со всеми благами кажущейся цивилизации, со всеми аэропланами и паровозами, телеграфами и пулеметами, атеизмом и капитализмом, лишь устойчивая галлюцинация, похожая на реальные законы устройства вселенной, как плесень в банке на саму банку. Наша хваленая цивилизация просто сборище себялюбивых муравьев, которые воображают, что на них некому наступить. Древние были умнее, скромнее и ближе к энергетическому взаимодействию с окружающей средой. То что мне удалось расшифровать, поражает примитивностью привода в действие и мощью достигаемого эффекта. Можно называть это колдовством, а можно сказать, что это лишь схема некого смещения, такая же простая, как удар по футбольному мячу. Просто способ лежит не в плоскости примитивных ньютоновских законов. Я только начал знакомство с первой партией манускриптов, располагавшихся в описи библиотеки по порядку – как если бы поступил на первый курс. Но уже хорошо понял, с чем имею дело. Пока речь идет о механизме „ближнего смещения”, назовем это так. Результат эксперимента потрясает. Человека, пережившего клиническую смерть, мне удалось найти в Ростове. Это маляр, сорвавшийся с лесов при окраске дома Парамонова. Дал ему пять рублей вперед и столько же пообещал после, на водку. Приготовил несколько вопросов к своей жене, а затем попросил маляра лечь, закрыть глаза и прочитал ему на греческом необходимый текст, потом задал вопросы. В общем, рабочий, впав в транс, почти в точности передал мне ответы моей жены, с которой я говорил ровно через пятнадцать минут после этого!
Я читал об экспериментах фотографов, снимавших призрачные фигуры своих близких по прошествии нескольких дней на месте минувшего пикника. Они называют это „временными слепками”. Та же история и с изображениями призраков. Но здесь… Здесь мы предугадываем происходящее, пусть и на несколько быстротечных минут! Жаль, что я не естествоиспытатель, а только скромный охотник за древностями. В моих руках страшное оружие. Теперь бы тайну сохранить… Золото отправляю в Петроград, пусть радуются. Только что теперь золото?»
Дальше шли пронумерованные фразы на древнегреческом. Всего четыре абзаца.
Алешка даже не пытался прочитать. Он сидел, удивленно глядя на плывшее по небу одинокое облако, словно никогда раньше не замечал облаков. Метрах в двухстах разорвался перелетевший станицу шальной снаряд – наверное, большевистский наводчик случайно сбил прицел. Но Лиходедов и ухом не повел. Все его состояние, все мысли сводились к одному: «Какой кошмар!»
Он не знал, что делать с прочитанным.
И только один человек на свете мог помочь сделать правильный вывод – Барашков.

ГЛАВА 22

«Донская власть и военное командование имели ближайшую задачу освободить от большевиков Новочеркасск, закрепить положение и восстановить нормальную жизнь в городе и окрестностях. Что касается Добровольческой армии, в сущности, небольшого отряда добровольцев, то он, не представляя никакой серьезной вооруженной силы, расположился в нашем мирном Задонье, радуясь наступившему отдыху после тяжелого похода.
Как при создавшихся условиях нужно было отнестись к немцам? Расценивать их нашими врагами по меньшей мере было бы наивно. Ведь нельзя не учитывать, что одного немецкого полка, богато снабженного тяжелой артиллерией, броневыми машинами и пулеметами, хватило бы, чтобы в короткий срок уничтожить как слабые казачьи отряды, так и Добровольческую армию, представлявшую тогда кучку измученных людей при большом обозе раненых и больных.
Существовало еще и такое мнение: будто бы немцев пугает возможность образования „восточного фронта” в России, и потому они настойчиво ищут путей сближения с казаками и Добровольческой армией. На самом деле ни то ни другое далеко не отвечало истинному положению. Через свою разведку немцы были прекрасно осведомлены о настроении казачества. Они знали, что казаки страстно желали одного: скорее сбросить большевистское ярмо и заняться мирным трудом. Я не знаю, как бы поступили кубанцы, но, будучи в курсе настроения донцов, смело могу утверждать, что о защите казаками Добровольческой армии, в случае ее столкновения с германцами, не могло быть и речи. Вся же Кубань была под большевиками».
Из дневников очевидца

Алешка, Уля, Мельников и Барашков сидели на завалинке около лазарета и лузгали жареные семечки. Редко удавалось вот так собираться вместе. Но если уж приходилось, то партизаны шли сначала проведать Журавлева, а потом предавались обсуждениям боевой обстановки, предположениям по поводу возможных действий Федорина, а то и просто травили анекдоты или рассказывали друг другу фронтовые случаи.
Журавлев потихоньку поправлялся. Начальник лазарета доктор Захаров постоянно и с большим любопытством наблюдал за тяжелораненым. Правда, он не поощрял дружеских набегов на пациента, но и не отваживал друзей своей дочери, по-отцовски жалея их.
Партизан – учащихся различных заведений – в Донской армии становилось все меньше и меньше, так что запущенное Женькой-«чудотворцем» словечко «могикане» прижилось и звучало все чаще.
Патриотически и романтически настроенные юноши, не успевшие попасть в мясорубку германской войны, постигали все «прелести» военного противостояния с беспримерным мужеством, не желая ударить в грязь лицом перед видавшими виды «корифеями» окопной жизни.
Посидев и поболтав, друзья собирались расходиться. Несмотря на то что на позициях наступило временное затишье, каждый имел какую-нибудь, хоть и не срочную, служебную надобность. Алексей и Серега направлялись за распоряжениями в штаб, а Вениамин – на перевязку.
Вдруг со стороны штаба показались две странные фигуры.
Первая, долговязая и сутулая, странно жестикулируя, шагала размашисто. Вторая, маленькая, с винтовкой наперевес, семенила за ней, едва поспевая.
– Братцы! Да это ж Пичуга диверсанта конвоирует! – первым сообразил Мельников.
Алешка удивился:
– Когда ж он успел его в штаб увести?
– Саша говорил, что даже из разговора с умалишенным можно почерпнуть нужные сведения, – сказала Уля. – Он надеется, что его теория сработает. Вот только я не совсем поняла, в чем секрет.
Шурка теперь полностью отвечал за охрану пленного фотографа, иногда меняясь с Алешкой, чтобы написать и размножить очередное штабное воззвание.
Находясь целый день около двери с заключенным, Пичугин на ночь сдавал пост казачьему караулу. Утром он опять приходил, начиная дежурство с вывода Ираклия Зямовича в уборную.
Ценципер, когда мозг его выплывал из тумана галлюцинаций, производил впечатление интеллигентного человека. В это время с ним можно было обменяться фразами, подсунуть под нос котелок с едой. В угаре философских баталий с кладбищенским сторожем Ираклий Зямович ни еды, ни сна категорически не замечал, сопровождая требования караула истеричным криком: «Все тленно!»
Пичугин поначалу пытался повлиять на душевное состояние арестанта, но безуспешно. Он не знал, что при всякой подобной попытке образ сторожа в мозгу Ценципера устраивал настоящий бедлам. Но Шурка, юноша рациональный, решил заняться изучением феномена, дабы извлечь из происходящего хоть какую-то пользу. Сказать по правде, сидеть целый день на стуле в слабоосвещенном коридоре – занятие скучнейшее.
Первым делом Пичугин подметил, что галлюцинациям у фотографа, похоже, предшествуют слова: «Поди прочь, мерзавец!» или «Изыди, свинья нечестивая!», а заканчиваются очи после жалобных: «Челобитную не побрезгуйте!» или «Не погубите, ваша честь! Оклеветан в недоносительстве!»
Когда всхлипывания прекращались, приходило время для простых вопросов вроде: «Кашу будете?»
Тогда Ценципер шел на контакт и отвечал по существу. Постепенно приходя в себя, фотограф становился словоохотливей и хитрей и мог сам заговорить о погоде, о своей мастерской, о персонах, которых довелось запечатлеть, о том, почему его здесь держат. Шурка разговор всегда поддерживал, но через дверь, постепенно становясь для Ираклия Зямовича бесплотным голосом. Когда Ценципер замолкал, это означало: жди нового приступа. Однако заклинить подопечного могло и от отдельно прозвучавшего слова. Так, например, два раза он весьма резко отреагировал на «не взыщите» и один раз на «капут». От «капута» маэстро так заколдобило, что Пичугин чуть не потерял основную нить ценциперской отповеди сторожу.
«Свинская морда! – орал Ценципер. – Всех вас, татей, к ногтю! Кайзер без протекции индульгенцию пожалует! Высочайше! Подданство! Аргентинским наместником! Быдло могильное! Челобитную подам!»
На этот раз последняя фраза звучала грозно и неумолимо. Сторож, видимо смекнув, что загнобить оппонента не светит, свалил из головы «диверсанта» куда подальше.
Постепенно выстраивалась цепочка: «Капут – кайзер – подданство – Аргентина». Цепочка получалась явно прогерманская.
«Так-так-так… Интересненькое у вас сумасшествие», – подумал Шурка и, дав узнику передых, решил продолжить эксперимент с немецкими словами. Дождавшись момента, когда кладбищенский сторож вновь выйдет на тропу войны, Пичугин громко и отчетливо произнес: «Айн, цвай, драй, яволь!»
В комнате за дверью что-то грохнулось, и уличающий голос Ценципера взвыл: «Контрибуцию кровью платишь? Упырь! Отдавай Брест-Литовск!»
Потом повторилось все то же самое. Когда дело дошло до «протекции» и уже грозило кончиться «челобитной», Шурка, подражая голосу Ираклия Зямовича, застонал: «Челобитную без протекции не возьмут! Кто протекцию обеспечит?»
Наступило гробовое молчание, а потом узник душевных мук взмолился: «Пустите меня к Федорину! Покойники ящик упрут!»
После того как встревоженный Шурка доложил полковнику Смолякову о своих наблюдениях, эксперимент решили повторить. Ценципера допрашивали и со сторожем в голове, и без сторожа. В результате линию «Федорин – немцы – груз» удалось четко установить. Логически следовало, что ящик – это недостающее золото. В конце допроса Иван Александрович только развел руками, перечитывая записанный Пичугиным отчет:
– Прямо какие-то записки сумасшедшего – все вокруг работают на немецкую разведку! Хорошо бы устроить господам шпионам неожиданную встречу.
Отныне Шурке, как знатному детективу, было поручено глаз с фотографа не спускать, слушать во все уши, используя и дальше свой метод воздействия.
– Может, узнаем, где они ящик зарыли? Хотя удравший помощник Ступичева наверняка его прибрал, – предположил Смоляков.
О том, что ящик в могиле, Ценципер кричал не раз, но добиться от маниакального шизофреника более точных координат не получалось. Однако и времени на дознание у полковника уже не оставалось – назревал новый штурм города.

К новому походу на Новочеркасск в штабе Южной группы готовились тщательно. Командование, помня о прошлых ошибках и недочетах, делало все, чтобы их избежать. На этот раз не только офицеры, но и каждый боец отлично знал свою задачу. Войска в изобилии снабдили картами и схемами разделенного на районы города. В каждом районе были определены пункты для пленных и сбора оружия, заранее составлены команды для занятия учреждений, указаны места расквартирования частей и определен порядок их довольствия. Каждый станичник знал, где будет располагаться штаб.
Атаку назначили в ночь на 23 апреля, под второй день праздника Святой Пасхи, рассчитывая, что в первый день многие красногвардейцы перепьются.
– Что-то я, как ослик по кругу, заходил, – смеялся Барашков, имея в виду, что снова отправляется рвать рельсы, только уже не у Хотунка, а у Персияновки, куда отправлялся с группой подрывников, входящей в состав северного заслона. Заслону надлежало захватить Персияновку, чтобы прикрыть наступающих на город со стороны Александро-Грушевской.
Вениамин на правах раненого мог бы остаться при лазарете. Собственно, доктор Захаров даже настаивал на этом, сетуя, что во время штурма «повесится» без помощников. Дескать, и так всех легкораненых позабирали. Но Барашков вежливо улыбнулся: «Вы, доктор, можете не лечить раненых? Вот и я не могу выносить вида не взорванного динамита, особенно когда мой скромный талант может пригодиться братьям по оружию».
Когда отряд уходил в степные сумерки, Алешка и Серега помахали ему руками, а он, подняв свою, крикнул:
– До скорого! Увидимся на пасхальном богослужении!
– Уж лучше бы сказал: «В пивной у базара», – покачал головой Мельников. – Не нравится мне нынче Венькина ирония.
У обоих сегодня было особое задание: во время штурма не терять из виду полковника Федорина и его людей. Начштаба Северной группы должен был прибыть с пешим полком есаула Климова, снятого с Грушевского направления распоряжением Походного атамана.
– Пойдете на Хотунок с Новочеркасским полком, – объяснял Иван Александрович, – Но, что бы ни происходило на городских улицах, старайтесь держаться в районе Фашинного моста. Походный атаман и его свита собираются въезжать в город с этой стороны, к Троицкой церкви. Я написал приказ о том, что вы, Лиходедов, и вы, Мельников, действуете по собственному усмотрению, и что у вас секретное задание командования. Вот подписи: моя и полковника Денисова. Каждому по экземпляру. Ваш Пичугин, охраняющий Ценципера, идет в тылу, с лазаретом. Я ему двух казаков выделил. Да, если не успею предупредить, покажете приказ полковнику Фицхелаурову, чтоб в атаку вас не гнал и офицеров своих предупредил. И смотрите у меня… – Смоляков показал гимназистам кулак. – Только попробуйте не уцелеть! Я за вас, сынки, лично перед Богом ответственность несу. Кабы не вся эта «золотая история», я б вас сегодня дальше лазарета ни за что не пустил.
К ночи все было готово к наступлению. Около трех часов послышались глухие отзвуки взрывов, сначала справа от города, потом слева. Это подрывники северного и южного заслонов калечили железнодорожное полотно. Полковник Смоляков отдал приказ зажечь сигнальную веху, и войска двинулись вперед. Алешка и Серега верхом двигались в колонне Новочеркасского полка. Почти месяц назад такое уже происходило. Только теперь запахи весенней степи стали крепче, а звезды на предрассветном небе крупнее.
Пешим частям поступила команда примкнуть штыки. Никто не ожидал, что бой будет легким. Уличные сражения всегда чреваты большой долей рукопашных схваток. Но настроение казаков, идущих освобождать свои дома, было приподнятым. Основное направление улара приходилось на станицу Новочеркасскую – занимающую северо-восточную часть города. Исполинский холм, на спине которого покоилась донская столица, мерцал редкими огоньками уличных фонарей и обывательских окошек. Новочеркасские улицы молчали в ожидании нового вооруженного противостояния.
Почти всю артиллерию командование решило перенести на кривянское направление, чтобы вести огонь по вокзалу и прилегающему району. Кривянцы, обозленные на железнодорожников из-за памятного обстрела во время отступления из города, горели желанием расквитаться. Полки других станиц находились между ними и новочеркассцами, составляя середину фронта.
Перед самой атакой Алексей заметил, что обещанный пеший полк северян так и не подошел.
– Не волнуйся, – сказал Мельников, проверяя свои карманы: все ли на месте. – Будут к шапочному разбору. Вот увидишь.
На Алешкиных часах была половина четвертого, когда батарея Некрасова начала бить по вокзалу. Снаряды поразили стоящие на путях вагоны с мануфактурой, и те запылали. Находящиеся рядом в теплушках красногвардейцы в панике заметались среди горящих составов. Орудия красных отвечали редко. Вероятно, большевики не успели осознать масштабов происходящего. Но затем, когда наступление пошло со всех сторон, пролетарии заметались. Мимо станции взад-вперед заерзали паровозы, оглашая округу тревожными гудками.
Как ни странно, но на привокзальных улицах дружно пошедшие в бой кривянцы не встретили сильного сопротивления. Они, как муравьи, тянулись цепочками вверх по спускам, перебегая от дома к дому. Между ними и красногвардейцами часто возникали рукопашные схватки. Иногда путь бегущим преграждал бьющий из-за угла пулемет, и тогда движение задерживалось.
У Хотунка было сложнее. Новочеркассцев встретили хорошо вооруженные рабочие дружины. Винтовочный и пулеметный огонь уложил атакующих на землю. Пришлось ждать, пока артиллеристы перенесут огонь по указанным координатам.
Лиходедов и Мельников скакали вместе с другими верховыми отдельного эскадрона в обход поселка, намереваясь берегом реки достичь переправы. Выскочив во фланг красногвардейцам, прикрывавшим единственный мост через Тузлов, эскадрон стремительным броском опрокинул немногочисленную охрану, рассеяв ее по степи.
К этому времени подоспели передовые шеренги полка, взявшего Хотунок. Пешие и конные казаки устремились вверх по ведущему к Троицкой церкви спуску, быстро растекаясь по ведущим от него улицам.
– Чего здесь застряли? – недовольно крикнул друзьям один из офицеров. – Вздремнуть решили?
– Ага. У нас приказ командования не торопиться, – озорно бросил Серега.
Но прапорщик не был настроен на шутки. Вытащив револьвер, он махнул стволом в сторону города.
– А ну, быстро своих догонять!
Мельников спрыгнул с коня, примирительно улыбаясь. Но как только он полез рукой за отворот шинели, хорунжий навел дуло прямо ему в лоб:
– Давай-ка медленно. Что у тебя там?
– Вы бы тоже поосторожней с «пушкой», – заметил Лиходедов, оставаясь в седле. – У нас письменный приказ.
Офицер долго пытался прочитать треплющуюся на ветру бумагу, в конце глянул на подписи и спрятал револьвер.
– Прошу прощения, господа партизаны. Это, видимо, про вас нам говорили… Вы друзья Барашкова?
Но Лиходедов и Мельников уже не смотрели в его сторону. К мосту приближалась пышная кавалькада. Среди всадников, окружавших экипаж Походного атамана, находились полковник Федорин и подъесаул Ступичев.
У Алешки внутри все похолодело. Подъесаул смотрел в их сторону. Конечно, было трудно узнать с такого расстояния бывших гимназистов. Но дожидаться, когда свита Походного поравняется с ними, друзья не стали. Пожелав бдительному хорунжему удачи, партизаны направили коней вверх, к Триумфальной арке.

…Увидев за мостом офицера, выстраивающего для приветствия своих казаков, Федорин спросил, что за часть.
– Новочеркасского полка казаки, господин полковник! Берем под охрану переправу! – отрапортовал хорунжий.
– А это тоже ваши? – подъесаул указал ногайкой на удаляющихся конников.
– Приписанные к полку партизаны. Из студентов. Со спецприказом.
После этих слов Ступичев привстал на стременах. Перехватив его пристальный взгляд, Федорин отъехал в сторону.
– Вы думаете, это они? Вы их узнали?
– Я почти уверен. Только те были гимназистами.
– Придется с ними поработать, Валерьян Николаевич. И не забывайте, вы все еще мой пленник.
– Как же, забудешь тут. Может, вернете револьвер, Петр Ильич?
– Возьмите.
Отдавая Ступичеву оружие, полковник кивком головы приказал двум офицерам контрразведки, капитану и ротмистру, сопровождать подъесаула.
Полк Климова подошел только к восьми часам утра. И хоть город считался к этому времени захваченным, несколько усталых, заплутавших в степи пеших сотен оказались как нельзя кстати. В резерве Южной группы не осталось ни одного казака.
В этот момент из района Краснокутской рощи начала бить артиллерия красных. Снаряды принялись утюжить северо-восточную окраину в тех местах, где штурмующие уже прошли. Походный атаман со своей свитой, собиравшийся было триумфально въехать в город, вынужден был временно покинуть район переправы и дожидаться прибытия командующего Южной группой полковника Денисова, оставившего гарнизон в Хотунке.
Нырнув в улочку сразу налево за Триумфальной аркой, Лиходедов и Мельников въехали в открытые ворота второго от ближнего угла дома. Перед домом и во дворе лежали трупы нескольких красногвардейцев. Характер ранений говорил о том, что все были убиты в рукопашной и что станичники не щадили никого, нанося удары штыками по нескольку раз. Рядом с одним из убитых валялся полевой бинокль. «Цейс» оказался как нельзя кстати.
Дом был пуст и разграблен. Серега остался караулить внизу, а Алешка залез на чердак. Отсюда нижняя часть спуска хорошо просматривалась, и Лиходедов видел, как Ступичев и еще двое, прячась от разрывов, заскочили в проулок через дорогу. Скорей всего, они заметили, в какую сторону свернули партизаны.
Алексей спустился с чердака и шепотом объяснил ситуацию Мельникову.
– Может, разделиться? – предположил Серега. – Только Ступичев, мать его за ногу, знает, как мы выглядим. Ему и Федорину нужно только одно – прикончить нас. Я бы повел его за собой, а ты б выслеживал Федорина, а?
– Погоди. Пока идет обстрел, Походный в город не сунется, это точно. Я сверху видел, как вся кодла отправилась за мост, пережидать. Потом все равно они спешатся у церкви, и, даю голову на отсечение, Федорин первое время будет возле Походного. Давай уводить Ступичева вдвоем. Как оторвемся, через улицу поворачиваем направо и сразу спрыгиваем. Прячемся за забор, и…
– Нет, давай не за забор, а в канавы, с разных сторон. Если не уверен, стреляй в лошадей. У нас на двоих будет черыре-пять выстрелов, а они все и по разу не успеют, мать их за ногу.
– Ладно, давай. Ну, ни пуха!
– К черту!
Партизаны выехали на улицу и припустили коней рысью, время от времени оглядываясь назад. Чуть погодя с противоположной стороны спуска из улочки вылетели трое всадников. В их намерениях сомневаться не приходилось.
– На галоп! – крикнул Мельников, и Алешка, идущий первым, дал Тихому под бока.
Конь рванулся вперед, всхрапнув и вытянув шею. Лиходедову пришлось почти лечь на него, чтобы не быть сбитым на землю цветущими вишневыми ветвями.
– Давай, Тихий, давай! – подбадривал он каурого, вновь почуявшего запах горячащей кровь гонки.
Неширокая улица южного города – это, конечно, не степь. А брусчатка – не ковер из степных, веселящихся на ветру трав. Но есть же пословица о том, что дома и стены помогают. А чем дышащие цветением, белые от фруктового цвета улицы, на которых сызмальства играл в казаков-разбойников, не крепостные стены, однажды, при рождении, уже принявшие тебя под свою защиту? И если ты не предаешь их беспечностью и безразличием, не обижаешь нелюбовью, то не выдадут и они тебя, укроют и защитят. Пришедший освобождать да не умалится духом.
– Поворот! Сейчас поворот! – показал Алешка и, увидев, что Серега махнул рукой, бросил Тихого вправо, в улицу, по кривой выводящей на дорогу к Троицкой церкви.
Завернув за угол, партизаны, демонстрируя навыки джигитовки, на ходу скатились на землю по разные стороны от дороги. Кони проскочили вперед. Вопреки ожиданиям, глубоких канав не оказалось, но обочины позволяли обоим занять более или менее сносные позиции.
Алешка еле успел подхватить отскочившую винтовку, бухнуться животом в мокрое углубление и вытащить из кармана браунинг. Затвор он передергивал, когда преследователи уже показались из-за угла. Мельниковский выстрел опередил Алешкин на доли секунды. Они договорились, что Серега бьет в лошадь первого, чтобы создать свалку, а Лиходедов поражает того, кто лучше виден.
«Главное, одного убить сразу, – говорил Мельников, – тогда нас будет двое на двое».
Алексей попал во второго, когда его лошадь споткнулась о первую лошадь.
Третьим скакал Ступичев. Он намеренно отстал от своих провожатых. Опыт подсказал Валерьяну, что их специально уводят за поворот. Подъесаул дважды выстрелил по Алексею в тот момент, когда тот передергивал затвор, и проскакал мимо. Первая пуля вышибла винтовку из Алешкиных рук, вторая, свистнув под ухом, разорвала ворот шинели. Мельников, закрытый лошадьми, ответить не успел.
Расчет Ступичева был предельно прост. С помощью людей Федорина устраняются самые опасные свидетели – гимназисты, а после он избавляется от своих спутников, выслеживает Федорина и забирает золото. Если удастся, то полковника, до смерти надоевшего ему своим назойливым гостеприимством, он тоже убьет. Конечно, на первом, почетном месте находится другой полковник – Смоляков, но о нем можно позабыть, если удастся установить, где спрятана «своя» часть золотого запаса. Чтобы это узнать, придется опередить федоринских контрразведчиков, тоже начавших слежку за партизанской компашкой. Одного гимназиста он только что видел в обозе лазарета, когда проходил мимо вместе с климовским полком. Видел, да еще в каком обществе! Щуплый, очкастый пацанчик сидел на подводе и премило болтал с докторской дочкой. Нет, надо же! Утонченная барышня теперь сестра милосердия у этого разношерстного сброда! Вид у нее, как у хуторской бабы! Полевой лазарет сейчас, как пить дать, где-то в районе вокзала.
«Туда и поедем, – решил Ступичев, – вот только костюмчик надо сменить».
Валерьян оглянулся: «Чертовы сопляки, теперь они пытаются его догнать! Ну-ну, давайте попробуем, господа гимназеры…»
Подъесаул направил коня в сторону от центра на восточную окраину, где до сих пор не смолкали звуки уличного боя. У ведущих к реке спусков шло настоящее сражение. Отряд шахтеров, прочно закрепившийся во дворах и переулках, заблокировал две сотни заплавцев, рвущихся к проспекту Ермака. В этом месте, в отличие от соседей, казаки смогли продвинуться только до середины возвышенности, попав под перекрестный пулеметный огонь. Красные соорудили баррикады, перегородив пути возможного обхода с флангов. С чердаков и крыш добротных кирпичных домов били снайперы.
Повернув в проулок, Ступичев увидел, как десяток казаков, укрываясь за деревьями, пытается подобраться к баррикаде, чтобы забросать ее гранатами.
– Братцы, красные сзади! – закричал он, бросаясь с коня на землю и вытаскивая револьвер.
Увидев упавшего рядом человека в синих с красными лампасами шароварах, заплавцы дали залп по появившемся из-за поворота конным. То же сделали и красногвардейцы.
Пули буквально осыпали пространство вокруг партизан, подняв вьюгу из вишневого цвета и листьев. Конь под Мельниковым рухнул, а Тихий, обожженный ранением, отпрянул так, что Алексей вылетел из седла и повис на поводе и одном стремени. Каурый развернулся и, заржав, в два прыжка оказался за углом дома. Бросив поводья, Лиходедов упал. Висевшая сзади винтовка больно врезалась в спину.
«Надо было обзавестись маузером», – с сожалением подумал юноша, прежде чем потерять сознание.
Очнулся Алешка от льющейся на лицо и грудь холодной воды. Мельников сидел рядом и поливал с ладони водой из корыта. Вокруг были стены сарая, пахло навозом.
– Я думал – все, тебя того… убило, – сказал Серега, облегченно вздыхая.
– А я думал, тебя.
– Не, все пули коню достались. Черт! Еле выбрался из-под него! Вот, теперь с ногой что-то… Наверное, вывих, тяни его налево.
– А Тихий где?
– Когда тебя нашел, его уже не было, а на земле след кровавый. Я подумал, твоя кровь.
– Надо отсюда выбираться, – Алешка попробовал подняться, но схватился за бок. Было больно. – Черт, ребра!
– Ступичев, колотить его в гроб, тоже теперь пеший, – Серега встал, скривился и протянул руку. – Давай, так-разэтак!
У дымящейся развороченной баррикады валялись трупы шахтеров и одного заплавца.
– Смотри-ка, – показал Мельников, – он в одних шароварах, так-разэтак! Эта рыжая сволочь теперь простым казаком заделалась!
Фуражки рядом тоже не было. Серега, хромая, отошел в сторону и вытащил из-под убитого красногвардейца деревянную кобуру.
– На. Это тебе вместо твоего винтаря, тяни его налево. Все равно тот заклинило.
Алешка удивленно улыбнулся:
– Надо же, а я только недавно о маузере подумал. Когда на винтарь хряпнулся.
– Считай, что видел вещий сон. Ага, а вот и шмотки подъесаула! Однако в карманах ничего нет.
– Зато у погибшего есть, – Алешка, кряхтя, вытащил из кармана шаровар документы Ступичева. – Не успел он покойника обрядить… Торопился очень.
Поддерживая друг друга, партизаны медленно двинулись к спуску. Путь к проспекту Ермака уже был свободен и почти пуст. Только по краям развороченной взрывами брусчатой мостовой валялись опрокинутые повозки и трупы большевиков. Заплавцам, поддержанным артиллерией и бронеавтомобилем, удалось уничтожить пулеметные гнезда и выбить шахтеров из прилегающих дворов. Вверх, жутко матерясь, что приходится воевать в Пасху, пробежали несколько казаков с примкнутыми к винтовкам штыками. Грохоча, проехала подвода с ранеными. Потом все вновь стихло, как стихает природа перед грозой.
Вдруг в небе поплыл тягучий бронзовый гул. Это ударили в большой колокол Войскового собора. Потом присоединились колокола поменьше, запевшие победный благовест. Новочеркасск был взят.
Алешка и Серега остановились. Посмотрев в солнечное небо, друзья не сговариваясь, закричали: «Ура!»
И тут, неторопливо переваливаясь на рытвинах, появился знакомый тарантас. Денисов подпрыгивал на козлах, свистел и махал им обеими руками.
Приблизившись, «чудотворец» изменился в лице:
– Вы что, ранены?
– Да нет, – улыбаясь, махнул рукой Алешка, – с коней попадали и ушиблись. Однако лазарет все равно придется посетить. Подвезешь?
– Значит, убили ваших коников… – Женька грустно вздохнул и тепло посмотрел на своих. – А мои – молодцы, герои! Слушайте, а погнали к Троицкой церкви? Там все начальство, наверное, триумфирует.
Сняв и передав Денисову шашки, веселясь и охая одновременно, партизаны полезли в похожий на дуршлаг транспорт.
На проспекте Ермака экипаж с гогочущими и пускающими папиросный дым партизанами неожиданно вызвал фурор. Тарантас с сидящим на козлах «чудотворцем» узнавали все. Проезжающие мимо офицеры отдавали честь, а станичники поднимали веселый свист, подкидывая вверх фуражки. На Троицкой площади в гимназистов полетели цветы.
Весь спуск к Тузлову от Фашинного моста до Троицкой церкви был усеян жителями, выбежавшими встречать Походного атамана. Наспех сорванные во дворах букеты цветов летели под копыта лошадей. Генерал Попов со свитой, полковник Федорин, их ординарцы и штабные работники победоносно раскланивались и улыбались, отвечая на рукопожатия и выкрики в их честь. Позади с усталыми, но счастливыми улыбками на закопченных лицах следовали командующий Южной группой полковник Денисов и ее начштаба полковник Смоляков.

Предыдущая страница 9 Следующая страница


Полынь и порох 10

ГЛАВА 23

«Уже с первых дней соприкосновения Донского и Добровольческого командований различное понимание и разная оценка положения создали неблагоприятную почву для установления дружеских взаимоотношений. В дальнейшем расхождения во взглядах на политику и характер борьбы с большевиками стали расти.
Для ознакомления с положением на Дону 27 апреля в Новочеркасск прибыли представители Добровольческой армии. В тот же день они присутствовали на заседании Временного Донского Правительства. Наибольший интерес делегаты проявили к вопросу конструкции будущей Донской власти, вопросу верховного командования над войсками, оперирующими на территории Войска Донского, и, наконец, отношению Донского казачества к немцам сейчас и в будущем. Уже первые шаги посланцев Добровольческой армии ясно показали нам их стремление нащупать почву и отыскать пути для подчинения Дона Добровольческому командованию.
На первый вопрос им было отвечено, что, вероятно, будет избран Войсковой Атаман и ему вручена полная власть. Что касается отношения к Добровольческой армии, то Временное Донское Правительство заверило, что оно – самое дружеское и что Дон окажет Добровольческой армии полное содействие, потребное ей для организации и обновления сил, надеясь, что затем, совместно с нею, победоносно закончит борьбу с большевиками. По вопросу о верховном командовании определенно было сказано, что таковое всеми без исключения воинскими силами, действующими на территории Донского войска, должно принадлежать только Войсковому Атаману, а пока – Походному атаману. Говоря о немцах, Временное Донское Правительство указало, что появление их на Дону произошло неожиданно для казаков, что это прискорбный и обидный факт, но, учитывая положение и свои силы, казаки никаких враждебных действий по отношению к германцам предпринимать не будут. Наоборот, признается полезным создать такие взаимоотношения с ними, чтобы мирным путем оградить себя от вмешательства их во внутренние дела Дона. Эта задача, было сказано, уже возложена на специально избранную делегацию для переговоров с Германским командованием в Киеве, а дальнейший курс отношений к немцам установит будущий Круг и Войсковой Атаман.
Ответы Временного Донского Правительства не понравились представителям Добровольческой армии. Недовольство их еще больше усилилось, когда на заседании 29 апреля 1918 года Круг Спасения Дона, открывшийся накануне, одобрил все ответы и утвердил отправку посольства на Украину».
Из дневников очевидца

Когда лазаретный обоз только поворачивал с Привокзальной площади, по собору, где еще звучал пасхальный перезвон, вдруг снова стали бить большевики. Шрапнель опять полетела над центром города, а несколько бомб угодили прямо в соборные купола и стены. С выдвижением к новому месту дислокации пришлось повременить.
– С юга гегемоны бьют, из рощи или от кладбища, – с видом знатока сказал один из раненых – офицер – своему соседу по повозке. – Там где-то между городом и Аксайской должен Туроверов с конницей быть.
– Что-то задерживается полковник, – ухмыльнулся второй. – Так «пароходному» всю букетную навигацию испортит.
Вскоре после этих слов орудия послушно замолчали. Как будто произошло недоразумение.
Полковник Туроверов не опоздал. Пройдя ночью в обход, из-за разлива Дона, шестьдесят километров, казаки южного заслона захватили станицу Аксайскую. После чего высланная в тыл на звук канонады конная сотня обнаружила красную орудийную батарею и, порубив прислугу и прикрытие, захватила ее.
– Все возвращается на круги своя, – подняв палец вверх, торжественно изрек доктор Захаров, кивая в сторону Вознесенского собора, вновь ударившего в колокола.
Подав команду к движению, Владимир Васильевич поправил пенсне и бодро зашагал по Баклановскому спуску рядом с Пичугиным, чуть придерживаясь за борт телеги с лазаретным имуществом и Ценципером. На плече доктора висел кавалерийский карабин, а гражданская шляпа с обвисшими полями лихо сидела на затылке.
– Ваш папенька прям как охотник на львов. Я на картинке в книжке такого видела, у Александра, – похвасталась Женькина сестра Анюта, сидевшая вместе с Ульяной на другой подводе.
Шурка обернулся:
– Эта книга называется «Тартарен из Тараскона», а написал ее Альфонс Доде.
– Ну, вот я и говорю, – кивнула молодуха, – я этого Доде и бачила.
Пичугин хотел было вступиться за знаменитого писателя, но тут его подопечный в телеге хрипло крикнул:
– Пусть лягушатники контрибуцию заплатят!
– Вы мне это прекратите, Ценципер, – строго сказал Владимир Васильевич. – Ваши швабские выкрутасы у меня вот где уже сидят! Александр, скажите, когда его от нас уже заберут?
Пичугин пожал плечами:
– Скажите спасибо, что он революционные песни не распевает. А то бы мы все точно «жертвою пали».
Каламбур всем понравился, и веселый смех взметнулся в прозрачное небо.
Госпиталь следовал для размещения в железнодорожную больницу. Несмотря на то что за ночь наступления все страшно вымотались, на ходу принимая раненых, медперсонал к середине дня сохранил завидную бодрость духа. Улицы от красноармейских трупов еще убрать не успели, но это не мешало радости возвратившихся в свой город участников «Заплавского сидения».
У ворот Троицкой церкви Походного атамана и высших офицеров Донской армии торжественно встречало духовенство. Дружно затянув «Смертью смерть поправ…», батюшки принялись кропить воинство святой водой и осенять крестным знамением. Откуда ни возьмись появилось множество прихожанок со всевозможными пасхальными блюдами. Угощение пришлось весьма кстати, ибо голодный генералитет мало чем отличается от некормленого рядового состава.
Не дожидаясь окончания службы, полковник Смоляков как начальник штаба, имеющий огромное число неотложных дел, направился к переносному пункту полевой связи, которую удалось наладить путем включения в железнодорожную линию. На проводе «висел» командир северного заслона. Поздравив Ивана Александровича со взятием города, он сразу же стал требовать подкрепления, утверждая, что большой отряд Грушевских шахтеров пытается выбить его из Персияновки. Приказав заслону действовать по обстановке, но дальше Персияновки не отходить, Смоляков пообещал отправить в помощь две резервные сотни, для чего с помощниками поскакал на станцию Хотунок.
За ним, вырулив на спуск из праздничной толпы, устремился потрепанный тарантас.
Партизаны нагнали Смолякова за мостом. Полковник остановился, махнув сопровождающим, что догонит. Попросив Женьку Денисова отойти в сторонку, он улыбнулся:
– Слава Богу, вы живы! Ну, докладывайте, могикане вы эдакие.
Лиходедов и Мельников быстро рассказали, как все было.
Иван Александрович нахмурился:
– Значит, Федорин решил пойти ва-банк. Интересно. Теперь вот что: удрал Ступичев от него или нет, уже не важно. Я передам начальнику контрразведки Иоль-де-Монклару, чтобы подъесаула при случае поймали и расстреляли. Прошу, будьте крайне осторожны и держитесь вместе. Пичугина не забудьте. Ценципера пусть передаст контрразведчикам. Все одно толку никакого. По моим сведениям, немцы вот-вот возьмут Ростов. Надеюсь, что ротмистр Сорокин тоже скоро прибудет.
– Господин полковник, – попросил за всех Алексей, – вы бы об охране позаботились. Мы за вас тоже волнуемся. И еще, может, пора координаты нашего схрона передать полковнику Денисову?
Иван Александрович немного помолчал, но кивнул:
– Спасибо, ребятки. Хорошо, Лиходедов, я подумаю. Пора золото возвращать народу.

Вернувшись к церкви, экипаж остановился под деревьями, сбоку от нее, но так, чтобы можно было видеть пространство перед входом. Служба заканчивалась. Пожилой настоятель вышел вместе с Походным атаманом за ворота и, читая молитву, перекрестил всю открывающуюся с этого места панораму – огромное пространство, только что бывшее полем сражения за Новочеркасск. Вдалеке, у Персияновки, еще слышались взрывы – там шел бой.
Усаживаясь в отбитый у красных открытый «Олдс-мобиль» с постеленными поверх сидений коврами, генерал Попов подозвал полковника Федорина и стал о чем-то его спрашивать. Тот несколько раз кивнул, отошел, дал распоряжение стоящим поодаль двум офицерам и сел в автомобиль с Походным, чтобы торжественно ехать по Московской в Атаманский дворец.
– Для нас официальная часть закончена, – прокомментировал Мельников. – Похоже, это те, из «шинелей». Давай, Жека, двигай потихоньку за ними, посмотрим, куда они собрались.
Женька не вытерпел:
– Я что, извозчик? Может, объясните, как могикане могиканину, чем вы занимаетесь? Почему со Смоляковым шепчетесь?
Алешка и Серега переглянулись.
– Хорошо. Только в двух словах, – решился Лиходедов. – Когда мы в казначействе ценный груз охраняли, у нас его по поддельным документам вывезли, а Смолякова оговорили.
– Сперли, значит? А кто?
– Полковник Федорин и его люди.
– Ух ты! Вот гады! Ну ладно, поехали… Никуда они от нас не денутся. За нашего начштаба я на все готов.
Офицеры, сев на коней, добрались до Студенческой, свернули на Почтовую и спокойно поехали дальше, не обращая внимания на стрельбу у Политехнического института, из которого партизаны Новочеркасского полка выбивали засевших в главном корпусе красногвардейцев.
– Жаль, не видит этого безобразия наш Барашков, – покачал головой Алексей, – он бы точно нашел способ гегемонов выкурить.
– Вы чего? – наигранно ужаснулся Денисов. – Хотите, чтобы Веня альма-матер в щебенку разнес?
– Правильно, Жека! – согласился Мельников. – Нам еще в нем учиться!
Про Вениамина Лиходедов вспомнил неспроста. Накануне, перед уходом Барашкова с подрывниками северного заслона, у них был разговор. Алешка показал тетрадь археолога и вкратце объяснил, о чем идет речь. Барашков слушал с интересом.
– Похоже на страшную сказку, – произнес он. – Ну-ка дай глянуть.
У студента-химика было много поразительных черт. Он не только моментально улавливал суть, но и читал раз в пять быстрее, чем обычный грамотный человек.
Вернув Алексею проглоченную залпом тетрадь, Вениамин задумался. Зная Барашкова, Алешка не торопил, но уже начинал нетерпеливо ерзать.
– Это, конечно же, антинаучно, но… – Первая фраза вселяла надежду. – Но, с другой стороны, у нас есть все необходимое для эксперимента: во-первых, как утверждает уважаемый покойный, коды для энергетического воздействия на настроенный определенным образом мозг. И, во-вторых, сам мозг, переживший клиническую смерть.
– Журавлев, что ли?
– Да, наш славный рыцарь Анатоль.
Алешку даже передернуло от такого лабораторного подхода к едва не погибшему другу.
– Вот вернусь из Персиановки, – мечтательно проговорил Вениамин, – и мы организуем собственную лабораторию по изучению феномена. Только давай поклянемся не делать сию непроверенную гипотезу достоянием общественности. Это очень опасно, даже если ничего не подтвердится.
– Хорошо. А Журавлев согласится?
– Согласится? Ха! Эпохально! Да он напрашиваться будет, когда узнает! Толик у нас отчаянный…
Двое из контрразведки свернули на Комитетскую.
– Погоди, не гони, заметят, – Алешка придержал Денисова за плечо. – Давай твоего коллегу пропустим.
Подождав, пока проедет телега с винтовками, подобранными на улицах, и эскорт – пятеро подвыпивших казаков, – тарантас повернул за угол. Пристроившись за поющими разудалую песню станичниками, партизаны приняли безмятежный вид.
Однако через квартал лица друзей стали вытягиваться. Двор, в который завернули люди Федорина, находился точь-в-точь напротив дома дяди полковника Смолякова.
– Постой, Серега, – выговорил Лиходедов, – только не говори, что мы с детства полные идиоты.
– А я и не говорю…
– Он знает, – хихикнул Женька.
Но на его шутку никто не отреагировал.
– Нужно срочно узнать, к кому они направились, – Алексей попытался встать, но охнул и осел, держась за бок.
– Посидите лучше здесь, инвалиды, – сказал Женька, – и не высовывайтесь, а я на разведку.
Соскочив на землю, он направился в соседний двор. Там, изображая из себя квартирьера-завоевателя, собирающегося оформить на постой, по крайней мере, сотню, Денисов выяснил, кто и сколько живет тут и в соседних дворах.
– А это что у вас, голубятня? – негодующе поинтересовался он у бабки, обитающей в какой-то пристройке в глубине общего двора.
Над сараями возвышалось выкрашенное в синий цвет обитое железом сооружение.
– Ей-ей, нет, – закрестилась бабка, – не наше это… И вход туда с ихней стороны. – И показала за забор.
– Щас проверим, – Денисов взял стоящую у сарая лестницу.
Владения за забором принадлежали двум хозяевам. Вернее, вытянутый вглубь дом был разделен на две независимые друг от друга половины. Денисов уже знал, что одна из них пустует, потому как все соседи старались сбагрить постояльцев именно туда.
«Там большевики-титовцы квартировали, и вы сможете, – говорили они. – А ключи у старшины квартальных дворников. Его вход первый».
Заглянув через крышу сарая в соседний двор, Женька увидел, как офицеры выходят из «нежилой» части, неся деревянную лестницу. Судя по всему, они тоже собирались осмотреть голубятню.
«Да у них тут почтовые голуби! – догадался Денисов. – Надо же, хитро! И как только их гегемоны не съели?»
Он тихонько зашел за синюю, с двумя решетчатыми окошками будку, прислонился к ней спиной и стал слушать. По лестнице поднялся только один северянин. Замок он открыл не сразу, долго ковырялся ключом. Голуби внутри заволновались, подняв шум. Некоторые вылетели через садок на улицу.
– Сколько их нужно, штук пять? – спросил поднявшийся у стоящего внизу напарника.
– Число нечетное. Бери шесть, – ответил тот.
– Ладно. А что в вольере заперты, это наши?
– Так точно-с, вашинские. Токма трое осталось. Привезти б надо, – раздался снизу заискивающий голос третьего человека.
– Привезем, когда груз забирать будем.
«Дворник! – догадался Женька. – Ну и компания! Интересно, господа, а о каком грузе речь? Уж не…»
– Вы скажитесь, вашбродия, кады ждать, – поинтересовался дворник, – а то ить мне стенку разбирать.
– Пока не знаем. Как будет приказ, сообщим. А пока вот тебе от хозяина, за службу.
– Премного, премного благодарен! Рад стараться! – принялся раскланиваться дворник. – Уж как я радый, что большаков побили… Они меня, ироды, тут на вечные мучения обрекли. Самогон весь, что был, вылакали и сожрали все подчистую. Чуть голубков ваших не сварили… Однако я уговорил!
– Ладно прибедняться, Степан. Тебе на это дело столько провианту отвалили, что полк краснопузых накормить можно, – посмеялся первый офицер, закрывая голубятню и слезая вниз. – Котов, примите клетку!
Как только посетители зашли в дом (на этот раз в половину квартального дворника), Женька быстренько, как кошка, спустился с крыши. Все еще торчащая у сараев бабка стала жаловаться на дворника, во время оккупации прислуживавшего «краснюкам».
– Он им провизию доставал, – говорила она. – Жрали всю дорогу в три горла, все пьяные. А мы пустые щи хлебали. Снега зимой у него не допросишься, не то что голубка на суп.
– Вот что, бабуся, – решил Денисов. – Места у вас для постоя и впрямь маловато, но дворника мы вашего будем иметь в виду. Там у него подозрительные типы гостят, похожие на офицеров. – Женька сделал страшные глаза. – Может, это красные шпионы за едой к нему ходят? Приглядывайте тут.
Бабка понимающе затрясла головой:
– Усе поняла сынок, проследю. Поделом ему будет, аспиду.
Потирая сморщенные руки и бормоча на ходу проклятия, она зашаркала в свою пристройку.
– Чего так долго? – возмутились друзья, когда Денисов уселся на козлы.
Женька воровато огляделся и дернул вожжи:
– Но, черти! Дуем отсюда, могикане! Кажись, мы сворованное нашли!

ГЛАВА 24

Валерьян Ступичев прекрасно понимал, что затеряться среди казаков еще труднее, чем остаться незамеченным, разгуливая по Новочеркасску в полковничьих погонах. Все станичники-однополчане знали друг друга. Поэтому приходилось или держаться особняком, играя роль пешего вестового, или при встрече с казаками одной станицы называться уроженцем другой, дальней. Выясняя, откуда интересующиеся, Ступичев называл то Мечетинскую, то Егорлыкскую, а то и Маныческую. Один раз он чуть было не попался – перед Атаманским дворцом. Какой-то вахмистр, когда он сказался мечетинским, повел его в сборную колонну полка Климова: «Давай, шевелись! Вон ваши рядом с нашими стоят!»
Но, на счастье, вахмистра кто-то окликнул, и Ступичев, козырнув, отошел в сторону. Это было в полдень следующего дня после взятия города. Всю ночь и наступившее утро пришлось провести в разрушенном снарядами доме в переулке у Крещенского спуска.
После парада, воспользовавшись сутолокой на площади, Валерьян переместился поближе к командованию, принимавшему поздравления жителей. Заняв позицию у толстого дерева, он наблюдал, как полковник Федорин, принимая эстафету от Походного атамана, раскланивается с расфуфыренными дамами и духовенством. Справа от Федорина в полном составе находились командование Южной группы – полковники Денисов, Смоляков и все командиры частей. Они отправлялись на торжественный прием в Атаманский дворец. От Валерьяна не ускользнуло, как Федорин и Смоляков несколько раз украдкой бросали друг на друга косые взгляды.
«Оба настороже, – заключил подъесаул. – Интересно, кто из них уцелеет в этой дуэли?»
Вдруг полковник Смоляков, извинившись, покинул высокое общество, направляясь вместе с подошедшим ординарцем к зданию Арсенала.
Ступичев, решив, что Федорин от Походного никуда в ближайший час не отойдет, стал пробираться сквозь толпящуюся по случаю празднества публику вслед за Смоляковым. У ворот Арсенала стоял потрепанного вида тарантас, а за ним находились трое партизан. Одного, рыжего, с нагловатой физиономией, Валерьян никогда не видел, зато двое других оказались старыми знакомцами. Подъесаул даже скрипнул зубами от досады. Те самые гимназисты, которые должны были вчера получить солидную порцию свинца, оказались живы и невредимы. Смоляков, отослав позвавшего его ординарца, направлялся прямиком к ним.
По напряженному лицу полковника становилось ясно, что тот, которого зовут Алексей (Валерьян хорошо запомнил имя), сообщает нечто важное. При этом он несколько раз указывал на рыжего, а тот кивал.
«Что-то непохоже на обычный доклад подчиненного начальству, – подумал Ступичев. – Полковник, встречаясь с этими сопляками, ведет себя как заговорщик. По всему видно: они еще что-то нашли. Интересно, что?»
Ответ на этот вопрос можно было получить только путем слежки. После того как Смоляков переговорил с юношами, он отыскал своего начальника контрразведки Иоль-де-Монклара и сделал распоряжения. Минут так через пятнадцать к Арсеналу подкатили два грузовика – один пустой, другой с двумя десятками офицеров. Высокий гимназист сел в кабину первого, и автомобили двинулись в сторону Азовского рынка. Алексей пошел к Соборной площади, а тарантас заехал в ворота Арсенала.
За грузовиками Ступичев проследить не мог, и ему пришлось выбирать из трех возможных вариантов. Первое – наблюдать за Федориным, второе – сосредоточиться на Смолякове и, наконец, отправиться вслед за гимназистом. Вот тут и пришлось вновь пожалеть, что остался без помощников.
«Эх, хотя бы Ценципер был…» – уныло подумал подъесаул. После недолгих сомнений выбор пал на гимназиста. Ступичев интуитивно чувствовал, что больше «жениха», как он называл Алешку после инцидента с Ульяной, о судьбе первой части донского золота никто не знает. Кроме того, этот гимназист, будучи для Валерьяна фигурой необъяснимо фатальной, притягивал сам по себе.
Объект наблюдения шел медленно, избегая резких движений, не оглядываясь и лишь порой, болезненно морщась, прикладывал ладонь к правому боку.
«Все же пощипало его вчера», – решил Ступичев, превозмогая сильное желание приблизиться и выстрелить в затылок. Мозг сверлила мысль о том, что возможности сказочно разбогатеть и начать красивую заграничную жизнь его лишил какой-то юнец. Но, устранив обидчика, ничего не узнаешь.
«А ведь его золото никуда не делось и вскоре вновь появится в Новочеркасске, а „федоринское” вообще никуда отсюда не исчезало. Что ж, полтора бездарных месяца коту под хвост… Да хрен с ними! А налет можно и повторить. Людишек только надо покрепче подобрать».
Валерьян не мог выбросить золото из головы. Богатым он мог стать и без слитков драгоценного металла. В ящике, который «похоронил» в могиле Ценципер, находились клише для ассигнаций восьми мировых валют, рулоны-образцы специальной бумаги для их печати, химикаты, подробные инструкции. Этот ящик Ступичев «вел» еще с Петрограда. Но перехватить генштабовскую разработку, выполненную мастерами Монетного двора, люди, работавшие на большевиков в Нахрихтен-бюро, не смогли. Ящик ушел с контрразведчиками на Дон. Генералы Алексеев и Корнилов идею выпуска фальшивых денег отвергли сразу, самонадеянно сделав упор на выпуск добровольческих кредитных билетов. А оборудование отправили в ссылку вместе с казачьим золотом, назвав этим словом весь груз. Ступичев знал, как отличить похожий на другие деревянный короб.
Это была его страховка. И все же отказаться от уймы золотых слитков было выше сил. То что в других ящиках – донской золотой запас, Валерьян вычислил самостоятельно.

Лиходедов направлялся в железнодорожную больницу, где базировался госпиталь Южной группировки. После падения с лошади сильно болел бок, и тянуть с осмотром больше не стоило. Полковник Смоляков категорически отверг Алешкину просьбу о поездке на грузовике вместе с Мельниковым.
Серега с контрразведчиками отправлялся за грузом в Берданосовку. Пользуясь эйфорией, царившей в стане победителей, и организационной суетой, Иван Александрович решил переместить золото в Новочеркасск. Момент для этого был весьма подходящий. Только что пришла секретная телефонограмма от полковника Туроверова: его часть вошла в Ростов одновременно с немецкими войсками, до этого захватившими Таганрог. С юго-востока к городу подходили добровольцы.
Ступичев начал злиться на себя за то, что увязался за гимназистом, направлявшимся прямиком в больницу. Сожалея о пустой трате драгоценного времени, Валерьян собирался пройти мимо здания и вернуться к Атаманскому дворцу, но что-то его задержало. Заглянув во двор, уставленный прибывшими из Персиановки телегами с ранеными, вокруг которых суетились сестры милосердия, подъесаул не поверил своим глазам. Одна из сестер с радостными восклицаниями бросилась на шею вошедшему Алексею. Тот, смеясь, поцеловал сестру в губы, как целуются влюбленные люди, не давая рукам девушки обнять себя.
«Алешенька, что с тобой? Ты ранен?! Упал с лошади?! Пойдем скорей, покажешься доктору!» – Медсестра, говорившая с искренней тревогой в голосе, была Ульяной Захаровой.
«Вот как! Этот сопляк-проныра еще и с моей знакомой любовь закрутил!» – Ступичев почувствовал, что задыхается от негодования. Он хоть и понимал, что не имеет на Ульяну никаких прав, но ревность все равно брала за глотку. Подъесаул на минуту почувствовал, что теряет над собой контроль. Рука потянулась к лежащему в кармане шаровар револьверу. Но следующий эпизод отрезвил Валерьяна подобно ледяному душу: по двору, безумно озираясь, прошествовал подконвойный Ценципер. Маленький очкастый гимназист – товарищ «жениха» – весело приветствовал влюбленную пару.
«Мое почтение! – сказал он. – Подождите, я сейчас!»
В этот момент Ираклий Зямович настойчивым тоном, словно отвечая очкарику, заявил: «Прошу покорнейше аудиенции!»
«Без протекции нельзя», – буднично отрезал конвоир, словно произносил это по нескольку раз в день.
«Отведите к полковнику Федорину, – потребовал фотограф, – кайзер его послушает!»
Ступичева охватила тревога: «Этот дурак Ценципер, оказывается, жив! Ведь я видел, как его пристрелили! Но почему он поминает Федорина? Он же не говорил, что знаком с полковником… А причем здесь кайзер? И отчего фотографа держат здесь? Уж не потому ли, что свихнулся?» Тут Валерьян вспомнил: «Черт, ящик! Ценципер мог все выболтать!»
Его так и подмывало помчаться на кладбище. Но нужно было дожидаться ночи.
Торчать около больницы больше не имело смысла. И тогда подъесаул решил нанести визит в мастерскую маэстро: «Не дай Бог, этот „феникс”, этот приемный сын избранного народа решил его кинуть…»
Фотоателье стояло наглухо запертым под табличкой «Тифозный карантин». Первоначальный осмотр говорил, что ни один вооруженный человек за все это время не отважился на взлом полуподвального помещения. Пройдясь на всякий случай взад-вперед по неосвещенному тротуару, Ступичев приблизился к двери.
Ковырнув врезной замок отмычкой, Валерьян с удивлением обнаружил, что замок недавно смазывали.
«Никак у нас завелся рачительный домовой, – усмехнулся подъесаул, входя в помещение и чиркая спичкой. – Что ж, посмотрим, как он тут похозяйничал».
Проверив, хорошо ли закрыты ставни на окнах, Ступичев задернул шторы и зажег керосиновую лампу.
Электричество не работало. Две заправленные керосинки находились у входа на полке. Свежая копоть на их стеклах подтверждала предположение, что в мастерской кто-то недавно был.
Ателье состояло из шести комнат: двух жилых с окнами, кухни, небольшой проявочной и просторной глухой залы, где, собственно, и производилась съемка посетителей «на карточку». В студии у стен стояли ширмы-декорации с морскими волнами и горными видами, деревянные лошадки для детей, кружевные зонты для дам. И прочее, без чего не мыслит себя ни одна провинциальная фотомастерская. Аппарат отсутствовал, зато на кухне валялись объедки, а на полу были следы грязной обуви. Ступичев прикинул, что дождя не было уже дня четыре. Тот, кто посещал ателье, последний раз приходил в дождь, не открывал ставен, боясь, что заметят свет. И, очевидно, спал на кровати не раздеваясь, поверх покрывала.
Пройдя в другую комнату, служившую гостиной, Валерьян обнаружил брошенную одежду. Пальто он сразу узнал.
«Васька, сучий потрох! – подъесаул азартно прищелкнул языком. – Вот гад, нашел себе берлогу!»
Ступичев почти обрадовался, что молодой налетчик нашелся. Но тревога осталась. Некое неприятное ощущение, сродни предчувствию картежного проигрыша…
Валерьян схватил лампу и прошел в студию. В углу лежал тот самый ящик. Пустой, с оторванной крышкой. Рядом на затоптанном ковре валялась пломба, каждый миллиметр оттиска которой Ступичев знал наизусть.
– Подлец! Урка ублюдочный! – От удара сапога треснули доски. – Как мерзавец разнюхал?! Убью сволочь!
Возмущению его не было предела. Ступичев метался по мастерской, выкрикивая проклятия. Так продолжалось долго, пока он не стал задыхаться. Наконец, рухнув на кровать, Валерьян замолчал. Погони, розыски, нервное напряжение, бесконечное выживание, все опостылело так, что хотелось только одного – нажать на курок и избавиться от этого подлого света. Не было никакой веры в то, что на этой планете хоть где-нибудь люди могут жить спокойно, в свое удовольствие, не оглядываясь, не ожидая ножа в спину.
Валерьян прикрутил лампу. Ее огонек еле горел. Стоило повернуть еще немного, и комната погрузится во мрак. Вот так и жизнь – одно движение, выстрел, и как в домино: пусто-пусто. А может, не пусто? Может, мрак останется здесь? А там что? Может, чтобы узнать, стоит попробовать?
В затхлом воздухе мастерской запахло приближением смерти. Еще немного, и вот она – костлявая, влетит за очередной добычей, обдавая ледяным холодом и заставляя замирать даже тараканов в щелях. Но вместо этого на ступеньках крыльца раздались тихие шаги человека. В замке заскрежетал ключ.
Валерьян среагировал моментально. Отбросив фатальные размышления, он вскочил, потушил фитиль лампы, достал револьвер и на цыпочках подкрался к дверному проему.
Таинственный посетитель, не зажигая огня, зашарил на полке в поисках керосинки. После стало понятно почему – спичек у него не было, а только кресало. Открутив на ощупь стеклянный колпак, он принялся высекать искру. Когда язычок пламени вспыхнул, Ступичев увидел офицерский френч. Но, как только человек снял фуражку, чтобы повесить на вешалку, стало ясно – это Компот.
– Приятный вечер, господин Пенковский! – ехидно-вежливым тоном произнес Валерьян. Подъесаул специально назвал Ваську по фамилии, указанной в липовых, изготовленных Ценципером документах.
От неожиданности лампа в руке вошедшего дернулась, и ее свет полукругом метнулся по прихожей, осветив испуганное лицо.
– Осторожно, не спалите вместилище художественных замыслов, а то придется беседовать на улице. Кобуру тоже трогать не рекомендую, – добавил подъесаул.
– А, благородие… – Васька попытался улыбнуться, – слава Богу, вы на этом свете. Я-то думал: это маэстро Ценципер решил воскреснуть.
– Ценципер жив.
– Жив?! Ну ни хрена себе!
– А что тебя так удивляет? Что еще не похож на решето? Так это потому, сучий потрох, что я хочу знать, где содержимое ящика. Ну, говори, сволочь! Где?
Васькины глаза заметались, он ощерился и сплюнул через дырку между зубами. Компот стал похож на кота, застигнутого на месте преступления, но не теряющего звериного достоинства.
– Зря вы так, Валерьян Николаич. Я ведь думал, что вам полные кранты настали. Эти парни не фраера были. Стильно захват провернули. На охранку смахивает. А ящик… Под кроватью железяки. Кому нынче фальшивые бумажки нужны? Тут и настоящие-то в топку кидают.
– А ты думал, там золото? – усмехнулся Ступичев.
– Ну, серебро хотя бы…
– Шпана.
– Это как господину офицеру угодно… На улице ваша власть. – Компот протянул руку, ставя лампу на полку.
Нож просвистел у Валерьяна над ухом, впившись в дверной косяк. Подъесаул успел отступить, будучи наготове. Он ждал этого момента в полной уверенности, что Компот попытается от него избавиться. Но ответного выстрела не последовало. После короткой борьбы Васька получил ногой в живот. Валерьян заломил ему руку, придушил, и Компот оказался на полу.
Ступичев не стрелял не потому, что боялся наделать шума. С наступлением темноты на одиночные выстрелы никто в городе внимания не обращал. Просто у подъесаула имелась своя теория. Прежде чем пристрелить оппонента, не отягощающего свои мозги идейным хламом, нужно попытаться его подавить, подчинить. Молодым налетчиком двигало только чувство наживы. Это можно было использовать.
– Щенок, – прошипел Валерьян в ухо прижатому к полу парню. – Ты дурак. Ну что за манеры? Глупо избавляться от того, кто приведет тебя к мечте. Ты золота хотел? Я знаю, у кого оно, и второй раз упускать не собираюсь. Теперь его в два раза больше. А железяки при хорошем раскладе, могут принести еще столько же. Ты же любишь море? Вот и поедем загорать, когда дельце провернем.
Васька, пораженный тем, что его оставили в живых да еще предлагают долю, стал неумело извиняться.
Ступичев отряхнулся и, поправив пробор, довольно произнес:
– Ладно. Покаяние принимается. Бери лампу – пошли железяки смотреть.
Беглый осмотр превзошел ожидания. В железном коробе находилось шестнадцать комплектов клише – по два на каждую валюту, образцы оттисков и бумаги, химикаты, инструкции. Деньги были такие: немецкие марки, американские доллары, английские фунты, французские франки, итальянские лиры, японские йены, швейцарские франки и шведские кроны. Грандиозность диверсионных экономических планов Департамента внешней разведки Генерального штаба была налицо. Впрочем, такой человек, как Валерьян Ступичев, подобный подход только одобрял: «Чтобы выиграть войну – любые методы хороши».

В германском Генштабе всегда думали то же самое. Майор фон Бельке, руководитель разведывательных и околофронтовых операций, не получив от Сиверса ни одного золотого слитка, телеграфировал из киевской ставки в Берлин. Суть зашифрованного сообщения сводилась к следующему: последняя попытка восполнить понесенные страной затраты на подготовку октябрьского переворота путем использования личных корыстных интересов ключевых исполнителей планов Ленина успехом не увенчалась. А потому отдел спецопераций рекомендует коренным образом пересмотреть политику отношений с Совнаркомом и обратить пристальный взор на антибольшевистские силы, концентрирующиеся в южных областях бывшей Российской империи, в том числе на Дону и Кубани.
Это означало только одно: немецкое военное командование, обманутое большевиками, как покупатель издохшего мерина цыганом, ставило их вне закона.

* * *

«После одобрения Германским правительством плана экономического освоения южнороссийских территорий хорошо оснащенные моторизованные колонны немцев вышибли красных из Таганрога и одновременно с частями Донской армии вошли в Ростов. Заняв две трети города, германцы объявили о намерении вести с казаками переговоры».
Из дневников очевидца

В Атаманском дворце на приеме по случаю освобождения Новочеркасска и падения красного Ростова благодарная городская общественность чествовала Походного атамана и командование объединенными казачьими силами.
Высшие офицеры Северной и Южной групп, члены Донского правительства сидели за длинными, уставленными напитками столами, обмениваясь тостами и провозглашая здравицы. Места начальников штабов находились рядом, по правую руку от Походного атамана, следом за местами командующих группами:
Иван Александрович с невозмутимым видом подливал вино своему соседу полковнику Федорину и благодарил его за передаваемые закуски. Федорин держал любезную мину, но его выдавали глаза, мечущие колючие искорки раздражения. Он видел, как железно хладнокровен сосед, а потому нервничал, безуспешно пытаясь постичь причину столь вызывающего спокойствия.
Полковник Смоляков внутренне торжествовал. Грузовики, посланные в Берданосовку за золотом, только что прибыли, и груз должны были переместить в подвалы Атаманского дворца. Начальник штаба заплавцев готовил сюрприз, ожидая своей очереди произносить речь.
Обязанности тамады общественность возложила на председателя нового Донского правительства есаула Янова. Велеречивый слог есаула, звуча под сводами парадной залы, долго не давал присутствующим опускать бокалы. Наконец, по настоянию Походного атамана, поинтересовавшегося после очередной здравицы, чем же город удивит своих освободителей, на столе появились молочные поросята. Офицеры, истосковавшиеся по хорошей ресторанной пище, встретили роскошно украшенные блюда вставанием и дружным троекратным «ура». После истребления поросят тосты продолжились.
Когда очередь дошла до Ивана Александровича, он, пошептавшись с подошедшим адъютантом, начал с объявления:
– Господа! Мне только что сообщили, что в город прибыла делегация Добровольческой армии!
Сообщение встретили по-разному. Командиры полков, офицеры рангом пониже, городская общественность – аплодисментами, окружение генерала Попова и сам Походный – двумя-тремя хлопками, из вежливости.
– Господа! – продолжал Смоляков. – Уверен, что все собравшиеся здесь являются преданными сыновьями Отчизны, патриотами. А может ли патриот своей Родины не мечтать об объединении всех антибольшевистских сил в единый фронт? Нет, не может такого быть! Только сообща, навалившись как один, отдав в едином порыве все силы и, если потребуется, кровь, можно смести с Русской земли эту нечисть. Но в нынешней тяжелейшей обстановке даже этого может оказаться мало.
Как ни прискорбен сей факт, нам требуется помощь союзников. Нужно вооружение, обмундирование, боеприпасы, а это, в свою очередь, требует финансовых средств. Хочу объявить, что штабом Заплавской группы совместно с контрразведкой добровольцев проведена операция по возвращению части донского золотого запаса, похищенной красными агентами двенадцатого февраля. Слава Богу, что другую часть доблестным офицерам штаба Походного атамана удалось спасти и сохранить, – Иван Александрович поднял бокал. – Слава им! Теперь мы будем с оружием и победим!
Гром радостных восклицаний и аплодисментов, звон бокалов наполнил Атаманский дворец. Возбужденные спиртным офицеры восторженно спрашивали, кто же герои, и требовали их наградить. Они, собираясь качать, окружили полковника Федорина, лицо которого, несмотря на вымученную улыбку, выражало смятение и растерянность. Походный атаман удивленно раскланивался, обещая не забыть патриотов Дона. А недавно узнавший все полковник Денисов, отойдя от ликующих в сторону и держась за колонну, сотрясался от приступов хохота. Увидев, что сотворил, Иван Александрович, улыбаясь, побежал за водой для командующего.

ГЛАВА 25

«Несмотря на начавшиеся переговоры с Донским правительством и заявление германского командования о том, что занятие Ростова не может рассматриваться как оккупация, к 8 мая 1918 года передовые немецкие части были выброшены к городу Батайску, станицам Ольгинской и Аксайской, а их сторожевое охранение с огромным количеством технических средств полукольцом охватило Новочеркасск с юга, остановившись в 11 верстах от Донской столицы.
В крайне запутанной военной и политической обстановке, в которой оказалась Донская власть, уберечь ее от моментального краха могло лишь наличие твердой руки вновь избранного Атамана и сотрудничество с немцами».
Из дневников очевидца

Немного запоздавший май расплескался по донской столице абрикосовым и вишневым цветом. Белоснежные сады наполняли легкие прохожих сладким предчувствием летнего благоденствия. На улицах опять появились парочки, затарахтели пролетки извозчиков, откуда-то взялись цыгане. Рестораны и кафе открыли гостеприимные залы, восстановив покалеченные пролетарским нашествием интерьеры.
Уля и Алексей стояли на Платовском проспекте и смотрели, как юнкера срывают натянутый над аллеей транспарант «Вся власть Советам – земля крестьянам!».
– А я слышала от нашего повара, что кадетский корпус снова откроется, – Ульяна поправила легшую на плечо косу и достала из сумочки кулечек с семечками. – Хочешь?
Алешка удивленно посмотрел на свою подругу. Девушка сделала извиняющиеся глаза:
– Это Серегина сестра Анюта меня пристрастила. Когда есть хочется – лузгаешь и забываешь про еду. Хорошая женщина, добрая и очень смелая. Мы с ней, пока в Заплавах с госпиталем были, подружились.
– А я за всю жизнь так и не научился, хоть и на Дону вырос. Мать говорила, что не благородное это дело, и ругалась.
Уля, пожав плечами, хмыкнула в ладошку:
– Наверное.
Они ждали Мельникова и Пичугина. Все четверо собирались в ресторан. Жалованья в частях не полагалось, только довольствие, но вчера всех участников золотой операции наградили большой пачкой керенок и серебряными часами с гравировкой от Походного атамана. Своей целью ребята избрали ресторан гостиницы «Московской». Вернувшийся из-под Персияновки Барашков ходил туда договариваться о местах заранее. Он так и сказал: «Если эти ничтожные бумажки не возьмут, жалую свои часы. Только за одну монограмму можно пуд золота отвалить».
На крышках увесистых хронометров было выгравировано: «Доблестным рыцарям Дона. Генерал Попов».
Вениамин должен был ждать в ресторане.
Серега и Шурка опоздали.
– Вот, – Мельников указал на своего спутника и выразился в стиле Барашкова: – Первопричина торможения в нем, тяни его налево.
– Извините, – потупился Шурка, – но этого проклятого Ценципера мне пришлось самому вести в контрразведку.
– Ну и Бог с ним, – махнул рукой Алешка, – сдал так сдал, пусть там теперь слушают его бредни. Правда, Уля?
– Да не совсем бредни, – возразил Пичугин. – Вчера этот подследственный пациент брякнул, что всех фальшивомонетчиков кайзер живьем закопает в могилу номер двадцать, третий ряд справа. Когда я спросил его, отчего у кайзера такие проблемы с могилами, Ценципер завопил, что сторож присвоил клише Монетного двора, скупает могилы и подрывает германскую экономику.
Раздался дружный взрыв хохота. Алешка, вытирая выступившие от смеха слезы, еле выдавил:
– Хе-хе! Ой-ей! Что-то логики не вижу!
– Логика шизофреников непостижима, – поправил очки Шурик, – но клише, как вы помните, это то, с помощью чего печатают ассигнации. Иоль-де-Монклар сразу послал своих людей на кладбище. Контрразведчики вскрыли указанную могилу, но обнаружили в ней только три трупа. Больше ничего. Допрошенный живьем кладбищенский сторож опознал в одном из трупов своего предшественника. Он рассказал, что некий комиссар недавно заставил его вскрыть могилу и забрал оттуда какой-то ящик.
– Комиссар? Вот дела, тяни его налево! – развел руками Серега. – Все по новой, что ли, закручивается? А что контрразведка?
– Они сказали, что больше с фотографом церемониться не собираются и пропишут ему свой курс лечения.
– А мне Сашу жалко было, – вздохнула Ульяна. – Он прямо как сиделка при шизофренике-фотографе был. Вы, Сережа, зря ругаетесь. Александр заправский сыщик.
– Да я и не ругаюсь вовсе, – Мельников пожал плечами. – Я так… Я вообще за нашего грамотея кого хотите уложу.
Он сграбастал воробья-Шурку в охапку, приподнял и слегка встряхнул.
– А-а! – тонким голосом вопил Пичугин.
– Ы-ы! – притворно рычал Мельников.
– Осторожно, вы его раздавите! – Возня и звонкий смех девушки заставляли оборачиваться прохожих.
Внезапно Серега замолчал, поставил Шурку на землю и куда-то уставился.
– Ты чего? – спросил Алексей.
– Бр-р! Почудилось, так-разэтак! – мотнул он головой. – Показалось, что рядом с тем офицером – Ступичев, в тряпки его душу.
Вдали, на перекрестке, мелькнули спины офицера и сопровождающего его казака.
– Да ну, не будет Ступичев так долго в казаках разгуливать, тем более в компании с офицером, – усомнился Лиходедов. – Где бы он его взял?
– Извините, но, честно говоря, я тоже не вижу взаимосвязи, – заявил Пичугин. – Мы с большей вероятностью можем его встретить, скажем, в облачении раввина или даже пожилой дамы. А что? Конспиративная маскировка – это, знаете ли…
По пути убежденная Шуркой компания внимательно рассматривала встречных. Поскольку раввины на новочеркасских улицах встречались, мягко говоря, нечасто, пристальному вниманию партизан подверглась пара молодящихся модниц. Обе были доведены пристальными взглядами до состояния истерической паники.
В просторной зале ресторана, несмотря на довольно раннее для посетителей время, почти все столики были заняты. Публика сидела самая разношерстная.
– Опять гуляют, сволочи, – пробурчал Мельников. – Ну ладно, мы награду получили, а они с какой стати?
– Как с какой? – хихикнул Алешка, принимая у Ульяны накидку. – На радостях, что ты город освободил!
Вдали, за столиком у окна, сидел, пуская в потолок клубы дыма, Барашков. Но сидел не один, а с Журавлевым. Первым студентов заметила Уля.
– Смотрите, там Анатоль! Разве он поправился?
– Прошу не карать меня слишком строго, – Барашков встал, целуя девушке руку. – Это я его украл у вашего замечательного папа. Я, конечно, негодяй, признаю, но наш друг утверждал, что чувствует себя как младенец.
– Ух ты, здорово! – Алешка с чувством пожал руку Анатолия. – Значит, все в порядке?
– Более того – я вновь на ходу, – улыбнулся Журавлев, – и даже успел получить предложение участвовать в уникальном эксперименте… – Студент осекся, получив под столом пинок от Барашкова.
Уля всплеснула руками:
– Да вам же запрещено так много ходить!
– А кто вам сказал, что я ходил? – хитро прищурился Толик. – Меня Венька на пролетке привез.
Друзья вновь засмеялись.
Ресторанное меню не изобиловало изысканными блюдами как раньше, до большевиков. Но теперь и тарелка свежей ароматной ухи показалась Алешке редким яством. Квашеная капуста, соленые огурчики, штоф дореволюционной водки, морс, бокал шампанского для дамы, эскалопы быстро заполнили стол.
– Ох, хорошие часы были! – прищелкнул языком Вениамин, осматривая угощение. – Да только мне мои старые больше нравятся. – Ну, давайте поднимем тост за встречу, а следом, – он тепло посмотрел на Алексея и Ульяну, – конечно же, за любовь! И привет вам всем от Сорокина, птенцы гнезда… Я нашего ротмистра с час назад у памятника Платову встретил.
– Ура! Он приехал! – воскликнул Лиходедов. – Вот это действительно радостная весть! Эх, посмотреть бы, какая будет у Федорина мина на комиссии. Ступичев-то от него смылся.
– Они завтра собираются на заседание. Все – члены правительства, представители добровольцев, Федорин, Смоляков, Походный. Сорокин сказал: будут протоколировать наличие.
– А нас когда позовут, не говорил?
– Тоже завтра. Только время еще не назначено. Федорин свою часть до сих пор не привез.
– Не спешит, крысья морда, – сказал Серега.
– А куда ему торопиться? Хорошо бы вообще проследить за ним, а то погрузит свое золотишко… Как, Алешка?
Но Лиходедов уже не слушал. Напрягшись, он смотрел в окно.
На другой стороне улицы шел Ступичев. За ним, чуть поодаль, молодой поручик. Оба то и дело оглядывались. Остановившись у лотка с пирожками, Ступичев сделал вид, что разглядывает товар. Подъесаул был в одежде рядового казака и с усами. Поручик тоже подошел к торговке, заговорил, протянул деньги и взял кулек пирожков. Оба все время поглядывали в сторону Атаманского дворца.
– Так это же его подручный – тот самый Васька! – узнал «поручика» Журавлев.
– Что делать будем? Брать? – Кулаки Мельникова сжались.
Алексей посмотрел на своих друзей. Принимать решение предстояло ему. Устраивать стрельбу в оживленном месте не хотелось, а без нее, учитывая подготовку Ступичева, не обойтись. С другой стороны, чем дольше подъесаул прячется от Федорина, тем лучше для дела.
– Пока следить будем, а там посмотрим. Они явно чего-то ждут.
– Прихлопнуть обоих, и шито-крыто. Морочиться не надо, – настаивал Серега.
Но Лиходедов уже все решил.
– Если они разделятся, то я и Серега идем за Ступичевым, а Веня с Шуркой – за Васькой. Уленька, оставайся здесь с Анатолием. А если нас долго не будет, поезжайте в госпиталь. Выходим с черного хода. И еще: нам срочно нужен экипаж.
Последнюю фразу Алешка произнес, потому что увидел, как Васька направился к остановившейся невдалеке пролетке. Он что-то сказал извозчику, и тот кивнул.
В это время по улице друг за другом проехали экипаж и две пустые телеги. В ландо с открытым верхом сидел полковник Федорин и трое офицеров. Двух из них Алешка и Мельников уже видели раньше, когда обнаружился хитрый двор с голубями на Комитетской. За телегами ехали шестеро казаков охраны.
Как только процессия поравнялась с лотком, Ступичев и Васька отошли в сторону и спрятались за театральную тумбу. Потом они прыгнули в пролетку и покатили следом за Федориным.
Барашков грустно посмотрел на окна ресторана, где за прозрачными занавесками угадывались силуэты посетителей.
– Сдается, наш кощей решил вытащить на свет Божий свое золотишко. А тати это разнюхали. Не могли подождать, пока я эскалоп доем. Надо было поступить, как господин Пичугин. Не правда ли, сочная была хрюшка?
Шурка ничего ответить не мог. Он прилагал титанические усилия, пережевывая на ходу большущий кусок мяса. Кусок оказался больше рта, а пичугинские сожаления – сильнее чувства самосохранения. Даже сидя в экипаже, Шурка продолжал натужно жевать, так что с носа сваливались очки.
– Выплюнь, – посоветовал Лиходедов.
– Не, не выплюнет, волнуется сильно, – уверенно сказал Мельников.
Смеяться над Шуркой времени не было. Посадив не поместившегося на сиденье Барашкова в ноги, партизаны направились за Ступичевым.
Алешка попросил извозчика держаться подальше от преследуемых, но из виду не упускать. Как и предполагали, кортеж Федорина свернул на Комитетскую улицу.
– А теперь нужно объехать квартал, гони! – приказал Лиходедов.
Коляска рванула в объезд. Появившись со стороны Базарной, партизаны подняли полог и тихим ходом двинули по другой стороне бульвара.
– Все, приехали, теперь смотрим.
Командовать у Алешки теперь получалось как-то само собой. Никто не оспаривал его права на главенство. Друзья молча приготовили оружие. У Мельникова, как всегда, был карабин-трехлинейка, у Лиходедова маузер, у Пичугина только браунинг, а у Барашкова револьвер и браунинг. Извозчик от страха залепетал молитву и закрестился.
Мельников ткнул его в зад стволом:
– Сиди, не рыпайся, дядя, мать твою за ногу!
Федорин и его люди вошли во двор, оставив казаков и возниц на улице. Экипаж со Ступичевым и Компотом остановился в начале квартала. Потянулось тревожное ожидание. Минут через десять к воротам вышел один из офицеров и кликнул четырех казаков.
– Носить будут, – догадался Барашков.
Тут проглотивший свой эскалоп Шурка, отдышавшись, заявил:
– Мы неправильно стали.
Все удивились:
– Почему это?
– Я, конечно, извиняюсь, но если подъесаул планирует напасть, как только ящики принесут, то времени на перепогрузку у него не будет.
– Молодец, Шурка, голова! – поддержал Лиходедов. – Они постараются угнать телегу или две. Надо преградить им дорогу. Как только пролетка двинется – разворачиваемся. Мы с Веней спрыгиваем, а Серега с Пичугой едут наперерез.
Тем временем показалась пара казаков, тянущих первый ящик. Второй несли офицеры, третий опять казаки. Федорин и еще один адъютант оставались во дворе, скорей всего, внутри дома.
Носящие поставили все на первую повозку и отправились за новой партией. Казаки, дымившие у ворот, выбросили цигарки и передернули винтовочные затворы.
Три следующих ящика были поставлены так: один на первую, два на вторую подводу. Люди ушли за оставшимся золотом, оставив в охране еще двоих казаков, и тут пролетка подъесаула двинулась с места. Она постепенно набирала скорость, приближаясь к дворницкому двору. Но, к удивлению партизан, сразу начавших разворачиваться на своей стороне улицы, кроме кучера, в экипаже никого не оказалось. Казаки-охранники вскинули винтовки, но стрелять в кучера не торопились. В это время сидевший на козлах человек метнул в них лимонку и спрыгнул на мостовую.
– Это Ступичев! – узнал Алешка.
Они с Барашковым тоже покатились по земле. Упав, Лиходедов застонал – он совершенно забыл о сломанном накануне ребре.
Грохнул взрыв, зазвенели выбитые стекла. Почти одновременно во дворе разорвалась вторая граната и затрещали револьверы. Подъесаул вскочил, бросаясь к первой подводе. Почти все, кто находился у ворот, были ранены, только один казак, став на колено, выстрелил в приближающегося подъесаула. Но раздался странный металлический звон, и свинец отрикошетил. В следующий момент станичник получил пулю в живот.
Валерьян вырвал вожжи из рук обливающегося кровью возницы, сбросив тело на тротуар. Рядом в предсмертных конвульсиях бились две казачьи лошади, преградив выезд из двора.
– Стой, гад! Ты окружен! – крикнул Лиходедов, лежа на земле. Ступичев обернулся, не сразу заметив его, но когда понял, кто кричит, по лицу Валерьяна пробежала судорога.
– Васька, ко мне! – зарычал он, дважды выстрелив из револьвера и после отбросив его в сторону. С крыши на вторую повозку с кошачьей проворностью приземлился Компот. Он стрелял с лету, не давая Алексею и Барашкову нормально прицелиться, пока Ступичев разгонял упряжку вниз по улице. Потом Васька, скользнув за телегу, швырнул в партизан гранату.
Лимонка стукнулась о землю перед носом у Вениамина. Дальше Алешка словно чужой сон смотрел. Впоследствии, когда кто-нибудь заговаривал с ним о смерти, он представлял ее именно так: лежащая в пыли железная штуковина с облезлой зеленой краской на рифленых боках и без кольца. Лиходедов потерял способность шевелиться. Он знал, что может попробовать обмануть судьбу, если откатится, отпрыгнет, отбежит в сторону, но сделать ничего не мог. Он мог только смотреть на свою смерть. Безотрывно и до самого конца.
И вдруг рука Барашкова сграбастала эту вещицу и вместе с грязным песком запустила вслед Ступичеву. Лимонка взорвалась на мостовой, едва до нее долетев, подняв фонтан колотого булыжника.
Алексей видел, как осколки рвут гимнастерку на спине подъесаула, брызгая фонтанчиками крови. Неожиданно что-то теплое плеснуло ему в глаза и поплыло красными световыми пятнами. Это была кровь Вениамина. Но Барашков был жив, он стоял на коленях и с обеих рук стрелял по убегавшему Компоту. Вторая подвода, которую хотел угнать Васька, не поехала – обезумевшие раненые лошади перевернули ее, зацепив стоящее в стороне ландо и свалив золото на дорогу. Упряжка Ступичева, потеряв управляемость, тоже понесла, врезавшись на перекрестке в экипаж, направляемый наперерез Мельниковым. Извозчик, улучив момент, задал стрекача.
Промокнув рукавом глаза, Алексей хотел броситься за Васькой, но, схватившись за бок, чуть не выронил маузер – резкая боль рванулась внутри. Он сразу охромел на правую ногу. Тогда Лиходедов, сжав зубы и придерживая одну руку другой, стал целиться. Кроме крови, в глаза попал выступивший на лбу пот. Спина Компота расплывалась на мушке, то превращаясь в бесформенное пятно, то снова проявляясь отсветами пуговиц на хлястике распахнутой офицерской шинели. Алешка, задержав дыхание, нажал на спуск. Но молодой налетчик продолжал бежать. Постепенно его бег замедлился, он остановился, посмотрел по сторонам, как будто его окликнули, и неожиданно рухнул на землю.
– Готов, – раздался над ухом голос Барашкова. – Умопомрачительная меткость.
По лбу и лицу студента-химика струилась кровь.
– Извините, господин снайпер, – улыбнулся Вениамин, – я вас немного заляпал своим бренным организмом. Зато теперь у меня две дырки в голове! Вентиляция, однако!
Алешке стало смешно. Манера Барашкова шутить в любом положении делала всех только сильнее.
– Ничего себе бренного! Ну, у тебя и реакция… Ты же нам жизнь спас, Веня!
– Почту за честь, – картинно поклонился студент. Подбежали Мельников и Пичугин.
У Шурки были разбиты очки, а Мельников держал в руках чугунную сковородку без ручки.
– А это зачем?
– Латы скупого рыцаря, колотить его в гроб. Это у гада спереди было. Сзади тоже такая.
– Жив?
– Пока да. Ранен. Без сознания. Связан. Надо было еще на башку каску напялить, так-разэтак…
– Я тоже б не отказался, – хмыкнул Барашков.
– Послушайте, братцы! А Федорин где?
– Черт! Как мы забыли! – воскликнул Алексей. – Шурка, молодец! Веня, останься, пожалуйста, с ним.
Они с Мельниковым направились во двор. Около входа во вторую часть дворницкого дома в разных позах лежали дворник и три офицера. Неподалеку из-под обвалившейся стены саманного сарая торчали ноги в хорошо начищенных сапогах.
– Вот он, кощей, – сказал Серега. – Тащи его, а я сейчас!
«Бурлак» быстро расчистил груду закрывавших полковника обломков.
– Его придавило, но вроде не ранило. Поволокли! – Алешка махнул рукой.
Преодолев преграду из мертвых лошадей, друзья в три приема перенесли грузного полковника к уцелевшей пролетке налетчиков, на полу которой с ножом в спине лежал труп ее хозяина.
– Ну что, шпионская компания почти в сборе? Не хватает только рехнувшегося любителя остановившихся мгновений и кайзеровской милости. – На этот раз Барашков даже не улыбнулся. Дождавшись, когда рядом с Федориным положат связанного Ступичева, он внимательно посмотрел на приходящего в чувство полковника: – Оба предатели, только почему-то я больше ненавижу именно вот эту сволочь. Убедите меня в том, что он благотворитель, и я вас произведу в боги.
Тут воробей-Шурка, вопреки всяким представлениям об испорченном зрении, показал пальцем:
– Братцы, смотрите-ка, «чудотворец» едет!
Женькин тарантас, гремя, вывернул из-за угла Барочной. Когда он проезжал мимо места, где лежал Компот, из него выпрыгнули два партизана и направились к телу.
Денисов правил стоя. Он удивленно вертел по сторонам рыжей головой.
– Эй, могикане! Что тут у вас приключилось? Артобстрел?
В тарантасе находились еще трое чернецовцев.
– Я так и знал, что вы меня не дождетесь, – продолжал Женька, – однако подмогу все же прихватил. Как я узнал? Курево закончилось. В рестораны надо почаще захаживать и с красивыми барышнями общаться. – Женька вынул папиросы и, прикуривая, хитро посмотрел на Лиходедова. – Алешка, с тебя четверть. Твой Тихий нашелся – знакомые казаки привели. Чуть подранен, но горячий бес. Хозяина ищет.
С аллеи раздался свист. Один из согнувшихся над Компотом партизан многозначительно провел у своего горла рукой: «Труп». Юноши выпрямились и, поправив винтовки, поспешили к товарищам, сгрудившимся вокруг раздающего папироски Денисова.
Внезапно все вздрогнули – в стоящей рядом пролетке хлопнул выстрел.
Друзья, не сговариваясь, кинулись на звук.
Перемазанный в побелке полковник Федорин сидел с пистолетом в руке, положив вытянутые ноги на труп кучера, и внимательно рассматривал какую-то записку. Ступичев был мертв. Пуля полковника прошила сердце подъесаула, так и не узнавшего о проигрыше в дуэли.
– Господа, – обратился начальник штаба Северной группировки к застывшим в оторопелом молчании юношам. – Я слышал тут в свой адрес некоторые очень странные фразы, но пока постараюсь не придавать им значения. Да и до этого ли нам, – он достал золотые часы, – когда немцы, наверное, уже в десяти верстах? Извольте погрузить ящики – ив Атаманский дворец. Всех, принимавших участие в тайной операции, ожидает особая благодарность командования.
Алешка горько усмехнулся и поднял голову вверх. На шесте голубятни сидел почтовый голубь с прикрепленным к ноге маленьким серебристым контейнером. Птица мирно копалась в перьях, и ей не было ни до чего дела.
Лиходедов не сразу почувствовал, как его тянут за рукав, и не сразу сообразил, о чем так взволнованно говорит его лучший друг Серега Мельников. Наконец в его сознании выстроилась и обрела смысл фраза: «Леха, труп Компота пропал! Исчез, мать его за ногу!»
Потеря трупа какого-то налетчика – бывшего подельника предателя Ступичева – мало кого взволновала. Порыскав немного по подворотням, участники спасения ценнейшего для Дона груза поспешили сопроводить «народное достояние» в подвалы Атаманского дворца. Как говорится: победителей не судят, да и знать особенно не хотят. Но зато всю армию вскоре облетел слух о том, что произошло при учете возвращенного золотого запаса трехсторонней комиссией.
Когда представители Северной и Южной группировок (или как их стали именовать, «отделов») и наблюдатели от добровольцев собрались в Атаманском дворце, случилось нечто ужасное. При вскрытии металлических коробов, находящихся внутри деревянных ящиков, обнаружилось, что в каждом из них не хватает по паре золотых слитков. Несколько минут все молча смотрели друг на друга, словно пытаясь прочитать в глазах других, куда испарилась часть только что обретенного достояния.
Через пятнадцать минут все участники розыска и спасения золотого запаса были «на ковре» у Походного атамана. Но допрос Алешкиной компании, полковника Смолякова и даже полковника Федорина ничего не дал. Вспотевший от возбуждения и возмущения генерал Попов ходил взад-вперед по кабинету и распекал «отличившихся». Но они только разводили руками. Неожиданно на очередном витке едкого генеральского красноречия Лиходедов, набравшись смелости, произнес:
– Господин генерал! Конечно, можно предположить, что, когда золото находилось еще в Казначействе, я или кто-то из здесь присутствующих потихоньку воровал слитки… Но, скорее, этим человеком мог быть тот, кого сейчас здесь нет.
Походный атаман уставился на Алешку. Видя его мучительное недопонимание, вмешался Барашков:
– Ваше превосходительство, партизан Лиходедов хотел сказать, что, помимо них, золото сторожила и другая смена.
Генерал Попов сначала неодобрительно скосил глаз на кучерявую шевелюру Вениамина, затем вопросительно посмотрел на Федорина.
Но ответил ему полковник Смоляков:
– Прапорщики Мылин и Хуревич. Старший караульной смены – вахмистр Тюрин.
– Та-ак! Где они? – Походный впился круглыми навыкате глазами в Ивана Александровича. – Немедленно найти негодяев! Мне перед немцами еще опозориться не хватало!
Пообещав со всеми серьезно разобраться, «пароходный атаман», как величали его студенты-партизаны, укатил на очередной банкет. На этот раз в честь прихода в Новочеркасск Дроздовского полка.

Полк, или отряд полковника Дроздовского, состоящий из героев-добровольцев Румынского фронта, какими-то одному Богу известными путями появился у Новочеркасска. Случилось это как раз в тот момент, когда большевики вновь предприняли попытку наступления на город. Три дня подряд красные, отступившие от Сулина под натиском украинцев, пытались взять Хотунок.
Появление дроздовцев в корне изменило соотношение сил. При поддержке одного броневика и артиллерийской батареи прибывшие силы вместе с конной сотней Новочеркасского полка полковника Фицхелаурова вышибли красных из поселка и обратили их в бегство.
Так 25 апреля легендарное соединение Дроздовского, прошедшее с боями половину России, вступило в донскую столицу.
Скорее всего, банкет по поводу прибытия дроздовцев стал последним празднеством, на котором городская общественность воспевала заслуги генерала Попова. С избранием Кругом атамана Краснова должность Походного атамана была упразднена. Правда, Попову в утешение присвоили звание генерал-лейтенанта.
От предлагаемых высоких должностей оскорбленный «пароходный атаман» отказался, возглавив оппозицию существующему правительству. Однако любитель чужих почестей успел отрядить для переговоров с германским командованием ряд своих сторонников вместе с полковником Федориным, возглавившим Донское «посольство» в Киеве.

Предыдущая страница 10 Следующая страница


11 Дмитрий Вернидуб

* * *

– Да… дела… – вздохнул Мельников, провожая взглядом броневик с черепом и костями на борту. Машина прогремела по площади и свернула за угол, оставив дымный след.
В скверике, кроме сидящих на лавочке друзей, никого не было. Сидели рядком, вытянув ноги, прислонив винтовки к стоящему рядом дереву: сначала Серега, потом Алешка, дальше Барашков, Журавлев и Шурка.
– А чего ты хотел? – ответил Барашков. – На то оно и золото, чтоб его воровали. Презренный металл. Да, Шурка? Скажи, сколько царей и королей сгинуло из-за него?
Пичугин попробовал прикинуть, стал загибать пальцы, но потом махнул рукой и уныло произнес:
– Без счета.
– Вот видишь, – кивнул Веня. – Шурик говорит, что не сосчитать. Так это короли… А простым смертным как быть?
– Так это ж мы его проворонили, будь оно неладно! – возразил Серега. – И, главное, как обидно: два раза подряд сперли.
– Не два, а три, – поправил Алешка. – Про Федорина забыл? Или ты и впрямь думаешь, что он вознамерился его сохранить для потомков?
– Да ничего я не думаю, – буркнул Мельников. – Думаю, сидит он себе в Киеве, за столом у гетмана, пьет какую-нибудь иностранную гадость и прикидывает, как бы на поставках нажиться. Вот от таких большевики и заводятся.
– Большевики не тараканы, – заметил Журавлев, – хотя по живучести и упрямству этим шестиногим бестиям не уступят. Хотя, может быть, ты и прав. Все от беспорядка в головах – и тараканы, и войны.
Барашков улыбнулся:
– Уж не вознамерился ли наш любезный Анатоль просветить человечество? А то один уже пытался. Помнишь, распяли его? Господин Пичугин, может, перескажете моему другу Библию вкратце?
– Да ладно вам, Вениамин Семеныч, богохульствовать, – перенимая шутливый тон, оборвал студента Лиходедов. – Господина Чернышевского я здесь не вижу, поэтому, извините, спрошу у вас сам: что делать будем?
Барашков скрестил руки на груди и важно выпятил нижнюю губу:
– А ничего! Дальше воевать будем, пока не победим. В конце концов у нас есть командование, и ему виднее. Раз оно не обвиняет нас, не устраивает тараканьи бега с препятствиями, не заставляет днем с огнем разыскивать несколько слитков…
– Сорок, – буркнул Мельников.
– Да хоть пятьдесят! – Вениамин вполне по-пролетарски сплюнул себе под ноги. – Значит, не больно надо. А раз так, то у меня свои дела найдутся. Конечно, если нам станет что-то известно, то мы сложа руки сидеть не будем. Но хочу вам напомнить: у нас есть кое-что, и, при экспериментальном подтверждении научной гипотезы, мы имеем шанс заполучить мощное оружие. Которое, будучи правильно применено, сможет здорово помочь.
После этих слов все погрузились в молчание. Пауза была долгой, пока Лиходедов не разрубил тишину, хлопнув ладонью по колену:
– Так. В общем, я с Веней согласен. Но справки о прапорщиках наводить все равно надо. Вдруг найдется какой-нибудь след? Если найдется, решим, как действовать. А пока у каждого из нас своя служба. Хотя, – Алешка обвел товарищей взглядом и улыбнулся: – дружба тоже имеется. А, могикане?
Сидящие на лавочке согласно закивали и радостно зашумели. Только Шурка Пичугин, поправив очки, озабоченно спросил у Вениамина:
– Так с чего же начнутся э-э… научные эксперименты?
Барашков посмотрел в сторону и решительно произнес:
– Будем помещение под лабораторию просить.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Вернидуб - Биография

Дмитрий Вернидуб

На основную страницу

Биография

Родился 21 марта 1966 года в г. Новочеркасске Ростовской области.
Закончил Новочеркасский политехнический институт, химико-технологический факультет.
С 1994 года живет в С-Петербурге.
С 1997 года профессионально занимается журналистикой, автор многих статей на исторические и социальные темы.
С 1999 г. работал в должности заместителя главного редактора Издательского дома "Курьер Медиа".
С 2001г. - руководитель пресс-службы Муниципального образования "Усть-Ижора".
С августа 2002 г. работал пресс-секретарем ФГУП "Управление федеральной почтовой связи С-Петербурга и Ленинградской области".
Закончил курс: "Руководитель подразделения по связям с общественностью и корпоративным проектам". Закончил Академию Госслужбы при правительстве России (Северо-запад) по специальности "Муниципальное управление".


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 5)
  • ГЛАВА 15 (Страница 6)
  • ГЛАВА 16 (Страница 6)
  • ГЛАВА 17 (Страница 7)
  • ГЛАВА 18 (Страница 7)
  • ГЛАВА 19 (Страница 8)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 9)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 10)
  • ГЛАВА 24 (Страница 10)
  • ГЛАВА 25 (Страница 10)


Дмитрий Вернидуб

Полынь и порох

 Читать книгу

Аннотация

Россия, залитая огнем Гражданской войны, кровавая мясорубка на Дону, некогда прозванным Тихим… Трое молодых парней, недавних гимназистов, сражаются против красных. В их душах любовь к тому миру, который рушится на глазах. В их сердцах ненависть к захлестнувшим родину бесовским ордам. Как выжить в этом кошмаре и остаться людьми? Как победить предательство, пустившее корни в самом сердце белого казачества?

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel