Дмитрий Вернидуб - Морская пена

1 Дмитрий Вернидуб

ЧАСТЬ II
МОРСКАЯ ПЕНА

Глава 1. Привидение на борту!

Во дворце было тихо. Сквозь витражи узких окон, достающих почти до свода парадной залы, пробивались цветные солнечные зайчики. Они беззвучно суетились на полу из полированного камня, временами то исчезая, то появляясь снова.
Олли Виндибур задумчиво прохаживался взад-вперед, почему-то стараясь не наступать на блики. Мысли были не слишком веселые, как, впрочем, и воспоминания. После того, как погиб старый Брю, прошло почти полгода, а боль от этой потери все не хотела затихать.
Олли вновь и вновь вспоминал тот тяжелый день, когда, выйдя на "Мечте Кашалота" в открытое море, ее команда развеяла пепел капитана над водой. Грохнули пушки, взметнулся флаг. Невысоклики зарыдали. Теплый ветер, подхватив с ладони пепел, понес его в сторону материка. "Ветер все знает, - подумал тогда Виндибур, грустно смотря вслед. - Прощай, Брю! Обещаю, Олли тебя не подведет".
После штурма Ласиоты дел у него было невпроворот. Целыми днями к воротам дворца стекались местные жители в надежде получить от "добрых чародеев" те или иные блага. Они часто просили прислать в их деревню доброго уклиста или возобновить работы по добыче и переработке усмариловой руды. Таких сразу брали в оборот помощники Дерга, объясняя, что теперь можно жить по-иному. Но после пятисот лет оболванивания, полгода - ничто. Верить в безусмариловую жизнь не хотели, но, опять же из-за страха, соглашались попробовать.
Вожди повстанцев организовали перепись всех желающих чем-нибудь заниматься и обучаться различным ремеслам. Вместе с Нури, Питом и Олли Громовержцем - Главным чародеем Эль-Бурегаса, они готовили новый свод законов, собираясь устроить выборы будущего правителя. Бывший правитель, он же Верховный консул Мазлус Горх, исчез. Вернее, сбежал, а было это так.

***

Когда отряд Нури, преодолев за ночь леса и склоны центральной части острова Бурегаса, выходил к столице хойбов, он не встретил в северном пригороде ни одного солдата. Только редкие насмерть перепуганные жители попадались на пути. Но на подходах ко дворцу разведчики обнаружили уклистов. Небольшие отряды перекрывали ближние к резиденции Горха улицы.
- Немного, - сказал Дерг, - наверное, остальные в замке или на береговых укреплениях.
В этот момент на плечо Нури села канарейка.
- Что делает здесь этот яичный желток? - удивился стоявший рядом Хрюкл.
- То, что не делает твой непутевый пеликан - ответила вместо гнома его обезъянка и скорчила Болто рожу.
Нури шикнул на нее:
- Тише, бессовестная!
И, повернувшись к остальным, объяснил:
- Канарейку прислал Олли, чтобы связаться с нами. Они готовы начать. Кена, лети обратно и передай, что мы атакуем с первыми залпами.
Тинина любимица вспорхнула и желтой стрелкой понеслась над крышами домов в сторону моря.
Проглот, пеликан Хрюкла, хотел что-то гагакнуть вслед, но предусмотрительно перевязанный хозяином клюв не раскрывался. Зеленое недоразумение и теперь следовало за Болто неотступно, озадаченно вращая глазами.
Рассредоточившись по углам и дворам, повстанцы томились ожиданием. Жителей, направляющихся к морю, отлавливали и запихивали в одно из строений. "Так надо, а то сдадут нас первому же уклисту", - пояснил Дерг.
Наконец со стороны пролива донеслись звуки пушечной канонады.
- Пора, - спокойно произнес гном, перехватывая нетеряемую алебарду. - Готовь заклинание, Болто.
Хрюкл, и без того неустанно повторявший про себя нужные фразы, забормотал вслух и достал синюю колбу. Восставшие с громкими криками устремились по переулкам.
Уклисты ожидали всего чего угодно, только не дружной атаки пяти-сотенного отряда на дворец Верховного консула. Члены Ордена опасались солдатского бунта, а также того, что идущих со стороны моря победителей Зарклоха поддержит население острова. Поэтому часть ордена еще вчера отправилась на береговые укрепления и корабли, а другая часть, большая, осталась охранять Горха.
Передовые кордоны были смяты атакующими одним махом. Когда же на стенах нижнего замка появилось остальное войско во главе с верхушкой Ордена, Болто запустил заклинание. "Пыхнув", искристое синее облачко превратилось в голубой туман, растекшийся над дворцовыми строениями. Уровень за уровнем он поглощал пространство, сея неразбериху и панику. Когда ветер, наконец, разметал остатки, взорам удивленных повстанцев предстали сдающиеся уклисты, выходящие через распахнутые ворота с поднятыми руками. Многие придерживали штаны - "железное" заклинание уничтожило даже пряжки ремней.
- Эй, теперь можете выпускать этих тупоголовых бездельников, - приказал вождь "большеухих" своим бойцам, имея в виду жителей, - пусть посмотрят!
Нури и Болто, распихав пленных, уже бежали по дворцовым лестницам и коридорам. Несколько "синих ящериц" еле поспевали за ними. Гном и невысоклик искали Горха, но дворец оказался пуст. В руки друзей попался только камердинер Верховного консула, прятавшийся в камине одной из комнат. Пока его волокли за собой, он цеплялся за все, что подворачивалось под руки, и визжал, умоляя не делать его студнем.
- Где твой хозяин? - зарычал на него Нури, замахнувшись алебардой.
- Говори, моллюск брюхоногий! - топнул Хрюкл, сунув хойбу под нос колбу с черным усмарилом.
Увидев усмарил, камердинер судорожно заикал, показал рукой куда-то вбок и рухнул как подкошенный.
Проследив за его жестом, Нури подошел к гобелену с изображениями неведомых морских страшилищ и сорвал его. Гобелен скрывал потайной ход.
Болто еле поспевал за гномом. Тот все время куда-то поворачивал, оставляя за спиной все новые и новые ответвления тоннеля. Преодолев под землей довольно большое расстояние, друзья выскочили у искусственного канала, ведущего к морю. Первое, что они увидели - как какое-то плавучее сооружение без мачт и парусов движется в направлении пролива. Высокая прямая фигура в багровой мантии стояла у люка, собираясь спуститься в трюм. На палубе суетились несколько уклистов - они перетаскивали какие-то бочки. Один из них заметил преследователей и что-то сказал. Фигура в мантии обернулась и уставилась на Нури и Болто. Даже на расстоянии чувствовался тяжелый взгляд недобрых, близко посаженных глаз. Невысоклик вздрогнул. Еще немого посмотрев в их сторону, Мазлус Горх, а это был именно он, отвернулся и скрылся в люке. Сооружение дернулось, люк задраили, и корабль низложенного правителя стал погружаться под воду.
От удивления Болто открыл рот.
- Ух, ты! Эти хитрецы ныряют вместе с лодкой! Горх уходит!
- Возвращаемся! - уверенно произнес Нури. - Надо предупредить дельфов. Хотя, погоди-ка...
Он раскрутил над головой свою алебарду и что есть сил метнул ее вслед подводной лодке. Оружие со свистом рассекло воздух и проломило борт.
- Это вам на память! - выдохнул гном, дважды щелкая пальцами. Через мгновенье нетеряемая алебарда оказалась в руке хозяина.

***

Вести, с которыми спустя несколько дней вернулись дельфы, совсем не утешали.
Флог и девять его товарищей бросились в погоню за удирающим магом далеко не сразу. Морских эльфов остановила у острова Осиный неизвестно откуда пришедшая стая морских мамонтов с четырьмя касатками во главе. Ни тех, ни других в этих водах не видывали уже давно. Дельфам пришлось тогда очень тяжело.
Воспользовавшись тем, что подводные силы повстанцев связаны, а надводные и сухопутные штурмуют Ласиоту, Горх, подняв за собой сильнейший шторм, ушел в неизвестном направлении. И если бы не нанесенное алебардой Нури повреждение, из-за которого подводное судно вынуждено было на время остановиться, его след был бы потерян.
В море после гибели Зарклоха царил полный хаос. Всюду шныряли стаи ошалевших от крови акул, а всякие чудища повылезали из нор на мелководье, пытаясь сожрать друг друга, а заодно как можно больше других морских обитателей. Каждый старался занять место другого, словно необъятное море грозило вскоре превратиться в грязную лужу.
Около островов-Близнецов дельфы наткнулись на Обжору Глока. Монстр как раз дожевывал огромного морского змея, с невозмутимым упорством двигая жерновами-челюстями.
"Глядите-ка, - удивлялись разведчики, - старина Глок жив и невредим, и так же голоден, как всегда. Может, подскажем ему дорогу к морским мамонтам?"
Вот уж кого Обжора Глок не мог съесть ни под каким соусом, так это морского эльфа. Когда-то дельфы сообща устроили ему такую "промывку" того, что он считал своими мозгами, что при виде даже одного из них, соможабого начинало тошнить. Увидев перед собой сразу десятерых, Глок перестал жевать и возмущенно выпучился. Через секунду он начал судорожно сглатывать.
Флог и его друзья изготовились и хором начали внушать: "Мы знаем, где пасется огромное стадо морских мамонтов. Выбирай - или ты отправляешься на пир, или мы остаемся с тобой, и у тебя больше никогда не будет аппетита".
Обжора Глок подскочил, как будто его ужалили, и, мучимый рвотными позывами, торопливо загремел ластами по дну, отправившись к Бурегасу. "Надо наших предупредить, чтобы не портили союзнику трапезу!" - усмехнулся Флог и отослал пару дельфов к Илогеону.
Расспрашивая по пути тюленей и морских котиков, дельфы-разведчики, наконец, напали на след Мазлуса Горха. Его запряженная шестью гигантскими чудищами "подводная колесница" останавливалась ненадолго у левого Близнеца. Остров - собрат того, на котором ранее высаживался экипаж "Мечты Кашалота", явно что-то таил от посторонних глаз. На это намекали и словоохотливые тюлени. Оказалось, "подводную колесницу" они видели не в первый раз.
Побыв немного у острова, Горх и его уклисты уже на трех подводных кораблях отправились на Север, в сторону "большой суши". Вот это-то и было самой тревожной вестью.

***

Гул шагов в коридоре становился все ближе. Стража доложила о прибытии членов Временного Совета, и Виндибур, до этого игравший в шахматы с Хрюклом, встал и направился навстречу друзьям.
Тяжелые двери с шумом распахнулись. В тронный зал вошли капитан "Чертополоха" Пит Репейник, новоиспеченный воевода - гном Нури Орбуж и Дерг - временный губернатор Эль-Бурегаса. Болто Хрюкл занимал скромную должность управляющего делами Главного чародея и членом Совета не являлся, так же как и сестры Уткинс. Тина и Пина занимались текущей работой и отсутствовали по делам, вместе с единственным министром - министром здоровья Четырбоком.
Совет собрался во дворце по случаю возвращения "Чертополоха" из плавания к Близнецам. Попытка внимательно осмотреть левый из них уже предпринималась. "Мечта Кашалота" под командованием Хрюкла ходила к островам, но, в основном, для того, чтобы пополнить запасы бодрянки и сон-воды. Прошлые поиски ничего не дали.
Репейник только недавно сошел на берег, и его еще покачивало. Выглядел Пит сурово, как и подобает заправскому морскому волку. Вместо любимого меча на боку висела абордажная сабля, а голову теперь украшала лихая кожаная шляпа, надетая поверх красного платка. Увидев Олли, бравый моряк по-детски счастливо улыбнулся и приобнял друга.
Дело обстояло следующим образом. Когда Пит и его команда сошли на берег, они облазили весь остров, до самых верхушек скал. Но ничего подозрительного на глаза не попадалось. Наступил вечер, и часть экипажа во главе с капитаном решила переночевать на суше. Ночью караульные увидели неподалеку, в одной из небольших бухт, странные отсветы. Как будто под водой, у берега, кто-то зажигал факелы. Сначала предположили, что это могут быть светящиеся рыбы, только очень крупные, но вскоре, при ближайшем рассмотрении, выяснилось - свет идет в воду из-под скал.
Нечто похожее Питти уже видел на острове Синей Ящерицы. Прикинув, что тем, кто под землей, надо чем-то дышать, Репейник приказал искать вентиляционные шахты. На склоне, среди кустарника, удалось отыскать только одну - но зато довольно широкую. Из нее доносились звуки как из кузни.
- Я уж подумал, что под островом завелись гномы, - хитро посмотрев на Нури, произнес Пит. И продолжил рассказ.
Отогнав "Чертополох" к выходу из бухты, Репейник и его «морские псы» по канатам проникли в шахту. Внизу оказался заводик по производству усмарила. Десятка два каторжников, скованных цепями, работали под наблюдением пятерых уклистов. "Синие сутаны" педантично контролировали процесс производства, ревностно следя, чтобы не пропал ни один кусочек ценной руды. Неожиданное нападение нисколько не смутило членов Ордена, и они, выхватив обоюдоострые мечи, бросились в схватку. Бой был короткий, но жестокий. Если бы не численный перевес и неуязвимость Пита, дело могло кончиться иначе. Уклисты дрались с неиссякаемой энергией и странной пустотой в холодных глазах. Под конец, сообразив, что их освобождают, на своих мучителей навалились еще и каторжники.
В помещении около подводного выхода в бухту нападавшие обнаружили множество бочек с усмарилами разных цветов, готовых к погрузке. Еще удалось узнать, что бочки оттуда вывозили регулярно, на подводной лодке. Вот только куда?
- Пора бы, наконец, разговорить пленных, - решительно начал Дерг. Он давно порывался навязать Совету решение о передаче сдавшихся уклистов в руки "синих ящериц". - Среди них есть пара очень важных птиц. Сколько можно тянуть?
Олли сдвинул брови.
- Я знаю, ваши соплеменники не станут с ними церемониться, однако мы против пыток.
- Вы и понятия не имеете, что такое пытки, - все больше раздражался Дерг. - Откуда вам, чужестранцам, об этом знать?
- Спокойнее, уважаемый губернатор, - Нури положил руку на плечо вождю "синих ящериц". - Все можно сделать тоньше.

***

Уже на следующий день гному удалось разговорить парочку высокопоставленных уклистов. А помогли сделать их словоохотливыми две вещи. Первое: он предложил "синим сутанам" устроить соревнование - каждому в присутствии другого рассказать свою версию того, где и что собирается теперь делать Горх. Второе: хойба, чей рассказ получит наибольшее и быстрейшее подтверждение, он освободит от пожизненной повинности высаживать клумбы на улицах Ласиоты под чутким руководством своей обезьянки.
- Думаю, что работа на свежем воздухе поможет пробудить ваши воспоминания, - усмехнулся Нури. И как всегда оказался прав.
После первого же допроса Олли пришел в ужас. Высокопоставленные члены Ордена говорили о том, что бывший Верховный консул собирался прихватить солидный запас усмарила и отправиться на материк, дабы найти общий язык с морками. "Я дам этим жадным тварям все, что они хотят, и даже больше! - в бешенстве кричал он после поражения у Синей Ящерицы. - Они сделают то, чего не можете вы! Я не только не отдам Кронлерону Бурегас, но и весь материк будет мой! Вся суша и весь океан!"
После ковыряния лопатами в сухой и твердой земле под надзором дотошной Фиры, привязывавшей иерархов Ордена вместе с осликом к дереву, уклисты еще кое-что вспомнили.
Они наперебой рассказывали, что однажды несколько суток Горх не выходил из замка. Остроконечные башни днем погружались в чернильную клубящуюся тьму, а ночью оттуда хлестали во все стороны молнии. Колдовство набирало силу. В конце концов, огромное, черное, плотное как каменная глыба образование, раскручиваясь вокруг своей оси, унеслось на север. Рев, потрясший Ласиоту, был такой силы, что и без того замученное население на полдня оглохло.
- Видно, это был тот самый ураган с потопом, - важно заметил Пит.
- Интересно, - съязвил Болто, - а как ты догадался?
Репейник даже бровью не повел. С некоторых пор капитан реагировал только на серьезные замечания.
Олли подошел к окну и замер. Окинув взором скучные серые крыши Ласиоты, он перевел взгляд на синеющую вдалеке бухту Прибытия.
- Пора собираться домой, - наконец негромко, но твердо заявил он.
- Ну почему вот так надо все брать и бросать? - возразил Питти. - Да если б не мы, этим хойбам ни в жисть не победить Горха. Пойми, им нельзя давать право распоряжаться здесь бесконтрольно. К тому же, надо успеть принять еще несколько законов, сдерживающих единовластие.
- Но мы не можем быть надсмотрщиками в чужой стране, в то время когда угроза висит над нашей Родиной! - не соглашался Виндибур. - Нам надо спешить. Я каждый день просыпаюсь с этой мыслью. И каждый день местные проблемы виснут на моих ногах как кандалы каторжника... Все равно правителем выберут Дерга. Или тебе самому хочется стать всемогущим властителем?
- Мне ни к чему, а вот если бы ты попытался... Ну скажи, кто был Олли Виндибур в Расшире, а кто сейчас? Ты, фактически, диктуешь им условия.
- Ни за что! Хватит с меня уже!
- Как знаешь, Олли. Но я не хочу начинать заново, когда у меня уже все есть. К тому же, я так думаю не один. Многие вожди боятся нашего ухода. Нельзя покидать острова, по крайней мере, в ближайшее время.
Олли понимал, что в словах Пита заключена большая доля правды. И все-таки горячее сердечное упрямство - черта, заставляющая действовать интуитивно, вопреки холодному расчету, брала верх. Олли с детства трудно давалась наука говорить "нет", перешагивая через собственное отношение к другому. Но в этот раз он почувствовал облегчение от того, что принял жесткое и бесповоротное решение - он настоит на своем.

***

Время, оставшееся до дня выборов Правителя Эль-Бурегаса, Олли, Нури, Болто и возвратившаяся Тина проводили в подготовке к отплытию. Пит, Пина и Четырбок решили остаться.
Капитан "Чертополоха" - он же теперь адмирал, возглавляющий морские силы архипелага, считал, что без него все здесь рухнет, а новый правитель узурпирует власть.
Пина не захотела оставлять Эль-Бурегас, потому что тут она стала признанной чародейкой. Обретенные навыки, давали ей право поправлять Пита и заниматься волшебным производством всякой всячины. Четырбок также отказался покинуть архипелаг. Доктор с головой ушел в организацию сети медицинских пунктов и завел учеников. Последние события сильно повлияли на здоровье самого эскулапа. Доктор стал равнодушен к спиртному и более или менее вменяем.

***

Олли показалось, что две недели не пролетели, а проползли. Душой он был уже далеко отсюда, но, стараясь соблюсти приличия, крепился, дожидаясь результатов голосования.
Свободное от обязанностей Главного чародея время Олли старался проводить с Тиной. Девочка-невысоклик менялась на глазах, превращаясь в очаровательную девушку. Ответственность, с которой Тина относилась к поручаемым ей делам, радовала сердце Громовержца, а ее лучезарная улыбка наполняла скучное дворцовое пространство теплом и уютом.
- Как хочется домой! - однажды сказала она, смотря в окно и вытирая пробежавшую по щеке слезинку.
С тех пор возвращение в Расшир стало для Виндибура неизбежным, а день выборов - днем немедленного отплытия. Отъезд Главного чародея был подан членам Совета как временная необходимость. Поначалу они даже растерялись, но быстро успокоились, услышав, что это «ненадолго» для общего блага, тем более что Пит, Пина и Четырбок остаются.
Как и предполагал Олли, на выборах победил Дерг. В качестве символа власти и в память знаменательной победы Главный чародей вручил ему талисман старого Брю. Правда, рассказывать о магических свойствах талисмана не стал. Что-то останавливало Виндибура. Однако, посоветовавшись с друзьями, он решил-таки передать защитный медальон Дергу - чтобы уберечь законного правителя от возможных заговоров недобитых уклистов.
Новоиспеченный правитель взял слово и разразился обличающей речью. Он говорил о том, что многовековое усмариловое рабство парализовало сознание его народа.
- Народу нужно указать путь к спасению, - утверждал он, - а спасение в мудром и справедливом властителе. Раньше я слыл бескомпромиссным борцом с самой возможностью использования волшебства. Но теперь, увидев, насколько беспомощны порабощенные Горхом хойбы, я заявляю, что нельзя так резко обрывать их представления об окружающем мире. Я - за справедливое распределение. И пусть волшебство поможет созиданию!
- Теперь, наконец, дела у хойбов пойдут побыстрей, - прогнозировал Хрюкл, поднимаясь на борт "Мечты" под грохот орудий. - Хотя, реформировать государство - это вам не бамбук отрицать.
Подняв паруса, "Мечта Кашалота" вышла из бухты Прибытия под крики благодарной толпы, собравшейся на берегу, и грандиозный салют эскадры Репейника. Сам главнокомандующий морскими силами Эль-Бурегаса шел параллельным курсом на "Чертополохе" вместе с Пиной и доктором. Проводив "Мечту" до выхода из пролива, флагман отсалютовал и лег на обратный курс.
"Мечту Кашалота" нагнали дельфы. Это был прощальный разговор. Флог и его собратья еще раз хотели поблагодарить невысокликов от имени короля Илогеона и договориться на будущее. Связь решили держать через выдр, во множестве обитавших в бассейне Дидуина.
"С разрешения Илогеона, я дам тебе ключ к их языку, - произнес Флог. - Выдры - народ общительный, и сложностей возникнуть не должно. Ты будешь понимать мысли не хуже нас, только не торопи их, если хочешь чего-нибудь добиться. У берегов материка, там, где большая река впадает в море, будут периодически дежурить мои разведчики".
Объяснив, как надо держать связь, Флог добавил, что дельфы проводят "Мечту" еще какое-то время. Олли обрадовался. Он успел привязаться к Флогу. Казалось, что без советов мудрого и веселого морского эльфа уже не обойтись.

***

"Вот и опять каждый из нас один на один с бескрайним морем, - размышлял Виндибур, стоя за штурвалом. - А иначе не бывает. Морская стихия никогда не отпускает тебя для других. Она в одиночку забирает твои мысли и сердце, заставляя думать о таком, о чем маленькому сухопутному существу порой и помыслить страшно. Но море нам не враг - нет, хотя порою жестоко и коварно. Такой уж у него характер. Жизненная сила, которой море питает все земное, неистребима, как и вера крошечного невысоклика в благополучный исход происходящего".
Олли мог бы еще долго "говорить" с лижущими ватерлинию волнами, но его отвлек Болто.
- Как самочувствие чародея? Говорят, ты вчера вечером сильно кашлял. Простыл что ли?
Олли действительно вчера вечером не здоровилось. Холодный ветер прохватил невысоклика, и Тина отпаивала друга чаем с травами.
- Да нет, мне уже получше, - отмахнулся Виндибур, поправляя подаренный Тиной шарф. - Только горло немного болит.
- Ну ладно, - Хрюкл озабоченно посмотрел на солнце. - Обед скоро, пойду "стряпать".
"Молодец", - хотел похвалить Олли. В последнее время ему особенно нравилась обстоятельность, с которой Болто подходил к каждому делу. Хотя долго тот не раздумывал, но работа при этом спорилась.
Но вместо этого Виндибур попросил передать Нури, чтобы тот приспустил паруса. Ветер начинал нагонять волну.
Гном и его Сапфира здорово справлялись с морской работой, даже в отсутствии остальных. Уроки, преподанные старым Брю, не прошли даром. Конечно, Олли, прибегая к волшебству, мог и один заставить двигаться корабельные снасти, но предпочитал производить это естественным образом.
Сам Нури без колебаний покинул Эль-Бурегас, с полным безразличием отнесясь к своему высокому положению на архипелаге. Карьера воеводы его совсем не волновала. Он желал только быть с друзьями и хотел вернуться домой. А дом у любого гнома - там, где его сородичи.
Когда не было работы (а на корабле, сами понимаете, это случается редко), Нури обычно болтал с Фирой. Он учил ее тому, что знал сам и тому, чему научился от Олли. Гном не очень-то жаловал всякие волшебные штуки, но все-таки обучил обезьянку паре фокусов. Сапфира доставала из воздуха изумруды и кексы. "Первые, чтобы при случае поражать подземный народ, а вторые для удовольствия маленького народца, - смеялся Нори. - Потому что невысоклики мне теперь вроде как родня".
Налетевший ветер, разыгравшись, хлопал парусами и постанывал, путаясь в оснастке. Шустрый и беспардонный как малец-беспризорник, он, постепенно набираясь наглости, крепчал, переходя в шквал.
Капитан призывно свистнул. Через минуту появились Нури и Болто.
- Паруса убрать, концы закрепить. Штормовая готовность. Пусть Тина заберет всех зверей в кают-компанию. Похоже, нас ждет крупная передряга!
Командуя, Олли почему-то совсем не испытывал страха. Он только крепче взялся за штурвал, окинул взглядом свинцовый небосвод и, сжав зубы, процедил:
- Ну, что ж, посмотрим, раз так...
- А чего тут смотреть, парень? Разве ж это шквал? Так, сквозняк, протухни его селедка! - раздался за спиной хриплый баритон.
Вот теперь Виндибур точно испугался.
- Кто здесь? - резко обернулся он.
- А как ты думаешь, сто медуз тебе в склеп?!
На мостике, как ни в чем не бывало, стоял старый Брю, только белый, и сквозь него было видно поручень. Под мышкой паромщик держал ядро.
- А это зачем? - ошалело спросил Олли.
- Что б не сдуло, - хихикнуло привидение. - У нас каждый что-нибудь таскает, а то с этими ветрами хлопот не оберешься: так и будешь бороздить небесные просторы.
Невысоклик не верил ни глазам, ни ушам. Старый Брю, пепел которого он самолично развеял над волнами Бурегасского пролива, стоял на мостике и привычно бранился, только с каким-то новым, загробным оттенком.
- Так ты не умер? Вот ужас!
- Что значит не умер? Еще как умер, провалиться мне в трюм. Только там, - Брю ткнул пальцем куда-то вдаль, - жуткая скукотища, и моря нет. И музыка ихняя, хор ежей им на похороны, вот уже где!
Произнеся это, Брю просочился сквозь рубку и вышел из ее угла на палубу, нос к носу столкнувшись с Хрюклом. Истошный крик означал, что бывший юнга узнал своего наставника. Даже ветер не смог скомкать зычного вопля. А когда привидение еще и заявило, что, мол, матросу полагается не орать, а выполнять команды капитана судна, выплюнь его могила, впечатлительный Болто удрал на камбуз.
Даже флегматичный Нури, вскрикнув, выхватил нож, застыв в нерешительности, пока Олли не объяснил, что опасаться нечего.
А вот Тина не испугалась нисколько. Увидев воскресшего Брю, она охнула и, всплеснув руками, залепетала:
- Милый, дорогой дядюшка Брю, ты вернулся к нам?!
От такой беспримерной нежности загробный Брю выронил ядро и, даже не ругнувшись, унесся с порывом ветра. Но недалеко. Олли послал Хрюрю, и та буквально принесла призрака на хвосте. Уцепившись за пушистый «кренделек» собачки, привидение вернулось на «Мечту кашалота».

***

Шторм, словно испугавшись покойницкой брани усопшего, сошел на нет, открыв в небе лазоревые лагуны, в которых плескалось солнце. Ветер стал попутным и усердно дул в паруса, торопя и без того приближающиеся события.
- Тысяча акульих смертей! - негодовал старый Брю, высовываясь из пеликаньего клюва и пытаясь определить направление ветра. Призраку ничего не стоило сжаться до размеров яблока и залезть куда-нибудь подальше на время отдыха. Не увидев поблизости своего любимого ядра, загробный паромщик приказал Проглоту:
- А ну, гамак с ластами, хорони тебя лещ, напра-а-во! Ать-два, ать-два!
Привидение полюбило отдыхать в подклювном мешке пеликана. Брю с самого начала показалось, что на этом свете ему зябковато. А тут такая удобная кровать, да еще с грелкой. После операции по устранению пушечного заряда, в желудке Проглота тлел странный жар, не причиняя вреда самой птице. Правда, серой немного воняло, но для призрака это даже подходяще. Должно же быть соответствующее оформление!
Скользнув к лежащему у борта ядру, Брю вырос до нужного размера и пошел проверять судно.

***

Утренний бриз при хорошей погоде, на палубе парусника, может воскресить кого угодно, а не только привидение, специально собравшееся заняться делами на этом свете. Во-первых, паромщик очень переживал за своих друзей, и так хотел им помочь, что сбежал с того света, как только представилась возможность. Во-вторых, Брю надеялся выполнить поручение Стратуса Кронлерона, которого встретил после смерти. Впрочем, поручение это пока должно было оставаться в тайне.
Убиенный сразу узнал мага, хотя никогда и нигде не мог его видеть. Похоже, что тот даже поджидал паромщика, откуда-то узнав о его смерти. Но морской волк до того был потрясен продолжением собственного бытия, что больше ничему уже не мог удивляться.
- Проглоти меня кит, если я хоть что-нибудь в этом понимаю, - развел руками загробный Брю. - Но только вы, ваша милость, раз уж все про нас знаете, не дайте моих ребяток в обиду, подскажите мне, как и чего. А уж я им все передам в точности.
- Постараюсь, паромщик, постараюсь, - грустно улыбнулся дух мага. - Только смертным до поры до времени ничего не говори. Пусть заблуждаются. Их заблуждения - их спасение.
- Но ведь они в опасности! - удивился Брю.
- Ты рассуждаешь как смертный, - ответил Кронлерон и побрел в облаках, заложив руки за спину.
- Смертный - не смертный... - бурчал призрак. - Как все любят все усложнять! Ну помер ты на несколько веков раньше чем другие, так помоги советом! Эх, понять бы что полезней для моих ребятишек, так я бы и у последней дохлой пиявки совета спросил, скелет ей на камбуз.
- Не сердись на него, - сказал Мурс, и здесь сопровождавший своего учителя. - Он невыносимо страдает оттого, что не сумел удержаться в этом мире до появления своего приемника, такого, например, как ваш Виндибур. Стратус доверяет Олли. И Стратус все еще великий маг!
Нельзя сказать, чтобы у загробного Брю закончились все вопросы, но он мудро решил приберечь их на потом. Паромщик только спросил Мурса:
- А почему Кронлерон сам не может посетить землю?
- К сожалению, - отвечал Мурс, - дорожку обратно может протоптать только тот, кто оставил внизу свое сердце, и только в течение первого года. Ни справедливый гнев, ни кровная месть, ни благие намерения не открывают эти двери.
- Хрястни мое весло! - воскликнул Брю. - А кто выдает разрешение на выход?
- Никто не выдает, просто идешь, и все. Если у тебя уважительная причина, тебя выпустят.
- Еще какая уважительная, выплюнь меня могила! Как же мои ребятки там без меня? - сказал паромщик и почувствовал, как сердце, которого не было, тревожно екнуло.

Глава 2. Новая армия Мазлуса Горха

Местность, что была расположена между реками Серой и Из, там, где они некогда впадали в море, представляла собой невысокое, ровное как стол плато. Но этого хватило, чтобы здешние земли осталась незатопленными, и приютили сбежавшуюся отовсюду живность.
Однажды лисы и шакалы греясь на весеннем солнышке после сытного набега на гнездовья береговых птиц, могли наблюдать следующую картину. В толще прибрежных вод замаячили три странных силуэта. Но это были не киты, как представилось сначала, а ни на что не похожие сооружения, которые в упряжках волокли огромные соможабые существа.
У берега подводные колесницы всплыли. Усталые чудища сразу же погрузились в подобие спячки, застыв на одном месте и лишь изредка перебирая плавниками. Люки на кораблях распахнулись, и из них вышли похожие на людей существа. Одетые в синие сутаны пришельцы суетились и выгружали на берег какие-то бочки и тюки. Один из них, царственного вида в малиновой мантии, стоял особняком и внимательно осматривался. Наконец, заметив что-то, взмахнул рукой, и двое "синесутанников" побежали в указанном направлении.
На скале был выбит замысловатый знак, похожий на падающую вниз птицу. Мазлус Горх, а это был он, послал уклистов проверить, цел ли тайник, который устроила в этом месте предыдущая экспедиция. В тайнике находился усмарил. В этот раз доставили новый запас.
Мазлус понимал, что его новой армии понадобится много волшебного зелья, и заранее побеспокоился о тайных хранилищах на материке. Предварительные переговоры с морками прошли успешно, и теперь предстояла личная встреча с их ханами. "Я вернусь в свой дворец позже, - твердил деспот, - только у меня будет гораздо больше земли. Время есть. Пусть эти выскочки думают, что победили, но вскоре они убедятся в обратном".
На этот раз бывший ученик Кронлерона приблизился к созданию заклинания для точной работы с силами природы. Горх клял себя за то, что упускал время, ежедневно занимаясь только укреплением своей власти. Ну, ничего, скоро он тоже сможет прицельно метать молнии и запускать смерчи. Но и это было не самое главное. Мазлус умудрился добраться до святая святых - он экспериментировал с чувствами, и у него кое-что получалось. Пусть пока только с животными. Только пока...
Встреча с верховными ханами черного народа намечалась к северо-востоку от этих мест. Предполагалось, что часть орды будет стоять у Гарденхалла, держа крепость в осаде с начала зимы.
Морочьих ханов теперь осталось четверо: Мохрок, Глут, Туркан и Зруюк. Все они приходились друг другу братьями, и каждый отвечал за свою часть Орды. Старшим ханом считался Мохрок. Его голос был решающим. Но братья не всегда подчинялись ему, особенно Зруюк - самый младший. Иногда они совсем не могли договориться, и в ход шли кулаки и мечи их воинов. Раньше линию старшего хана всегда держал пятый брат - Карх. Но с тех пор, как его укокошил какой-то гном, согласия в ханском стане стало еще меньше.
После урагана, посланного Горхом на земли морков и прорыва Худанбарского тоннеля, Орда устремилась на юг. Разграбив окрестности затонувшего Города-на-сваях, морки перешли через перевалы Сизогорья и разорили все, что не уничтожило наводнение. Потеряв в районе горы Верченой Карха, предводители Орды решили осадить Гарденхалл, думая, что гномы из Подземного города укрылись за его стенами вместе с людьми.
Ни о каких невысокликах ханы даже не вспоминали, поскольку невысоклики со своим Расширом за столетия морочьей изоляции стали казаться черному народу чем-то нереальным и пустым. Дескать, "всего этого и на один зуб не хватит".
Гарденхалл поначалу держался. Так бы и торчали морки под его стенами, если бы вновь не появились посланцы от Заморского колдуна. Вскоре состоялись главные переговоры.
Горх пообещал Орде оружия столько, сколько будет нужно, а еды столько, сколько она съест.
- Чего ты хочешь от нас? - спрашивали ханы.
- Хочу, чтобы у меня было лучшее войско на этой земле, - отвечал Горх.
- Зачем?
- Чтобы это был мой мир.
- Хорошо, - согласились ханы. - Нам мир не нужен - нам нужен хапос (добыча). Мы служим тебе, пока ты выполняешь обещания.
- Есть условие, - добавил Мазлус. - Свою добычу я выбираю сам. Ваше - остальное.
- Хорошо, - согласились ханы. На этот раз они были подозрительно единодушны.
Самым необходимым для Горха в этой игре оказался красный усмарил - его требовалось больше всего. Отряды вечно голодных морков не могли быстро передвигаться и вести разведку, думая только о еде. Ведь оленя надо сперва выследить, а затем еще таскать с собой его мясо. Пришлось научить морков производить плоть из усмарила. Флягой с волшебным составом распоряжались десятники. Мясо получалось, не ахти какое вкусное, но питательное. Морки набивали им желудок и были довольны.
Ничего нет хуже, чем хорошо организованные морки. Тысячелетний опыт набегов и грабежей выработал у них неутомимость и нюх на поживу. Вскоре Заморский чародей стал вызывать уважение и страх у черного народа. Даже спесивые ханы стали прислушиваться к его советам и пожеланиям. А в конце зимы пал Гарденхалл.
Уклисты атаковали крепость круглым огнем, а сам Горх устроил землетрясение. Неприступные стены треснули, и сквозь разломы три четверти Орды устремилось на штурм. Четвертую Зруюк накануне увел к Верченой.
Младший из ханов имел собственную договоренность с Горхом. Он смекнул, что раз могущественный чародей ищет каких-то невысокликов, значит, это сулит не меньшую выгоду, чем пожива в Гарденхалле, который надо еще взять, а после делиться с братьями. Горх оценил желание Зруюка избавиться от родственничков: "Такой при случае, не задумываясь, перережет остальным глотки, а иметь дело с одним гораздо проще, чем с четырьмя".
"Этот черный народ - великая дикая сила, - размышлял маг. - Они одного замеса с акулами: уничтожение - их основная потребность. Такую силу стоит уважать, чтобы подчинить. Почему бы мне ни стать ханом? Просвещенный хан-чародей куда лучше глодающего мослы вонючего чудовища, не умеющего насладиться властью.
Нет, впредь он будет умнее. Из обычного хойба какой солдат? Мозги покалеченные усмарилом используют любую возможность не бороться. Если не брать во внимание уклистов, которых особым образом воспитывают чуть не с самого детства, то о прочем островном быдле и говорить нечего. Без усмарила они все равно подохнут. Справедливое у них распределение или несправедливое, а повстанцы кончатся тогда, когда исчезнет внешняя поддержка. Разбегутся по островам как мыши по норам, когда он вернется. Да и пусть, а то если сразу всех перебить, потом скучно станет.
А морки... Эти твари подходят для выполнения его плана лучше всего. Есть у них усмарил или нет - без разницы. В их мозгу только первобытная хищность. Им бы только мясо рвать зубами. Хаос да хапос. Вот и хорошо. А думать за них будет он ".

***

Один из отрядов Зруюка отправился на поиски невысокого народца. Обыскав все пространство к северо-западу от бывшего Расшира, два десятка отборных головорезов повернули на юг, в направлении Черед-Бегаса. Морки бежали налегке двумя цепями. Основной задачей было поймать хоть кого-нибудь, кто хоть что-нибудь знал о невысокликах.
Напоровшись на пограничников Бьорга и потеряв в короткой стычке вожака и еще двоих, враг отошел. Встретить в этих краях суровых защитников Худанбара не ожидал никто. И говорило это об одном: там, где люди Бьорга, могут быть и гномы. А гномы - это завидная добыча, вместе со всем их имуществом.
О стычке сразу доложили Горху. Про людей он не знал почти ничего, но, исходя из недавнего опыта, рассудил: от гномов недалеко и до невысокликов.

***

Вопреки опасениям переселенцев зима выдалась не очень холодной. И если б не трудности с пропитанием, то можно было сказать, что в целом Новый Хойбилон перезимовал совсем не плохо. Правда, снега нападало очень много - часто наваливало выше роста невысоклика. Но снег быстро таял, временами перемежаясь с дождями и превращаясь в стылую хлябь и привычную грязь.
Крепкий лед на залитых наводнением пространствах появлялся всего лишь пару раз, и не держался больше полутора недель. Морки на подступах к Черед-Бегасу не появлялись. Только однажды пограничники столкнулись с небольшим отрядом на дальнем выходе, когда лед стоял дольше всего, но враг, потеряв убитыми троих, предпочел отступить. У морков при себе не было ни награбленного добра, ни пленных, ни еды. Только у одного нашлась какая-то склянка с красной жидкостью без запаха. Когда склянку разбили, состав, превратившись в розовое облачко, испарился. Этому большого значения не придали, решив, что это снадобье, а все, что морку на пользу, другому - смерть.
Черед-Бегасская крепость, по крайней мере, основные ее укрепления, была почти достроена и представляла собой грозную цитадель, заслонявшую проход в долину. Строители-невысоклики гордились своей работой и говорили, что если бы не "зажимающий" провизию Грейзмогл, то достроить можно было все, а так - где сил набраться. Но размер ежедневного пайка все равно бы никогда не устроил ни одного жителя Норного поселка. Поэтому ни индивидуальные, ни коллективные жалобы не рассматривались. Пожалеть можно было лишь друг друга или Уткинса.
"Бедный, бедный папаша Уткинс", - качали головой невысоклики, наблюдая, как старик иногда обессилено присаживается и, не замечая ничего вокруг, горестно глядит куда-то вдаль, понемногу раскачиваясь.
Ни напряженная работа на строительстве крепости, ни дружеские вечерние посиделки вскладчину "у огонька" - ничто не могло притупить боли в разбитом разлукою сердце. Неизвестность была хуже всего. "Где же вы, мои лапоньки?" - удрученно вздыхал несчастный отец, не находя себе места от дурных предчувствий. Он то и дело встречал пограничников, возвращавшихся с дальних выходов. Но они, видя его вопрошающие, полные надежды глаза, отводили взгляды и молча качали головой.
Рыжий Эрл пробовал утешать его, дескать, раз никаких следов, значит, не так все плохо. Хуже было бы найти что-нибудь говорящее о том, о чем нельзя и подумать. "Возможно, они ушли куда-нибудь вместе с кем-нибудь из других пропавших, а теперь не могут или боятся вернуться, - говорил Эрл. - Раз больше нет дурных вестей -значит, хорошие не за горами".
В один из бесконечных пасмурных дней папаша Уткинс совсем свалился. Гном-врачеватель, провозившийся у его постели все утро, ничем порадовать сопереживающих не смог. "Черная немощь, она и у невысокликов, и у гномов, да и у людей - одна и та же. Только причины разные. Плох ваш Уткинс".
Но видно есть на этом свете какая-то связь между событиями самыми мрачными и самыми светлыми. Система противовесов, существующая в мире, редко дает сбой, хотя и это, конечно, случается.

***

Стоя на крепостной стене, Мэд Виндибур удивленно вскрикнул и чуть не уронил себе на ноги здоровенный камень. Бросив случайный взгляд в сторону Норного поселка, младший дядюшка Олли увидел пожилого невысоклика, в припляс идущего по крепостной дороге.
- Гляньте, гляньте! Да это же Уткинс чуть не кубарем катится сюда! Во дает, папаша!
Годо, и другие строители мигом взобрались наверх, чтобы посмотреть на эту картину.
- Опять ты со своими шуточками, Мэд! Дурацкие шутки! - ругался снизу старый Модл. - Бедняга Уткинс от горя помереть собрался, а ты, обормот, имя его по ветру треплешь!
- Га-га-га! - рассмеялись на стене. - Наверное, это он с того света в таком настроении возвращается!
Озадаченному старику пришлось тоже карабкаться.
Умирающий папаша Уткинс выделывал ногами кренделя и размахивал каким-то свитком, целуя его время от времени.
- Нашлись! Они нашлись! Малютки мои!
- Что он говорит? Что он нашел? Ась? - удивлялся папаша Модл.
Но все уже неслись вниз, навстречу чудесно исцеленному. Общей радости не было предела.
Оказывается, когда несчастному отцу стало совсем плохо, и он перестал чувствовать свои ноги, в его комнату через дверь влетела здоровенная пестрая птица и как-то странно и непонятно закричала:
- Авр-р-р-ал! Все наверх! Пакет Уткинсу, забодай его кальмар!
Трясущимися руками невысоклик приблизил к глазам бережно упакованный свиток и обомлел. На нем значилось: "От Тины и Пины".
Брюгай, а чудесным посланцем был именно он, летел три дня, время от времени, присаживаясь для коротких передышек на спины дельфов, заблаговременно высланных Флогом. Получилось подобие эстафеты, в которой по знакомству участвовал даже один кашалот. Неизвестно, была ли у него заветная мечта, но он выполнял роль плавучего острова с явным удовольствием.

***

Сестренки Уткинс очень скучали по своему родителю. Прав оказался Рыжий Эрл: удрав от родственников, они сначала испугались своего поступка, а затем просто не знали, как быть. Быстро повзрослев в путешествии (а чтобы повзрослеть, иногда совсем не обязательно становиться намного старше), Тина и Пина вместе со своими друзьями стали искать способ известить горюющего отца.
Но письмо было адресовано не только Уткинсу.
Олли решил предупредить Алебаса Кротла о грозящей переселенцам опасности. Виндибур, конечно же, не мог знать попадет ли послание куда надо, поэтому ограничился лишь короткими сухими фразами. Олли сообщал магистру Невысокликов о том, что в далекой земле обрел тайное знание и собирается прибыть для помощи своим соотечественникам. Еще Олли писал о колдуне по имени Мазлус Горх, которого всем народам Коалиции должно опасаться, так как он виновник всех несчастий обрушившихся на их головы. Именно этот долговязый почти невысоклик и его прихвостни якшаются с вождями морков.
Бирюзовый попугай с фиолетовыми бакенбардами гостил у папаши Уткинса. Старик кормил его и не чаял души в птице, возродившей его к жизни. Разве что ругался Брюгай какими-то непонятными для невысоклика словами, но это только смешило окружающих.
В Норном поселке быстро смекнули, что это за птица. "Без старого Брю здесь явно не обошлось, - соглашались знавшие паромщика. - Видно, он и сам где-то рядом бродит". Надо сказать, что говорившие так были недалеки от истины. Мир полон неожиданностей и необъяснимых явлений. И в этом всем еще не раз предстояло убедиться.

***

Случай с письмом дочурок Уткинса и приписка Олли Виндибура, так же неожиданно нашедшегося, вызвали в Черед-Бегасе форменный переполох.
Для начала срочно созванному Совету была предъявлена таинственная говорящая птица, которая не преминула сразу же представиться:
- Суши весла! Брюгай-флибустьер, провалиться мне в трюм!
- Ого, - поразился Алебас Кротл, - ему палец в клюв не клади!
- Раз ты умеешь говорить, - обратился к попугаю вождь скотоводов Клейт, - то поведай, откуда прилетел.
Брюгай хитро наклонил голову и брякнул:
- "Чер-р-тополох" - корабль хоть куда! Капитан Репейник - гр-роза морей!
- Вот и еще один невысоклик обнаружился, не так ли, уважаемый Алебас Кротл? - кланяясь, выступил из угла Грейзмогл. - Не хватает только вашего эскулапа и паромщика.
- Ты еще одного позабыл, посланник, - с непрекрытой брезгливостью ответил магистр Невысокликов. Грейзмогла он терпеть не мог. - Парня по имени Болто Хрюкл.
Но Гуго, гордившийся правом высказываться на Совете, продолжал:
- Что-то не похоже на то, чтобы вся эта компания сильно стремилась вернуться к своим соотечественникам, испытывающим лишения. Да и что это за "тайное знание"? Все очень подозрительно.
Тут заговорил магистр Гномов Будинрев.
- Насколько я знаю, невысоклики ничего не смыслят в мореплавании. Вполне возможно, что упомянутый птицей капитан Репейник - совсем не тот, за кого пытается себя выдать, а все остальные - его пленники.
- А как же сообщение Виндибура? - развел руками Алебас Кротл. -Он ведь предупреждает нас об опасности! Я требую уважения к моим согражданам!
- Успокойтесь, дорогой друг, - ровным тоном произнес Амид Будинрев. - Возможно, это просто уловка, и таким образом вас пытаются запугать.
- Почему нас? А вас? - раскрасневшись, запыхтел магистр Невысокликов.
- А нас - бесполезно, - ответил магистр Гномов, и взгляд его сверкнул холодным огнем.
Гуго довольно ухмыльнулся, прикрывшись рукавом: неприязненные нотки в разговоре правителей - это как раз то, чего он добивался.
Перебранка грозила перерасти в скандал. Но Клейт, вождь скотоводов, попросил уважения к месту проведения Совета. Мудрый старик не принял ничью сторону, но как всегда выделил главное.
- Надо смотреть в корень, - он провел ладонью по длинной седой бороде. - Раз говорится, что кто-то очень таинственный и недобрый общается с морками, значит, опасность реальна, кто бы и с какой целью об этом не писал. Поэтому патрули, совершающие дальние выходы, надо усилить, а птицу посадить под арест, до поры до времени.
Увидев, что возражений не предвидится, Грейзмогл с молчаливого кивка магистра Будинрева поспешил исполнить последнее. Но сцапать Брюгая посланнику не удалось. Пока члены Совета говорили, попугай переклевал кожаный ремешок, которым его за лапу предусмотрительно пристегнул папаша Уткинс. Как только Гуго протянул руки, птица заорала:
- Полундр-р-ра! На абордаж!
И атаковала гнома, клюнув его в мясистый нос. Грузный Гуго позорно хлопнулся на зад, а Брюгай с ехидным криком:
- Гр-рейзмогл - р-рак болотный! Нури Орбуж тебе не чета! - вылетел из пещеры.
За ним, призывно крича и маша руками, бросился папаша Уткинс. Но птица, ярким пятном мелькнув в пасмурном небе, скрылась за верхушками сосен.
Можно догадаться, какое впечатление произвели на гномов последние слова попугая. Значит, алебардщик Нури тоже жив, и по какому-то непонятному стечению обстоятельств находится там же, где и остальные! Следовательно, у него должны быть веские причины, чтобы не вернуться к своим - так уж воспитаны гномы. К тому же, не надо быть семи пядей во лбу, чтобы понять, кто теперь стал главным врагом Гуго Грейзмогла.

1 Следующая страница


Дмитрий Вернидуб - Морская пена

Морская пена 2

***

С весной воды на затонувших равнинах меньше не стало. Дожди хоть и стали идти реже, но земля, напившаяся "под завязку", отказывалась впитывать влагу. Бесконечное болото жило в ожидании эры гадов и земноводных, коих такое беспросветное положение вещей весьма устраивало. Хотя и последней гадюке иногда хочется погреться на солнышке, ощущая брюхом тепло нагретых камней.
В Норном поселке изредка пробивающимся сквозь тучи солнечным лучам радовались как праздничному фейерверку. Голопузые невысоклики дружно выбегали на улицу и, зачастую стоя по колено в грязи, подставляли льющейся сверху благодати исхудавшие за зиму тела.
Гномы удивленно таращились на эти выкрутасы, решительно не понимая, как может прийти в голову почтенным отцам семейств разгуливать голышом на глазах у всех, и при этом оживленно беседовать, например, о забое скота.
Папаша Уткинс целыми днями всех убеждал, что вот-вот, уже скоро, к нему приплывут его дочурки, и он сможет их обнять. Подавалось это так, как будто он получал от них письма чуть не каждый день.
Скорое возвращение двойняшек обрастало все новыми подробностями. Так что соседи вскоре начали шептаться, мол, невиданная говорящая птица прилетает к Уткинсу по ночам. Но все, даже те, кто в это не верил, кивали, дескать: "конечно", "а как же", "иначе и быть не может", и даже приносили для попугая крошки и зернышки со своего стола. Благодарный отец принимал подношения, а затем ходил в ближайший сосняк кормить с руки лесных птиц, надеясь, что Брюгай вдруг появится с криком: "Авр-рал! Пакет Уткинсу!"

***

Вероятно, тайные посещения потому и зовутся тайными, что делаются ночью, скрытно и почти всегда неожиданно.
Все началось с того, что над верхушками елей, на фоне сумрачного вечернего неба мелькнул странный силуэт. Птица, похожая на филина, стремительно опустилась из поднебесья, неся за хвостом нечто похожее на дымный шлейф. Вскоре образование отделилось и поплыло между деревьями тускло светящимся облачком. Это был загробный Брю. Призрак направился к Норному поселку и почти незамеченным скользнул в одну из улочек. Почти, потому что Кривой Кид его видел.
Помощник Гуго Грейзмогла тоже крался в одиночку, заглядывая в редкие освещенные оконца. Шпионить за припозднившимися согражданами было его любимым развлечением и работой одновременно. Согласитесь, большая редкость, когда и то, и другое совпадает.
Кид был холост (да и кому захочется жить с таким, в полном смысле этого слова, нелицеприятным субъектом), поэтому времени у него было - хоть отбавляй. У невысокликов ходила байка, будто бы бабка Кривого Кида согрешила с лешим, а сам Кид может навести порчу на кур и поросят.
Соглядатай нервничал весь вечер. Наутро Грейзмогл потребовал от своих подручных представить отчет за неделю, а провинившихся, как назло, никак не удавалось выявить. Переселенцы словно сговорились вести себя прилично и "не нарушать". А тут такая удача!
Пересилив страх, весь липкий от пота Кид двинулся за приведением, бормочущим себе под нос какие-то странные ругательства.
Загробный Брю на чем тот и этот свет стоят костерил бестолковых обитателей Норного поселка, вешающих где попало, на чем попало и совсем не вешающих табличек с именами проживающих в норах-домах. Брюгай же, знавший где живет Уткинс, выбился из сил и едва не падал с елки от усталости.
- Чтоб мне в кружке утонуть, проглоти ее сом! - громче обычного возмутился Брю, останавливаясь у очередной таблички.
На привязанной к палке старой разделочной доске было выжжено: "Пока живу здесь, но надеюсь, что перееду. А еще я пою. Дальний Бибус".
- Я и ближнего-то никакого не знал, хорони его лещ! - негодовал призрак. - А его родственнички уже тут как тут - новыми хойбилонцами заделались. Надеюсь, Уткинс, протухни его селедка, не подался в плясуны. Тьфу!
Брю забыв, что он нематериален, попытался сплюнуть, но тщетно. Только маленькое облачко, похожее на трубочное колечко, отскочило от головы и растворилось в воздухе.
"Чтоб меня! - зажмурил единственный глаз Кривой Кид, но поборов страх, на цыпочках, зашагал дальше. - Уткинс, значит... Так вот с кем водит знакомство любитель экзотических птиц!"
Пройдя улочку почти до конца, то и дело останавливаясь и чертыхаясь, покойный паромщик добрался до норы с кучей надписей прямо на двери. Среди прочих образцов хозяйской фантазии типа: "Все Дрыглы здесь" или "К глухому Тэду не стучать" значилось: "Уткинс. Прошу покорнейше. Третья направо, с окном". Отыскав указанное окошко, Брю просочился в форточку. К хождению сквозь стены паромщик никак не мог привыкнуть.
Папаша Уткинс еще не спал. Проводив недавно гостя, одного из дальних родственников, он собирался "глотнуть чайку". Каждый раз перед сном пожилой невысоклик перечитывал заветное письмо от дочурок, пил чай, вздыхал и, надеясь на лучшее, засыпал. Только-только чайник стал издавать призывные звуки, как в нагретой комнате враз похолодало. Недоуменно пожав плечами, Уткинс хотел идти за дровами, как за спиной кто-то хрипло хихикнул.
- Что, старичина, приморозило? Иди - иди, подкинь дровишек-то, рак-отшельник.
На кровати сидел его давний, еще с детских лет, приятель - Брю Квакл.
Вот только вид у него был весьма необычный. Скорее вида никакого и не было, только одна светящаяся прозрачность, как будто Брю вылепили из лунного света.
- Куда же ты подевался? - воскликнул папаша Уткинс, прежде чем удивиться или испугаться.
- У-умер я! - загробным голосом торжественно взвыло привидение.
Уткинс, открыв рот, опасливо отступил в дальний угол.
Брю все больше и больше нравилось пугать смертных, и с этим он ничего не мог поделать. "Издержки состояния, - как-то пояснил ему призрак человека, зарезавшего своего брата из-за наследства. - Это не лечится".
Насладившись впечатлением, паромщик успокоил старого друга:
- Да все в порядке, не дрейфь, салага! Убили меня в морской баталии, закопай ее морж. Я теперь, понимаешь, дух, три венка мне на шею. Да, кстати, тебе привет от твоих девчонок.
Услышав эти слова, Уткинс в момент забыл, что говорит с привидением, и попытался броситься в пляс.
- Мои доченьки, мои лапоньки! - восклицал он.
- Да тише ты, танцор ракушечный, - шикнул Брю, - соседей разбудишь! Вы тут прямо рехнулись все. Дальний Бибус поет, а ближний Уткинс пляшет. Цирк, да и только!
Паромщик бросил взгляд на открытую форточку, и она тут же захлопнулась.
Кривой Кид под окном только хрустнул зубами с досады. Но и того, что он уже увидел и услышал, хватило бы для приговора к пожизненной маршировке на плацу десяти Уткинсов.
Тем временем Брю продолжал:
- Я явился с того света не для того, чтобы приятелей вразумлять. У меня важное сообщение для вашего Совета, трап ему под ноги, только вот как его сообщить - не знаю. То ли самому на Совет явиться, то ли тебя послать доложить магистру Невысокликов.
При этих словах паромщик поправил ранец, в котором лежало убившее его ядро. Ранец придумала Тина, и покойный был бесконечно признателен ей за это. Ядро появлялось в ранце по желанию, когда он собирался передвигаться без посторонней помощи.

***

Накануне Брю и Брюгай совершили целое путешествие, облетев для начала Южное побережье от Дидуина до реки Из. И не зря. На плато у моря они обнаружили то, что искали - лагерь уклистов. Пронесясь у "синих сутан" над головами, разведчики высмотрели самое главное - Горха среди них не было, а значит, его надо было искать у морков.
- Полунд-р-р-а, воры! - закричал Брюгай, подлетая к Гарденхаллу. На его еще дымящихся руинах во множестве копошились черные фигурки. В стороне от поверженной крепости виднелось стойбище Орды и шатры ханов. Снизившись, попугай приземлился в ближайшем перелеске.
Теперь требовалось проникнуть во вражеский стан. Вызвав ядро в ранец, загробный Брю осторожно двинулся к лагерю морков. Надо сказать, что чугунный снаряд, которым пользовался паромщик, Тина тоже сделала невидимым, так как он имел усмариловое происхождение. Но легче ядро от этого не стало. К тому же, так получалось, что пользоваться Брю мог только предметом, который его и угробил, другие он даже приподнять не мог.
Призрак двинул прямиком к ханским шатрам. Опасаться было нечего: еще только начинало смеркаться. Да и чего опасаться привидению среди живущих, пусть даже они и морки? Тем не менее, паромщик осторожничал: «А вдруг заметят?»
Морки жрали мясо. Сырые волокнистые куски они рвали черными, острыми как бритва зубами. Икая и чавкая, тысячи жутких созданий поглощали новые и новые порции. Мясо раздавали десятники. Брю поразило, что при таком огромном количестве съедаемого не было видно следов забоя животных. Шкур, копыт и костей вокруг явно не страдающих опрятностью морков не наблюдалось.
"Провалиться мне в трюм, если тут обошлось без волшебства", - подумал убиенный и вдруг увидел, как один из десятников капнул из фляги красной жидкости и что-то пролаял. Перед ним из воздуха появился внушительный кус красной бескостной мякоти, который он сразу же стал полосовать кривым мечом. "Да эти черти кривоногие во всю закусывают усмарилом! - ужаснулся Брю. - Судя по всему, Горх здесь должен пользоваться авторитетом. Чему еще он научит этих тварей, колоти их тунец? И кстати, где его беглое величество?"
Подойдя к самому большому по размерам шатру - обиталищу Мохрока, призрак просунул голову сквозь сшитое из шкур сооружение. Хорошо, что Брю не различал запахов, а то точно бы умер во второй раз. Зловоние было катастрофическим.
Все ханы, кроме Зруюка, сидели здесь. Между ними стоял котел, в котором что-то булькало. Мохрок, Туркан и Глут, поджав под себя ноги, сидели на полу и глодали кости, явно человеческого происхождения. В руке у Мохрока был дымящийся череп, из которого он кривым когтистым пальцем выковыривал вареный глаз.
За трапезой братья похвалялись захваченной добычей и потешались над Зруюком, оставшимся, по их мнению, "с носом". "Заморский чародей ищет то, чего нет, - гоготали ханы, - а Зруюк лижет ему пятки, плавая вокруг Верченой". Горха в шатре не было.
Исходя из услышанного, Брю заключил, что "Заморский чародей" находится там же, где и Зруюк.
Покойный совсем забыл, что в полумраке шатра его станет видно. Туркан первым заметил выросшую из стены светящуюся голову Брю. Подавившись на полуслове, он тупо уставился на привидение. Глут с гневным воплем выхватил меч, а Мохрок, не долго думая, запустил в паромщика черепом. Брю в ужасе выдернул голову и бросился наутек.
Поднялась невообразимая суматоха. Морки метались как очумелые и искали "белого гнома". Само слово "гном", брошенное Мохроком, заставляло их глаза гореть яростным желтым огнем. Мало того, что обнаглевшего лазутчика требовалось изловить, его потом еще разрешалось съесть, естественно, после допроса, преподнеся ханам лучшие куски. Гномье мясо для морка, как известно, деликатес.
Ветер дул как раз в сторону перелеска. Брю, не долго думая, "облегчил" ранец и, подхваченный воздушным потоком, взмыл над землей. Когда призрак поравнялся с верхушками сосен, его подобрал Брюгай, взяв курс на север.

***

Пока папаша Уткинс, открыв рот, слушал рассказ потустороннего гостя, Кривой Кид бросился на поиски второго подручного Грейзмогла - своего напарника Боба Горшечника. Тот как всегда спал на складе провианта, который, как считалось, он сторожил. В этот раз Боб его сторожил вместе с архивариусом Клюклом, любимым делом которого было наведываться на склад "для проверки наличия". Пью Клюкл никогда не уточнял, наличие чего ему приспичило поверять, но после того, как он окончательно излечился от "водного недомогания", случившегося у него после осеннего купания в водопаде, резерв вина на складе перестал быть величиной постоянной. Та же история происходила и с ветчиной.
Когда Кривой Кид растормошил ревнителей наведения порядка в умах, те сами чуть не приняли его за привидение. Весь перемазанный грязью, с единственным вытаращенным от возбуждения глазом и всклокоченными редкими волосами, выглядел он не лучшим образом. Недолго думая, схватив пустой мешок и веревку, два невысоклика и человек бросились на улицу.
Брю как раз перешел к тому, как и где они с Брюгаем обнаружили Горха, но тут в комнатенку папаши Уткинса влетел красноносый архивариус и взвизгнул: "Хватайте меня!" При этом, указав на хозяина. Его спутники оторопело переглянулись. Поняв, что сморозил что-то не то, Клюкл попытался исправиться: "Нас! Да не меня, олухи - них! Тьфу! Это самое..." И ткнул пальцем в хохочущего паромщика.
- Хрясни твой гроб, Клюкл, - веселился Брю, наблюдая, как Кривой Кид подступает к нему с мешком, - в конце-концов, еще есть слова: "вас", "мы", "всех"...
Архивариус мелко затрясся и замахал руками, сбив с комода подсвечник.
В свалке, которая происходила в полной темноте, никто не заметил, как папаша Уткинс по-молодецки юркнул под кровать, а архивариус оказался в мешке с жабой во рту. С какой стати Клюклу понадобилось глотать жабу - загадка. Только в невысокликовских норах эти обитатели не редкость: бывает, и поквакивает какая-нибудь в дальнем уголке.
- Тащите его скорее к Грейзмоглу - крикнул хозяин дома, подражая голосу архивариуса. - А я пока Уткинса арестую!
Горшечник и Кид потащили брыкающегося и мычащего "призрака" на улицу.
- Ловко ты их, медуза тебе под мышку! - похвалил старого приятеля паромщик, выныривая из-под подушки.
Уткинс шепотом запричитал:
- Теперь мне крышка. Грейзмогл меня со свету сживет, и я никогда не увижу своих дочурок!
- Рано в панику впадаешь, папаша, - Брю сдвинул брови. - Этим полипам нас не сожрать, не будь я Брю Квакл, залягай меня баклан! Теперь надо найти кого-то, кому члены Совета доверяют не меньше чем себе.
- Я знаю, знаю! - Уткинс хлопнул себя по лысине. - Это Рыжий Эрл.
Покинув жилище через окно, приятели направились в крепость.
- Ты иди, - сказал вдруг покойный Квакл, - а я догоню. Подую на Клюкла для верности.
Нехитрому привиденческому приему паромщика обучил Мурс, дав вдобавок несколько ценных советов.
Подкараулив подручных Гуго в придорожных кустах, загробный Брю дунул на мешок. Мешок засверкал морозными искорками и заскулил. "То-то, Клюкл, рак болотный, - удовлетворенно хмыкнуло привидение, - это тебе не чернила изводить, скелет тебе на камбуз".
Грейзмогл аж вспотел от злости, когда Кривой Кид и Боб Горшечник вытряхнули из мешка замороженного архивариуса. Скукоженный, покрытый инеем Пью Клюкл, с торчащими изо рта жабьими лапами, как полено повалился на пол.
- Свиньи! Остолопы! - кричал Гуго на ничего не понимающих ловцов привидений. - С каких пор этот бумажный червь возомнил себя призраком?!
Одноглазый невысоклик и тщедушный губастый человечек только ошалело переглядывались и разводили руками.
- А где Уткинс, сбежал? - топал Грейзмогл. - Поймать негодяя! Стоять! Сначала этого растопите!

***

Стража разбудила рыжебородого ратника на самом интересном месте. Ему снилось, что он удит рыбу в небольшой речушке. Клева почему-то долго не было, и тут так дернуло, что удилище чуть не сломалось. Эрл, зайдя по колено в воду, начал подводить улов к берегу, как вдруг из реки высунулся медведь. Пограничник попытался выхватить меч. В ответ медведь возмущенно покрутил лапой у виска и, превратившись в странную рыбину с остроконечным кожаным плавником, весело заверещал и уплыл.
- Ну кого там еще принесло, - забурчал Эрл, поднимаясь с кровати все еще под впечатлением ото сна.
- Там невысоклик по фамилии Уткинс, ну, тот самый, у которого дочки... И какой-то прозрачный тип, говорит, что с того света!
- Этого еще не хватало! - вздохнул пограничник, на всякий случай, беря меч. - То медведи на удочку, то призраки...
Рыжий Эрл вышел к воротам и увидел перед собой папашу Уткинса в весьма возбужденном состоянии и нечто, явно кого-то напоминающее.
- Здорово, Уткинс! Птица твоя больше не прилетала? А кого ты в этот раз приволок?
Папаша Уткинс поспешил объяснить.
- Это Брю Квакл, только он уже умер. А птица - его.
- Вот так встреча! - ратник изумился еще больше. - Да это же хойбилонский паромщик! Как там на том свете, хоть поспать-то дают?
- Кхе! - кашлянул Брю, и из его рта вылетело маленькое облачко. - Это, смотря где... Я там одного ростовщика встретил, едят его рыбы. На нем уже триста лет воду возят. Так он последний раз спал, когда помирал. Грехи не дают, заноза им в пятку. А другим воля: спи - не хочу, да только от безделья сбрендить можно. Одно слово - тот еще свет!
- Да... - протянул пожилой стражник, - невеселая перспектива.
Тут захлопали крылья, и с криком "Суши весла!" под ноги Уткинсу шлепнулся Брюгай.
- Никак не привыкнет: хотел опять мне на плечо сесть, забодай его кальмар, - хихикнул Брю.
- Катастр-р-рофа! - подтвердил попугай и принялся за свои перья.
- Мы того-этого... - начал папаша Уткинс.
Рыжий Эрл усмехнулся.
- Вот и мне сдается, чтобы бродить по ночам с говорящей птицей и привидением, нужны веские причины. Пошли ко мне. А вы, - он посмотрел на стражников, - никого не видели. Ясно?
Но пограничникам можно было и не говорить. Хоть и изумленные увиденным до крайности, они знали цену молчанию.

***

Вкратце обрисовав ситуацию, загробный Брю почти ничего не рассказал об Олли и приключениях его команды. Зато поведал то, что не успел рассказать папаше Уткинсу.
Брю и Брюгай подлетели к Верченой уже в сумерках. Чтобы покойный не отсвечивал в темноте, попугаю пришлось его проглотить. Желудок летящей птицы - не самое уютное место на свете, поэтому, когда паромщик покинул свое убежище, ему показалось, что затхлый болотистый воздух пьянит его. Хотя он, в принципе, не мог этого ощущать.
В стане Зруюка царило оживление. Десятники под присмотром нескольких уклистов раздавали усмариловое мясо. Те, кто набивал свое брюхо, принимались лакать какое-то пойло, шатаясь и горланя на черном наречии что-то невообразимое. Это можно было бы назвать праздником, но морки не знают праздников и не в состоянии что-нибудь отмечать. У них такое называется по-другому - предхапосный жор.
Собираясь в серьезный набег, черное племя сжирает и выпивает все что можно, таким образом справляя по себе поминки. На этот раз обычай "подкармливал" Мазлус Горх, дав орде младшего хана пойла больше, чем нужно, хотя представить окончательно насытившегося морка невозможно.
Ханский шатер стоял на Южном склоне, чуть ниже верхней точки Верченой, а чуть поодаль, врастая тыльной стеной в скалу, возвышался небольшой замок, построенный по всем правилам крепостного сооружения. "Усмариловый, разлюби его минога", - сообразил Брю, в очередной раз выпрыгивая из попугайского желудка и влезая в фонарь идущего к воротам уклиста. Синесутанник прошел мимо охраны и стал подниматься по винтовой лестнице. Войдя в трапезную, где сидели двое, уклист, не гася, повесил фонарь и поклонился.
В зале за длинным столом друг напротив друга сидели Горх и Зруюк. Младший из ханов, собрав к переносице и без того косившие черные глаза, рвал зубами внушительный кусок жареной оленины, слизывая фиолетовым языком текущий по рукам жир. Мазлус, брезгливо наблюдая за косматым и вонючим морком, жестом показал вошедшему на свой кубок и опустошенную чашу хана размером с небольшое ведро. Уклист молча взял черпак и направился к деревянной бочке с вином. Вино, похоже, нравилось Зруюку. Делая чудовищные гулкие глотки, он отдувался и смачно порыгивал.
- Завтра выступаем, - наконец сказал хан, и глухой лающий голос отразился эхом под сводом залы. - Ты обещал новое оружие. Много.
- Я дам столько, сколько воинов сможет его носить, - в тон ему ответил Горх. - Сколько туда ходу?
- Два дня по воде. Плыть быстро. Потом земля и хапос.
Хапосом морки обычно называют заключительную часть набега - захват добычи. Но Горху не нужен был переводчик, он понимал любую речь.
- Мы договорились, что все маломерки мои. Твои - остальные. А до хапоса надо еще крепость взять.
Зруюк заржал, вывернув губы и обнажив жуткие кривые клыки.
- Это Гарденхалл был крепостью!
Морк, наконец, захмелел. Похлопав себя по отвратительно раздувшемуся животу, слегка покачиваясь и косолапя, хан направился к выходу.
Горх что-то тихо приказал уклисту. Тот, взяв фонарь, последовал за Зруюком.
Загробный Брю, улучив момент, вытек из фонаря и змеей скользнул в высокую траву, слившись с ночным туманом.

Глава 3. Возвращение блудных чародеев

- Ну вот и Родина! - медленно, почти по слогам произнес Болто, вглядываясь в очертания береговой линии, над которой нависли свинцовые облака. Тучи плотно цеплялись за зубья удаленных пиков, скрывая их от глаз. "Мечта кашалота" держала курс на скалистую бухту, немного южнее выхода к Долине ветров.
Тина взглянула на тучи и вздохнула:
- Когда только они перестанут душить наши края? Как отменить колдовство проклятого Горха?
- Я над этим сейчас работаю, - с чрезвычайно важным видом ответил Олли. - Чужие заклинания, да еще такие мощные - это проблема.
- Ура! А вон и Брюгай возвращается! - указав на точку под облаками, вдруг воскликнула девочка. - Славно как!
- И главное - вовремя, - поддакнул Хрюкл и подтолкнул к борту возбужденно перебирающую лапами крылатую собаку. - А ну-ка, лети, встречай!
Хрюря радостно тявкнула и устремилась в небо.
Брюгай летел тяжело. Видимо, этот последний перелет дался ему с трудом. Он сразу же уселся на подставленную собакой спину и сложил крылья.
- Х-хе! Лихо мы присобачились! - крякнул призрак паромщика, выглянув из попугайского клюва. - Я уж думал: не ровен час, в воду свалимся, замути ее карась.
- Эй, детишки! - гаркнул он, приземлившись. - А вот и ваш дядюшка Брю, три венка ему на шею. Теперь дело пойдет! Со всем разберемся!
- Он, наверное, имеет в виду заход в бухту, - заулыбался Болто. - Тут кругом подводные скалы. Эй, призрачный капитан, не подскажете, куда править?
- Держи курс вон на то одинокое дерево, матрос Хрюкл. Право руля!
Ориентируясь на одинокий, раскроенный молнией дуб, "Мечта кашалота" осторожно вошла в бухту.

***

Пограничники, посланные Рыжим Эрлом навстречу путешественникам, прибыли только через день после высадки экипажа на земную твердь. Их было четверо. Следопыты во все глаза глядели на "Мечту кашалота" и ее команду.
- Так ты и есть тот самый Олли Виндибур, который знаком с волшебством? - улыбаясь, протянул руку старший. - Ну и устроил ты переполох! В Черед-Бегасе о тебе наслышаны. Даже те, кому и вовсе не нужно было. Но об этом после. Собирайтесь потихоньку.
- Минутку, - Олли поднял ладонь, - я должен прибраться за собой. Мы ведь не можем бросить корабль. Его придется "свернуть".
Он очертил рукою круг, забормотал, а затем словно выдернул что-то из воздуха. Вмиг от "Мечты кашалота" остался только старый хойбилонский паром.
Стражники немного постояли молча. Затем старший, которого звали Ройни, спросил:
- Интересно, а волшебники едят? У нас с собой хлеб, лук, сыр, ветчина... Пастухи снабдили.
- Настоящий лук! Вот здорово! - глотая слюнки, засуетился Болто. - А то у нас, кроме рыбы, все усмариловое.
- Чего? - не поняли пограничники.
Тина строго посмотрела на Хрюкла.
- Да я это... Хотел сказать, что рыбу уже видеть не могу, чтоб ей в кружке утонуть. Правда, рыжуха?
Крылатая собачка утвердительно тявкнула и сказала:
- Я ее тоже ненавижу.
Ратники так и открыли рты. Собачьи крылья их, конечно, тоже впечатлили, но не до такой степени, как произнесенная фраза.
- А твоя обезьянка тоже умеет говорить? - спросил один из пограничников у Нури.
Гном хитро прищурился. Ему очень нравилось, когда обращали внимание на его подопечную.
- Звери-помощники все-все говорящие-переговорящие, - охотно затараторила Сапфира, - и очень полезные. Только один у нас умом недопрыгнутый. Эй, Проглот, рыбу любишь?
- Ка-га-га! - услышав заветное слово, откликнулся пеликан.
Суровые воины смеялись как дети. А общение с загробным Брю вызвало у них просто бурю восторга. Однако лица их потемнели, когда речь зашла о морках.
- Спешить нам надо. Видимо, штурма не миновать, - заторопил старший. - Так вы сможете нам помочь?
- Для того мы и здесь, - веско заявил Олли. - Без нас вам Горха не одолеть.
- Вот уж чистая правда, подавись ею скат! - кивнул паромщик с таким видом, будто ему было известно то, чего другие не знали.

***

Удивительно, как быстро обживаются на новом месте пострадавшие от каких-нибудь катаклизмов. Слово двойная сила питает их души, заставляя вопреки всему налаживать свой быт и стремительно пускать корни в непривычной для себя обстановке.
Несмотря на то, что пограничники по пути довольно подробно и образно рассказывали друзьям о Норном поселке и Черед-Бегасской крепости, путешественники от неожиданности охнули, увидев мощные укрепления в долине.
Все переселенцы сбежались смотреть на чудесное прибытие Олли Виндибура и компании. Любопытства было, хоть отбавляй, но вот открытой радости - нет. Как-то уж очень нехорошо все совпало. И возвращение блудных чародеев, и угроза со стороны морков, и слухи о потусторонних связях папаши Уткинса, которого, кстати говоря, к великому огорчению Тины, нигде не было.
Только Годо и Мэд Виндибуры искренне радовались чудесному обретению непутевого племяша, не переставая хлопать его и приговаривать: "Ну, ты и вымахал! Поздравляем!" Да еще детвора, вездесущая и легкомысленная, шумно восторгалась героическим облачением Олли и Болто.
То, что не состоялось принародного обретения папашей Уткинсом своих чад, расстроило многих обитателей поселка, кроме, может быть, бывших Тининых подружек, умиравших от желания оказаться на ее месте. Они шептались, что у нее, дескать, было хоть и настоящее, но очень "подозрительное" приключение, а, мол, ее сестра Пина "даже не соизволила появиться". Но мнение толпы есть мнение толпы, а с праздных зевак что возьмешь - они ведь не обязаны докапываться до истины.
Объединенный Совет решили не откладывать ни на час, и усталые путники, в сопровождении сразу посуровевших и ставших молчаливыми пограничников, проследовали в пастушью пещеру-святилище.

***

Все-таки правильно, что загробный Брю и папаша Уткинс обратились к Рыжему Эрлу. Старый ратник, а ныне еще и главный наставник по военному делу, вместе с командиром пограничников Бьоргом обошли членов Совета, предварительно рассказав каждому неправдоподобную историю о призраке-шпионе - бывшем хойбилонском паромщике и его друзьях, спешащих на помощь переселенцам. Зная характер Эрла и его послужной список, трудно было предположить, что он на старости лет взял да и сбрендил, ни с того ни с сего, а уж Бьоргу подобного не решился бы сказать ни один властитель. К тому же сведений о передвижении морков уже накопилось достаточно. Аргумент Бьорга был настолько весом, насколько и прост: "Если у нас всего два дня до войны, то лучше поверить в доброго призрака, нежели пренебречь собственными жизнями".
Готовиться к обороне, несмотря на наушничество Грейзмогла, стали сразу же. В ополчении набралось около шести тысяч людей, гномов и невысокликов. Естественно, центральной ударной силой становился отряд Бьорга численностью под триста человек, плюс к нему примыкало еще полторы тысячи скотоводов. Невысокликов набиралось около двух тысяч, гномов было примерно столько же.
Теперь члены Совета воочию увидели тех, о чьем прибытии ходили слухи и пересуды. Перед ними в ряд стояли два молодых невысоклика, гном, и чуть поодаль девушка-невысоклик, еще совсем юная. Тина собрала вокруг себя всех животных-помощников и потихоньку шикала на них, чтобы вели себя прилично.
- Ну что, это и есть Олли Громовержец, который должен нас спасти? - скептически произнес Магистр невысокликов. - Да знаю я его -он внучатый племянник Дрого Виндибура. А это, - Алебас Кротл указал на Нури Орбужа - никак твой пропавший алебардщик, а, Грейзмогл?
Если бы Гуго мог испепелить взглядом Нури, он бы это сделал. Но Орбуж спокойно стоял, полон достоинства, опираясь на нетеряемую алебарду.
- Зря вы так, ваша милость, - вдруг раздался голос Болто. - Нури лучший из воинов и заслуживает уважения. Особенно тех, - Хрюкл храбро указал пальцем на Грейзмогла, - кто обязан ему жизнью. Ведь это он укокошил моркского хана тогда, на Верченой.
- Что-то я ничего не слышал про такое, посланник, - левая бровь Амида Будинрева удивленно взлетела. - Впрочем, ты, невысоклик, должен говорить с Магистром, когда он этого хочет. Откуда ты такой взялся?
- Так это же младший Хрюкл, - усмехнулся Алебас Кротл. - Надо сказать его папаше, чтобы выдрал как следует этого "волшебника". Кто вам вообще позволил плавать по морю, и откуда у вас большой корабль?
Но Болто, на удивление, даже глазом не моргнул. Он и не ожидал, что кто-то будет говорить уважительно с совсем молодым невысокликом, пока он сам не заставит себя уважать. Олли хотел одернуть его: "постой, не упрямься", но не успел.
Посреди пещеры возник вихрь и, бешенно закрутясь, выломал большой древний сталактит, соединявший пол с потолком. Каменное образование юлой завертелось перед носами высокого Совета, угрожающе подпрыгивая. И тут Нури ловким движением метнул свою алебарду. Сталактит раскрошился в пыль, а оружие непонятно как вновь вернулось в руку гнома. У присутствующих наступил легкий шок, особенно когда крылатая собачка, вывернувшись из Тининых рук, подскочила к Магистру невысокликов и предупредила, что ее хозяин может продемонстрировать удар молнии. На сей раз члены Совета решили поверить на слово.
Только Магистр гномов Будинрев потребовал уточнений относительно морочьей численности и вооружения.
- Пронять меня подобными фокусами трудно, - он величаво приосанился, при этом его глаза гневно сверкали. - Я хотел бы увидеть того покойника, который, как утверждает Эрл, ходил в разведку.
- Да тут он, ваша милость, смотрите, сколько хотите. - Брю выпорхнул из клюва Проглота и завис посреди зала. - Спрашивайте, а паромщик Брю ответит. Не даром же я с того света удирал, три венка мне на шею.
Неожиданно для всех Амид расхохотался. Даже Рыжий Эрл не помнил, когда видел своего бывшего воспитанника таким веселым. Присутствующие гномы изумились такому эмоциональному поведению Магистра даже больше, чем появлению привидения. Будинрев хлопнул себя по колену:
- Ну надо же... У этих невысокликов на все есть ответ. Как теперь не поверить в собственное бессмертие? Теперь все ужасы подлунного мира нам нипочем!
Царственный гном встал и подошел к каждому члену экипажа "Мечты", внимательно вглядываясь в глаза. Остановившись напротив Нури, он сказал:
- Жаль, Орбуж, что мы не родственники. Я почел бы за честь.
- Эрл, старый пройдоха, - наконец обратился Будинрев к рыжебородому ратнику, рассматривая Тину, - ты бы послал за отцом этой премилой барышни. А то Уткинс, наверное, весь истомился, отсиживаясь в твоей каморке.
Рыжий Эрл расплылся в улыбке.
- Если позволите, сударь, я сам его приведу. И как вы только прознали?

***

Папаша Уткинс восседал под тентом во дворике, в обнимку с Тиной, не отпуская ее ни на шаг. Делать от свалившегося на него счастья он ничего не мог, только благодарно кивал в ответ на поздравления. Праздник на скорую руку организовало семейство Виндибуров, не пожалевших для этого ни выпивки, ни съестного.
Сначала Уткинс был в трансе от того, что не приехала Пина. Но, наконец, успокоенный своей любимицей, поверил в скорую встречу, откликнувшись на предложение знакомых отметить счастливое прибытие "Мечты кашалота".
Тина тоже не хотела отходить от отца, ластясь к нему и ловя каждое слово. Только один раз она встретилась глазами с Олли. В ее взгляде было столько теплоты и благодарности, что Олли смутился, скромно потупившись.
Невысоклик не умеет веселиться и одновременно думать о том, что его ждет завтра. Какие бы опасности ни готовила наутро злодейка-судьба, за праздничным столом он ни за что не вспомнит об этом. Настоящий стопроцентный представитель маленького народца в момент уничтожит любую покушающуюся на застольное безмятежье мысль, да еще крепко пожурит за подобное соседа.
Во дворе у папаши Уткинса веселились напропалую. Потрапезничав как следует, гости пустились в пляс, а потом позвали Дальнего Бибуса для исполнения застольной песни собственного сочинения. Она теперь считалась гимном Норного поселка и чрезвычайно подходила для торжественного вставания с полными кружками.
...В краю чужом, в дали глухой,
Среди равнин и гор
Приснится мне Расшир родной,
Холмов его узор,
И изумрудные луга и магистрата шпиль,
И все что в детстве я слыхал
Порой не веря в быль.
Куда б дорога ни вела
Сквозь дождь и грохот бурь,
Всегда придет она домой
И над стрижиной кутерьмой
Заплещется лазурь.
Поднимем в кружках лучший эль
И выпьем тост до дна
За то что Родиной зовем -
Она у нас одна.
И все бы хорошо, но к веселящимся невысокликам быстрым шагом подошел Лайнел Торс - командир отряда разведчиков, действовавших на восточном от Черед-Бегаса направлении. Никто даже не заметил, как он появился.
Выпив залпом поднесенную кружку эля, Торс вытер подбородок и сообщил:
- Все, они уже идут. Закругляйтесь. Через три часа все должны быть на стенах. Обернувшись к обескураженному Уткинсу, пограничник покачал головой:
- Жаль, папаша, хороший был у тебя праздник.

***

Восток потихоньку начинал светлеть. Горизонт нехотя приподнимал шторы сырой и неуютной ночи. Казалось, еще один беспроглядный серый день ожидает переселенцев. Но что-то было не так. Обычно притихшие, суетливо зачирикали воробьи. А пики Черед-Бегаса, разбросав спросонья клочья дремлющих туч, вдруг начали золотиться.
- Смотрите! - пронеслось по крепостным стенам. - Неужели выглянет солнце?
Не успело удивление защитников цитадели улечься, как первый солнечный луч ударил в гребень Сахарной головы.
- Да это же самый настоящий рассвет, парень! - воскликнул Рыжий Эрл, хлопая стоящего рядом Ригла по плечу.
Звон от удара по железу заставил многих обернуться.
- Осторожней! - мрачно пошутил молодой ратник. - Ты хоть и пожил на свете, но руки тебе сегодня пригодятся.
- И то верно, - усмехнулся старый солдат. - Чувствую, будет сегодня потеха. А гостей позвать, часом, не забыли?
По рядам стоящих у бойниц пограничников прокатился хохот.
- Твоим ребятам храбрости не занимать, - заметил Магистр невысокликов Бьоргу.
Рядом с ним и суровым Магистром гномов тучный невысоклик в военном облачении выглядел слегка нелепо. Но никто и не думал по этому поводу иронизировать. Все - и невысоклики, и люди, и гномы, понимали: сегодня каждый из них будет сражаться.
Олли Виндибур стоял с Тиной, приобняв ее правой рукой поверх накинутого плаща. У их ног с канарейкой на голове сидела Хрюря. На верхней площадке центральной оборонительной башни, прозванной строителями "Медвежья", больше никого не было.
Такое название башня получила потому, что на этом месте строители обнаружили медвежью берлогу, а в ней самку с медвежатами. Зверей тогда не тронули, и они спокойно ушли в лес.
Олли напряженно вглядывался в даль, а Тина смотрела на него, стараясь запомнить все черточки лица, которые, как казалось ей раньше, знала наизусть. Но теперь любимое лицо светилось особой силой. Наконец ее спутник повернул голову направо: там, наверху надвратной башни стоял Хрюкл. Болто обернулся и в ответ помахал рукой.
Нури вместе с остальными алебардщиками и их командиром Гроном расположился на стенах у левой надвратной башни. На их попечении находился Большой захаб. Именно здесь был главный вход в крепость, а башня называлась "Путевой". Дорога вела к Столбовым холмам, а после в Расшир.
Лучи восходящего солнца заставляли щуриться.
- Я понял, - вдруг сказал Олли. - Это Горх отменил свое колдовство. Теперь он использует солнце, чтобы ослепить нас. Видно, надеется все провернуть еще до полудня. Тина, беги к членам Совета. Надо срочно сделать шесть тысяч темных очков и раздать их. Бери с собой Болто - у вас не больше получаса.
Тина мигом послала канарейку к Хрюклу, а сама побежала вниз по лестнице. Вскоре на стенах засуетились. Защитники, удивляясь, передавали друг другу партии солнечных очков. Многие не понимали, как их использовать, и Хрюкл метался от башни к башне с разъяснениями.
Вскоре все воинство было похоже на любителей астрономии, собиравшихся изучать фазы солнечного затмения.
Крепость из светлого камня, заслонившая собой вход в Первое пристанище, раззолоченная солнцем, смотрелась на фоне суровых гор как ювелирное украшение, потерянное рассеянным великаном. Почти все пространство перед ней покрывала вода, а дорога по суше подходила только с севера.
Было бы наивно предполагать, что морки пойдут на штурм только с какой-то одной стороны. Когда осаждают крепость, используют все варианты. Вероятность обхода по горам тоже существовала. Но защитники хорошо знали, что у орды Зруюка множество лодок и плотов - целый флот. Основная масса нападавших ожидалась с востока.
Тина появилась так неожиданно, что Олли даже вздрогнул, когда она взяла его за руку.
- Тебе не страшно? - сросила она полушепотом, заглядывая в глаза.
Олли потрогал защитный медальон. Потом вдруг наклонился и нежно поцеловал ее в губы.
- Я только одного боюсь, что завтра могу не увидеть тебя.
Смущенная, девочка обхватила его руками за талию и крепко прижалась, не шевелясь и не произнося больше ни слова.
Хрюря, сидевшая все это время рядышком, привстала и, поскуливая, понюхала их. Затем подошла к бойнице и, встав на задние лапы, просунулась между зубьями. Через секунду она протяжно завыла.
- Перестань, что ты делаешь! - одернул собаку Виндибур.
- Хозяин, враг приближается! Жуткий черный народ. Гав!
Олли внимательно оглядел водное пространство.
На светлеющем горизонте проклюнулось множество маленьких черных точек. Казалось, кто-то рассыпал по воде арбузные семечки. Это шел флот младшего хана. Морки приближались.
На Смотровой башне их тоже заметили и подали тревожный сигнал. Защитники забряцали оружием и стали выстраиваться вдоль стен, занимая боевые места.
Через минуту к Олли подпорхнул Брюгай с приказом от Совета провести облет окрестностей, чтобы выяснить, какова обстановка в тылу. Еще ночью небольшой отряд скотоводов и пограничников вышел в горы из Норного поселка, дабы предупредить появление морков на перевалах. Но известий все не было.
Собака и попугай сразу же вылетели. Осталась только канарейка, время от времени напоминающая хозяйке о себе: "Тина-я-тут!". Девочка уже привыкла к этим постоянным напоминаниям и пропускала писк мимо ушей. Но в этот раз Олли сказал Кене сам: "Не переживай, пичуга, сегодня у тебя будет много поручений".

***

Флот Зруюка приближался. Бесконечное количество лодок и плотов вспенивали веслами затхлую воду над затопленной местностью. И вот первые морки начали высаживаться на сушу. Было видно, что они хорошо вооружены и настроены весьма решительно. Выпрыгивая из лодок, эти твари начинали подпрыгивать и, потрясая кривыми мечами, орать какие-то оскорбления на своем лающем языке.
Тысячи и тысячи отвратительных созданий заполоняли пространство перед цитаделью, бросая как попало на берегу лодки, не думая выставлять охранение. Вскоре показался огромный плот из корабельных сосен с ханским шатром посредине. Гребцы - отборные рослые морки, вели его, отталкиваясь длинными шестами ото дна. Рев и вой солдат приветствующих повелителя сотряс небо и землю. Эхо изданного ордой кошмарного вопля пошло гулять по горам, сорвав снежную лавину. Заметив это морки распалились еще больше. Предчувствие кровавой битвы и грандиозного хапоса заставляло иных вошедших в раж головорезов тыкать себя мечами, пуская черную кровь.
Когда почти вся орда собралась у стен крепости, появилось несколько странных плавучих сооружений, на борту которых стояли похожие на невысокликов существа в синих сутанах.
- Уклисты пожаловали - горховские прислужники. Значит, и сам он где-то неподалеку, змей. А это - "круглый огонь", - пояснил Олли Ланстрону Бьоргу. Невысоклик уже спустился вниз и стоял на стене рядом с командиром пограничников. - Прикажите приготовить побольше воды и песка. Тушить придется.
- Проклятье! И так начинает припекать. Солнце прямо в глаза, - Бьорг поправил очки. - Ты молодчина, чародей, вовремя додумался. Хоть и неудобно, но зато видеть можно.
- Смотрите! Да вон он! - Рыжий Эрл указал мечом. - Не надо знать, чтобы признать!
Олли не сразу понял, на кого показывает ратник. Но, глянув в ту сторону, увидел Горха. Издалека «Заморский чародей» представлялся яркой козявкой на столе. Облаченный в малиновую мантию, высокий и худой хойб прохаживался по палубе большого плоскодонного корабля, быстро нагоняющего лодки морков. Корабль волокли похожие на драконов чудища, уродливые головы которых торчали из воды. Олли таких никогда не видел, но предположил: "Наверное, какие-нибудь родственники Обжоры Глока".
"Карета" Горха остановилась у плавучего шатра Зруюка. Мазлус перешел на плот и скрылся за пологом из шкур. А сразу после этого рядом на воду села пара альбатросов.
Виндибур сплюнул.
- Горховские приспешники тут как тут! Видно, весть принесли. Хорошо бы, если плохую.
Но альбатросы прилетели сообщить, что морки, посланные сушей в обход, через Столбовые холмы, сбросили пограничников с перевала у Сахарной головы и вышли к Норному поселку. Дымы, появившиеся там, говорили, что хапос для пяти сотен чудовищ уже начался.
Впрочем, все жители - новохойбилонцы, успели покинуть жилища и укрыться в крепости. Места здесь хватило на всех, но легче от этого никому не стало. Избежав жуткой смерти в собственных домах, мирные переселенцы стали заложниками крепостного штурма.

Глава 4. Рыцарь Большой клизмы

Дельфы принесли Репейнику странную весть. Якобы, доктор Четырбок обрел дар ясновидения и собирается стать вождем на острове зеленобородых.
Зеленобородые объявили о своей независимости сразу после бегства Горха с Эль-Бурегаса. С тех пор о делах островитян мало что слышали. Говорили, правда, что их предводитель Малина куда-то делся во время штурма Ласиоты, но это тоже была полуправда, так как на острове его незримое присутствие чувствовалось. Вроде бы он, даже, пару раз принародно появлялся.
В чем заключалась пресловутая независимость хойбов с зелеными бородами, доподлинно не знал никто, даже они сами. Главной была идея неподчинения избранному правителю. Хотя Дерг пока и не требовал ничего особенного от строптивых бородачей. Он только предлагал договариваться, например, о торговле, хотя и для нее поводов почти не находилось.
Комментируя новости, доставленные дельфами, Пит заметил:
- Совсем рехнулся эскулап. Интересно, а его енот, часом, не отрастил себе зеленую бороду?
Но надо было отправляться и разбираться во всем на месте. Вот только Пину стоило разыскать.
Пит уже привык к тому, что он в этих краях - лицо ответственное и обладающее немалой властью. Невысоклик, бороздящий на быстроходном паруснике море и имеющий в своем распоряжении все военные средства -существо солидное. И все-таки, без Пины он чувствовал себя не в своей тарелке, хотя виду не подавал.
Капитан "Чертополоха" иногда одним только лихим видом наводил порядок в умах местного населения. Несколько раз, правда, приходилось пригрозить применением силы некоторым зарвавшимся островным вождям. Особенно донимали "махаоны" своим безразличием к любым правилам.
"Пожиратели поганок, колоти их тунец! - ругался Репейник. - Сегодня они отравили всю рыбу вокруг острова, а завтра перережут соседей из-за вкусовых пристрастий!"
"Махаонов" отлавливали и отсылали на исправительные работы, отнимая возможность дурманить свои мозги и поя бодрянкой. Но отравленную психику живой водичкой не возьмешь, и все возвращалось на круги своя.

***

Пугай нашел Пину не сразу. Почему-то в ее привычки прочно вошло не объявлять о своих передвижениях. Если она считала, что делает важное дело, то ей было все равно, думает ли хоть кто-нибудь так же.
Пина украшала жизнь. Она искренне верила в силу усмарила. Появляясь то тут, то там, "фея" давала наставления, вводила какое-то очередное новшество и торжественно уезжала, оставляя жителям разбираться с плодами своих посещений. Это могли быть дворцы или бассейны с морскими обитателями, хрустальные фонтаны, парки или чудные агрегаты, предназначенные для обеспечения комфортного существования - все всегда общественное. Завороженные хойбы жадно внимали ее рассуждениям о достойной жизни. Она говорила, что любая работа должна быть в радость, тогда и жизнь превратится в праздник. Или наоборот. В общем, она и сама путала, что первое и где второе.
В этот, прямо сказать, совсем не прохладный денек Пина угощала своих последователей мороженым и плавала в бассейне. Очередные наставления были розданы, разбит очередной цветник. Все находилось в полном порядке, и жизнь казалась прекрасной.
Пугай влетел под ажурный свод купальни и уселся прямо на стол с лакомствами.
- Катастр-рофа! Жар-ра! Голодный мор-р!
Пока Пина сушила волосы, попугай попил из ее фужера, умял кисть винограда, нацеливаясь на мороженое.
- Ну ладно, хватит! А то плохо станет, а доктор в отъезде, - наставительно произнесла она. - Выкладывай, чего хочет Питти?
- В поход к зеленобор-родым! Дельфы сказали: Четырбок хочет стать вождем. Бр-ред!
- Вот именно.
- Доктор чокнулся - видит вещие сны! Катастр-рофа!
Пина отмахнулась.
- Да не ори ты... А доктора-то надо лечить. Передай адмиралу Репейнику, что я еду.
- Кр-расота! - кивнул попугай, а сам в это время уже косился на Апельсинку. Попугаиха появилась сразу, как только в саду захлопали крылья любимого.

Предыдущая страница 2 Следующая страница


Дмитрий Вернидуб - Морская пена

3 Дмитрий Вернидуб

***

На острове Зеленой бороды и впрямь творилось что-то неладное. Министр нездоровья, как шутил Репейник, прибыл туда с визитом, по приглашению, да так там и остался. В приглашении говорилось о какой-то необычной болезни, косившей островитян. Известно было только одно: сначала жителей преследовали галлюцинации, а потом у них самым постыдным образом рыжели бороды.
Четырбок и его енот, после трех дней непрерывных обходов, валились с ног, но ничего так и не прояснялось. Симптомы представлялись весьма необычными. Хойбам «снилось», что они живут послезавтра. Вскоре бороды несчастных рыжели, а действия принимали такой выверенный и вялый характер, что случайности и совпадения напрочь покинули их жизнь. И тогда островитян начала убивать тоска. А разве можно жить, зная расписание судьбы на ближайшие два дня, совершенно ни на что не надеясь и не имея возможности что-либо изменить?
В невозможности изменить, как раз, заключался весь ужас. Это доктор Четырбок понял только на третий день. Мистическая болезнь не давала предпринять ни одного шага против предначертанного. Орудия валились из рук, огонь переставал гореть, силы в момент покидали решившегося. Хойб просто падал как подкошенный, делая наперекор судьбе «неверный» шаг. Вскоре население острова превратилось в унылую толпу, отбывающую суровую повинность на этом свете. Заразился и Четырбок, только как-то по-особенному. Доктору как всегда ничего не снилось, но предсказывать будущее он стал аж на целую неделю вперед. Только не себе, а любому, кто пожелает.
Возомнив, что обрел дар небесный, Четырбок поначалу наслаждался им, ставя точные диагнозы и предсказывая дни смерти, но затем случайно понял, что может, хоть и не без труда, изменить ситуацию. Достаточно лишь в нужный момент отказаться от "запланированного" действия и выполнить противоположное, но только руками заболевшего. И тот сразу шел на поправку. Не удивительно, что хойбилонский эскулап стал «светом в окошке» для зеленобородых.

***

Когда спасательный отряд прибыл на остров Зеленой бороды, ему явилась следующая картина. Под пальмой сидел Четырбок и беседовал с пациентами. С утра очередь страждущих была не очень длинной, и доктор довольно бодро вел прием. После вынесения очередного вердикта с пострадавшими занимался Санитар. Лечить приходилось действием. Вскоре енот так научился игре марионетками, что мог бы открывать собственный театр.
Пина и Пит подошли поближе. Спасители воцарившегося доктора увидели, как енот, сидя на дереве, дергает за веревки, привязанные к рукам и ногам зеленобородого. Несчастный обреченно жарил на сковороде рыбу. Масло шипело. В какой-то момент Санитар уставился вниз. Из-за дерева выпрыгнула лягушка и поползла между ногами хойба. Тот привстал и тут же наступил на нее. В этот момент ассистент Четырбока напрягся, натянув веревки как вожжи. Казалось, он сейчас крикнет "тпр-р-у-у!". Пит отметил, что если бы не это движение, несчастный хойб, упав, угодил бы лицом прямо на сковородку.
- Нет, ты видела? - Репейник тронул спутницу за плечо. - Он же его заранее спас! Только откуда они узнали про лягушку?
Тем временем, хойб, ошалело подпрыгивая, стал целовать енота в кончик хвоста.
Пина возмутилась:
- Да что тут происходит?!
К членам правительства подошел пожилой островитянин. Подняв палец вверх, бородач торжественно провозгласил:
- Великий Зрячий Четырбок спасет наш народ, и бороды вновь зазеленеют!
- Да уж, - кивнул Пит, - и не сомневайтесь. Этот Рыцарь Большой клизмы и не такое может, тут не только позеленеешь...
Но хойб не унимался:
- Великий Зрячий должен стать нашим вождем!
Репейник недобро посмотрел на него.
- Щас! Во-первых, он Министр здоровья Эль-Бурегаса, а во-вторых...
Он не договорил, крикнув еноту:
- Эй, полосатый, ну-ка слазь и давай сюда!
Санитар надулся, но подошел.
- Погоди, - вступилась Пина, - я сама поговорю.
Девушка-невысоклик быстро все выяснила. Пообещав еноту, что вечером с удовольствием с ним постирает, она угостила зверя большим жуком. Санитар удалился - само достоинство.
На следующий день, хорошенько посоветовавшись с самим собой, адмирал Репейник назначил расследование произошедшего.
С недавних пор запасы пресной воды на кораблях эскадры восполнялись бодрянкой - живой водой из источника на островах - Близнецах. Так было предписано адмиральским приказом: "...хорошее средство - и сил прибавляет, и заразу истребляет". Но доктор, прибывший на остров с оказией, в момент исчерпал запасы любимого профилактического средства и пил как все - из родникового озерца. Пина сразу подметила это, объявляя на "Чертополохе" карантин. Первое, чего не следовало делать на острове, охваченном эпидемией, так это употреблять в пищу местную еду и воду.
Вскоре предположения подтвердились - никто из команды не заболел. Сначала решили проверить источник, но Четырбок вдруг изрек, что доброволец, которому дадут воду из ключа, не заболеет.
- А вот озеро отравлено, - заявил Великий Зрячий, - и скоро прибудет тот, кто его отравил. Зачем? Чтобы забрать оставшихся в живых.
Пина и Пит так и сели на песок.
- На пищевые отравления жалоб не поступало, - надув щеки, пояснил Четырбок, - а про другое я и не думал - некогда. Процесс ликвидации эпидемии, он, знаете ли...
Тут Пина сообразила:
- Он ведь только на неделю вперед «зрит», он раньше просто не знал ничего!
Четырбок вряд ли понимал о ком говорит. Кем был на острове Малина, эскулап если слышал, то стремительно забыл. Но из его провидческих показаний всплыла именно эта фигура. К тому же подлеченные зеленые бороды вспомнили, что Малина недавно появлялся на острове, как ни в чем не бывало, разглагольствуя о прелестях независимости. После его второго исчезновения и начался «великий мор».
- Прыткий же гад ваш бывший вождь, - сказал старейшинам Пит. -Отравить сначала всех, чтобы заморить слабых, а затем украсть оставшихся. Но для чего? Кому нужны несколько сотен смотрящих сны про послезавтра? И что мне делать с Министром здоровья, когда он вылечит вас? А его кто вылечит, а? Власти Эль-Бурегаса не могут допустить, чтобы и без того чокнутые министры становились идолами у «независимых» островитян!

***

В день, предсказанный доктором, "Чертополох" снялся с якоря, отошел к соседнему острову и затаился в укромной бухте. Репейник с частью команды остался на Зеленой бороде. Первую засаду его матросы устроили в береговых зарослях, а вторая, во главе с Питом, расположилась у тропы, ведущей к озеру.
Море не волновалось, лишь бриз слегка трогал опахала пальм. Около полудня на горизонте показался рыбачий баркас. Судно направлялось прямиком к острову. С возвышенности было хорошо видно, как хойбы-рыбаки неторопливо управляются с парусом и садятся на весла.
- Что-то не похоже на посудину для трех сотен рабов, - заметил Питти. - Видать, будут еще гости, посерьезней.
Когда нос баркаса ткнулся в песок, из лодки высадилось пятеро хойбов. Вскоре стало понятно - на берегу они не задержатся.
Первая засада получила сигнал пропустить лазутчиков и без лишнего шума захватить лодку, когда те углубятся в лес.
Первый из пятерки, скорей всего местный, семенил уверенно, налегке. Четверо других несли на спинах тяжелые ранцы. Они были покрепче, отличаясь от первого широким упругим шагом и военной выправкой.
- Уклисты, - уверенно сказал кто-то, и "морские псы" потянули из ножен абордажные сабли.
- Тихо! - показал рукой Пит. Малину он узнал сразу - пунцовая физиономия предателя сально блестела на солнце. На поляне, там где тропа вплотную подходила к обрывистому берегу озера, маленький караван остановился. Уклисты внимательно огляделись и принялись снимать поклажу.
- Будем бросать здесь, - показал Малина. - В прошлый раз я отсюда сыпал. Сам, между прочим, мешок от берега до этой лужи тащил...
Только теперь Пит догадался, чего не хватает бывшему вождю зеленобородых - бороды. От этого его рожа казалась еще слащавей.
"Надо его потом местным показать, - злорадно подумал Репейник, - глядишь, и прибьют ненароком - все возни меньше".
- Ну ладно, ты, полип корабельный, - громко начал капитан "Чертополоха", враскачку выходя из-за кустов, - хватит природу оскорблять! А вы, - Пит приказал уклистам, - на землю, лицом вниз! Быстро!
От неожиданности уклисты не сразу схватились за мечи. Флибустьерский вид невысоклика производил неизгладимое впечатление, а уверенность, с которой он держался, обескураживала.
Но шок длился не долго. Спутники Малины выхватили оружие и стали спина к спине. Появление десятка матросов никак не повлияло на их решимость сражаться. Зато Малина присел на землю и стал медленно отползать.
Чтобы предатель не убежал, Питу пришлось обездвижить его. Небольшая молния ужалила Малину в зад. На поляне запахло паленым.
Демонстрация волшебной силы подействовала только на троих уклистов. Четвертый бросился на Репейника и, прежде чем тот отразил удар, успел рубануть невысоклика по плечу. Пит только поморщился. Талисман по-прежнему хранил его. Пока уклист удивлялся, Репейник сделал выпад и зарубил врага. Остальные предпочли сдаться.
Связав пленных, прихватив груз и подвывающего от боли и страха Малину, матросы "Чертополоха" двинулись за своим неуязвимым капитаном вниз, к захваченному баркасу. Перепуганные насмерть рыбаки-скалоеды повиновались с полуслова. Они-то и рассказали, что вот-вот должен появиться большой корабль с Севера.
- Его послали за зеленобородыми, - сказал один из них, - а больше нам ничего не известно. Этот, - рыбак показал на Малину, - обещал нам полный жбан красного усмарила.
Бывший вождь злобно поблескивал поросячьими глазками, но молчал.
- Ничего, - процедил сквозь зубы Пит, - не хочешь рассказывать сейчас - расскажешь потом. Мы тебя даже пытать не будем... Почти.
Вдруг один из "морских псов" подскочил:
- Корабль!
Откуда в этих водах взялся военный фрегат, в точности такой, как были у Горха - загадка. Парусник возник из-за скальной гряды словно привидение. Баркас был еще только на середине пролива. Репейник понадеялся, что успеет добраться к стоянке флагмана на захваченной посудине. Теперь было поздно.
- Лети на "Чертополох", пусть снимутся с якоря и атакуют, - велел он Пугаю.
Крикнув что-то невообразимое, птица моментально умчалась в нужном направлении.
На фрегате баркас заметили, узнали и, видимо, удивившись, почему судно движется к противоположному берегу, стали догонять.
- Полный вперед! - скомандовал Пит, пытаясь выиграть время.
С фрегата ударил предупредительный выстрел. После того, как требование остановиться было проигнорировано, пушка выстрелила по баркасу. Ядро просвистело над головами и плюхнулось перед носом.
-А у вас - перелет! - мрачно иронизировал невысоклик, наблюдая за суетой вражеских пушкарей. - Право руля! Ну-ка, уклист, попади в адмирала!
Рыбацкое судно стала маневрировать и пошло зигзагами. Второе ядро не долетело, обдав сидевших на корме шипящими брызгами. Пленные уклисты заерзали.
С волшебством Пит медлил. "Если я ударю молнией, то на корабле сразу поймут, кто мы, и, возможно, ответят чем-то похожим. Подождем еще немного". Когда баркас поравнялся с бухтой, пассажиры облегченно вздохнули - "Чертополох" на всех парусах выходил в пролив. Первый помощник у Репейника был толковый. Старый шкипер-хойб не потерял ни минуты. Когда капитана, а Питу нравилось именоваться именно капитаном, а не адмиралом, не было на мостике, капитанские обязанности принимал он -Кройг из племени скалоедов.
Команда фрегата так увлеклась погоней, что заметила "Чертополох" только тогда, когда он почти вышел из бухты. Пушечный залп пронзил левый борт вражеского корабля, лишив его передней мачты и снеся напрочь бушприт. На фрегате что-то рвануло. Начался пожар. Паля из орудий, "Чертополох" приступил к развороту и пошел на сближение.
- Смотрите-ка, - весело крикнул Пит своим матросам, - старина Кройг идет на абордаж! Лево на борт! Поможем товарищам!
Баркас с "морскими псами" взял обратный курс. Когда он подошел к борту фрегата, на палубе вовсю шел бой. Исход стычки был предрешен, но прибытие адмирала нападающие встретили залихватским свистом и двойным натиском.
Оставив двух матросов сторожить пленных, Репейник с остальными полез по сброшенным канатам наверх.
- Не вздумай утопиться, червяк песочный, - бросил он напоследок Малине, - у нас впереди содержательная беседа. Не забыл?

***

Питти нервничал. Ему совсем не нравилось то, что удалось выжать из Малины путем временного превращения в студень и раскрытия перспектив общения с бывшими соплеменниками.
Горх поручил предателю вывезти обезволенных зеленобородых для превращения в особую породу уклистов-смертников. К тому же выходило, что Мазлус собрался штурмовать крепость, построенную переселенцами в Черед-Бегасе.
"Если все так, как рассказывает этот червяк, - сокрушался Пит, - то Олли и всем остальным придется очень нелегко". Капитан "Чертополоха" и адмирал Эль-Бурегасского флота почувствовал вдруг угрызения совести. Говорят же: «Время раскрывает глаза».
Репейник, опустив голову, как заведенный ходил по палубе взад-вперед и бормотал: "На кой леший мне этот архипелаг, этот флот и эти хойбы с их проблемами. Нет, надо что-то делать".
Питу стало не по себе. Он редко получал сообщения с материка и плохо представлял себе, что же там происходит. Далеко, на Родине, пусть теперь не такой цветущей и теплой, но Родине, его друзья наверняка терпят лишения, пытаясь помочь соотечественникам, а он...
Промучавшись так с полдня, к вечеру Питти велел посадить Малину в трюм, оставил Пину помогать Великому Зрячему Четырбоку, а сам отправился искать дельфов. Впервые после отъезда Виндибура Репейнику остро понадобился чей-то совет.
Через пару дней адмирал Эль-Бурегаса объявил островным вождям о раскрытии заговора и о своем намерении организовать дальний морской поход.
Питти был красноречив как никогда. Он говорил много, гневно, потрясая кулаками, надувая щеки и хмуря брови. Смысл его выступления сводился примерно к следующему: "Мы не можем себе позволить, чтобы враг использовал время и наши внутренние разногласия для накопления сил. Когда Мазлус Горх сочтет, что их у него достаточно, он не преминет вас навестить. Вы этого хотите?"
Не удивительно, что Совет принял предложение почти единогласно. Возражали только Дерг и несколько его сторонников. Но почему Правитель Эль-Бурегаса так отреагировал, было понятно даже Кройгу - штурману "Чертополоха":
- А кому охота даже на время оставаться без силы, на которую он уже привык опираться? - говорил пожилой хойб. - Мой адмирал, вот увидите: мы уйдем, а они пересобачатся, эти усмариловые души.
Репейник с удивлением посмотрел на Кройга.
- Ты так говоришь, как будто сам нездешний.
Штурман гордо улыбнулся:
- Я никогда не зависел от усмарила. Я всегда был рыбаком - ведь уклисты предпочитали настоящую свежую рыбу. Нас таких несколько семей было у Ордена: кто огороды сажал, а кто рыбку ловил. Премудрости натурального хозяйства держались от прочих хойбов в большом секрете. Нашим даже жениться запрещали на чужих. Так что усмарил нам не сильно нужен был - уклисты и так всем снабжали: только знай улов давай.
- А Горх, он тоже только натуральное употреблял?
- А вот Горх, как раз - нет. Пристрастился он за полтыщи лет и, уже, говорили, без усмарила не мог. Но уклистов своих требовал кормить натурально. Так надо было. Они ведь основная сила и опора во всех его делах, а от усмариловой еды дух слабнет.
- А как же он сам?
- Так он же - вечный.
Питти расстроился:
- Тьфу, пропасть! А я к ужину грудинки сотворить хотел...

***

На третий день эскадра на всех парусах вышла из Ласиоты. Клипер "Чертополох", пять новеньких корветов и взятый на абордаж у острова Зеленой бороды фрегат.
За весьма непродолжительное время "морские псы" Пита превратились в серьезную, никому кроме своего предводителя не подчиняющуюся силу. Семь сотен крепких, поверивших в свою свободу хойбов рвали бушпритами кораблей морскую пену, стремясь на север, в опасную неизвестность. Пену подхватывал и уносил соленый морской ветер, не оставляя надежды на легкую долю и скорое возвращение.
Накануне Пит нашел дельфов. Ему очень хотелось поговорить с Флогом. Можно было, конечно, для начала поговорить и с Пиной, но Репейник нуждался в ком-то, перед кем не надо было "казаться". А чего ломать комедию перед дельфами, когда они и так тебя насквозь видят!
Флог долго не расспрашивал, а Питти не объяснял. Репейник только спросил, к чему прислушаться: к сердцу или уму. Ответ поражал своей простотой: "Если ты спрашиваешь меня об этом, - сказал Флог, - то сердце говорит правду. Тем, кто видит мир только умом, все предстает лишь с одной - правильной, с их точки зрения, стороны". Высунувшись из воды и глянув на переваривающего мудрость Пита, морской эльф весело стрекотнул и добавил: "Прочь сомнения, невысоклик! В мире нет таких сокровищ, за которые была бы куплена настоящая дружба. Расстояния и опасности ей не страшны, а время только делает крепче!"
- Но ведь я и здесь нужен! - попытался возразить капитан "Чертополоха".
Но дельф успокоил: "Это только видимость. Источник опасности для всех нас в другом месте - там, где тебе суждено оказаться".
"Источник опасности, источник опасности... - бормотал Репейник, стоя на мостике флагмана. - Прихлопнуть надо этого колдуна-долгожителя, да и дело с концом. Не будет его - все проблемы кончатся".
Волны летели навстречу, выгоняя бесконечные стада пенистых барашков из-за горизонта. Над парусами, в необъятной голубизне небесного пастбища, толпились взбитые ветром облака, с удивлением взирая на бестолковую суету своих маленьких морских собратьев. "Ну что за жизнь у этих крошек, - думали неповоротливые воздушные скитальцы, -прошелестел бездумно вспорхнув над пучиной, и, через мгновение, пропал, поглощенный породившим тебя морем. То ли дело мы - властители высших сфер: можем громыхнуть как следует и пролиться дождем, а захотим, так и само солнце закроем. Если бы не этот бузотер-ветер, нам не было бы равных!"
Вскоре чайки, сопровождавшие корабли, поотстали. Эскадра миновала острова-Близнецы, и те растаяли в дымке, как мираж.

***

Пина восседала под зонтиком в обществе двух попугаев. Апельсинка и Пугай время от времени комментировали действия команды, а маленькую чародейку это забавляло. Вскоре на уровне палубы показалась флибустьерская шляпа с пером, а затем на ют поднялся и сам Пит. Вид у адмирала был немного озабоченный. Пина знала: такое обычно бывает перед тем, когда Репейник выдает долго вынашиваемую идею или план.
- Ну, - подчеркнуто холодно произнесла она, - что на этот раз?
Ей вдруг захотелось побыть вальяжной дамой.
Пит важно надул щеки, подбоченился, но внезапно важничать раздумал и присел рядышком, положив руки на колени и уставившись прямо перед собой.
- Скоро подойдем к материку, - вздохнул он. - Но с чего начать, я до сих пор не знаю.
- Вижу, что придумал уже, - Пина наигранно зевнула.
- Вообще-то да. Кое-что есть, - Репейник повернул голову и прищурился. - Но это так, только наметки.
Пина вопросительно подняла брови.
- Я думаю, - продолжал Пит, - нам нужно идти туда, где все начиналось - к Безымянному острову. И возвращаться той же дорогой, через Долину ветров.
- Зачем это? - удивилась Пина.
Ей совсем не хотелось лазить по горам и мерзнуть на перевалах.
- Чтобы выйти в Черед-Бегас через какое-нибудь ущелье. В горах проще быть незаметными.
Маленькая фея задумалась.
- А что если крепость окружена морками или... - она долго не решалась произнести, - ...или разрушена?
- У нас есть разведчики, - Репейник кивнул на попугаев. - А Флог говорил про речных выдр. Попробуем с ними связаться, когда подойдем к берегу.
Неожиданно Пугай, перебиравший перышки на хохолке у Апельсинки, брякнул:
- Позор-р! Выдр надо выдр-рать! Нет довер-рия!
Апельсинка поддержала:
- Опр-ределенно! Они птицееды!
- А вы почем знаете? - грозно спросил Пит. - Вы же их в глаза не видели.
Попугаи моментально отодвинулись в сторону, от греха подальше, а Апельсинка пискнула:
- Пр-рирожденная эр-рудиция!
- Ну вот, Питти, - хохотнула Пина, - твой план пернатые не утвердили.
Репейник засопел, изображая приступ ярости:
- Ощиплю!
Попугаев как ветром сдуло.
Вдруг по палубе пробежала тень. Над мачтами, раскинув крылья, кружил альбатрос. Репейник, запрокинув голову, проводил его взглядом.
- Так-так... А шпионы Горха не дремлют. Надо птичку-то поджарить, жаль только, что она невкусная.
- Погоди-ка жарить, - попросила Пина. - У меня тут заклинаньице припасено, как раз для таких случаев. Я давно думала о том, как остановить птицу в полете.
Она что-то произнесла и махнула рукой. Вокруг парящего альбатроса образовалась сиреневая дымка. Когда дымка пропала, то пропала вместе с перьями. Ощипанная птица, нелепо задрыгав конечностями, шлепнулась в воду. Но утонуть так и не успела, потому что была проглочена акулой. Та давно крутилась возле кораблей, мечтая набить ненасытное брюхо.
- Так тебе и надо, индюк обритый! - позлорадствовал Пит и с уважением посмотрел на спутницу. - Научишь?
Все-таки магическая наука давалась Репейнику с трудом. Он и заклинания частенько путал, и усмариловые составы, и копаться в книгах не любил. Поэтому Пина, постоянно объясняющая и подсказывающая, была для него кем-то вроде наставника. Пит решил, что в "лысом" заклинании есть большой прок. "Так можно охотиться, например, на уток или куропаток, -решил невысоклик, недавно ставший поборником натурального питания. -И тушка не портится".
То, что они с Пиной, наконец, покинули Эль-Бурегас, несмотря на тревожную неопределенность ближайшего будущего, вызывало у Пита чувство облегчения. Груз адмиральских обязанностей, государственные заботы, регулярное и не самое приятное общение с островными представителями в парламенте - все это угнетало независимую душу юноши. Лучше соленого ветра в парусах, для Репейника теперь не было ничего. Он заболел свободой и морем. И не хотел лечиться.
Другое дело Пина. Стремиться под парусами за горизонт ей было откровенно скучно. Время от времени она вспоминала о своем отце и сестре, и чтобы не грустить, устраивала представления для команды флагмана.
В запасе у юной феи было множество разных забавных заклинаний, не имевших строгого практического применения, но зато весьма эффектных. Пока клипер летел на север, Пина замораживала акул, раскрашивала облака, устраивала дожди из крекеров и так далее. Один раз она даже сделала прозрачным дно "Чертополоха", чтобы свободные от вахты "морские псы" наблюдали за жизнью морских обитателей. Правда, на этот раз, Пит быстро прекратил "балаган", сказав, что у них не прогулочный шлюп.
Альбатросы еще несколько раз появлялись в небе над эскадрой, но всех ожидала одинаковая судьба. Кроме этого, да еще кроме несильного шторма, немного потрепавшего оснастку, корабли на всем пути не встретили никаких помех.
И вот однажды, в плотной шапке серых облаков, на горизонте показалась земля. Хойбы, никогда не видевшие другой суши, кроме своего архипелага, и до последнего момента не представлявшие, что земная твердь может быть крупнее их главного острова - Бурегаса, высыпали на палубу. Сказать, что они были поражены - не сказать ничего. Немое созерцание уходящей в бесконечность береговой линии с грозными высоченными горами, прячущими свои снежные головы среди туч, вызывало благаговение. Материк, некогда бывший домом и их народа, встречал блудных, привыкших к теплому солнцу детей, суровыми очертаниями и пронизывающим ветром.
Слева по курсу, в устье реки, виднелся остров Безымянный. На фоне материкового величия он смотрелся словно камешек, оброненный в лужу. Репейник на минуту представил себя на месте мага Кронлерона, впервые приставшего к Безымянному пятьсот лет назад. Интересно, а что видел и чувствовал тогда он?
- Лево руля! - скомандовал Питти. - Курс прямо на остров!
Предчувствие подсказывало ему - этому обломку суши еще есть что рассказать.

Глава 5. Добыча камышового негодяя

Первая атака оказалась самой страшной для защитников цитадели.
Сначала казалось, что, воя и исходя пеной, морки так и не двинутся на приступ, по крайней мере, еще несколько часов. Но как только со стороны Норного поселка показались отборные головорезы Зруюка, бегом тащившие невесть откуда взятые лестницы, основная орда ринулась на штурм.
Было около восьми утра, когда первые порции "круглого огня" с ревом пролетели над стенами крепости и упали во внутреннем дворе. Почти все постройки были каменные, но жар от огненных клубов был такой нестерпимый, что начинала тлеть одежда и деревянные части ближних строений.
Олли видел со стены, как доростки под командованием Тины и среднего Модла бросились с ведрами на помощь ополченцам. Тина металась внизу, творя замораживающие заклинания и разбрасывая кучи усмарилового песка.
Ему и самому хотелось ринуться на помощь добровольцам или, в конце концов, устроить небольшую песчаную бурю, но тут началось самое страшное. У восточной стены сами собой начали расти каменные лестницы, по которым устремились толпы врагов, давя друг друга и падая в крепостной ров.
Пока защитники поняли, что же произошло, первые рычащие образины уже полезли через зубья стены и вступили в схватку с пограничниками, оттеснив растерявшихся лучников-ополченцев, едва успевших выпустить по две-три стрелы.
Лихорадочно соображая, что же делать, Олли выпустил несколько молний по карабкающимся наверх моркам, но результат оказался малоэффективным. Виндибур не успевал уворачиваться от летящих стрел и копий, колдуя одновременно. Если б не Рыжий Эрл, дравшийся рядом с нечеловеческой энергией, то юного чародея смели со стены.
- Давай, давай, парень! - рычал старый ратник. - Покажи им, на что ты способен!
- Мне надо обратно, на башню! Мне нужен обзор! - в ответ крикнул невысоклик, срубая голову какому-то сизорожему морку.
Пограничники сообща навалились и освободили дорогу к винтовой лестнице. Поднимаясь на Медвежью, прыгая сразу через две ступеньки, Олли к своему ужасу понял, что не сможет применить главное - "железное" заклинание, на которое была вся надежда.
Когда он отбивал удары морков, его меч, встречаясь с оружием врага, не издавал характерного звона и не высекал искр. Звук был какой-то тупой. То же самое было у остальных, поэтому в шуме битвы не хватало характерного лязга. "Да у них же мечи и копья то ли костяные, то ли еще какие-то", -догадался он, и ноги сразу подкосились.
Но страх страхом, а когда смерть замахивается на тебя косой, душа, уходя в пятки, заставляет поворачиваться. А уж поворотливей невысоклика в такой момент существа не найти. Пырнув мечом морка, откуда-то уже взявшегося на лестнице, Олли выскочил на площадку. Сверху картина представлялась еще ужаснее.
По четырем широким ступенчатым сооружениям черные волны штурмующих лезли, как саранча на пшеничное поле. Пограничники и другие люди держались из последних сил.
На левом фланге, у Путевой башни, гномы Будинрева отчаянно рубились с ханскими угробанами - морками особой, рослой и прыткой породы. Здесь сеча принимала такой накал, что лопались жилы на руках у дерущихся. Разъяренные гномы с криком "Барух Казад!" прыгали на головы и спины врагов, проломивших ворота и попавших в захаб, падая и рубя одновременно. Нетеряемая алебарда Нури сверкала то тут, то там, кромсая врага.
Лихорадочно соображая, что же делать, Олли посмотрел вправо. Вдруг он увидел, как на последнем от него приступном сооружении, словно черный гриб, вырос смерч и начал выплясывать свой неистовый танец, сначала заглатывая, а потом с силой выплевывая гроздья вражеской пехоты, плюща ее о крепостные стены и зашвыривая далеко в воду.
- Да это же Болто! - как ненормальный заорал Виндибур и расхохотался.
На правой надвратной башне виднелась маленькая фигурка Хрюкла, пассами рук направляющего разрушительный смерч.
- Вот вам! Вонючек как ветром сдуло! - приплясывал Болто, очищая таким же способом следующую лестницу.
Морки расшибались о крепостные укрепления или со свистом пролетая над головами защитников, врезались в штурмующих западную сторону.
Оборону там держали скотоводы Клейта и ополчение невысокликов. Сначала невысокликам и пастухам пришлось совсем не сладко. Сотен пять угробанов, успевших пограбить в Норном поселке, чуть не вышибли из них боевой дух. Но часть отряда людей, уцелевших после сражения за перевалы, лесом вышла в тыл моркам, навязав бой и оттянув часть сил на себя. Это, да еще железный характер вождя скотоводов Клейта, помогло сплотить ополченцев и сбросить штурмовые лестницы.
Невысоклики были потрясены первобытной яростью нападающих. Сначала они растерялись, но трусостью здесь и не пахло. Некоторые считают маленький народец существами пугливыми, и зря. Невысоклики отчаянно сопротивлялись. Они очень не любят, когда обстоятельства не оставляют им выбора. Припертые к стенке, они способны впасть в ярость. Вот тут-то невысоклик и начинает защищаться. А как известно, лучшая защита -нападение.

***

"Эх, был бы я еще старым Брю, я бы показал этим барракудам, оборвись их канат, -досадовал усопший. - А я призрак-призраком, три венка мне на шею. Ну ничего, покойники - они тоже кое-чему обучены". Вернув в ранец ядро, Брю направился в самое пекло - на восточную стену. Он решил "дуть" на морков, помогая дерущимся пограничникам.
Замогильный холод - вещь серьезная. Вскоре скорченные замороженные фигуры стали появляться то тут, то там. Паромщик только отплевывался: "Ну и дух от этих гадов, сто медуз им в глотку!"
Несколько раз зруюковские угробаны прорывались к башням, на которых находились Олли и Болто. И тогда на пути у них появлялся призрак. Брю возникал на узкой винтовой лестнице и по одному замораживал морков. Через некоторое время входы в башни оказались надежно замурованы их ледяными телами, и попасть наверх можно было только по воздуху.
Хрюря постоянно приземлялась и взлетала с Медвежьей башни. Уклоняясь от стрел, собака-связной неслась с поручениями. Два раза она была атакована альбатросами, и трижды ее чуть не подстрелили арбалетчики. Но улетая, крылатая любимица Олли всегда возвращалась. На этот раз она принесла сообщение от Тины. Передавая вместе с посланием поцелуй, Хрюря по обыкновению лизнула хозяина в нос. Сообщение было тревожным. Тина уверяла, что мельком видела в крепости хойба, скорее всего, уклиста. Одетый в доспехи, снятые, видимо, с человека, хойб, надвинув поглубже шлем, затерялся среди ополченцев, идущих на стены.
Пожалев уставшую собаку, зализывающую кровоточащие царапины, Олли послал Брюгая предупредить паромщика и Болто о проникших в крепость шпионах. "Не думаю, чтобы наша Тина ошиблась, - рассудил он, - с ее-то наблюдательностью... Только как лазутчик мог сюда проникнуть? Если через стену перескочил вместе с морками, то только там, где держат оборону люди из разных мест - не пограничники. С гномами такой трюк не пройдет, с невысокликами - тем более, там все друг друга знают. Или, может, они ход где-то прорыли?"
Версию с подкопом стоило проверить. Но как это сделать? И тогда Олли вспомнил про выдр.
Парочка выдр стала постоянно наведываться в крепость после того, как Виндибур пообщался с ними. Любопытные и болтливые зверьки повадились ходить за объедками на гарнизонную кухню. Пограничники не возражали. Словно почуяв что-то, выдры появились в крепости за час до рассвета - их заметил повар, которого они, похоже, почитали за своего бога. Стража, однако, уверяла, что через ворота у них и мышь бы не проскользнула.
- Придется тебе, рыжуха, этих побирушек поискать, - сказал невысоклик собаке. - Они могут что-то знать. Найди Тину, скажи: нужно допросить выдр.
"Подкоп, подкоп ...", - бормотал Олли, машинально делая нужные манипуляции и запуская молнию. Одна яркая вспышка - и последняя установка для стрельбы круглым огнем погребла под собой троих уклистов. В ответ по башне ответили из орудий. Ядра уклистов не причинили Медвежьей башне сильного ущерба, попадая или в кладку ниже площадки, или с воем проносясь по верху. Только одно, угодив в зубец, осыпало Олли градом колотых камней.
- Больно, однако, - вслух сказал Виндибур, поднимаясь с каменного пола и потирая затылок. - Если б не медальон...
Вдруг над ухом прозвучало:
- Знаешь, парень, похоже, взять крепость с наскока у них не вышло. Теперь осадят на всю катушку, колоти их тунец.
- Тьфу ты, Брю! Я скоро заикаться начну. Зачем так пугать-то?
- Извини, тянет иногда, в силу состояния.
- Ладно, как дела? Цел?
- А что мне сделается? - покойный лег на воздух и подпер голову рукой. - Я тут уклиста отловил, закопай его морж...
- Да ну? - обрадовался Олли.
- Он вокруг Хрюкловой башни вертелся - думал, как влезть на нее. Ведь я на лестнице уйму морков заморозил - даже невысоклику не пробраться. Кстати, тебе тоже не спуститься, пока от стен не отмерзнут.
- Спасибо, Брю, трап тебе под ноги, - Виндибур улыбнулся. - Возможно, ты нас с Болто спас. Ну, продолжай.
- Так вот, смотрю, этот моллюск брюхоногий крюк закидывает. На нашего Хрюкла охотиться вздумал. Кинжал в зубы и наверх. А на стенах кутерьма -жмут угробаны, скелет им на камбуз, - никто не смотрит. Ну, я подлетел к нему сзади и говорю: "Хороший денек сегодня выдался, не правда ли? И так старательно так завыл: У-у-у-у-у!" Он как увидел меня, так весь задрыгался, как паяц веревочный, - Брю от удовольствия растягивал слова. - Думаю, сейчас еще свалится... А он ведь живым нужен! Ну, я и дунул ему прямо в открытый рот. Так и висит примороженный, едят его рыбы. Да вон, гляди - ополченцы его снять пытаются.
- Нужно поскорее допросить негодяя.
- А вот это уже проблема. У него башка как стеклянный шар сделалась, наверное, даже мысли заиндевели - перестарался я, хрястни мой гроб.
- У тебя ж урна была. В общем, ты морозил - ты и размораживай.
- Хойбилонского архивариуса сослуживцы в чане варили, так он не такой был, потеплее малость. «Замогилка» - это вам не ледник в погребе.
С винтовой лестницы послышались какие-то звуки, похожие на звон битой посуды, а затем раздался не очень громкий рык.
- Ого, - насторожился призрак, - наверное, угробаны размораживаются. Быстро это они...
- Пойдем. Нам все равно вниз надо, - Виндибур вытащил меч и осторожно заглянул в дверной проем.
Примерно на полпути к верхней площадке обнаружился первый морк. За ним сразу вплотную второй и третий. Протиснуться между угробанами нечего было и думать. К тому же они начинали потихоньку шевелиться, подвывая и дико вращая раскосыми глазами. Ледяная корка от этого скалывалась частями, звонко крошась о ступени.
- Это очень хорошо, что ты их не сильно заморозил, - пыхтел Олли, прорубая дорогу вниз.
- Да вроде как обычно, - пожал плечами Брю. - Только они какие-то морозоустойчивые, одно слово: "угробаны", разлюби их минога.

***

Тина Уткинс и Хрюря облазили все хозяйственные постройки и "камбуз", как называл гарнизонную кухню Брю. Выдр нигде не было.
- Их, наверное, убил круглый огонь, - расстроилась девочка.
Первые часы штурма она была в пожарной команде, боровшейся с бедствием. Теперь всюду громоздились кучи песка, валялись головешки. Как уцелеть в таком пекле маленьким зверькам? Вон и у нее-то вся шерсть на ножках обгорела... Да и личико не отмыть. Пострадавших от ожогов не счесть - полный лазарет. Слава богу, хоть волшебство немного помогло - затушили.
В трапезной был жуткий беспорядок. Кругом валялись разбросанные глиняные плошки, кружки, на полу стояла вода. Бегло осмотрев помещение, Тина уже собиралась идти дальше, как вдруг Хрюря залаяла на кучу отбросов. Куча зашевелилась. И из-под мусора высунулись две мордочки с быстрыми масляными глазками.
Выдры враждебно посматривали на собаку, топорща усы.
- Ах, вот они где! - торжествующе воскликнула златовласка. - Хрюря, фу, хватит! А вы, красавицы, вылезайте-ка! Разговор есть!
Зверьки выскользнули из кучи, и торопливо зашлепали по мокрому полу. Став перед Тиной, они подобострастно вытянули мордочки вверх, водя носами. Тина присела на корточки.
- Расскажите-ка мне, как вы попадаете в крепость минуя ворота.
Выдры-товарки сначала понимающе закивали, а потом замотали мордочками.
- Никак не попадаем-с, - сказала первая.
- А зачем нам попадать-с? - сказала вторая. - Не знаем мы ничего-с!
- А я знаю, что стража вас не пропускала, а повар видел, как вы появились. Как это понимать?
Выдры быстро переглянулись.
- Повар хороший человек-с, он все знает-с, - закивала первая.
- Еще как знает-с, и объедки дает-с, - поддержала вторая.
- Да, да-с, и стражники объедки дают-с. И никто не обижает-с, - добавила первая.
- Я вас не про объедки спрашиваю, - Тина начинала терять терпение, - а про потайной ход!
- Да-да-с, ход, лаз, нора-с, дыра-с, трещина-с... - стала перебирать первая.
- И никогда-с мы про это ничегошеньки не слышали-с, - замотала головой вторая. - Прямо-с, как родились, так и не слышали-с.
Девочка выразительно посмотрела на Хрюрю.
- А вот швырну я этих врушек через стену, и пусть их морки съедят вместе со шкуркой!
Собака грозно зарычала и устрашающе захлопала крыльями.
- Р-р-р! Можно я сначала укушу, а потом бросим?
- Ой, не надо нас кусать! И со шкурой не надо-с, бедные мы, несчастные-с! - запричитала первая выдра.
- Горемыки мы бездомные-с, и морков ужас как боимся! - захныкала вторая.
Тина притопнула:
- Говорить будете? Ну?
Выдры затараторили хором:
- Еще как будем-с, всегда будем-с, только повару не говорите, что мы плохие-с! Мы по трубам плавали, через водопровод-с! За крепостью дырочка есть, ма-а-алюсенькая такая-с!
"Фух, - подумала Тина, - значит, они никакого лаза не рыли. Теперь нужно устраивать поиски, а ведь лучше них с этим никто не справится".
Пообещав выдрам ничего не говорить повару и гарантировав от себя ежедневный рыбный паек, девочка оправила зверьков на поиски возможного подкопа. Те с благодарностью согласились помочь, предварительно согласовав меню.
Если лаз где-то и появился, то, скорей всего, не со стороны воды. Проникновение в подземный ход, соединяющий крепость с Норным поселком, исключалось. Он был заблаговременно перекрыт, и караул находился в нем локтях в двадцати за крепостной стеной.
Обшарив все щели и закоулки, выдры-подружки обнаружили потайной лаз. Он скрывался среди больших плетеных корзин с сушеными коровьими лепешками. Ими растапливали печи. Лаз был совсем свежий и вел за стену, на юг.
- Барсуком воняет. Да-да-с, барсуком и морками-с. - твердили выдры, принюхиваясь и чихая.
"Тут для морка места маловато, а вот для хойба хватит", - решила Тина, посылая Хрюрю со срочным сообщением.
Крылатая собачка вернулась в компании Рыжего Эрла и паромщика.
- Раз уж у тебя так хорошо получается их замораживать, то тебе и карты в руки, - сказал пожилой пограничник рассматривая ход. - Подежурь тут, может, еще кто пожалует...
Он подмигнул Тине:
- А твой папаша - просто герой! Сорвиголова, можно сказать. Так одного угробана бревном приложил, что тот до сих пор бы гремел по ступеням, не попади в чан со смолой. Интересно, Брю, а как это у Уткинса такие красавицы-златовласки получаются?

***

Мазлус Горх был в бешенстве. Штурм продолжался уже без малого четыре часа, а осажденные держались как ни в чем не бывало. Расчет на слепящее солнце провалился, а каменные "трапы" не помогли - вихри, запускаемые «недомерками», сметали солдат. Да ко всему еще молния разнесла плот с ханским шатром, и Зруюка еле выловили уклисты. Орда редела на глазах - большого хапоса не получилось.
План Горха пошел прахом. Мазлус рассчитывал на легкую войну, в которой морки Зруюка, сколько бы их не погибло, принесут ему победу на кончиках костяных мечей. Маг также был уверен, что силы, потраченные на колдовство, не превысят его возможностей.
Под возможностями понималась степень физической усталости чародея. Горх жил уже более пятисот лет. По сути, его жизнь зависела от работы некой волшебной формулы. Действие ее уменьшалось после каждого серьезного колдовства. Чтобы восстановиться после такого напряжения, требовалось время. Серьезно напрягаться он собирался только в случае крайней необходимости, которая, судя по всему, назрела.
Потеря сил делала физическую оболочку почти прозрачной. Члены переставали слушаться, а глаза еле смотрели под свинцовыми веками. Что ждало его дальше Горх и сам не знал. Он только догадывался о существовании точки необратимости, равно как и о преимуществах противника. Осознавать подобное было невыносимо. То, что должно достаться ему и только ему, попало в руки недостойному, не выстрадавшему столетий ожидания недомерку с материка!
Мазлус кое-чего достиг своим умом и мог созданное применить на практике. Он постарался убедить Зруюка, что отбитый штурм вовсе не отдалил хапос, а наоборот, приблизил его. "Твои воины измотали врага, - сказал он, - его силы на исходе. Теперь мой черед помогать вам".
Маг мог бы утопить цитадель или разнести ее землетрясением. Но так можно было потерять самое ценное. Что искал Горх, он и сам толком не знал. Он только предполагал, что, каким-то нелепым образом, в руки «недомерков» попали труды его заклятого врага - Кронлерона, которого он до сих пор боялся и ненавидел. Ненавидел из-за того, что предал, а потом всю жизнь опасался мести. Но, похоже, на этом свете Кронлерона уже не было. И потом, разве будет Стратус бороться с ним руками каких-то выскочек, не использовав возможность расквитаться самому? Он умер? Тем ценнее становилось его наследство. Раз так, у Мазлуса, на крайний случай, имелось секретное оружие.
Он давным-давно экспериментировал с подавлением воли. Сначала маг научился подчинять себе животных, полностью контролируя их инстинкты. Промежуточным этапом стали эксперименты над каторжными хойбами. Постепенно, усовершенствовав свои заклинания, чародей добрался до членов Ордена уклистов.
Но во всем этом сидело одно "но". Обезволенными надо было управлять лично, находясь в непосредственной близости. Или настраивать на определенный набор действий, которые требовалось предугадать. Был еще вариант - лишить воли всех защитников крепости. Но, из-за непредсказуемого радиуса действия заклинания, Горх рисковал напороться на собственные вилы. Расколдовывать его было некому. "Для начала я выясню, что еще могут эти недомерки, а после попробую их поймать, -решил Мазлус, приказав рыть подкоп под стену. - Осада так осада".
Посылая одного из своих лучших уклистов, Горх приказал ему действовать по обстоятельствам. Лучше всего представлялось похитить кого-то из команды Олли. Если план проваливался, Мазлус ничего не терял, кроме подручного. «Если понадобится, барсуки-зомби сделают новый лаз, прокопают, сколько не скажи».
Отправленный в крепость был опытным шпионом. Постоянная борьба с островными повстанцами научила его маскироваться. Но лазутчик никак не давал о себе знать, и, на всякий случай, Горх решил послать еще одного. Пролезть ужом по подземному ходу для второго было сущим пустяком, а перерезать кому-нибудь глотку - еще проще. В конце-концов принести в жертву второго, чтобы наверняка убедиться в провале первого - это был стиль Мазлуса.
Но второй шел не один: он взял сообщника - злобного камышового кота. Хитрющий и осторожный зверь выполнял отдельное задание. Он должен был подслушивать, подглядывать и запоминать. А по возможности, стащить что-нибудь ценное, например, свитки, книги с неизвестными Горху заклинаниями. Как говорится, глаза и уши, зубы и коготь. А как достать из его головы увиденное и услышанное - дело Мазлуса.

***

Возвратившегося кота, с пергаментом в зубах, заметили уклисты, когда он сам выбежал на них. Не долго думая, зверя запихали в мешок, предварительно изъяв свиток, и доставили к Горху. Кот был вытащен из мешка за шиворот.
- Мерзавцы! - возмущенно зашипел он на кошачьем. - Почему все так и норовят за шкирку приподнять! Где же справедливость и уважение! Отомщу!
Но, увидев перед носом бледное костлявое лицо Горха, камышовый негодяй сразу обвис под буравящим гипнотическим взглядом. Внимательно осмотрев своего шпиона и даже брезгливо понюхав, Мазлус недовольно поморщился:
- Безнадежно испорченный экземпляр. В башке какое-то затемнение и пахнет как хойбиха на выданье. Чинить некогда. Ну-ка, а что приволок?
Маг грубо отшвырнул кота в сторону. Камышовый кот потихоньку отполз и выскользнул из шатра. Но прежде чем окончательно испариться, он обернулся и... если коты умеют улыбаться, то это была улыбка. Хищная негодяйская улыбка.
Горх даже привстал, когда увидел то, что кот притащил в зубах. Чтобы узнать этот почерк даже через сотни лет, достаточно оказалось беглого взгляда. На вырванной из дневника странице рука Кронлерона вывела заклинание с сопутствующими пометками.
Это была формула временной вязкости, или, другими словами -замедления времени вокруг объекта или объектов, по желанию мага. Единственное, что не до конца устраивало Горха, так это то, что радиус действия заклинания не рекомендовалось сужать меньше, чем до одного полета стрелы. Говорилось, что, в ином случае, последствия непредсказуемы.
Мазлус не верил своим глазам. "Нет, это не улыбка, а настоящий оскал удачи! - торжествовал он. - Наконец-то!" Маг расхохотался. Уклисты, охраняющие шатер своего господина, остолбенели. Никто из них не помнил, чтобы Горх когда-нибудь смеялся. Жуткий, хриплый, каркающий, но это был смех - смех торжествующего злодея.

Предыдущая страница 3 Следующая страница


Дмитрий Вернидуб - Морская пена

Морская пена 4

Глава 6. Замороженное время

Штурм откатился. Дело шло к вечеру, когда из потайного лаза послышался шорох осыпающейся земли. Корзина над входом задвигалась. Первое, что увидел загробный Брю, добросовестно стоявший на своем посту, - это вытянутые уши хойба с шерстяными кисточками. Складчатый, выбритый затылок был хорошей мишенью, и Брю начал действовать. Но сделать все по-тихому не получилось. В последний момент призрак не устоял перед искушением попугать жертву.
- У-у-а-у-у! - вдохновенно завыл усопший над ухом шпиона.
Уши с кисточками мгновенно «присели», и хойб юркнул в лаз.
- Стой, рак болотный! - возмутился паромщик, и что есть силы дунул вслед.
В норе странно звенькнуло, а потом раздался истошный мяв. Из лаза вылетел полупримороженный камышовый кот. На заднице у зверя болталась сосулька. Столкнувшись нос к носу с удивленным привидением, кот ненавидяще зашипел. Было ясно, что отмороженного хвоста он призраку не простит.
- Ах ты, собака! - почему-то крикнул Брю, набирая воздух для замогильного холода.
Но кота уже и след простыл.
На крик прибежала стража. Конечно, искать ночью какого-то одичалого кота никто не собирался, а вот хойба, который не мог даже моргнуть, пришлось из норы выкапывать.
- Отнесите его на кухню к повару, там его второй дожидается! -приказал старший караульный хохоча. - Если что, у Пью Клюкла спросите, что с ними делать - он знает!

***

У любой собаки, кроме беззаветной службы хозяину, всегда найдется куча дел. Там понюхать, там порыться, там прислушаться - все это требует времени. Хрюря, хоть и с крыльями, была настоящей собакой. И дела у нее были тоже настоящие - собачьи.
Для начала она подробно обнюхала все около гарнизонной кухни. Следы повара отдавали растительным маслом. "Неряха. Опять пролил себе под ноги", - Хрюря чихнула. У помойки до сих пор пахло выдрами. "Одна ела куриные потроха, другая где-то откопала орехи, - собаку аж передернуло. - Тьфу, пустобрешки!"
Дальше шла крепостная стена. Под ней очень сильно воняло смертью. Убитых недавно убрали. Крылатая собачка побыстрей обежала страшное место. В нос настойчиво лез запах кота. Собака тряхнула головой: "Бр-р-р! Ну и дрянь! Да еще морками отдает! Не наша кошатина - какая-то дикость чуется и злоба. Точно, вражеский котяра. А наследил-то..."
Хрюря осторожно пошла по следу. Запах вел к той надвратной башне, где на верхнем ярусе находился боевой пост Хрюкла. Но кот в башню не заходил. След обрывался у стены, недалеко от входа.
Собака вновь принюхалась: "Ничего не понимаю, он что, тоже летучий? Ну-ка... А, вот! - по стене вверх шел мокрый след. - А он, похоже, оттаивает. Точно: воняет замогильным холодом, как тот уклист. Странно". Кладка у стыка башни с крепостной стеной была не очень ровной. Видимо, по ней кот забрался наверх.
Торопливой рысцой Хрюря направилась по винтовой лестнице. На последнем этаже у железной двери она остановилась: "Хозяин здесь!" За запертой дверью Олли и Болто говорили в полголоса, обсуждая что-то важное. Собачка хотела поскулить и поскрестись, но потом передумала и побежала обратно: "Мешать хозяину - последнее дело".
Выскочив наружу, она взлетела. "Надо осмотреть все сверху, не мог же этот кошак испариться". Набрав высоту, рыжуха расправила крылья и начала парить над башней, снижаясь по спирали. Ночь была безлунная, и тени, отбрасываемые факелами, сливались с окружающей чернотой, скрывая от взора углы и неровности. На третьем круге собака заметила силуэт на фоне слабо освещенного окна. Окно как раз находилось в комнате, где беседовали Хрюкл и Виндибур. Кот сидел в нише вытянув шею и навострив уши, как будто ловил каждое произносимое внутри слово.
"Вот он, гад! Так и есть: шпионит!" - обрадовалась Хрюря и бесшумно пошла на цель. В последний момент камышовый негодяй услышал за спиной свист рассекаемого крыльями воздуха. Прижав уши, он обернулся, собираясь зашипеть, да так и подавился от ужаса. На секунду перед ним возникла складчатая пухлоносая морда собаки. То что это собака, лазутчик понял по запаху, когда его шея уже угодила в тиски челюстей. Кот издал булькающий утробный звук, похожий на рычание, пытаясь извернуться. Хватка у Хрюри была мертвая, да вот беда - в момент броска она не сумела затормозить и вместе с котом влетела через разбитое оконце в комнату. Сидевший на стуле Хрюкл не успел и охнуть, как у него на коленях очутился рычащий и лягающийся клубок. Инстинктивно закрыв лицо руками, Болто попытался вскочить, но потерял равновесие и, вместе со стулом, собакой и котом, оказался на полу.
Олли отпрыгнул в сторону, выхватив меч. Сперва он решил, что морки предприняли ночную атаку. Но увидев свою любимицу с разъяренным котярой в зубах, он и правда испугался. Камышовый кот извивался всем телом, брыкался и молотил лапами почем зря. Он был устрашающе огромен - никак не меньше самой собаки.
- Фу! Пусти его! - закричал невысоклик, опасаясь, что пойманный хищник сильно поранит его собаку.
Но Хрюря не разжимала пасть, пытаясь уйти от ударов острых когтей и топча кота всеми лапами. "Хозяин не знает, какой гнусный шпион у меня в зубах, потому и кричит", - мелькнуло в собачьем мозгу, прежде чем когти полоснули ее по глазам. Но природная складчатость шкуры, делавшая морду рыжухи такой умильной, теперь спасла ее. Лобовые и надбровные складки защитили глаза. Было больно. Хрюря еле сдержалась, чтоб не загрызть хама, но вспомнила, что тот нужен живым.
В этот момент Болто, на котором, собственно, и происходило сражение, ухитрился схватить кота за задние лапы. Сначала он поймал рукой хвост, но короткая сосулька выскользнула.
- Да он подмороженный, тот, который от Брю утек! - сообразил Олли, выдергивая поясной ремень. - У, гадина!
Картина напоминала перетягивание каната. Хрюкл, лежа на спине, тянул кота за ноги, а собака упорно не отпускала шею. Камышовый негодяй хрипел, вытягивался как сосиска, но не сдавался, несмотря на полную отмороженность задней части.
- Э-э, башку ему не оторвите! - забеспокоился Виндибур, скручивая ремнем передние лапы. Когда лазутчик был полностью обездвижен, Хрюря, наконец, разжала челюсти.
- Хозяин, он вас подслушивал! - тяжело дыша, сказала она. - Он морками воняет!
- Ах ты, умница моя, - погладил ее Олли, - защитница наша...
- Ага, - добавил Болто, поднимаясь с пола, - чистая барракуда наша защитница.
Камышовый кот был посажен в мешок и отнесен на кухню, туда, где повар и пограничники "колдовали" над его сообщниками.

***

Уклистов оттаивали в большом котле. Повар, стоявший на лесенке, толкал их время от времени черпаком на длинной рукояти, погружая с головой, а один из стражников подбрасывал дрова. Признаков жизни улов загробного Брю пока не проявлял. Вода была близка к температуре кипения. Сам призрак висел под потолком и с интересом наблюдал за "приготовлением" уклистов.
- Шпионский супчик получится, проглоти его кит, - хихикнул паромщик, завидев друзей. - А что у вас в мешке?
Олли молча подошел к котлу и погрузил мешок в воду.
Понятно, что камышовые коты, в отличие от своих домашних собратьев, в силу некоторых природных свойств, не должны сильно возражать против купания. Но когда вода не только мокрая, но еще и горячая...
Повар выронил черпак, услыхав истошный мяв. Легкие и связки кота преодолели установленный природой барьер, взволновав сердобольных невысоклих, расположившихся с детьми на другой стороне крепостного двора.
Болто вдохновенно приподнял брови и поводил в воздухе руками, словно дирижируя:
- Песнь о нелегкой предательской доле с признаками душевного потрясения, - изрек он, как только кот взял перерыв на вдох.
- Ишь как убивается, ущипни его краб, - подхватил загробный Брю. - А вот ты не суйся куда ни попадя, и тебе не попадет.
- Согласен, - произнес Олли, еле вынимая кота из мешка за шиворот. - Тяжеленный. Интересно, а морочьи коты говорят?
- А ты попробуй еще разок его мокни, может чего и скажет, - посоветовал Хрюкл.
Котяра «раскололся» после того, как попал к Нуриной мартышке на перевоспитание. Для начала Фира прочитала ему на зверином лекцию Четырбока "О пользе прикладывания льда к различным частям тела во избежание нервных расстройств", а затем, натерла его благовониями, причесала и завила усы.
Камышовый негодяй сначала рыдал о своей скотской судьбе и загубленных птичьих душах, утверждал, что всегда мечтал стать домашним, а потом рассказал, что послан подглядывать и подслушивать заклинания.
- Значит Горх боится, что мы знаем то, чего не знает он... - тут Виндибур замолк на полуслове. - Придумал! Мы подсунем ему «кота в мешке»!
По его лицу растеклась многозначительная улыбка.

***

С утра в крепости ождали нового штурма. Теперь среди защитников мелькало изрядное количество белых повязок. Легкораненые вместе с остальными занимали места на стенах.
Олли Громовержец смотрел на костры вражьего лагеря и пытался угадать, что Горх предпримет на этот раз. Держа под мышкой том с заклинаниями защиты, невысоклик расхаживал взад-вперед. Они вместе с Болто уже поставили защиту от молний, землетрясений и ударов сжатого воздуха. Подумав, накрыли крепость колпаком от ливня и града. К сожалению, единой формулы от всего не существовало.
Перед рассветом Олли удалось немного поспать. Он почти насильно отослал Тину и Болто, требуя, чтобы и они отдохнули.
- Пока тихо, надо копить силы, - вразумлял он упрямых друзей. - Неизвестно, что будет завтра, а мне и вам надо быть в форме. Идите.
Как только невысоклик остался один, он погрузился в вязкий, липучий сон. Он уснул прямо там, где в этот момент сидел - на верхней площадке Медвежьей башни. Ему снилось, что руки и ноги у него ватные, а ему срочно нужно пройти по тонкому бревну, перекинутому через горный ручей. Как он не пытался, ничего не получалось. С первых шагов равновесие терялось, он соскальзывал в холодную воду, затем еле-еле взбирался, и все повторялось вновь. Вдруг в какой-то момент он увидел, что через ручей перекинуто уже два бревна. Олли почему-то не удивился. Только-только он собрался преодолеть препятствие на четвереньках, как откуда ни возьмись, появился папаша Уткинс. Он парил в воздухе над переправой и зудел как комар о том, что "молодежь пошла какая-то безответственная" и что "какого лешего рисковать и мокнуть, когда ниже, за поворотом, есть мост". Когда Уткинс подлетел лицом к лицу, пытаясь укусить за нос, крича страшным голосом: "Я сам этот мост строил!", Олли проснулся.
Хрюря тыкалась мордой и лизала лицо, пытаясь разбудить. Увидев как хозяин просыпается, крылатая собачка заскулила, потом дважды тявкнула.
- Ты чего, рыжуха? - Виндибур сел и, зевая, огляделся.
- Хозяин, каменный град!
Олли глянул вверх.
С неба сыпались камни размером от кулака до среднего арбуза. Они плюхались на невидимую защитную подушку, простертую над крепостью, увязая в ней. По мере накопления смертоносных градин нарастал их стук друг о друга, превращаясь в закладывающий уши гул.
- Он решил испытать нашу боеволшебную готовность, - сказал собаке невысоклик, наблюдая, как над крепостью становится все меньше и меньше света. - Вот проклятье, гремит так, что уши закладывает!
Олли подошел к стене и просунулся между зубьями.
Лагерь морков гудел как растревоженный улей. Все напоминало подготовку к штурму. Командиры сбивали в кучи своих угробанов, десятники раздавали мясо, ханские глашатаи что-то кричали.
Защита, выставленная Болто, еле выдержала натиск направленных воздушных волн. Несколько сильных глухих ударов заставили стены завибрировать. Не побеспокойся друзья заранее, проломов было бы не миновать.
Олли заторопил собаку:
- Найди скорее Хрюкла, пусть отодвинет защиту подальше от стен, он слишком близко ее поставил!
Дело в том, что сам он не мог исправить чужое волшебство, только отменить. Такова особенность усмариловой магии. Магия вообще такая штука, которая пронизана разными условностями и неудобствами. И только невежды могут воображать, что в ней все так легко и просто: захотел - и на тебе - подставляй мешок для чудес.

***

Теперь стало понятно: Горх вызвал их на волшебную дуэль. Но только почему он решил испытать все известные способы уже после того, как получил их "послание"? Или не получил? Неужели они просчитались, поставив на раскаяние камышового негодяя? Что-то не верится. Мозги коту прочистили хорошенько. Да еще Брю, в случае чего, поклялся найти его на том и этом свете. У кота не было выбора. Он не мог вернуться к уклистам ни с чем, так же как и сознаться в том, что в зубах у него подделка. Проще самому нанизаться на морочий вертел. Кот мог сбежать в лес, это да. Но едва ли он настолько глуп, чтобы отказаться от сделанного Тиной предложения. Тина пообещала взять его на службу. Уважительное отношение, уход и еда гарантировались. Единственное о чем попросил бывший шпион, так это не давать над ним шефство мартышке.
То, что Олли отправил с котом, подделкой назвать было трудно. В руки Горха угодила самая настоящая страница из дневника Кронлерона. Вот только в тексте довольно сложного заклинания произошли незначительные изменения. Всего какая-то пара слов, но эта пара выкручивала все шиворот-навыворот. Друзья чуть голову не сломали накануне, но совместными усилиями задачку решили.
Под крышей из наваленных камней стало совсем темно, хоть факелы зажигай. Удары почти перестали ощущаться, как только Хрюкл-Ветродуй передвинул защиту.
- Пускай уклисты шуруют, - сказал Олли появившейся Тине, целуя ее в уголок губ. - С добрым утром!
Тина смущенно улыбнулась. Однако волнение, которое она всякий раз испытывала встречаясь с Олли, не помешало девушке заметить, как отдельные камни под воздействием вибрации сваливаются с переполненной защиты над головой. К этому времени град уже перестал. Одна и та же мысль осенила обоих.
Виндибур повеселел.
- Пора, наконец, стряхнуть мусор с крыши. Ты, давай-ка, сотвори на всякий случай новую, а я вытрясу эту.
Каменное поле, висевшее над Черед-Бегасской цитаделью, стремительно переместилось, остановившись в аккурат над вражеским лагерем. Люди, невысоклики и гномы изумленно сгрудились у амбразур, наблюдая за магическим действом.
- Берегите головы! - громко крикнул Олли и уничтожил невидимую защиту.
Рокочущий грохот потряс горы, потопив морочье стойбище в фонтанах взметнувшейся к небесам пыли. По земле прокатилась дрожь.
Все произошло за несколько мгновений. После того как упал последний камень, воцарилась гробовая тишина. Было слышно лишь, как посвистывает ветер, относящий пыльную завесу от зруюковского лагеря. Зрелище открывалось фантастическое. Орды больше не было. Словно гигантская осыпь сошла с гор, погребя под своей тяжестью черное войско. Среди каменных завалов торчали редкие жерди шатров и ноги угробанов.
Сначала тишину разметал одинокий радостный вопль. Это кричал Болто Хрюкл, приплясывая на верхней площадке своей башни. Воины крепостного гарнизона удивленно повернули головы, наблюдая, как прыгающий невысоклик верещит что есть сил, рискуя на радостях сверзиться вниз.
И вдруг тысячеголосый победный клич вновь заставил воздух завибрировать. Сначала заорали невысоклики, затем люди, а уж потом и гномы. Вверх полетели шлемы и боевые рукавицы, а Тина запустила настоящий фейерверк. Но перед этим она долго не отпускала Олли, подпрыгнув и повиснув на нем, обхватив за шею руками. Паренек почувствовал, как она, спрятав личико куда-то под подбородок, целует его.
Пока Виндибур шел по стене, продираясь сквозь толпу ликующих защитников, его спина и плечи грозили превратиться в один большой синяк. Каждый норовил похлопать его или потрясти как следует от переизбытка чувств. Хуже всего, когда это пытались проделать люди, часто не соизмеряющие свою силу. Хорошо хоть гномы - народ в большинстве своем сдержанный и холодноватый, ограничивались рукопожатиями, хотя и достаточно энергичными. Нури, так тот, не стесняясь своих товарищей, схватил Олли в охапку и приподнял над землей. Невысоклик наконец взмолился:
- Ой! Да потише, потише вы! Я ведь еще пригожусь, возможно очень скоро!
Олли знал, что говорит. Угробить полчище угробанов - это одно, а справиться с Горхом - совсем другое. Он был уверен, что ни Мазлуса, ни хана Зруюка в лагере не было еще с ночи. И невысоклик был прав.

***

Судно Горха находилось неподалеку, за одним из скальных выступов, ушедших подножием в воду. Верховный консул умел наблюдать оттуда, откуда другие ничего не увидят. Но теперь, белый как полотно, маг сидел без движения, положив костлявые восковые руки на подлокотники похожего на трон кресла. Только глаза как угли горели испепеляющей ненавистью. Он чуть не задохнулся, когда осознал, что потерпел очередное поражение. Потерять одним махом боеспособную армию - это уже слишком. Каменный град - его собственное изобретение. Кто бы мог подумать, что в крепости предусмотрят и это. Кто его предал? Горх внезапно вскочил и, озираясь, выхватил меч. Никого поблизости не найдя, маг стал бешено кромсать свое кресло, но тут же обессилено рухнул в него. Последние магические опыты выжали организм, украв особенно много энергии. А ведь он только хотел проверить, осталось ли в его арсенале хоть что-то способное нанести ущерб ненавистным выскочкам. Зря он медлил, оставляя добытое котом-лазутчиком на сладкое. Теперь все. Пора применить последнее средство. Чего бы это ни стоило, Мазлус Горх укажет недомеркам путь к концу.
Приступ испепеляющей ярости грозил перерасти в агонию. Последнее время с Горхом такое случалось все чаще. Собрав волю в кулак, бывший ученик Кронлерона и Верховный консул Эль-Бурегаса зарычал, призывая уклистов-прислужников.
- К-х к-х-репости! - хрипел Мазлус. - Послать к Зруюку! Подохнуть, а хана задобрить!
Трясущиеся от страха члены Ордена бросились запрягать соможабых чудищ.
Во время каменного града Зруюка в лагере не оказалось. Хан и две сотни угробанов ушли в Норный поселок задабривать идолов. По неписанному закону капище полагалось разбить во время хапоса на пепелище чужого стана. Хапосом сбор и ритуальное сожжение остатков скарба переселенцев назвать можно было с большой натяжкой, но идолы больше ждать не могли. Злобные и уродливые каменные изваяния следовали в ханском обозе. Шаманы всегда знали, когда подходило время ублажать воплощения многоликого зла. Они приходили к Зруюку и говорили: "Идолам нужен хапос, хан. Они изголодались". И хан понимал, что если боги не получат свое, то морков ждет неудача.
Натащив из брошенных жилищ Норного поселка всякого хлама, морки установили изваяния в круг, лицами к разным сторонам света, а в центре устроили громадный костер. Шаманы скакали и подвывали, вылезали из шкуры вон, пытаясь задобрить богов.
Но ни испепеляемые невысокликовские пожитки, ни даже огромные куски сырого мяса, ничто не помогло - небо все равно упало на землю. Грохот потрясший округу и взметнувшиеся пыльные столбы, на месте морочьего лагеря, вывели из состояния транса даже шаманов. Двести угробанов заметались туда-сюда, не понимая, что же произошло. Сначала они сочли, что это их боги уничтожили крепость, но, поднявшись на склон Бочковой горы, морки обреченно завыли.
Хан Зруюк бил себя в грудь и ревел как раненый медведь. Его орды больше не было, а цитадель стояла. Это был позор. Появиться без войска перед своими братьями он не смел. Повелев сбросить предавших его идолов в пропасть, Зруюк решил отомстить Горху.

***

Но Верховный консул уже стремился по воде к цитадели. Огромные склизкие чудовища, запряженные в сбрую из толстых цепей, влекли корабль по стоячей воде. Приблизившись к стенам водная колесница остановилась напротив Медвежьей башни. Соможабые погрузились в тину, выпучив над поверхностью огромные вращающиеся глазищи. На плоской палубе находилось несколько суетящихся уклистов, которые, как только появился их повелитель, выстроились по обеим сторонам от него.
- Вероятно, настал тот самый момент, - почти шепотом заметил Бьорг Рыжему Эрлу. Оба они находились рядом с Олли на верхней площадке Медвежьей. Тут были и Болто, и Тина, и Нури. Гном появился сразу же, как наблюдатели заметили приближение подводной колесницы. Объединеный Совет уже было собрался провозгласить победу над врагом, но Нури подошел к магистру Будинреву и попросил подождать.
- Мы все еще в огромной опасности, ваша милость, - сказал он, отвешивая поклон. - Два чародея еще не выяснили, кто сильнее.
Членам Совета ничего не оставалось, как стоять на стене, наблюдать и ждать собственной участи. Хорошего мало осознавать, что от тебя уже ничего не зависит, но спокойный вид Олли Громовержца вселял уверенность.
Он стоял, скрестив на груди руки, спокойно наблюдая за тем, как его оппонент готовится к схватке. Вот Горх, с лицом бледным, перекошенным гримасой злобы, остановил на нем свой взгляд. Вот он поднял костлявые руки на уровень груди, выпростав ладони из рукавов малиновой сутаны. Вот он начал произносить слова заклинания.
Вдруг спокойствию пришел конец. Олли почувствовал, что впадает в оцепенение. Ему становилось страшно. В последний момент он ужаснулся собственной самонадеянности. С какой стати они вбили себе в голову, что Горх непременно должен воспользоваться их заклинанием? Он растерянно посмотрел на Тину, на Болто, на всех остальных, словно пытаясь сказать: "Я ведь просто невысоклик-доросток. Это ему пять сотен лет. Это он чародей! Откройте глаза, наконец, чего вы все от меня хотите? Я не спасу вас!"
Друзья испуганно посмотрели на него, словно услышали, как кричит его душа. Волна ужаса захлестнула их мысли. Вокруг творилось что-то неладное. Лица защитников крепости посерели, глаза потухли, руки обвисли плетьми. Всюду пошел звон роняемых под ноги мечей.
Горх почти закончил. Оставалось только несколько заключительных фраз, но нехорошее предчувствие заставило мага засомневаться. Пока он еще раз все взвешивал, над ухом раздался странный хрипловатый баритон, понесший какую-то нелепицу.
- Эй, крабья задница, привет тебе с того света от Стратуса Кронлерона! Горх подавился. При имени Кронлерона у него дрогнули колени. Столько лет он не произносил это имя вслух!
- Ты кто?
- Я твой кошмар - убиенный Брю-ю-ю Кв-а-а-кл! - загробным голосом начал Брю.
Горха перекосило. Он скрипнул зубами и врезал по привидению огненным сгустком.
- Прочь, нежить!
Пройдя сквозь ревущее пламя, загробный Брю превратился сначала в оранжевый сполох, потом покраснел, затем порозовел и, наконец, выпустив изо рта черное дымное колечко, довольно хихикнул:
- Кому нежить, а кому и друг разлюбезный! Не нервничай, колдун-недоучка. Больше пятисот лет прожил, хорони тебя лещ, а такой суетливый... Все твое колдовство - ничто против амулетов моих друзей. Мне это даже Мурс говорил.
- Мурс?! - захрипел Горх, давясь от гнева слюной. - Да что он знал, твой Мурс, повелитель ежей! Амулеты... Так Кронлерон, значит, давно помер? Ха-ха-ха! Нет, я закончу! Я так закончу, что глупый старик в гробу перевернется! Его же заклинанием!
За пятьсот лет ни один призрак так Верховного консула не доставал. Он, конечно, сталкивался с потусторонними силами, но как-то вскользь и без особой нервотрепки. Нежить ни Эль-Бурегас, ни его население не интересовали. Как-то кисло ей там было. К тому же эту тему разрабатывал Мурс, а Мазлус все Мурсово всегда презирал. Но этот бесплотный, этот пройдоха с загробно-морским лексиконом взбесил Горха.
Брю знал, что делает, передавая привет от Конлерона. Само имя бывшего учителя являлось искрой для пороха. Теперь Горх яростно выкрикивал фразы заклинания, потрясая сжатыми кулаками. Брю предусмотрительно выучил все наизусть, а теперь считал: "Пред-предпоследняя... Предпоследняя... Все. Перлинь с бочки, и полный бейдевинд!" Паромщик "выключил" свое ядро и взмыл ввысь с порывом ветра.
В тот же момент Мазлус Горх произнес последнее слово. Воздух и вода вокруг корабля затихли, пронизанные голубыми искорками, а соможабые чудища перестали мигать. В небе, пониже улетающего Брю, застрял альбатрос.
Бывший ученик Кронлерона так и остался с поднятой рукой и полуоткрытым ртом. А в Черед-Бегасской крепости люди, невысоклики и гномы стали подниматься с земли.

Глава 7. Подвиг крылатой собачки

На следующий день в Черед-Бегасе хоронили погибших. По всем правилам, с отданием воинских почестей, согласно обычаям каждого народа.
Тина похоронила свою канарейку Кену - маленькое птичье сердечко оказалось слишком слабым, не выдержав обезволивающих слов произнесенного Горхом заклинания. Эпитафия была короткой. На камне поместили табличку с надписью: "Тина, я тут!" Табличка отливала на солнце золотом, как когда-то перышки птички.
Тина очень тяжело переживала все что случилось. Она ни с кем не разговаривала, пропадая в Норном поселке у своего отца. Папаша Уткинс вместе с соседями восстанавливал разоренное морками жилище.
"Она во мне разочаровалась и, наверное, она права", - вздыхал Олли. Но на самом деле никто не знал, на что обиделась Тина. Может, потеря канарейки явилась для тонкой души той каплей, которая переполняет все. Скорей всего, хрупкая мечтательная девочка просто устала от постоянных переживаний.
Через несколько дней после битвы Олли и Нури вместе с отрядом гномов отправились вслед за пограничниками. От Болто, ушедшего с разведчиками ранее, прилетел Проглот с запиской: бежавших морков удалось запереть в одном из ущелий. Требовалась подмога.
Утро в горах, даже если оно не дождливое, вовсе не такое ласковое. До восхода солнца тело пробирает дрожь, а клочья разодранных облаков уныло болтаются, цепляясь за скальные выступы или сосны на склонах.
Олли было зябко, несмотря на довольно приличный темп, взятый отрядом. Гномы шли молча. Впереди себя Олли видел только спину Нури, его остро торчащий капюшон и нетеряемую алебарду, покачивающуюся на плече. Рядом с невысокликом трусцой бежала Хрюря.
С первыми лучами солнца на душе стало полегче. То тут, то там тропу пересекали лисицы и другое мелкое зверье, а в сосняке мелькали пятнистые олени. Птицы, настроив голоса, затевали утренние концерты.
Морки, а затем и пограничники, прошли той же тропой. Корявые отпечатки широченных лап перемешивались со следами людей Бьорга. Наконец, впереди засиял ледник. Тропа сужалась и почти обходила его по краю, иногда задевая распластавшиеся на пути ледяные щупальца. Гномы, привыкшие с детства к таким препятствиям, уверенно лезли на скользкие наплывы, помогая себе посохами и алебардами. На дне расселины, у одного из поворотов, виднелось несколько разбившихся морков. "Ох! - екнуло сердце Олли. - Черный народ не хуже гномов по горам шастает, и все же... Наверное, они шли ночью".

***

Угробаны Зруюка перешли Сахарный перевал в темноте. Хан хотел найти ущелье поукромней. Запутывать следы морки плохо умеют, зато, как и гномы, отлично находят пещеры, ведущие глубоко сквозь горы. Считается, что почти в любой горе есть полости, только их надо обнаружить.
Зруюк приказал своим угробанам охранять узкий вход в приглянувшееся ущелье, пока пещерные морки, а есть и такая порода этих тварей, не найдут подземелья с дальними отводами или сквозными выходами под горным хребтом на другую сторону, к морю. Младший хан не собирался долго отсиживаться. Он хоть и соображал медленней чем жевал, но мог догадаться, что в этих краях его обложат как медведя.
Теперь у Зруюка было много золота. Уклистов, пришедших по приказу Горха его задабривать, хан убил, а дары взял. Даже если он возвратится без войска и без идолов, никто его не упрекнет в несостоявшемся хапосе. Будет чем родственничкам нос утереть. А затем он им глотки перережет, по очереди. Вся Орда будет его.
Прибежал угробан и подобострастно бухнулся головой об камень:
- Хан, люди пришли. Мало. Надо нападать.
Зруюк отправил его обратно, пообещав вырвать кишки всем, кто ослушается его воли. Приказ был таков: не пускать пограничников в горловину ущелья и, тем временем, искать пещеры. Вскоре, с другой стороны, приковылял пещерный морк, низкий как пень и черный как ночь. Он доложил, что ход найден, но его надо расширить. Зруюк дал морку один день, одну ночь и бараньей ногой по рылу. Честь была большая - после пещерному разрешалось ногу сожрать.

***

После битвы небольшой отряд во главе с командиром Бьоргом сразу же стал преследовать врага, хотя погоней это назвать было нельзя. Вступать в бой с превосходящими силами никто не собирался, но упускать морков из виду - тоже.
Ущелье, в которое пограничников привели следы, напоминало бутылку. Вход был узок, как бутылочное горлышко. Из него водопадом вытекала речка, сбегавшая откуда-то со склонов "донышка" - части горного хребта. К середине река растекалась на множество мелких потоков-рукавов, а затем снова сходилась, выплескиваясь из ущелья. Тропы внутрь, как таковой, не было. Напластованные лестницей скальные уступы подпускали к горловине, а дальше приходилось прыгать по огромным валунам вверх, да и то с одной стороны.
- Нашел же Зруюк себе крепость - строить не надо! - окидывая взглядом каменную пирамиду, сказал командир Бьорг, пропуская разведчиков вперед.
Лайнел Торс и его люди ловко вскарабкались на гряду и исчезли за поворотом. Остальные, в том числе и Хрюкл, устроили привал. Но отдыха не получилось. Сквозь шум горной речки пробились крики и грохот падающих камней. Наверху ждала засада. В горловине морки выставили охранение, которое осыпало разведчиков градом арбалетных стрел. Пограничники попытались пройти выше гряды, по скальному "балкону", но и там их встретили арбалетчики.
"Нам не пройти", - показал знаками один из разведчиков. Бьорг махнул рукой: "Отходите".
Когда люди спустились, Болто подошел к Бьоргу.
- Командир, может, я что-нибудь придумаю?
- Валяй, невысоклик, - кивнул тот, - только осторожно, а не то еще нас угробишь. Видел я давеча ваши штучки - сурово. Только не война это, а стихийное бедствие.
- Я аккуратно, - смутился Хрюкл, - только на всякий случай отойдите.
Болто решил устроить обвал гряды, чтобы запрудить вытекающую из ущелья речку. Он полагал, что "бутылочку" неплохо было бы закупорить. Первый воздушный удар получился не слишком сильный - сверху, рокоча, скатилось лишь несколько валунов. "Не получается. Попробую сильнее и ниже", - решил Болто и послал воздушный молот под основание. Удар оказался, что надо. Вся гряда заходила ходуном, каменные глыбы зашатались. Началось как раз то, что Бьорг называл стихийным бедствием.
Валуны как горох посыпались вниз. От падения исполинов завибрировали скалы горловины, кроша нависавший над пирамидой "балкон". Подшибаемые осколками, глыбы разбегались в разные стороны, перепрыгивая друг через друга. Пограничники, отошедшие не так далеко, тоже бросились кто куда, уворачиваясь от смертоносных снарядов. Но, несмотря на просчет, Хрюкл не растерялся. Он стал ударами воздуха подправлять траекторию валунов, обороняя себя и заставляя их прыгать куда надо. Упрямый невысоклик стоял на месте и дирижировал. Это напоминало игру в летающий мяч. Когда камнепад прекратился, земля еще подрагивала. Входа в ущелье больше не было. Потрясенные пограничники начали перекличку.
- Слава небесам, все целы! - облегченно вздохнул Бьорг. - Ну и устроил ты! Еще бы чуть-чуть...
Вот теперь Болто испугался. Не за себя, а за то, что случайно мог натворить. Руки у него задрожали, а левый глаз задергался.
- Простите меня, я не хотел... - по-детски извинился он.
- Да что ты, все обошлось! Скоро мы морков на удочку ловить будем. Ты им шикарный пруд сотворил.
Пограничники расхохотались.
Когда гогот поутих, Ланстрон Бьорг объявил:
- Думаю, одним нам не справиться. Да еще Эрл с ребятами куда-то запропастился. Надо посылать за подмогой. Кто пойдет?
Тут Болто решился на новое предложение:
- А зачем ходить? Давайте пошлем моего Проглота - он в момент Виндибура найдет. А летает он о-го-го как! Сокол!
Хрюкл свистнул. С ближайшей скалы слетел зеленый пеликан.
Поразмыслив, Бьорг, согласился и с этим предложением.

***

Хорошо, что невысоклики не носят башмаков. Они идут почти неслышно. Гномы тарахтели подошвами так, что червяки выскакивали из земли, думая, что началось землетрясение. Впрочем, червяки думать не могут. А вот невысоклики, напротив, народ весьма раздумчивый. Когда находится время, они мастерски умеют изводить себя душевными переживаниями.
Олли, как не старался, не мог выкинуть из головы непонятную размолвку с Тиной. "Как-то глупо все получилось, - именно такая мысль сверлила его мозг. - Неужели я не заслуживаю снисхождения, ведь Горха мы победили? Все же обошлось? Эх, малышка моя..."
Тут Нури вдруг остановился, да так резко, что задумавшийся товарищ налетел на его спину.
- Ты чего?
Гном стоял, задрав голову, и куда-то вглядывался. Потом произнес только одно слово:
- Брюгай.
Услышав знакомое имя, Хрюря нетерпеливо затявкала.
Пестрая точка, постепенно увеличиваясь, неслась к ним. Вскоре попугай Брю Квакла, описав полукруг, приземлился.
- Суши весла! - скомандовала птица самой себе, оставив клюв открытым.
Из клюва тоненькой струйкой вытек бестелесный дух. Еще не приняв привычный облик, струйка весело хрипанула:
- Подать перлинь дуплинем на бочку!
Олли обрадовался:
- Никак снова наш уважаемый призрак пожаловал, ущипни его краб!
- Его не ущипнешь, а обнять все-таки хочется! - вторил Нури, удивляя сдержанных сородичей столь искренним выражением чувств. - Где ты пропадал?
- Черт знает где! - хихикнул загробный Брю. - "Замогилку" свою чинил. Да и так, по делам отлучался. Думал, на сей раз, оттуда не выпустят. Но обошлось, трап им под ноги. Привет вам от Мурса!
- Как так привет? - удивился Виндибур. - С того света, что ли?
- А с какого еще, парень? Я что, похож на телесного, три венка мне на шею? Спросите меня лучше, почему я болтаюсь в этом пернатом боцмане, -Брю показал на Брюгая, - и над этими горами, прокляни их баклан?
- Почему?
- Потому что ваш разлюбезный Репейник решил сообщить, что уже бросил якорь у Безымянного острова, медуза ему под мышку.
- Питти здесь?! - подпрыгнул Олли. - Вот здорово! И Пина?
- А как же без нее! Эта девица решительнее нас с вами, забодай ее кальмар. Того и гляди, станет где-нибудь королевой. Прямо - принцесса-фея!
Разговор происходил на ходу. Отряд торопился на соединение с Бьоргом.
Пограничников увидели уже после того, как те увидели гномов. Ратники в серо-зеленых плащах внезапно вышли из-за скал.
- Тоже мне, маскировщики, - ругался командир гномьего отряда Грон, - вас даже спящий морк обнаружит!
- А что, нам как невысокликам босяком шастать? - в ответ бурчали гномы.
- Вы Эрла не встречали? - первое, что спросил командир пограничной стражи у Олли. - Он и еще двадцать должны были выйти следом за нами.
- Мы их не видели.
- Странно.

***

Никогда еще перед Рыжим Эрлом не открывалась такая панорама. Никогда в жизни пожилой пограничник не забирался так высоко. Восходившие на горные пики товарищи помоложе утверждали, что там не хватает воздуха. А вот ему почему-то хватало. Он пил этот воздух всей грудью, и восторженное сердце человека пело, а разум торжествовал. Ну чем он не повелитель мира? Вот он, мир, у его ног, сияет в лучах ласкового солнца, открываясь то необозримой морской далью, то снежными вершинами в изумрудном ожерелье ледников.
Как они сюда попали, Эрл и сам не понимал. Двадцать пограничников шли на соединение с отрядом Бьорга, но при подходе к Бутылочному ущелью вдруг свернули в сторону, заметив сияние на одном из горных склонов. "Странно, - сказал кто-то, - мы здесь несколько раз проходили, но раньше такого не наблюдали".
Довольно высоко, на ровной площадке, стояла хрустальная дверь. Сооружение можно было обойти вокруг, как одинокое дерево. Пограничники прочесали округу, но больше ничего не нашли. Дверь торчала одна как перст. И тогда Эрл ее открыл. За дверью несколько ступеней исчезали в темном тумане. Ступив на первую, ратник оказался там, где стоял сейчас - на самой верхней точке Топора Тролля.
Когда Рыжий Эрл пропал, стражники немного растерялись. Но нет таких обстоятельств, которые могли бы поколебать решимость пограничников. Бросать товарища в беде и вовсе не в их правилах. Вскоре все двадцать очутились на немыслимой высоте снежного гребня.
Сильные люди с обветренными непогодой лицами стояли лицом к солнцу, отбрасывая на восточный склон гигантские тени. Неизвестно, примерял ли каждый из них на себя одежды повелителя мира, как Эрл, только глаза их светились гордостью и восхищением.
Первым нарушил торжественное молчание Эрл. Старый солдат повидал всякое.
- Если уж нас занесло сюда, то следующим вопросом после: "Какого лешего?", у меня возникает: "Как отсюда выбраться?"
Дела были неважные. С обеих сторон вниз уходили почти отвесные стены. Кромка "лезвия" в ширину не превышала двадцати локтей. Веревки, и крюки, конечно, имелись, но не для таких препятствий. Оставалось только идти по кромке...
Движение по хребту давалось нелегко. Мешали камни, трещины, порывы ветра и ледяная пыль. Рыжий Эрл мог поклясться, что они ползут по "лезвию" Топора не меньше двух часов, а солнце так и не сдвинулось с места.
- Сдается мне, что кто-то посадил нас под колпак, ребятки, - Эрл остановился, гневно обведя горизонт взглядом. - Но кто бы он ни был, ему нас не сломать. Поверьте мне, изо всякого положения найдется выход. Главное не сдаваться. Вперед!
Только он произнес эти слова, как кто-то крикнул:
- Дверь!
Впереди поперек пути стояла еще одна хрустальная дверь, такая же прозрачная и одинокая, как первая. Все оглянулись на своего командира. Рыжий Эрл решительно подошел к сооружению.
- Я же говорил: выход должен быть. Думаю, нам лучше воспользоваться предложением. Только давайте делать все в том же порядке, на всякий случай. И держась за руки.
Через мгновенье цепочка воинов оказалась на берегу морского залива. Наверное, это достаточно нелепое и даже смешное зрелище, когда двадцать суровых ратников, удивленно озираясь, держат друг друга за руки. А обомлеть было от чего. Взорам пограничников предстал целый флот, стоящий на якоре у острова напротив. На флагмане, самом красивом корабле с острой, стремительной линией корпуса, развевался флаг с изображением чертополоха.
- Кажется, я знаю этот флаг! - вскричал Рыжий Эрл и призывно замахал руками. - Э-ге-ге! Пит Репейник! Мы здесь!
Взяв четыре пальца в рот, пограничник свистнул так, что у товарищей заложило уши.
Эхо над проливом заметалось из стороны в сторону, затихнув где-то в плавнях у Северной оконечности острова.
- Да тут я, тут. У рыб удар будет, - раздался за спинами довольный голос. - Адмирал Репейник к вашим услугам.
Пограничники резко обернулись, выхватив мечи. Из прибрежного кустарника вышел Пит с попугаем на плече. На голове - кожаная зюйдвестка с загнутым ото лба полем, на поясе - абордажная сабля, а в ухе золотая серьга.
- Ого! - Эрл вогнал оружие в ножны. - Более воинственного невысоклика я в жизни не видел!
Но тут ратник вновь потянулся к рукояти. Позади Пита в кустах расположились три сотни похожих на невысокликов существ, только выше ростом, с кисточками на высоко торчащих ушах и более грубыми лицами. На ногах они носили сандалии. Пришельцы были одеты кто во что горазд и вооружены до зубов. Вид "морские псы" имели не самый мирный.
Пит важно продолжал:
- Матросы подумали, что вы и есть морки, о которых предупреждает Олли Виндибур. Я их и сам пока ни разу не видел. Вам повезло. Мои за Громовержца готовы умереть. Мы как раз направляемся на соединение с Бьоргом и гномами.
- Вам известно, где наши?
- Не совсем. Загробный Брю только что был у нас и отправился обратно. Он сказал, что морки под Топором Тролля ищут выходы на эту сторону.
Рыжий Эрл разочаровано покачал головой.
- Дело в том, что в обход нигде не пройти.
Питти прищурил левый глаз.
- А как объяснить ваше внезапное появление? Или в Черед-Бегасе теперь все волшебники?
Пришлось пограничникам рассказать, как было дело. Репейник внимательно выслушал.
- Где-то про такое я читал... - начал было Пит, но осекся.
В это время в небе заметили крылатую собачку. Хрюря боролась с порывом ветра, пытаясь повернуть обратно к хребту, но сил явно не хватало. Ее несло к берегу.
- Да это же собака Виндибура! - закричали сразу и хойбы, и пограничники, бросаясь ей на выручку. Хрюря упала в воду. Она бы захлебнулась, не подхвати ее друг Эрла Ройни Ригл, быстрее всех доплывший до бьющегося в волнах животного.
Бодрянка подействовала быстро. Промыв живой водой рану, собаке дали попить. Увидев Пита, Хрюря радостно заскулила, а как только отдышалась, рассказала про свое нелегкое путешествие.

***

После грандиозного колдовства Болто морки признаков жизни не подавали. Ночная вылазка следопытов тоже ничего не дала. Внизу, на дне ущелья, лишь несколько скал торчало посреди быстро растущего озера. И пограничники и Олли недоумевали.
И тогда Нури предположил: "Если бы я не хотел тонуть и не мог перескочить через хребет, я попытался бы пройти его насквозь. В орде полно пещерных морков, а лучше них никто не ищет пустоты в горах, даже мы -гномы. Надо обследовать дальний склон каньона".
На следующий день Хрюря производила воздушную разведку над запертым ущельем. По склону "бутылочного донца" ползали облака. Нужно было снижаться. Нырнув в сырой полумрак, собака выскочила прямо у земли. Чуть не вспахав носом склон, она на скорости обогнула выступающий участок. Даже на лету в нос ударил тошнотворный запах. Хрюря от отвращения чихнула: "Морки, чтоб им котов нарожать!" Но ни одного угробана не было видно. Пахли следы. Множество морков прошло в этом месте.
Крылатая собачка приземлилась: "Так-так-так... Шли отсюда вверх... Потом в распадок... Потом... А это что за обрубок тащится? Эй, пенек, куда похромал?"
Пещерный морк ковылял в ту же сторону, куда вели следы. Хрюря стала красться за ним. Напоминающий колоду морк подошел к подобию штольни. Вокруг высились горы вывороченной породы. Из пещеры раздавался приглушенный гул. Такой шум мог исходить только от множества передвигающихся живых существ. Все было и так понятно, но любопытство взяло верх. Оглядевшись и не увидев больше никого, Хрюря подошла к зияющему лазу немного сбоку и, осторожно заглядывая, стала принюхиваться.
Вдруг из-за земляной кучи выскочило сразу два пещерных морка. Их прыть не шла ни в какое сравнение с медлительными движениями зашедшего в внутрь «пенька». Первый из них, сделав прыжок, попытался ухватить собаку за холку, но Хрюря увернулась. Намокшая в облаках шкура выскользнула из лап морка, и он растянулся, набив в пасть земли. Второй метнулся наперерез и ухватил животное за лапу. Он уже вытащил нож, чтобы нанести удар, но собака извернулась и впилась в его кисть зубами. Морк выронил нож, но в ответ укусил Хрюрю чуть выше левой лопатки. Собака взвыла и рванулась изо всех сил, оставив в зубах чудовища клочок кожи с шерстью. Но уйти по склону не удалось. Только рыжуха попыталась расправить крылья, как буквально из-под земли выскочили еще штук пять пещерных, перерезав все пути к отступлению. Запаниковав собака метнулась в тоннель, сбив с ног спешащего навстречу колченогого.
Укушенное плечо болело и кровоточило. Рыжуха в полной темноте, ориентируясь только на нюх и слух, бежала по подземным переходам вслед за остатками Зруюковской орды. Положение было безвыходным. Сзади слышалась возня пещерных морков - они торопливо засыпали вход.
Хрюря искала место, где можно спрятаться и пропустить преследователей. Вскоре пещера стала расширяться. Это чувствовалось по появившемуся эху и охлаждению воздуха. "Наконец-то! - обрадовалась собачка. - Помещение давно пора проветрить. Ага... А вот и удобное укрытие!" В нише, за частоколом сталагмитов поместилась бы и еще одна такая, как сказал бы Брю, "скотинка". Собака залезла в закуток, положила лапы на морду и стала ждать. Хотелось наесться песка: после морковской крови в пасти оставался отвратительный привкус. Хрюря боялась, что ее вырвет.
Колодообразные проследовали довольно быстро. Им надо было догонять Зруюка и угробанов. Хромого, отмеченного ханской милостью, они тащили на себе. К тому же морки переругивались на ходу, не успевая как следует принюхаться.
Зруюк бежал вместе с воинами, несущими в тюках доказательства его славного хапоса - дары поднесенные уклистами. Носилки в каменном коридоре не помещались. Это приводило его в ярость, и он пинал угробанов в зад.
В середине горы два уровня пещер, сходясь, образовывали сводчатый зал. В нем морки устроили передышку. Здесь к Зруюку приблизились два пещерных морка и поставили перед ним третьего - хромого. В носу хромого красовалась обглоданная кость от пожалованной ранее бараньей ноги. "Пень" доложил об успехах в засыпке входа и показал, куда следовать дальше.
Из увешанного гигантскими сталактитами зала вели сразу несколько коридоров. Морки пошли по второму справа, который был пошире. Этот ход приводил на противоположную сторону хребта, который люди-скотоводы называли Топором Тролля. На "лезвие" Топора никто никогда не поднимался: слишком отвесны были его стены. Соседний, еще правее, выход попадал как раз на такой откос, а тот, в который устремились угробаны, скатывался к "обуху" Топора - к подножью, на травянистый склон.
"Проверю тот ход, что поменьше, - решила Хрюря. - Вроде оттуда ветерок дует. А то как бы не подстрелили, когда я взлетать у них под носом буду". Собачье чутье дорогого стоит. Протиснувшись в одном месте через "замочную скважину", рыжуха очутилась на площадке над головокружительной пропастью, в которой посвистывал ветер. Сердце екнуло: взлетать с земли - это одно, а бросаться головой вниз с такой высоты, когда болит плечо - это другое. Хрюря даже попятилась. Но, вспомнив, сколько от нее зависит, решилась. "Хозяин волнуется и ждет", - подумала она, разбегаясь и прыгая.
Как только крылья оперлись на воздух, плечо резанула боль. О постоянных взмахах не могло быть и речи. Собака теряла высоту. "Как же я перелечу через хребет?" - испугалось животное. - Мне же надо обратно!" Но мощный порыв ветра решил все иначе. Он подхватил любимицу Олли и понес к морю.

Предыдущая страница 4 Следующая страница


Дмитрий Вернидуб - Морская пена

5 Дмитрий Вернидуб

***

Виндибур не находил себе места: Хрюря не возвращалась.
- Придется мне снова бултыхаться в этом индюкофилине, -пробурчал загробный Брю. - У этого любителя креветок никакого внимания к пассажиру.
- Можешь взять Проглота, - предложил Хрюкл. - Раньше ведь в его подклювном мешке тебе нравилось.
Но паромщик отклонил предложение:
- Спасибо, конечно, за заботу об усопшем товарище, но я со своим на мель не сяду, а твой только о рыбе и мечтает, моллюск брюхоногий.
- Брюхокрылый, - уточнил Болто. Он совсем не обиделся.
Решили, что Брю и Брюгай поищут Хрюрю, а затем полетят предупредить Репейника о возможном выходе морков на побережье. "Будем надеяться, что пока мы ищем вход под гору, ваши товарищи отрежут им путь к побережью", - сказал Бьорг Олли.
Хрюри нигде не было. У засыпанного входа попугай и паромщик нашли только клочок собачьей шерсти и несколько капель крови. "Бедная скотинка, никак эти твари ее в нору утащили, - сокрушался покойный, - провалиться им тар-тарары со своим Зруюком! Ну ничего, Брю Квакл устроит вам такую полундру, жабье семя!" Вернувшись, ничего утешительного Брю сообщить не смог. Олли только сильнее казнил себя, думая, что Хрюря попала в лапы морков.
- Мы знаем, что есть ход, и они уже под горами, - рассуждал Бьорг. - В любом случае, у нас только один путь - под Топор Тролля, на помощь Репейнику. Гномы, вы с нами?
- Под Топор! - потрясая нетеряемой алебардой, вдруг провозгласил Нури.
Его сородичи разом откликнулись:
- Под гору! Под Топор! Смерть моркам!
Теперь, чтобы перебраться через ущелье, нужно было плыть. Олли решил сотворить лодки. Лодочное заклинание нашлось в "Книге полезных вещей", которую Виндибур всегда носил с собой. Лодки получились какие-то неказистые, зато держались на воде.
Гномы с большой осторожностью разместились в подозрительных посудинах. Только Нури держался молодцом - в отличие от соотечественников, вода у него страха не вызывала.
Стараниями Болто получилось настоящее озеро - глубокое, с почти отвесными берегами. Хрюклу не давала покоя одна мысль: "А что будет, когда оно переполнится? Ведь вода течет и течет". Когда подплывали к "донцу" Бутылочного ущелья, Болто разрушил запруду и освободил реку. "Пусть все будет как раньше, - подумал он, - кто мы такие, чтобы мешать природе, нарушая привычный ход вещей?"
К сумеркам отряд выбрался на склон и стал карабкаться вверх. Отыскать заваленный вход под гору оказалось не трудно. Развороченная и разбросанная вокруг земля указывала место.
Вдруг Олли нагнулся и поднял клочок рыжей шерсти. По щеке побежала слеза. "Бедная моя рыжуха", - вздохнул невысоклик. Только он собрался оплакать свою любимицу, как откуда ни возьмись появился Пугай Пита. Малиновая птица с криком "Табань!" спикировала прямо на Нури, усевшись на его алебарду.
Записка привязанная к ноге Пугая гласила, что Хрюря жива, а Пит, вместе с чудесным образом объявившимся отрядом Рыжего Эрла, собирается встретить морков у залива. Теперь нужно было спешить.

***

План, предложенный Рыжим Эрлом, был прост. Олли и его спутники, пройдя под горой, должны направиться прямиком за морками. Увидев гномов, угробаны не выдержат и постараются напасть первыми. В это время "морские псы" и Эрл ударят сзади. План был хорош, но только в том случае, если морки атакуют, а нет станут отсиживаться в прибрежных зарослях.
Утро садилось росой на одежду и оружие. Стояла тишина. Ветер только еще просыпался где-то у береговой кромки. Полторы сотни гномов неспешно спускались по склону. Капюшоны скрывали лица. Создавалось впечатление, что они спят на ходу. Но на самом деле глаза их горели тысячелетней ненавистью, а каждый мускул был готов к бою. За гномами шли пограничники. Пара невысокликов за остальным воинством совсем затерялась.
Чем ближе отряд подходил к зарослям орешника, тем сильнее чувствовалось напряжение. Казалось, воздух вот-вот лопнет. Олли на всякий случай нащупал свой медальон: "На месте". Он скосил взгляд влево. То же самое проделал и Болто.
Ни один угробан не выдержит вида спокойно шествующего мимо гнома. Во-первых, гнома можно съесть. Во-вторых, у него всегда припрятано что-то ценное. А в третьих, ненависть сильна и взаимна.
Как его не ожидали, а рык атакующих раздался внезапно. Морки выбежали из перелеска так стремительно, словно их стегали сзади плетьми. Только склон слегка замедлил их натиск.
Гномы вздрогнули, но не растерялись, моментально выстроившись в две шеренги, и с криком "Барух Казад!" двинулись навстречу. В этот же момент пограничники распахнули плащи, осыпав нападающих стрелами. Ни один выстрел не миновал цели.
Передние угробаны посыпались на землю, орошая траву черной кровью. Неожиданная готовность переселенцев к бою слегка охладила пыл атаки. Но останавливаться морки не собирались. Зруюк сам вел своих воинов. Огромный, грузный, закованный в броню, хан рубился как мельница, сразу двумя мечами.
Необъяснимый боевой клич за спиной: "Чертополох!", обескуражил врага. Увидев атакующих хойбов, угробаны завыли. Морки всегда воют от отчаяния, особенно когда видят что-нибудь неожиданное и необъяснимое. Пять сотен вооруженных до зубов крупных невысокликов - это было слишком.
"Морские псы" ударили дружно, хотя вид кошмарных созданий ужаснул их. Сам Репейник еле сдержался, чтобы не броситься наутек, но вовремя вспомнил, что он - полководец. Почувствовав замешательство неприятеля, и хойбы, и гномы навалились на морков с утроенной силой.
- Давай, Питти! Нури, кроши их! - орали Олли и Болто, выпрыгивая из-за спин пограничников.
Но вступить в рукопашную им так и не удалось. Зато удалось поджарить кучу врагов, пуская прицельные молнии. Один из зарядов пришелся по Зруюку. Но то ли Олли немного промазал, и молния пошла вскользь, то ли хан оказался еще крепче, чем казалось, но, задымившись, он не упал, как другие, а поскакал на четвереньках, будто обезьяна, вбок по склону, ревя: "Хапос, хапос!" Остатки угробанов бросились за ним в ложбину, отстреливаясь из арбалетов. Разъяренные гномы бросились в погоню.

***

Хрюря с разбегу прыгнула к Олли на руки, едва не опрокинув хозяина.
- Ну здравствуй, моя красавица! - Виндибур закружился с ней, целуя в нос холодный и мокрый. - Значит, все в порядке?
Собака от радости повизгивала, крутила хвостом и хлопала крыльями, вылизывая невысоклика.
- Насмерть залижет! - хохотал Репейник, пытаясь оттащить бесконечно счастливое животное. - Здорово! Как мы их, а?
- Здорово, Питти, морской волк!
Друзья обнялись.
- А где же Пина?
- Да, где же наша принцесса-фея? - подошел Болто и сильно затряс Питу руку.
- Не оторви, Хрюкл, у меня их всего две! Пина на "Чертополохе". Там, на кораблях, - Репейник махнул в сторону пролива, - у меня еще четыре сотни матросов. Однако, я слышал, мы опоздали. Вы и крепость отстояли, и Горха пленили. Не сбежит?
- Куда ему, - Болто опять расплылся в улыбке. - Он мигает два раза в день.
- Это кто ж его так?
- Сам себя, с помощью Брю. Кстати, а где усопший?
Прихрамывая, подошел Нури, но не поклонился, как принято у гномов, а крепко пожал Репейнику руку.
- По-моему, он в крепость собирался.
Олли вздохнул:
- Он и при жизни-то не сильно делился планами. Эй, Эрл, не видел, куда он делся?
Рыжий Эрл, сидя на земле, оттирал пучком травы меч.
- Гном прав, они со своим Брюгаем в крепость полетели. Он теперь так и норовит к своему подопечному наведаться.
- К Горху что ли? - не понял Болто.
Эрл кивнул.
Пит слушал, слушал и изрек:
- Тут какая-то потусторонняя тайна, факт!

Глава 8. Хрустальные двери

Встречу победителей Пина превратила в настоящую церемонию. Прибывших воинов встретили подарками, а корабельные канониры произвели в их честь пушечный залп. Свита принцессы-феи напоминала ожившую цветочную клумбу, а сама она, вся в бантах и золоте - южную экзотическую птицу.
Олли, подыгрывая, церемонно поклонился, принимая подбитую мехом алую мантию с вышитыми золотыми молниями. Отвечая на орудийный залп, невысоклик ответил потрясающим раскатом грома и молнией, заставившей воды пролива закипеть.
Все герои получили что-нибудь вычурное и запоминающееся. Потом начался пир. Жители Эль-Бурегаса сидели рядом с людьми, а гномы с невысокликами. Хойбы удивлялись новому народу, их виду, росту и умению выслеживать дичь. Накануне пограничники добыли несколько оленей, внеся немалый вклад в праздничное пиршество. Еда на столах и у очагов была самая разная, и натуральная и усмариловая. Изобилие блюд из свежей рыбы поражало гномов, а вылетающие из воздуха на заказ явства - людей.
- А почему они такие разношерстные? - спросил Пита Рыжий Эрл, имея в виду хойбов из разных племен. - У одних бороды зеленые, другие все рыжие, у третьих бамбук в носу... Зачем бамбук-то?
- Понимаешь, - объяснял Питти, - они его отрицают, как вредное явление.
- Не любят, значит. А зачем носят? Если я, например, крыжовник не люблю, мне что его - в уши запихивать?
Питти вздохнул.
- Знаешь, ты только у них об этом не спрашивай. Не поймут. А у меня другой армии нет. Вон, ты лучше у Виндибура поинтересуйся - он все знает.
Но Эрл только рукой махнул:
- А леший с ними. Давай-ка лучше еще по одной!
Тут Пит вспомнил:
- Да у меня же в трюме горховский шпион сидит, из зеленобородых! А я туда велел морков посадить... Ай-яй-яй!
Трех пещерных морков, в том числе и колченогого, хойбы отловили в орешнике. Перед атакой им поручили свернуть ханский шатер. "Колодообразные" так и копались, не обращая внимания на битву. Мозгов у них почти не было, зато рвения - хоть отбавляй.
Эрл и Пит поспешили оставить дружеский стол на берегу. Сказавшись "по делу", пограничник и невысоклик отправились на борт "Чертополоха".
В трюме слышалась возня и сдавленные крики.
- Скорей! - Репейник протянул Эрлу один из факелов. - Вниз!
Пограничник выхватил меч.
Пещерные морки явно собирались отобедать. "Обед" сидел верхом на перегородке, лягая тянущиеся к нему лапы, сипя утраченным от ужаса голосом. Подпрыгнуть моркам мешали цепь и кандалы на ногах. Два "пенька" пытались Малину поймать, а третий, колченогий, с упоением жевал сорванную с хойба сандалию.
- Прочь пошли, живоглоты! - заорал на них Пит, тыкая одного факелом в рыло.
Морки было зарычали, но увидев пограничника, забились в угол.
- У, пещерные обрубки! - показал им кулак Эрл. - Это моя еда!
Услышав такое, Малина, первый раз видевший человека, рухнул вниз без чувств.
Волоча зеленобородого наверх, Репейник расстроенно сплюнул:
- Ну вот, теперь придется его в море окунать.
Возня на палубе сразу привлекла внимание пирующих.
Зеленобородые сбежались сразу же, как только пронесся слух о бывшем вожде.
- Отдайте его нам! - кричали они. - Мы сделаем его студнем и натравим птиц!
Услышав такое, капитан "Чертополоха" испытал приступ тошноты. Сердце Пита вдруг пронзила жалость. Вспомнив, как его самого клевали сороки, он решительно тряхнул головой:
- Нет. Все будет иначе. Мы устроим ему очную ставку с его дружком Мазлусом, а потом будем судить обоих принародно. А вот тогда - слово за вами, потому что вы и есть народ.
Репейник совсем не собирался говорить того, что сказал. Но более лихо из ситуации не вывернулся бы никто.
- Слава нашему мудрому адмиралу! - закричали "морские псы", вызывая у Пины удушающий приступ ревности, а у Олли двойственное чувство. С одной стороны, такое отношение к его другу только радовало, а с другой, слишком честолюбивые устремления Пита настораживали.
- Его популярность в народе не знает границ, так можно и пристраститься, - сказал он Пине, замечая, как она нервно кусает губы.
Несколько часов назад, перед тем как сесть за стол, Олли поинтересовался у принцессы-феи: "А почему ты не спрашиваешь о своей сестре?" На что четкого ответа не получил. Так только, неопределенную фразу, типа: "Приеду - увижу". "Ну вот, - подумал Виндибур, - и с этой что-то происходит".

***

Рассказ Рыжего Эрла о хрустальных дверях заинтриговал всех. По поводу случившегося каждый строил свои предположения. Однако ни одно не показалось Олли похожим на правду. "Скорей всего эти волшебные переходы имели чисто практическое значение. Вот только для кого и когда? И еще одна непонятная вещь. Если кто-то хотел попасть от Сахарной головы на побережье, зачем делать остановку на Топоре тролля? И если есть еще одна дверь, то где она? Может быть, на острове?"
Сначала Виндибур обозвал эту мысль нелепостью. Но только решил вздремнуть, мысль опять вернулась, не желая прогоняться. "Что ж ты свербишь во мне, как блоха в носу? - разозлился невысоклик, смывая водой остатки неудавшегося сна. - Ну, пошли, что с тобой делать!"
Сунув под мышку факел, он стал подниматься по знакомой тропе к водопаду. На полянке перед пещерой было светло. Лунные блики бултыхались в ручье, подсвечивая снизу стволы деревьев. Обе скалы на фоне звездного неба смотрелись темными горбами, зажавшими меж собой игривый молочный поток.
Олли пошарил под камнем и вытащил статуэтку хойба. Как и раньше, его охватило волнение. В пещере Кронлерона все было так, как перед первым плаванием. Только паутина заново наросла по углам. В первой комнате так же стояло лживое зеркало, а дальше пустели полки, книги с которых теперь были частью его знаний о мире.
Виндибур подошел к лживому зеркалу, но в этот раз оно не лгало. Там стоял самый обыкновенный Олли - не лучше и не хуже, чем в обычной жизни. Только старше и серьезней, чем в конце прошлого лета, когда покидал свой уютный домик.
"Это надо же, сколько всего случилось за это время! - обратился он к самому себе. - А посмотри, твоя голова на месте, руки и ноги целы. И мир вроде не сильно изменился..."
Он уже хотел отойти, когда краем глаза заметил вспышку в левом нижнем углу отражения. Виндибур осторожно нагнулся, все еще не веря льстивому зеркалу, и увидел закрепленное в стене золотое колечко, тускло отражавшее свет факела. Олли даже показалось, что кольцо наполняется внутренним светом. Он собирался поковырять стену ножом, но тут его внимание привлекла тоненькая книжка, завалившаяся за сундук со всяким царственным тряпьем, около которого стоял Виндибур. Забыв о колечке, он потянулся за томиком.
Сначала Олли разочаровался. Ничего особенного. Какие-то расчеты и графики. И тут между третьей и четвертой страницей он увидел карту западной части материка. На ней в разных местах стояли квадратики, соединенные между собой стрелками. Туда и обратно. Один из значков в цепочке находился на Топоре тролля, другой на берегу залива, третий на Безымянном острове! Рядом шли еще цепочки квадратиков, каждая из которых соединялась перемычкой или пересекалась с соседней.
Олли подскочил: "Да это же карта хрустальных дверей! Вот это находка! Спасибо, спасибо, спасибо! О, великий маг Кронлерон! Но где же на острове эта дверь? Карта такая мелкая..."
Отметка стояла где-то позади водопадного озерца. Выше или ниже его чаши, было совсем непонятно. Первое желание - помчаться на разведку посреди ночи, из-за страха свернуть себе шею постепенно уступило место старой истине: "Утро вечера мудренее".
Захлопнув пещеру, довольный Громовержец, мурлыкая песенку, отправился спать. "Надо еще все внимательно почитать, как следует ознакомиться, сделать выводы..." Зевая, невысоклик вышел на берег, повернув к месту, где они с Болто и Питом расположились на ночлег. Болто спал, а Репейник сидел и ковырял прутиком в костре.
- Ну как прогулочка? - спросил он.
- Отлично, - зевнул Олли. - Ночь теплая. Звезды. Красота!
- Нашел?
- Чего? - не понял Виндубур.
- Книгу.
Олли медленно присел рядом на корточки. Его челюсть отвисла.
- Так ты знал и молчал?!
- Да ничего я не знал! В прошлый раз, когда собирались, я ее уронил и даже лезть за ней не стал. Сначала руки были заняты, а потом подумал: "Да ну ее, расчеты, линии какие-то..." А когда Эрла послушал, вспомнил схему. И про хребет, и про побережье... Я ведь если один раз увидел - не забываю. А говорить при всех не хотел. Стыдно стало.
- Эх, ты... - Виндибур не нашелся что сказать, вытащил книжку, сунул ее сначала Питу под нос, а потом весело треснул ей товарища по затылку.
Спящий Хрюкл моментально сел, и с закрытыми глазами выпалил: "Заряжай!"
Невысоклики удивленно переглянулись, да так и покатились со смеху.

***

Утро следующего дня выдалось ласковым и спокойным. Когда первые солнечные лучи окунулись в нежную рябь бухты, многие еще спали. Только пограничники как всегда были на ногах.
Рыжий Эрл уже не помнил, когда мечтал половить рыбу, а уж когда ходил на рыбалку, и подавно. Собравшись потихонечку, ратник двинул в сторону устья Полнолунной реки. Из камышей выпорхнул селезень. Хлопая над водой крыльями, он устремился в противоположную от воды сторону. "Вот дурак, в лес полетел! - удивился Эрл. - На что лапчатому эти елки?"
Тут левый глаз пограничника ослепил солнечный зайчик. "Что за шутки?" - Эрл приставил ладонь ко лбу. Там, куда полетел селезень, что-то сверкало. Возвращаться не хотелось. "Черт возьми, я ведь иду рыбу ловить", - буркнул пограничник, поворачивая обратно.
Обвитая плющом каменная лесенка словно приглашала подняться. Эрл наклонился, подергал ползучее растение: "Давненько здесь никто не ходил. Надеюсь, наверху ничего такого нет, что испортит мне настроение?"
Лестница состояла из четырех маршей. Три из них стражник преодолел одним махом. Последний заканчивался небольшой площадкой. "Так я и знал!" - Рыжий Эрл опять чертыхнулся. На площадке красовалась хрустальная дверь.

***

Олли уже в который раз тряс Хрюкла за плечо.
- Эй, канонир, пора вставать! Скоро завтрак поспеет.
Но Болто только мычал и причмокивал. Безмятежный сон на свежем воздухе, да еще после пирушки - крепкая штука.
Репейник хихикнул:
- Видать, пару лишних кружек вчера приподнял, вот и дрыхнет как кашалот, забодай его кальмар.
Олли сразу вспомнился старый Брю.
- И что за дела могут быть у привидения? - удивлялся он.
Пит кивнул:
- Вот именно. Ходи себе, вернее, летай, вой да пугай. А он, видите ли, срочно удалился... Эй, матрос Хрюкл, мы тебя сейчас искупаем! А ну-ка давай!
Невысоклики взяли товарища за руки и за ноги и потащили к воде. Но бросать передумали, а подвесили заклинанием над самыми волнами, так чтобы они лизали его снизу.
Почуяв неладное, Хрюкл открыл глаза и перевернулся на бок. Вода плеснула в лицо. Ужас был полный. Болто почувствовал себя пустым бочонком.
- Спасите! - заорал он под хохот товарищей, отчаянно пытаясь грести, но так и не сдвинувшись с места. - Я прилип к воздуху!
- Ну что, спасем друга? - подмигнул Пит.
- Спасем, спасем! - закивал Олли.
Репейник щелкнул пальцами, и прилипший плюхнулся в воду. Сна как не бывало. Хрюкл, барахтаясь на мелководье, обещал до всех добраться.
Но тут появился Рыжий Эрл. Вид он имел не самый довольный.
Воткнув удилище в песок, Эрл выпалил:
- Я опять ее нашел.
- Кого?
- Дверь.
Олли удовлетворенно кивнул.
- Вот и славненько, - таинственно произнес он, - Мне кажется, пора собираться на военный совет.

***

В кают-компании "Чертополоха" собралось все командование. Находка Олли вызывала у одних бурю восторга, а у других массу сомнений.
Бьорг и командир гномьего отряда Грон говорили, что сеть таких переходов - вещь военная, а по сему - закрытая. Репейник, Пина и Болто настаивали на открытом доступе для всех граждан Коалиции: "Мало ли какие нужды у каждого? Вода постепенно уходит, и многие захотят вернуться на свои территории. А эти переходы - большое облегчение для переселенцев". Олли уважал обе позиции. Он и Рыжий Эрл считали, что и то, и другое надо разумно сочетать.
В конце-концов споры всем надоели. С подачи Эрла, а его мнением не привыкли пренебрегать, решили, что использование волшебных переходов будет контролировать Объединенный Совет. Как он решит, так тому и быть. А пока надо как следует изучить все возможности переходов. Потому что, какое бы решение Совет не принял, специальных испытаний не миновать.
- Вам, чародеям, и карты в руки, - сказал Ланстрон Бьорг. - Пока мы готовимся к отплытию, вы посмотрите, что к чему. Совету нужен подробный отчет.
Командиры отрядов и Репейник решили на двух кораблях подняться, насколько это будет возможно, из устья вверх по Дидуину, а там пересесть на лодки и достичь крепости с востока. Нужно было промерить глубины, а заодно разведать обстановку. Основная орда морков все еще бродила где-то на юге материка.

***

Обвитая плющом лестница все еще была в идеальном состоянии.
- Удивительно, сколько лет прошло, а она как вчера выстроена. - Олли остановился между пролетами.
- А что, остальные корабли Пит на приколе оставит, у острова? - Невпопад поинтересовался Болто.
- Гм, вообще Питти долго не собирался задерживаться. Он нам помочь хотел. А теперь, раз Горх в клетке, посмотрит на него, на Черед-Бегас, и обратно. Да и Пина, видимо, с ним.
- Думаешь, хойбы без них не обойдутся?
Виндибур шагнул дальше.
- Может, и обойдутся, да кто ж захочет при такой должности власти лишаться. Тем более что у Пита кое-какие здравые мысли в голове родились.
- А ты как же?
- Я - другое дело. Да и ты, похоже, тоже. Ладно... Ну, вот и дверь. Пришли.
Болто обошел вокруг.
- Дверь как дверь, только хрустальная.
Накануне невысоклики детально изучали записи Кронлерона. Расчетных координат дверей не существовало. Видимо, маг знал наперечет, где устраивал каждый вход и надеялся только на собственную память. С другой стороны, это было страховкой. Еще один важный момент - выход сразу же исчезал за спиной последнего перемещаемого, а вход в следующий коридор не обязательно находился рядом.
Ночью дверь вызывалась специальным заклинанием - она начинала светиться. Но увидеть ее на своем месте днем можно было лишь в определенные часы.
- По крайней мере, мы должны пройти все коридоры, найти все двери и определить их точное местоположение на более крупной карте, - подвел итог Виндибур.
Болто, подумав, добавил:
- Как я понимаю, это только первый этап. Второй - научиться, создавать новые переходы.

***

На первый раз друзья решили "прогуляться" на тот берег. Взяв с собой оружие и небольшой перекус, невысоклики отправились экспериментировать.
Помня, что говорил Эрл, Олли и Болто взялись за руки. Четыре шага по хрустальным ступеням окунули их в плотный туманный сумрак. Температура внутри заметно понизилась. Ощущения напоминали прогулку по мху. Хрюкл попытался что-то сказать, но Виндибур не расслышал, как будто не держал друга за руку, а находился локтях в тридцати от него. Внезапно сумрак кончился, и исследователи очутились на берегу пролива напротив Безымянного острова.
Болто радовался как ребенок:
- Получилось, у нас получилось!
Олли обернулся - выход исчез. За спиной только шумели кусты.
Теперь начинались поиски входа. В книжке говорилось, что дверь под номером двадцать, а ее-то и искали друзья, появляется только или с девяти до десяти утра, или с трех до четырех дня. Было около половины третьего.
- Интересно, как мы найдем ее в этих зарослях, - недоумевал Болто. - А если найдем, то где отметим координаты?
- Вот тут. - Олли достал карту земель Коалиции. - Самая подробная, какая только есть. Гномы для меня скопировали с карты Бьорга.
Судя по карте Кронлерона, чтобы начать поиски, следовало углубиться шагов на двести в заросли. Старательно отсчитав их, невысоклики сделали зарубки и пошли вокруг этого места, постепенно увеличивая радиус. Так бродили долго, время от времени аукая и крича "Ну как?", пока не надоело. За этот час они спугнули стаю куропаток, множество других птиц помельче, подняли барсука и семейство бурых лисиц. Двери нигде не было.
- Все, время вышло, - сказал Олли, устало присаживаясь на землю. - Придется дожидаться темноты.
Неудачу пришлось скрашивать поздним обедом. Перекусив наскоро прихваченным - копченой рыбкой, хлебом, сыром, и выпив немножко эля, решили скоротать время охотой. Любой молодой невысоклик мастерски умеет охотиться на куропаток. Для этого нужны только палка или камень и хороший глазомер. Подшибить парочку лесных курочек себе на обед для невысоклика никогда не было проблемой. За один час улов составил пять штук на двоих. Так поздний обед перетек в ранний ужин. Поджарив куропаток на вертеле и с удовольствием вкусив дичинки, друзья в основательно подправленном настроении решили вздремнуть.
Половинка луны появилась в небе, прежде чем сгустились сумерки. Цикады запели свою бесконечную песнь, где-то пару раз ухнул филин. Олли сладко зевнул и открыл глаза. Звезды на безоблачном небосводе проклевывались одна за другой, словно торопились представиться, боясь, что их не заметят: "А вот и я! И я тоже тут". "Привет, привет!", - мысленно говорил им Виндибур, подложив руки под голову. Через полчаса ему это надоело, и он решил разбудить своего спутника.
- Извини, - сказал Олли, - но нам пора начинать.
При лунном свете слова легко читались. Но этого не потребовалось. Виндибур имел хорошую привычку: он все заранее заучивал наизусть. Несколько коротких фраз и... опять - ничего. Ни одного намека на дверь.
"Не может быть!" - хотел крикнуть звездам Виндибур. Желание обвинить кого-нибудь в неудаче распирало. Он уже было открыл рот, но тут... Хрюкл засветился.
Сначала вокруг головы Болто засиял ореол, потом свет полез из-под мышек, постепенно усиливаясь и озаряя собой полянку. Олли вскочил. Дверь возникла прямо за кустом, под которым сидел его товарищ.
Быстро проделав необходимые измерения, сделав зарубки на орехе и даже выставив на берегу ориентир, испытатели волшебных переходов вошли внутрь. Все прошло как надо. Окунувшись на несколько минут в глухую зябкую мглу, два гордых собой невысоклика очутились на Безымянном острове.

***

Пара дней понадобилась друзьям, чтобы более детально разобраться в особенностях действия переходов. Оказалось вовсе не обязательно выходить на промежуточном этапе, чтобы попасть дальше. Закрывая за собой дверь, нужно было отчетливо произнести "Эльмах фирим ...", а дальше назвать номер выхода по схеме. Таким образом, передвижение из конца в конец значительно ускорялось. На Безымянном острове, например, стоял двадцать первый номер, самый последний.
За первый день удалось побывать и на Унылистом плато, и в районе Древнего Мориона. Конечные пункты выбирались только наверняка, на больших возвышенностях. В низинах все должно было находиться под водой. Как поступать в этом случае, Олли пока не знал, но собирался придумать.
Второй день ушел на определение точных координат дверей вблизи Черед-Бегаса. Таковых насчитывалось четыре: на Топоре тролля, у Сахарной головы, на первом из Столбовых холмов и у подножья Земляничной горы. Пятая дверь находилась рядом с Хойбилоном, но там еще стояла вода.
За все время после штурма Черед-Бегасской крепости прошло только два небольших дождя. Это были естественные проявления природы. Теперь солнце светило и грело без устали, как и положено в конце весны. Уровень воды в разных местах постепенно понижался, а кое-где даже показались верхушки холмов. Хойбилонский магистрат уже вынырнул и показал свою голову-башню. Надежда увидеть родные места возвращалась.

***

Совет по-прежнему собирался в ритуальной пещере скотоводов. В этот раз главенствовал их вождь Клейт. Члены Совета вели заседания по очереди. Это решение они приняли еще зимой, для соблюдения паритета. Для трех народов, живущих на ограниченной территории, равноправие во всем было попросту необходимо. Ущемлять чьи-то интересы или отдавать кому-то предпочтение, даже в самой малости, не представлялось возможным. За этим члены Совета ревностно следили.
Этот полдень принес надежду на кардинальные изменения в жизни трех народов. Олли Виндибур подробно рассказал членам Совета о системе волшебных переходов и показал карту с координатами ближайших дверей. Затем он вынул карту Кронлерона.
- Теперь вы видите всю систему, созданную когда-то магом. Вам, уважаемые члены Совета, предстоит решить: каким образом использовать находку. Ведь это отличная возможность заново обустроить наши территории, вдохнуть в них новую жизнь.
Когда Олли разложил карты, Амид Будинрев, Алебас Кротл и Клейт поднялись с мест.
- Всего двадцать одна дверь, - насчитал Кротл. Практически весь запад материка. Почему раньше об этом никто не слыхивал?
Магистр гномов усмехнулся:
- Раньше среди ваших подданных и чародеев не было.
- Не спорю, не спорю, - Магистр невысокликов воспринял шутку как комплимент. - Знаете ли, времена меняются...
- Да уж, - поддержал Клейт, - что верно, то верно. Мы теперь как на вулкане, каждый день что-то новое. Я, например, сторонник старого способа передвижения - ногами.
Во взгляде Будинрева мелькнуло неодобрение.
- А как же срочные донесения, государственные нужды, военные действия, наконец. Я не знаю, с помощью каких сил, но нам выпал шанс стать сильнее и возродить Коалицию. Поэтому я не могу допустить даже мысли о том, чтобы переходами каждый пользовался, как хочет. Нужен контроль и порядок. И четкие правила. По крайней мере, в условиях военного времени.
- Согласен с Магистром гномов, - кивнул Алебас Кротл. - Но волшебство может приносить еще и выгоду. Когда мы изгоним всех морков с наших земель, а я надеюсь, что это время уже не за горами, нужно будет налаживать торговлю, а какая торговля без налогов? Вход в переход вполне может стать платным. Не так ли, Олли Виндибур?
Кротл хитро подмигнул.
- Идея хорошая, ваша милость, - вежливо ответил Олли, - но сначала нужно все двери найти и проверить. Карта Кронлерона мелка и составлена им для себя самого, наверное, чтобы не забыть, куда какая дверь выводит. Пока вода не сошла, половину дверей не найти, если только... Если только не попробовать один способ.
- Что же на этот раз? - Клейт все еще был настроен скептически.
- Похоже, мы с Болто сможем вести поиск под водой. Но нам нужна будет помощь.
- Под водой? - удивился Алебас Кротл. - А может, у вас жабры выросли? Да и темно там.
- Погодите, уважаемый Магистр, я думаю, нам важно получить описание всех переходов как можно раньше. Думаю, метод есть.
Друзья получили день на размышление, чтобы составить список всего необходимого.
- Я даже не надеялся, что они выступят за свободное пользование, - сказал Болто, выходя из пещеры. - А что за способ? Ты мне ничего не говорил.
- Пока не успел - не все еще обдумал. Но теперь смотри. Во-первых, свет под водой - не проблема. Во-вторых, как мы знаем, ныряющие лодки у Горха были. Да и у нас где-то встречались чертежи и заклинания. В третьих, можно накрыть дверь воздушным колпаком и опускаться через надводный вход...
- Ух, ты! - восхитился Хрюкл. - Мы будем как дельфы?
- Почти. Но сейчас меня больше интересует, сможем ли мы сами устроить хоть один переход.

***

Олли с Болто квартировали в комнатке наверху Медвежьей башни. Придя "домой", друзья вскипятили чайник и засели за рукопись. В принципе, несколько заклинаний с краткими пояснениями имелось, не было только ничего насчет хрустальных дверей. Хрюкла, казалось, это не смущало.
- Ты поэтому сомневался? Но почему обязательно хрусталь? А железо, а дерево? Не все ли равно, какая дверь?
- Возможно, что и все равно. Но надо пробовать, а то так совсем ничего не узнаем.
- Куда пойдем? В лес?
- На ближайший склон, в сосняк.
Прихватив книжку с заклинанием для дверей, экспериментаторы вышли из крепости. Немного побродив в сосняке, нашли укромную поляну.
- Ну-с, - произнес Олли тоном доктора Четырбока, - начинай с двери, а я пока еще разок сверюсь с записями.
Болто лихо сотворил резную деревянную дверь. Такому входу в свое жилище мог бы позавидовать любой хойбилонский торговец. Сооружение пришлось прикрепить к сосне, так как само по себе оно стоять отказывалось.
Сначала нужно было произносить "входное" заклинание - то, что делало обычную дверь началом очередного этапа. Дальше - само заклинание перехода. Поляну решили связать с дверью на Столбовых холмах.
Оба раза дверь вспыхивала внутренним светом, сразу потухая.
Олли потянул за ручку. Внутри клубилась серая мгла.
- Уже что-то! - довольно констатировал Громовержец. - Ну что, рискнем?
Болто опасливо поежился.
- А вдруг не сработает? А мы даже еды не прихватили...
- Да ладно, не дрейфь. Правда, я ступенек внутри не заметил.
Набравшись смелости, невысоклики шагнули во мглу.
Ступенек действительно не было. Коридор функционировал, да как-то не так. Сделав несколько шагов, друзья покатились вниз. Поверхность была скользкая, как ледяная горка, при этом не было видно ни зги.
Довольно страшно катиться на пятой точке в неизвестность. Даже глухомань "неправильного" перехода не смогла проглотить душераздирающие вопли экспериментаторов. Но не успев даже как следует понять, что происходит, Олли и Болто вылетели на склон Столбового холма. Прокатившись по траве, они уцепились за куст.
Несмотря на мелкие ушибы, первым опытом в целом остались довольны.
- Работает, - отдышавшись, сказал Виндибур. - Теперь обратно бы попасть...
- Олли, - выразительно спросил Болто, - ты, когда дверь "обрабатывал", номер присвоил? Она ведь двадцать вторая.
Олли хлопнул себя по лбу.
- Неужели я упустил? Нет, это надо же! Придется домой пешком возвращаться.
- Ладно, пошли, тут не так далеко. Хватит с меня экспериментов. Главное - переход работает, хоть и в одну сторону.
Друзья, посмеявшись над недавним приключением, спустились на дорогу. Когда идешь быстрым шагом вдвоем с другом, и есть о чем поговорить - время летит незаметно. Обратно вернулись еще до темноты, так что знакомую полянку нашли без труда. Двери на ней не наблюдалось, так же как и сосны.
- Вот это да! - Хрюкл недоверчиво ощупал соседнее дерево. - Сосна тоже испарилась. Только ямища от корней осталась. Судя по времени, им пора появиться.
В записях Кронлерона говорилось, что первый раз дверь должна появляться через три часа после исчезновения.
Легкое шипение, раздавшееся откуда-то сверху, насторожило Виндибура. Болто еще разглагольствовал, стоя на краю ямы, а Олли уже летел к нему со всех ног. Еще в прыжке он оттолкнул товарища. Тот подавился на полуслове, падая навзничь. И очень вовремя. Непонятно откуда взявшаяся сосна бухнулась в яму, врезав здоровенным корнем по месту, где только что находился Болто. Дверь не выдержала и развалилась.
- Мамочки! - сказал Хрюкл, с ужасом рассматривая толстый узловатый корень. Теперь номер нечему присваивать. Придется сначала все начинать.

***

Отряд, снаряженный Советом для поиска «подводных» дверей, состоял из Олли, Болто и загробного Брю. Хотя внезапно появившегося в Норном поселке паромщика никто в экспедицию не назначал, но отказываться от предложения призрака не собирались. А кто еще может ходить сухим под водой? Да и веселее так.
Загробный Брю и Брюгай поджидали друзей у первого Столбового холма. Они сидели на ветке, занимаясь каждый своим делом: Брюгай точил клюв, а паромщик что-то писал в воздухе светящимися буквами.
- А вот и наши ребятишки, брезендук им на койку, обрадовался призрак и скользнул вниз.
- Что ты там делал, Брю? - Олли показал на парящие над головой символы. Надписи подрагивали на ветру.
- Да это так, пустяки, - отмахнулся усопший, - загробная грамота, хорони ее лещ. Вот, решил освоить. А вы как, готовы к погружениям?
- Мы вообще-то хотели попробовать запустить в переход тебя.
- Я не против, только может не сработать.
Брю оказался прав. Приведение переход настойчиво «выплевывал».
Тогда Олли заявил:
- Будем искать двери на месте, под водой. Ближайшая - в Забродах.
Неподалеку в тайнике имелась лодка, на которой немногочисленный отряд двинулся в сторону Расшира.
Заброды находились немного южнее Хойбилона. Если верить карте, то дверь пряталась где-то за виноградниками в Прибрежных пещерах. Раньше, войдя в эти пещеры, можно было очутиться на берегу Дидуина. Место это никогда не считалось обжитым, и мало кто вообще интересовался старыми выемками известняка, который здесь когда-то добывали. Раньше тут и вовсе никаких виноградников не было - одни овраги да перелески. С ростом самого Хойбилона редкие жители этих диковатых мест или стали виноградарями или перебрались в город. Только любопытные хойбилонские мальчишки иногда ходили в походы к пещерам, воображая себя первооткрывателями и следопытами. Но дальше выхода через главный путь к реке дело обычно не заходило.
Олли тоже один раз бывал здесь и дрожал от страха, пробираясь сырым гулким коридором, полным летучих мышей. Но чтобы считаться среди товарищей своим в доску, через это надо было пройти. Он слышал, что неподалеку есть еще, по крайней мере, пара лазов, но не встречал никого, кто бы в них побывал. Карта указывала, что дверь находится севернее "Берлоги вампиров", как называла пещеру ребятня.
- Мы над тем самым местом. Дверь где-то под нами, - Олли окинул взглядом водное постранство. - Вон, правее русло реки, видите: течение там сильнее. А вон в далеке перед нами магистрат торчит. Он, как ориентир, с пещерами на одной линии должен быть.
Накануне Олли с Хрюклом ходили в баню. Но не для того, чтобы помыться, хотя это невысоклику никогда не повредит, а чтобы провести испытания. В этот вечер припозднившиеся посетители (а таких как раз не было) могли бы наблюдать такую картину: Олли в стеклянном колпаке на голове ползал по дну бассейна, а Болто ходил вокруг, держа в руке толстый пожарный рукав. Иногда он прикладывал его к своему уху, а иногда орал в него как сумасшедший, так что банщик два раза прибегал справиться: "Не случилось ли чего?" Испытания стеклянного колпака прошли успешно и хитроумное приспособление приняли на вооружение.
"Эх, а хорошо было в баньке-то!" - вздохнул Виндибур, поеживаясь.
Холодная свинцовая вода наводила на грустные мысли. Что ни говори, а вечернее погружение на дно вышедшей из берегов реки - не самое радостное занятие.
Передвигаться по дну с тяжелыми грузами на ногах было трудно -мешал ил. Выхваченные из мрака ленты водорослей, извиваясь в придонном течении, напоминали грозящие щупальца. Казалось, вот-вот вылезет что-нибудь жуткое, вроде гигантского спрута, и утащит в темноту.
Из ниши в наклонной каменной стене пещеры выходил свет. Под водой дверь горела таинственным зеленоватым светом. Чтобы до нее добраться, надо было карабкаться по скользкому, обросшему чем-то огромному камню.
Олли ожидал всего чего угодно, кроме того, что речная вода не хлынет в дверной проем. Она так и осталась на месте, прозрачной пленкой занавесив вход в переход. "Надо же, он и это предусмотрел!" - поражался невысоклик, имея в виду Кронлерона. Кстати, только оказавшись под водой, Олли сообразил, почему маг в качестве материала выбрал хрусталь - дерево бы сгнило, а железо съела ржавчина. Кроме того, светиться изнутри они вряд ли смогли бы.
Виндибур трижды подергал за шланг. Через минуту под куполом раздался далекий голос Болто:
- Что случилось?
- Я иду в переход! - прокричал Олли, заглядывая за водяную завесу.
Внутри было сухо, так же как всегда клубилась серая мгла. Отсоединив колпак, невысоклик шагнул в переход.
Над Столбовыми холмами вовсю светили звезды. Вдохнув полной грудью сосновый воздух и сняв с ног грузы, Олли отправился отыскивать обратный вход. Теперь, если все пройдет как надо, его должно выкинуть прямо в воду, к тому же вовсе не обязательно рядом с лодкой. Раньше у невысоклика и воды складывались, мягко говоря, непростые отношения. Но с недавнего времени стихия стала признавать паренька, а он, в свою очередь, перестал ее бояться. "Наверное, она меня проверяла, - убеждал он сам себя, -подойду ли я в будущем на роль ее укротителя".
Олли отчего-то был уверен, что все пройдет как надо: стоит ему набрать побольше воздуха, и вода вытолкнет его на поверхность. Кроме того, храбрости придавал талисман, с которым Виндибур не расставался.
Однако как исследователь не готовился, он немного растерялся, когда воздух вокруг внезапно превратился в жидкость. Непроглядная подводная тьма не позволяла определить, на какой глубине он находится. Понимая только, где верх, невысоклик изо всех сил толкался ногами и греб руками, но водная толща все не кончалась. Когда иссякает воздух, начинается паника. Олли запаниковал. Все старые подозрения насчет подлости стихии воскресли, сдавив мозг и сердце клещами смертельного страха. Ужас навсегда остаться в безвоздушной черноте делал движения еще резче и бестолковей. И все-таки в последний момент, когда, казалось, мозг разорвется, в легкие хлынул живительный ночной воздух. Хрипя и отплевываясь, Олли принялся звать на помощь.
Лодка оказалась достаточно далеко. Поняв, что ему надо экономить силы, невысоклик лег на спину и, по-лягушачьи толкаясь ногами, поплыл навстречу услышавшему его Болто. Страх утопающего все еще сидел в нем. Только увидев над собой сияющего призрака, Олли успокоился.
В целом все прошло неплохо. Главное было ясно - система работает даже под водой. При большом желании можно "выскочить" в любой затопленной точке. Теперь требовалось нанести на карту точные координаты.

Глава 9. План адмирала Репейника

Клиперы "Чертополох" и "Зуб барракуды" снялись с якоря и, взяв курс на юго-запад, двинулись в обход береговой линии материка. Вместе с адмиралом на "Чертополохе" шли пограничники, на "Зубе" - гномы. Для третьего народа, за исключением Нури, плавание на большом парусном корабле было в диковинку. Гномы изумленно смотрели в сторону открытого моря, вдыхали массивными носами соленый морской ветер и все как один опасались морской болезни. Но погода выдалась хорошая - ощутимой качки не наблюдалось.
У Безымянного острова на якоре оставались четыре корабля с хойбами под командованием Кройга. Перед экипажами стояла конкретная задача -построить укрепленный порт для постоянного использования.
Со строительства начиналась первая часть того, что Олли называл планом Репейника. Вторую часть плана адмирал собирался обсудить с членами Объединенного Совета. Существовала и третья часть, но ее Олли с Питом до конца не додумали.
Подниматься из устья Дидуина нужно было очень осторожно. После потопа фарватер сильно изменился. Да, собственно, кто его знал, этот фарватер, кроме рыбаков ходивших на судах с малой осадкой, и еще паромщика Брю.
Призрак пришел на помощь Питу, как только освободился. Усопший взял себе за правило регулярно наблюдать за Горхом. После того как Мазлус попался на провокацию, Брю успел пообщаться с Мурсом. "Призрак призрака спросил: "Где же черт тебя носил?" - смеялся Брю Квакл. Общение у обоих духов вошло в привычку.
Победа невысокликов над Горхом сильно взволновала Кронлерона. Самого Стратуса Брю больше не видел, общаясь с ним через Мурса. Однако это вовсе не означало, что покойный маг не в курсе последних земных событий.
Мурс передал совет, больше похожий на пожелание: «За Горхом нужно понаблюдать в течение месяца-двух». По мнению Кронлерона, заклинание, полученное в результате подмены, было не слишком устойчивым. Эффект от его применения должен был постепенно угасать. "Неизвестно, - сказал Мурс, - на какой стадии Горх сможет "вывернуться".
- Ухвати его мурена, этого краба усохшего! - негодовал Брю. - Он еще и выкручиваться будет. Ну уж дудки!
Мурс успокаивал:
- Не волнуйся, учитель что-нибудь придумает. Скорей всего, он уже придумал, но хочет немного понаблюдать. Он если что-то делает, то тщательно. А ты, там внизу - его глаза.
Брю ничего не оставалось, как согласиться:
- Ладно, уговорили, небожители, прилепись к вам полип. Только чуть чего - и я этого рака болотного заморожу!
Теперь, после починки, "замогилка" паромщика стала еще мощнее. И если он вдруг перебарщивал, предметы просто взрывались, разлетаясь на тысячи осколков.
Очередная проверка не выявила никаких видимых изменений. Горх и прислужники-уклисты ползали по комнате-клетке со скоростью один шаг в день. Стража зевала за шахматами, а гарнизонный повар восторгался: «Ну что за чудо эти заключенные, куска хлеба на месяц хватает!»
Убедившись, что все в порядке, призрак полетел помогать Питу.

Предыдущая страница 5 Следующая страница


Дмитрий Вернидуб - Морская пена

Морская пена 6

***

Промер глубин дело медленное и требует навыка. А тут еще приходилось заниматься тралением. Река нанесла такое количество мусора, что в отдельных местах он образовывал островки. Пит сотворил небольшой тральщик прямо на ходу. На него посадили десяток хойбов и трех гномов для сортировки "улова". Все любопытное немедленно попадало к Пине. Вскоре перед принцессой-феей на палубе "Чертополоха" громоздилась куча разного добра. В основном, утварь из хойбилонских домов, но встречались вещи и поинтереснее. Сетью зацепило за хвост большого малахитового коня, украшавшего раньше то ли чье-то надгробье, то ли вход во дворец. Ни того, ни другого в округе никогда не было. Конь, поднявшийся на дыбы, поражал легкостью линий. Это было произведение великого мастера.
Но самой значительной и радостной находкой стал колокол магистрата. Его сорвало с башни и отнесло аж на Кролохлюпскую излучину.
- Отличный знак, лобызай его касатка! - порадовался паромщик. - Теперь Магистр Кротл при прежних атрибутах. А где магистрат, там и все остальное.
"Чертополох" и "Зуб барракуды" потихоньку продвигались вверх по течению.
Репейник стоял на носу, наблюдая за действиями матросов. Линь с грузом уходил ко дну и сразу же возвращался. Слева по курсу дно резко поднималось.
- Банка! Право руля! - приказал адмирал.
"Чертополох" послушно отклонился.
Загробный Брю завздыхал и проследовал к левому борту.
- Придется самому посмотреть, - заявил он, перед тем как скользнуть в мутные воды Дидуина.
Пит не успел и глазом моргнуть, а призрак паромщика уже совершал прогулку по дну. Вскоре усопший вновь появился на палубе.
- Теперь петлять будем как зайцы, молока им в гальюн, одно слово -Кролохлюпская излучина. Здесь, когда-то галера на мель села, так из Расшира целый отряд ее выручать вышел. Тащили-тащили галеру, так и не сдвинули. Вдобавок, один из Кроликсов здесь хлюпнулся - в водоворот затянуло.
- А тебе под водой не мокро было? - поинтересовался Репейник.
- Это Кроликсу мокро было, торопи его бубырь, а призраки не мокнут.
- Везет же. О таком лоцмане, который по дну может шастать, любой флот мечтал бы.
- И не надейся, парень. У меня дел по горло. Я тут временное явление. Видение, можно сказать.
Содержательный разговор прервали крики команды:
- Морки!
В то же время дождь арбалетных стрел обрушился на корабли.

***

В этом месте правый берег был высок и обрывист, а левый... левый вообще отсутствовал. Только одна заболоченная даль вплоть до самого Черед-Бегаса. За излучиной морки среднего хана Туркана вязали плоты. Хан послал крупный отряд в свободный хапос. Но, отправляя своих угробанов, он приказал им идти по следам Зруюка. Обычно ханы обменивались гонцами, но гонцов от младшего брата давно не было. Ни от него, ни от Горха. К тому же запасы усмарила, выданного уклистами, закончились. Ханов терзало подозрение: а может, он сговорился с Заморским чародеем, и теперь все волшебство и весь хапос -потеха для его брюха? "Если это так, то мы его зарежем", - сказал Мохрок. Остальные согласились.
Черные стрелы пробивали щиты, палубу, паруса. Репейник и Бьорг приказали всем, кроме лучников и команды, спрятаться в трюме. То же сделали и на "Зубе барракуды". Канониры обоих кораблей зарядили пушки и дали залп. Пока ядра разносили береговые откосы, Пит метался на мостике отдавая команды, уводя "Чертополох" из-под арбалетного обстрела. Для команды риск налететь на мель был так же велик, как и опасность получить стрелу. Наконец Питти сосредоточился и послал огненный смерч. Морки посыпались в воду как яблоки с яблони. Репейник подумал, что этим все и закончится, но навстречу, из-за излучины, вылетели плоты с угробанами. Хорошо, что тральщик перед этим решили «свернуть» - суда миновали самые захламленные участки.
Расстояние было слишком коротким, чтобы их поджечь. По кораблям прокатилось: "Полундра! Свистать всех наверх! Абордажная атака! Не успели все воины вылезти из трюма, как бревна плотов застучали о корпус "Чертополоха". Облепив клипер с обеих сторон, угробаны кидали арканы и крючья. Прыть Туркановских морков удивила даже пограничников.
- Эрл! Эти твари еще здоровее, чем прошлые! - кричал Пит отступая на полубак. Монстрообразный морк наступал, выкручивая восьмерки огромным кривым мечом. Пока Пит прыгал словно кузнечик, Рыжий Эрл срубил морку башку.
Отдышавшись, Репейник просигналил "Зубу барракуды": «Выполнить маневр во фронт». Второй корабль подошел вплотную к флагману и расплющил плоты морков о "Чертополох". На «Зубе» успевшие выбраться из трюма гномы уже скрежетали зубами, ожидая команды.
Как только борта соприкоснулись, раздался яростный клич: "Барух Казад!" Чего-чего, а отряда разъяренных как медведи-шатуны гномов морки встретить не ожидали. Один только рык третьего народа заставил половину нападавших попрыгать в воду. Вслед им запели луки пограничников сыпанув сверху стрелами.
Еще в прошлом бою на склоне Топора тролля "бешеный невысоклик" произвел впечатление и на гномов, и на пограничников. Капитан "Чертополоха" кинулся в самую гущу с первых минут и уложил врагов не меньше, чем любой из них. Вот и сейчас Пит рубился с таким азартом, что казалось - это самое большое для него удовольствие. На помощь к Репейнику подоспел Нури. Против такой пары "неуязвимых" не мог выстоять никто. Отрубив последний аркан, Питти подождал, пока морков отнесет от корабля, и с жутким хохотом принялся разить по остаткам плотов молниями. Что не разлетелось вдребезги, запылало.
- Более опасного невысоклика я в жизни не встречал, - пробормотал Рыжий Эрл. - Его от всего этого начинает заносить. Но моряк он отличный.
"Морские псы" криками "Чертополох!" приветствовали своего адмирала. Из каюты вышла Пина. Подав ей руку, Репейник взошел на мостик. Сняв шляпу, он галантно поклонился.
- Эту победу я посвящаю нашей фее, Пине Уткинс!
Команда вновь заревела: "Слава принцессе-фее!", а Пина гордо выпрямилась и снисходительно взглянула на Пита. Она верила - это самое малое, что он должен для нее сделать. Пит же подумал наоборот: "Пока хватит с нее ".

***

- Ну ты и приморозил их, Квакл! - бурчал Рыжий Эрл, с трудом отдирая угробанов от палубы и спихивая за борт. - Лучше б помог, чем висеть над головой и хихикать.
- Невозможно нам, ибо бестелесные мы. А вам и трап под ноги! - отвечал Брю.
- Говорят, ничего невозможного нет.
- Хе-хе, это как сказать... Ты же ведь не можешь проглотить морского ежа? И он тебя не может.
- Тоже мне, примерчик. Вот ты скажи, может волк на свете триста лет жить? А я такого убил. И волчицу вечную, на которой раны сами затягивались.
- А чего ее не убить, когда волшебного медальона нет, подавись им карась. Вон и на Олли такой, и на Нури, и на Пите... И на тебе.
Рыжий Эрл бросил отколупывать угробанов и выпрямился.
- А ты откуда знаешь?
- Так и у меня такой был. Только забыл я его одеть. Тут меня ядром и укокошило, три венка мне на шею. Теперь мой медальончик Дерг носит... Свойство этих медальонов в усмариле, закопай его морж. Но такой сорт только на материке есть, а на архипелаге усмарил другой какой-то, для защиты совсем не годится.
- А кто же делал медальоны?
- Наши - Олли Виндибур, фордевинд ему в парус, а твой, вернее, волчицы - маг Кронлерон.
- Так это его волки?
- Были его. Покойникам на этом свете ничего не принадлежит. Кроме...
- Кроме чего, Брю?
- Кроме недоделанных дел.
- Если Кронлерон был такой великий маг, то почему он не смог защитить себя от смерти?
- Вот и я так же спрашивал. Говорят: сам не хотел.
Рыжий Эрл пожал плечами, затем развел руками, потом было открыл рот, но ничего вымолвить не смог.
Брю опустился на палубу.
- Ты думаешь, я что-нибудь понял? Ни шиша, кроме того, что заколдованные им волки его же и загрызли, обмелей их затон.
Старый ратник только в сердцах плюнул и принялся за очередного угробана.

***

Миновав излучину, корабли продвинулись еще немного. Но когда глубина под килем перешла допустимый предел, остановились. Паромщик, вынырнув в очередной раз, заявил, что дальше сплошные мели.
Якоря бросили там, где раньше впадал приток - Пастуший ручей -маленькая, но бурная речушка, берущая свое начало на склонах Черед-Бегаса. По залитому водой пространству можно было передвигаться только на небольших лодках. Отдав необходимые приказы, Репейник и Пина приступили к строительству маломерного флота.
Команды, в основном, оставались на кораблях, а гномы, пограничники, Пинина свита и адмиральская охрана собирались в Черед-Бегас. Считалось, что адмирал Репейник и министр красоты Пина Уткинс прибывают с официальным визитом, как представители другого государства. К их прибытию и в крепости, и в Норном поселке готовились.
Олли предупредил Совет о дипломатической направленности визита. Крепостные ворота и улочки поселка переселенцы украшали гирляндами из цветов и цветными флажками. Пространства у дворов подметались, а заборы усердно подкрашивались.
По настоянию Магистра невысокликов, у дома Уткинсов, где должна была остановиться Пина, поставили новые ворота с красочным транспарантом: "Добро пожаловать в отцовские объятия". Считалось, что это подарок от милых соседей.
Приготовления к приему гостей завершались. Нарядный почетный караул, состоящий из представителей трех народов, топтался неподалеку от причала, сооруженного на скорую руку.
Алебас Кротл специально разыскивал Виндибура. Некоторые моменты предстоящего разговора он хотел уяснить заранее, до официальной встречи. Особенно его интересовала коммерческая сторона дела. Да и понятно. Невысоклики истосковались без торговых сделок, а тут такая возможность. Магистр жаловался Олли: "Всю плешь мне проели! Подавай им морскую торговлю, и все тут!"
Ситуацию надо было использовать. Громовержец расхваливал флору и фауну Эль-Бурегаса, рыбные богатства и говорил, что там много невозделанной земли. На неподдельное удивление и вопрос магистра "Почему?", Олли ответил просто: "А они только рыбу едят". Кролл сначала не понял, а потом хлопнул себя ладонью по лбу: "О! Так мы научим их есть наши овощи".

***

Официальный визит в Эль-Бурегас являлся второй частью «плана Репейника». С одной стороны, это была чистой воды авантюра. Пит собирался говорить от имени правительства Эль-Бурегаса о возможном входе в Коалицию четвертого народа -хойбов. Сама по себе мысль хорошая. Но по закону за это сначала должен был проголосовать Совет островных представителей. Полномочиями переговорщика Пита тоже никто не наделял, уж не говоря о том, что губернатор Дерг ничего не знал.
"Я не имею права сомневаться, Олли, - доказывал Пит. - Кто подумает об общем благе, если не мы - те, кому судьба вручила уникальный шанс: объединить народы. Объединяться ведь всегда выгодней, чем жить порознь".
Олли не возражал. Конечно, его немного коробил способ достижения цели, но цель и впрямь оправдывала средства, а перспектива казалась заманчивой. Он и сам понимал - хойбам нужен толчок. А что может быть лучше, чем тесный контакт с народами, уже умеющими жить сообща. С другой стороны, от Дерга и вождей можно было всего ожидать.
"Мы должны попробовать, и начинать надо отсюда, - продолжал Репейник. - Вернувшись в Ласиоту, я представлю все как предложение Объединенного Совета. Пусть это останется на моей совести. Ты только не мешай".
На Пину благородный план не произвел никакого впечатления: "Что за дурь такая, пускать кого-то в свой огород? Мне это никогда не понравится!" Но когда Пит обрисовал ей в красках преимущества стать принцессой сразу четырех народов и пообещал выполнять все пожелания, она согласилась. Что-что, а пристать как репей Питти мог.
Мужественный сход на берег, с некоторых пор, стал коньком Пита. Он всегда обретал твердь под ногами так, словно пришел ее завоевывать. На этот раз он перещеголял самого себя. Позолоченные доспехи, фиолетовый плащ за плечами, абордажная сабля в инкрустированных каменьями ножнах и шляпа с плюмажем говорили: "Вот он я - гроза морей". Вслед за адмиралом следовал хойб-знаменосец с цветком чертополоха на флаге, а за ним охрана из шести "морских псов".
Переселенцы-невысоклики смотрели на хойбов во все глаза: "Ух ты, они похожи на нас, только длинные какие-то, смурные, и в сандалиях! А уши-то..." Лица островитян жизнерадостными назвать было трудно. Любой невысоклик рядом с ними с виду напоминал улыбчивого, беспечного ребенка. Соотечественники удивлялись, как Репейник со своей средней для невысоклика комплекцией завоевал в их среде такой авторитет. Хотя было замечено и то, что Пит сильно прибавил в росте.
Следующей к пристани подошла лодка Пины Уткинс. Вот тут точно все ахнули. И люди, и невысоклики, и даже гномы. Под расшитым золотом голубым балдахином с хрустальными висюльками по пологу, на троне, восседала принцесса. Ее белое воздушное платье было сплошь усеяно сапфирами и рубинами, а на шее висел огромный изумруд в виде полумесяца. Прическа юной принцессы-феи напоминала корону. Усыпанные золотыми блестками каштановые волосы сбегали прядями к шее, оттеняя припудренное личико с полными, немного капризными вишневыми губами и слегка вздернутым носиком.
Принцессу сопровождала свита. Пина торжественно сошла на помост, подчеркнуто изящно подав Репейнику руку. Под торжественную музыку и приветствия почетного караула великолепная пара направилась к членам Совета, встречающим гостей у пристани.
Амид Будинрев, Алебас Кротл и Клейт учтиво ответили на галантный поклон адмирала и полный достоинства книксен юной принцессы.
Когда высокие гости и встречающие их лица прошествовали в крепостные ворота, толпа бросилась приветствовать пограничников, гномов и хойбов. Вечером в крепости и на улицах Норного поселка был объявлен пир.

***

Заседание Объединенного Совета, которое многие потом называли историческим, или пуще того - эпохальным, проходило в расширенном составе. Кроме членов Совета - Будинрева, Кротла и Клейта, на нем присутствовали знатные переселенцы. И хоть все прекрасно знали, о чем пойдет речь, гости - Пит Репейник и Пина Уткинс, представители правительства Эль-Бурегаса, должны были официально изложить предложения. Алебас Кротл, который вел заседание, с позволения других членов Совета, предоставил слово Репейнику.
- Ваши милости, - начал Пит. - Будучи сыном своего народа и гражданином Коалиции, существующей теперь на этой ограниченной территории, я, в силу многих известных и неизвестных вам обстоятельств, стал членом нового правительства народа хойбов, разорвавшего пятисотлетние цепи, в которые заковал их злой чародей. Судьбе угодно, чтобы волшебные знания были оружием в наших руках, а восставший народ, с нашей помощью, сбросил ненавистное иго Мазлуса Горха и его подручных. Но пока мы помогали налаживать новую жизнь там, враг избрал своей целью нашу Родину. Последствия этого все еще у вас перед глазами.
Впереди у народов Коалиции две задачи. Первая - возвращение и восстановление своих территорий, а вторая - изгнание морков. Я надеюсь, вы примете хойбов, некогда покинувших эти земли, чтобы поселиться на островах. Мы уже дважды сражались вместе против общего врага. Хойбы надеются на то, что вы не оставите без внимания предложение их правительства о вступлении в Коалицию. Помощь должна быть обоюдной, тем более, когда за судьбы всех народов болеют одни и те же лица. -Пит будто бы из скромности опустил голову, но потом вдруг резко вскинул ее и посмотрел на Магистра невысокликов.
- Такое объединение принесет пользу обеим сторонам. Одну выгоду назову сразу - это торговля. Кроме того, Коалиция сразу получит мощный флот, а флот - это и дары моря, и грозная военная сила».
Окончив речь, адмирал поклонился и сел на место. Даже Пина, которая поначалу с безразличным видом рассматривала собственные ногти, под конец вполне заинтересованно внимала оратору.
Следом встал Магистр гномов Амид Будинрев.
- Все очень красиво звучит, но что получат от этого гномы? Нам хватит работы в наших горах, а рыбный стол нас мало интересует. За помощь мы можем заплатить золотом.
- Боюсь, что хойбы пока не придают значения золоту, - сказал Алебас Кротл, - я это уже понял. А вот насчет гномов скажу одно: чтобы заплатить невысокликам и скотоводам за овощи, вино и мясо, хойбы смогут добыть из своей земли все что нужно. У них тоже есть горы. Они также смогут заплатить вашим кузнецам, если надо, или рудокопам. Но можем заплатить вам и мы, невысоклики, за то, о чем вас попросим.
- Есть еще одна вещь, которая поможет нас сблизить, в буквальном смысле, - Олли поднял руку, прося слово, и получил его. - Чтобы договориться о чем-то, не надо будет десять дней болтаться в море. Я подозреваю, что это не в последнюю очередь смущает гномов. Так вот, мы с Болто Хрюклом раскрыли секрет создания переходов, о которых докладывали на прошлом Совете. Почему бы не установить парочку на Эль-Бурегасе?
Под сводами пещеры раздался одобрительный гул. Совет приступил к обсуждению. Обсуждение длилось хоть и долго, но закончилось тем, что все члены Совета единогласно проголосовали за включение территорий Эль-Бурегаса в состав Коалиции. Строительство порта в Полнолунном заливе возражений также не вызвало.

***

Хойбов в Норном поселке принимали как близких родственников. Было бы, конечно, здорово, вспомни оба народа хоть что-то о своем совместном прошлом, но и без того общие корни были налицо, а это - главное.
Те несколько дней, которые посольство провело в Черед-Бегасе, стали для гостей днями бесконечного удивления. Они не переставали поражаться, как легко жители обращаются с ремеслами, с каким умением возделывают свои огороды и принимают гостей. И во всем нет ни капли усмарила.
- Теперь можете понять, чего лишил вас Горх? - говорил им Пит. - Ну ладно, теперь вы со мной. Адмирал Репейник сделает вас счастливыми. Над архипелагом вечно будет светить солнце, а хойбы станут радоваться каждому новому дню.
Питти специально делал все, чтобы хойбы увидели как можно больше необычного. "Приедут на острова - расскажут. Нам теперь небылицы про материк нужны. Главное, все должны быть уверены - здесь живут лучше, чем там".
На четвертый день своего визита капитан "Чертополоха" заявил Олли:
- Ну, погостили - пора и собираться. Такие дела, как у нас, в долгий ящик не откладывают. - Репейник абсолютно серьезно говорил про "погостили". Для него теперь не было места домашней, чем каюта "Чертополоха". - Ты инструкцию подготовил?
- Вот, держи, - Виндибур протянул свиток с подробным описанием действий по установке перехода. - Только я не знаю, будет действовать все это на таком расстоянии, или нет.
- Проверим. - Питти сунул свиток в карман. - Значит, эксперимент через пятнадцать дней?
Десять дней - минимальный срок, чтобы добраться до Эль-Бурегаса. Олли, на всякий случай, добавил еще пять. Питу требовалось выяснить обстановку, а может, он успеет выступить перед островными представителями.
Первый волшебный переход договорились тайно установить в бывшем дворце Горха. Репейник, когда бывал в столице, всегда там останавливался. Среди множества дворцовых дверей нетрудно было спрятать еще одну. Пока об этом знали только двое - Пит и Олли.
Друзья настраивались на победу. Для них вопрос объединения народов имел только одно решение - положительное. "Даже если мы получим твердое "нет" Дерга, - утверждал Питти, - не все островные представители пойдут с ним. Я постараюсь. Губернатор - должность выборная. И он не может идти против чаяний своего народа. Ты видел, какими глазами хойбы смотрят на самый обычный труд фермера? Или на ковку меча? Обходиться без усмарила, не зависеть от него в обычной жизни - вот для них настоящее чародейство".
"С этим не поспоришь. - отвечал Олли. - Но наивно думать: дай островитянам волю, и они сразу станут фермерами и кузнецами. Каждому ремеслу приходится учиться. Опыт нужно передавать".
Олли не очень нравился жесткий подход Пита, но ничего лучшего он пока предложить не мог.

Глава 10. Фея-почтмейстер

Давно уже папаша Уткинс не выглядел таким счастливым невысокликом. Он парил на крыльях радости. Хотя восстановление разоренного хапосом жилища требовало уйму усилий, Уткинс почти не уставал. Ему во всем помогала его любимица-дочка. Иногда он грустил, вспоминая о Пине, но быстро успокаивался, смотря на ловкие руки и слушая нежный голосок Тины.
Девочка совсем изменилась. Грациозная скромность и спокойная уверенность в собственных силах пришли на смену детской непосредственности и мечтательности.
Тина с удовольствием помогала отцу. Она стирала, готовила, белила, красила, копалась в огороде. Даже тачку с землей пыталась таскать, только бы Уткинс не надрывался. Соседи недоумевали: если она фея, то почему не может одним взмахом все отремонтировать, навести глянец, да заодно и им устроить райскую жизнь?
Но Тине почему-то не хотелось делать этот взмах. Наверное, в какой-то момент, волшебство пресытило тонкую душу, пошатнув веру в силу магии. Теперь девушка пыталась доказать самой себе, что способна своими руками воплощать идеи, создавать что-либо без помощи колдовства. А еще труд отвлекал от грустных мыслей об Олли.
Соседские парни стайками приходили здороваться, чтобы хоть одним глазом посмотреть на таинственную красавицу-златовласку. Они могли разбиться в лепешку ради Тининой улыбки или благосклонного взгляда. Но ее это не интересовало.
Теперь Тина часто возилась с дикими животными, язык которых понимала все лучше. На участке вертелись выдры, сидели совы, прыгали оленята. Один раз даже видели волка, который мирно ждал у порога. Окрестным псам такое активно не нравилось, но соваться сюда они не решались.
Как-то раз златовласка, стоя на крылечке, отчитывала выдр за излишнюю болтливость. Товарки считали себя основными претендентами на хозяйское внимание и постоянно задирали камышового кота. Бывший негодяй, по их мнению, был незаслуженно пригрет в доме Уткинсов.
Кот же, напротив, вел себя прилично, абсолютно уверенный в том, что начал новую жизнь. Как и подобает приличным котам, он ластился к хозяйке, мурчал, ловил мышей и умывался на подоконнике. Иногда, конечно, он не мог устоять перед искушением стащить что-нибудь со стола или украдкой лизнуть сметанки. Но скажите, какой домашний кот этим не грешит? В глазах всего Норного поселка он твердо стал на путь исправления и был заслуженно амнистирован.
- Вместо того, чтобы за котом шпионить, лучше бы с береговыми родственниками связались! - выговаривала выдрам Тина. - Где связь с морскими обитателями? Лесная почта работает, воздушная работает, а водная в крепости когда-нибудь будет? Вот скажу повару...
Выдры закланялись:
- Только не надо повару! Мы сделаем, точно-точно-с.
Заняться организацией звериной почты Тину попросил Совет. Она с удовольствием согласилась, втайне сознавая, что это понравилось бы Олли.
Отправив выдр выполнять обещанное, златовласка вернулась в огород, прополоть свеклу, но тут взгляд упал на дорогу. Сердечко забилось часто-часто. К калитке подходил Олли.
Тина чуть не задохнулась. Глядя под ноги, как бы не споткнуться, она вышла на дорогу и остановилась, не решаясь поднять глаза. Сердце колотилось, разрываемое сомнениями и страхом: "Нет, он меня не простит..." Но когда увидела широко шагающего навстречу Олли, подумала, что сейчас умрет. Умрет от счастья. На лице паренька сияла широкая, обезоруживающая улыбка.
Тина шагнула раз, шагнула два, а дальше, не в силах больше сдерживаться, побежала навстречу любимому. Она бежала не видя ничего, кроме его лица. Летела, задыхаясь от радости и нового страха, что не успеет дотронуться до своего невероятного счастья, и оно растает как мираж.
Олли не растаял. Он подхватил девушку на руки и так стоял, прижав ее к груди, целуя пахнущие фиалками волосы. Тина тихо плакала, уткнувшись ему в шею: "Мне было так плохо без тебя..."

***

После случившегося Тина была готова горы свернуть. Работа звериной почты полностью захватила ее. Она принимала, доставляла, определяла, приглядывала, учила. Маршруты иногда менялись. Случалось, что и почтальоны пропадали - несмотря на статус, их могли самым наглым образом съесть. Тогда Тина проводила среди лесных обитателей разъяснительную работу.
Хлопоты почтмейстера отнимали почти все время. Златовласке очень нравилось, что в ней постоянно нуждаются. Кроме того, от своих помощников девушка зачастую получала очень интересные и таинственные сведения. Так она узнала, что давным-давно в лесах скрывался некий странный невысоклик - высокий старец. Говорили, что самого старика почти никто никогда не видел. Однако, знали, что он частенько навещал одно достойное семейство, жившее в глуши, а также любил "поговорить" со всяческим зверьем. Что-то необычное было в этой истории. Но что - никто толком не знал. Лес скрывал и множество других загадок, которые предстояло разгадать.
Виндибур всегда уважительно относился к почтальонам и теперь смотрел на свою златовласку с гордостью. А кому не дорого уважение окружающих к предмету обожания? С возвращением Олли "цветочек", как называл дочку папаша Уткинс, расцвел во всю свою силу. Тина буквально порхала, окрыленная счастьем.
Соседей, встречавших ее на улице, потом целый день не покидало прекрасное настроение. Иногда они получали неожиданные подарки. Например, вернувшись домой, кто-то мог обнаружить вырытый колодец или новенькое свежевыкрашенное крылечко, а кто-то - теплый роскошный ужин у себя на столе. Но маленькая фея никогда не признавалась, сколько ее не расспрашивали и не благодарили.
Девушка часто ходила в крепость и по дороге напевала сочиненные на ходу песенки, адресованные луговым цветам, лазоревому небу, жужжащим вокруг пчелам. Ветерок относил слова к верхушкам сосен, которые качали колючими головами, как благодарные слушатели.
Каждый суслик и каждая белка понимали, о чем она поет, и бежали следом, ловя отголоски веселых ноток - Тина пела на зверином языке. Апельсинка тоже увязывалась за Тиной. Пина, заметив, что общество сестрицы нравится ее попугаихе больше, была очень раздосадована, но сделала благородный жест и подарила Апельсинку сестре, взамен погибшей канарейки Кены.
Все складывалось отлично. Звериная почта работала слаженно, папаша Уткинс не болел, а главное, она была с Олли. Вчера он так нежно ее целовал! Тина зажмурилась, вспоминая сладостные минуты, проведенные вдвоем у водопадика. Ах, что может быть слаще поцелуя любимого!
В этот раз фея-почтмейстер несла в крепость сразу несколько донесений. Птицы и звери сообщали об изменениях в природе, об отступающей потихоньку воде, доставляли послания от скотоводов с дальних пастбищ, от гномов, нашедших в горах очередную жилу.
Даже выдры-подружки появились этим утром с докладом об установлении связи с морским побережьем. Там всем заправлял их дядя -старый выдрак с обширными связями в зверином мире, большой любитель устриц.
- Дядя все знает, точно-точно-с, - сходу затараторили они. - Он дельфов найдет обязательно-с, и не сомневайтесь. Только спрашивает, какое жалованье-с ему положат-с.
- А устрицами можно? - спросила Тина.
Выдры вытаращили усы и закивали:
- Только устрицами, конечно-с, а то не согласится, точно-точно-с. Дядя - гурман!
- Ну, тогда передайте, что дельфы его обеспечат нужным количеством. У нас с ними договор.
Выдры верноподданнически смотрели в глаза.
- Ну а вам за старания рыбки подкину сверх пайка. Вечером.
Подружки закланялись.
- Мы придем обязательно-с, точно-точно-с, только вы дома будьте-с.

***

В крепости у архивариуса Клюкла был специальный журнал, куда златовласка заносила все известия. Если передавалась письменная корреспонденция, то ее сначала полагалось штамповать печатью хойбилонского магистрата, а затем вручать адресату.
Тине жутко не нравилось общаться с занудливым пьяницей Клюклом. Если в журнал она все могла занести сама, то поставить печать без архивариуса не получалось. Печать была там же, где и Клюкл, то есть, у него на шее. А где в данный момент находился крючкотвор, всегда являлось загадкой. Вот и приходилось бегать по всей округе в поисках архивариуса и вытаскивать его из разных укромных мест. А мест было много.
В этот раз архивариус зачем-то торчал на кухне. Если он куда-то заходил, то любой, не разговаривая, лез за бутылкой. Так было проще отвязаться. Но у гарнизонного повара, несмотря на честно выполненный ритуал, отвязаться не получилось. Клюкл впился в него как клещ.
Предметом жарких дебатов являлся лишний свиной окорок, якобы обнаруженный проверяющим в кухонной кладовой. Архивариус, требуя «сдать излишки», параллельно подставляя стакан, грозился пойти на общий склад и пересчитать в присутствии повара "все подчистую". Повар, уже плохо соображая, только мотал головой, не забывая подливать и себе.
Тина подошла к Пью Клюклу и потребовала поставить печать. Архивариус глянул сквозь нее стеклянными глазами, поднял палец и изрек:
- Вот, правильно, придется все опечатать!
Сизый цвет его носа предвещал скорую и полную потерю памяти.
Тут повар возразил:
- Все? Ну... никак не получится.
- Это по-о-чему еще не п-о-олучится? - гневно икнул Клюкл.
Повар, выполняя неожиданные для себя движения, хрюкнул:
- Кш-ш-а ...ще не св-врилась, а... - он сосредоточенно посмотрел в потолок, - недова... хр... ...енное опечатывать нез-з-зя!
- Да?! - удивился архивариус и тупо уставился на печать. - А что же делать?
Тут Тина нашлась и подсунула ему письмо.
- Опечатайте сначала почту!
Клюкл так рьяно дыхнул на печать, что чуть не свалился, а потом со всей силы припечатал свиток, вызывающе посмотрев на повара.
- Вот тебе! - сказал он.
Чем все закончится, Тина ждать не стала. Да ей и неинтересно было. Вот Хрюкл, тот такой случай ни за что бы не упустил.
Болто еще сызмальства слыл знатоком привычек хойбилонского архивариуса. Он даже на спор мог предсказывать следующий его шаг и поворот мысли. Даже взрослые брали Хрюкла в советчики, когда им что-нибудь надо было от Клюкла. Болто даже собирался написать специальное пособие для населения, да потоп помешал.
Тина увидела его и Олли, беседующими с Магистром невысокликов у ворот Путевой башни. Рядом вертелась Хрюря. Она, видимо, только что прилетела с сообщением от Пита. Вечером ожидался грандиозный пир -прощальный ужин в честь завершения визита высоких гостей.
Виндибур присел на корточки, чтобы приласкать искрутившуюся юлой собаку, но заметил Тину. Она стояла неподалеку, спрятавшись за повозку с дровами. Пока Олли общался с Магистром невысокликов, златовласка тайно наблюдала за ним, любуясь его уверенными движениями. Встретившись с Олли глазами, Тина покраснела, вспомнив вчерашний вечер. Но когда любимый подошел, не удержалась и повисла у него на шее. Памятуя о том, что у невысокликов не принято принародно целоваться, люди - стражники почетного караула вежливо отвернулись, зато невысоклики неожиданно захлопали.

***

Двор Уткинсов походил на ярмарку. За распахнутыми настежь воротами, подмяв под себя часть огорода, стоял расписной шатер из теплой и пушистой как облако ткани. Где бы она ни была, Пина не могла расстаться с привычным комфортом и любимыми вещами. Роскошь и ее имя стали синонимами.
Перед шатром, на лужайке, расположились длинные, накрытые яствами столы, а на скамейках лежали мягкие подушки. Гости начинали сходиться.
Папаша Уткинс стоял у ворот в умопомрачительном расшитом жемчугом камзоле с кружевным воротником и, обмениваясь с гостями любезностями, приглашал их отужинать. На его боку зачем-то красовался богато украшенный кинжал. Уткинс был похож на дворецкого. Рядом с отцом дежурила Тина. Она усаживала гостей на свободные места.
Желающие отужинать все прибывали. За столом сидели Олли, Болто и Рыжий Эрл. Стражник рассказывал про нападение морков у Кролохлюпской излучины. "Эти тупоголовые твари хотели взять нас на абордаж, - смеялся он, - но ваш друг Репейник сделал из них отбивную, а затем поджарил!"
Питти с хойбами ожидался позднее. После торжественного приема в крепостной трапезной его и толстяка Годо Виндибура пригласил к себе Алебас Кротл "на минуточку".
Пина задерживаться не стала, отправившись устраивать праздник в честь своего отбытия. Дав распоряжения фрейлинам, сотворив все необходимое и поработав над нарядом отца, она проследовала в шатер "немного отдохнуть и привести себя в порядок".
Празднество было в самом разгаре, когда полог шатра, наконец, распахнулся, и Пина Уткинс в окружении свиты вышла к пирующим. Теперь девушка одела темно-сиреневое платье с серебряными украшениями. Волосы спадали на плечи, а на голове блистала диадема с алмазом. Камень словно светился изнутри, создавая таинственный ореол вокруг головы юной принцессы-феи.
Гости восторженно зааплодировали. А папаша Уткинс взял свою сиятельную дочь за руку и усадил на пустующее место во главе стола. Пина попросила отца сесть рядом. Посыпались тосты и здравицы. Уткинс сиял как медный пятак, принимая поздравления соседей и чувствуя себя королевской особой.
Подошла вторая смена блюд. Кубки с вином наполнили снова. По намеченному Тиной плану в это время должен был начаться столь любимый невысокликами фейерверк. О задуманном знали только Олли и Болто. Они тихонько покинули застолье, перейдя в другую часть двора. Уже почти стемнело.
Хлопки и шипение первых петард заставили гостей повернуть головы. По обеим сторонам ворот закрутились колеса фейерверков, рассыпая снопы разноцветных искр. Бабахнули шутихи. Из-за праздничной пальбы никто не расслышал, как на пригорок поднялась повозка, запряженная четырьмя лошадьми. И вот, когда настала кульминация действа, и в небо, под удивленные крики пирующих, взвились три грохочущие ракеты, лопнув и выбросив из себя сотни маленьких, в ворота триумфально въехал Пит Репейник со своими хойбами. С криком "Чертополох!" и обнаженными саблями «морские псы» вкатились во двор. Пирующие решив, что все так и задумано, встали из-за столов и с воплями радости пустились в пляс. Только Пина осталась на месте, нервно кусая губы. По ее мнению, праздник был испорчен.

***

Материк потихоньку оживал. Послепотопная вода постепенно уходила в низины, открывая пригревающему солнцу заиленные пастбища, уничтоженные леса и заболоченные нивы. Но жизнь брала свое. Недавно открывшийся горестным взорам переселенцев Хойбилон начинал отстраиваться заново. Говорили, что на следующий год, не меньше половины Норного поселка переедет.
Строились и другие деревеньки. Они напоминали пограничные заставы, расположенные вокруг охраняемых входов в «заколдованные коридоры».
Тине не нравились волшебные переходы. Ей казалось, что такое легкое и неестественное перемещение в пространстве крадет у нее нечто ценное и невосполнимое, даруемое природой каждому живому существу еще при рождении. "Это слишком шикарно, чтобы не иметь последствий, -размышляла она. - Природе вряд ли такое понравится. Жаль, что Олли так увлечен происходящим".
Олли Виндибуру некогда было гадать, устроят природу должностные обязанности члена Объединенного Совета или нет. Система переходов претерпевала значительные изменения. Некоторые двери покидали прежнее место, а в новых, удобных местах вырастали другие. Сеть стремительно увеличивалась не только на материке, но и на островах Эль-Бурегаса. Появилась даже специальная Канцелярия переходов, возглавляемая Болто Хрюклом.
"План Репейника" работал на всю катушку. Настырный адмирал добился вступления хойбов в Коалицию и, фактически, держал в руках весь флот. Нури вместе с Олли занимался выездами на острова обучающих групп, куда входили представители всех трех народов. Иногда островитян привозили на материк. Принцип был такой: желающие обучаться хойбы объединялись в артели по интересам - рабуцы (от слов «работать» и «учиться»). За это им полагалась помощь от государства. Система справедливого распределения Дерга работала параллельно. Понятное дело, желающих было немало, хотя многие устремились в рабуцы не за получением трудовой профессии, а за усмариловой помощью. Но какое большое дело обходится без издержек?
Сам Репейник в любой момент мог сместить губернатора Дерга, но он этого не делал. "А зачем мне еще одна должность, - говорил Пит, - когда реальная власть и так в моих руках? На суше сидеть? Нет уж - дудки!"
Существовало несколько "неучтенных" переходов, про которые знали только Олли, Пит и их ближайшее окружение. Несмотря на значительную удаленность архипелага, друзья виделись чуть не каждую неделю, иногда тайно. Вот и сегодня они запланировали встречу подальше от посторонних глаз.
Олли правил бричкой, запряженной двумя резвыми пони. Пони весело трусили мимо строящихся домиков, подставляя ноздри и гривы теплому ветру. Вокруг нежной травкой зеленели расчищенные склоны холмов, а солнце купало в редких лужах своих игривых зайцев. Зайчики выпрыгивали вместе с брызгами из-под колес брички, а потом, словно пугаясь стука строительных молотков у обочин, пропадали в траве и придорожной грязи.
У магистрата пришлось притормозить. Узнав, что Олли будет проезжать мимо, Тина попросила занести почту, а заодно и поинтересоваться, когда ей придется сюда перебираться. Недавно почтовую контору решили перевести из крепости в Хойбилон.
Магистрат стоял весь в лесах - строители завершали отделку фасада, реставрируя подпорченные стихией фрагменты лепного орнамента. Игла шпиля вновь восходила к зениту, гордо отсвечивая свежей позолотой. Олли задрал голову: "Здорово! Как раньше".
Отдав почту и перебросившись со служащими магистрата парой слов, невысоклик повернул в сторону Столбовых холмов. На холмах обычно никто не бывал - теперь по новому переходу можно было попасть прямо в Черед-Бегасскую крепость.

***

Питти ждал уже полчаса. Он спустился со своего обзорного места в кирасе, кожаных штанах и неизменной кожаной зюйдвестке. За поясом у «морского волка» торчала пара пистолетов.
- Смотри: про это новое оружие я узнал от уклистов, - похвастался он. - Вернее, оно старое и совсем не волшебное. Горх про него знал, но применять боялся, поэтому держал в секрете. Думал раз волшебства в нем никакого, значит, разгадав секрет, кто угодно сможет снабдить им армию.
Олли присвистнул:
- Полезная вещица! Кстати, у нас лет двести назад тоже такое придумали, но тогдашние правители трех народов запретили изготовление эдаких штук. Наверное, боялись того же.
- Да ну?
- Ага. Историю учить надо. И вообще, с какой стати уклисты стали такие общительные? Ключик подобрал?
- А то! - хитро прищурился Пит.
Но Репейник приехал не пистолетами хвастаться. Нет, он, конечно, любил всякие новомодные штучки, и покрасоваться на публике для него было делом первостатейным. Но публики не наблюдалось, а в глазах Олли читался тревожный вопрос: "Ну, как там?"
Последнее время до ушей Виндибура стали долетать странные слухи. Вроде как Дерг начал собирать часть бывших повстанцев на одном из островов. Он называл это тренировочным лагерем ополчения. Известия принесли дельфы, с которыми установили связь Тинины выдры.
- Думаю, ты уже слышал, что у нас не все так спокойно, - вздохнул Пит. - Дерг - губернатор. И по закону - командующий всеми войсками. Вот он и взялся за ополчение, решив сформировать свою личную гвардию. Его поддержали некоторые островные вожди. Скалоеды, например, и эти... длинноухие... Соратники Дерга теперь называют себя "кроителями" и все как один ратуют за справедливое распределение.
Олли пожал плечами.
- Ну так что же, разве запретишь им? Да и так ли уж это плохо?
- Запретить я, конечно, не могу... - Репейник сделал многозначительную паузу. - Но... Ты же знаешь, хойбы только и мечтают о таком правителе, как Горх, только добреньком. И чтобы усмарила побольше. А Дерг пообещал каждому острову по своему усмариловому заводику. Тут даже те, кто его не любит призадумались. Любой хойб по натуре - бездельник!
Олли рассмеялся:
- Что-то я не замечал за тобой большой любви к повседневному труду!
На что Пит и бровью не повел.
- Я создаю им эту возможность. Каждому - свое. Ты лучше скажи, что мы делать будем, друг.
- В данный момент я предложил бы хорошенько пообедать. Ты небось сюда прямо с корабля, а? От тебя морем пахнет и рыбой.
- Это верно. Рыба у меня поперек горла стоит. Вот настоящий бифштекс я бы умял!
- Так давай вернемся в Хойбилон. Там премиленькую таверну открыли. А потом к Тине в гости заглянем.
Олли немного схитрил. Дело в том, что ему предстоял серьезнейший разговор с папашей Уткинсом, и он надеялся заручиться помощью друга.
Речь шла о свадьбе. Недавно, на последнем свидании, Виндибур, как и подобает добропорядочному невысоклику, сделал любимой предложение. Всю последующую неделю Тина сияла от счастья, ожидая, что Олли вернется к обсуждению свадебных приготовлений. Но предстояла одна "формальность" - благословление папаши Уткинса.
Старик, конечно же, понимал, что лучше пары дочери не найти. Но он считал, что Тина еще слишком молода для замужества. "Подождала б ты доченька годка три-четыре", - вздыхал Уткинс, провожая свое «сокровище» на свидание с Олли.
Мнение соседей тоже играло свою роль. Дальний Бибус говорил: "Что-то молодежь нынче такая резвая пошла... От горшка два вершка, а уже должность занимает. У твоей Тины все при всем, как положено. И волшебница она, и почтальон... Но, все-таки, традиции - не пустой звук. Хотя, что и говорить, случай тут особенный. К нему без стаканчика-другого не подступиться". Папаша Уткинс не раз пробовал «подступиться», в результате чего решил подать прошение о рассмотрении вопроса в Совет.

***

Златовласка всегда чувствовала, когда суженый приближается. Вот и на этот раз, только Олли спрыгнул с брички, как из ворот показалась Тина.
- Как часы! - удивленно воскликнул Репейник. - Тебе повезло!
Но друг его уже не слышал. Даже встречаясь по нескольку раз на дню, он всегда подхватывал любимую и кружил ее, пока не уставали руки. Тина называла это кружение "нерасставашками" и всегда хохотала: "А еще слабо?" Она верила, что чем больше будет "нерасставашек", тем скорее случится следующая встреча.
Опустив свою избранницу на землю, Олли поцеловал ее.
- Если твоему отцу обязательно нужно одобрение Объединенного Совета, то так тому и быть, - Виндибур хитро улыбнулся. - Вон Питти за нас проголосует, правда? Разговор о свадьбе я больше откладывать не собираюсь.
Олли решительно направился к жилищу Уткинсов.
Репейник удивленно сдвинул шляпу на затылок:
- Вот дела! Ну полный оверштаг!
Тина только всплеснула руками, бросаясь следом.
Папаша Уткинс был застигнут врасплох. Он только собирался поставить на огонь чайничек и предаться послеобеденным размышлениям, как на пороге возникли Олли Виндибур и Пит Репейник.
- Доброго здоровья вам, господин Уткинс! - тоном не оставляющим надежды на быстрый уход, поздоровался Олли. Следом с видом завоевателя, высоко подняв подбородок и уперев руки в боки, вышагивал Пит.
- И вам того же, - поклонился Уткинс. - Чем обязан? Может, чайку?
Репейник сурово поправил пистолеты за поясом.
- Насколько я понимаю, чаем тут дело не обойдется. У моего друга разговор серьезный.
Пожилой невысоклик осторожно поинтересовался:
- А что случилось?
- Пока еще ничего, - грозно продолжал адмирал Эль-Бурегасского флота. - Но говорят, что вы, уважаемый папаша, будучи не в состоянии самолично решить судьбу своей дочери, перекладываете ответственность на плечи членов Объединенного Совета. Каково? Да еще прошения туда пишете! Нам там что, совсем заняться нечем?
Пит постепенно входил в раж.
- Я, как представитель четвертого народа Коалиции... - начал он.
При этих словах папаше Уткинсу сразу захотелось занять пространство под кроватью.
Но тут Олли жестом остановил Репейника.
- Уважаемый господин Уткинс! Прежде чем будет назначена ваша явка в Совет, я предпочел бы, как говорят моряки, договориться на берегу.
- Явка... Зачем явка? - испугался мирный огородник. - Не надо никакой явки!
- Тогда скажите, вы все еще возражаете против моей женитьбы на вашей дочери Тине?
- На Тине?
- Да, на Тине Уткинс.
- Вообще-то, я никогда и не возражал... Но понимаете, традиции все-таки...
- Значит вы, папаша, не против? Хорошо! - Питти направился к двери. - Тогда я позову вашу дочь.
Тина, все это время скромно стоявшая за порогом, вошла потупив глаза.
- Папочка, миленький, благословите нас с Олли!
- Ну что ж, - папаша Уткинс опасливо посмотрел на представителя четвертого народа, протягивающего ему перо и бумагу. - раз вы так решили... А зачем бумага?
- Для отзыва прошения, - невозмутимо сказал Пит. - Впрочем, если вы настаиваете на своем выступлении, я Совету доложу.
- Нет, нет, я совсем не настаиваю, - замахал руками Уткинс и посмотрел на сияющих Олли и Тину. - Дети мои, я вас благославляю!
Тина бросилась в пляс.
- Ура! У нас будет свадьба!
- А куда ж она денется, - уверенно произнес Репейник и скрепил руки будущих родственников. - Ну что, через месяц? Чур - я шафер.
Подождав, пока Олли исполнит очередную порцию "нерасставашек", Пит отвел его в сторонку и тихо произнес:
- Свадьба - это просто замечательно, Олли... Да только я за другим сюда прибыл. Мне нужен Горх...

Предыдущая страница 6 Следующая страница


Дмитрий Вернидуб - Морская пена

7 Дмитрий Вернидуб

Глава 11. Маленький невысоклик в большой политике

Поначалу Репейник и не собирался держать обещание, данное хойбам на Безымянном острове. Никакого принародного суда над Горхом и его сообщником Малиной не произошло. Более того, бывшего вождя зеленобородых, привезенного Питом в Черед-Бегас, заперли в одном из казематов крепости, неподалеку от его повелителя.
Питти не видел пользы от такого суда. "Любое шумное мероприятие, - утверждал Пит, - должно работать на тех, кто его затевает, иначе ему грош цена". Поэтому, вернувшись на корабли после памятного "официального визита", он выждал день, чтобы его охрана успела поделиться с товарищами впечатлениями от увиденного в Черед-Бегасе, и объявил общий сбор.
- Братцы! - начал он. - Во время пребывания в гостях мы получили грандиозное предложение: Объединенный Совет Трех народов протянул руку свободному народу хойбов. Они предлагают нам войти в Коалицию четвертыми. Но я, как официальный представитель власти, не имею права ничего обещать без согласия нашего губернатора и Совета островных представителей. Ну а если такое согласие будет дано?
Восторженные крики прервали выступление. Пит положил руки на перила мостика и, устремив взгляд поверх голов, продолжал:
- Так скажите мне, можем ли мы в такой ситуации сами судить преступника, причинившего горе не только нашему народу?
- Нет, не можем! - заревели "морские псы".
- Правильно! - Репейник поднял руку, требуя тишины. - Мы должны добиться от правительства согласия об объединении, и только затем утвердить кару общим судом.
Хойбы возликовали. Продолжая славить адмирала, канониры дали несколько залпов.

***

Однако тень бывшего Верховного консула, накрепко пристала к Питу, следуя за ним по пятам. Возвращаясь на архипелаг, эскадра встретила неизвестное судно.
На седьмой день плавания впередсмотрящий "Чертополоха" заметил корабль. Его крик: "Вымпел на горизонте, слева по борту!" подхватило несколько голосов. Пит в момент очутился на мостике. Поднеся к глазу подзорную трубу, он вдруг резко ее опустил.
- Свистать всех наверх! На горизонте военный фрегат! Идет обратным курсом, на материк.
Адмирал еще раз взглянул в трубу.
- Лево руля! Поворот восемьдесят градусов! Идем наперерез! Передать сигнал на "Зуб барракуды", остальным - прежний курс!
Отделившись от эскадры, корабли начали преследование.
Фрегат был горховского образца. Пит не понимал, откуда здесь взяться уклистам. На Эль-Бурегасе их не было, на материке тоже - оставшихся перебили морки Зруюка. Может эти из лагеря, что когда-то видел Брю? Но откуда они идут?
На флагмане подняли сигнал "Требую остановиться".
Фрегат заметил погоню и усилил парусность. Но "Чертополох", который был гораздо быстрее, уже вышел на то расстояние, с которого Пит мог достать парусник из орудий. Правда, на минуту он усомнился: уклисты ли на нем? И даже сказал об этом Пине. Принцесса-фея только фыркнула:
- Какая разница? Они ведь удирают.
Больше Пит не раздумывал, а просто открыл огонь. Залп с "Чертополоха" накрыл фрегат, срубив фок-мачту, разметав такелаж и устроив костер над палубой. Было видно, как матросы с вантов прыгают в море. Идти на абордаж не пришлось - потерявший ход корабль сдался на милость победителя. Команда сдавшегося фрегата состояла из одних уклистов. Бросив покалеченное судно догорать в море и посадив пленных в трюмы, "Чертополох" и "Зуб барракуды" вернулись назад. Выстроившись за флагманом в кильватерном строю, эскадра продолжила ход на всех парусах.

***

Допрашивать уклиста - все равно, что гнома просить раскошелиться. Попробовав разговорить пяток синесутанников, Репейник вспотел. Шкипер Кройг сочувственно посмотрел на адмирала и предложил:
- Чем так мучиться, не лучше ли парочку скормить акулам, а еще парочку - в студень превратить? Пускай выбирают, какая смерть им по душе. Хотя, что я говорю? Души-то у них и нету.
- Не люблю я пытки... - задумчиво произнес Питти. - Однако что-то предпринять придется... Постой-ка, а где у нас пещерные морки? Вы их часом не порешили?
- Известно где, ваша милость - в трюме, на фрегате зеленобородых. Вы же не приказывали ничего с ними делать. Мы им загон покрепче соорудили.
- А кормили хоть?
- Я пару раз спускался. Ох, и прожорливые твари!
- Значит, голодные?
- Зеленобородые их ужас как боятся, да и дух внизу такой - окочуришься.
- Похоже, это то, что нам нужно. Дайте фрегату сигнал "борт о борт".
Как бы ни были хладнокровны члены Ордена, первому же из них хватило опускания в душный зловещий трюм с сидящими на цепи голодными пещерными морками. Решив, что их собираются накормить связанным по рукам и ногам хойбом, колодообразные завыли и, гремя кандалами, рванулись к "приманке". Не выдержав откровенной угрозы скармливания, подкрепленной перехватывающей дыхание умопомрачительной вонью, уклист задергался и заверещал. Для верности трюк повторили. Следующий синесутанник, хоть и не так быстро, но тоже раскололся, когда ему показали ключ от морочьих кандалов.
Оказалось, что в океане, на северо-востоке от Бурегаса есть остров. На картах его никогда не встречалось, потому что он имел искусственное происхождение. Его создал Горх. Что-то вроде морской базы с заводиком по производству усмарила. Тайный оплот уклистов как раз и был тем местом, куда во время штурма Ласиоты подевалась часть Ордена. Уклисты оставили крепость на Осином острове, чтобы уберечь запасы волшебных составов. Пленные утверждали: в секретном месте сосредоточено такое количество усмарила, что его хватит всему Эль-Бурегасу на три года вперед. Корабли -пять фрегатов - тоже находились там. Потопленный фрегат шел, конечно же, к материку. Не дождавшись распоряжения Верховного консула об очередной отправке судна с грузом, новый глава Ордена, распорядился сам.
- Ай-яй! Мы пустили на дно полный трюм усмарила! - сожалел Питти. - Экая незадача!
Но отвлекаться на убежище уклистов Репейник не стал. Приняв озабоченный вид, он заявил:
- После с ними разберемся, нас столица ждет.
Питти торопился неспроста: он получил тревожную весточку от дельфов. Флог через своих друзей сообщал ему, что в столице происходит что-то неладное. Около трети островных представителей заявили о своем несогласии с курсом нынешнего правительства. Говорили, что Дерг и Репейник полностью прибрали к рукам усмариловый запас.
"Хорошо еще, что производство всех составов остается для хойбов тайной, -радовался Пит. - Правда, пока есть уклисты, эта тайна весьма условна. Ведь уклист -тот же хойб. А что стоит двум хойбам, пусть даже и ненавидящим друг друга, сговориться?"

***

Репейник даже не подозревал, насколько оказался прав. Правда, даже если бы весь Эль-Бурегас принялся за изготовление усмарила, ничего сложного сколдовать ни один житель не смог. Уклисты знали только самые простые заклинания: для создания еды, мечей, пороха, предметов обихода. Из серьезного оружия им был известен лишь "круглый огонь". Больше ничего своим подручным Горх не доверял. Но и всего перечисленного достало бы для возвращения архипелага к прежним временам.
Население слишком долго жило волшебными подачками. Полностью отказаться от зависимости оно так быстро не могло, особенно в столице. Несмотря на успехи отдельных групп, получивших кое-какие навыки, ремесла не обрели должного распространения. Земледелие, находящееся в зачаточном состоянии, не восполняло потребностей островитян. Чтобы избежать голода, правительству приходилось подкармливать граждан, выделяя на каждую душу усмариловый паек. По сути, механизм "справедливого распределения" вовсю работал, вновь позволяя хойбам не трудиться.
Но если постоянные заботы и притупившееся чувство внешней опасности позволяли Дергу забывать о Горхе и Ордене, то уклисты не спускали глаз с правительственного окружения. Орден посылал шпионов в Ласиоту и на острова. Со временем они нашли себе достаточно осведомителей, получавших в качестве платы все тот же усмарил.
Глава Ордена надеялся сыграть на противоречиях между губернатором Дергом и адмиралом, обладавшим реальной властью. Их отношения стали еще более неприязненными после того, как Репейник прибрал к рукам Совет и добился вступления хойбов в Коалицию. Произошло это сразу по возвращении Пита на архипелаг.
Островные представители, приезжавшие в столицу на очередное заседание Совета, проживали неподалеку в специальном закрытом городке. Каждому полагался отдельный домик и полное усмариловое обеспечение. Нельзя сказать, чтобы кто-то был недоволен такими условиями. Скорее наоборот, представители стремились поскорее попасть в столицу и подольше в ней задержаться.
Репейник начал обход с правой стороны единственной улицы маленького городка. На левой стороне по большей части проживали сторонники Дерга, а на правой - явные и неявные противники. Они так и называли себя: «левосторонние» и «правосторонние». Большинство правосторонних не посещало свои острова еще с прошлого сбора, на котором делили очередной расход усмарила на следующие три месяца. Судя по настроениям парламентариев, в этот раз оказалось особенно много обиженных.
Питти играл наверняка. Он знал, что делает. Адмирал заходил в гости к очередному представителю с подарками, и с порога предлагал поддержать предложение Объединенного Совета Трех народов об объединении, суля всякие выгоды. На вопросы по поводу усмарилового запаса Репейник отвечал, что обнаружил в море тайную базу уклистов, и каждый, кто согласится, получит необходимое количество усмарила. Стоящие за дверью «морские псы» одним своим видом сулили строптивым неясное будущее.

***

Пит три недели отсутствовал на материке. Он, правда, присылал курьера с просьбой не беспокоиться и с туманными объяснениями по поводу возникших "мелких" проблем, но Олли начал подозревать неладное. Обычно Репейник говорил, что все в порядке, когда в порядке ничего не было.
Через несколько дней Питти появился сам. Вид у капитана "Чертополоха" был измотанный. От него пахло морем и порохом. Войдя во двор Уткинсов, Репейник сел на скамейку.
- А нет ли чего глотку промочить?
Виндибур вернулся с двумя пивными кружками. Питти пил жадными глотками, капая на подбородок и грудь.
- На острове Длинноухих местные напали на рабуц, - вдруг сказал он, переведя дух.
- Ничего себе! - изумился Олли. - Там же гномы были. А что случилось?
- Провокация. Я уже доподлинно знаю.
Рабуц на острове Длинноухих не занимался выращиванием овощей. Гномы-рудознатцы нашли здесь железо и обучали хойбов премудростям кузнечного дела. Кроме того, все желающие из числа местных и соседей - племени «рыжих попугаев», могли изучить гончарное ремесло.
Олли схватился за голову:
- Ай-яй! А в Совете уже знают?
- Никто пока не знает. Да и не нужно. Сначала сами разберемся. Вернее, я начал уже.
У Репейника тоже хватало осведомителей на островах. С такой репутацией и возможностями, как у него, это было не трудно. Адмирал сразу узнавал последние новости, если они пересекались с его интересами. Его же интерес был во всем, что касалось укрепления власти и усмарила.
Первое, что сделал Пит, узнав о разгроме рабуца - закрыл все волшебные переходы, оставив только личную дверь на "Чертополохе". Затем отослал шкипера Кройга на Безымянный остров, где теперь находилась морская база Коалиции. Все корабли получили приказ выйти в море и контролировать прибрежные воды. Репейник был категоричен: "Ни одно судно не должно достичь материка! Всех на дно!"
Олли всегда поражался свойству друга принимать молниеносные решения, особенно не терзаясь наличием неприятных последствий или возможных кривотолков. У самого Виндибура так не всегда получалось, вероятно, потому, что он всегда начинал прикидывать: "А что, если?"
"Твоя рассудительность тебе же и мешает, - часто упрекал его Пит. - Ты что, всегда собираешься выбирать между собственной жизнью и тем, что кто-то, что-то о тебе подумает? Смешно!" Чаще всего Репейник оказывался прав. Непонятно почему, но судьба прощала ему многие прегрешения.
В этот раз Пит принял самые жесткие меры. На рассвете "Чертополох" и "Зуб барракуды" подошли к берегу и ударили из всех орудий по лагерю бунтовщиков. Вдобавок чародей-флибустьер запустил смерч такой силы, что после него остров стал похож на плешивую голову. Через час после начала "обработки" «длинноухие» с поднятыми руками выбегали из остатков прибрежных зарослей, крича, что выдадут и зачинщиков и уклистов, всех до одного.
- Уклистов я пустил на прокорм пещерным моркам, - преспокойно рассказывал Пит, - а бунтовщиков под конвоем отправил восстанавливать рабуц.
Олли смотрел на друга округлившимися глазами.
- А что, - продолжал тот, - эти пещерные - славные ребята, кого хочешь разговорят. А копают как!
- А что Дерг? - с трудом переваривая сказанное, спросил Виндибур.
- Говорил в Совете, что я несколько переусердствовал, но поступил правильно. В общем, сделал хорошую мину при плохой игре. А игра-то его.
- Допустим, - Олли нахмурился. - Но ты разве не понимаешь, что действительно перестарался?
- Только не читай мне мораль, - отмахнулся Пит. - На мне уже много всего... И мне надоели вражьи поползновения за спиной. Мы с тобой такое дело затеяли! Если надо, то я и Дерга моркам скормлю.
Глаза Репейника сразу стали очень жесткими. Олли смотрел на друга и думал: "Добрый, старый Пит, ты ли это?"

***

Вскоре Репейник обратился к Совету Коалиции с просьбой отдать хойбам Горха. Совет возражать не стал: все равно никто не знал, что делать с пленником. Клейт вождь скотоводов сказал: "Будет справедливо, если он ответит за свои преступления перед своим народом". Все согласились.
Забирать Горха Пит собирался после своего очередного выступления перед островными представителями. Он хотел во всеуслышанье объявить о "подарке", преподнесенном адмиралом народу Эль-Бурегаса. "Это должно произвести настоящий фурор", - думал Репейник и потирал руки.
Плененного мага адмирал планировал поместить на острове, где недавно его эскадра обнаружила базу уклистов. Только Питу не давала покоя мысль, что он осмотрел остров и его укрепления весьма поверхностно. В прошлый раз «морские псы», вылавливая прячущихся уклистов, нашли усмариловый склад. Хранилище занимало пространство под одной из башен замка. Других подобных помещений обнаружить не удалось. "Не может быть, - думал Пит, - чтобы Горх и его прихвостни не припрятали чего-нибудь еще. Нужно хорошенько поискать".
В замке все осталось так, как бросили. Беспорядок, устроенный «морскими псами», Пит велел ликвидировать. Сам же с Пугаем на плече отправился обходить пустующие залы. Репейника упорно не покидало ощущение, что в прошлый раз он что-то пропустил.
В одной из комнат, проходя мимо камина, Пит задержался. Его внимание привлекла картина. На ней изображалась сцена посвящения в уклисты. Магистр Ордена вручал коленопреклоненным синесутанникам мечи.
- Ишь ты, как настоящие прямо! - удивился невысоклик.
Пугай, копавшийся у себя под крылом, поднял голову.
- Хор-роший уклист - мертвый уклист!
- Так-то оно так, - согласился с птицей Пит, - но дело у них было поставлено.
Адмирал собрался проследовать в следующий зал, но вдруг остановился. Возвратясь к камину, Репейник опять уставился на картину.
- Мазня! - брякнул Пугай.
- Да ладно тебе, знаток! Тут что-то не так. Я еще подумал... Ага, вот.
До Пита наконец дошло. Одна из кистей на поясе у главного уклиста не была нарисована. Питти подошел и потянул. Из полотна со скрипом вытянулась веревка. В тот же момент камин повернулся и с грохотом съехал в сторону, открыв потайной ход. Попугай прокомментировал:
- Свистать всех навер-рх!
На шум прибежало несколько матросов. Обнажив клинки, хойбы полезли вниз. Подземелье занимало почти все пространство под замком.
- Так я и знал! - торжествовал Репейник. - Тут не только усмариловый склад и заводик, но и подземная гавань. Ага, а вот и знаменитые подводные корабли! Большая удача! Не успели уклисты сюда вернуться. Мы их тогда всех отловили. Или не всех?
Репейник схватился за пистолет, заметив мелькнувшую тень:
- Там кто-то есть. Взять его!
Вскоре «морские псы» выволокли из-за бочек и ящиков хойба-мальчишку. Он испуганно хлопал глазами и дрожал.
- Что-то не похож на уклиста, - сказал один из матросов. - Ты кто такой?
Выяснилось, что паренек - сын рыбака, работавшего на синесутанников. Родителей забрало море, а парня с сестренкой подобрали уклисты. Его обязанностью стало кормить соможабых чудищ, таскавших подводные корабли - нырбусы. Может, он когда-нибудь и сам стал бы членом ордена, но «морские псы» и их адмирал напрочь лишили его этой перспективы.
Молодого хойба звали Крун. Он был не слишком словоохотлив, но показал еще один ход в кладовые уклистов. Репейник велел отвести мальчишку на корабль. "Для начала накормите его. Думаю, через пару дней он отойдет и выбросит из башки всю эту уклистическую дурь. Пусть расскажет, что знает, про соможабых и про подводные корабли".
Укрепленная база была действительно хороша. Уклисты продумали все до мелочей: подходы с моря, расположение береговых батарей, устройство усмарилового завода под замком. Сам замок, после того как в нем прибрались, стал гораздо уютнее. Репейник довольно прохаживался по крепостным стенам и смотрел на закатное солнце, медленно опускающееся в океан. "По-моему, местечко что надо. Как раз на полпути от материка до архипелага. Надо сообщить Кройгу, пусть отправит с Безымянного острова еще пару кораблей. Хорошо бы и гномов-мастеровых: работы много, оружие нужно, да и усмариловый завод запустить надо. А Горха я тоже сюда определю. Завтра же отправлюсь в Ласиоту - пора показать этим индюкам с островов, кто в доме хозяин!"

***

Загробный Брю исправно навещал заточенного в крепости Мазлуса Горха. Там же, в смежном отсеке, отделенном от камеры Горха решеткой, находился Малина. По сравнению с соседом, бывший вождь зеленобородых существовал очень даже сносно. Голодом его не морили, выводили на прогулки. Со временем, он научился лепить посуду из глины.
- Ишь ты, скорпена придушенная! - недоверчиво рассматривал поделки Брю. - Так, глядишь, заказы пойдут, и этот отравитель разбогатеет, анемон ему в глаз!
Как правило, посещением Малины паромщик обход заканчивал, а начинал его с Горха. Повиснув незаметно где-то под потолком, он в течение часа-двух не спускал глаз с бывшего Верховного консула. Но как не пытался призрак уловить хоть какое-нибудь видимое изменение в поведении "заторможенного", ничего не удавалось.
"Сколько можно караулить? Что же твой учитель, трап ему под ноги, не превратит их в каких-нибудь устриц, да и дело с концом?" - спрашивал Мурса Брю. На что тот, сам, видимо, устав от тянучки, два раза разводил руками, а на третий предположил:
- Скорей всего, в замедленном состоянии такое невозможно.
- Ну вот, табань помалу. А раньше-то он, что себе думал?
Мурс вздохнул и, прежде чем обернуться по обыкновению голубем и улететь, сказал:
- Он считает, что скоро наступит время исполнить поручение. Ты знаешь его, но пока приказа не поступало.
- Да, дела... - Брю попытался поморщиться. - И сколько ждать?
Но Мурса уже не было.
Однако усопший давно привык к тому, что изменчивый мир все время подсовывает ребусы. "Может, и передумает, фордевинд ему в парус, - решил он, имея в виду Кронлерона, - а я, все-таки, покараулю".
Поручение Кронлерона состояло в том, чтобы найти старинный свиток, который маг вместе с картой и "ключиком" от тайной пещеры спрятал много лет назад, запечатав специальным заклинанием. Заклятье должно было помочь обрести реликвии их истинному владельцу. С картой и ключом-статуэткой так и случилось, а вот со свитком вышла непредвиденная накладка.
Насколько Брю запомнил из объяснений мага, это было завещание некого невысоклика, который умолял жителей Расшира не терять бдительности и предупреждал, что Черный Враг, наученный ошибкой пренебрежения Малым, будет искушать их и нанесет удар...
Что за удар, и что такое "Малое", раньше паромщик не понимал. Теперь вся цепочка выстраивалась. Ну, чем Горх не воплощение Врага, а усмарил не искушение? Вон как эта самая магия пожрала души целого народа, пропитав отравой мозги хойбов. А он, Брю Квакл, по сути, вложил ее в руки хойбилонской детворы! Позор и петля на рее, затяни ее упырь! Получается, для черных дел сначала Кронлерона использовали, а затем его. А может, и Дерга тоже? Ну и компашка!
Брю считал, что тревожить своих друзей предположениями - свинство, а потому теребил Мурса. Больше всего покойному паромщику хотелось разузнать, как старый клочок пергамента сможет помочь Олли.

***

Горха перевозили на архипелаг через тайный переход, соединяющий Черед-Бегас с адмиральской каютой на "Чертополохе". Отряд возглавлял Олли, за ним следовали Пит, Болто и Рыжий Эрл с пограничниками. Виндибур очень беспокоился, что волшебный переход, придуманный Кронлероном, может отрицательно отреагировать на присутствие Горха. Но переход вел себя как обычно.
Капитанская каюта "Чертополоха" еле вместила такое количество народа. Пока входили последние, первым пришлось выбираться на палубу. Хойбы-матросы поразились внезапному появлению на судне жителей материка. Когда же они увидели, кого те притащили с собой, оторопели. Почти все попятились к бортам.
- Что, страшно вам? - подтрунивал Пит. - А вашему адмиралу - нет. Верховный консул обезврежен. Он не причинит больше зла.
- Не слишком ли самонадеянно, Питти? - Олли покоробил хвастливо-покровительственный тон, которым Репейник общался со своей командой.
- С ними только так и надо, - Репейник поправил пистолеты. - А то еще возомнят о себе.
- Олли, а может Питти прав? - осторожничал Хрюкл. - Кто знает, что у них на уме? Они ведь только чуть-чуть на нас похожи.
Олли пожал плечами:
- А люди, а гномы? Разве они сильно на нас похожи?
Болто неопределенно вздохнул:
- Но мы их знаем...
Виндибур по привычке оглядел морскую даль, словно из-за горизонта могло возникнуть нечто, дающее ответ на вопросы: «С какой стати с ним происходит то, что происходит? И почему его никак не покидает ощущение ложного выбора, как будто судьба подсовывает вовсе не то, к чему готовилась с самого начала.»
Морская даль ничего не ответила. Ветер бил в лицо, наполняя легкие соленым теплом. С палубы совсем не хотелось уходить. "Давненько я не стоял вот так, один на один с океаном, - подумал Олли. - С горами говорить отчего-то труднее".

***

Губернатор Дерг не знал, как реагировать на последние события. И народ, и большая часть островных представителей приветствовала проведение публичного суда в Ласиоте.
- Эти чародеи-невысоклики у меня в печенках сидят, - говорил он своим приближенным. - То вынудили нас вступить в Коалицию, то теперь тащат в столицу Горха, чтобы показать, какие они непобедимые. Клянусь, если бы появилась возможность сбить спесь с нашего адмирала - я бы за ценой не постоял.
- Так в чем же дело, уважаемый губернатор? - вдруг выступил вперед хойб из свиты.
Дерг окинул говорящего удивленным взглядом. Это был один из его посланцев, вернувшийся накануне с материка. Делегацию отправляли в Совет Коалици по поводу устройства новых рабуцев.
- У тебя такой вид, словно ты знаешь что-то такое, чего не знаю я, - произнес губернатор, нервно барабаня пальцами по висящему на шее медальону.
Говорившего звали Труйс. Он почтительно поклонился.
- Меня только попросили кое-что передать...
На самом деле подчиненный врал. Он давно искал возможности заговорить. Дерг махнул рукой, приказав остальному окружению удалиться. Оставшись наедине, Труйс рассказал, что ему удалось переговорить с бывшим вождем зеленобородых - Малиной.
- Его больше не держат взаперти. Он лепит из глины посуду, сидя в сарайчике около крепостных ворот. Надо сказать, бывший вождь весьма преуспел в своем ремесле.
Дерг потеребил седую бороду.
- Что ж, похвально, похвально... Но ты ведь не это хотел мне сообщить?
- О его освобождении хлопотал некто Грейзмогл - посланник Магистра гномов.
В глазах Дерга вспыхнул интерес.
- С чего это вдруг?
- Малина гворил, что посланник сильно недолюбливает чародеев и хочет с ними за что-то расквитаться.
После этих слов Труйса бывший предводитель повстанцев так и впился в него взглядом.
- Дальше.
- Малина знает как "разморозить" Горха.
Губернатор резко повернулся спиной к собеседнику, сделал несколько шагов и снова подошел к нему вплотную.
- Думаю, ты можешь рассчитывать на высокий пост... в будущем. - Дерг намеренно сделал ударение на последнем слове, - ...будущем правительстве.

***

На площади перед Ласиотским портом с самого утра толпились зеваки. Слух о том, что в этот день состоится суд над ненавистным Верховным консулом, облетел все острова. Лодки и баркасы прибывали со всех сторон, заполоняя пристань. Любопытство пересиливало почти мистический страх перед бывшим Правителем. На пристани пестрели странные головные уборы "рыжих попугаев", изумрудные бороды "зеленобородых", грубые шкуры "скалоедов", обильные и витиеватые татуировки "синих ящериц».
Зеваки вглядывались в морскую даль, пытаясь разглядеть, не появился ли на горизонте вымпел "Чертополоха". Адмирала Репейника и Олли Громовержца ждали, благоговейно перечисляя регалии.
Но с утра так ничего и не произошло. Только к полудню на горизонте появились флаги адмиральской эскадры. Пит, на всякий случай, решил дождаться Кройга с четырьмя корветами. Старый шкипер с "Чертополоха" шел к бывшей базе уклистов от берегов материка, запоздав из-за внезапно налетевшего шторма. Теперь на шести кораблях, включая "Зуб барракуды", сосредоточились две трети «морских псов» Пита. Репейник шутить не собирался. В случае чего, он готов был вновь штурмовать Ласиоту.
Не заставив себя долго ждать, на площадь въехала Пина, сопровождаемая внушительной кавалькадой. В хвосте процессии бодро трусил Солист, на котором с важным видом восседал Четырбок. Толпящиеся хойбы приветствовали принцессу-фею и министра здоровья радостными криками.
Вскоре показалась свита губернатора. Обменявшись учтивыми приветствиями, все важные персоны расположились на специально приготовленном помосте в центре площади. Все пространство вокруг кишело любопытными хойбами, ожидающими развития событий с трепетом завороженного удавом кролика.

***

Внезапный порыв ветра принес запах дождя. Олли поднял глаза к небу. Разорванные облака плыли над морем, а у горизонта едва заметной серой полоской скапливались тучи. Репейник перехватил взгляд друга и обратился к Дергу.
- Если ветер не изменится, жди хорошего ливня. Думаю, пора начинать. Слово за вами, господин губернатор. Прикажете привести подсудимого?
Дерг внимательно посмотрел на Пита и сдержанно, но уверенно кивнул.
Когда у трапа появились люди, несущие на носилках бывшего правителя, по площади пронесся вздох ужаса. Эта высокая обездвиженная фигура, этот профиль были слишком узнаваемы. Горха поставили на возвышении у столба, привязав веревкой, чтобы не упал. Мазлус напоминал манекен. Безжизненные и бессмысленные глаза, не мигая, смотрели в точку, прямо перед собой.
- Статуя, да и только, - задумчиво обронил Дерг, поднимаясь на ноги. Его длинные седые волосы и бороду трепал ветер.
Бывший вождь "синих ящериц" выбросил руку вперед.
- Вот!
Выдержав паузу, он продолжил:
- Вот тот, кого все вы боялись несколько сотен лет. Тот, кто заставил наш народ забыть ремесла и поклоняться лишь одному богу - усмарилу. Теперь он перед вами, беспомощен и нестрашен, словно акула с выдранными зубами. Это заслуга наших друзей с материка, чьим народам он тоже причинил немало бед. В первую очередь Олли Громовержца и нашего доблестного адмирала. С их помощью Совет Коалиции принял мудрое и благородное решение - передать Горха в наши руки для справедливого суда.
С этими словами площадь огласилась ликующими криками.
- Смерть ему! Смерть! В студень его!
- Ну вот, - шепнул Олли Рыжий Эрл, - теперь начнут перебирать способы и орать до вечера. А нам надо поспешить. Да и не нравится мне что-то славословие этого поборника "справедливого распределения". Новый правитель сам не прочь усмарильчиком разжиться.
Выкрики из толпы становились все настойчивей. Посовещавшись, стороны решили дать слово желающим.
- Пусть выскажутся, - согласился Виндибур, снова глянув на небо. Тучи пока раздумывали, куда им податься.
Тем временем народные обвинители, оценив всю беспомощность положения бывшего правителя, припоминали ему все новые и новые злодеяния и требовали от представителей Коалиции и Дерга всевозможных казней.
- Ну и дела, - качал головой Репейник, - хоть записывай! Никогда не думал, что на свете так много всяких способов.
Олли не ответил. Он уже собирался привстать, пристально наблюдая за толпой. Кое-что приковало его внимание. Долговязый хойб, в одеждах губернаторской свиты, упорно пробирался к помосту, вытаскивая меч. К тому месту, где стоял столб с Горхом.
Олли вскочил на ноги и устремился наперерез. Ему подумалось, что переодетый уклист-смертник захочет зарубить бывшего Верховного консула. Но помня, что Горх считается вечным, невысоклик эту мысль отбросил и стал лихорадочно выискивать глазами возможных сообщников-похитителей.
Собразив, что так взволновало Олли, на ногах оказался Пит. Резкий свист метнулся над площадью. На призыв адмирала бросились «морские псы». Сам Репейник рванулся вперед и стал между Горхом и нападавшим.
Но вместо того, чтобы разить мечом, хойб, подбежав как можно ближе, остановился и что-то крикнул. К своему ужасу Олли понял: тот выкрикивает какое-то черноусмариловое заклинание. Такие колдовские чары считались самыми серьезными и сильными. Виндибур думал, что знает все. Оказалось - нет. Единственное, чем он мог попытаться исправить положение, так это начать произносить слова мурсовского заклятия для испарения, недавно переданного ему старым Брю. Выкрикивая срывающимся от волнения голосом первые фразы, невысоклик чуть не поперхнулся: Мазлус Горх моргнул и скосил глаза в его сторону.
Зеваки на площади в страхе попятились. Затем толпа ринулась вспять.
- Заткните ему рот! - заорал Репейник подоспевшим матросам, жестко заламывающим предателю руки. Не дожидаясь исполнения, Пит снес Труйсу голову. Хойб хрипло хрюкнул на полуслове, и его голова отчетливо стукнулась о ступени помоста.
В этот момент над площадью все еще звучал голос Олли. Дерг сидел весь белый, до боли сжимая свой медальон, напряженно глядя на бывшего Верховного консула.
Происходящее с Горхом проняло даже Четырбока. Мазлус дергался как ярмарочный паяц, одновременно вибрируя каждым мускулом тела. Пины, вместе с фрейлинами, и след простыл, а Рыжий Эрл словно оцепенел: зрелище было наижутчайшее. Горх сначала позеленел, потом покрылся огненными прожилками, а из ушей у него повалил густой серый дым.
- Он сейчас взорвется как вулкан! - крикнул Болто, прячась за Эрла.
Но вместо этого колдун стал с шипением исчезать, начиная с ног. Брызжа искрами, как фейерверк, он становился все меньше и меньше, пока одна голова с выпученными как у жабы глазами не завертелась вокруг столба. Вдруг этот «обмылок» Верховного консула взвился ракетой в поглощаемое тучами небо и исчез там, оставив едкий дымный след над площадью. Над головами потрясенных зрителей раздался умопомрачительный удар грома. Ласиоту накрыл ливень.

***

Резкий свист в небе и раскат грома прервали беседу двух духов. Брю и Мурс удивленно переглянулись. Они только что возникли в пещере на Безымянном острове, просочившись сквозь каменные стены грота. Разговор шел о последнем заклинании Кронлерона. Мурс начинал беспокоиться:
- Учитель отчего-то все тянет, словно ставит эксперимент: выпутается Горх или нет. С этим надо покончить. Ведь если Мазлус вырвется из сетей замедляющего заклинания, он сможет встретиться не только с Кронлероном, но и с тем самым Черным врагом, о котором предупреждал тот, чье имя утеряно. На его завещании Учитель написал свое последнее, самое главное заклинание. Заклинание, которое уничтожает саму усмариловую магию и все, сотворенное с ее помощью. А вот еще кое-что. Смотри...
Мурс отлетел в дальний угол пещеры и начал тихонько дуть. Стена под дыханием призрака стала понемногу светиться. Еще чуть-чуть, и в ней ярко засияло вмурованное кольцо. Оно горело внутренним светом, освещая каменные своды пещеры. Причудливые тени удивительным образом стали складываться в знаки и буквы. "Читающие эти строки, помните: от бдительности вашей зависят судьбы этого мира. Не обольщайтесь могуществом, дарованным Черным Врагом!" - прочитал Брю.
- Это строки из «завещания», - сказал Мурс, медленно растворяясь в темноте каменных сводов. - Вот только где оно - непонятно. Учитель спрятал его вместе с картой. Колечко тоже хотел спрятать, да только вытащить из стены не смог, как не пытался".
- Видно, не ему оно предназначалось, - бросил паромщик в пустоту, где только что исчез призрак Мурса, - не будь я покойный Брю Квакл!

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Вернидуб - Биография

Дмитрий Вернидуб

На основную страницу

Биография

Родился 21 марта 1966 года в г. Новочеркасске Ростовской области.
Закончил Новочеркасский политехнический институт, химико-технологический факультет.
С 1994 года живет в С-Петербурге.
С 1997 года профессионально занимается журналистикой, автор многих статей на исторические и социальные темы.
С 1999 г. работал в должности заместителя главного редактора Издательского дома "Курьер Медиа".
С 2001г. - руководитель пресс-службы Муниципального образования "Усть-Ижора".
С августа 2002 г. работал пресс-секретарем ФГУП "Управление федеральной почтовой связи С-Петербурга и Ленинградской области".
Закончил курс: "Руководитель подразделения по связям с общественностью и корпоративным проектам". Закончил Академию Госслужбы при правительстве России (Северо-запад) по специальности "Муниципальное управление".


Дмитрий Вернидуб - Морская пена

Оглавление

  • ЧАСТЬ II
    МОРСКАЯ ПЕНА     (Страница 1)
    • Глава 1. Привидение на борту! (Страница 1)
    • Глава 2. Новая армия Мазлуса Горха (Страница 1)
    • Глава 3. Возвращение блудных чародеев (Страница 2)
    • Глава 4. Рыцарь Большой клизмы (Страница 2)
    • Глава 5. Добыча камышового негодяя (Страница 3)
    • Глава 6. Замороженное время (Страница 4)
    • Глава 7. Подвиг крылатой собачки (Страница 4)
    • Глава 8. Хрустальные двери (Страница 5)
    • Глава 9. План адмирала Репейника (Страница 5)
    • Глава 10. Фея-почтмейстер (Страница 6)
    • Глава 11. Маленький невысоклик в большой политике (Страница 7)


Дмитрий Вернидуб - Морская пена

Дмитрий Вернидуб

Морская пена

Цикл: "Невысоклики, или Завещание Фродо" - 2

 Читать книгу

Аннотация

«…Об авторе сего текста в миру ходят разные слухи. Говорят, что он родился в День весеннего равноденствия далеко от тех мест, где сейчас проживает. Кажется, это случилось лет сорок назад... Многие говорят, что видели похожего человека, а некоторые даже утверждают, что знакомы с ним. Но и те, и другие заблуждаются. Помните: "Видимое - не всегда явное"? Вот так и тут: вроде понимаешь, что перед тобой ручеек, а прыгаешь в бурную реку. Не верите? Думаете, все наоборот? Возможно. Только и в ручье можно захлебнуться. А можно и воды напиться... По крайней мере, доподлинно известно только одно: автор и не думал покушаться на лавры всемирно известного профессора. Просто ему очень не хотелось расставаться с милыми, добродушными и мужественными созданиями, придуманными когда-то мастером. Хоб... , извините, невысоклики кого хочешь научат ценить дружбу и не терять присутствия духа в сложных жизненных ситуациях. Они, как дети, лишены фальши, доверчивы и по-детски мудры. Они - настоящие. Тот, кого вы не знаете, изначально не собирался писать книгу как таковую. Сочиняя историю для собственных детей, он так увлекся процессом, что приключениям героев стало тесно в стенах его жилища…» (Д. Вернидуб)

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel