Дмитрий Вернидуб - Магия летучей звезды

1 Дмитрий Вернидуб

Предисловие

"...Окончена история моих странствий и необычайных событий. Я ранен, и рана это столь глубока, что нет моих сил более пребывать в родных краях. Я ухожу, оставляя тут свое сердце, и только одно тревожит меня. Враг столь хитер, что, наученный совершенной ошибкой пренебрежения малым, свой новый удар нанесет именно здесь. Чем он будет искушать мой народ, кто станет его новым слугой - неведомо. Но, читающие эти строки, помните: от бдительности Вашей зависят судьбы этого мира. Не обольщайтесь могуществом, дарованным Черным Врагом! Умоляю вас!
...родо ..... Хранитель ...".
Часть подписи не читалась. Стратус Кронлерон тяжело вздохнул и отложил свиток - ему вновь нездоровилось. Рука машинально легла на висевший на шее медальон. В последнее время он становился все тяжелее и тяжелее. "Когда-нибудь он меня придушит, - подумал Стратус. - Больше не могу, сниму. И пусть будет, что будет". Словно в подтверждение этих слов отложенный кусок пергамента тихо хрустнул и стал разворачиваться, принимая прежнюю форму. Маг что-то написал на свитке и осторожно положил его в кожаную суму, тихонько бормоча какие-то непонятные слова.
Свиток был найден несколько десятилетий назад в недрах уютного островного грота, который старый книжник решил оборудовать в библиотеку. Вернее, он нашелся сам, случайно. Когда Стратус обследовал грот, состоящий из нескольких сводчатых полупещер, в одном из дальних закоулков раздался шелест, и что-то слетело на пол. Наклонившись над неожиданной находкой, Кронлерон заметил выше небольшое золотое кольцо, намертво закрепленное в каменной стене грота. Проведя рукой по прохладному шершавому камню, он обнаружил чуть ниже маленький незаметный выступ, скрывавший узкую трещину - только-только, чтобы просунуть пальцы. В этом-то углублении, видимо, и прятался кусок пергамента, как будто поджидая незваного гостя.
Аккуратно выведенные строки на схожем с хойбовским наречии удалось разобрать. Автор послания предостерегал и умолял, взывая к мудрости своих соплеменников. Тот, кто писал, был невысокликом, но тот, кто нашел, оказался хойбом. Знающий назвал бы сей момент мистическим. Даже волшебник...
Кронлерон еще раз оглядел пещеру, мысленно прощаясь с ней. Невеселая улыбка тронула его губы: "Какая насмешка судьбы - могущество обернулось бессилием!" - вполголоса пробормотал он, обращаясь к стоящим на полках книгам. Затем погрозил кому-то кулаком и почти прокричал: "Да, я попался в твою ловушку! Но я нашел противоядие, и тот, кто придет после меня, уже не сделает моей ошибки!" Никто не ответил Стратусу, даже эхо на этот раз промолчало.
Маг устало опустил плечи. Он стар, очень стар, и эта ноша ему не по силам. Оставив попытки освободить колечко, и повесив кожаную суму на плечо, Кронлерон, тяжело ступая, медленно пошел к выходу.

***

Ряд виноградника не был закончен. Похоже, фермер, бросивший тут же свой нехитрый инструмент, собирался продолжить работу завтра. Начинало темнеть. Старик медленно сделал ямку, опустив в нее снятую с плеча суму. Затем, помяв в ладонях и понюхав рыхлую землю, кряхтя, присыпал тайник и обернулся - в его глаза настороженно всматривалась пара огромных волков. Он отвел взгляд...
Давно еще, когда только перебрался на материк, Стратус нашел раненую волчицу. Волчица оказалась беременной. Потом появился Варг - волчий князь. Стая всегда оберегала покой живущего в лесу отшельника. Варга и волчицу он сделал вечными, потому что не хотел расставаться с последними преданными ему существами. Однако, похоже, вновь ошибся - в последнее время магу становилось очень неуютно под взглядами своих сторожей.
Звезды разметали молочный бисер по вечернему небу. Кронлерон поднялся, осмотрелся и снял докучавший медальон - так было легче идти. Волки, навострив уши, неспешно двинулись вслед за хозяином.

Часть 1. МАГИЯ ЛЕТУЧЕЙ ЗВЕЗДЫ

Глава 1. "Водное проклятие" Олли Виндибура

Это был один из тех вечеров, когда все вокруг будто перестает дышать, и сладостное, манящее предчувствие чего-то большого и далекого селится в душах вместе с наступающими сумерками. Ветер стих, и розовые лучи остывающего солнца расцвечивали крыши аккуратных домиков, прячущихся среди деревьев.
В симпатичной усадебке, около дома, под яблоней сидели двое. Собеседники только что отужинали и коротали вечерок, потягивая винцо. Родные братья Годо и Мэд, а именно так звали этих двух молодцов, были типичными Виндибурами. Род этот жил бок о бок с равнинными невысокликами с незапамятных времен. Хотя и поговаривали, что вовсе они никакие не невысоклики, а неизвестно кто и, согласно преданию, пришли из-за моря, осев и растворившись среди местного населения.
Но, так или иначе, ни старшего - Годо, ни тем более Мэда, отличавшегося более легкомысленным нравом, вся эта чепуха не особенно волновала. Мэд зашел к старшему брату, чтобы обсудить некоторые моменты, связанные с общим семейным делом. Почти все семейство промышляло виноторговлей, а через полтора месяца, в сентябре, ожидалась ежегодная ярмарка. На нее обычно приезжали перекупщики из соседних к Расширу земель. Урожай вызрел отменный, и дело пахло хорошими барышами.
- Товара много, и мне понадобятся еще дубовые бочки, - говорил Мэд.
- Надо еще с родственничками о ценах договориться, не то свои же весь торг перепакостят. А бочки закажем на реке, в артели, - почесывая за ухом, пробурчал Годо, - там подешевле.
За разговором они не заметили, как графинчик опустел.
Вдруг благостную тишину июльского вечера нарушили грохот и пронзительный визг. Судя по всему, неприятности поселились в соседнем дворе. Братья поднялись и, удивленно переглянувшись, пошли, продираясь сквозь кусты крыжовника, к соседской ограде.
Около дома Уткинсов творилось что-то невообразимое. Из опрокинувшейся дождевой кадки, стремительно направляющейся к оврагу, торчали мохнатые ноги невысоклика. Их обладатель отчаянно брыкался, обдавая грязными брызгами двойняшек Тину и Пину Уткинс, тщетно пытающихся поймать пятки несчастного. Чем круче становился склон, тем быстрее разгонялась посудина. С хрустом подминая под себя кустарник, кадка устремилась к журчащему на дне оврага ручью, но, напоровшись на пень, с треском развалилась. Хрясь! И, описав дугу, узник деревянного снаряда с ревом шлепнулся в ручей. Девчонки перестали верещать и в ужасе уставились вниз.
- Да это же наш племянничек! - Воскликнул Годо. - Опять угораздило...
Мокрый, взъерошенный и плюющийся молодой невысоклик с железным обручем на шее был ни кто иной, как Олли Виндибур в натуральном виде.
Родителей не было дома, и девчонки попросили проходившего мимо паренька достать с крыши волан для игры в летающий мяч. Олли волан достал, но, наступив на перезрелую грушу, поскользнулся и сверзился прямо в бочку для дождевой воды.
Впрочем, в том, что произошло, не было ничего необычного. Олли всегда во что-нибудь да попадал. "Этот парень войдет в историю!" - как-то сказал про него старый паромщик Брю - невысоклик с «морскими странностями».
И, правда, истории с Олли случались столь часто, что родичи стали поговаривать о каком-то семейном проклятии, якобы доставшемся ему от бабки по материнской линии. С виду юноша был настоящий Виндибур - рослый и такой же упрямый, как и вся его родня. И все хорошо, если бы не странная способность попадать в нелепые ситуации, не дававшая парню спокойно жить.
Особенно Олли не везло с водой. Вода словно притягивала его. В детстве он только и делал, что падал в лужи, поросячьи поилки и опрокидывал на себя ведра. Позже начало доставаться и окружающим.
До сих пор в поселке помнили, как его бабку хватил удар, когда она увидела облепленного мелким гравием архивариуса Клюкла, который несся за Олли с фрагментом изгороди в руке. Голову Пью Клюкла настигло стоявшее на лесах ведро с олифой, в которое малыш угодил камнем. Бабка же решила, что ожила статуя плодородия.
Только зимой старый Брю дважды вылавливал Олли из проруби. Уж не говоря о том, что летом на купание в реке для отпрыска уважаемой фамилии налагалось табу.
- Я думал, что проклятье уже перестает действовать, - первое, что сказал Олли, разочарованно глядя вокруг, - Даже странно...
- Да-а... - протянул подошедший Мэд. - Ну ладно, пойдем сушиться.
И дядья с племянником направились в сторону своего дома.

***

Что бы ни говорили заезжие, а Расшир давно уже перестал напоминать прежнюю окраину мира, где благостные и наивные невысоклики - как окрестили их люди, коротали свой не такой уж короткий век, изредка потрясаемые рассказами о похождениях отдельных сородичей...
Хотя некоторые привычки и остались прежними и трудно было найти невысоклика, не мечтающего о вечернем чае с кексами у камина, жить в норах под холмами давно перестали. Впрочем, и поездки не то что за реку, но и в соседние пределы, стали делом привычным.
Земли Коалиции уже несколько сотен лет не рождали тиранов и не знали междоусобиц. В волшебников не верили даже дети. Эльфы же и маги потихоньку ушли куда-то за море, не оставив никому ни древних своих знаний, ни следов пребывания.
Главной опорной силой Коалиции были люди. Они селились и жили везде. Вообще, как ни странно, раньше довольно недоверчивые невысоклики лучше всех научились ладить с «верзилами». И те, и другие настолько привыкли друг к другу, что зачастую переставали замечать существующие различия в привычках и внешнем облике. Общение с людьми преобразило невысокликов и их жизнь. По всему Расширу, а не только в Южной его части, как то было раньше, разрослись виноградники, а в виноделии невысокликам теперь не было равных. Неиссякаемое трудолюбие вкупе с открытостью и добродушием маленького народца превратили эту страну в благодатный и гостеприимный край, куда люди постоянно приезжали на ярмарки.
Пожалуй, только гномы или, как их еще называли, "третий народ" держались подчеркнуто особняком. То ли близость к сокровищам земных недр, внушающая ложное чувство собственной значимости, то ли многовековое влияние замкнутого пространства, а может и то и другое, определяли сухость их взаимоотношений с чужаками. И с людьми и с невысокликами они старались поддерживать только деловые отношения.

***

И все бы хорошо, но в первых числах августа небо словно прохудилось. Давненько природа не выплескивала столько воды на головы обитателей Расшира. Обмелевший Дидуин будто вспомнил молодость и бурлил, уносясь буроватым потоком навстречу морю.
Олли сидел перед окном и уныло наблюдал, как тонкие ручейки стекают с черепичной крыши, иногда обрываясь и начиная капать крупными каплями. Даже мухи перестали летать по дому, рассевшись на стеклах в тупом оцепенении.
"И что этому дождю так неймется? - подумал Олли. - Будто утопить нас всех хочет. Но что интересно, не только ведь меня, а и дурацкого Пью Клюкла, и Уткинсов, и даже старого Брю, хотя на него-то воде грех злиться - они с водой давно на "ты". Рассуждая так, он не заметил, как на крыльце, оставляя комья грязи, появился его приятель Пит Репейник.
- Фух, - сказал он, снимая дождевик, - прямо потоп какой-то!
- Угу, - согласился Олли, продолжая смотреть в окно.
Прозвище Репейник накрепко пристало к Питу еще в детстве. Если он увязывался за кем-то из старших, куда бы они ни направлялись, то избавиться от него было нереально. По мере взросления градус отчаянной назойливости этого молодца значительно понизился, но все равно все знали: стоит упрямцу что-нибудь втемяшить себе в голову и он "лоб расшибет". Переубедить его мог только один невысоклик на свете - Олли. "Странная парочка, - говорили в Хойбилоне, - нашел Репейник, в кого вцепиться - в первого претендента на тот свет".
В отличие от крупного и медлительного Виндибура, Пит был невысок и суетлив. Когда один бурчал - другой, как правило, восторгался. Но пообедать как следует, любили оба.
- И охота тебе шастать в такую погоду по гостям, - пробурчал Олли, вставая и беря в руки остывший чайник.
- А чаек-то сейчас не помешает, да и что-нибудь покрепче - тем более! - мечтательно жмурясь, захихикал Пит. - И новости у меня имеются интересные!
- Кому-то тоже неймется? - съязвил хозяин.
Пропустив колкость мимо ушей, Репейник придвинулся к столу и перешел на доверительный полушепот:
- Я недавно за рекой был, на рынке (Пит давно собирался завести поросят), и все такое... Зашел потом в "Два гуся". Думал, пережду ливень, перекушу да и пойду к Брю на паром. Но не тут-то было. Проклятый дождь так зарядил, да еще с ветром... В общем, заказал я еще стаканчик, сижу и думаю: сейчас или таверну смоет, или крышу к чертовой матери сорвет. И тут вваливаются двое верзил. Ну, из тех, что к гномам штольни бить нанимаются. То да се... Слышу, разболтались они с хозяином - Гагенсом. Он ведь всегда приезжих расспрашивает, иной раз даже угостит бесплатно, только бы что-нибудь новенькое выведать. Короче, они ему и говорят: дескать, гномы напуганы поднятием уровня вод в рудниках. И Подземное озеро ведет себя очень неспокойно. Там считают, что виной всему ураган, бушевавший по ту сторону Сизых гор. Еще они рассказали, что видели в Подземном городе беженцев - десятки, а может и сотни людей из разоренных деревень с той стороны. Я еще подумал: а с какой это стати гномам пришлым помогать, да еще с территорий, не входящих в Коалицию?
- У гнома шея маслом смазана, - вспомнил старую поговорку Олли.
Тут закипел чайник, и невысоклики занялись тем, что на их языке называлось "попить чайку". Олли достал хлеб, ветчину, яблочный пирог и большую бутылку красного вина. По меркам невысокликов это был очень бедный "перекус" - так, одно баловство.
С тех пор как молодой Виндибур решил жить один (благо, от деда ему достался небольшой домик), он не слишком-то баловал свой желудок. Желание жить отдельно от многочисленных родичей возникло не из-за неприязни к ним. За этим было даже подобие теории. Олли всерьез полагал, что чем дальше он будет находиться от материнской родни, тем слабее на него будет действовать бабкино проклятие. Кстати, родня считала точно также, но только в интересах собственного душевного спокойствия.
Выпив винца и немного подзакусив, друзья пребывали во благости. В камине потрескивали сухие поленца, и дурные вести откуда-то издалека становились чем-то ненастоящим, а непогода за окном только способствовала ощущению уюта.
- Да ну их всех... - неопределенно махнул рукой Пит. - Озеро какое-то... Давай лучше в лото сыграем. Уж сегодня я тебя точно обставлю!
- Как бы не так! - оживился Олли.
И невысоклики, забыв обо всем, принялись играть.

***

Несмотря на проливной дождь, у Хойбилонского магистрата (сравнительно недавнее новшество в общественной жизни народца), было особенно людно. Совет во главе с Магистром невысокликов заседал уже более трех часов. Общественность же, как ей и положено, толпилась под сенью западной колоннады, томясь в ожидании и перемывая косточки заседающим.
Совет был внеочередным и даже чрезвычайным. Вернее, чрезвычайным он стал сразу по прибытии гонца от Магистра гномов Будинрева.
Сначала на повестке дня высокого собрания было два вопроса. Первый - "О берегоукреплении в связи с разливом Дидуина", а второй - "О переносе ежегодной ярмарки на более подходящее время", по тем же причинам. И если по первому пункту разногласий с самого начала не предвиделось, то перенос ярмарки предвещал бурные споры. Представители семейства Виндибуров, а в совете их было двое, и мысли такой не допускали.
Пытавшийся увещевать виноторговцев Магистр невысокликов Алебас Кротл уже сорвал голос, споря с упрямыми Виндибурами. И неизвестно еще, чем бы все это закончилось (а заседания Совета в магистрате Хойбилона славились своими потасовками и по более незначительным вопросам), но тут в зал ввалился забрызганный грязью гном.
Сбросив с головы капюшон, он прошел в президиум и протянул послание Магистру невысокликов.
- От Магистра гномов Амида Будинрева! - резким, хриплым голосом произнес он.
- Что твоя ворона прокаркала, - шепнул Годо сидевший рядом Мэд. - Такие, как он, хорошие вести не принесут.
- И то правда, - кивнул Годо. - А бумага-то важная...
Зал, затаив дыхание, наблюдал за тем, как менялось лицо Алебаса Кротла, читающего письмо. Его брови то вопросительно поднимались, то грозно сдвигались. Нахмуренный лоб явно не сулил ничего хорошего. Наконец, оторвав потяжелевший взгляд от свитка, Кротл медленно огляделся.
- Не время... - только и вымолвил он, в упор посмотрев на открывшего было рот толстяка Годо.

***

Олли и Пит не могли упустить случая понаблюдать за происходящим в магистрате. Вернее, Олли мог бы обойтись и без хлюпанья по раскисшим улицам под дождем, но Репейник как всегда выволок его из теплого дома черт знает за какой надобностью.
- Не будь дураком, пошли, а то упустим самое интересное, - нудил он, прыгая вокруг Олли. - Я слышал, твои родичи хотят устроить знатную бучу по поводу переноса ярмарки. Бьюсь об заклад, "кислокапустникам" (так юные невысоклики называли поборников старых нравов) сегодня не устоять!
- Да какого лешего мне мокнуть сегодня, когда я завтра и так все узнаю! - Отбрыкивался Олли.
Но Репейник не отставал.
- Кто собирается мокнуть? Представление обеспечено в лучшем виде. Я знаю лазейку на чердак - не пожалеешь!
И действительно, пробравшись по черной лестнице на чердак, дальше можно было проникнуть к слуховым оконцам, пробитым под самым потолком зала заседаний. Друзья поспели как раз вовремя, минут за пять до появления мрачного гонца.
Посланник привез дурные вести.
Дела в окрестностях Харадама были невеселые. Вода по ту сторону Сизых гор прибывала и грозила затопить туннель Северного входа. В послании говорилось, что консервация туннеля неминуема и что гномы опасаются усиления подземных толчков, без того уже взбудораживших озеро.
Стихия расходилась не на шутку. Отбушевавший ураган каким-то образом пробудил силы, тысячелетиями дремавшие в недрах земли. Сначала довольно скромно, а затем все настойчивее они стучались в толщи пород под гномьими кладовыми.
Магистр Будинрев сообщал и о пострадавших жителях Красной долины, нашедших приют в его владениях. Магистр также предполагал, что, если ситуация будет ухудшаться, то, возможно, лучше будет собрать Чрезвычайный Совет Коалиции именно в Расшире, о чем он уже сообщил Магистру людей. Ибо Хойбилон был местом более безопасным при затоплении, нежели Подземный город.
Олли и Пит, вывалянные в чердачной пыли, открыв рты, наблюдали за тем, как Алебас Кротл зачитывал собравшимся свиток. Молодым невысокликам еще никогда не приходилось так остро чувствовать неотвратимость надвигающегося несчастья. Это было, как грозовая туча, входящая в дом, от которой не спрятаться даже под одеялом. Каждое слово письма несло в себе угрозу привычному и неторопливому существованию населения Расшира.
Олли вдруг показалось, что все его собственные несчастья - это и не несчастья вовсе, а так, чушь свинячья. Поймав себя на этой каверзной мысли, он даже обрадовался происходящему. Так всегда бывает, когда неприятности, из-за которых начинаешь ненавидеть все вокруг, загоняют тебя в тупик. И если собственного опыта и сил не хватает, чтобы распутать клубок своих переживаний, то любая внешняя сила, отводящая внимание окружающих от твоей персоны, воспринимается как манна небесная.
Эти размышления так отвлекли Олли от происходящего, что он, засопев и завозившись, произвел неосторожный вдох, набрав полный нос пыли. Пыль была качественная, многолетней выдержки, и поэтому чих, произведенный невысокликом прямо в слуховое оконце, подобно раскату грома расколол тишину. Члены совета подпрыгнули на местах, а Алебас Кротл от неожиданности уронил свиток. Все посмотрели наверх.
- Стража! - гневно возопил толстяк Годо.
Едва успев опередить стражу, Олли с Питом высыпались из черного хода и дали деру через сады, ломая изгороди и вызывая истерику у дворовых псов. Вдогонку свистнуло несколько стрел - хорошо, что уже темнело.
Переполошив всю округу, "шпионы" (а никто из почтенных граждан, бросившихся прочесывать окрестности, ни на минуту не сомневался, что в магистрат пробрались лазутчики) наконец-то оказались во дворе у Олли. Забежав в дом и не решаясь даже зажечь огонь, они без сил повалились в кресла.
- Ну и дела! - наконец выдохнул Пит. - Так и удар хватить может. Ну ты, брат, и горазд чихать!
Виндибура вдруг начал разбирать смех.
- Ты чего? Мы чуть по стреле в спину не получили, - возмущался Репейник, - а он ржать!
- Я вспомнил, как ты на лестнице в какой-то жбан ногой угодил, - хихикал Олли, потирая шишку на лбу.
Пит сначала надулся, но потом не выдержал и тоже расхохотался.

***

Шум, поднятый топотом и кувырками удирающих молодцов на узкой и темной лестнице, надолго дал пищу для пересудов во всем Расшире. Наутро весь Хойбилон только и говорил, что о пробравшихся в магистрат шпионах да о послании Магистра Будинрева, доставленном хмурым и важным гномом по имени Гуго.
Гуго Грейзмогл был правой рукой Амида Будинрева и имел статус посланника Магистра. Он очень гордился своей должностью, как, в общем-то, и все Грейзмоглы, с незапамятных времен служившие властелинам подземного мира.
Посланник остановился на ночлег в таверне "Два Гуся". Спустившись из комнаты для гостей вниз и вслушавшись в разговоры сидящих за столиками посетителей, гном был удивлен тем, что вчерашний тарарам в магистрате занимает умы больше, нежели грозящее стихийное бедствие.
Что ж, таковы, в большинстве своем, невысоклики. Они не любят размышлять о вечности и, тем более, не понимают, почему природные катаклизмы должны каким-то образом влиять на распорядок дня. Для невысоклика то, что не на слуху и вне поля зрения, просто-напросто перестает существовать. Этот народец может часами обсуждать пустяки, на которые люди, например, не обратили бы внимания вовсе. Но это совсем не мешает им планировать свою жизнь, выделяя главное из общего - все само собой сделает за них великолепная интуиция.
Тщательно объедая крылышки жареных куропаток и запивая их элем, Гуго слышал, как мастеровые за соседним столом трепались почем зря о том, как стражники, якобы, поймали одного из лазутчиков. Но шпион вдруг обернулся филином и, жутко ухая, скрылся за завесой ливня в наступающей темноте.
Гном криво усмехнулся в поднесенную ко рту кружку и скосил черный глаз на говорящих. Уж он-то точно знал, что ни о каких вражеских оборотнях здесь и речи не было. Гуго единственный, кто в момент грандиозного Оллиного чиха стоял лицом к залу. Краем глаза он успел заметить в оконце над балконом перепуганную физиономию невысоклика. Но посланник недаром слыл опытным царедворцем. "Этот мальчишка может мне когда-нибудь понадобиться", - подумал он, и не стал никому ничего говорить.
После событий в магистрате Хойбилон напоминал взбудораженный улей. Народ так и сяк перевирал смысл гномьего послания и перемывал косточки "зловещим шпионам".
В ходе расследования, устроенного по горячим следам, следы и впрямь были обнаружены. Вернее, след - четкий отпечаток явно невысокликовской ступни, находившийся в посудине со смолой, оставшейся после ремонта крыши. Общественность негодовала - оказывается, по крайней мере, один из "шпионов" был невысокликом. А это было уже слишком. Теперь каждый мог подозревать каждого, хотя никто толком не знал в чем.

***

Как известно, мохнатые ножки невысокликов совсем не предназначены для того, чтобы их пачкали смолой. Пит Репейник вот уже без малого два часа пытался придать своей правой конечности пристойный вид. Но слипшиеся клочки шерсти никак не отмывались и не вычесывались - их приходилось выстригать. В конце концов, растительность ниже лодыжки сильно поредела, и вид у Пита стал совсем ни к черту.
Невысоклики не носят обуви, и в ближайшее время Репейнику грозила перспектива передвижения по округе только с наступлением сумерек.
- Кое-кому теперь придется немного поскучать, - мрачно пошутил Олли, подметая пол на веранде.
Пит был в ужасе. Ему становилось физически плохо, когда он представлял, что пару недель просидит взаперти. Но делать нечего: нужно было придумывать причину столь продолжительного отсутствия в Хойбилоне.
И впрямь, не прошло и двух дней, как все кто ни попадя, стали интересоваться у Олли, куда пропал его дружок Репейник. «Так всегда бывает: вроде отмахиваются от невысоклика каждодневно, а как денется он куда, так сразу замечают нехватку. Как будто отсутствующий утащил с собой часть воздуха, которым дышат остальные», - размышлял юный Виндибур.
На вопросы любопытных обывателей Олли отвечал, что Пит отправился за реку, на ферму к своему двоюродному деду, которого вдруг, совершенно некстати, разбил паралич. На что все вопрошающие почти как один качали головой, жалея старика-фермера, на которого свалилось сразу два несчастья.

***

Тем временем события в Хойбилоне разворачивались стремительно. Дождь не переставал. Вспухший Дидуин, поглотив окрестные луга, уже подбирался к первым жилищам невысокликов. Испуганные обитатели собирали пожитки и перекочевывали к родственникам и знакомым, опасаясь в очередное утро проснуться под водой.
Однако Олли все это не особенно тревожило. Как и каждый подросток, он больше витал в облаках, нежели думал о будущем.
Вечером, плотно занавесив шторы, они с Питом коротали время за игрой в лото. Репейник квартировал у Олли. Жилец умирал со скуки и поэтому не отходил далеко от кладовки с припасами. Припасы таяли на глазах, а Питти прибавлял в весе. Но хозяин все равно был рад гостю, тем более, что предчувствие надвигающихся перемен становилось все сильнее.
В саду хлопнула калитка, и чьи-то хлюпающие шаги замерли у крыльца. Раздался настойчивый стук в дверь. Репейник опрометью кинулся в дальнюю комнату. Удивленный Олли поднялся с дивана и, выйдя на середину веранды, попытался грозным голосом оторванного от важных дел хозяина спросить: "Кто там?" Но из горла выскочило предательски жалкое "Ктой-то?" Ответа не последовало, и невысоклик осторожно приоткрыл входную дверь.
На пороге стоял старый Брю. Скинув мокрую накидку, паромщик внимательно посмотрел на Олли и сказал:
- Здорово, парень! Да съедят меня рыбы, если и я не удивлен своим визитом сюда.
И добавил:
- Может, чайком погреемся, расплескай его минога, а то что-то зябко?
Когда невысоклику предлагают попить чайку, в его душе сразу селится доверие к собеседнику. А тут и вовсе старый знакомый, можно сказать, спаситель, зашел на огонек.
- Как же, как же, конечно! - Захлопотал Олли, вызвав у схоронившегося Пита острый приступ зависти.
Старый Брю давно свыкся с ролью местной достопримечательности - что-то вроде шпиля на магистрате. Он так давно работал паромщиком, что уже и сам считал себя старым морским волком, вызывая у окрестной мелюзги почтительный восторг своими солеными словечками, непонятно откуда бравшимися у почтенного невысоклика. Но эти его «морские странности» притягивали к нему молодежь еще сильнее.
Усевшись за столом в гостиной и для начала опрокинув стаканчик настойки, по случаю обнаруженной хозяином, паромщик Брю приступил к делу.
- Ты ведь знаешь, что я знавал твоего прадеда Дюка, - щурясь от удовольствия, сказал он. - Хоть и зануда был старый учитель, ущипни его краб, но драл нас, бездельников, отменно. Не в пример нынешним педагогам. Да разве чья задница отличит нынче ивовый прут от орехового? Я тогда у него в первых учениках ходил, особенно по географии, едят ее рыбы. Мы и домой к нему с ребятами захаживали. Вот аккурат в этой комнате и стоял его шкаф с книгами и всякой другой всячиной.
Чего только там не было! Манускрипты какие-то, минералы, старинные вещи и карты. О, карты были его страстью! Он собирал все это: покупал у заезжих купцов, выменивал у почтенных сограждан. Да и то сказать: никому кроме него это добро и не требовалось! Он был не таким, как все, и поговаривали, что когда-то давным-давно в его роду были герои и путешественники. Будто бы они уплывали за море, а затем возвращались назад. Но я не любил слушать то, что ворчат старики. Я частенько навещал учителя, и так мне нравилось карты рассматривать, что я, засохни мои жабры, упер у него одну. Он, естественно, хватился. И так расстроился, что аж похудел за неделю вполовину. Мне стало стыдно, и я пошел сдаваться. Учитель, вместо того чтобы выпороть меня как последнего хариуса, усадил за стол - вот за этот самый, и объяснил, какая интересная вещь попала мне в руки.
- А что было на карте? - не вытерпел Олли.
- Побережье от залива до впадения Дидуина в океан, включая Расшир.
- Что же тут особенного?
- Ничего, тысяча морских блох, кроме того, что эта была лишь половина карты, а вода занимала на ней не меньше двух третей.
- Так это же..., - задохнулся подросток, - так это значит, что за морем есть еще ЗЕМЛЯ?
- Я всегда говорил, что Олли Виндибур не дурачок, морской еж мне в пятку! - одобрительно крякнул Брю.
- А где же вторая половина карты?
- Вот то-то и оно. Твой прадед так никогда этого и не узнал. Когда он помер, вдова все его коллекции отдала в нашу школу, а карту и еще кое-что - мне. Вроде как покойник сам того пожелал. Кстати, вот она.
И старый Брю вынул из-за пазухи закопченный временем кусок пергамента.
Олли бережно взял свиток и, развернув его, стал разглядывать древний чертеж. Это была явно морская карта. В незапамятные времена рука отважного морехода вывела на ней знакомые с детства очертания береговой линии, гор, рек и непонятные знаки вместе с изображениями нескольких созвездий.
Паромщик, прихлебывая наливку, внимательно наблюдал за тем, как Олли рассматривал карту. Глаза Брю то грустнели, то вдруг в них зажигались веселые искорки. Нет, не зря судьба вновь и вновь сталкивала его с этим странноватым пареньком, в котором он узнавал самого себя. Все складывалось один к одному. И странное завещание его предка-учителя, и неоднократные спасения молодого невысоклика, и, наконец, грозящий землям Коалиции потоп.
Собственно, буйство стихии и подтолкнуло старика к этому визиту, всколыхнув в его памяти почти забытое.
- Говорил ли я тебе, - стряхнув задумчивость, продолжал старый Брю, - что мне досталось еще кое-что от прадедушки Дюка?
- Говорили.
- Да... Вот память, убей меня гром! Кстати, почему бы тебе ни пригласить за стол чересчур застенчивого молодого невысоклика, истошно сопящего в соседней комнате? Эй, Питти, протухни твоя селедка, с каких пор ты стал так стесняться паромщиков?
В спальне что-то брякнулось, и в проеме показалась пунцовая физиономия Репейника.
- Я это... Ну, того..., - замямлил он.
- Ха-ха, еще бы! - хохотнул Брю, посмотрев на отвисшую челюсть Олли. - А что у Пита с ногой? Он часом не заболел? Я ведь сразу сообразил, что без вас в магистрате не обошлось. Эх вы, "шпионы-оборотни"!
Паромщик с удовольствием глотнул, и уже серьезно добавил:
- Ну, может быть, и лучше, что Питти здесь, медуза ему под мышку. Теперь в такие времена без дружеской поддержки тебе не обойтись.
Не успел озадаченный Олли поинтересоваться, почему же именно ему понадобится помощь и чем Репейник заслужил столь суровую кару, как старый Брю поставил на стол небольшую статуэтку.
- Вот, - сказал он, - это и есть то самое "кое-что".
Статуэтка изображала необычного воина. Черты его лица были слишком суровы для невысоклика. Могучее телосложение напоминало скорее человеческое. Фигурка, отлитая из неизвестного темного сплава, внутри была вроде как полая, а в области темени имела небольшое отверстие.
- Ух, ты! - оживился Пит. - Как на Олли похож, только с мечом и в сандалиях!
- Как еж на улитку, - буркнул Виндибур.
- Чтоб мне в трюм провалиться! А ведь Питти прав. И как я раньше не замечал? - согласился паромщик.
И продолжил:
- Старина Дюк считал, что фигурка изображает одного из его пращуров, пришедших в незапамятные времена из-за моря. И рыцаря и карту нашли, когда разбивали чей-то виноградник на холмах, а учитель их выменял на садовый инструмент и баранью ногу.
Пит хихикнул:
- Неплохая сделка. Интересно, кто же продешевил?
- Дай-ка карту! - протянул руку Брю.
- Вот видите, знак на Безымянном острове в устье Желтой реки? Наверное, в этом-то все и дело. И Дюк так думал, трап ему под ноги...
Знак изображал точно такого же рыцаря, но только в профиль, держащего меч уже горизонтально, на вытянутых руках. Острие меча было направлено на юго-западную оконечность острова, где между двух схематично нарисованных скал стоял крестик.
Глаза друзей окончательно разгорелись.
- Наверное, где-то там вторая половина карты, - предположил Олли.
- А может, и тайник с сокровищами. Бьюсь об заклад, там спрятан клад! - в рифму произнес Пит, предвкушая скорое богатство.
- Что б там ни было, а на моей памяти никто ничего на Безымянном острове не искал, - произнес задумчиво пожилой невысоклик, - да и Желторечье никогда ни у кого не пользовалось популярностью, скорее даже наоборот. Слава у этих мест дурная.
После этих слов Олли почувствовал себя как-то неуютно.
Было уже далеко заполночь, когда старый Брю покинул озадаченных друзей, оставив им таинственные реликвии. Пообещав не выдавать Репейника, паромщик посоветовал Олли подыскать им в компанию еще кого-нибудь понадежней. Причем старик говорил об организации похода на Безымянный остров, как о чем-то само собой разумеющемся.
- Мне, - сказал он, - почему-то сдается, что теперь самое время разгадывать этот ребус, ерша ему в глотку!
И остановившись уже на пороге и ткнув указательным пальцем в подсвечиваемое грозовыми вспышками ночное небо, покачал головой:
- Ох, как не нравятся мне эти тучи над нашим Расширом! Поспешите, ребятишки.

Глава 2. Морки выходят на тропу войны

Дозорный пост пограничной стражи на горе Худанбар уже больше недели жил в постоянных хлопотах. Все тридцать восемь стражников во главе с начальником караула Ланстроном Бьоргом сбились с ног, пытаясь одновременно нести службу и заниматься беженцами. Последние, в основном жители ушедшей под воду Красной Долины, все прибывали в надежде на кров и пищу.
Долина получила свое название из-за цвета добываемой здесь глины. Местное население существовало благодаря заказам на производство гончарных изделий, ведя торговлю в основном через гномов.
У поста скопилось уже около четырех сотен пострадавших. Все караульные и подсобные помещения были забиты женщинами, детьми и ранеными. Во дворе натянули тент, под которым добровольцы наспех готовили пищу из скудных припасов пограничников.
А дождь все шел и шел. Конечно, это был уже не тот жуткий водяной шквал, неделю назад обрушившийся на территории к северу от Сизых гор. Ураган, подмяв под себя и искалечив долину, выплясывал на ней свой смертельный танец. Свирепея с каждым кругом этой безжалостной пляски, он сшибался со скалистыми кряжами Харадама и, откатываясь назад, готовился к новому броску. Но горы оказались сильнее.
Ланстрон Бьорг стоял в смотровой башне, высеченной в незапамятные времена из части гранитной скалы. В амбразуру, сквозь свинцовую пелену дождя, виднелась разодранная и утопленная долина. Куда ни глянь, в рыжей воде плавали вырванные с корнем деревья и погибший скот. Кое-где на чернеющих островках, по всей видимости, еще были люди - в наступающих сумерках Ланстрон разглядел пару вспышек. Но он думал о другом.
Пост на Худанбаре был главной опорной базой в цепочке застав, расположенных в Сизых горах и на склонах массива Харадам. Он защищал Главный туннель, ведущий через горные разработки на Южную сторону, к истокам реки Грозной. Это был основной путь, связывающий Коалицию с Северными территориями.
Посланец к Магистру гномов вошел в туннель еще утром. По расчетам Бьорга, гонец должен был уже вернуться. В Подземном городе наверняка знали о том, что ураган уничтожил приграничные земли. Конечно, ожидать от гномов большого сочувствия к пострадавшим было бы глупо, но долго сдерживать ситуацию стражники тоже не могли. Погода, отсутствие продуктов и жилья, а также большое количество раненых делали срочную эвакуацию в Подземный город необходимой. К тому же вода снаружи постепенно прибывала.
К Амиду Будинреву Бьорг отправил Рыжего Эрла - опытного пожилого ратника. Нужно было убедить Магистра принять непопулярное решение. Лучшего посланца, чем Рыжий Эрл, было не сыскать. Все знали, что он раньше служил в личной охране Магистра Трона. Поэтому к советам Эрла прислушивались. Он обучал сына Трона Амида искусству владения луком и мечом, верховой езде и даже некоторым охотничье-рыболовным премудростям.

***

Черный мраморный пол в парадной зале Северной подземной резиденции отражал крепкую фигуру рыжебородого воина в видавшей виды стальной кирасе и темно-зеленом плаще. Придерживая левой рукой висящий на поясе меч, Рыжий Эрл прохаживался по залу, гулко гремя тяжелыми сапогами. Зал, украшенный резными панелями и цельно высеченными колоннами из малахита, был пуст. Только потрескивание масла в двух больших чашах-светильниках у противоположного входа говорило о скором появлении важных персон.
Вскоре двери распахнулись, и в залу в сопровождении единственного спутника быстро вошел гном в фиолетовом одеянии. Он был подпоясан коротким мечом, серебряную рукоять которого украшал крупный сапфир.
Молодой Будинрев был широк в кости, имел горделивую осанку и профиль с несколько тяжеловатым носом. Длинные, зачесанные назад светлые волосы сочетались с ухоженной шелковистой бородой. Для гнома он имел слишком мощное сложение. За сто шагов было видно, что это властитель.
Увидев стоящего посреди зала Рыжего Эрла, он остановился, удивленно вскинул левую бровь, и на его лице мелькнуло подобие улыбки.
Кто не знает гномов, тот никогда не отличит их холодного приветствия от радости при встрече доброго знакомого.
- Приветствую тебя, достойнейший Амид Будинрев, сын Трона! - поклонившись, произнес старый солдат.
- Привет и тебе, ратник Эрл! - низким голосом произнес гном. - Какая нужда привела тебя в наши владения?
- Меня прислал начальник пограничной стражи Ланстрон Бьорг. Он просит тебя о помощи. Ты, наверное, знаешь, что Красной долины больше нет. Все затопило, и вода прибывает. Мы не в силах оказать помощь беженцам. Их слишком много. Мы не можем больше кормить голодных: у нас кончаются припасы. Бьорг просит, чтобы третий народ, властью Магистра, взял их под свое покровительство.
- Эти люди не граждане Коалиции, - холодно произнес Амид. - Мой Совет не поддержит это решение.
- По закону Совет старейшин не может идти против решения Магистра, если речь идет о безопасности его подданных, - парировал Эрл. - Не мне напоминать тебе Свод уложений, единый для трех народов.
- А дело касается моих подданных?
- Похоже, теперь оно касается всех живущих на землях Коалиции. Не будь я Рыжим Эрлом!
В жестких зеленых глазах Будинрева вспыхнула веселая искорка. "Да, - подумал он, - а старик все тот же, его ничто не берет. Он и сейчас меня учит. Однако за все время у меня не было повода не доверять ему". Амид посмотрел на всклокоченную бороду стражника, затем перевел взгляд на морщинистый лоб со знакомым шрамом, на кирасу с несколькими вмятинами. Ему вдруг очень захотелось, как раньше, удить с Эрлом рыбу на берегу какого-нибудь озерца и ни о чем значительном не думать. Но крамольная мысль была прогнана прочь.
- Ладно, - он повернулся к грузному гному в сером походном плаще с золотой пряжкой у шеи. - Гуго, передай начальнику охраны, что мы идем к Северному входу. Я все должен увидеть сам.
Сколько раз Рыжий Эрл ни проходил по туннелю, он не переставал удивляться изящности, с которой выполнили свою работу древние каменотесы. Казалось, тщательно сглаженные своды и пол можно было натереть ветошью до блеска. Ширина же и высота на всем протяжении туннеля не изменялись.
Гномья охрана едва поспевала за Будинревом, который, в свою очередь, пытался не отстать от пограничника. Гулкое эхо торопливых шагов цеплялось за каменные своды и затихало позади, в густой темноте, стремительно глотающей отсветы факелов.
Шесть суровых алебардщиков (гномы издревле виртуозно владеют топорами и алебардами) до самого Северного входа не проронили ни слова. И только при выходе на склон Худанбара, под дождем, гномы стали браниться под нос на своем наречии. Так, в сумерках, поругиваясь, компания преодолела несколько маршей высеченных в скале ступеней и оказалась во дворе заставы.

***

Бьорг не сразу разглядел взбирающийся по склону маленький отряд. Тем не менее, он быстро сбежал вниз и, опередив делегацию на несколько секунд, встретил ее у ворот крепости. Увидев Магистра Будинрева собственной персоной, он, не скрывая удивления, воскликнул:
- Да продлятся дни твои, о благородный Амид, сын Трона! Я ждал с ответом от тебя гонца.
Будинрев усмехнулся и, оглядываясь окрест, проговорил:
- А ты умеешь выбирать посланцев, Бьорг. Хотя, и так вижу, что дело чрезвычайное.
И они, оставив охрану под навесом, направились в караульное помещение.
- Нам здесь не до шуток, - начал разговор начальник заставы, открывая тяжелую дубовую дверь, - беженцы все еще прибывают. Кроме этой каморки все постройки забиты людьми, много раненых. У людей не осталось ни домов, ни земли, в общем, ничего. У них только одна мысль - уйти на земли Коалиции. К тому же вода все время прибывает, и как бы не пришлось консервировать туннель. Но это еще не все. Вчера мои люди выловили из воды трупы двух воинов. Так вот, они были убиты в бою, и разрази меня гром, если в одном из них не торчала стрела морка!
Сказав это, Ланстрон Бьорг посмотрел на Магистра в упор.
Глаза гнома засветились гневным холодным огнем. Он сразу как-то подобрался и тронул ладонью рукоять меча.
- Пошли, покажешь, - только и вымолвил он, привстав с лавки и собираясь идти.
- Вот она, - Бьорг положил на середину деревянного стола половину древка с черным оперением и характерной крестообразной засечкой для тетивы морочьего арбалета.
Будинрев впился глазами в стрелу:
- Вот оно что, значит... Зашевелились!
Лютая ненависть гномов к моркам насчитывала тысячелетия. Амиду не нужно было даже видеть что-нибудь подобное ранее, чтобы понять, что перед ним символ, означающий для его народа только одно - смерть. Он почти физически ощущал ее дыхание.
- Наверное, ураган выгнал морков из-за Черных Скал, - задумчиво сказал Бьорг. - А может, и скал-то этих уже нет. В любом случае, это жуткое племя полезет на сушу. Ведь любой из них плавает не лучше чугунного ядра.
В землях Коалиции давно ничего не слышали про морочьи передвижения. Знали только, да и то не наверняка, что Орда растворилась в пространстве на Севере, за Черными, никем не изведанными, скалами.
- Если ураган пришел с Севера, то все спасшиеся морки, рано или поздно, будут здесь. Это лишь вопрос времени, - мрачно констатировал Будинрев. - У нас тоже дела не важные. Подземное озеро вошло в нижние уровни пещер. Может, вода спадет, а может... А по сему, пришла пора принимать решения. Я хочу говорить с уцелевшими.
Суровый Магистр - Верховный управитель третьего народа Коалиции, стоял перед толпой изможденных и продрогших людей. Жизни без малого трех сотен жителей Красной долины зависели сейчас от того, что скажет этот горделивый гном, сверлящий их взглядом жестких зеленых глаз.
- О, люди, - начал Амид, - властью, данной мне моим народом, я сообщаю вам, что мы готовы предоставить всем пострадавшим от урагана убежище в наших пределах. Вас накормят и оденут. После те, кто сможет трудиться в шахтах, получат работу. Способностям остальных у нас также найдется достойное применение. Единственное условие - соблюдение всех наших обычаев и законов. Не обольщайтесь, вряд ли жители Подземного города сильно обрадуются вашему появлению. Но иногда наступают времена, когда тем, кому по воле судьбы приходится держаться вместе, становится не до обид. А времена такие, судя по всему, уже наступили.
По толпе покатился удивленно-одобрительный гул. Бьорг только покачал головой, вздохнул и приказал свободным от караула ратникам заняться подготовкой эвакуации.

***

Амид Будинрев в нетерпении ждал хоть каких-нибудь вестей из Подземного города. Магистр еще позавчера прибыл в Хойбилон на Чрезвычайный Совет Коалиции. Встретиться с Магистром людей после трехдневного ожидания он уже отчаялся. Бог знает, что могло случиться нынче по дороге от Сизых гор. Отправив Гуго Грейзмогла с дюжиной алебардщиков на поиски пропавшей делегации, сам он собирался в магистрат к Алебасу Кротлу. Нужно было обсудить план дальнейших действий.
Магистр невысокликов Кротл наблюдал за тем, как подозрительно веселая охрана выносила из магистрата и грузила на подводы городской архив. Архивариус Пью Клюкл в ужасе метался между стражниками, умоляя их быть осторожней и не оставить его без куска хлеба.
- Ты без работы не останешься, - гоготали стражники, - нынче вон, сколько вина пропадает! Даже тебе за год не выпить!
Городской архивариус слыл завзятым пьяницей. Цвет его носа никогда не принимал естественного оттенка. Горожане, давно изучившие всю палитру, четко знали, когда к Пью стоит обращаться, а когда он может наделать ошибок даже в собственном имени.
Завидев Магистра Будинрева, Алебас Кротл вежливо поклонился и жестом предложил ему подняться на ступеньки магистрата. Никто уже не обращал внимания на ливень.
- О людях ни слуху, ни духу, - сходу произнес Магистр.
- Плохи дела, - Кротл покачал головой, - по расчетам, они должны были перевалить через Драконий хребет дня четыре назад.
Амид посмотрел на ближайшую подводу со свитками, накрытую непромокаемой тканью.
- Я смотрю, невысоклики собираются уходить.
- Хойбилонский архив я отправляю с теми, кто пойдет к Черед-Бегасу, - пояснил Кротл. - Это тихая долина, самое низкое место там выше самого высокого в Расшире. Годо Виндибур поведет основную часть жителей, мы же - я, стражники и некоторые члены Совета, пока остаемся. А дальше видно будет.
- Мой посланник с небольшим отрядом переправился на тот берег и идет в сторону Сизых гор, на восток. Я им велел без вестей не возвращаться, - сказал Будинрев. - Хотя, может статься, что пути там уже нет. Еще странно то, Магистр Кротл, что из Подземного города ни вчера, ни позавчера никто не прибыл. Я просил Совет старейшин отсылать ко мне по гонцу каждый день. Тайники с легкими лодками устроены на всем пути до Хрустального озера. Там же, на озере, было еще три шнека с гребцами...
Не успел Магистр гномов закончить свою мысль, как вдруг все находящиеся у магистрата почувствовали колебания почвы под ногами. Толчки были слабые, но этого хватило, чтобы напугать лошадей. Отшвырнув в сторону истошно орущего Пью Клюкла, одна из подвод рванулась и полетела вниз по улице в сторону наступающей реки.
Опешившая было невысокликовская стража припустила за повозкой. За ними с воплями "Архи-и-ив! Архив уто-о-пнет!" петляющими прыжками несся облепленный грязью архивариус. Но не успела вся кавалькада проделать и половины расстояния до воды, как на ее пути, словно из-под земли, выросла фигура человека. Воин в стальной кирасе с растопыренными руками издал страшный рык и схватил под уздцы оторопевшую упряжку. Это был Рыжий Эрл.
Бежавшие под уклон невысоклики сходу влепились друг в друга, устроив кучу-малу. И только Пью Клюкл пролетел дальше и треснулся лысиной о кирасу Эрла.
- Похоже, невысоклик сделал мне еще одну вмятину! - хохотнул ратник. - Однако теперь ему нужно к лекарю.
И он бережно передал бесчувственного архивариуса его спутникам.
Разглядев в отдалении Будинрева и Магистра невысокликов, Рыжий Эрл сразу посуровел. Теперь стало видно, как он устал. Морщины на потемневшем лице проступили еще глубже, а мешки под глазами говорили о нескольких бессонных ночах.
Четыре с половиной дня вместо обычных трех понадобилось пограничнику, чтобы добраться до Хойбилона. Половину пути он проделал на легкой лодке, взяв ее в тайнике у западной оконечности Унылистого плато, на котором, по преданиям невысокликов, когда-то обитали тролли. Почти вся равнинная часть в этой стороне была под водой. Но до Северного нагорья лодку часто приходилось тащить на себе, идя по мелководью или через проплешины суши. Такое мог выдержать только человек-воин, и то не всякий.

1 Следующая страница


Дмитрий Вернидуб - Магия летучей звезды

Магия летучей звезды 2

***

Известия, которые принес Рыжий Эрл, никого не могли обрадовать. Собственно, он прибыл для того, чтобы рассказать, что гномы покидают Сизые горы. Несколько сильных толчков, случившихся один за другим в последние дни, окончательно разбудили Подземное озеро, и оно перешло в наступление. Рудники затопило. Когда Эрл, отосланный Ланстроном Бьоргом, покидал разработки, тоннель, находящийся уровнем выше Подземного города, еще держался. Гномы срочным порядком опустошали кладовые, набивая сундуки добытыми драгоценностями. Они поднимали сокровища наверх, к тоннелю, снаряжая караван и навьючивая пони и осликов.
Споров о том, куда уходить: на юг или через перевал на запад, практически не возникало. В случае прорыва тоннеля, до Древнего Могриона - заброшенных подгорных пространств, через Жутколесье и лежащие далее равнины было не дойти. Расшир и земли к западу от него выглядели предпочтительней. Главное - добраться до Хрустального озера, а дальше по вытекающему из него Дидуину сплавляться к Хойбилону. Командовать передвижением Совет старейшин попросил начальника пограничников Бьорга.
Теперь Магистру Будинреву ничего не оставалось, как дожидаться своих подданных в постепенно затопляемом Хойбилоне вместе с Алебасом Кротлом и его свитой.

***

Этот день был такой же мокрый, как и все остальные. Порывы ветра великанскими горстями швыряли воду в разных направлениях, а когда ветру это надоедало, капли резко худели и дождь безвольно моросил.
Алебас Кротл самолично обходил магистрат с массивной связкой ключей и проверял каждый закуток старого здания. Запирая двери зал и кабинетов, он мысленно возвращался в те дни, когда только начинал здесь работать мелким служащим. Сколько "первоочередных" и "очень важных" решений было принято в этих стенах, сколько словесных баталий выиграно у противников, сколько чернил изведено - и все зря...
Говорят, в стародавние времена достаточно было и одного волшебника, чтобы обратить врагов или стихию вспять. А теперь приходится только молиться, чтобы сварливые и заносчивые гномы появились здесь как можно скорее.

***

Гномы начали прибывать около полудня. Шнеки, лодки и множество плотов постепенно проявлялись на свинцовом фоне распухшей реки. Острые серые капюшоны торчали словно штакетник. Жители подземелий, вооруженные, в основном, боевыми топорами, бухали в раскисший берег сундуки с сокровищами, ящики с горным оборудованием и мешки с провиантом.
Магистр Будинрев встречал свой народ в полном боевом облачении. Сошедшие на берег сначала кланялись, а затем принимались за разгрузку. Старейшины родов докладывали о своем прибытии.
Вскоре показались и люди. В одной из лодок у ног пограничников корчилась парочка связанных ремнями морков. Когда их выволакивали на берег, они брыкались и рычали. Увидев взявшихся за топоры гномов, морки истошно завыли.
Как раз в это время к Магистру Будинреву присоединился Магистр невысокликов со свитой. Правда, свитой двух стражников и прихрамывающего архивариуса назвать можно было лишь с большой натяжкой.
Невысоклики, открыв рты, смотрели на "невиданных зверей", про которых говорилось только в очень давних преданиях.
- Ну что вы за народец, невысоклики! - сокрушался Рыжий Эрл. - Отойдите, что рты раззявили? А если цапнет? То-то.
Невысоклики доверчиво пятились.
Поклонившись властителям двух народов, Ланстрон Бьорг рассказал, что когда их отряд миновал излучину, с левого берега засвистели стрелы. Одна вонзилась в борт его лодки, а следующей легко ранило стражника в другой.
Из-за редкого кустарника выскочило штук двадцать морков. Поплясав и помахав мечами, они опять изготовились для стрельбы. Но раскисший берег обвалился, и часть попадала в воду. Убедившись, что это только разведчики, люди высадились и атаковали. Бой был коротким, и мало кому из морков удалось унести ноги.
- Этих двух, - и Бьорг махнул в сторону пленных, - выловили из воды, а остальных в водоворот затащило. Там глубоко.
- Но как допросить этих чудовищ? - недоумевал Алебас Кротл. - Ведь никто не знает их поганого наречия!
- В древних книгах третьего народа есть описания «черного языка», - сказал Будинрев. - Приведите ко мне Хранителя знаний!
Хранителя долго искать не пришлось. Пожилой гном сам смекнул, что может понадобиться, увидев, как пограничники волокут лающих морков. Откопав нужный фолиант и сунув его подмышку, он подошел к Магистру гномов.
- Вот, ваша милость, словарь «черного языка», составленный еще в незапамятные времена. Да только, сдается мне, морки не станут отвечать гному. Лучше поручить это какому-нибудь невысоклику потолковее или человеку, на худой конец.
Не долго думая, главным переводчиком определили Пью Клюкла. Архивариусу дали книгу и два часа времени. Чтобы приободрить несчастного Клюкла, Рыжий Эрл пообещал ему хорошее угощение.
Через пару часов трясущийся от страха архивариус подошел к связанным моркам. Те с интересом уставились на него - очки на сизом носу произвели на них неизгладимое впечатление.
- Ы юрга морка? (Куда вы идете?) - собравшись с духом, выпалил Пью Клюкл.
- Ыква мызга дора. Сал кымына - сал дыха! (Вода пожрала землю. Нет твердой почвы - нет мяса!) - прорычал морк покрупнее.
- Морка муй? (Вас много?) - продолжал архивариус, тыча пальцем в книгу.
Пленные переглянулись: этот "сыжула" (шаман) - не "казда" (гном), а его "кытаба" (книга) знает их "ламбу" (язык).
- Сал аварга, морка тара муй сырда! (Не сомневайся, у морков мечей без счета!) - опять ответил большой, а тот, что поменьше, выжидательно осклабился.
После этих слов "шаман", чтобы не потерять душевное равновесие, хлебнул из потайной фляги. Надо сказать, что с обязанностями переводчика "заправившийся" Пью Клюкл справлялся гораздо уверенней.
- О! Дурмана! - глаза морков алчно загорелись. - Тарсыжула! (Великий шаман!) - и они почтительно закивали.
Польщенный возведением его в такой высокий ранг и уже немного расслабившийся, архивариус поднес флягу обоим. Морки жадно глотали и урчали от удовольствия.
В момент захмелевшие, они захрипели какую-то жуткую песню на неподдающийся описанию мотив. Потом страшилища принялись славить своего верховного вождя. Как понял Клюкл, морочьего "таргота" (хана) звали Мохрок, а Орда движется на юг.

***

Старому Брю уже в третий раз приходилось перенатягивать трос своего парома. Он и несколько добровольцев круглые сутки трудились на Дидуинской переправе. Вода прибывала, и каждый раз приходилось преодолевать все больший отрезок пути. К тому же ветер и волнение создавали дополнительную нагрузку и ворот парома крутили вчетвером.
С прошлого дня поток беженцев стал постепенно таять. В основном это были лесорубы и фермеры с восточных земель, не пожелавшие уходить в горы. Невысоклики все уже переправились. Приходившие с востока говорили, что суши там почти не осталось и скоро все пространство превратится в одно большое болото.
Начинало темнеть. Брю прикорнул в будке на пароме, ожидая, пока соберется очередная партия. По его расчетам, можно было вздремнуть с полчасика. Но не успел пожилой невысоклик и глаз сомкнуть, как его прибежали тормошить.
- Кого еще принесло, морских блох ему рундук? - грозно вскричал паромщик, высунув нос на палубу. - Что еще за черт знает что?!
Доброволец-невысоклик виновато потупился и, пожимая плечами, кивнул куда-то в сторону. Из-за завесы стоящей в воздухе водяной хмари выступило пятеро фигур в островерхих капюшонах, вооруженных алебардами. За ними появились еще двое, поддерживающие третьего, еле волочащего ноги. Затем появился последний, подпоясанный мечом знатный гном.
- Охрана Магистра Будинрева, - хрипло сказал он. - Поехали!
Старый Брю узнал посланника Грейзмогла.
- Едят меня рыбы, если ваших не было больше!
Теперь он увидел, что почти все алебардщики изранены и им нужен лекарь.
- Эй, Болто, бери шлюпку и чеши к Четырбоку! Да скажи, пусть поторопится, пеликаний сын! Видишь - раненые на борту.
Обступившие гномов добровольцы сразу полезли с вопросами. На все их "кто?", "чего?", "почему?" и "как?", Грейзмогл после долгих колебаний ответил:
- Морки.
Невысоклики в ужасе онемели.
- А ну, кр-р-ути, грызани вас сом! - Напустился Брю на помощников, и паром тронулся к правому берегу.

Глава 3. Большое Приключение начинается

То, что происходило вне стен его дома, пугало Олли все больше. Наполовину затонувший Хойбилон напоминал тылы отступающей армии. Мимо окон пробирались повозки, груженные скарбом обывателей, по уши в грязи сновали вооруженные гномы, проходили, просясь на постой, люди с затопленных равнин Северо-запада.
И надо всем этим полыхали яркие грозовые вспышки. Казалось, высунь нос в форточку - и получишь по нему молнией. Тучи висели такие плотные и черные, что даже когда наступал полдень, приходилось брать с собой лампу, чтобы не оступиться во дворе. А дождь все лил и лил.
Грязные щупальца Дидуина с треском таскали по нижним улицам обломки изгородей и брошенную утварь. Кое-где на волнах покачивались сорванные крыши с орущими котами и нахохлившейся домашней птицей. Причем, кому в данном случае повезло больше, неизвестно.
Домик, в котором жил Олли, находился хоть и не на самом высоком месте, но погружаться пока не собирался. И в нем было, по крайней мере, сухо. На веранде вовсю развешивало вещи семейство кузнеца - человека с Восточного тракта, а в дальней комнате храпела парочка гномов из свиты Магистра Будинрева.
Темнело. Репейник только что ушлепал в очередной рейд за провиантом и пожитками к своей тетке Зузиле, в доме которой он обитал на чердаке. Олли укладывал поклажу для ослика, купленного накануне у дальнего родственника за символическую плату. Ослик был помещен в сарайчик и сопровождал каждый очередной удар грома испуганным ревом.
После долгих раздумий друзья решили идти вместе с родом Виндибуров и другими невысокликами на юго-запад, мимо Столбовых холмов, в долину Черед-Бегаса. Эта местность издревле носила имя Желанного приюта.
На восточных склонах Черед-Бегаса, стоящего на пути у морских ветров, жили в основном люди - пастухи. Горцы слыли народом гостеприимным, хотя и не очень общительным. Переселенцы рассчитывали найти здесь убежище, провиант и земли, пригодные для возделывания.
Но для Олли и Пита в этом состояла лишь часть секретного плана.

***

Никогда еще Олли не покидал собственный дом больше, чем на неделю. Даже раньше, уходя в походы по окрестностям на пару дней, он испытывал угрызения совести.
На свете не было другого такого места, где можно чувствовать себя так спокойно и уютно. Дом защищал, успокаивал, дом лечил. Он надежно укрывал ранимую душу хозяина плотными занавесками на окнах, давая ей микстуру умиротворения и равновесия. Только в этом ограниченном пространстве не существовало одиночества. Только эти небольшие оконца могли светиться в ночи так тепло и заманчиво. Это был настоящий друг.
Олли казалось, что он привязан к старому дому больше, чем черепаха к собственному панцирю. И вот теперь они расставались. Оглянувшись еще раз, невысоклик растерянно махнул рукой и, взяв за повод ослика, зашагал вслед за Питом, догоняя растянувшийся на несколько миль караван переселенцев.
Через полдня пути дорога, или то, что от нее теперь осталось, пошла немного вверх. Миновав западные пределы Расшира, скитальцы решили разбить временный лагерь и остановиться на ночлег. Пестрый табор, состоящий в основном из невысокликов во главе с Годо Виндибуром, небольшого количества людей, а также множества вьючных и прочих домашних животных, поспешил укрыться в дубовой роще. Вскоре под каждым деревом у разведенных костерков мычало, хрюкало и бранилось на погоду многочисленное разношерстное сообщество.
Репейник, предусмотрительно захвативший вязанку сухих дров из сарайчика Олли, устроил очаг и приспособил над ним чайник. Скромный ужин и горячий чай вернули друзьям сносное расположение духа и они, забравшись под ближайшую повозку, достали карту.
Олли предлагал приотстать от каравана после того, как они минуют самый южный из Столбовых холмов, а затем свернуть вправо, поднявшись вверх по ущелью, отделяющему их от горного массива Черед-Бегас. Затем он планировал перевалить в Долину ветров, ведущую к Потерянным гаваням. А там Безымянный остров, должно быть, видно с берега.
На следующее утро все кочевье тронулось в путь. Привязав ослика с поклажей к повозке Мэда Виндибура, продрогшие невысоклики, надев под плащи все что можно, шли широким шагом, пытаясь согреться.
С рассветом дождь понемногу ослаб. Часа через три сквозь завесу стылой хмари начали угадываться Столбовые холмы, на вершинах которых, словно на отдых, расположились клубящиеся лиловые тучи. Олли казалось, что тучи следят за караваном, ожидая подходящего порыва ветра, чтобы сорваться с места и низвергнуть на головы переселенцев очередную порцию воды.
Еще через час открылось подножие первого из холмов, поросшее редкими соснами. Мэд, сидевший на козлах крытой повозки с семейным скарбом и болтавший с Репейником о том, о сем, вдруг заметил, что всегда словоохотливый Пит уже некоторое время не отвечает ему. Обернувшись, Мэд не увидел ни Пита, ни Олли, ни ослика с поклажей. Невысоклик недоуменно пожал плечами и, причмокнув на лошадок, покатил дальше, не придав исчезновению друзей особого значения.

***

Идти по каменистой тропе было намного приятнее, чем по развороченной повозками раскисшей дороге.
Олли, ведущий за повод ослика, резво переступающего через камни и коренья, то и дело оборачивался и смотрел назад, вниз - не идет ли кто за ними. Пыхтящий Пит, путаясь в длинном плаще, замыкал цепочку.
Путешественники шли к перевалу, направляясь прямо в оседлавшую его тучу. Большая, иссиня-черная и жирная как индюшка туча, свирепо погрохатывала, ощетинясь протыкающими ее молниями.
Питти забастовал.
- И не проси, - говорил он, - я туда не пойду. Она нас точно зажарит! Вот и Солист так думает.
- Какой еще солист? - начал озираться Олли.
- Ну, ослик наш. Я давно его так называю.
И, правда, голосок у ослика был дай боже всякому. Иногда, когда он был особенно напуган, его глотка исторгала такие звуки, что шарахались коровы.
- Ну и шуточки у тебя! - Олли покачал головой и посмотрел на животное.
Солист дирижировал ушами и жалобно поглядывал на невысокликов. Вид у него был как у жертвы на заклании.
- Смотри, - сказал Репейник, - уши скрестил, сейчас заорет!
- Ладно, леший с вами, - согласился Виндибур. - Отойдем вон к тем соснам и устроим привал.
Соорудив из сосновых веток что-то вроде гнезда и даже устроившись в нем с относительным комфортом, друзья решили немного пожевать.
Хлеб с ветчиной да парочка согревающих глоточков - верные спутники сна, подкрадывающегося к путешественнику на привале. Свернувшись калачиками, Олли и Пит задремали.

***

Олли проснулся оттого, что шум дождя прекратился. На сосне обрадовано засвиристела какая-то пичуга, а из дупла высунула нос любопытная белка. Невысоклик сел. Вокруг значительно посветлело.
Дождевой фронт уходил вниз по ущелью, прихватывая с собой рваные клочки серых облаков, безвольно проползающих мимо бивуака. Жирная лиловая туча, видимо не дождавшаяся особого приглашения, нехотя слезла с перевала и, проследовав над головами невысокликов, пару раз грозно рыкнула. Проснувшийся от грохота Пит погрозил туче кулаком.
- Давай, давай, проваливай! - сказал он, сделав страшное лицо.
Вдруг Солист, увлеченно жующий хвою из лежанки, поставил уши торчком, оборотив морду в сторону тропы. Теперь уже и невысоклики смогли различить какие-то звуки. По тропе кто-то шел.
- В кусты! - шепотом скомандовал Олли.
Молниеносно собрав вещи и схватив за повод удивленного Солиста, кладоискатели схоронились в ближайших зарослях.
Ожидая увидеть все что угодно и кого угодно, друзья, тем не менее, были потрясены увиденным. Из-за поворота показались девчонки Уткинс. Тина и Пина довольно бодро шли друг за дружкой, неся палку, на которой болтался узелок с пожитками.
- Мы тоже хотим искать клад! - хором выпалили сестренки, увидев друзей, явившихся из-за кустов с открытыми ртами.
- Как... как вы сюда попали? - еле молвил Олли.
- И кто вам сказал, что мы ищем клад? - подозрительно поинтересовался Репейник. - Может, мы здесь грибы собираем?
- Мы все про вас знаем! - затараторила Тина.
- Да, да, да. Все, все, все, - закивала Пина.
- И что же это, интересно, "все"? - Питти так и бегал вокруг.
- И про карту, - начала Тина.
- И про остров, - скорчила ехидную рожицу Пина.
- И про спрятанные сокровища! - снова хором выдали они.
В конце концов, выяснилось, что любопытные двойняшки подслушали разговор Пита и Олли, когда те разглядывали карту лежа под соседской телегой, во время остановки каравана на ночлег.
Папаша Уткинс как служащий магистрата, остался вместе с Алебасом Кротлом в Хойбилоне, а дочурок отправил вместе со своей сестрой и племянниками-сорванцами, к Черед-Бегасу.
Как только старая тетка немного отвлеклась, напустившись на одно из своих чад с упреками и тумаками, двойняшки незаметно улизнули.
Если бы Олли не был так молод, то он, вероятно, смог представить себе всю глубину горя безутешного отца потерявшего детей, постарался догнать караван и вручить беглянок тетке.
Но родительские чувства были Олли не ведомы, и его совесть балансировала между желанием прогнать девчонок прочь и нежеланием рисковать, раскрывая свое исчезновение.
Дилемму разрешил Пит.
- Мы что, так и будем здесь торчать? До темноты осталось часов шесть, а нам надо еще перевалить на ту сторону.
И в ответ на вопросительный взгляд Виндибура развел руками:
- А что? Так знают только они, а вернешь их тетке - узнает весь табор!
Довод показался настолько убедительным, что Олли только согласно кивнул.
Теперь порядок построения отряда был таков: Олли Виндибур впереди, за ним Солист, за ним сестры - сначала Тина, потом Пина, и замыкающим Пит Репейник собственной персоной.

***

Голый каменистый склон становился все круче. Нечастые сосны сменил еще более редкий кустарник. Ветер усилился, и стало заметно холоднее.
Долина ветров, скрывающаяся за узким седловидным перевалом, напоминала воронку, чашей обращенную в сторону моря. Дикие морские ветры, облюбовавшие эту часть света, разгоняясь и поднимаясь в огромном естественном раструбе, с ревом и свистом вылетали из его узкой части, распугивая медлительные облака. Похоже, эта забава им очень нравилась, чего нельзя было сказать о невысокликах, идущих к перевалу.
С каждым шагом давление встречного воздуха становилось все интенсивней. И чем меньше шагов оставалось до верхней точки тропы, тем трудней друзья переставляли ноги. Дальше идти можно было только в связке. Сделав небольшой привал, Олли обвязал каждого веревкой вокруг пояса. Теперь ему приходилось не только самому с трудом преодолевать каждый метр, но и тащить за собой двойняшек, рискующих воспарить подобно воздушным змеям. Лучше всех чувствовал себя только Репейник, для надежности уцепившегося за хвост Солиста, справедливо посчитавшего, что в такой обстановке ослиное упрямство не лучшая черта.
Наконец вереница выбралась на небольшое плато, усеянное огромными валунами. Силы были на исходе, и расселина между двумя глыбами оказалась поистине спасением. Забившись в закуток, продрогшие и оглохшие путешественники завернулись с головой в одеяла, и тут же уснули.

***

Наутро несколько подернутых инеем холмиков, ставших частью сурового горного пейзажа, начали понемногу шевелиться.
Первым наружу высунул свой нос Репейник.
- У-у-у-й! - вздрогнул он всем телом. - Какая мерзость!
В ответ у холма покрупнее, запирающего собой вход в расселину, выросло два длинных уха. Подняв голову, Солист с надеждой посмотрел на Пита, словно приглашая его поскорее убраться из этого треклятого места.
Тормоша Олли и девчонок, Репейник вдруг понял, что не слышит больше завываний и грохота, с которыми всю минувшую ночь порывы ветра обрушивались на перевал. "Монстр выдохся - так ему и надо!" - ехидно усмехнулся он, пытаясь развести огонь непослушными руками. Но костерок не горел.
- Не мучайся, - подошел, кутаясь в одеяло, Олли, - у нас мало времени. И чем быстрей мы пойдем вниз, тем лучше.
Так и не позавтракав, компания начала спускаться в долину.
Долина ветров встретила путешественников странным настороженным затишьем. Унылый вид лишенных даже кустарниковой растительности склонов навевал тоску, а холод пробирал насквозь. Тропы почти не было. Здесь давно уже никто не ходил. Покрытая инеем трава скользила, и опять пришлось обматываться веревкой. Поверхность долины словно вылизали огромным языком - ни торчащей скалы, ни деревца.
Путешественники медленно спускались вниз. Невысоклики - хорошие ходоки и достаточно крепко стоят на своих ножках. Но в этот раз им приходилось туго. Не завтракавший и слегка подмороженный невысоклик - легкая добыча для всякого рода неприятностей.
Неприятности всегда выслеживают жертву среди тех, чей дух ослаблен лишениями, сомнениями или страхом, выбирая объект позадумчивей.
Не то чтобы Олли Виндибур был совсем уж лакомым кусочком, но уж если приходилось выбирать между ним и Репейником, то беспардонность последнего явно вызывала отторжение. Злоключению позарез нужно, чтобы его глубоко переживали, постоянно спрашивая себя: "А почему, собственно, я?" Двойняшки же Уткинс для этого явно не годились, так же как и Солист. Максимум, что от них можно было ожидать, так это грандиозного рева. А это уже не интересно.
В общем, оступиться выпало именно Олли. Покрытая тонкой ледяной корочкой трава как нельзя лучше подходила для того, чтобы, сверзившись, заскользить вниз по склону, увлекая за собой всю вереницу. Веревка, предназначенная для того, чтобы страховать друг друга, сослужила дурную службу.
Как самый массивный из невысокликов, Олли повалил девчонок, а те, в свою очередь, сдернули с места Пита, держащего в руках повод ослика. На этом все могло бы и закончиться, но проклятая веревка, которую Солист переступил, натянувшись, подставила ему подножку. Не удержав равновесия, ослик совершил кувырок через голову и с ревом поехал на спине вниз. Так, трубя и вереща, компания полетела по ущелью, судорожно цепляясь за жесткую короткую траву, поднимая снежную пыль.
Никогда раньше ни один осел не перемещался так быстро из одного места в другое, не говоря уже о невысокликах. По всей вероятности, истошные вопли Солиста, возглавляющего гонку, можно было услышать аж на побережье. Тина и Пина, уцепившись за тюк с поклажей, пища наперебой, летели за осликом. Следом кувыркался спутанный веревкой Пит, а за ним Олли, задом наперед, проявляя чудеса цепкости, под аккомпанемент кирки, лопаты, котелка, чайника и прочих причиндалов.
Но неожиданно начавшийся скоростной спуск так же неожиданно прекратился. Не успели друзья достичь более или менее пологого места, как влетевший с побережья в долину шквал теплого ветра остановил их, ударив навстречу и растопив ледяную корку на траве.
"Какой-то заблудившийся, отставший от стада южный ветер", - первое, что пришло в голову Олли, неподвижно лежащему на спине. Он смотрел в небо, где царила полная кутерьма. Серые клочковатые облака, спотыкаясь друг о дружку, спешили поскорей убраться за перевал, вероятно, в надежде быть подхваченными каким-нибудь другим, более покладистым ветром, не якшающимся с грубыми и самолюбивыми тучами. Облака еще лелеяли надежду стать белыми и пушистыми, где-то там за морем, где светит солнце, весело и ласково играя бликами в пене полуденного прибоя.
Оцепенелое созерцание было прервано стонами Репейника. Спутанный Пит лежал, уткнувшись носом в мокрый лишайник, пятой точкой впитывая приятное тепло. У него так закружилась голова, что он долго не понимал, где у этого мира верх, а где низ, и что-то несвязно блеял, растеряв все слова.
Растрепанные Тина и Пина молча сидели друг против друга с вытаращенными глазами, причем у Тины на правую ногу был обут чайник. На первый взгляд все были целы. Не было только Солиста.

***

Едва оправившись после стремительного спуска в долину, проделанного весьма оригинальным способом, путешественники принялись звать невесть куда подевавшегося ослика.
- Не п-п-ровалился же он сквозь з-з-емлю? - предположил слегка заикающийся Пит. Его еще немного пошатывало, как моряка, сошедшего на берег после недельной качки.
- Мой дальний родственник говорил, что этот осел большой поклонник капусты, - вдруг вспомнил Олли, - и еще, кажется, он сказал, что для того чтобы его заставить бежать за собой, нужно произнести это заветное слово.
Тут двойняшки, занятые стягиванием с Тининой ноги чайника, прервались, посмотрели с секунду друг на друга, и завопили: "Капуста, капуста, капуста!" В ответ, словно из преисподней, раздалось истошное "Иа!". Трубный глас вопиющего Солиста шел откуда-то сбоку и снизу. Невысоклики бросились на звук.
Ослик сидел в большой круглой яме, прижав уши, вытянув морду, и самозабвенно орал. Почему он молчал до этого, так и осталось загадкой. Яма была глубокой. Вернее, не яма, а воронка. Олли уже видел однажды такие углубления в земле.
Несколько лет назад над Расширом пролетела шальная звезда, и у одного фермера даже сгорел коровник. Небольшой кусок откололся от "летучей гостьи" врезавшись в землю у Западных холмов. Тогда вся хойбилонская малышня бегала смотреть на дымящуюся яму шириной шагов в десять и глубиной с парочку взрослых невысокликов. Воронка же, в которую угодил Солист, была, как минимум, на одного невысоклика глубже.
Вниз решили спустить Пита. Тот обвязал продолжавшего вопить ослика, а затем, став ему на спину, выкарабкался обратно. По команде "Раз, два, три!" Олли, Репейник, Тина и Пина начали тянуть. Сообразив, что ему собираются помочь, Солист забарахтался и подпрыгнул. Но ничего не получилось. Тогда Олли взял лопату и стал скалывать ближайший край, осыпая комья земли под ноги четвероногому узнику. Наконец, сделав подъем более пологим, он снова взялся за веревку.
- Ну, взяли! - крикнул Виндибур, и друзья потянули что есть мочи. Еще чуть-чуть, и попытка увенчалась бы успехом. Но Солист поскользнулся, и чуть не увлек за собой спасителей.
- Я думаю, его надо подбодрить, - предложила Пина Уткинс, размазывая по лицу грязь.
Следующий рывок невысоклики сопроводили душераздирающим криком "Капуста!!!". Ослик подпрыгнул так, как будто под его зад подсунули раскаленную сковородку. Растопырив уши в стороны и выпучив глаза, страдалец замолотил ногами словно землеройная машина. Когда он, наконец, "выдернулся", у него доставало сил залезть еще, как минимум, на дерево.
- Можно было и не копать, - сидя на траве с веревкой в руках, пробурчал Олли.
Хохот девчонок заставил его обернуться.
- Нет у меня ничего! Тебе послышалось! - отбивался Репейник от совершающего наскоки и бодающегося Солиста. Чтобы отвязаться, Питу пришлось скормить назойливому любителю овощей последнюю хлебную лепешку, предварительно посыпав ее солью. Девчонки же, заливаясь звонким смехом, угрожали Питу, в случае чего, повторить трюк с заветным словечком.
Вдруг Виндибур заметил рядом с собой необычный, размером с гусиное яйцо, камень. Очистив находку от грязи, он внимательно рассматривал ее. Собственно, это был даже не камень, а кусок оплавленной породы с бирюзовыми вкраплениями. "Скорей всего, это осколок той летучей звезды", - подумал невысоклик и, восхищенно покачав головой, положил камень в карман.
Однако через несколько минут после того, как их маленький караван вновь двинулся к побережью, он про находку забыл.

***

Ветер на этот раз был милостив, и экспедиция вышла к Потерянным гаваням без особых приключений. Вылизанные камни Долины ветров постепенно сменились зарослями колючего кустарника. Иногда даже приходилось прорубаться сквозь них. К вечеру на горизонте путешественники увидели темно-синюю полоску залива. Кустарник кончился, но до воды оставалось брести через песчаные дюны еще пару миль.
Дождь почти перестал, и немного потеплело. Лагерь разбили в крайних кустах, натянув тент между ветвей. Своеобразный шалаш укрыл обессилевших путников. Морской бриз действовал успокаивающе, донося запах прелых водорослей и отголоски прибоя. Невысоклики уснули, даже не вспомнив о еде.
Наутро, позавтракав остатками провианта, участники похода устроили совет.
Еще дома Олли и Пит ломали голову над тем, как они попадут на Безымянный остров. Идея добраться вплавь отпадала сразу, так как нужно было тащить снаряжение, да и расстояние от берега до берега было приличное. Оставалось только два варианта: или найти лодку, или соорудить плот. Первое представлялось невозможным, так как в этой местности давно никто не жил, а для второго надо было свалить несколько деревьев. Но вот беда - как раз деревьев нигде не было видно.
- Ничего страшного, - успокаивал Репейник, - остров все равно справа от нас - пройдем немного по берегу к устью Желтой реки, а там, глядишь, найдем пару сосен.
- Хотелось бы надеяться, - вздохнул Виндибур.
- А еще, еды совсем не осталось, ни кусочка! - состроила обиженную рожицу Тина.
- Да, да, - испуганно округлила глаза Пина, - ни кусочка! Мы скоро погибнем от голода!
- Без паники, с вами лучший охотник и рыболов во всем Расшире! - хвастливо подбоченясь произнес Питти. - К вечеру я гарантирую вам первоклассную уху.
В ответ Пина наградила Репейника восхищенным взглядом и даже пообещала не вредничать и не дразнить Солиста.

***

Вдоль побережья вправо и влево, до самого горизонта, простиралась страна песка. Куда не кинь взгляд, везде были дюны, дюны, дюны. Взобравшись на очередной исполинский бархан, друзья остановились, завороженные открывшейся панорамой.
Залив был прямо перед ними. Вблизи отливающую сталью поверхность обрамляло пенистое кружево берегового прибоя. А дальше... Дальше, где в небе над морем проходила граница грозового фронта, солнечные лучи окрашивали волны в родные сине-зеленые тона. Справа, в устье Желтой реки в дымке лежал Безымянный остров.
- Как красиво! - восхищенно воскликнула Тина.
Олли, не говоря ни слова, стал медленно спускаться навстречу океану.
Никогда не видевшие моря обитатели Расшира, побросав пожитки, вприпрыжку устремились к воде, а, добежав, удивленно застыли, наблюдая, как соленые языки волн лижут их усталые ноги.
- Смотрите, - показал Репейник, - студень с лапками!
Вытащив из воды желеобразную массу, он внимательно ее разглядывал.
- Это медуза, - авторитетно заявил Олли, - я в книжке таких видел. Они еще жгутся.
- Фи, какая гадость! - брезгливо поморщилась Пина.
После Виндибуровых слов о том, что можно обжечься, Пит медузу выбросил.
- Вроде ничего, - сказал он, посмотрев на руки.
- Ай, ай! - вдруг подпрыгнула Пина, и все испуганно обернулись.
На пальце у нее болтался средних размеров краб. Разжать клешню обидчика оказалось не таким уж простым делом. Пина хныкала и говорила, что ни за что теперь не полезет в море, раз там водится столько всякой дряни.
Олли же, напротив, поймал себя на непреодолимом желании броситься навстречу набегающим волнам и плыть, плыть, плыть. Разбежавшись и нырнув, он ощутил вкус морской воды, ласково принимающей его в свои объятия. Странно было чувствовать себя частью чего-то необозримого и могучего, барахтаясь в соленой толще качающихся вод.
Наплававшись вдоволь, невысоклик выбрался из вяжущего ноги прибоя, плюхнулся на мокрый песок.
- Уф-ф! - только и сказал он, распластавшись на берегу.
- Смотри-ка, - заключил Пит, - такое количество воды и... ничего не случилось. Олли Виндибур стал водоплавающим. Просто волшебство какое-то! Брр!
Олли поднял голову, внимательно посмотрел на Репейника. Он вдруг почувствовал, что ему совершенно не холодно, несмотря на промозглую погоду, совсем не теплую воду и ветерок. К тому же, прошедшей ночью он даже ни разу не поежился. «Ну, надо же, - подумалось ему, - я теперь морозоустойчивый. И с какой это стати?»

***

Вдоль берега идти было гораздо веселее. То и дело друзьям попадались забавные морские обитатели, спешащие убраться восвояси при виде чужаков. Девчонки кидали плоские голыши, считая плюхи, Пит гонялся за крабами, а Олли, решив коллекционировать раковины, высматривал их среди нанесенных прибоем водорослей.
Чуть не забыв, зачем они здесь, невысоклики поравнялись с Безымянным островом. Деревьев так нигде и не было. Решив пройти еще немного по направлению к устью реки, Олли взял с собой Солиста, оставив спутников разбивать лагерь.
На этот раз местечко выбрали очень удачное, у родничка. Родник бил у самого берега, образуя небольшое озерцо, заросшее по краям осокой. Ручеек сбегал в море и довольно долго не перемешивался с соленой водой, оставляя на ее поверхности серебристый след.
"Безвыходных положений не бывает", - решил Виндибур, поправляя на плече моток веревки. Кстати, данное утверждение является самой что ни на есть главной истиной подлунного мира. И тот, кто однажды это понял - уже одержал верх над изменчивою судьбой. "Ничего страшного, - говорил себе Олли. - Конечно, обидно, что я так просчитался, и деревья здесь вовсе не растут. Но я точно знаю, что их полно выше по течению, причем по обоим берегам. Не может быть, чтобы непогода, как говорится, не "наломала дров". Пойду, порыскаю в плавнях".
В камышах действительно оказалось полно принесенных рекой стволов. Сделав пару рейсов к устью Желтой реки, Олли и Репейник приступили к сооружению плота. Работа спорилась, благо все необходимое было прихвачено с собой из дому.
Плот получался хоть и немного корявый, но крепкий, и при желании на нем можно было плыть гораздо дальше. Единственная проблема заключалась в том, чтобы загрузить на него Солиста. Ослик даже на берегу отказывался ступить на палубу только что народившегося плавучего средства, и упирался, как мог.
- Давайте оставим его здесь, у родничка, - неожиданно предложила Пина. - От воды и травы он никуда не убежит.
- Только не привязывайте его! - попросила Тина.
Делать было нечего, и Олли согласился. Подтолкнув плот, он запрыгнул на свое место у правого весла. Слева загребал Пит, у руля стояла Тина, а Пине доверили должность впередсмотрящего.
Но не успели друзья отплыть от берега, как Солист заметался по песку и поднял такой истошный рев, что у колонии чаек чуть не случился сердечный приступ. Продолжая орать, он вдруг бросился в воду и, к всеобщему восторгу, поплыл следом. В конце концов, поймав ослика за повод, Олли привязал его к плоту.
Волнение стихло, и грести стало легче. Плот плавно покачивало. Олли гордо отдавал команды, как заправский капитан. Он вспомнил старого Брю, и ему вдруг захотелось сыпать солеными словечками, произнося что-то вроде "ущипни его краб" или "хрястни мое весло". Он даже пару раз придирчиво осмотрел это самое весло. Но оно ломаться не собиралось, упруго подталкивая "корабль" к загадочным берегам Безымянного острова.

Глава 4. Боевое крещение Нури

Хлюпая по Восточному тракту, дюжина алебардщиков во главе с Гуго Грейзмоглом подходила к горе Верченой. После леса, поглощенного смрадными водами Малярийных топей, идти и дышать стало полегче. Отряд, пробиравшийся по колено в зловонной болотной жиже, теперь выстроился в колонну по двое и ускорил шаг.
Гуго шел впереди, плечом к плечу со старшим команды Гроном. Алебардщики порядком устали, и даже мрачные шуточки по поводу самого молодого стражника - Нури, плетущегося в хвосте, их уже не веселили. Нури был новобранцем.
Никаких следов отряда Магистра людей гномы пока не обнаружили. Те несколько беженцев, которых они встретили, идя от Дидуина, были лесорубами из предгорий. Лесорубы сказали, что их край уже весь под водой, а последние люди с берегов реки Резвой ушли в Расшир. Правда, один парень вспомнил, что его товарищ, который, наверное, уже в Хойбилоне, пару дней назад "видел несколько ваших". Было это на возвышенностях перед Верченой.
- Наверное, еще один поисковый отряд отправили, - предположил Грон.
- Вряд ли, - покачал головой Гуго. - Странно, ведь лесоруб говорил именно о гномах.
- А может, призраки Древнего Могриона вырвались на свободу? В такую погодку всего можно ожидать, - пошутил кто-то из алебардщиков.
- Как же, охота призракам шляться по болотам вокруг Верченой, чтобы напугать, скажем, Нури, - мрачно усмехнулся командир Грон, стряхивая с носа увесистую каплю.
Нури сразу стало не по себе, и он поежился.
- Не переживай, новобранец, - сказал Грейзмогл, - все это чушь. А вот ходить по округе без моего ведома, не советую.
Взгляд посланника сверкнул так, что Нури подумал - случись что, он бы предпочел встречу с призраком.
Было решено идти напрямик к Верченой и, поднявшись по склону, устроить лагерь и наблюдательный пост.
Карабкаясь наверх за своими товарищами, Нури Орбуж подумал, что горы созданы для того, чтобы мучить гномов. Сначала они приманивают их сокровищами своих недр, разжигая в душах, как в топках, испепеляющий огонь алчности, а затем выжимают из этих добровольных рабов все соки, заставляя корпеть в рудниках всю жизнь. Вот и сейчас гора заставляла Нури выкладываться. "Черт бы побрал эту гору и эту службу!" - бормотал себе под нос молодой гном, волоча тяжелую алебарду.
Если выражение "в семье не без урода" и в самом деле применительно к данному случаю, таким "уродом" как раз являлся Нури. Он терпеть не мог подземелий и разговоров о богатствах земных недр. Еще в детстве им использовалась любая возможность, чтобы удрать на волю, под солнечные лучи, в разнотравье горных лугов. Паренька интересовали цветы, ручьи, облака и всякая живность. Он обожал лазить по деревьям, что для гнома абсолютно противоестественно, а все стены своего жилища разрисовал диковинными птицами. Родители только и успевали, что хвататься за голову. Когда же им это надоело, сын был отдан в обучение к ювелиру.
Мастер оказался терпелив и настойчив и сумел привить трудновоспитуемому некоторые навыки ремесла. Но тот все равно отвертелся, поступив на службу в охрану Магистра. Ведь не так уж много гномов умеют отличить лисий след от волчьего, а цаплю, скажем, от аиста.

***

Выставив дозорных, одним из которых (а иначе и быть не могло) оказался Нури, отряд повалился спать. Через час после наступления сумерек второй караульный прислонясь спиной к осине, начал клевать носом. Отсветы пламени, доедающего толстое полено под натянутым между деревьями пологом, плясали на мокрых осиновых стволах, мешая вглядываться в темноту.
Нури отошел в сторону и, выбрав дерево поразвесистей, забрался наверх. Шум дождя все равно не давал как следует прислушаться. Тогда, надвинув капюшон до подбородка, паренек представил себе солнечный полдень, стрекот кузнечиков и жужжание шмелей, собирающих сладкую цветочную пыльцу. Увлеченный своими мыслями, он забыл обо всем на свете.
Вдруг шелестящий, похожий на свист, звук перечеркнул идиллическую картинку, созданную воображением. Нури встрепенулся. Краем глаза он заметил метнувшуюся у границы света и темноты тень. Переведя взгляд на своего напарника, гном не смог сдержать испуганного крика. Второй караульный был пришпилен к дереву стрелой, попавшей аккурат в кадык. Стрела еще слегка вибрировала.
Крик, чуть не стоивший Нури жизни (вторая стрела, пущенная на звук, сорвала с его головы капюшон), разбудил стражников. Первым вскочил командир Грон. Тут же из темноты к нему кинулось несколько кряжистых, сутулых фигур, одетых в звериные шкуры.
Со стороны было видно, как поначалу растерявшиеся гномы занимают круговую оборону. Трое алебардщиков пали под ударами мечей в первые же секунды боя. Но остальные, по всей видимости поняв, кто перед ними, с рыком пошли в наступление, кромсая своим страшным оружием нападавших.
Дерущийся взрослый гном подобен разъяренному льву, хотя и меньше любого человека на две головы. Но даже человек не может сравниться с жителем подземелья в напоре и выносливости, когда тот сражается с морком.
Сеча была жуткая. Предсмертные хрипы, яростный рев и визг оглашали округу. Несмотря на шлемы, головы врагов разлетались как гнилые арбузы. Скоро вся поляна усеялась их изрубленными трупами. Но в свет костра впрыгивали все новые и новые морки, и каждый был на голову крупнее любого из оборонявшихся.
Поначалу, потрясенный случившимся, Нури не мог даже пошевелиться. Он видел, как под его деревом пробежало штук двадцать отвратительных, вооруженных кривыми мечами созданий. То же самое творилось со всех сторон. Судя по всему, нападавших было не меньше четырех десятков.
Вспомнив, что надо что-то делать, пытаясь освободиться от прибитого к стволу плаща, Нури потерял равновесие. Соскользнув с ветки, гном повис на капюшоне.
Гуго Грейзмогл разил своим мечом направо и налево. Никто не ожидал от грузного посланника Магистра такой прыти. Сменив убитого алебардщика, он с криком "Барух Казад!" ринулся на здоровенного морка, пытавшегося подобрать оружие погибшего гнома. Древний боевой клич третьего народа, подхваченный восемью глотками, на мгновение парализовал многочисленного врага. Морки взвыли как ошпаренные собаки и попятились.
Барахтаясь в плаще, Нури дрыгал ногами словно паяц на ярмарке. Наконец ткань не выдержала, и гном с треском упал в мокрую траву. "Затаиться и лежать, пока все не кончится", - была первая мысль. Но клич гномов словно подбросил его. Необъяснимо мощное первобытное чувство пронеслось сквозь сердце, подобно огромной гордой птице. Еще не понимая, что сейчас станет делать, он приподнялся на одно колено и высунулся из травы. И, о ужас! Нос к носу на него пялилась жуткая харя.
- Урргх! - выдохнул морк и смрадное дыхание чудища чуть не убило Нури.
Когтистая лапища потянулась к правому плечу гнома. Не дожидаясь, пока его сцапают, Нури отпрыгнул в сторону. Морк метнулся за ним, выхватив чудовищный кривой меч. Рассекая мокрый воздух, лезвие несколько раз почти настигало уворачивающегося гнома, высекая искры из каменистой почвы.
Наконец, Нури удалось подхватить с земли свою алебарду и метнуть ее, как копье, во врага. Тот зарычал и осел, схватившись за воткнувшееся в брюхо оружие. Увидев, что шум стычки привлек еще несколько морков, молодой гном бросился в темноту горного леса.
Топот, крики и хруст веток за спиной, говорили о том, что враг начал погоню. Морки не хуже гномов видят в темноте, но гнаться за одинокой добычей по лесу, когда рядом идет жаркий бой, исход которого, казалось, предрешен - не в их правилах. Для этого нужна веская причина.
Нури и не подозревал, что укокошил одного из верховных морочьих военачальников - Карха. Передовая часть Орды перебралась через Харадам и двигалась в поисках добычи на юг.
Удирая от морков, Нури почувствовал стыд за то, что бросил своих сражающихся товарищей. Петляя как заяц и перепрыгивая в темноте через лежащие стволы деревьев, он и не подозревал, что несколько оставшихся в живых гномов впоследствии сочтут своим спасителем именно его.

***

Морки не способны размышлять и плохо сражаются без своего главаря. Как только он погибает, остальные теряют присутствие духа, вернее, сами души, по поверью находящиеся в рабстве у вожака. Поэтому когда стало ясно, что Карх испустил свой зловонный дух, в стане врага начался разброд. Почти половина нападавших бросилась в погоню за Нури, в надежде поймать его и съесть, чтобы вернуть себе украденную доблесть. Остальные продолжали атаковать гномов, но уже менее энергично.
- Нужно уходить влево, в темноту! - крикнул командир Грон, отбиваясь сразу от трех наседающих морков.
Он увидел, что враг постепенно оттягивает своих, чтобы дать возможность прицелиться арбалетчикам. Еще немного, и обороняющиеся полегли бы под градом стрел. Собрав последние силы для решающего удара, гномы навалились на левый фланг неприятеля. Когда морки поняли, что происходит, было уже поздно - смяв менее плотные в этом месте ряды нападавших, посланник и восемь алебардщиков вырвались из окружения. Увидев, что добыча от них ускользает, морки злобно взвыли, но преследовать гномов не решились.
Еще во время прорыва командир алебардщиков заметил, что Грейзмогл быстро наклонился к убитому им морку и что-то с него сорвал. Отступая вниз по склону, Гуго сжимал в руке украшение с массивной золотой цепью. Цепь была разорвана, ее концы болтались.
Когда отряд сделал короткую остановку для перевязки ран, посланник, поймав вопросительный взгляд Грона, сказал:
- Это и есть ответ, за которым мы шли. Поворачиваем обратно, в Хойбилон. Здесь нам больше делать нечего.
И протянул Грону титульный орден Магистра людей.

***

Улепетывая от морков, Нури исцарапал все лицо и разодрал в клочья одежду. Пару раз ему казалось, что от преследователей уже не уйти - хриплое дыхание догонявших отчетливо слышалось за спиной.
При резкой смене направления ему удавалось ненадолго оторваться, и тогда гном искал глазами дупло или глубокую трещину в дереве, чтобы спрятаться. Но в темноте, на скорости, сориентироваться было очень трудно и приходилось продолжать смертельную гонку.
Вдруг лес резко кончился, и перед носом возникла серая пустота. Падая вниз, беглец по инерции продолжал болтать ногами. "Мне конец!" - подумал Нури, падая в расселину. Но вместо ожидаемого последнего "Хрясь!" под ногами раздалось "Хр-р-ы-ы!", и башмаки скользнули по гремящей подушке осыпи. Пару раз кувыркнувшись, Нури упал на спину и поехал в русле каменного водопада. Осыпь довезла гнома, до куда могла и скинула в горную речку. Речка была холодной, быстрой и терялась где-то в Малярийных топях.
Предпочитая ледяную воду игре в догонялки с морками, Нури дал течению уволочь себя шагов за четыреста от места падения. Морки, не рискнувшие сигать с обрыва, выли и катались по земле в бессильной злобе. Мало того, что их шансы отведать гномьего мяса улетучивались, теперь их и самих могли сварить живьем за потерю главаря.

Предыдущая страница 2 Следующая страница


Дмитрий Вернидуб - Магия летучей звезды

3 Дмитрий Вернидуб

***

После всего пробираться на юг, к дороге на Хойбилон, было бессмысленно. Чертыхаясь, Нури направился на северо-запад, огибая болото. Стараясь использовать рельеф местности, он зашагал по каменной гряде, ведущей к верхнему течению Дидуина.
Победитель Карха был крайне измотан. Свой походный мешок с провизией он потерял еще во время падения с дерева. Голод, который, как известно, не тетка, давал о себе знать. Из оружия остался только один нож. Правда, Нури не дурно им владел: слава небесам, времени для тренировок было в достатке. Кремень и кресало тоже были при нем.
Самое простое - поймать змею. Еще, конечно, можно было выследить глухаря или, к примеру, лесных голубей. Но нужно сооружать ловушку, а для нее понадобилась бы приманка. У Нури же, не осталось даже хлебных крошек.
В надежде поймать хоть что-нибудь, гном пристально вглядывался и вслушивался. Он уже начал размышлять, хватит ли у него сил добрести до реки.
И тут в лежащих на пути зарослях раздалось суетливое похрюкивание. "Кабан!" - сообразил охотник и присел на корточки, пытаясь бесшумно приблизиться. Зачем он это делает, новобранец и сам не смог бы себе объяснить. По меньшей мере, глупо вооруженному ножом гному идти на кабана, даже если он (кабан) не особенно велик. Судя по всему, зверь был один. Осторожно раздвигая кусты, Нури двинулся на звуки кабаньей возни.
Зверь был не самого исполинского размера, но и не из задохликов. Увлеченно ковыряя рылом землю под кустами, он поднял голову только тогда, когда почувствовал чей-то пристальный взгляд.
Увидев Нури, кабан возмущенно хрюкнул. Видимо вид конкурента, похожего после всех передряг на разворошенное воронье гнездо, его не впечатлил. Охотник же, в свою очередь, поняв ошибку, пожалел, что не сидит на дереве.
Уловив сомнение и страх во взгляде противника, зверь с визгом пошел на таран. Гном инстинктивно попытался отпрыгнуть, но спружинившие кусты отбросили его назад. В результате Нури очутился на загривке несущейся сквозь заросли собственной смерти.
В такой ситуации обычно или прощаются с жизнью, или защищают ее отчаянно и неистово. Второй раз за последние сутки судьба поставила Нури перед выбором. И он должен был принять решение молниеносно, не задумываясь.
Смерть, на самом деле, жутко ленива, потому что избалована огромным количеством предлагаемых ей Случаем вариантов. Как каждый сильно загруженный работой профессионал, она не любит откликаться на нестандартные предложения. Любое противодействие для нее чревато потерей времени, а, следовательно, разбираться с теми, кто его оказывает, она предпочитает в последнюю очередь. Не удивительно, что беспокойная жертва часто выскальзывает из ее объятий.
Вцепившийся в кабанью щетину гном, уже усвоивший, что лучшей защитой является нападение, изловчившись, ударил вепря ножом в глаз. Хруст и жуткий визг - последнее, что он услышал, перелетая через голову падающего животного.
Сколько незадачливый охотник пролежал без сознания, неизвестно. Назойливый стук проникал прямо в мозг, постепенно доходя до сознания. Дятел сидел на сосне и тарабанил как очумелый. "Кыш!" - хотел сказать Нури, открывая глаза, но вместо этого застонал от пронзившей висок острой боли. Справа над бровью кожа была рассечена, и из раны сочилась кровь. «Небось, шишка будет с куриное яйцо», - гном с трудом сел, прислонясь спиной к дереву. Вспомнив о том, что произошло, он встревожено огляделся.
Туша животного лежала шагах в десяти. Вепрь был мертв. «Зато меня ожидает роскошный ужин, - усмехнулся Нури. - Жаль, что некого пригласить».

***

Верховий Дидуина, как таковых, больше не было. Все пространство между Северными и Западными холмами ушло под воду. Доходя до разлива, каменная гряда, по которой медленно двигался Нури, расползалась на отдельные островки, макающие свои елки в свежеобразованные болотца.
"Эх, мне бы лодку..." - вздохнул гном, тоскливо оглядывая горизонт.
Но лодку взять было негде и идти, собственно говоря, тоже некуда. Единственное, что мог попробовать беглец, так это добраться по мелководью до восточного берега Хрустального озера, из которого вытекал Дидуин. С Унылистого плато к озеру подходил Стародавний путь, по которому обычно в Расшир попадали гномы. Озеро лежало несколько выше, и на его берегах можно было попытаться раздобыть лодку.
Пока Нури раздумывал что делать, выход подсказала сама природа. Небольшая сосна, подмытая водой, с треском рухнула. Попав на валун, она разломилась пополам.
Вытащив верхнюю половину из воды, гном опять положил сосну на камень и, подпрыгнув у верхушки, поломал еще раз. Затем, разрезав рваный плащ на узкие ленты, он привязал к обломку ветви так, чтобы они выполняли роль поплавков, не давая бревну перевернуться. Орудуя ножом, Нури соорудил весло и, усевшись верхом на свое сооружение, медленно поплыл.

***

Благополучно миновав затопленные подступы к ближайшим холмам, Нури держал курс южнее. Он рассчитывал немного отвернуть, дабы миновать сильное течение в русле Дидуина. Возвышенное ложе озера уже угадывалось позади.
Но внезапно налетевший северный шквал нагнал тучи и поднял сильное волнение. Холодный стелящийся дождь довершал совокупность «приятных ощущений».
Нури развернуло и понесло как раз туда, куда он хотел попасть меньше всего - на стремнину. Бревно с гномом крутило как щепку с муравьем. Привязав весло, он лег на ствол и обхватил его руками - страшнее всего было соскользнуть в вертлявые и коварные волны.
"Куда вынесет - туда вынесет. Не до жиру", - подумал Нури.
Внезапно раздался такой грохот, что даже сквозь толщу вод можно ощущалось, как дрожит земля. Окрестные горы заходили ходуном. Дидуин вздыбился. Образовавшиеся волны пару раз подбросили так, что Нури чуть не расплющило о его же сосну.
Разлом произошел где-то в районе Хрустального озера. Мощный гул, нарастая, катился от его ложа вниз по реке. Рискуя, гном приподнялся и посмотрел назад. Но лучше бы он этого не делал.
Огромный серый вал высотой с крепостную башню несся по затопленной равнине. Чудовищная масса студеной озерной воды, получив внезапную свободу, ринулись пожирать пространство, чтобы переварив изменить его навсегда. У старого доброго Расшира больше не оставалось никаких шансов.

Глава 5. Сокровища Безымянного острова

В отличие от Западного побережья, Безымянный остров изобиловал растительностью. Его южная часть, обращенная к океану, была скалистой и труднодоступной, а северная, лежащая в дельте реки, укрылась в зарослях камыша.
Войдя в прозрачную изумрудную воду небольшой лагуны, плот мягко ткнулся в песок. Обрадованный Солист, ощутив под ногами земную твердь, выскочил на берег и, отряхнувшись, как собака, повалился на бок, тяжело дыша.
Вволю наплескавшись в лагуне, сестренки Уткинс завернулись в одеяла и уснули. Олли и Пит привязали плот и, сложив вещи у корней гигантской лиственницы, разглядывали карту. Две скалы, между которыми красовалась фигурка воина, находились где-то недалеко от места стоянки. Подплывая на плоту со стороны залива, Олли ничего подобного разглядеть не смог. Судя по всему, скалы были покрыты лесом и не так высоки, как могло представиться.
- Думаю, надо пройти по песку до скалистого берега, а дальше - в лес, - рассуждал Олли. - Смотри, а это что такое?
- Похоже на кляксу, - сказал Пит.
Над изображением скал-близнецов действительно было что-то напоминающее то ли звезду, то ли кляксу. Только на сгибе карта вытерлась. Если хорошо присмотреться, различался еще и пунктир, соединяющий голову воина с этим местом.
- Еще одна загадка, - хмыкнул Олли, складывая карту.
До темноты решено было дойти до места, где песчаный пляж граничил с береговыми скалами, а там дождаться утра.
Над противоположным берегом по-прежнему шел дождь. Граница грозового фронта проходила как раз над головами путешественников. Садящееся за их спинами солнце, преломляясь в миллиардах дождевых капель, подсвечивало струящуюся завесу, создавая радужное сияние.
За этим великолепием, за этим грандиозным театральным занавесом терпела бедствие целая страна со своими лесами, полями, горными вершинами и народами, бессильными против минутной, во вселенских масштабах, природной прихоти.
Но зрительный зал был пуст. И только четыре крошечных невысоклика, невесть как застрявших где-то на галерке, продолжали надеяться, что занавес раздвинут и за ним опять замелькают идиллические картинки из прошлой жизни.
Вместо этого на океан опустилась ночь.

***

Первый раз с утра никто никого не расталкивал. День предстоял трудный и путешественники молча собирались в дорогу. Собственно, дороги-то и не было. С первых метров пришлось карабкаться по склону сквозь буйный подлесок, спотыкаясь о камни и цепляясь за мокрую траву. Олли топором обрубал строптивые ветви, а Пит подталкивал ослика и девчонок.
Дальше стало немного полегче. Обогнув с тыла нависающую над водой скалу, невысоклики очутились на небольшом заросшем высокой травой плато. Оно чем-то напоминало двор большой крепости, стенами и бастионами которой служили скалы южной оконечности острова.
Нужно было опять уходить в лес.
- Держитесь ближе друг к другу! - крикнул двойняшкам Олли.
Вскоре все вышли на полянку, дальний конец которой уходил резко вверх. Каменистый подъем закручивался спиралью и обрывался в зарослях колючего кустарника.
- Слышите? - остановился Пит. - Очень похоже на шум воды.
Звонкий гул с каждым шагом становился все отчетливей.
У Олли сладко заныло в животе. Чувства подсказывали, что разгадка уже близко.
Привязав ослика, невысоклики на четвереньках полезли сквозь заросли. Проворней всех оказалась Тина. Она первая преодолела колючее препятствие и выглянула наружу.
- Ух ты, а тут прудик! - закричала она, выползая на край звездообразной чаши, до половины заполненной водой.
Вода была холодная и с привкусом железа. Ключ, бивший прямо из скалы, отполировал свое неглубокое ложе и прорубил выход между двумя островерхими валунами на противоположной стороне. Соскользнув с края чаши в источник, Тина побрела по воде к расщелине. Взобравшись на один из валунов и посмотрев вниз, она ахнула.
Валуны как раз и были верхушками двух пирамидальных скал. Ворота водопада находились аккурат на уровне крон растущих внизу сосен. Сверху было видно, как поток, низвергаясь, разбивается о множество уступов, превращаясь в широкий и звонкий каскад. Впадина перед водопадом заканчивалась ущельем, уносящим воды источника к морю.
- Сокровища где-то внизу! - завопил во все горло Репейник, плюхаясь в озерцо.
На радостях они с Пиной устроили настоящее водное сражение. Вскоре вся четверка брызгалась и обливалась, подняв шум на весь остров.
У подножия водопада, чтобы услышать друг друга, приходилось кричать.
- Так, значит, то не клякса была, а, Пит? - орал Олли. - А прерывистая линия - это падающая вода! Что?
- Я говорю, что фигурку надо, наверное, намочить! - предположил Репейник.
- Интересная мысль! - закивал Виндибур, вынимая из котомки статуэтку. - Только что от этого изменится?
Репейник пожал плечами. Тина и Пина, разинув рты, наблюдали за тем, как Олли достает фигурку воина.
- А вы что думали, вам так сразу все и расскажут? - съехидничал Питти.
Скептически осмотрев отверстие в голове воина, Олли подставил статуэтку под струю. Но ничего не происходило.
Виндибур в надежде огляделся по сторонам - но ни на деревьях, ни на земле, ни тем более на разочарованной физиономии Репейника не было никаких подсказок. Вдруг его взгляд что-то приковало. Казалось, он смотрит за водопад. Так и есть, Олли опустил руку и шагнул сквозь поток.
- Идите сюда!
За водопадом находилась ниша.
В гладкой стене невысоклики обнаружили отверстие, напоминающее замочную скважину. Пока они гадали, что бы это все значило, произошло следующее. Статуэтка начала издавать скрежещущие звуки, а затем внутри что-то щелкнуло. Рыцарь вытянул руки с мечом горизонтально, совсем как на карте.
- А вот и ключик! - обрадовался Питти, уставившись на шипы у рукояти.
Олли вставил фигурку мечом в отверстие и провернул - из нее как из початой бутылки пролилась вода.
Дальняя стена ниши громыхнула и, отклонившись назад, медленно легла под ноги. Из пещеры пахнуло плесенью. Запалив заранее припасенные факелы, друзья осторожно двинулись внутрь.

***

Пещера состояла из двух отдельных пределов. В первом по углам стояло несколько пыльных сундуков, затянутых паутиной, и овальное зеркало в мощной золотой оправе. Во втором на полках было полно книг в толстенных кожаных переплетах и стеклянных сосудов с разноцветными жидкостями. Вот, собственно, и все.
Бегло осмотрев второе помещение и не обнаружив для себя ничего примечательного, Тина, Пина и Репейник принялись за сундуки. Восторженные возгласы и причмокивания, усиленные эхом, вероятно, говорили о крайней полезности находок.
Олли задержался в "библиотеке" - как он сразу ее окрестил. Невысоклик интуитивно почувствовал, что главное - здесь. Его меньше всего интересовали какие-нибудь золотые украшения или монеты.
Взяв с полки склянку с зеленой маслянистой жидкостью, он капнул ее на ладонь и понюхал - жидкость ничем не пахла. Вдруг "Пыфф!" - капля превратилась в светящееся зеленое облачко. Немного повисев в воздухе, облачко растаяло. "Занятно, - подумал Олли, - а если я возьму, например, красную - будет то же самое?" Но брать не стал, а вместо этого подошел к большому, отдельно лежащему фолианту. Сдув с него многовековую пыль, невысоклик бережно расстегнул застежку переплета. Первое, что он увидел в книге - вложенную туда карту.

***

Виндибур сидел под деревом, обложившись старинными книгами, как какой-нибудь древний звездочет. Обе половинки карты лежали у него на коленях. Рядом стояли прихваченные из пещеры разноцветные склянки и прочие загадочные предметы.
Пит ходил взад-вперед, перепоясанный мечом в инкрустированных изумрудами ножнах, надев на голову золотой с огромным гребнем шлем. Он важно рассуждал о том, как потратит два сундука золотых монет на покупку всего расширского поросячьего пополнения и станет главным свиновладельцем края.
Тина с Пиной, с ног до головы обвешавшись украшениями, смотрелись в "льстивое зеркало", как назвал его Олли. Зеркало, судя по всему, очень любило приукрашивать действительность. Любое отражение оно перевирало по-своему, сглаживая и ретушируя. Девчонкам такой подход безумно нравился и они крутились перед зеркалом, не переставая.

***

Олли не ошибся, думая, что самая большая и толстая книга, да к тому же оставленная на видном месте, должна содержать самое главное. И хотя древний язык книги несколько отличался от привычного наречия невысокликов, разобрать письмена было можно. Кроме того, Олли не покидало ощущение, что магические строки (а он уже не сомневался, что держит в руках что-то вроде колдовской азбуки) сами укладываются в голове по порядку.
Кстати говоря, особенного удивления по этому поводу невысоклик не испытывал, особенно после того, что с ним недавно произошло.
А дело было в следующем. Когда друзья вытаскивали старинные книги, драгоценности и склянки из пещеры, одна из алебард, стоящих у стены, упала лезвием прямо на ногу Олли. По идее, полстопы могло бы оттяпать как пить дать. Но ничего не произошло. Алебарда отскочила от ноги, а Олли ничего не почувствовал. Вдобавок ему вспомнилось, что он давно уже не мерзнет.
На страницах древнего фолианта изображались такие же, как найденные в пещере склянки с цветными жидкостями. Каждому цвету посвящалась своя страница. Везде было показано, как падающая из сосудов капля превращается в облачко. Против каждого изображения сначала стояла одинаковая во всех случаях фраза, а затем разные, начинающиеся со слов, обозначающих тот или иной цвет и оканчивающиеся многоточием.
Заклинания были несложными, и Олли решился на эксперимент.
Взяв в руки красную бутылочку, он открыл нужную страницу и прочитал:
1. БАРУМ АЛЬДЕ ГЬОР
2. ЭЛЬМАХ ПУР
В данном случае "пур" означало "красный".
Вообще, в пещере было найдено четыре больших сосуда с жидкостями разного цвета: "синей", "красной", "желтой" и "белой", а в маленьких бутылочках вокруг множество составов других цветов, полученных, вероятно, в результате смешивания основных.
После описания работы с основными цветами, книга походила на сборник кулинарных рецептов с картинками вместо многоточия во второй фразе. Только на картинках были не блюда, а различные предметы, явления природы, животные, растения и так далее. Каждый "рецепт" относился к конкретному оттенку. По всему выходило, что основные цвета каким-то образом связаны:
Красный - с живым миром,
Синий - с материальным неодушевленным,
Желтый - с энергией стихий,
Белый - с чувствами.
Осторожно капнув на ладонь красной жидкости и дождавшись, когда она превратится в светящееся облачко, Олли громко сказал: "Барум альде гьор!" После этих слов облачко весело заискрилось. "Эльмах пур..." продолжил невысоклик и, подумав немного, выпалил: "Курица!". Тут же на землю рядом с ним плюхнулось что-то бесформенное и безжизненное, похожее на комок слипшихся перьев, с одной куриной лапой. "Ну и ну, - удивился Олли, - почти сработало! Попробуем еще".
Зажмурившись и представив себе важную, упитанную пеструшку клюющую просо, он проделал то же самое.
Подошел любопытствующий Пит.
- Эй, ты чего сам с собой разговариваешь?
Вдруг прямо из воздуха с возмущенным кудахтаньем выпорхнула толстая взъерошенная наседка и врезалась Репейнику прямо в лоб. Питти взвизгнул и хлопнулся на пятую точку. Испуганно смотря на деловито ходящую вокруг него курицу, он показал на нее пальцем и шепотом спросил:
- А это откуда, а?
- Отсюда, отсюда, отсюда! - веселился Олли, тряся перед носом друга красным пузырьком. - Я волшебник! Нужно только хорошенько представить!
- Что пр-пр-едставить? - недоумевал Репейник.
- Да все, что хочешь!

***

Вскоре вся компания только и занималась тем, что пыталась творить всякие чудеса, используя книжные "рецепты". Оказалось, для того чтобы воплотить свою идею, вовсе не обязательно произносить слово вслух - достаточно было хорошо представить себе предмет.
Но так происходило только с "чистыми" цветами. При их смешивании нужные слова придавали четкости исполнению желания. Например, пользуясь зеленым УСМАРИЛОМ (так в книге называлась маслянистая цветная жидкость), в заклинании после слова "флор", обозначающего "зеленый" обязательно надо было сказать "усмарил", а уже после обозначить желаемое растение. Причем мысль без слова здесь почти не работала. Когда Тина попыталась мысленно "заказать" ослику капусту, бедняга Солист чуть не сломал себе зубы, пытаясь пожевать деревянное подобие овоща. Но когда заветное слово было произнесено - животное благодарно насладилось сочным кочаном.
К вечеру вся поляна вокруг волшебников-самоучек напоминала приют странствующих комедиантов. Кругом валялись груды экзотических нарядов и драгоценностей, различная утварь, вооружение. Между диковинных деревьев и гигантских овощей бродили куры и поросята. Даже парочка вполне симпатичных, серых в яблоках пони пощипывала траву неподалеку.
В чистом виде не трогали только желтую жидкость, беря ее только для смешиваний. Произошло это после того, как Пит попробовал сотворить снеговую тучку, а его чуть не поджарило молнией, трахнувшей в скалу совсем рядом.
Вдруг Олли, насытившийся недавно зажаренной на вертеле курятиной и чудесными на вкус грушами, произведенными Пиной Уткинс, поймал себя на внезапно подступившем чувстве голода. Тугой живот вдруг похудел и втянулся, словно кто-то разом вынул из него весь съеденный обед.
Затем невысоклик заметил, что предметы, "выдуманные" им и его друзьями, стали понемногу исчезать. Причем, "наколдованные" раньше не всегда раньше пропадали. Также выяснилось, что более трех часов ни одна вещь или животное "продержаться" не может. Быстрее всего исчезали растения.
Наконец, когда девчонки лишились своих чудесных лошадок, а у Пита "испарился" последний поросенок, общественность заявила Олли коллективный протест.
- Все это подлый обман! - кулачком размазывала грязь по щекам Тина.
- Обман, обман! - вторила Пина. - Где мои украшения?!
Пит гневно расхаживал взад-вперед и злобно сопел. Он не мог примириться с тем, что из его сытого живота кто-то ворует законно съеденное.
- Да перестаньте вы! - успокаивал друзей Олли. - Мы, наверное, еще чего-то не знаем, не понимаем. Книг-то вон сколько, да и вещи из пещеры почему-то в воздухе не растворяются.
- Ты всегда был лучшим учеником, вот ты и ищи ответ, - пробурчал Репейник.

***

Костерок отбрасывал веселые отблески на древние фолианты и согревал скорее душу, нежели тело. Способность Олли не мерзнуть уже воспринималась им как что-то само собой разумеющееся. Спутники его спали, укрывшись одеялами, в одной из комнат хранилища.
Чем больше невысоклик разглядывал карту, на которой был изображен загадочный архипелаг, тем больше его влекла глубина и таинственность предстоящей разгадки. Он чувствовал, что речь идет о разгадке сразу нескольких тайн. И среди прочих наиболее значимым представлялось ему не то, как "закрепить" свойства произведенных с помощью усмарила предметов, а выяснение непонятной связи жителей затерянной земли с событиями, происходящим в Расшире и лично с ним, Олли Виндибуром. В том, что такая связь существует, невысоклик не сомневался. Неспроста он и его друзья оказались здесь, вдали от родных.
Сквозь дымку прожитых лет, тем более что их не так много и минуло, Олли припоминал какие-то чудные и страшные истории про существ, когда-то населявших землю, про магов, про добро и зло, которые всегда борются друг с другом. Из легенд он помнил о том, что для того, чтобы сокрушить даже самого страшного врага, иногда достаточно твердости и воли даже маленького невысоклика, стремящегося спасти мир. Когда-то он слышал о том, что его предки уплывали в неизведанные земли, вслед за кем-то...
Нет, теперь он точно должен добраться сам туда, где ждут его ответы на вопросы и разгадки таинственного. Тем более когда у него в руках такое... Хотя перспектива, что сотворенный волшебством корабль, какой бы замечательный он не был, может испариться посреди океана, совсем не впечатляла.
Сначала надо искать ответ здесь. И Олли принялся штудировать книги.
Уже забрезжил рассвет, когда уставший от перелистывания древних фолиантов невысоклик вытянулся на земле, заложив руки за голову и глядя в небо. Звезды над морем, все еще яркие и крупные, заговорщицки подмигивали, словно хотели сказать: "А мы знаем, а мы знаем..."
Олли вздохнул.
"Хвастливые искорки. Что вы можете знать о жизни..." Звезды не отвечали, а глаза начинали закрываться сами по себе.
Вдруг усеянное самоуверенными булавочными головками пространство разрезал яркий оранжевый штрих. Потом еще один, и еще... Олли подскочил и восхищенно уставился на звездный дождь. Постояв как зачарованный какое-то время, невысоклик хлопнул себя кулаком по лбу и кинулся за книгами.
Он вспомнил, что в одной из них уже видел на картинке изображение падающих на землю звезд, а ниже... Ниже был нарисован камень, похожий на тот, который невысоклик подобрал на дне ямы, куда во время приснопамятного спуска угодил Солист.
"Ничего себе, - подумал Олли, - да у меня и взаправду в кармане кусок звезды!"
Он быстро перелистнул страницу и увидел еще картинки. Там схематично изображалось, как из "небесного посланца" можно сварганить тот самый волшебный состав, на основе которого готовились все остальные усмарилы. Состав получался... черного цвета.
Вдруг на противоположной оконечности острова сильно бабахнуло и в небо взлетел столб пламени. Это один из звездных осколков врезался в землю. Олли ощутил, как почва слегка задрожала. "А вот и свекла в суп! - невысоклик от восторга подпрыгнул на месте. - Завтра же с утра пойдем, разыщем это место. Тьфу! Уже сегодня".
Его спящие без задних ног спутники так ничего и не почувствовали.

***

На следующее утро компания, навьючив на Солиста инструменты, отправилась на поиски места падения «летучей звезды». Олли шагал с мечом на поясе. Оружие, видимо, пролежавшее в тайнике несколько столетий, казалось невысоклику удобным и легким. "Уж не испарится точно", - улыбнулся про себя Виндибур.
Тяга к различному вооружению была у него с детства. Олли часто рисовал оружие. Казалось, растворенная в крови любовь к мечам, лукам и кинжалам дремала, дожидаясь своего часа - какой-то встряски, призванной освободить древний зов крови, дабы однажды вложить в крепкую руку новый волшебный меч, подобный мечам из легенд. Еще раньше, будучи совсем юным, скрываясь после очередного досадного "случая" в глубине родительского сада, Олли, зажмурив глаза, представлял себя неким древним рыцарем. Он представлял, как верхом на великолепном скакуне, в сверкающих латах, въезжает в Хойбилон и все его обидчики разбегаются в панике кто куда, страшась справедливого гнева знаменитого героя.
Теперь и впрямь, судьба, зашвырнувшая на многие мили от родного города, преподнесла юноше бесценный подарок - дала в руки древнее знание, суля силу и власть.
Олли Виндибур никогда не был дураком. Он догадывался, что судьба (или кто-то еще), делая такие подарки, наверняка рассчитывает на него, а потому, справедливо рассуждал паренек, и спрашивать будут по-особому. Вот только что он должен предпринять? "Эх, если б кто-нибудь хоть немножечко подсказал! Интересно, а что бы брякнул по этому поводу Старый Брю? Наверняка что-нибудь вроде: "Не дрейфь, салага, медуза тебе под мышку! Поднять паруса, и полный вперед!"
Олли улыбнулся.
Вдруг он почувствовал, как его трясут за локоть.
- Ау, Олли, очнись! Там горит что-то! - Тина пыталась обратить его внимание на серый дым за дальними деревьями.
Видно, именно там ночью хлопнулась "летучая звезда".

***

Тина Уткинс - изящная девочка с большими голубыми глазами, разительно отличалась от своей сестренки-двойняшки. Пина была темнее, плотнее и немного выше. Но главное различие заключалось в характерах. Тина, мечтательная и впечатлительная, в противоположность капризной и смешливой Пине, схватывала все на лету. Ее же сестра славилась медлительностью и упрямством. Тина все подмечала первой, зато Пина всегда добивалась своего.
Олли не в первый раз ловил себя на мысли, что между ним и Тиной есть какая-то магнетическая связь, какая-то неуловимая ниточка, за которую непредсказуемая судьба дергала всякий раз, когда делала неожиданный поворот. Вот и сейчас Тина смотрела на Олли во все глаза, с нескрываемым обожанием, ожидая принятия решения. Невысоклик повернулся к спутнице и взглянул на обращенное к нему личико. К горлу подкатил ком. Вдруг захотелось сказать что-то теплое, ободряюще нежное.
Но вместо этого Олли с видом великого первооткрывателя изрек:
- Сейчас во всем разберемся.
И, махнув товарищам: «За мной!», твердым шагом направился к месту падения.
Из-за задымления трудно дышалось. Поваленные, частично обуглившиеся деревья указывали направление к углублению, образовавшемуся от столкновения небесного тела с землей.
Яма была чуть побольше той, на спуске с горы. От нее пахло серой и еще какой-то дрянью. На дне бордово тлели останки "пришельца".
Солист наотрез отказывался подходить к яме. Он жутко упирался и орал так, что казалось, вся островная живность должна взмыть в небо или броситься вплавь, чтобы в страхе покинуть остров. Хорошо еще, что веревка, которую захватил Пит, оказалось длинной и крепкой. Остужаемые морской водой осколки метеорита невысоклики клали в мешки, и ослик, все это время удерживаемый остальными, бодро бежал прочь от ямы, вытаскивая груз.
Наконец, посчитав, что для эксперимента осколков набрано достаточно, друзья взвалили поклажу на Солиста, который, несмотря на предельную для себя нагрузку, с удовольствием потрусил назад к пещере.
Обратная дорога показалась гораздо короче. Слушая рассуждения Олли о влиянии черного усмарила на "сколдованные" предметы, невысоклики подошли к своему ущельицу. И тут мощный далекий гул заставил всех четверых оборотить свои взоры в сторону материка. Глухой и мощный звук напоминал удара грома, прогремевший, судя по всему, где-то за горами, севернее Расшира. Гул сначала усиливался, а затем стал похож на равномерное грозное пение тысячи водопадов, каждый из которых был в тысячи раз мощнее, чем тот, что скрывал за собой пещеру.

Глава 6. Потоп

Болто Хрюкл страшно гордился, что старый Брю считает его лучшим своим матросом, а тут еще ответственное задание с настоящими ранеными - подвиг, считай. Он с таким энтузиазмом задвигал веслами, что сам чуть не вывалился из лодки.
Еще чуть-чуть, и во двор доктора Четырбока можно было вплывать. Прохлюпав к массивной двери с многозначительно-противоречивой надписью: "Сон тоже лечит. Один раз не звонить", Болто ударил в рынду. Этот "дверной колокольчик" доктору преподнес паромщик, однажды пытавшийся поднять его с постели после праздничного дежурства. Тогда храп эскулапа не давал стуку проникать в дом.
Рында действовала безотказно. Обычно Четырбок вскакивал со словами: "На что жалуемся?", а потом открывал глаза и шел отпирать дверь. Звонить несколько раз полагалось потому, что первый удар в рынду только выключал храп, а со вторым целитель начинал свой путь к пробуждению.
На этот раз Четырбок бодрствовал. Он метался по дому, собирая склянки и горшки со всевозможными снадобьями собственного приготовления. Лекарю выделили полповозки в обозе Магистра невысокликов.
Главнее Четырбока по эскулапской части во всем Расшире никого не было. И хотя методы у лекаря были, мягко говоря, не совсем традиционные, его рекомендации выполнялись неукоснительно. Никто не удивлялся, если от головной боли он прописывал приложить к темечку молодую лягушку, а от меланхолии - пятнадцать раз поздороваться со своей тещей. Один раз, когда у того же Хрюкла сильно заболел живот, Четырбок заставил парня съесть миску побелки. После этого у Болто не только ушли боли, но на неделю отпали вообще всякие надобности. "Ну вот, голубчик, - приговаривал при очередном осмотре целитель, - теперь тебе не надо по утрам выскакивать во двор из постели, нарушая температурный режим. Дай организму настроиться".
Несмотря на почтенный возраст, эскулап никогда не забывал о своих подопечных и каждый день совершал обход больных, следя за выполнением предписаний. Неуклюжая, идущая вперевалочку по улицам Хойбилона фигура давно стала частью местного пейзажа. Правда, к вечеру Четырбок, принимающий благодарности, начинал путать диагнозы, но зато помнил всех, к кому обещал зайти завтра.
Увидев на пороге Болто, Четырбок внимательно посмотрел на него и молвил:
- Эх, болезный, а побелки-то нет. Какая теперь побелка...
- Да я в порядке, доктор, - начал объяснять Болто, - там, на пароме, раненые. Вам туда надо, со мной!
В ответ целитель заботливо ткнул парня пальцем в низ живота и спросил:
- Здесь болит?
- Да нет же! - подпрыгнул от нетерпения невысоклик. - На пароме...
- На пароме болит... А тогда чего ты мне голову морочишь?!
Плюнув с досады, Болто схватил Четырбока за рукав и потащил на улицу.
- Да иду я, иду! Так бы сразу и сказал, что вас всех поносит... - очумело бормотал доктор, цепляясь за дорожный саквояж.

***

Земля вздрагивала под ногами уже не первый раз. Только теперь грохот дальнего и мощного взрыва утихать никак не хотел. Оставшиеся в Хойбилоне представители трех народов то и дело выходили на площадь перед магистратом и вслушивались в нарастающий гул.
Вскоре к Магистру Будинреву подбежал один из пограничников Бьорга и сообщил, что в окрестностях замечено массовое передвижение животных. Живность спасалась, как при лесном пожаре. Вот только пожару неоткуда было взяться.
Вдруг на соседнюю улицу выскочило несколько обезумевших косуль. Шарахнувшись от стражников в сторону, они перемахнули через покосившийся забор и скрылись в одном из дворов, ломая копытами оградки палисадников. Следом пробежала пара енотов.
- Это же гул воды! - неожиданно догадавшись, воскликнул стоящий рядом с Будинревом Бьорг. - Видно, Хрустальное озеро вырвалось из берегов. Трубите общий сбор!
Началась срочная эвакуация. Падающие от усталости после долгого путешествия гномы, толкая друг друга, перетаскивали свои сокровища на подводы. Стража кинулась по домам, вытаскивая спящих.
За пятнадцать минут оставшиеся в Хойбилоне умудрились двинуться в путь, оповестив и собрав всех. Вот только в суете они совершенно забыли про находящихся на пароме.

***

Старый Брю и Четырбок, отправив в лазарет раненых в стычке с морками товарищей Нури, решили немного перекусить. Сгоняв гордого собой Болто Хрюкла за "парой бутылочек" домой к доктору, старинные знакомцы не могли не обсудить творившегося вокруг вселенского безобразия.
Четырбок, окончательно уже проснувшийся после поднесенного ему "стаканчика", больше походившего на небольшое ведерко, напутствовал добровольцев-невысокликов, идущих в город.
- ...И помните, лекарское знание - великая сила! Гм... Иногда хорошая клизма надежней ампутации. От клизмы еще никто не помирал, а вот от ампутации... Особенно головы... Гм... В общем, не лезьте куда ни попадя!
- Да хватит тебе народ стращать, Четырбок, ущипни тебя краб! Давай-ка лучше подкрепим свои стариковские силы ужином. Эй, матрос Хрюкл, протухни твоя селедка, присядь-ка с нами - сегодня заслужил!
Довольный Болто за обе щеки уписывал ветчину с хлебом. Пряное четырбоковское вино с какими-то травами приятно грело отощавший за последние сутки животик. Сидеть за столом с настоящим капитаном, за которого почитали паромщика Брю все хойбилонские мальчишки, было для Хрюкла так же почетно, как стоять вахту за штурвалом морского парусника.
Через пару часов стариков, уставших ругать происходящее, перемывать косточки гномам и вспоминать страшные легенды про морков, потянуло в сон. Первым, бормоча что-то про всеобщее умопомрачение и рвотные рефлексы, свистнул носом Четырбок. Затем, пожелав очередной раз эскулапу, чтобы его "прожевала акула", захрапел и старый Брю.
Болто вышел на палубу под навес и вдохнул полной грудью холодный влажный воздух. Сначала он подумал, что у него в голове шумит от выпитого вина. Но нет, мощный гул приближался с Севера, с верховий Дидуина. Появилось впечатление, что кем-то взбудораженная и разозленная река зарычала.
Видимость и так была никудышная, а тут еще начало смеркаться. Когда Хрюкл вгляделся получше, он различил в серой пелене над поверхностью реки темную полосу. С каждой секундой гул усиливался, а полоса, превращаясь в водяную стену, росла в высоту и ширину. Гигантская волна разбивала в щепки все, что попадалось ей на пути, и закручивала в своих смертельных объятиях.
- Мамочка! Это же похоже... Да это ж девятый вал!!! - завопил невысоклик, бестолково заметавшись по палубе. И тут же растянулся, запнувшись о канат, державший паром у пристани. "Если его не обрезать, то нам крышка - разнесет вдребезги", - звякнуло в голове у Болто, когда он треснулся ей о стойку навеса.
Откуда к нему, обезумевшему от страха, вполне сухопутному существу, пришла эта здравая «морская» мысль, для Хрюкла так и осталось загадкой. Но нож, на всякий случай болтавшийся на поясе добровольца, пригодился. Бац! Паром, который уже начал приподниматься, становясь "на попа", метнулся к подножью исполинского вала.
Распластавшийся на палубе Болто что есть сил обхватил стойку навеса. Хрясь! Удар воды и ветра, обрушившись на гордость хойбилонской переправы, сорвал навес и унес его в небо. Держась за огрызок стойки, несчастный видел, как пенистая шапка вала нависает над ним, пожирая свет. Казалось, черное пламя, взрывающее неистовым ревом каждую живую клеточку, использует всю свою мощь, чтобы отнять жизнь у маленького невысоклика.

***

Но ведь умеют же делать в Расшире основательные, крепкие вещи! Паром выдержал. Пропоров смертоносную водяную толщу, он взлетел на самый гребень волны и понесся, рассекая пену, в неизвестность.
Хойбилон как корова языком слизнула. Болто видел только, как мимо него пронесся шпиль магистрата - вероятно, единственного устоявшего здания во всей округе.
Не успев как следует открыть глаза и удивиться тому, что все еще жив, юный Хрюкл опять зажмурился, услышав сзади страшный треск. Он решил, что снесло рубку, и вжался в палубу, опасаясь получить чем-нибудь по хребту. "Бедный, бедный, старый Брю!" - всхлипнул он, дрожа от страха.
Но рубка была цела. Вернее, почти цела. В окошке, до этого закрытом ставнями, торчал обломок дерева, а изнутри раздавались приглушенные крики. Болто отчетливо различил голос паромщика. Так жутко браниться мог только он.
А как же, будешь тут крыть все подряд, когда спросонья и тебя, и стены, и пол начинает вертеть как детский кораблик, попавший в водоворот. Мало того, тут еще в комнатку, где ты только что мирно похрапывал после дружеского ужина, влетает какой-то мокрый гном на бревне и сбивает тебя с ног. Нет, это уж слишком!
Нури сидел на полу зажмурившись и держался за голову. Его так бросало и крутило последние два часа, что он позабыл, где верх, а где низ. Даже с закрытыми глазами голова кружилась. От этого и от проглоченной воды гнома мутило. К тому же какой-то старый невысоклик, которого он боднул головой в живот, не унимался и крыл какими-то непонятными ругательствами все подряд: и его, и погоду, и реку, и самого себя. "Какой жуткий кошмар!" - подумал Нори, чувствуя, что его сейчас вырвет.
Постепенно, по мере того, как река, минуя холмы, растекалась по равнине, вал терял свою силу. Худея, он сначала закончил реветь, потом рычать, потом шипеть, а затем и вовсе стал течением. Вскоре паром перестало вращать и трясти, и он, подгоняемый ветром, покачиваясь, направился вслед за всяким мусором к морю.
К этому моменту все пассажиры плавучего средства собрались в так называемой "рубке". Собственно, сбор в будке паромщика начался ровно тогда, когда внутрь с палубы вполз Болто Хрюкл. Он безумными глазами посмотрел на невесть откуда взявшегося гнома, потом на старого Брю, потом на Четырбока. При взгляде на последнего измученный невысоклик издал жалкий стон и обессилено завалился на бок: Четырбок спал. Доктор, прижатый Нуриным бревном к стене, не реагировал ни на что и, всхрапывая, присвистывал, как старый чайник.
- Ни навеса, ни рынды, - посмотрев на эскулапа, рассеянно произнес старый Брю.
Вдруг паромщик встрепенулся и загоготал:
- А я думал, тебе каюк, Хрюкл, протухни твоя селедка! А оно, вишь как... Порадовал старика - не утоп, морской еж тебе в койку! Эй, гном, как тебя там? Нури? Берись-ка, и давай выпихнем твой, хе-хе, корабль, наружу.
Избавившись от бревна и немного передохнув, товарищи по несчастью принялись будить Четырбока. Доктора трясли, кричали ему в ухо, лили на него воду, зажимали ему нос, но ничего не помогало. Сон эскулапа был крепок, как гранит Черед-Бегаса.
И тогда Болто вдруг осенило: "Рында, рында..." - Забормотал он, шаря глазами вокруг. Увидев в углу две чугунные сковородки (а у любого невысоклика всегда где-нибудь рядышком найдется пара сковородок, кастрюлек, чашек или чего-нибудь подобного), он схватил орудия жарки и, разведя руки в стороны, со всех сил трахнул ими над головой Четырбока. "Блю-ю-м-м-ц!" запели сковородки и Хрюкл завибрировал от макушки до пяток.
Эффект был потрясающий: Четырбок сел, выпучил глаза, надул щеки и рявкнул: "Следующий!"
- Проглоти тебя кит, повелитель лишаев! - топнул ногой старый Брю. - Это свинство - так дрыхнуть, когда происходит вселенская катастрофа. Мы все чуть не отправились рыб кормить, плывем, черт знает куда, а он храпит, как дракон!
Четырбок ничего не ответил. Увидев гнома, еще не до конца проснувшийся доктор отодвинул в сторону паромщика и спросил Нури:
- А ты почему не в лазарете? Постельный режим он на то и режим, чтоб по переправам не шастать! Вон, самого аж шатает...
Понадобилось время, чтобы втолковать эскулапу, что шатает палубу и что пока он спал, паром, чуть не разбив вдребезги, утащила стихия. А теперь, чтобы всем четверым не сгинуть, им придется "этим плавучим сундуком", как сказал Брю, научиться управлять.
- Будем ставить парус! - многозначительно заявил паромщик.
На что Четырбок, бурча себе под нос, недоуменно пожал плечами:
- Банки, компрессы, клизмы ставлю. А вот "парус"... И в какое его место...?
Если бы старый Брю не собирался менять прохудившуюся дощатую крышу навеса на натяжной водонепроницаемый тент, то неизвестно, чем бы все закончилось. Хорошо что у паромщика до этого, как говориться, "не дошли руки". Свернутый тент уже с месяц пылился в углу рубки, дожидаясь своего часа. И вот, наконец, час настал.
Выловив из воды подходящие бревна и прочие обломки для изготовления мачты, оснастки и руля (благо, пол-Хойбилона в виде мусора направлялось тем же курсом), команда принялась за дело.
Вскоре для поднятия паруса все приготовили, но ставить его Брю пока так и не решился - в спину еще дул сильный ветер, а течение и без того было довольно быстрым. Зато наличие хоть и примитивного руля, похожего на гигантское весло, здорово изменило ситуацию - паром больше не крутило. Болто и Нури вдвоем стояли вахту, по команде Брю занося кормило то вправо, то влево. Четырбок же орудовал багром, отталкивая бревна, или, наоборот, вытаскивая на палубу какие-нибудь, на его взгляд, полезные предметы.

***

Отряд невысокликов и гномов еле успел взобраться на Западные холмы, когда вал озерной воды прошелся по Хойбилону. Видимость оставалась отвратительной, но все равно стало ясно, что ничего не осталось от благословенных, веками насиженных мест - обиталища мирного народца, прозванного людьми невысокликами.
Магистр гномов и Магистр невысокликов, укутавшись в плащи, сидели на последней повозке и смотрели, как вода пожирает долину.
- Ну, вот и все, - вздохнул Алебас Кротл, когда над поверхностью остался только шпиль магистрата. Нашего Хойбилона больше нет... Так же, впрочем, как и вашего Подземного города.
На что его спутник, до сих пор угрюмо созерцавший происходящее, выпрямился и, гневно вскинув дугою бровь, оборотил свой орлиный профиль к соседу:
- Не говорите так. Ваш магистрат хоть и затоплен, но, судя по всему, уцелел и стоит, несмотря ни на что. Здание, когда-то возведенное мастерами, оказалось так же незыблемо, как незыблема надежда гномов вернуться в свои подземные кладовые. Надежда - слишком дорогая вещь, чтобы ее терять.
Алебас Кротл с уважением посмотрел на Будинрева. После слов царственного гнома у него будто сил прибавилось. "У них внутри словно железный стержень. Этот народ обухом не перешибешь, - подумалось Кротлу. - Вот бы..."
Чего "вот бы", старый невысоклик додумать так и не успел.
Неожиданно прорвавшийся сквозь толщу плотных лиловых туч одинокий солнечный лучик упал на позолоченную иглу шпиля. Словно маяк вспыхнул он в самой толще грозового фронта.
Магистр невысокликов вскрикнул. Все обернулись, и отряд остановился. У разволновавшихся невысокликов вытянулись лица и потекли слезы, гномы же, не говоря ни слова, только суровей сдвинули брови.
- Не отчаивайтесь! Вы видели? Это знак! - торжественно провозгласил Алебас Кротл. - Мы еще вернемся домой!

***

"Мы - как комары, севшие на поплавок", - думал Нури, всматриваясь в поглощаемое сумерками водное пространство.
Место, где взбудораженная река впадала в море, выглядело, как масляное пятно на рубашке. Мутные воды выносили в залив всякий мусор и донные отложения.
Измученная рискованным сплавом и установкой оснастки, команда притихла. Впервые за долгое время товарищи по несчастью увидели край чистого неба над горизонтом в пурпурном ожерелье заходящего солнца. Легкий морской бриз кружил голову, наполнял свежестью легкие и делал упругим полотнище паруса.
- Дождь кончился! - обращаясь к Нури, вдруг воскликнул Болто Хрюкл, подставляя ветру ладонь.
Гном снял капюшон и обернулся назад.
Клочья серой, сидящей на материке хмари, остались за спиной. Подобно щупальцам выброшенного на камни спрута, они из последних сил пытались дотянуться до ускользающей добычи, но не тут-то было. Паром, покачиваясь, уверенно шел на запад. Соленая мощь морского воздуха сама по себе противостояла губительной силе грозового фронта, душившего и топившего земли Коалиции.
- Курс на южную оконечность острова! - скомандовал старый Брю. - Попробуем, пока совсем не стемнело, найти подходящую бухту и стать на прикол. Проглоти меня акула, если мне по душе ночевка на этом берегу!
Но пристать у южного мыса не получилось - не давали подводные скалы. Ничего не оставалось, как следовать вдоль острова в поисках удобного места.
Темнота постепенно скрадывала очертания береговой линии. Нури, вооружившись длинным шестом, пытался прощупывать дно. Глаза гнома лучше видят в темноте и теперь это очень выручало.
Внезапно на самом высоком месте острова вспыхнул свет.
- Смотрите, маяк, чтоб мне в луже утонуть! - радостно крикнул Брю, знавший о существовании маяков только из книг. - Они нам сигнал подают!
Кто такие эти "они", и Брю, и его спутники могли только гадать. Даже во времена всеобщего благоденствия этот участок побережья отличался безлюдностью и запустением. Недаром остров не имел даже названия. Впрочем, может быть, оно у него когда-то и было, но давно исчезло из народной памяти за ненадобностью.
Свет не походил ни на отблески костра, ни на луч большого фонаря. Над верхушками скал и деревьев словно взошла небольшая радуга, подсвечивая их разноцветным ровным волшебным сиянием.
- Ух ты! - в один голос воскликнули Нури и Болто.
А Четырбок многозначительно констатировал:
- Впечатляющее зрелище, факт. Полезно для глаз.
О возможной опасности почему-то никто не помышлял. Невероятным казалось предположение, что этакая красота может быть связана с чем-то нехорошим.
Путешественники начали призывно кричать и махать руками.
Тут на фоне сияния появился маленький силуэт. Нори пригляделся.
- Да ведь там кто-то из ваших!
Брю зачем-то приложил к глазам ладонь.
- Хрястни мое весло, гном, если это не девчонка! А ты отличный впередсмотрящий, забодай тебя кальмар!
Нури на такую похвалу только пожал плечами. Кто такие кальмары, и могут ли они бодаться, он уж точно не знал.

Предыдущая страница 3 Следующая страница


Дмитрий Вернидуб - Магия летучей звезды

Магия летучей звезды 4

Глава 7. Колдовство точность любит!

К вечеру деятельность на пространстве перед пещерой-тайником действительно развернулась кипучая в полном смысле этого слова.
Каждый из новоявленных чародеев выполнял собственную задачу.
Пит поддерживал огонь под котелком, в котором закипала вода из ручья, Пина толкла в ступке частицы звездной пыли, а Олли с Тиной отмеряли нужное количество усмарила разных цветов.
Наконец подготовительная работа закончилась, можно было приступать. Олли взял в руки книгу и начал колдовать в соответствии с "рецептом", бормоча что-то на непонятном языке, почти шепотом. Сначала в кипящую воду он высыпал порошок из ступки, а затем влил усмарил белого цвета. Потом в полученную вязкую серую жидкость, после непродолжительной "варки", добавлялся зеленый, дальше - синий, а уж в конце -совсем немного красного.
Надо сказать, что добавления белого, зеленого и синего усмарила не влекли за собой никаких последствий, а вот после красного раздался громкий щелчок, состав забурлил и из трясущегося котелка повалил черный дым.
- Теперь опять воды! - крикнул Олли.
Репейник, зачерпнув кружкой из ручья, осторожно начал подкрадываться к очагу. Выплеснув воду, Питти рванул в сторону.
Но ничего не случилось. В котелке только что-то свистнуло и дым валить перестал.
- Ну и ну! - Пит снова опасливо приблизился к котелку и сунул нос внутрь. - Гляди-ка, Олли, похоже на смолу, только пожиже будет.
- Теперь ему настояться надо, - сказал Виндибур, заглядывая в книгу. - Аккурат до утра. Тогда и попробуем.

***

Тина и Олли сидели на самой верхушке скалы над водопадом и болтали ногами.
Вечер только начинал зажигать свои звезды. Справа, на Западе, малиново-оранжевые полосы заката вежливо провожали уходящее в море сонное светило и потихоньку таяли, окрашивая горизонт в сиреневые тона.
- Как красиво! - прошептала Тина, восторженно разглядывая светящиеся на морской глади дорожки.
Она нарочно сидела вполоборота, почти спиной к Востоку, боясь обернуться. Там, слева, не было ни звезд, ни сверкающих отражений, ни чернильного бархата наступающей ночи, а только темно-серая глухота опустившегося на материк проклятия. Олли чувствовал то же самое, поэтому инстинктивно старался оградить хрупкую фигурку девочки от знобящего душу холода. Тина благодарно придвинулась к Олли и, вложив свою ладошку в его руку, прижалась спиной к груди паренька, укрывшись от своих страхов за широкими плечами Виндибура. Они готовы были просидеть хоть всю ночь, предчувствуя, что следующий раз, когда можно будет вот так наедине любоваться звездами, наступит очень и очень не скоро.

***

В этот раз ни свет ни заря подскочил Репейник. Идя к ручью умываться, он заглянул в котелок, дабы убедиться, что содержимое на месте. Потом, решив заготовить для костра дровишек, Пит снова удостоверился, что все в порядке. После, наверное, пяти таких заходов, из пещеры потягиваясь, вышел Олли.
- Что, Питти, невтерпеж? - посмеиваясь, произнес он.
- Можно подумать, тебе все равно! - подпрыгнул на месте Репейник. - Тоже мне, "мастер-стальные нервы".
- Ладно тебе, торопыга, давай хоть всех подождем.
- Кого это всех? Ты что, хочешь сделать этих девчонок свидетелями своего провала?
- Почему вдруг "провала"?
- А если ничего не получится? Или произойдет что-нибудь не то?
- Да что "не то", Питти?
- Ну, я не знаю...
На самом деле Репейник просто немного ревновал и оттого капризничал. Олли еще вчера заметил, что его друг как-то косо смотрит на их с Тиной слишком "доверительные" отношения.
Виндибур и сам не совсем понимал, что заставляет его так тепло относиться к этой худенькой соседской девчонке с огромными и всегда немного грустными глазами. Но обсуждать эту тему с Питом он не собирался. Даже если б тот завел разговор первым, Олли попробовал отшутиться.
Друзей прервал нежный, как хрустальный колокольчик, голосок:
- Доброе утро!
Из пещеры, застенчиво улыбаясь, вышла Тина.
- А где твоя сестра? - поинтересовался Пит.
- Наряжается перед "льстивым зеркалом" по торжественному случаю.
Через несколько утомительных минут, сверкая драгоценностями, миру явилась Пина.
- Ну и ну! Чисто королевна! - Репейник восхищенно покачал головой. Ему и самому нравилось пустить пыль в глаза, подпоясываясь мечом в богато инкрустированных ножнах и надевая позолоченные доспехи.
- Подождите меня, я тоже...
И Питти мгновенно скрылся за железной дверью.
Когда, наконец, все были в сборе, Олли взял книгу, склянку с синим усмарилом и подошел к котелку. Посмотрев сначала куда-то вверх, он торжественно продекламировал:
БАРУМ АЛЬДЕ ГЬОР,
ЭЛЬМАХ БОР!
Из искрящегося синего облачка с шипением возникло изящное кресло-качалка.
Невысоклики радостно захлопали в ладоши. Ведь всем известно, как маленький народец обожает подобную уютную утварь. Да и правда, что может быть лучше, чем сидеть вечерком в таком креслице на собственной веранде и, мирно покачиваясь, мечтать о чем-нибудь этаком.
- Потерпите немного, - Олли поднял руку, останавливая волнующихся зрителей. Каждый хотел притронуться к плавным изгибам резного кресла.
Взяв немного черного вещества на кончик ножа, Виндибур брызнул им на сиденье:
ЭЛЬМАХ ЭРИОР ЧАР!
"Пых!" - черное облачко взвилось вверх, блестя золотыми искорками.
- Смотрите, качалка обмедузилась! - вскричал Репейник, указывая пальцем.
И действительно, кресло стало матово-прозрачным, как выброшенная на берег медуза, задрожав студнем. Несколько мгновений все изумленно смотрели на это безобразие.
Олли уже собирался всерьез расстроиться из-за накарканной Питом неудачи, как вдруг что-то брямснуло и все снова стало на свои места. Возродившееся кресло, как ни в чем не бывало, покачивал ветерок.
- Вот те на... - развела руками Пина. - Теперь оно снова задеревянилось!
Друзья, выжидая, уставились на Виндибура.
Олли важно постучал по подлокотнику и изрек:
- Теперь будем ждать. Только так можно убедиться в чистоте эксперимента.
- Опять ждать... - пробурчал Репейник, демонстративно отправляясь по дрова.

***

День перевалил на вторую половину, а с символом домашнего уюта ничего не происходило. Олли недоверчиво прохаживался вокруг, поглядывая то на солнце, то на кресло, так и не решаясь себе признаться, что он "сделал это".
В животе поселилась сытость - девчонки приготовили из "закрепленных" продуктов обильный завтрак, и он, судя по всему, не собирался исчезать.
Наконец Виндибур решился: подошел к креслу и мужественно в него уселся. Ничего пакостного не произошло.
Тина, молитвенно сложив ручки и затаив дыхание, во все глаза смотрела на Олли. Тот качнулся: раз, два, три... Медленно повернулся, и... блаженно зажмурив глаза, улыбнулся во весь рот.
- Ура! У него все получилось! - Тина кинулась в пляс, увлекая Пину.
На что Пит снисходительно, с видом одержавшего победу полководца, произнес:
- А я вам что говорил, мелюзга?

***

Совет волшебников, совмещенный с торжественным ужином, наметили на время наступления сумерек. Каждый считал своим долгом как можно тщательней подготовиться к столь ответственному мероприятию. Правда, представляли себе это все по-разному. Потому и уединились каждый в своем "секретном" месте, прихватив склянки и книги из хранилища.
Выбирать было из чего. Создавалось впечатление, что найденная в пещере библиотека составлялась кем-то с целью объединить собственные тайные знания воедино. Похоже, этот "кто-то", собирался даже учить других, но почему-то не стал. Или не успел. Или...
Но, в конце концов, ученики все равно нашлись.
Девчонки нахватали пособий типа "Превращения в быту" или "Излюбленные рецепты фей", пообещав друзьям по сюрпризу. Репейник, справедливо посчитавший, что еда и драгоценности никуда от него не денутся, вцепился в трактат «О способах перемещений».
Только Олли продолжал сдувать пыль со старинных переплетов, пытаясь отыскать хоть что-нибудь о том, кто все это здесь спрятал. "Ведь зачем-то этот знаток магии оставил насиженные места и перевез на остров волшебные сокровища, - размышлял невысоклик. - Даже гном не станет таскать за собой повсюду свой клад, если надеется когда-нибудь вернуться домой. А тут такое! И, главное, причем здесь я, Олли Виндибур? Нет, разгадка не там, откуда мы пришли, а скорей всего там, откуда пришел он. Только вот откуда он, и как туда добраться? Подсказка должна быть, и она где-то здесь..."
Пока Олли перетряхивал содержимое полок и сундуков, магическое творчество его спутников принимало нешуточный характер.
В центре облюбованной Пиной полянки стояло хрустальное сооружение, с виду напоминающее не то беседку, не то ларец. Внутри красовался бассейн, тоже хрустальный, а в нем плавали яркие диковинные рыбки. Посреди бассейна на малахитовом пьедестале стоял серебряный трон. На троне на пуховых подушках восседала Пина Уткинс, кидая в рыб сахарными орешками. При каждом движении ее бесчисленные браслеты и ожерелья позвякивали и сверкали, привлекая и нервируя местных сорок.
Слетаясь со всей округи, сороки вступали в перебранки и гоняли друг друга с ближайших ветвей. Скоро они устроили такую свару, что сквозь гвалт Пина не сразу услышала жалобные вопли, доносившиеся откуда-то сверху.
Над кронами деревьев парил Пит. Вернее, то, что Пина увидела, лишь отдаленно напоминало Пита. Но распознать Репейника в студнеобразной субстанции все же было можно.
Студенистый, как медуза, и раздувшийся, как мыльный пузырь, несчастный плавно выписывал в воздухе одно сальто за другим, беспомощно барахтаясь и подвывая. Орбита, по которой двигалось его, с позволения сказать, тело, постепенно становилась все меньше и меньше. К тому же, Пита отчаянно клевали сороки. Видимо, белобок страшно задевало появление в небе неопознанного летающего объекта, который, вдобавок, лягался.
С минуту Пина стояла, открыв рот. Но потом, зазвенев и засверкав, бросилась звать на помощь.

***

Тина занималась устройством ботанического сада. Иметь собственный дендрарий с экзотическими растениями была ее давнишняя мечта. Только она начала возиться с роскошными желто-красными орхидеями, как вдруг какой-то звон и сорочьи истерики заставили ее высунуться наружу.
Сестрица Пина неслась со всех ног, теряя по пути украшения. Чудовищная стая сорок, следуя за ней попятам, дралась за добычу и галдела так, что хоть уши затыкай. По сосредоточенному лицу Пины можно было понять: случилось что-то из ряда вон выходящее.
- Он там! - тараща глаза, выпалила она. - Он там прозрачный летает!
Тина ничего не понимала.
- Да кто он-то?
- Да Пит же, ну!
Отдышавшись, Пина схватила сестру-двойняшку за руку и потащила за собой. Окончательно сбитые с толку сороки заметались в разные стороны.
- Кыш! Кыш, воровки проклятые! - замахала на них Пина. - Всех в супе сварю!
Белобоки, на всякий случай, поотстали.
Безобразие творилось ужасное. Медузообразный Пит вращался на одном месте, как флюгер. Он уже не лягался и признаков жизни не подавал. Даже полудюжина самых наглых и вредных сорок постепенно теряла к нему интерес. Клюнув Репейника еще пару раз для порядку, они, увидев бегущих близняшек, приземлились на сосну и стали наблюдать.
А посмотреть было на что.
- У тебя еще остался черный усмарил? - первое, что спросила Тина, оправившись от шока.
- Да.
- Тащи! Будем закреплять. Да, еще найди книгу, которой он пользовался. Здесь явно что-то не то!
- Но как мы...
- Я что-нибудь придумаю.
Вернувшись, Пина застала сестру за странным занятием. Она стреляла по сорокам из рогатки. Те возмущенно орали, но улетать не хотели.
- Ты чего это? - удивилась Пина.
- Рогатку сколдовала, а теперь тренируюсь. Давай усмарил!
Подобрав круглый как яйцо камень, Тина обмакнула его в черную маслянистую жидкость. Тщательно прицелившись в Пита, она произнесла: "ЭЛЬМАХ ЭРИОР ЧАР!" и выстрелила. "Хлоп!" камень попал в цель, рикошетом задев одну из сорок. Репейник дернулся, перестал вертеться и... заискрился. Только теперь можно было разглядеть подобие крыльев и утиный клюв вместо носа.
- Ой, у него еще и ласты! - Пина так и села на землю.
Тем временем Пит прекратил быть прозрачным, но выглядеть приличней от этого не стал. Местами у него росли перья, отчего он напоминал жирного полуощипанного гуся. Глаза съехали к переносице, а пунцовые щеки раздулись так, как будто в рот набралось с полведра воды.
- Питти, Питти! - запищали двойняшки. - Что с тобой?
В ответ гусеподобный невысоклик завращал глазами и растопырил руки, словно пытаясь ухватиться за верхушки деревьев.
Тина лихорадочно листала трактат "О способах передвижений".
- Вот оно... вот, - вдруг вскрикнула она. - Так я и знала!
И водя пальцем по строчкам, прочитала нужное заклинание.
Репейник вытянул руки по швам, громко крякнул и, не расправляя крыльев, как петарда взмыл в небо. Вскоре о его существовании напоминала только маленькая точка в лазурной выси.
- Совсем улетел! Неблагодарный! - разревелась Пина - Где Олли? Пусть он его вернет!
Но тот уже торопился со всех ног. Его что-то подтолкнуло к выходу из пещеры. Олли почувствовал, что именно сейчас может понадобиться своим друзьям. Интуиция Виндибура не подвела.
Первое, что увидел Олли, выйдя на полянку - стремительно взлетающего Пита, за которым тянулся искристый хвост. "Похоже, ему совсем не нравится быть ракетой, - подумал невысоклик. - Ого, а видок-то у него, еще тот..."
- Это вы его запустили? - закричал он, подбегая к растерянным девчонкам. - И куда? На Луну?
- Он сам виноват! - размазывала слезы Пина.
- Он, похоже, запутался в заклинаниях, а когда мы его закрепили, как рванул... - Тина указала рогаткой в небо.
- Дайте книгу!
Пока Олли изучал нужную страницу, точка на небосводе начала увеличиваться. Репейник вовсю пытался махать крыльями, замедляя падение.
- Ой! У него, наверное, завод кончился, - уголки Пининых губ опять поползли вниз. - Щас как бахнется!
Тина погрозила сестре кулачком:
- Не каркай!
- Да тише вы! - Виндибур лихорадочно соображал, что же делать.
Он прикидывал, что если произнесет снимающее колдовство заклинание, то Пит наверняка разобьется. Вдруг Олли осенило.
"...ЭЛЬМАХ БОР!"
Только и расслышали двойняшки.
Откуда ни возьмись, между деревьев появился огромный паук и стал со страшной скоростью плести паутину. Выплевывая золотистую нить толщиной с палец, он носился от дерева к дереву так быстро перебирая лапами, что их практически не было видно.
Девчонки взвизгнули и попрятались. Олли, недоуменно поглядывая то на паука, то на падающего Репейника, растерянно бормотал: "Я же хотел только паутину... только паутину".
Тем временем, отчаянно машущий крыльями Пит издал истошный не то крик, не то "кряк" и хлопнулся на паука. Тот, как раз, заканчивал плести середину сети.
Паук от неожиданности хрюкнул, паутина спружинила, и оба: и Пит, и ужасное рассерженное насекомое, подпрыгнули вверх. Паук шипел и дрыгал лапами, пытаясь ухватить невысоклика, а Репейник отчаянно верещал, отбиваясь крыльями. Подлетев до верхушек сосен, они уже начали падать вниз, как вдруг воздух вокруг Пита вспыхнул зеленым и бабахнуло так, что половина сорок попадала с веток. Это Олли, спохватившись, прочитал заклинание.
Пока ослепленный и оглушенный паук лежал вверх тормашками, Виндибур освободил товарища от липких пут. Питти, наконец, перестал быть гусем, хотя его внешность оставляла желать лучшего. Вздыбленный, дымящийся и поклеванный сороками, Репейник пребывал с гримасой полного удивления на лице. Ноги и руки его не слушались, а слова не получались. Он бессмысленно мычал и озирался по сторонам, в то время как Олли волок его подальше от опасного места.
И правильно. Великанский паук очухался, перевернулся и стал внимательно изучать поляну. Олли готов был поклясться, что монстр принюхивается словно пес. "Чего доброго, еще найдет девчонок", - от этой мысли Виндибуру стало плохо.
Но все обошлось. Паук попыхтел, потоптался, повращал многочисленными глазами и убрался в лес. "Он даже не подозревает, что исчезнет через пару часов. Так ему, гаду, и надо", - весело подумал Олли.
Глянув на друга, невысоклик расхохотался.
- Ну что, брат, получил камзол с крыльями? Осторожней надо, колдовство - оно точность любит.

***

Несмотря на дневное происшествие, вечерний пир удался. Уютное местечко над водопадом было устелено коврами и обрамлено разноцветными фонариками, горевшими ровным загадочным светом. В воздухе среди сплетенных из благоухающих цветочных гирлянд парили золотые подносы со снедью и напитками. Стоило лишь поманить еду пальцем, и услужливый поднос подплывал к расположившимся в креслах-качалках невысокликам, укрытым теплыми пледами. В каменной чаше источника, питающего водопад, журчала вода, отражая дрожащие на рябистой глади звезды. Пина постаралась на славу, и все, включая постоянно удивленного Пита, нахваливали ее.
- Я тоже приготовила вам сюрприз, - произнесла Тина, победно посмотрев на сестру.
Она трижды хлопнула в ладоши, и в круг света на столике с колесами въехал грандиозный многоэтажный торт. Изобилие съедобных украшений в виде деревьев, цветов, фигурок птиц и животных поражало воображение, а каждый ярус чудесного торта-сада имел собственный вкус.
- Да здравствует спасительница питов, Тина Уткинс! - провозгласил Олли, хлопая в ладоши.
Тина с достоинством поклонилась присутствующим.
Торт ели ходя вокруг, сопровождая процесс восхищенными охами и смачным причмокиванием. А когда силы кончились, повалились в качалки с блаженными физиономиями. Даже Репейник рискнул изобразить подобие улыбки, после чего Пина попросила больше ее не смешить.
- Не делай так, - давясь хохотом, сказала она, - особенно когда у твоих соседей полные желудки.
Олли, не в силах смеяться, только тихо постанывал.
Наконец, подождав когда все утихомирятся, Виндибур перешел к делу.
- Настал момент и мне кое-чем похвастаться. Я тут покопался немного и кое-что обнаружил.
Он извлек из-за пазухи небольшую книжицу в затертом, покрытом налетом плесени, переплете.
- Знаете, что это такое? Это дневник.
- Подумаешь, большое дело - дневник, - прокомментировала Пина. - Вести дневники не модно. Это Тинка только там всякие глупости пишет. Да, да, дорогуша, я все видела! - съехидничала она.
Тина занервничала и покраснела.
- Помолчи, балаболка! Какое твое дело?
Но Олли, словно не замечая, продолжал:
- Здесь, по всей видимости, то, что мы хотели узнать. Дневник написан тем, кто пятьсот лет назад устроил на острове колдовской тайник. Я только начал разбирать записи - время обошлось с ними сурово, но кое-что понять все-таки можно. Давайте по порядку, - он выдержал эффектную паузу. - Итак, мага звали Стратус Кронлерон. И...
- Подождите... Вы ничего не слышали? - подал голос Пит. Он вдруг заерзал. Его и без того далекое от безмятежности лицо приняло крайне встревоженный вид. - Вот, опять!
Вскоре и другие путешественники различили какой-то смутный шум со стороны пролива, отделявшего материк от Безымянного острова.
Тина первая забралась на скалу у водопада и теперь, показывая на восток, звала остальных. В ночи на воде, недалеко от берега, горел огонь. Какое-то неуклюжее плавучее сооружение пыталось пристать к острову. Несколько фигур на палубе суетились, кричали и во что-то звонили.
Невысоклики, схватив по волшебному фонарику, стали спускаться вниз, к бухточке, в которую впадал ручей-водопад.

***

Когда друзья выбежали на берег, они глазам своим не поверили. К острову причаливал старый добрый хойбилонский паром под командованием самого старого Брю. Только без навеса и с парусом.
Экипаж состоял из доктора Четырбока, младшего Хрюкла и какого-то молодого гнома.
- Ущипни меня краб! Да это ж Олли Виндибур, цел и невредим! - раздался хриплый голос паромщика. - А это кто, двойняшки Уткинс, что ли? Что-то я не верю, чтобы папаша Уткинс разрешал своим дочкам разгуливать так далеко от дома! Питти, протухни твоя селедка, что у тебя с лицом? Вам тут, случайно, доктор не нужен?
Услышав такое и увидев пыхтящего и слезающего в воду эскулапа, Тина и Пина спрятались за Оллину спину.
От удивления и радости Виндибур не нашелся, что сказать. Обнявшись с Брю, он поклонился в ответ на поклон гнома, поприветствовал Четырбока и, наконец, обратился к Болто.
- Здорово, Хрюкл. Это ты так звенел?
- Ага, - весело кивнул тот, посмотрев на сковородки в своих руках.
Радость встречи постепенно сменилась тревогой. Олли понимал, для того, чтобы старый Брю поплыл по морю на своем пароме да еще в такой странной компании, должно произойти что-то странное или, скорее, страшное.
- Хойбилона больше нет, - упреждая его вопрос, грустно сообщил Брю. - Смыло.
Он даже забыл ругнуться.
У Олли подкосились ноги.
- Так вот что за грохот мы недавно слышали...

***

На следующий день совет, прерванный чудесным прибытием команды парома, продолжился в новом составе. Для начала Олли показал потрясенным землякам и гному хранилище, продемонстрировал несколько колдовских опытов. Затем, достав половинки карты и дневник Кронлерона, начал объяснять.
- Вот. Здесь изображена земля, откуда прибыл тот самый Стратус, маг. Жители этой земли, назвали ее Эль-Бурегас. Для них сведения о материке не являлись открытием, так как они сами, а вернее, их предки были родом отсюда. Я пока не понял, почему в незапамятные времена они перебрались на архипелаг. Может, война или голод заставили пуститься скитальцев в плавание, а может, что-то еще... Хорошо бы когда-нибудь выяснить. Эти почти невысоклики, или, как их называет Кронлерон в своем дневнике, хойбы, очень хорошо знакомы с мореплаванием. Да и ростом они повыше нашего. Вон, гляньте на статуэтку, кто не видел.
Четырбок с интересом осмотрел фигурку воина.
- Вот что значит рыбная диета! Я всегда говорил...
Чувствуя, что доктора сейчас занесет в дебри рассуждений о радостях желудка, Брю оборвал его:
- Эй, повелитель лишаев, вечером с тебя лекция, а пока - не мешай, медуза тебе под мышку!
- Так вот, - продолжал Олли, - выходит, что Кронлерон вынужден был покинуть Эль-Бурегас, сохраняя свое тайное знание, непонятно откуда ему доставшееся. Я бы даже сказал, оберегая и пряча его от кого-то. Дальше не прочитал - медленно пока получается. Ну, ничего, вместе быстрее пойдет. Маг писал на наречии, которое, в общем-то, понятно, но вот отдельные слова мне не ясны. Они из какого-то совсем не знакомого языка.
Самым обалдевшим из присутствующих выглядел Болто Хрюкл. Он с восхищением взирал то на Олли, то на Пита.
- Можно я тоже с вами, ну пожалуйста? Я с детства верил в волшебников, хотя мне и запрещали. Папаша даже лупил меня за это. Говорил, чтоб не забивал голову всякой чушью и небылицами. А оно, вон как... Взаправду!
- Ты и так уже с нами, Хрюкл, - Олли хлопнул его по плечу. - Или прыгнешь в воду и поплывешь к Черед-Бегасу?
- Ну, уж нет, - ответил за всех старый Брю, - раз мы здесь, то этот ребус должны разгадать. Я по старости не хотел ввязываться, да видно, у меня на роду написано за мелюзгой присматривать, чтоб не потонули, подавись вами морж! К тому ж, навряд ли нашим магистрам, - Брю выразительно посмотрел на гнома, - в Черед-Бегасе понадобится паром.
Нури ничего не ответил, он внимательно разглядывал записи Кронлерона.
- Эй, подземный житель, - не отставал от него паромщик, - ты что примолк?
- Ты когда-нибудь строил корабли? - вопросом на вопрос ответил гном, ткнув пальцем в чертеж на странице дневника. - Здесь говорится, что маг прибыл на остров именно на этом... гм... судне.
- А ты-то откуда знаешь?
- Мне тоже понятен этот язык, хотя над смыслом некоторых выражений стоит еще поразмышлять.
- Ты прямо как наш архивариус Пью Клюкл, колоти его тунец! Тот тоже, когда налакается, писать может, а говорить - нет.
- Ну что ты пристал к Нури, Брю, - вступился Олли. - Всем ведь известно, что лучше гномов в чертежах и древних письменах никто не разбирается.
- Да ладно, это я так, ехидничаю по-стариковски, - миролюбиво пробурчал Брю.
Остаток дня Виндибур и гном провели вдвоем, изучая записи Кронлерона. Никто из присутствующих не стал их беспокоить, согласившись, что так будет лучше для дела.
Тина и Пина занялись готовкой, Репейник, Болто и Четырбок отправились за дровами, а старый Брю пошел чинить свой паром.

***

К вечеру, когда все вновь собрались при свете волшебных фонариков, рассказ о Стратусе Кронлероне был продолжен.
Оказывается, маг действительно оказался на острове неспроста. Один из абзацев дневника гласил: "...И тогда я решил начать все заново на новом месте. Эти глупые существа больше не хотят созидать. Они забыли даже, что означает слово труд в подлинном его смысле. Мазлус Горх остановил время и получил неограниченную власть. Он все равно не оставит меня в покое. Кроме него и меня уже никто не владеет "секретом". Становится очень опасно. Вчера погиб мой ученик Мурс. Удалось собрать две тысячи бойцовых ежей. Завтра я тайно отплываю".
- Бойцовых ежей? Это что еще за чудища? - удивился Пит, постепенно приходя в себя. - А они, того, не клюются?
- Если я ничего не путаю, - вставил Нури, - то в древних подземных легендах встречаются упоминания о подобном. Когда-то гномы умели договариваться с ежами, барсуками, белками, и те крутили барабаны механизмов, откачивающих воду из шахт. Но это было очень давно. В общем, наверное, ежи как ежи, только покрупнее нынешних.
- Ничего себе, - Олли приблизил чертеж к свету, - так эти колеса с лопастями, что, крутили ежи? А я-то ломал голову, почему корабль Кронлерона так на водяную мельницу смахивает...
- Хм, интересно, - старый Брю задумался. - Конечно, я сомневаюсь насчет ежей, но что-то в этом есть, хрястни мое весло. Если присобачить по такому колесу по обеим сторонам парома... Да еще парус!
- Тут написано, - продолжил Олли, - что ежи собираются специальным заклинанием, вызывающим их вожака, с которым еще надо договориться. Тут оно не приводится, но есть сноска на "Советы странствующим воинам", которые где-то среди книг.
Тут Репейник запротестовал.
- Я что-то никак в толк не возьму: вы вроде как куда-то плыть собираетесь. А других спросили? Да и вообще, какое мне дело до того, что стряслось у этого Кронлерона, ведь все и так здесь, у нас?
- Да, - горячо поддержала Пина, - какое нам дело?
- Ну а вдруг там нуждаются в нашей помощи? - возразила Тина.
- Так это ж пятьсот лет назад было. Там, небось, и нет никого, - не унимался Пит.
- А ты не слышал разве про остановленное время? - Олли еще рот не открыл, а Тина Уткинс уже защищала его позицию, словно читая мысли.
Старый Брю, не вмешиваясь в спор, разглядывал чертеж. Доктор Четырбок удалился невесть куда. Только Нури ловил каждое слово, сверкая время от времени глазами.
- Я думаю, хоть гномы народ совсем не водоплавающий, стоит потратить месяц-другой, дабы увидеть, на что похоже остановленное время. Может, все это пригодится нашим, в Черед-Бегасе. Рано или поздно морки и туда доберутся.
- Эк ты хватил, подземный житель, "месяц-другой"! - Брю отложил дневник и взял карту, проведя по ней корявым закопченным пальцем. Сразу видно, что ты не моряк. Тут по воде дней пятнадцать, не больше, проглоти меня кит. Но знаете что, насчет Черед-Бегаса гном прав. А, Питти, медуза тебе под мышку? И почему я совсем не узнаю тебя, парень? Нет, все-таки надо нашему эскулапу заняться тобой. Куда он запропастился?
Сия мысль совсем не понравилась Питу. Он даже поежился.
Однажды Четырбок по рассеянности смазал ему горло мазью от радикулита, и Репейник с неделю судорожно хватался за любую посудину, где хоть что-то плескалось. А когда его тетка попыталась предъявить доктору счет за разоренный пивной погреб, тот попытался вылечить ее от пьянства. Пришлось тетку лечить от нервного приступа. На том и сошлись: не вашим, не нашим.
Неожиданно упомянувшему о морках, Нури пришлось вновь пересказать свою историю. Под конец он вопросительно посмотрел на Олли.
- Ну, ерш вам в брюхо, что вы еще не договариваете? - Брю видел молодежь насквозь.
- Да, мы еще кое-что прочли в записях, - сказал Олли. - Жалко, что Кронлерон писал так, будто нам все должно быть хорошо известно. Речь в его дневнике идет о Черном Враге, с которым уже сражались предки наших трех народов. Магу стало ясно: он вынужден бороться с тем же злом. Кронлерон признает, что сам совершил какую-то роковую ошибку. Когда Стратус приплыл на остров, здесь, в нашей пещере, открылась ему страшная тайна попавшего в руки знания... Он что-то упоминает про завещание некоего Хранителя, про его предупреждение, про новые напасти... Но все очень неразборчиво, почти не читаемо.
И вот что интересно: все свое добро старик намеренно запер здесь перед уходом на материк. Он собирался удалиться в леса неподалеку от Расшира. Написано буквально следующее: "Я нашел противоядие, но применить его не в силах - я слишком долго обманывал смерть. Все в руках обычных смертных. Но тот, кто сделает за меня последний шаг, обязан пройти весь путь сначала".
Дело меняло оборот. Все становилось намного серьезней. Невысоклики слушали нахмурившись и не задавали вопросов.
- Надеюсь, теперь понимаете, - подытожил Виндибур, - мы не вправе разбрасываться тем, что попало к нам в руки в такое время. Себя можно обезопасить, только прощупав все досконально. Все подводные камни.
- Лучше бы и я не сказал, - довольно крякнул старый паромщик, - провалиться мне в трюм!

Глава 8. Мой дом - моя крепость!

В предгорьях Черед-Бегаса никогда еще не было такого столпотворения.
Сотни повозок, оставленных внизу, у подножий массивных, со сглаженными очертаниями вершин, походили на заснувшую змею. От них на склоны, как муравьи, ползли цепочки беженцев из затопленного Хойбилона.
- Эй, невысоклики, размечайте склон и приступайте к рытью нор! Выше этого откоса, и за дело! - командовал Рыжий Эрл, подгоняя переселенцев. - Пью Клюкл, остаешься старшим! Гномы, кузнецов определяйте строить кузню! Пограничники - за мной!
С Эрлом не спорили. Если б не его опыт и неослабное внимание, караван находился еще в полудне пути отсюда. Только гномы, как всегда, поругивались себе под нос. Но это так, для порядка.
Люди-пастухи, издалека наблюдавшие за массовым прибытием, были сильно озадачены. Раньше они спускались в Расшир изредка, чтобы сменять шерсть, мясо и шкуры на утварь или вино, особенно не торгуясь и не навязываясь в друзья местному населению. А сегодня это самое население прибыло почти в полном составе на их пастбища вместе с другими чужаками и начало устраиваться, роясь в земле.
Старейшины пастушьих родов пришли к своему вождю - Клейту, и попросили устроить Совет. "Клейт, - сказали они, - мы не звали невысокликов на наши земли, а они пришли. Мы не договаривались с гномами бить в Черед-Бегасе штольни, а они здесь. Нам не нужны пограничники, но они спрашивают тебя. Что нам делать?"
"Не делайте ничего, что может обидеть пришельцев, - сказал Клейт. - Кто хочет со мной говорить, да увидит меня".

***

Встреча на высшем уровне состоялась в большой пещере, где испокон веков скотоводы молились своим богам и проводили Советы старейшин. Никто уже не помнил, когда род Клейта первый раз собрался здесь, чтобы объявить себя хозяевами местных пастбищ и угодий. Но с тех самых пор это место стало священно.
Магистр гномов Амид Будинрев, Магистр невысокликов Алебас Кротл, командир пограничников Ланстрон Бьорг вошли в гулкую тишину святилища и поклонились.
- Приветствуем тебя, Клейт, сын Клейрона! - произнес Будинрев. - Мы пришли просить тебя о помощи. Ураган, воды Хрустального озера и небесные хляби не оставили нам выбора. Теперь мы здесь. Мы твои гости поневоле, но мы и твоя опора. Наш древний враг снова дал о себе знать. Стихия выгнала морков из-за Черных Скал, и они убили Магистра людей. Поверь: недалек тот час, когда черный народ появится у подножий Черед-Бегаса.
Седовласый и мощный вождь пастухов встал, опираясь на длинный посох, и подошел к горящему у алтаря огню. Помолчав немного, он жестом пригласил подойти поближе. Указав металлическим острием посоха на пламя, Клейт произнес:
- Говорят, вода сильнее огня, но и огонь испаряет воду. Мы уважаем законы Коалиции и дадим вам все, что будет нужно. Наши жрецы давно предрекали великие потрясения, вот они и грянули... Ты, Амид, сын Трона, сообщил нам скорбные вести. Но кому как не тебе знать, что горы Черед-Бегаса могут стать надежной крепостью, и чем больше у этой крепости защитников, тем она будет неприступней. Так что вы - у себя дома. А теперь пойдемте, посмотрим на прибывших и решим, как быть дальше.

***

Разбуди невысоклика и спроси, как рыть подземные убежища, он скороговоркой выдаст вам все основные правила сего благородного дела. И хоть жизнь в обычных домах немного изменила уклад небольшого народца, кровные навыки остались.
Земля любит невысокликов и с удовольствием носит. Никто так не уважает и не понимает ее язык, как эти мохноногие существа. Да и животные, по правде сказать, так и мечтают попасть в заботливые руки какого-нибудь невысоклика и поселиться на его уютном скотном дворе. Даже последний поросенок знает: прежде чем стать беконом на столе у хозяина, он проживет счастливую жизнь.
Разметив Южный склон Бочковой горы на отдельные норы и накрыв входы в тоннели тентами от дождя, переселенцы принялись за дело. Гора называлась так потому, что была и впрямь похожа на пивную бочку. Пологие травянистые склоны венчала плоская как крышка вершина, а у подножия из каменного грота, словно из крана, лил небольшой водопадик. Неподалеку от него гномы занялись строительством кузницы и сооружением загонов для скота. Последнее у них не очень получалось, поэтому их сменили пастухи Клейта.
Пастухов привел посланник Гуго Грейзмогл, назначенный Объединенным Советом инспектором работ по благоустройству поселения. Скотоводы выполняли своевременное распоряжение Совета, с недоумением посматривая на напыщенного гнома, по их мнению, не отличавшего быка от коровы.
Гуго важно обходил окрестности, выслушивая доклады десятников и придирчиво осматривая участки работ. Гнома на эту должность назначили не зря. Почти все люди, какие были, включая беженцев из Красной долины, отправились с пограничниками Бьорга определять позиции для возможной обороны, расставлять дозоры, оборудовать наблюдательные посты. Невысоклики же под руководством деятельного, но ненадежного архивариуса могли расслабиться.

***

Годо Виндибур вытолкал из туннеля очередную тачку с землей, глотнул свежего воздуха и, усевшись под защищающим от дождя навесом, кликнул своего брата. Мэд вылез, весь перепачканный глиной.
- Давай передохнем, что ли, пока этот гном подался куда-то.
- Слава богу, в нашей норе хоть одни хойбилонские будут, - вздохнул Мэд. - Лучше уж Модлы со своим выводком, чем чужаки. У тебя там не осталось ли чего?
- Немного еще есть, - Годо вытащил зубами бутылочную пробку и сплюнул ее себе под ноги. - Эх, перезимовать бы, да как - непонятно.
Он покачал головой и тоже вздохнул.
- Да еще Олли куда-то запропал... И Пит с ним....
- И девчонки Уткинс, - продолжил Мэд. - Бедный старик вон как убивается. Хотел сам на розыски отправиться, да куда ему... Пограничники сказали, что поищут. Следы вроде как вправо от дороги, на перевал ведут. И чего только они там забыли? А тут еще морки...
- Типун тебе на язык.
- А еще Клюкл говорил, что Четырбока и Брю забыли.
- Час от часу не легче! А я-то все думал: "Чегой-то не так?", а это доктора с его проповедями нет. Ай-яй-яй! Как же это?
- Да так. Видно, они на пароме остались, когда вал налетел. Только старина Брю не из таких. Его ничто не берет.
Легок на помине, появился архивариус.
- Слушай, Пью, - хихикнул Мэд, - ты нас что, по запаху нашел?
Клюкл, как ни в чем не бывало, уселся рядом с братьями.
- Я, между прочим, тут живу, - важно сказал он, сверля глазами бутылку, - а вы казенное лицо так и без угла оставите.
- Эдак мы и вовсе без запасов останемся, - пробурчал Годо, протягивая на две трети опорожненный сосуд Клюклу. - На, только не нуди.
Архивариус утробно забулькал, затем вытер рот рукавом и сказал:
- Слыхали, младший Хрюкл тоже куда-то испарился: родичи найти не могут парня. Боятся, утоп. Пограничники собираются обшарить окрестности - может, хоть девчонки обнаружатся. И что за молодежь нынче пошла, так и норовит куда-то подеваться!
Годо внимательно посмотрел на сизый нос Клюкла и, словно размышляя вслух, предположил:
- Слышь, братец, а это не наш ли архивариус списки проверял, когда Четырбока и Брю позабыли?
Клюкла словно ветром сдуло. А братья, увидев приближающегося Грейзмогла, чертыхаясь, полезли в тоннель. Они решили вырыть еще одну комнату на всякий случай: а вдруг непутевый племяш объявится, или еще кто-нибудь.

***

В Черед-Бегас раньше можно было попасть двумя путями. Первый, которым пришли переселенцы, вел мимо Столбовых холмов, а второй лежал через равнину. Но ранее и без того болотистую равнину окончательно затопило, так что оставалось перекрыть только северный, возвышенный участок.
Чем дольше Объединенный Совет размышлял над этим, тем больше приходил к выводу, что нужно строить крепость. Вот только такое грандиозное строительство требовало уйму времени - месяца три, по крайней мере, и напряжения всех сил. Было ли оно, время, никто не знал.
- Эх, если б знать, что до зимы сюда никто не сунется, наши мастера возвели хотя бы стены, - сокрушался Магистр невысокликов, - тем более, что гномы тоже искусные строители укреплений, а камня и глины вокруг, хоть пруд пруди!
- Но тогда, - возражал ему Клейт, - для добычи камня и его доставки потребуется мобилизовать всех, даже часть пастухов, а мы этого позволить себе не можем. Иначе что же будет с припасами? Невысоклики, конечно, знатные земледельцы, но до следующего урожая ох как далеко.
- Клейт прав, Магистр Кротл, - поддержал Амид вождя скотоводов. - Мы и так уничтожим за зиму половину всего поголовья. А ведь его люди не обязаны нас кормить. И еще, нужно строить жилища. Всем нужен кров. Бьорг, а ты чего молчишь?
- Я думаю... Я думаю, что прежде чем решиться на такое, неплохо бы было представлять себе, что делает враг. И где он. Надо отправить отряд разведчиков. На лодках.
- Но у нас нет лодок, - развел руками Клейт. - Пастухам они ни к чему.
- Знаю. Надо выдолбить их из стволов деревьев. У нас есть мастера, понимающие в этом. К тому же, имеется и еще мысль: пока суть да дело, можно начать только строительство Северной стены, все-таки укрепление.
Соображения Бьорга показались дельными. На том и порешили.

***

Пограничники вышли, когда начало темнеть. Поход предстоял опаснейший. Нужно было обнаружить врага и узнать, что он собирается делать. За вооруженными до зубов разведчиками отобранные Клейтом пастухи несли новенькие лодки. Пироги получились отличные. Мастера под руководством Рыжего Эрла работали споро, понимая, что от их труда многое зависит.
Вода доходила, как раз, до того места, где дорога начинала подъем к Столбовым холмам. Огромное затопленное пространство простиралось, куда хватало глаз. Тучи висели так низко, что казалось, они стелятся по воде. Ветра почти не было. Только нескончаемый дождь лил и лил.
Плыть решили на запад, мимо бывшего Хойбилона, к горе Верченой. Если морки где-то и могли находиться, то, вероятно, на незатопленных возвышенностях или в предгорьях. И их, в первую очередь, должны были привлекать людские поселения по ту сторону Сизых гор и Гарденхалл, на юге, укрытый горным цирком. "Морки пойдут за спасающимися от потопа, - объяснял командир разведчиков Лайнел Торс. - Не найдя у Харадама ни одного гнома, у них хватит ума сообразить, что те там же, где люди или невысоклики".
Пограничники плыли скрытно, не зажигая огня, почти не переговариваясь. Где-то внизу покоился затопленный Хойбилон. Вдруг из рваной мглы вынырнул шпиль городского магистрата. Словно памятник прошлым безмятежным временам, он чернел сквозь траурную завесу дождя.
Привязавшись к позолоченной игле, разведчики устроили передышку. Вокруг становилось заметно светлее. Но тусклым днем тоже можно было скрытно передвигаться. Выдолбленные из деревьев лодки терялись среди плавающего мусора, а серо-зеленые плащи надежно маскировали. К тому же, опасность напороться на торчащую из-под воды корягу уменьшалась.
С рассветом дождь ослаб и клочья тумана поползли над поверхностью. Пограничники налегли на весла. Скорость сохранялась довольно высокой, несмотря на то, что дозорным приходилось шестами отталкивать обломки деревьев, а иногда трупы животных.
Больше полдня потратили на выход в район Верченой. Торс сбился с пути, и отряд «дал крюка», плутая между верхушек могучих лесных деревьев. Здесь разведчики встретили целую армию сов, устроившихся на отдых по пути неизвестно куда. Совы вели себя крайне беспокойно, тревожно ухали, но улетать не собирались.
"Подозрительно все это. На Верченой и других холмах места побольше будет. Земля под ногами, а значит - пища: змеи, сурки, мыши, ящерицы. Там, наверное, полно зверья, так же, как на Столбовых холмах, - обменивались мнениями ратники. - Если делать передышку, то не здесь. Кто-то спугнул сов, как пить дать".
- Думаю, до темноты там будем, - втягивая ноздрями воздух, сказал Торс. - Но мне кажется, я чувствую запах дыма.

***

То, что увидели пограничники, подплывая к холмам, превзошло все ожидания. Гора Верченая и соседние возвышенности были сплошь усеяны кострами. Морки и не думали хорониться. Гул походного лагеря будоражил округу. Слышались вой, брань, треск срубаемых деревьев. Все пространство жевало, стучало, рычало, жгло. Судя по всему, враг появился в этих местах несколько дней назад. Но как?
Осторожно продвигаясь вдоль берега на расстоянии полета стрелы, разведчики обнаружили целый флот. Множество плавучих объектов стояло на приколе у Восточного подножья Верченой. В основном, грубо сооруженные плоты, но встречались пироги лесных охотников и плоскодонки рыбаков. Видно, орда уже много где побывала и собиралась дальше. Вот только куда? Это предстояло выяснить.
- "Языков" брать только в крайнем случае, - распорядился Торс, - и то, если попадется кто-нибудь поважнее. Ваша задача слушать и наблюдать.
- Но ведь среди нас только двое учились разбирать "черное наречие", - возразил один из стражников.
- Пойдете двумя группами. Мы останемся здесь, обследуем их лодки. Любая мелочь важна. Враг думает, что он в полной безопасности: даже караула толком не выставили.
Лазутчики бесшумно растворились в темноте.
Первой вернулась группа, ушедшая на Западный склон.
- Мы сидели прямо под морками. Там на подобии каменной террасы, десятка два этих упырей жарили оленину. Еды у них полно. - Рассказал молодой пограничник. Потом они начали свару, но мы так и не поняли из-за чего. Много раз звучали слова "отдай" и похожее на "лодку". Один раз поминали Гарденхалл.
Командир нахмурился:
- Пока не густо.
Спустя немного времени над бортом возникли две головы.
- В одной из лодок пленные! Все связаны. Человек пять, из них одна женщина. Охраняют трое. Еще пятеро на берегу, у костра.
- Те, которые на берегу, далеко от лодки?
- Прилично. Локтей пятьдесят. И вот еще... - один из ныряльщиков передал Торсу богато инкрустированный кинжал. - Это из Города-на-сваях. Может, люди оттуда?
Наконец появилась вторая группа. Пограничники волокли на себе тюк. При ближайшем рассмотрении им оказался закатанный в войлок полузахлебнувшийся морк.
- Мы не собирались его брать, - оправдывались разведчики, - но он поперся прямо на нас, чтобы завалиться на свою подстилку, и споткнулся о Ройни. Пришлось завернуть. По всему видно, морк не из последних.
- Ладно, - махнул рукой командир, - потом разберемся. Ройни, сторожи. Теперь освободим пленных. Сделаем так, чтобы охрана подумала, что те сами сбежали.

***

Пленники сидели в большой лодке, опустив головы на колени. Руки и ноги у них были связаны. Как только кто-то пытался пошевелиться, получал от надсмотрщиков укол копьем.
Пограничники дождались, когда морки на берегу отвлеклись, и мигом сняли охрану в лодке. Вода три раза тихо булькнула.
- Т-с-с... Тише, ни звука! - предупредили пленных, передавая им ножи.
Пока спасенные освобождались от веревок, пограничники тихонько плыли рядом, выталкивая лодку в темноту.
- Кто может грести, берите весла, поднимайте шум. Кричите что-нибудь про Гарденхалл и уходите вон в ту сторону. Потом пересядете к нам, а эту посудину - на дно.
Морки, конечно, видят в темноте, но не так далеко. Не заметив пограничников, они подумали, что пленные освободились сами, а теперь пытаются сбежать. Нарочито громкие выкрики и направление побега не оставляли сомнений в том, что цель освободившихся - Гарденхалл.
Преследователи попрыгали в большую пирогу, отчаянно пытаясь грести. Но пирога стояла у берега и, чтобы выбраться на свободное пространство, требовалось растолкать кучу плотов. Время было упущено.
Спасенные оказались с берегов реки Резвой. Орда нагрянула на них неожиданно, с окрестных гор. Перебив население и разорив округу, морки устроили кровавое пиршество.
- Они никак не могли насытиться, - дрожа рассказывал один из уцелевших. - Три дня в воздухе стоял запах паленого мяса. Когда съели скот, принялись за трупы убитых. Нас они взяли про запас.
По всему выходило, что Орда собиралась на юг. Разграбление Города-на-сваях только подогрело азарт морочьих ханов. О том, что на свете есть Расшир, они, конечно, догадывались, но что это такое и с чем его едят, знали вряд ли. А вот про Гарденхалл им было хорошо известно. Даже морк сообразит, что потоп должен миновать горную столицу, а пожива, в случае удачи, ни с чем не сравнится.
Еще морков очень интересовало, куда подевались гномы из Подземного города. Ханы не могут простить гномам гибель Карха и уверены, что их кровные враги направились куда-нибудь в район Древнего Могриона.
Пойманный морк оказался в чинах. Сначала «язык» делал вид, что ничего не понимает и, когда к нему обращались, злобно рычал. Но после того, как Лайнел Торс объяснил, что прибьет его шкуру к воротам Гарденхалла, морк не выдержал. "Гарденхалл падет до того, как наступят морозы", - прошипел он.

Предыдущая страница 4 Следующая страница


Дмитрий Вернидуб - Магия летучей звезды

5 Дмитрий Вернидуб

***

Пограничникам удалось выяснить главное - Орда до зимы в Черед-Бегас не сунется и, к сожалению, ценой временного спокойствия переселенцев должна стать осада Гарденхалла. Но деваться было некуда и помочь нечем. Времена могущественных волшебников канули в лету. Вывод напрашивался один: нужно строить крепость.
На заседание Объединенного Совета вынесли один-единственный вопрос: утверждение плана крепостных укреплений. Лучших строителей невысокликов и гномов за ночь обязали подготовить проекты. Несмотря на протесты некоторых представителей общественности, ответственным за подготовку назначили Пью Клюкла.
Надо сказать, ответственным архивариуса назначили заочно. Сам он, ничего не подозревая, преспокойно храпел в своей комнатенке в норе № 18, вырытой Годо и Мэдом Виндибурами для себя и семейства Модлов. Клюкла как служащего несуществующего магистрата, подселили в порядке уплотнения.
Уплотненный источал стойкий запах перегара, не реагируя на проделки младших Модлов, время от времени кидавших в него лягушек.
- Куда подевался этот истребитель чернил? - раздался у входа наигранно-грозный голос Рыжего Эрла. - Подать его сюда!
Но подать возможным не представлялось. Обсаженный равнодушными квакушками, Пью Клюкл блаженно улыбался во сне, на толчки и тряску не реагируя. Малиновый нос предупреждал о тщетности установления интеллектуального контакта.
- Плохо дело, - констатировал старый солдат. - Придется нести к водопадику.
Надавав шлепков малышне, Эрл взвалил архивариуса на плечо и позвал за собой Мэда.
Подойдя вплотную к низвергающемуся потоку, Эрл и Мэд взяли жертву возлияний за руки и подтащили под ледяные струи. Клюкл в ужасе открыл глаза да так и замер с гримасой мучительного недопонимания. Сперва цвет его носа из малинового стал сизым, потом посерел, а затем начал белеть.
Мэд засомневался.
- Может хватит уже, а то он так прозрачным станет?
- Пожалуй, - кивнул пограничник, выдергивая архивариуса из потока.
Очутившись под обычным дождем, Клюкл обрел дар речи. Подвывая, он скачками понесся к норе №18. Гномы-кузнецы, наблюдавшие экзекуцию из окна кузни, одобрительно закивали и защелкали языками. Через полчаса архивариус был во вполне рабочем состоянии, а еще через час даже начал умничать.

***

На представленном плане крепость имела вид неправильного треугольника. Обращенная на запад «приступная» стена имела форму выпуклой дуги. Всего предусматривалось шесть башен: три надвратных - прямоугольной формы, и три оборонительных - круглых. Каждая из надвратных башен имела так называемый "захаб" - узкое пространство между основной стеной и внутренней, перегороженное еще одними воротами. Надвратные башни были угловыми, а оборонительные - срединными. Внутри крепости находилась еще одна - самая высокая и вместительная, для наблюдения за округой и размещения арсенала.
Пока члены Совета разглядывали чертеж, тишину ритуальной пещеры нарушал только стук зубов архивариуса. Клюкл никак не мог согреться.
- Что-то ты, голубчик, нынче сам на себя не похож, - весело сощурился Алебас Кротл, - уж не заболел ли? А поработал на славу! Надо подумать, может наградить тебя чем?
Архивариус верноподданнически согнулся и, стуча зубами, проблеял:
- Велите водопа-а-дик направить в тру-у-бы, а их, в свою очередь, пустить через ку-у-зницу, дабы нагрева-а-лись. Прошу нижайше, поручите мне строительство водопров-о-ода и ба-ани.
Хитрый архивариус убивал сразу двух зайцев. Во-первых, он спасал себя от возможного повторения леденящей (не только душу) экзекуции, а во-вторых, что немаловажно в преддверии зимы, получал контроль над распределением горячей воды.
Совет предложение принял к сведению, а план строительства крепости одобрил.

Глава 9. Триста ежиных сил

Никто никогда не видел, чтобы невысоклики строили что-нибудь крупнее лодки. Невысоклику гораздо удобнее разводить рыбу в небольшом прудике, нежели ловить ее в реке. А уж чтобы болтаться в утлом суденышке на стремнине, и говорить нечего. "Глупая забава", говорят взрослые невысоклики про редких сородичей или людей сидящих с удочками на берегу, или и того хуже: "Этому верзиле совсем заняться нечем".
Но на Безымянном острове об этом совсем забыли. И дело не в рыбалке... Даже доктор Четырбок пыхтел и суетился на берегу вместе со всеми.
Старый Брю был в ударе. Он самозабвенно руководил строительством большого корабля. Хорошо все-таки, когда у тебя паром - есть с чего начать. Начали дружно с поиска подходящих заклинаний. Соображали, как сколдовать и укрепить два огромных барабана с лопастями. Второй странный этап - появление загадочных бойцовых ежей, которых предстояло еще вызвать, а потом неизвестно о чем договариваться.
Олли, весь в пыли и паутине, наконец выбрался из хранилища, держа в руках "Советы странствующим воинам".
"Интересно, откуда ежам здесь взяться в таком количестве", - думал он, разыскивая нужный раздел и надеясь на соответствующие пояснения. Но в книге только значилось:
«Бойцовые ежи.
Заклинание 1. - Вызов вожака.
Заклинание 2. - Песня.»
"Тьфу, пропасть! - Виндибур с досады плюнул под ноги. - Хоть бы кто объяснил, что они любят. Пойду-ка я сначала посмотрю, как там дела у Брю. Может, что в голову и придет".
Спустившись вниз, он обомлел. Сооружение, стоявшее на якоре у берега, лишь отдаленно напоминало старый хойбилонский паром. Плавучее средство обросло бортами, приподнялось над водой, обрело нос, корму и вторую мачту. Но главное, на его палубе размещался большущий барабан, соединенный с двумя "мельницами" по обоим бортам.
- Мы усовершенствовали механизм Кронлерона! - завидев Олли, замахала руками Тина и понеслась навстречу, поднимая соленые брызги.
- Это все гном! - вдогонку сестре радостно вопила Пина.
Олли расставил руки, пытаясь поймать хохочущую девчонку, но Тина, подпрыгнув, намеренно шлепнулась рядом, обдав невысоклика с ног до головы. Затем она забралась ему на закорки и так поехала обратно к парому.
- Не девчонка, а просто клад, - глядя на веселую возню, улыбнулся Брю. - Без нее мы бы точно не справились. Колдует как по маслу, трап ей под ноги!
Подошли Пит Репейник и Болто Хрюкл.
- Смотри, Олли, у нас даже капитанский мостик есть и каюты! И стойло для Солиста!
Ослик живо навострил уши, недоверчиво покосился. Последний час он только и делал, что следовал по пятам за суетящимся Четырбоком и принюхивался. Доктор его необычайно заинтересовал: он недавно вернулся из лесу, натащив целую кучу всяких целебных растений, кроме того, от него загадочно пахло какими-то настоями и карболкой. Четырбок был занят изучением своей добычи и ничего не замечал. Обнаруженный среди книг "Колдовской травник" так его захватил, что он напрочь забыл, где находится.
- Эй, рыцарь большой клизмы, - окликнул эскулапа Брю, - бросай свой гербарий! Тут Олли Виндибур фокус с ежами хочет показать.

***

Все сидели затаив дыхание и смотрели, как Олли Виндибур колдует. Невысоклик взял в руки открытую на нужной странице книгу, набрал в легкие побольше воздуху, "пыхнул" красным усмарилом и почти крикнул:
"Барум альде гьор
Рееж грохул эльмах пур!"
С минуту ничего не происходило. Но потом... Потом в одном месте песок поднялся и... Из-под кучки, чихая и отряхиваясь, вылез еж.
Сказать, что он был огромен - ничего не сказать. Ежина доставал невысоклику до пояса. Зверь подслеповато заморгал, защурился, словно после долгого и крепкого сна, встал во весь рост и спесиво подбоченился.
Лапы у него были мускулистые, здоровенные, по размеру, как барсучьи.
- Чтоб я утоп! - за всех выразился Брю. - Вот это рожа!
Привыкнув к свету, атаман ежей выпятил брюхо и на ломаном невысокликовском языке прошепелявил:
- Мыкш-ш-ш-иный пак-ш-ш-тет!
- Олли, он, кажется, есть хочет, - дернул за рукав Пит.
- Кто-нибудь, сгоняйте за мышиным паштетом! - громко приказал Виндибур. А сам воровски подмигнул: дескать, "несите нужную колбу".
Побежала Тина. Ей уже ничего не нужно было объяснять - она соображала на ходу. Через минуту девочка поставила перед ежом поднос с сомнительным (с точки зрения любого невысоклика) лакомством. Наверное, у нее не все гладко получилось: из блюда торчало множество серых хвостиков. Но, несмотря на очевидный кулинарный промах, еж с чавканьем набросился на еду, как будто сто лет не ел.
В момент от кучки размером со средний арбуз не осталось и следа.
- Гхед! - то ли хрюкнул, то ли кашлянул ежина, и облизнулся как собака. - Караш-ш-шо! Пес-с-с-ню!
- Ой, - вырвалось у Хрюкла, - я ему петь не буду. Он какой-то кровожадный...
Тут вперед выступил гном.
- Эй ты, морда колючая! - низким голосом произнес он. - Я к тебе обращаюсь!
Еж поднял голову, насупился, сдвинув на нос колючки, и впился глазками-бусинами в Нури.
- Нам работа нужна, - продолжал Нури.
- Укс-с-словия вак-ш-ш-и? - Разминая лапы, еж щелкнул суставами.
- Говори мне: господин гном.
Но, видно, еж и так уже понял, что перед ним не невысоклик.
- Еда кхаж-ш-дый день, как мы скхаж-ш-ем.
- Что еще?
- Чирс-с-с.
Нури не зная, что это значит, не моргнув глазом сказал:
- Хорошо.
Еж, предупредив, что завтра вернется "со вкс-с-еми", ушел в лесные дебри, шлепая большими ногами.
Потрясенные друзья долго не могли прийти в себя. Пина как села на песок, открыв рот, так и сидела. Наконец у нее вырвалось:
- Страшный, говорящий, да еще "со вкс-с-семи"! Ой, мамочки!
Рецепт специального ежиного напитка почему-то оказался в "Любимых рецептах фей". Не зная для чего он и сколько его надо, Тина и Пина приготовили целую кадушку тягучего болотно-зеленого пойла, от которого, как сказала Пина, "воняло жабами".
С первыми лучами солнца Олли, Пит и другие начали перетаскивать содержимое пещеры на корабль. Решили так: часть всех колдовских материалов оставляют на острове в тайнике, а другую берут с собой - мало ли что понадобится. Конечно же, взяли книги - те, которые показались наиболее важными (некоторых было по два, а то и по три экземпляра). Еще оружие, сундучок с золотыми монетами, подзорную трубу и так далее. Старый Брю изготовил снасти для рыбной ловли, а Болто и Пит принесли в бурдюках пресную воду.
Брю все утро ворчал: "На кой нам сдался этот ежина, морских блох ему рундук? Мы и с парусом прекрасно дойдем".
Но отступать было поздно. Нури, например, высказался в таком духе: "Во-первых, уговор даже с ежом есть уговор, а во-вторых, правила игры на то и правила, чтобы в случае чего попытаться их изменить с выгодой для себя". Надо сказать - подход традиционно гномий. И хоть не всем невысокликам он по душе, на этот раз любопытство перевесило.

***

Цокот, пыхтенье и шлепанье лап множества живых существ раздалось в лесу около полудня. Вскоре на опушку начали выходить ежи. Крупные, такие же мускулистые, как и их вожак, и ... заспанные. Такого количества этих созданий никто никогда не видел. Ежи недоверчиво щурились, надвигая на лоб иголки. Некоторые сворачивались в клубки и так замирали, чего-то ожидая перед кадушкой с чирсом.
Наконец, бесцеремонно растолкав собратьев, вперед вышел атаман. Из его пасти торчали лапы какого-то крупного жука, которым он смачно похрустывал. Увидев бадью с пойлом, он сплюнул, потянул носом. Все ежи тоже привстали и вытянули носы, словно ожидая вердикта вожака. Наконец тот удовлетворенно прошипел: "Чи-р-с-с-с!". Ежи, одобрительно похрюкивая, закивали. Вся поляна зашипела и задвигалась.
- Ох, начинается! - ужаснулись двойняшки.
Вожак погрузил морду в бадью и начал пить. Глоток, другой, третий... Глаза его постепенно краснели, а иголки на загривке становились дыбом. Видимо наполнив брюхо, главный бойцовый еж срыгнул и просипел:
- Пхе-с-с-ню!
Чувствуя, что момент настал, Олли открыл книгу и прочитал:
"Кхеж рееж мыши ужа
Чирс ажаба пшиержа".
Смысл двустишия был понятен только колючим созданиям. Ежи втянули головы и, строясь за атаманом в колонну по одному, стали ритмично двигаться мимо бадьи. Передвигались они исключительно на двух ногах. Шаг влево - обратно, шаг вправо - обратно, а потом - вперед. Перед погружением морды очередного собрата колонна выдыхала "мыш-ш-и уж-ж-а!". Взгляд глотнувшего чирса моментально красно стекленел, а движения становились резкими и угловатыми.

***

Когда невысоклики опомнились, вожак уже поднялся на середину трапа.
- По-моему, им надо в колесо, - предположил Пит, сбившись со счета в начале третьей сотни.
Нури взобрался на палубу и открыл калитку в огромном барабане корабельного движителя. Ежи как заговоренные заходили в барабан и становились по двадцать в ряд.
- Кажется, нам пора отчаливать, - забеспокоился Олли. - Но как?
Старый Брю спохватился и спутал команды:
- Засвистеть всех вперед!
Затащив Солиста и доктора вместе с его гербарием на корабль, путешественники распределились по означенным местам.
Паромщик взошел на мостик, взялся за штурвал и на этот раз подал команду Олли и Питу "с якоря сниматься", а Нури и Хрюклу "поднять паруса". Парусная ткань захлопала, наливаясь ветром. Корабль скрипнул, почувствовав легкий толчок, и двинулся с места.
- Идет-то как, ну прямо кашалот, ущипни меня краб! - восторженно хлопнул по штурвалу старый Брю. - Мечта!
- Ура! Придумал! - завопил вдруг Болто.
Все недоуменно посмотрели на Хрюкла.
- "Мечта Кашалота"! - приплясывал тот. - Корабль не может без имени!
- И правда, здорово, - согласился паромщик. - Как же это я, старый ропан, забыл!
Название приняли единогласно после Пининого предположения:
- Наверное, он очень сильный и красивый, этот кашалот.
- И добрый, - добавила Тина, посмотрев на Олли.
Тут послышался такой звук, как будто кто-то стал сыпать на палубу сушеный горох.
- А где доктор? - спросил Виндибур.
Четырбок стоял возле барабана, приложив к уху рожок, и прислушивался. Барабан начинал медленно вращаться.
- Там кто-то есть, - сделал глубокомысленный вывод эскулап, - и не один.
- Ну конечно же, доктор! - закривлялся Репейник, делая реверанс. - Скажите честно, вы ведь не могли не заметить три сотни здоровенных ежей, плывущих зайцами на нашем пароме?
- Зайцы?! Никаких зайцев на участке не потерплю! - вдруг громогласно заявил Четырбок. - Они линяют, а у твоей тетушки на шерсть аллергия. Стыдно, юноша, забывать о недугах своих родственников!
Питти на всякий случай огляделся. Внезапное упоминание тетки Зузилы выбило его из колеи. Весь Хоббитон знал, что с ней лучше не связываться, такой у нее был характер.
Окружающие так и попадали на палубу. Хрюкл постанывал, двойняшки повизгивали, Брю кашлял в кулак, а Олли хохотал в голос. Даже гном не мог сдержаться.
Между тем барабан вращался все быстрее. Лопасти по обоим бортам судна молотили воздух, требуя погружения в воду.
Нори, по праву занявший должность судового механика, нажал на поворотный рычаг, и механизм опустился в море. Толчок получился сильный, такой, что все чуть снова не попадали. "Мечта Кашалота" рванулась с места и полетела по волнам залива навстречу приключениям.

***

Какие звезды ночью над морем! Это не те жалкие булавочные головки, которые видно с суши, натыканные чьей-то небрежной рукой в бархатную подушку небосвода. Каждая "морская" звезда похожа на маленький маячок, на светляка, радостно мерцающего своим брюшком в едином танце с мириадами собратьев. Все фигуры и па этого таинственного танца имеют свое предназначение. Огромное счастье такого предназначения - указывать путь тому, кто стремится к своей мечте.
Если бы не звук хлопающих по воде лопастей и цокот ежиных когтей в барабане, Олли подумал бы, что он уже спит. Что погрузившийся в плавную дрему океан уже укачал его разум, словно младенца в люльке, и теперь смысл его жизни - только безмятежность этого волшебного сна.
Ветра не было, и паруса спустили. Вахту у штурвала стоял Болто, остальные спали в своих каютах. Олли обернулся. Так и есть: Хрюкл, поначалу с большим энтузиазмом принявший обязанности вахтенного, теперь клевал носом.
- Отправляйся спать, Болто, - предложил Виндибур. - Я достою.
Взявшись за штурвал, невысоклик сразу ощутил прилив сил. Чувство ответственности, вдруг охватившее его, казалось, приподнимает над землей, делая выше ростом. "Я заварил эту кашу, - думал он с гордостью, - а теперь вот я веду наш корабль вперед, к таинственной земле. Интересно, какая она, эта земля, и чем встретит?"
За размышлениями Олли не заметил, как небосвод на востоке начал блекнуть. Звезды отправлялись спать.
Вдруг слева по борту что-то блеснуло и ушло в воду. Потом еще и еще раз. Какие-то создания плыли рядом с кораблем, выныривая и вновь погружаясь. Невысоклик насчитал четырех. Тугую блестящую спину созданий венчали крупные косые плавники. Существа устроили настоящую чехарду, то подплывая совсем близко, то удаляясь, но идя вровень судну. Судя по всему, им было очень весело. Олли во все глаза смотрел на игру морских обитателей, любуясь, как восходящее солнце играет розовыми бликами на мокрых спинах. Он даже не заметил, как рядом появился Брю.
- Ветры морские, да это же дельфы!
Хриплый возглас паромщика заставил вздрогнуть. Придя в себя, Виндибур почти шепотом спросил:
- А кто они?
- Говорят - морские эльфы, трап им под ноги. Когда земные эльфы ушли за море, то некоторые из них, не выдержали разлуки. Они вернулись к границам нашего мира. Теперь дельфы смотрят за порядком в океане и стерегут его от врагов. Еще говорят, что они читают мысли, а их царь, хоть добр и справедлив, но гнев его - ужасен. Хотя, может быть, все это сказки...
В это время один из дельфов подплыл, привстал над водой и, похлопав грудными плавниками, внимательно посмотрел на Олли. Затем, что-то весело прострекотав и кивнув пару раз товарищам, поплыл прочь. Остальные последовали за ним.
- Похоже, ты им понравился, парень, - довольно заключил старый Брю и, вставив в зубы трубку, стал к штурвалу.

***

Море было спокойно. Юго-западный ветер вспенивал небольшие волны мелкими барашками. Редкие чайки проносились над мачтой в обратном направлении.
Когда весь экипаж судна приступил к своим обязанностями, Болто вдруг спросил:
- А где Четырбок?
- Где, где, дрыхнет твой эскулап, морской еж ему в койку!- Отозвался Брю с мостика. - Сковородки там же, при нем. Я хотел подъем сыграть, да забыл с этими дельфами.
Хрюкл все понял и направился в бывшую паромную рубку Брю. Тина и Пина побежали за ним. Уж больно любопытно им стало, зачем спящему доктору сковородки.
Четырбок сотрясал стены рубки гремучим храпом. Хрюкл стал посреди каюты, как артист на сцене, и для чего-то прочистил горло.
- Гхм-гхм, - прокашлялся он, - учитесь, мелюзга. Концерт дается только один раз.
Сестренки, не решаясь войти, смотрели в дверной проем.
- Откройте рот! - скомандовал Болто, широко открывая свой и разводя в стороны сковородки.
"Блямц-ля-ляц!" - исторгла рубка. "В-и-и-и!" - хлопнулись на пол двойняшки. "Кто следующий?!" - взревел Четырбок и высунулся наружу.
Несколько мгновений стояла тишина. Даже цокот в барабане прекратился. Было слышно, как плещутся волны да ветер шелестит в снастях. И тут в дело вступил Солист. С юта донеслось жуткое: "И-а-а-а!"
Ослик орал на пол-океана. Неизвестно, что вызвало приступ истошного ора, то ли опасный для слуха подъем доктора, то ли внезапный приступ ностальгии по суше, только Пит констатировал:
- Рыбы в этих местах теперь долго не будет.
Увидев Тину и Пину Уткинс, сидящих перед дверью с открытыми ртами, Четырбок нагнулся:
- Скажите "А-а-а!"
- А-а-а?! - сказали близняшки, ничего не понимая.
- Вот и славненько! - удовлетворенно произнес эскулап. - Ангина почти прошла. Скажите своему папаше, чтобы зашел ко мне завтра с утра. Я ему еще настойки для вас дам, попьете для профилактики...
Внезапно дверца остановившегося барабана с треском открылась. На палубу решительным шагом вышел атаман ежей. Вид у него был насупленный.
- Работать невозможно! Бардак! - почти без акцента заявил он. И подойдя вплотную к Нури, добавил:
- Осел пусть замолчит - наши с ритма сбиваются. И запомни, мастер гном: "В рынду бьешь - обед даешь". Обед - через каждые сутки. Теперь с тебя чхи-р-р-с-с!
После этих слов Питти опрометью бросился к Солисту, захватив по дороге два кочана капусты. А ежина, хлебнув пойла, полез обратно. "Мыш-и-и уж-жа!" раздался внутри его рык, и барабан закрутился.
- Бы-р-р-р, - тряхнул головой Олли, - ну и публика! А сутки, между прочим, скоро пройдут. Надо мышиный паштет запасать.

***

На следующий день ничего из ряда вон выходящего не происходило. Жизнь на "Мечте Кашалота" постепенно вошла в привычное русло. Каждый член команды знал свои обязанности и старался их выполнять. Следующая кормежка бойцовых ежей прошла без сучка, без задоринки. Единственное неудобство состояло в том, что после их трапезы палуба сильно загрязнялась.
Ночью шли по звездам, а днем ориентировались по солнцу. Если верить карте, то судно через пару дней должно было миновать пару небольших островков. Острова располагались особняком, примерно на полпути к Эль-Бурегасу. Ни названия на карте, ни упоминания в дневнике Кронлерона они не имели.
"Да мало ли в море островов, - говорил старый Брю, - если каждому название придумывать, так и голову сломаешь. Видно, забодай их кальмар, они вашему магу без надобности были. Тут другое: если мы с курса не сбились, то должны пройти аккурат между ними".

***

Еще через сутки погода неожиданно стала портиться. Налетел ветер, и волнение усилилось. Стало заметно прохладнее.
До этого момента качка на членах экипажа почти не сказывалась. Теперь же болтанка давала себя знать. Только старый Брю пыхтел трубкой, как ни в чем ни бывало.
Хуже всех приходилось Солисту. Он смотрел обреченно и отказывался от еды. Увещевания Пита и даже вид сочной капусты на него не действовали. Четырбок поил всех каким-то чудодейственным отваром (так, по крайней мере, он утверждал). Помогал отвар или нет, точно сказать было нельзя, но вкус у него был просто невозможный. Глотку драло так, что мысли о тошноте уходили на второй план.
Виндибур стоял на мостике рядом с Брю и озирался. С востока угрожающе быстро ползли чернильные тучи.
- Не нравится мне этот ветер, совсем не нравится, - Олли вздохнул и поежился. - Порывы-то раз за разом все сильнее...
Брю выпустил изо рта клуб дыма.
- Еще немного, и паруса придется убирать. Нури, Пит, Болто, медуза вам под мышку! Да, где вы там?!
Гном и невысоклики, зеленые от приступов морской болезни, подошли к мостику.
- Нури, как ты думаешь, ежи не будут против немного передохнуть?
Нури кивнул, дескать: "понял", и пошел договариваться.
Внезапно Олли вытянул руку вперед.
- Смотрите, что это? Вон там!
- Да это земля, проглоти меня кит! - воскликнул паромщик. - Это остров!
- А вон еще один! Земля!!! - Пит на радостях врезал Хрюклу по спине.
Сразу вспомнив про морскую болезнь, Болто икнул и поспешил к левому борту.

***

Силуэты островов маячили на горизонте словно горбы двух неведомых чудищ. На удивление, курс корабля был выдержан тютелька в тютельку. От гордости морскою победой старый паромщик Брю даже помолодел. Детская мечта всей его скромной и неприхотливой жизни сбывалась наяву. Он таки стал капитаном настоящего океанского судна.
Ветер крепчал. На общем совете решили подойти к правому острову, а затем поискать удобную для стоянки бухту, следуя вдоль береговой линии. Морское течение в этом месте относило вправо, поэтому и выбрали наиболее быстрый путь.
Остров покрывали скалы, а растительность почти отсутствовала. Видно было, что морские ветра основательно его "обглодали". Кругом кишели птицы. Колонии крачек и альбатросов облюбовали этот огрызок суши в незапамятные времена, разведясь на нем в неимоверном количестве. Казалось, верхние этажи скал покрывал снег. На самом деле, это был птичий помет.
Брю стоял у штурвала, Олли обозревал берег в подзорную трубу, а матрос Хрюкл героически висел на бушприте, выискивая подводные камни прямо по курсу. Пит и Нури смотрели с правого борта, ожидая команд.
Наконец, на западной стороне нашли удобное место. Бухта как нельзя лучше защищала от ветра. Склоны крутых берегов даже обрамлял небольшой лесок.
Бросив якорь, экипаж "Мечты Кашалота" устроился на отдых.

***

"Если ты пристал к острову, то его надо обязательно обследовать", - так гласит неписаное правило. Любой путешественник это знает.
Олли, Пит, Нури, Тина и Пина, оставив на корабле старого Брю, доктора и Хрюкла, сошли на берег.
Во-первых, не мешало поискать пресную воду, а во-вторых, выпустить попастись Солиста, совсем приунывшего. Ослик так спешил к берегу, что вплавь опередил шлюпку с путешественниками. Обретя под ногами земную твердь, он начал как щенок носиться туда-сюда, радостно взбрыкивая задними ногами.
Побродив по склонам, воду все-таки нашли. Нури предположил, что если спуститься в распадок, заросший плотным кустарником, то можно обнаружить родничок. Так оно и случилось. Небольшой ключ бил из-под поросшего мхом валуна. Вода стекала в лощинку, образуя небольшое озерцо.
Вдоволь напившись прохладной, слегка сладковатой на вкус воды, друзья решили искупаться. Искушение вымыться в прозрачной пресной воде казалось непреодолимым. Стоило погрузить в нее руку или ногу, как по телу разливалась легкость, а душа наполнялась безмятежностью. Постепенно движения резвящихся невысокликов становились все медленнее, а мысли все дальше и дальше от этого места.
Только Нури, как и любой гном, не долюбливавший водные процедуры, остался на берегу. Он-то и заметил неладное.
Блаженные лица невысокликов и чересчур плавные, сонные движения насторожили его. Но когда спутники, не откликаясь на окрики, начали валиться с ног, он кинулся вытаскивать их на берег. Невысоклики спали.
Чувствуя сам, что после нескольких глотков из родничка его начали преследовать навязчивые мысли о безмятежном покое, Нури, зевая через каждые десять шагов, двинулся к кораблю. Он торопился изо всех сил, но ноги, как часто бывает во сне, не поспевали, словно увязая в киселе.
Выйдя на берег, гном зевал уже через каждые пять шагов. Собрав силы последним усилием воли, Нури, набрал полную грудь воздуха и свистнул. Свист получился не таким мощным, как хотелось бы, но все-таки был услышан на судне.
Брю, возившийся с оснасткой, поднял голову и увидел плетущегося по песку гнома с поднятой рукой.
- Эй, Болто, ущипни тебя краб, шлюпку на воду! Там что-то не так. Целитель, принимай вахту, только ничего не трогай и к ежам не приставай, заноза им в пятку!
Когда подошли к берегу, Нури еле вымолвил:
- Они там... В лощине... У воды... Спят... Вода сонная... - и упал сначала на колени, а потом на бок.
Притащив к лодке девчонок, паромщик и Хрюкл отправились во второй рейс. Брю по-стариковски пыхтел, а Болто слегка прихрамывал.
- Куда этот животный подевался, протухни его селедка! - негодовал Брю. - Как орать, как баклан недорезанный, так он всегда рядом, а как везти, так его нет!
Солиста не наблюдалось. Мысль о том, чтобы тащить еще и сонного осла, отпадала сама собой.
- Уж лучше бы ему найтись, - согласился Хрюкл.
Ослик словно почувствовал настроения невысокликов и появился из-за соседнего холма. Вид у него был свежий и цветущий. Он трусил бодрой рысцой, а выражение морды было счастливое.
- Тю, да он еще улыбается... Вот нахал!
- Наглая морда, подавись им марлин! - подтвердил паромщик. - Да он мокрый! Или на ослов этот источник как-то не так действует, или он купался где-то в другом месте.
С этими словами Брю пошел по следам Солиста.
За холмом была похожая лощинка, а в ней почти такой же родничок. "Ну-ка, ну-ка", - бормотал старый невысоклик, отстегивая с пояса флягу и наполняя ее.
Вернувшись обратно к Болто, капитан "Мечты Кашалота" поднял голову Олли и понес флягу к его губам.
- Проглоти меня кит, если я не прав.
Через несколько минут Олли заморгал и открыл глаза. Сделав еще пару глотков, он поднялся на ноги, удивленно оглядываясь. Сон как рукой сняло. Мышцы налились силой. Хотелось дышать полной грудью и совершать подвиги. Невысоклик поднял увесистый камень и, размахнувшись, запустил его так далеко, как никогда не бросал ни один невысоклик.
Пробудив Пита, компания весело двинулась вниз.
Вскоре все свободные емкости заполняла живительная влага из второго источника. Сон-воды тоже немного запасли.
"Бодрянку", как обозвал ее Пит, пили понемногу, перед завтраком и обедом. Так доктор прописал. А сон-вода волшебным способом залечивала раны и ушибы, что на своей ноге не замедлил опробовать Хрюкл, оставшись очень доволен. Четырбок был на седьмом небе, исследуя новые методы лечения, а вся команда радовалась, что обрела верный способ будить Четырбока.

***

Олли давно привык к тому, что не ощущает холода, не боится жары и не чувствует ушибов. Чрезвычайно удивляло, что порез ножом Виндибур мог себе нанести, но только если это делалось плавно, без ускорения. Если же, например, наносился удар, то нож просто отскакивал. То же было и с мечом. Словно что-то сделало Олли неуязвимым для нападения. Невысоклик ломал голову, экспериментировал, но понять причину происходящего ему не удавалось.
И вот однажды, когда, раздевшись до пояса, он фырчал и отплевывался под умывальником, вошел Пит и что-то спросил. Олли резко выпрямился и больно ударился о бак с водой, да так, что из глаз посыпались искры. "Мне больно! - поразился он. - Но почему?" Ответа не было. И тут его взгляд упал на кусочек «летучей звезды», с которым он не расставался. Умываясь, невысоклик снял его с шеи и положил на полку. С некоторых пор, обработав, он носил его на цепочке как талисман.
Олли схватил камень, надел на шею, и снова трахнулся макушкой о бак. Больно не было. Расхохотавшись, он проделал все заново.
Забыв, за чем пришел, Репейник во все глаза смотрел на своего друга. Когда тот радостно закричал: "Это он, это все он!", Пит, испугавшись, побежал за Четырбоком.
Но вмешательство хойбилонского эскулапа не понадобилось. Виндибур, гордый своим открытием, собрал всех и рассказал о чудодейственных качествах небесного талисмана.
Олли был необычайно серьезен. Теперь он, наконец, обрел недостающее звено в цепочке многодневных догадок и рассуждений. Взгляд его светился уверенностью, а в голосе появились новые упрямые нотки.
- Судьба просто так никого не избирает. Отныне все мы, как сказочные герои, и небо нас защищает. Помните это.
- А парень-то как возмужал, орел, трап ему под ноги, - довольно шепнул доктору старый Брю.

Глава 10. Вечный консул Мазлус Горх

Мазлус Горх, правитель центральной части Эль-Бурегаса, был встревожен. Верховный консул давно уже не знал беспокойства, если не считать отдельных вылазок повстанцев где-то на дальних островах.
Вялотекущая война с борклами давно набила оскомину. Уже не было и самого Борка, а его последователи с завидной регулярностью совершали вылазки во имя "справедливого распределения". Распределять, по правде сказать, было что.
Реки усмарила текли в Эль-Бурегасе, наполняя казну правителя звонкой монетой. Лавки, торговавшие волшебными составами, были повсюду, но принадлежали они только одному - Верховному консулу Мазлусу Горху.
Мазлус жил всегда. Он был неуязвим и вечен. Население рождалось и умирало с его именем на устах. И верило, что заведенный однажды, в незапамятные времена, такой порядок вещей - единственно правильный. Основу всего составлял усмарил. И еда, и одежда, и дома, и утварь в них, все волшебным образом получалось из усмарила. Купить энное количество цветного вещества мог каждый, но не у каждого были деньги на "закрепитель". Вернее, его вообще нельзя было купить. "Закреплением" ведали специальные чиновники - уклисты - каста неприкосновенных и преданных Горху царедворцев. Правом "закрепить" что-нибудь награждали, или оно покупалось за очень большие деньги.
Тревога поселилась в сердце Верховного консула после того, как во дворец дошли слухи об идущем в направлении Эль-Бурегаса корабле. Весть принесли альбатросы, с которыми у правителя было заключено соглашение о наблюдении за этой частью океана. Чужаки очень давно не посещали архипелаг. А если кто-то когда-то и пытался, то кончалось это для них всегда плачевно. В морской пучине скрывалось достаточно гигантских и опасных тварей, с которыми можно было договориться.
Контакты с неволшебным миром, о котором последователи Борка слагали легенды, были запрещены под страхом смерти. Да большинство населения и не верило в жизнь без чудодейственной силы усмарила. Только повстанцы упрямо пытались то что-нибудь посеять, то соорудить при помощи своих рук. Если неволшебное находили, то уничтожали, а пойманных борклов казнили. Могли бросить на съедение громадному спруту, а могли ради смеха сделать студнем. И бродил такой "недозакрепленный" несчастный как приведение, пока сам не умирал. Горе было тому, кто собирался ему помочь, таких Горх уничтожал лично.

***

Когда-то секретные свойства усмарила стали известны ученику знаменитого мага. Мазлус, подававший надежды, был определен в помощники Кронлерона. Учитель все свободное время отдавал работе над новой системой волшебных построений. Ученик смешивал составы, помогал составлять справочники и постигал... Однажды другой ученик - Мурс, размышляя вслух, высказал мысль, что если что-то и может представлять настоящую ценность, так это черный усмарил, над которым бьется их учитель. "Если у него получится, - размышлял Мурс, - и он сможет защитить свойства магических предметов от распада, он может стать баснословно богатым. Зачем добывать руду, ковать топор, а затем еще насаживать его на топорище, когда достаточно будет иметь всего две колбы - одну синюю, а другую черную - и тот же топор готов? Остановленное время - вот заменитель денег".
Эти слова поразили Мазлуса. Они так глубоко запали ему в душу, что он уже и думать ни о чем не мог. "Узнать секрет во что бы то ни стало, а там разберемся", - поставил цель Горх. Он внимательно следил за экспериментами своего учителя, забрасывал дела и развлечения, чтобы оставаться долгими вечерами и помогать, проявляя похвальное рвение. В один из таких вечеров Мазлус где-то задержался, а когда пришел в лабораторию, то увидел, что учитель спокойно сидит на веранде и созерцает морской закат. Это было вовсе не похоже на деятельного старика.
На вопрос Горха, будут ли они сегодня работать, Стратус Кронлерон устало ответил: "Я подобрал ключ. Заклинание готово". Мазлус упал перед учителем на колени и поцеловал руку:
- Я преклоняюсь перед вами, учитель. Вы величайший из магов!
Просмотреть нужные записи долго не удавалось. Кронлерон запирал свои дневники в сундучок. Но, как известно, зверь бежит на ловца, если ловец умеет ждать. Как-то учитель занемог и послал Мазлуса за записями, дав ключ. Секрет был узнан, но время еще не пришло.

***

Что за цена открытию, которое делается только ради науки, пусть даже и волшебной? Какой изобретатель не мечтает подарить свое изобретение миру? Кронлерон начал с бедняков. Получив разрешение и одобрение тогдашнего правителя Борка, маг давал неимущим жилища и ремесла, фермерам - орудия труда и посадки фруктовых деревьев, а желающим ловить рыбу - баркасы и сети. Все, кто хотел созидать, получали такую возможность. Идея справедливого распределения овладела умами. Единственное, что запрещал закон - это производить волшебным способом еду, одежду и предметы быта. "Народ должен трудиться", - говорил Борк. Поначалу у него была масса сторонников. Ведь бедняков всегда намного больше, чем "хозяев жизни". Возможность заниматься каждому тем, чем он хочет, породила всплеск общественного благополучия. Народ верил своему правителю Борку и превозносил мага Кронлерона - избавителя от невзгод и несправедливости. Но были и те, кто возненавидел обоих.
Кучка царедворцев и богачей не могла простить утраченного влияния и ломала головы над тем, как вернуть все обратно. Тут-то Горх и подсуетился. Уговор был таков: они думают, как избавиться от Борка, а он занимает место Кронлерона, предлагая им прибыли от торговли волшебными составами.
Корабль Борка пошел на дно, когда он объезжал с инспекцией удаленные острова архипелага. Больше правителя никто не видел. Чтобы смягчить народное горе, новый правитель издал указ о разрешении торговать усмарилом в отдельных лавках. Процессом закрепления при каждой лавке ведал специальный чиновник. Поначалу закрепление было бесплатным и как бы прилагалось к цветным составам.
Расчет Мазлуса оказался верным: население Эль-Бурегаса забыло о Борке и превозносило нового правителя. Кронлерон лишился должности придворного мага и, потрясенный предательством ученика, отгородился от мира в своем замке.
Уклисты - лавочные приставы, стали закреплять все, что желали покупатели, все, кроме денег. Вскоре многие бросили ремесла и стали жить в свое удовольствие, иногда только пополняя запасы усмарила. Каждый стал почти богачом, и всем было наплевать на то, что происходит за пределами его дома. Так продолжалось несколько лет. За это время правительство и Горх накопили огромные запасы усмарила, разрабатывая новые шахты на острове Блео, почти полностью состоящего из звездной породы.
Теперь уже только в легендах осталась память о том, как летучая звезда упала на архипелаг. Пара огромнейших осколков неизвестной породы грохнулась в океан, образовав новые острова и едва не уничтожив рядом лежащие. Океан разверзся, погубив тысячи хойбов, облака ядовитых испарений закрыли солнце... Предание гласило, что произошла эта трагедия после извержения огромной Черной горы где-то далеко, на материке.
Впрочем, легенды легендами, а если бы не Стратус Кронлерон, открывший магические свойства породы, водились бы на непригодном для жилья клочке суши лишь морские черепахи да крачки с бакланами.
Когда Мазлус понял, что сознание жителей Эль-Бурегаса окончательно искалечено беззаботностью, которую давал усмарил, он убедил правительство ввести значительную плату за "закрепление". Взрыв народного гнева не заставил себя ждать. К тому же агитаторы Горха основательно позаботились о том, чтобы растолковать возмущенному населению, кто виноват в подрыве благоденствия, а кто действительно заботится о всеобщем счастье. Правительство истребили, а Верховным консулом стал Мазлус Горх. Плата за "закрепление" была вновь отменена. Теперь оставалось убрать тех, кто много знал, а именно, Кронлерона с его учениками.

***

К тому времени старый маг уже перебрался из столицы - Ласиоты, на остров Ежиный. Там он продолжал экспериментировать с природными силами, работая над свойствами желтого усмарила - самого неизученного. Немногочисленные жители уже стали привыкать к внезапной смене погодных явлений, как вдруг пришел корабль под флагом Верховного консула. Губернатор острова был ознакомлен с постановлением об аресте Кронлерона и всей его свиты.
Но сопроводить волшебника на корабль стражникам не удалось. На подступах к дому мага они были атакованы громадными ежами, скачущими на дрофах. Приближаясь к солдатам, ежи прыгали со спин птиц и, сворачиваясь в полете клубком, разили их своими огромными колючками. Иглы, по крепости не уступавшие стальным, пробивали кожаные доспехи, а еж, нанося удар задними лапами, спрыгивал, оставляя смертоносные занозы в теле противника. Немногие уцелевшие стражники убрались восвояси.
Мутанты были порождением ученика Кронлерона Мурса, уделявшего с согласия учителя много времени экспериментам с живыми существами. Мурс использовал обычных местных ежей, научил их говорить, и главное, сам научился договариваться с ними. "Скоро у нас будет целая армия, - сообщил он остальным. - Вот только найду средство вводить их в транс, чтобы долго не уставали". Именно он научил ежей подолгу крутить колеса различных приспособлений. "Чего простаивать солдату, когда работа есть? - смеялся Мурс, плавая на баркасе с ежиным двигателем. - Эй, главный, мыши ужа!"
Может, Стратус Кронлерон и вступил бы в противостояние с Горхом, если бы не гибель Мурса. Когда тот пошел договариваться о встрече мага с губернатором, охрана начинила его стрелами.
"У этих неблагодарных существ нет больше будущего", - скорбно произнес Кронлерон и стал готовиться к отплытию. Разочаровавшись в своем народе, волшебник решил покинуть архипелаг: навсегда или нет, он и сам этого не знал.
Мазлус Горх послал на поиски целую эскадру, но догнать чудесно оснащенное судно, в каждом барабане которого сидела тысяча мурсовских ежей, так никто и не смог.

***

Пятьсот лет ни одно судно, исключая корабли самого Горха, не приставало к берегам Эль-Бурегаса. Но Верховный консул всегда ждал появления своего бывшего учителя. И всегда искал его. Раз уж он, Мазлус, нашел способ обрести бессмертие, то почему бы не сделать то же самое Кронлерону. Однажды, лет через двести после исчезновения, след мага отыскался на материке.
Очень давно хойбы, пришедшие откуда и не вспомнить, обосновались на Большой Земле. Но неурожаи и набеги диких племен раскололи их на оставшихся и тех, кто хотел вновь пытать счастье за морем. Вторым посчастливилось, и Эль-Бурегас стал их новым пристанищем. Островитяне, вероятно, в силу своих прежних обид и опасений, никогда больше не контактировали с населяющими материк народами. А те просто позабыли, что кто-то когда-то его покинул.
Но Горх регулярно снаряжал тайные морские экспедиции и рассылал их во все стороны. Основу таких вылазок составляли уклисты - представители Ордена, бессменным и бессмертным главой которого являлся Верховный консул. Третий поход на материк принес результаты. Уклисты нашли очевидцев, видевших вблизи от Расшира высокого старого невысоклика, который, как говорили, жил отшельником в лесу и лечил всякого, кто к нему обращался. Еще говорили, что он колдун. Но главное, невысоклик носил сандалии, как гном или человек. Уклисты вынуждены были ходить, как и все местные босиком, и понимали, как трудно отказаться от привычки носить обувь. Вне всякого сомнения, старик мог оказаться Стратусом Кронлероном. Но выяснить это наверняка лазутчикам Горха не удалось. В лесу на них налетела стая огромных волков и многих перегрызла. Следующие корабли вообще не вернулись.
Мазлус Горх был практически вездесущ в лице своих соглядатаев. В небе с этой ролью хорошо справлялись альбатросы и птицы-фрегаты, в море - каракатицы и камбалы. А вот акул, сколько маг не старался, он приручить не смог. Удивительно, но среди сухопутной живности он тоже не встретил желающих идти на контакт. Только крысы работали на него, да и то когда им светила сиюминутная выгода. Мазлус не знал многого, что было известно учителю. Он жалел, что предал его слишком рано.
И вот теперь, после нескольких веков ожидания, какие-то чужаки приближаются к Эль-Бурегасу на быстроходном судне, сопровождаемые дельфами - морскими обитателями, отвергшими союз с ним, Верховным консулом! "Эти мерзавцы дельфы всегда мне пакостили, - негодовал Горх. - Видно, пришло время с ними рассчитаться".
Мазлус вызвал своего дворецкого:
- Снарядить мой корабль! - приказал он. - Я хочу говорить с Ужасом Глубин. Дворецкий, обмирая и пошатываясь, побежал распорядиться.
Страшнее в океане не было ничего. Давно уже на земле не жили такие злобные и колоссальные твари. Остался только Зарклох. Черный как ночь, с огненными глазами спрутище правил там, куда не заплывали самые грозные и опасные хищники. У обычного осьминога, как известно, восемь ног, у Зарклоха было девять. Прикосновение его ядовитых присосок в секунду убивало кашалота, и он проглатывал его словно кильку. Ударом клюва чудовище крушило береговые скалы. Но всего жутче был всепроникающий ужас, который сковывал каждую живую клетку там, куда доставал его взгляд.
Единственный, кто нашел средство не цепенеть в присутствии спрута, был Горх. Однажды, призвав на помощь волшебное знание, Мазлус сумел договориться с Зарклохом, и с тех пор кормил его неугодными хойбами. Жертвы спрут получал регулярно. Те, кто плохо исполнял поручения Верховного консула, сами шли на корм. Поедание мыслящих существ поддерживало гипнотическую силу чудовища.
О чем говорил Верховный консул с Ужасом Глубин, навсегда осталось тайной. Только вернулся Горх во дворец мертвенно бледным и мрачным, а на следующий день потребовал к себе верховных уклистов Ордена.

Глава 11. В полной боеволшебной готовности

"Мечта Кашалота" послушно шла вперед, весело рассекая бушпритом волны. Попутный ветер плюс сила трехсот бойцовых ежей помогали развить приличную скорость.
Хрюкл стоял вахту, а остальные члены экипажа собрались на юте. Повод для обсуждения был нешуточный. Корабль опять встретили дельфы. Теперь они «заговорили», но чтобы их услышать, напрягать слух не требовались: фразы таинственных знакомцев сами звучали в голове.
Их предводитель Флог рассказал, что его племя встревожено. В морских глубинах происходит что-то неладное, и связано это с появлением Оллиного судна. "Если ваша цель Эль-Бурегас, то вас уже ждут, - говорил Флог. - Но не в гости. Мы давно знаем Мазлуса Горха, и он не допустит вашего появления на своем берегу. Так было всегда, с тех пор, как архипелаг покинул Кронлерон".
- Вы знаете о Кронлероне? - удивился Олли. - Но ведь это же было так давно!
"Запомни, отважный хойб, под солнцем не существует срока для добра, оно живет всегда, но тот, кто его забывает, открывает свое сердце злу. Когда наш король был ранен в битве, Стратус вылечил его и дал силу вечной жизни".
- Вечной жизни? Так он знал секрет бессмертия? - встрял в разговор Пит.
"А чему ты удивляешься, беспокойный хойб, ведь он же - маг. Горх тоже вечен".
Олли изумился:
- Но тогда... Но ведь тогда Кронлерон должен быть жив!
"Не обязательно. Вечная жизнь не предполагает бессмертия. Ее можно прервать. Но если в тебе еще теплится хоть ее капля - ты живешь вечно".
Репейник, которому явно не понравилось словосочетание "беспокойный хойб", пробурчал:
- Что за радость, раз все-равно убить могут...
Вот это-то и решили обсудить.
- Прежде всего, нужно вооружить судно, - настаивал старый Брю. - Где это видано, корабль и без единой пушки? Не корабль, а калоша с ежами, молока им в гальюн!
Репейник поддержал:
- И абордажные крючья не помешали бы, и сабли, и...
- "Мечту" мы, конечно, вооружим, - согласился Виндибур, - но каждому нужно подумать и о личной защите. Надо сделать всем амулеты из осколков летучей звезды, надо каждому подобрать себе оружие, и простое, и волшебное. Слыхали: в гости нас никто не ждет.
Флог и его собратья высунулись из воды и одобрительно застрекотали.
Дельфы решили сопровождать "Мечту Кашалота". "Мы давно ждали помощи от живущих на суше, - вновь обратился к Олли Флог. - Может, с вашей помощью мы наведем, наконец, порядок в этих морях, а вы поможете хойбам. Раньше наш народ с ними дружил, но теперь мы их не слышим... Только некоторых..."
И общительный дельф рассказал путешественникам о предательстве Горха и о повстанцах.
Горстки неповинующихся Верховному консулу последователей Борка были рассеяны по удаленным островам, которых в составе архипелага было не меньше двух десятков. Держать солдат на каждом острове было невозможно, поэтому Горху приходилось посылать вооруженные отряды уклистов то на один непокорный остров, то на другой. Вылазки обоих сторон проходили с переменным успехом. Повстанцы разоряли усмарильные лавки и вырезали уклистов, а те, в свою очредь, вместе с солдатами охотились на них, как на зайцев. Пойманных отправляли в столицу на суд правителя.
Дельфы «говорили» с некоторыми из не покорившихся, правда, Флог жаловался, что с годами понимать их становится все труднее. "Я знаю одного, по имени Дерг - он старейшина на острове Синей Ящерицы. Этот хойб уважаем другими. Если повезет, я вас представлю ему.

Предыдущая страница 5 Следующая страница


Дмитрий Вернидуб - Магия летучей звезды

Магия летучей звезды 6

***

Выбор вооружения проходил весьма бурно. Каждый отстаивал свою точку зрения.
Тина Уткинс, например, заявляла, что закидает всех мышиным паштетом, и враги сразу сдохнут. Репейник, гремя доспехами и потрясая мечом, предложил произвести на свет парочку ручных драконов. А гном Нури по старой памяти попросил алебарду, которая где бы ни находилась, всегда возвращалась в руку и резала любую твердь, как масло.
Вдруг Пина, которая никак не могла вставить слово, выпалила:
- А я-то... Я заморожу в лед!
- Вот. Правильно! - поддержал Олли. - Надо использовать силу природных явлений. Пусть каждый возьмет на себя какое-нибудь одно, и как следует научится. Пора, наконец, разобраться с желтым усмарилом.
Тина была готова броситься на сестру с кулаками или столкнуть за борт. От обиды у нее выступили слезы. Как же это, она не додумалась, а Пинка получает от Олли похвалу! Теперь нос задерет. А он, как он мог?
Но Олли ничего не заметил. Он с Брю и Нури уже советовался насчет пушек. Одну, самую большую, калибром с голову умного невысоклика, решили поставить на носу. А другие, поменьше, разместить по три у каждого борта. Абордажные крючья тоже не забыли. Заведовать артиллерийским делом назначили Нури, признав, что идея с не теряемой алебардой тоже хороша. Касаемо природных явлений, роли распределили так.
Пина отвечает за холод, Олли - за гром и молнии, Хрюкл - за ветер, а Тина за осадки и наводнения. Репейнику поручили ответственный, но не самый первоочередной участок - землетрясения.
Даже доктору досталось персональное поле деятельности - напускать на противника всякую хворь. А вот Брю сказал, что уже стар для всяких там фокусов, и ограничится обязанностями капитана и помощью Нури. Все отправились по местам, чтобы заняться теоретической частью, а назавтра решили приступить к тренировкам.

***

Болто решил проснуться пораньше. Он был уверен, что добросовестно изучил все ветряные заклинания. "Потренируюсь немного, пока никто не мешает, а Брю, авось, ничего не заметит, ему судно вести надо".
Паромщик недавно принял вахту и, попыхивая свежераскуренной трубкой, покручивал штурвал.
Хрюкл зашел за капитанскую рубку и привязался к мачте предусмотрительно захваченной веревкой. "Мало ли, еще дунет куда-нибудь не туда, а дельфов я что-то поблизости не вижу. Бр-р-р!" - поежился невысоклик.
Капнув усмарилом на руку и раскрыв книгу, чтобы не ошибиться, Болто прочитал заклинание для среднего морского ветра. Затем строчку: "Для того чтобы задать ветру направление, нужно махнуть в эту сторону рукой и задержать ее". Болто махнул перед собой.
Появилось ощущение, что у него на ладони запустили большую юлу. Еще полностью не рассвело, и было видно, как воздушная воронка, раскручиваясь по спирали, отрывается от ладони. Через несколько мгновений внезапный порыв ветра качнул судно, начав разворачивать влево. Старый Брю от удивления чуть не выронил трубку. Он посмотрел на небо и торопливо завращал штурвал, выравнивая курс.
Хрюкл от восторга хотел взвизгнуть, но вовремя прикрыл рот книгой. Воровато оглядевшись, он все повторил, изменив направление на обратное. Теперь корабль резко потащило вправо.
- Тыща бешеных лобстеров! Он что, сдурел?! - возмутился Брю, имея в виду ветер.
Но это было только начало. Не в силах сдержать любопытства, Болто "заказал" маленький вихрь. Маленький он был или не очень большой, но корабль начало вращать. Паромщик, ничего не понимая и недоуменно озираясь, закрутил штурвал. И тут он увидел Хрюкла. Воспарив на длину веревки Болто тоже вращался, но только со скоростью неторопливого смерча. Привязанный к поясу шпагат перекручивался, сдавливая экспериментатора. Болто пытался кричать отменяющее заклинание, но ему удавался только натужный сип. Еще немного, и невысоклик стал бы похож на песочные часы. Но все вдруг закончились.
Ветродую-любителю никто не помогал. Просто он так "громко" подумал о своей горькой участи, что заклинание сработало само. Несчастный повис на рее, получив по затылку возвратившейся из поднебесья книгой.
- Хрюкл, рак болотный, тритон угловатый, сто ежей тебе в койку! - негодовал старый Брю. - Я чуть не рехнулся, а этот моллюск брюхоногий полетать захотел! Чтоб тебя тараканы морские сперли, такой ты разэтакий! Эй, будите эскулапа, у него пациент!
Хрюкла на силу сняли.
- Бодрянки ему, живо! - скомандовал Четырбок и сам помчался за ней.
Обретя после пинты живой воды способность говорить, Болто стал просить прощения у остальных членов экипажа. Девчонки принялись его утешать, а Олли сказал:
- Впредь никто не должен тренироваться в одиночку, только вдвоем, причем второй страхует и держит наготове отменяющее заклинание.

***

К занятиям приступили после завтрака и очередного кормления бойцовых ежей.
Подчинить себе силы природы - не такая уж легкая задача, даже если у тебя в руках волшебное снадобье, а в голове нужное заклинание.
Олли с Тиной стояли на носу судна и смотрели вперед. Летящие навстречу волны облизывали ватерлинию и таяли за кормой. Для того чтобы ударить молнией, нужно было найти какую-нибудь цель, но ничего подходящего не попадалось.
- Нет, мне уже надоело смотреть на океан, - решительно сказала Тина. - Если ничего не попадается, значит, цель надо сотворить.
Олли сначала не понял:
- Что, например?
- Например, вот это! - в тон ему ответила девочка, и прямо по курсу, на волнах закачался огромный шарообразный поплавок. - Можешь начинать.
Первая молния с шипением ушла в воду неподалеку от мишени. Облако пара на мгновение скрыло поплавок.
- Немного неточно, - спокойно произнес Олли в ответ на восхищенное Тинино "Ух ты!".
Вторая попытка оказалась более удачной. Молния с треском попала в цель, разнеся красный деревянный шар вдребезги. Только щепки остались покачиваться на волнах.
- Сделай еще, - попросил Олли.
Следующая мишень появилась в воздухе и, подхваченная бризом, полетела с правого борта от "Мечты Кашалота". В этот раз молния получилась несколько слабее. Надувной матерчатый пузырь вспыхнул, пылающие тряпки упали в море.
Тине очень нравилось изобретать для Олли различные мишени. Она то запускала воздушные шары и змеев, то бросала на волны бочки, а то просто просила ударить в морскую толщу на определенное расстояние. Молнии получались синие, желтые, красные, зеленые и так далее, в зависимости от силы и удара и пожеланий громовержца.
- Олли Громовержец! - очаровательно хохотала Тина после очередного попадания.
Решив сопроводить один из "выстрелов" громом, Виндибур никого не предупредил. Бабахнуло так, что пролетавший мимо альбатрос свалился в воду. Вся команда высыпала на палубу. Вид у застигнутой врасплох Тины был самый что ни на есть оглушенный, волосы стояли дыбом. Но самое интересное было впереди.
Водная гладь около корабля забурлила, и из пучины высунулась огромная бородавчатая морда. Громадное чудище, не то сом, не то жаба, возмущенно вздохнуло и укоризненно посмотрело на невысокликов. Изо рта чудища торчал акулий хвост и обрывки водорослей. По всей вероятности, грозовые опыты прервали трапезу глубоководного обитателя.
Это был Глок. Или Обжора Глок, как именовали его дельфы. Тысячелетиями Глок только и делал, что жевал. От этого важного занятия его не могли оторвать ни океанская буря, ни извержение подводного вулкана. Вкушал же Обжора все подряд, а вернее, то и тех, кто своевременно подвернулся.
За свою долгую и мрачную жизнь Глок чего только не видел, но никто никогда не стрелял в него молнией. Согласитесь, получить по макушке молнией во время обеда не очень приятно.
Плоский череп существа дымился, а желтые выпученные глаза-тарелки вращались, обозревая "Мечту Кашалота".
- Твои упражнения, Олли, ему, скорее всего, не понравились, - заметил Репейник переходя на громкий шепот. - По-моему, его надо срочно задобрить, а то откусит у нас с полкорабля.
Тут Нури нашелся:
- Я знаю, что делать: сон-вода!
Пока Обжора Глок водил глазами за снующими вокруг дельфами и раздумывал, дожевать ли ему акулу или сразу взяться за корабль, Нури и Болто выволокли из кают-компании бочонок с сон-водой и бросили за борт. Бочонок тут же был подхвачен длинным желтым языком чудища. Жабья привычка сначала хватать, а потом разбираться, подвела монстра. Задумчиво пережевывая акулий хвост и проглотив для порядка упавшего альбатроса, Глок заснул с открытыми глазами. Пустив два огромных пузыря, он под стрекот дельфов медленно пошел на дно.

***

Победа над Глоком придала экипажу уверенности в собственных силах. Теперь всякий старался превзойти другого в магических упражнениях.
Пина разошлась так, что старому Брю приходилось лавировать между небольшими айсбергами, а Репейник все-таки устроил подводное землетрясение, вызвав цунами. Хорошо, что Тина успела частично погасить волну, а частично направить в другую сторону. В общем, горстка невысокликов и один гном устроили в океане такой тарарам, что кальмары и акулы разбегались кто куда, рискуя быть замороженными живьем или поджаренными молнией.
Старина Брю только качал головой:
- Ну это ж надо... А все началось с того, что какой-то учитель, ущипни его краб, не пожалел за клочок пергамента пару лопат и баранью ногу! Убей меня гром!
Но ничего подобного хойбилонскому паромщику не грозило. Наоборот, регулярное употребление "бодрянки" чудесным образом выпрямило его спину и укрепило шевелюру, цвет лица стал розовый, а в глазах появился молодецкий блеск. Действие водицы с острова-близнеца сказывалось на всех. Доктор, например, стал более вменяем, а Олли шире в плечах. Девчонки Уткинс, так те вообще превратились в миленьких принцесс. И Хрюкл, и Пит, и гном Нури заметно прибавили в росте.

***

Все бы хорошо, но Олли не давала покоя одна мысль: "А что я, собственно, забыл на этом Эль-Бурегасе?" Мало того, он еще вовлек в это сомнительное предприятие столько народу. Причем совершенно не зная, что происходит на архипелаге. Беседы с Флогом все больше занимали его, но вместе с тем все больше росли сомнения, сможет ли он помочь этому затерянному миру. И что в данном случае можно считать помощью? Получалось так: кучка маленьких невысокликов собирается тягаться с вечным волшебником и его армией во имя освобождения островных хойбов, которым это не очень-то и надо. И происходит все в то время, когда его собственный народ нуждается в помощи.
Однажды Флог, который, видимо, почувствовал настроение Олли, сказал: "Мы не будем ни мешать, ни отговаривать, если вы соберетесь повернуть обратно. Но зло, которое Горх посеял в океане, рано или поздно коснется и вас, как нынче коснулся потоп, уничтоживший твой город и город Нури. Мы пока не все знаем, только думаем, стихия взбесилась потому, что так захотел Мазлус".
- Но зачем ему топить земли Коалиции? - удивился невысоклик.
"Надеется, что так быстрее отыщется Кронлерон. Он всегда боялся возвращения своего учителя. Хотя я, например, думаю, что того давно нет в живых".
"Так это что ж выходит, - поражаясь, спрашивал себя Олли, - Расшир и мой милый домик утопил какой-то проходимец, засевший на кучке океанских островов? Ну, держись, пиявка болотная, Олли Виндибур до тебя доберется!"

***

Разведчики посланные вперед Флогом, вернулись на следующий день к вечеру. В целом вести были неплохие. Повстанцы острова Синей Ящерицы дали добро на встречу. После объяснений "Мечта Кашалота" изменила курс и двинулась за сверкающими плавниками дельфов.
Закатное солнце, весело распускавшее бесчисленных зайчиков по волнам, и спинам морских эльфов мешало сосредоточиться впередсмотрящему. Хрюкл сидел в корзине на передней мачте и зажмурившись напевал любимую песенку хойбилонской молодежи:
Вышло лето на опушку,
Уронило солнце в лес.
За еловую макушку
Уцепился ветер-бес.
Пышет поле духом пряным,
Ждет от неба дойки туч.
Даже еж, и тот как пьяный
Ловит брюхом теплый луч.
Представив себе, как пахнет свежескошенное сено, Болто энергично принялся за припев:
Эх, кукушка, накукуй
Мне годков побольше,
Чтоб на солнышко глядеть
Смог бы я подольше.
Возившиеся внизу Тина и Пина удивленно посмотрели наверх, переглянулись и подхватили:
У ручья на травку сяду,
Разложу на камне снедь,
Подкреплюсь, потом прилягу,
Впрочем, я могу и спеть!
Про зеленые лужайки
И про плющ, увивший клен,
Про дубы и птичьи стайки,
Про любимый Хойбилон!
Песенка набирала силу, вытаскивая на палубу все новых членов экипажа. Вскоре и Олли, и Пит, и старый Брю весело тянули припев. Все, кроме Четырбока, давно не вылезавшего из своей каюты.
Повторяя еще раз последние строчки припева, Олли заметил, что впередсмотрящий уже не поет. Болто высунулся из корзины и указывал рукой куда-то влево. Не успев вытереть выступившие слезы, Хрюкл увидел нечто. Это нечто, похожее на небольшой остров, медленно проплыло рядом с кораблем, выпустив вверх водяной фонтан.
- Ой, он на нас смотрит... Какой большой и совсем не страшный! - свесилась за борт Тина.
Олли кинулся придержать ее.
- Осторожно! Мы не знаем, кто это.
- Нет, знаем! - торжественно заявил старый Брю с мостика. - Провалиться мне в трюм, если это не кашалот! Я его в детстве на картинке видел. У твоего прадеда, Олли.
- Ура! Кашалот! - запрыгали двойняшки, словно нашли клад.
- А он не опасен? - усомнился Нури.
"Не беспокойтесь, он вас не тронет, - раздался у всех в головах голос Флога. - Могу вас уверить, он добрый".
Огромный хвост ныряющего существа, погрузившись в море, вызвал несколько крупных водоворотов. Кашалот сделал круг вокруг корабля и снова пристроился рядом.
Пина предположила:
- Наверное, ему нравится его мечта!

***

На палубу наконец вышел Четырбок. Сдвинув пенсне, он внимательно посмотрел на кашалота. Приняв решение, доктор сделал несколько пассов руками. Потом, что-то забыв, открыл книгу, пошевелил губами и удовлетворенно кивнул. Проделав все это, эскулап выжидающе уставился за борт.
Кашалот высунул морду из океана и, как показалось Олли, закатил глаза. С шипением набрав полные легкие воздуха, кит на минуту задумался, собираясь чихнуть, но почему-то оглушительно икнул. Видно было, что он не ожидал такого исхода. Устыдившись своего столь не солидного поведения, животное нырнуло. Но тут же вынырнуло, огласив округу следующим иком. Сеанс громогласного океанического икания длился довольно долго. Каждый раз Четырбок радостно махал руками в такт, словно дирижируя. Икать под водой у кашалота не получалось. Пустив пару огромных бульб, кит выскакивал на поверхность, повергая в веселый ужас бросающихся наутек дельфов. Внезапно, так же как и до начала приступа, кашалот закатил глаза, набрал воздуха и так чихнул, что образовавшаяся волна подбросила судно. Невысоклики и гном покатились по палубе. Когда команда поднялась на ноги, кашалота уже и след простыл.
- Ну ты и фрукт, изгонятель запоров! - выразил общее настроение паромщик. - А если бы он нас ненароком задел, протухни твоя селедка?
На что Четырбок отреагировал в своем стиле:
- Надеюсь, он теперь определенно пойдет на поправку. М-да!
И с видом триумфатора удалился в каюту.
- А мы вооружены даже лучше, чем я полагал, - весело сказал Виндибуру Нури. - Хотя, ваш доктор и без усмарила - грозное оружие.

Глава 12. Крепость и оборотни

Работы на строительстве главной крепостной стены шли полным ходом. Строители, поняв, что судьба дает им шанс защитить себя, работали споро. Гномы добывали камень в горах, а люди и невысоклики возили его в долину. Каменотесы трудились не покладая рук.
Фундамент Западной надвратной башни толком не успели заложить, а архивариус Клюкл уже был тут как тут со своим горячим водопроводом. Подгоняемые им рабочие в момент проложили глиняные трубы от кузницы до крепости. Здесь, в башне, названной Теплой, решили устроить резервуар с водой, а заодно и оборудовать баньку. Невысоклики восприняли эту идею с энтузиазмом: вторым их излюбленным пристрастием, после еды, разумеется, была любовь попарить свои косточки.

***

После допроса "языка", которого привезли пограничники, многое прояснилось. Оказавшись в лагере, пленный морк стал более покладист, особенно когда его передали гномам. Гномы не любят церемониться с черным народом. Например, двух других его сородичей они запрягли в тачку для перевозки камней. А этого предложили посадить на цепь и использовать как тренажер для обучения молодежи воинскому искусству. Магистр гномов хотел согласиться, но морк неожиданно заговорил. Тогда Будинрев велел отдать его в упряжку.
Морк оказался и впрямь не из последних. Ему подчинялись две сотни отборных бойцов. Но самое главное, он рассказал, что их ханы еще до потопа хотели заключить некий союз с посланцами Заморского Властелина, прибывшими на большой лодке. Посланцы смахивали на невысокликов, только повыше, и могли добывать пищу из воздуха. Властелин что-то искал на "твердой земле". Посланцы предложили моркам набег на земли Коалиции, дав сколько угодно мяса и оружия. Но ханы потребовали научить их волшебству. Посланцы отказались, и их перебили. Тогда пришли Ураган и Ливень. Стихия и голод сами выгнали морков из-за Черных скал. Ханы говорят, что Заморский Властелин наказал их.
Такого от "языка" услышать не ожидали. На Совете сразу стали вспоминать далекие времена и забытые легенды. Но бесполезно. Никто ничего ни о каком Заморском Властелине не слыхивал. Только Алебас Кротл сказал, что у его народа вроде бы была легенда о невысокликах, ушедших за океан. И только.
Так или иначе, крепость надо было строить. И чем быстрей, тем лучше.

***

Рыжий Эрл спустился с Бочковой горы. Левая рука ниже локтя была перевязана.
Время от времени он предпринимал одиночные вылазки, обходя склоны Черед-Бегаса. Кроме изучения местности, Эрл, по мере возможностей, пополнял продовольственные запасы пограничников. На этот раз ему удалось подстрелить косулю. Взвалив добычу на плечо, стражник уже собирался спускаться, как путь ему преградило трое волков. Матерые самцы и не думали уходить с дороги. Опустив головы и оскалив клыки, они издавали злобный рык.
Рисунок
- Эй, ребята, - миролюбиво начал Эрл, - зачем так переживать? Если это ваше - возьмите!
Пограничник сбросил косулю перед собой и отступил. Волки еще больше ощетинились.
- Ну же, давайте, добыча ваша, - приговаривал стражник, медленно таща стрелу из-за спины.
Он не сводил глаз с вожака. Когда двое сородичей начали двигаться к Эрлу, тот весь подобрался, оставаясь на месте. Поняв, что первым прыгнет именно вожак, старый солдат мгновенно вложил стрелу в лук и выстрелил. Стрела пронзила шею животного. Волк захрипел и упал. Для второго выстрела времени уже не осталось. Пара атаковала почти одновременно. Первого Рыжий Эрл зарубил сразу, выхватывая меч. Второй повис на руке пограничника, впившись зубами в кожаный щиток. Увлекаемый зверем, падая, Эрл вонзил меч в серое брюхо.
Таких огромных волков стражник никогда не видел. Осматривая мертвых хищников, он вдруг заметил на шее вожака медный ошейник. Обруч почти врос в тело. С трудом сняв его и поднеся к глазам, пожилой воин решил: "Вроде что-то написано. Возьму-ка с собой".
Придя в лагерь, Эрл послал за добытой косулей Ройни Ригла, посоветовав прихватить еще кого-нибудь.
- Слышь, парень, - задумчиво произнес он, - притащите-ка сюда главного волчару.
Что-то говорило пограничнику: здесь не все так просто.
Когда принесли труп вожака, стражник его осмотрел.
- Ну и н-у-у, - протянул он, - у этого волка отметин на три жизни хватит. Интересно, как он выжил после таких ранений?
Старый солдат прекрасно разбирался в шрамах. Вожака не один раз резали, кололи, рубили, грызли, палили огнем, но, судя по всему, безрезультатно.
Взяв песку, Рыжий Эрл стал чистить ошейник. Постепенно на внутренней стороне начала проявляться надпись: "Варг - князь волков. Свора Кронлерона." И стояла такая дата, что пограничник аж привстал. Вожаку было четыреста с лишним лет.
"Колдовство какое-то", - решил Эрл, недоверчиво рассматривая трофей. На обруче имелось отверстие, не то для цепи, не то для медальона. Судя по отметинам, это что-то из отверстия было вырвано. На других убитых хищниках ошейников не было.
Слух о том, что Рыжий Эрл столкнулся в горах с "заколдованными волками", разнесся мгновенно. Пастухи сказали, что таких зверей они здесь отродясь не видели. Конечно, волки иногда нападали на скот, но они были помельче, да и тех почти всех извели.
Невысоклики сразу же подняли переполох: "Ой, что же делать?" - "Нас так всех съедят!" - "Мало нам морков!", и так далее. Только гномы невозмутимо размышляли о том, что для оборотней четыреста лет - не срок.
"Выходит, я убил оборотня?" - спрашивал их Рыжий Эрл.
"Что-то в этом роде, - отвечали старейшины гномов. - Во всяком случае, к этому руку приложил какой-то чародей. Надо заглянуть в наши книги".

***

Разговоров о чародействе в последнее время хватало. Совет даже попытался воспрепятствовать этому, объявив подобную болтовню вредной. Но разве уймешь словоохотливых невысокликов, готовых предполагать самое невероятное и с наслаждением обсуждать это часами.
Вообще-то невысоклики очень любят строить всевозможные предположения, типа: "а вдруг...", "а что если...", "а как могло бы...". Им нравится додумывать за судьбу всякие, как нам кажется, мелочи. Но даже если дело повернется совсем не так, как представлялось, невысоклик не очень расстроится. Ведь он уже "прожил" в своих мыслях лучший или худший, на его взгляд, вариант развития событий, сполна насладившись или напугавшись придуманным. Так чего же ему горевать, если что-то пойдет не по сценарию? Да он, просто, плюнет, и скажет: "Ну и ладно, подумаешь!"
"Вам лишь бы не работать!" - сердился на невысокликов Грейзмогл, но когда он скрывался из виду, те вновь принимались за болтовню.
Тогда уязвленный Гуго решил выступить с инициативой. На очередном Совете гном попросил слова и получил его. Он заявил, что, на его взгляд, за "вредные речи, мешающие рабочему настрою, и отлынивание от дел" необходимо установить наказание. Для каждого из народов свое, но такое, чтобы "неповадно было". Члены Совета не возражали. Времена предстояли тяжелые, а дисциплина, действительно, оставляла желать лучшего.
Посланник магистра предложил следующее.
К невысокликам, к которым он с детства не испытывал симпатий и никогда не мог понять их тихую любовь к неторопливой, насыщенной всякой бытовой мелочью жизни, Гуго советовал применять маршировку на плацу и ограничение в вечернем чаепитии.
Наказание было суровым. Ведь что такое невысоклик: это существо, которое не понимает нелогичных вещей. Нет, оно, конечно, может бестолково суетиться, но никогда не станет делать бесполезных для себя дел. Представить невысоклика, строящего себе плац, а затем на нем марширующего, трудно. А ужинать в одиночестве, когда есть кого позвать на чашку чая, совсем невозможно. Порядочный невысоклик жутко переживает, если не может пригласить к себе еще парочку невысокликов, чтобы насладиться стаканчиком вина и неторопливой беседой о пустяках. К тому же ограничение предполагало отсутствие чего бы-то ни было, кроме хлеба и воды.
Для своих соотечественников Гуго предусмотрел нечто другое. Провинившийся гном должен был заниматься огранкой недрагоценных камней, не смея их потом выкидывать, каждый день сдавая по счету. Хранить камни надлежало вместе с другими сокровищами (а у какого гнома не припрятано золотишко?). Жуть.
Ну а люди приговаривались к принудительным общественно-полезным работам. То есть к тому, чего они не терпят больше всего на свете. К слову сказать, Грейзмогл очень гордился придуманными им мерами.
Понятно, что без штата соглядатаев подобный надзор осуществлять невозможно. Вот Гуго и обеспокоился подбором помощников. Говорят же: "В семье не без урода", а потому и искать долго не пришлось. Пью Клюкл, так тот сам вызвался, едва узнав о нововведении. К архивариусу примкнул его давний собутыльник Кривой Кид.
Среди людей тоже нашелся ревнитель наведения порядка в умах. Некто Боб Горшечник - тщедушный и рябой человек с неприятно выпяченными губами. Уголки его рта были все время опущены вниз, а нос вздернут. Больше всего Боб любил доставлять какие-либо неприятности окружающим, причем, читая нравоучения.
С гномами было легче всего. Во-первых, гномы и так не слишком болтливы, а во-вторых, гном никогда не станет выгораживать другого, если тот поступает не "как положено".
Уже через пару дней наказали семь невысокликов, одного гнома и двух людей. Несчастнее невысокликов не было никого. Бедняги обреченно разравнивали плац, на котором им предстояло ходить строем целую неделю.
Рыжий Эрл даже спросил Грейзмогла:
- А что, если провинятся сразу пятьдесят? Так ведь и крепость строить будет некому.
Поразмыслив, строевые занятия решили проводить два раза в день: до работы и после.

***

Вторую надвратную башню назвали Набатной. Хойбилонский колокол, снятый с магистрата, решили установить на ней. Звонница располагалась на самом верхнем - третьем ярусе, под двускатной крышей, на мощных каменных столбах.
Введение наказаний немного ускорило темпы работ, но отразилось на душевном комфорте строителей. Башню подняли хоть и быстро, зато ее контуры несколько отличались от первоначальных чертежей. Выглядела она, на первый взгляд, крепко, но как-то неуклюже. "Ладно, - махнул рукой Магистр невысокликов, - лишь бы враги не разрушили".
О врагах ничего слышно не было, и переселенцы начали привыкать к заведенному укладу жизни. Морков, запряженных в повозку и возивших камни, они видели каждый день, поэтому те перестали казаться им такими уж отвратительными и кровожадными. Пленники постепенно стали вызывать у невысокликов некоторое сочувствие. Но гномы оставались неумолимы. Дать тычка морку считал своим долгом каждый представитель третьего народа. Правда, не всегда это удавалось, зато, дав волю своим чувствам, гном целый день ходил довольный. Морки в ответ рычали и скалили свои жуткие пасти.

***

Рыжий Эрл смотрел на все происходящее сквозь пальцы. Бурная деятельность, которую развил в лагере Грейзмогл, была стражнику непонятна. Да он как следует и не вникал. Старого воина тревожили волки. Заканчивая свои занятия с ополченцами, пограничник каждый день уходил в горы. Иногда он брал с собой Ройни или еще кого-нибудь из молодежи. Эрл был уверен: где-то ходит стая. И хотел ее выследить. Ратник даже обзавелся серебряными наконечниками для стрел. Кузнецы-гномы выковали их по древним книгам, по всем правилам.
Гномы, порывшись в своих древних книгах, нашли уйму всего про оборотней, но ничего по поводу Кронлерона и его стаи. "Может, это главный оборотень? - размышлял Эрл. - Тогда надо его и всю компанию выследить и уничтожить, пока не натворила бед". Стражник педантично исследовал местность. Логово могло находиться где угодно - в пещере, овраге, яме под корнями вывороченного дерева... Главное, найти свежий след. Но следы размывал дождь, поэтому поиски не давали результатов.
Волчью шерсть Рыжий Эрл обнаружил в сосняке, на склоне Сахарной Головы - самой высокой горы Черед-Бегаса. Беспорядочно разбросанные клочья со следами свежей крови говорили, что здесь, произошла драка. В стае что-то не поделили. Множество следов, которые не успел размыть дождь, принадлежали, по крайней мере, пятерым хищникам. Стычка случилась из-за крупной добычи - скорей всего, волки задрали оленя. Добычу сначала ели, потом остатки тащили волоком. Следы уводили в чащу. "Значит, логово где-то неподалеку, - решил стражник, - иначе бы бросили".
Ройни и двое пограничников нагнали Рыжего Эрла в ущелье, между Бочковой горой и Сахарной Головой. Поднявшись по склону Сахарной, воины очутились в сосняке на небольшом плато. Осмотрев еще раз место стычки, уже маскируясь и стараясь не шуметь, пошли по следу.
Волки волокли добычу вчетвером. Пятый, раненый, просто шел за ними. Кровь вперемешку с дождевой водой оставалась в следах. Очевидно, она натекала, когда зверь останавливался.
"Тише, они здесь", - знаками показал Эрл, приседая. Впереди была небольшая лощина. Пограничники подобрались к краю и осторожно заглянули. Внизу у одного из концов оврага находилось подобие пещеры - углубление под корнями полуупавшего дерева, разрытое волками. Рядом валялась растерзанная туша - добыча стаи.
У волков опять назревал конфликт. Раненый хищник - молодой крупный самец, стоял у логова ощетинившись и рычал. Его не пускали. Рваная рана находилась выше лопатки и обильно кровоточила. Из норы на него оскалившись смотрели еще три морды, а четвертый зверь перекрывал собой вход. Это была старая волчица. Скорей всего, ссора произошла из-за претензий на главенство. Такое всегда происходит, если погибает вожак стаи - его, видно, и убил Рыжий Эрл в прошлой стычке. "Варг - князь волков", - вспомнил стражник надпись на ошейнике.
Пограничники напали с двух сторон. Сбегая по склонам вниз, они выпустили с десяток стрел. Волки заметались. Раненого уложили сразу, так же как и двух его товарищей. Но старая самка, увернувшись, бросилась на Эрла. Она атаковала молниеносно. Рыжий Эрл не успел ни вложить стрелу, ни выхватить меч. Другой оставшийся в живых зверь бросился на одного из товарищей воина.
Волчица подмяла под себя Эрла, пытаясь дотянуться до горла. Сила и напор хищницы поражали. Если бы не перчатки со стальными вставками, ратник наверняка остался бы без пальцев. Но перчатки же мешали как следует уцепиться за шкуру. Рука соскользнула с волчьей шеи, и клык распорол щеку пограничника. Подставив левый локоть под нижнюю челюсть, Эрл правой рукой схватил холку. Тут его пальцы и уцепились за ошейник. Перевернувшись, воин придавил волчицу к земле. Неизвестно, сколько бы он так смог ее удерживать, если бы не подоспевший Ройни. Молодой стражник нанес колющий удар мечом, но, к удивлению, меч едва царапнул бок. Тогда Рыжий Эрл вынул засапожный нож и, навалившись, медленно перерезал горло зверя.
С лицами, забрызганными кровью старой волчицы, молодой и пожилой пограничники переводили дух. Двое других собирали стрелы.
- У этой бестии такой же обруч, как и у того зверюги, - наконец сказал Ройни.
Эрл обернулся назад.
- Такой, да не такой - у нее медальон цел. Постой-ка... О, боги! Да она же дышит!
Рыжий Эрл вскочил на ноги. Перерезанное горло волчицы затягивалось.
- Ну уж нет, я тебе ожить-то не дам!
С этими словами пограничник отделил голову от туловища и содрал медный ошейник. Потом щелкнул пальцем по медальону.
- В нем-то все и дело. Уверен.

***

Когда охотники бросили волчьи головы к ногам Совета, Амид Будинрев сказал им:
- В наших книгах говорится, что убивший оборотня обретает его силу. Если все так, то пусть эта сила послужит нам на пользу.
Магистр гномов протянул ошейник Рыжему Эрлу:
- Возьми, Эрл, все равно лучше тебя никто с ним не разберется, уж я-то знаю.
- Я думаю, отважные воины могут рассчитывать на награду Совета, - заметил Магистр невысокликов. - Может, попросите чего-нибудь, ну... что-нибудь выполнимое.
Пограничники переглянулись.
- Да ничего нам... - хотел за всех сказать старый воин, но осекся. Он скорее почувствовал, чем увидел, сверлящий взгляд Грейзмогла. Озорно взглянув на него, Эрл сказал. - Вместо награды я хотел просить Совет не наказывать невысокликов ограничением в ужине, так как, на мой взгляд, нельзя посягать на народные традиции. Провинился - пусть марширует, и точка.
На лицах членов Совета заиграли улыбки.
- А что думает об этом Магистр невысокликов? - поинтересовался Клейт.
По лицу Алебаса Кротла было видно, что уж он-то точно не возражает.
- Ясно, - вождь скотоводов жестом передал слово Будинреву.
Суровая складка между бровей Магистра гномов разгладилась.
- Достойный ответ, Эрл. Я не против.
Гуго чуть не подавился. От злости он посерел, но смолчал - перечить Магистру Будинреву было делом опасным.
Невысоклики, прознав о поведении Рыжего Эрла на Совете, сбежались отовсюду и начали его славить и благодарить. Они называли его героем, трясли руки, кланялись. Пунцовый от смущения пограничник не знал куда деваться. "Да все это пустяки, право слово", - отбивался он, но невысоклики не унимались. Они, все как один, приглашали его Ройни и других на ужин в дружеской компании.

***

Крепость росла на глазах. Камня в горах было много, а желания успеть до холодов - еще больше. Третья надвратная башня принимала в себя дорогу, соединяющую Норный поселок и укрепления. Дорогу замостили, и теперь тачки и повозки не вязли в стылой раскисшей земле.
Третью надвратную башню назвали Норная. Во-первых, через нее крепость соединялась с Норным поселком, а во-вторых, она была с секретом. Под башней находился вход в туннель, ведущий сразу в два конца. Один выход вел в пещеру Совета, второй - в поселок.
На строительстве Набатного захаба - дополнительного защитного пространства-ловушки при входе в крепость, работали Годо и Мэд. Камни ложились в кладку, и стена поднималась. Раствор получался знатный - на его производство папаша Уткинс и другие хозяева жертвовали каждое второе яйцо от своих несушек. Месить помагал средний Модл. Сам папаша Модл взгромоздился на стену, чтобы укрепить тент, закрывающий сырую кладку от дождя.
- Вот старый дурень. И куда его понесло? - ругался Годо, приставляя лестницу. - Подожди, дай я тебе помогу! Не дай бог, сверзишься оттуда, кто твой выводок кормить будет, мы что ли с Мэдом?
Сдвигая полог на новое место, Годо увидел приближающегося архивариуса.
- Слышь, братец Мэд, кажись, наш незабвенный Клюкл сюда тащится.
Мэд поднял голову.
- Весьма кстати, наверху раствор как раз закончился. Готовьте лебедку!
Невысоклики все поняли. Договорившись об условном сигнале, они подцепили корыто с раствором.
Клюкл подошел с видом генерального проверяющего.
- Ну? Как справляемся?
- Все отлично, господин архивариус! - рапортовал Мэд. - Камни подвозят бесперебойно, а раствор Уткинс готовит - во! - он показал большой палец. - С яичным желтком. Не желаете полюбопытствовать?
- Ну-ка, ну-ка... - с видом знатока Пью Клюкл влез на помост и нагнулся над корытом.
- Осторожней! - воскликнул Мэд, наступая на конец неровно уложенной доски.
- Ай! - только и успел воскликнуть архивариус перед тем, как нырнуть в раствор.
Мэд старательно прокричал:
- Ка-ра-ул!
Что и было условным сигналом.
Повернувшись спиной, Годо и папаша Модл начали поднимать лебедку.
Бесформенное нечто высунулось из корыта, когда его уже подняли до середины стены. Капая Клюкл попытался сделать отверстия для обоих глаз, но получилось только одно. Однако и его хватило, чтобы привести архивариуса в ужас. Одноглазое нечто посмотрело вниз и, что-то булькнув на высоких тонах, повалилось обратно.
- Раствор взбесился! - сделав страшные глаза, закричал средний Модл, пугая вертевшихся неподалеку малышей. Те, заверещав, понесли весть по округе. Вскоре любытные могли наблюдать следующее.
Что-то среднее между памятником и огромным куском теста торчало на стене, боясь шелохнуться. Годо Виндибур с видом опытного скульптора проколупывал в голове объекта отверстия.
- Может, еще уши ему прилепишь? - предложил кто-то. - А то он тебя не услышит.
- Можно и уши, - бесстрастным тоном ответил Годо, - щас, только рот сделаю... Ай! Да он кусается!
Старый Модл выглянул из-под руки товарища:
- Ты того, не кусайся, пугало, и руки сложи, а то как мы тебя вниз спускать будем?
- Модл, ты сам-то сначала слезь, старый хрыч! - хохотала толпа. - А руки ему складывать, похоже уже поздно, пускай парит, сокол!
Клюкла, боявшегося высоты, снимали всем миром.
Собравшиеся были правы: "наряд" архивариуса уже подсыхал. Пока возились с лебедкой и сеткой, куриный раствор папаши Уткинса схватился, что называется, не на шутку.
Очутившись внизу, Пью Клюкл обрел способность ругаться. Накал был хорош, но кроме "я вас всех", ничего членораздельного не было.
- Позовите каменотесов! - под общий хохот провозгласил Мэд.
Пока подходили каменотесы, архивариус окончательно затвердел.

***

Посланнику Грейзмоглу уже донесли, что на строительстве второй надвратной башни творится что-то из ряда вон выходящее. Боб Горшечник прибежал с выпученными как у рака глазами и рассказал, что невысоклики ломают какую-то статую и при этом жутко веселятся. Брызгая слюной, поборник общественной морали негодовал по поводу уничтожения культурных ценностей, не давая себе труда задуматься, откуда вообще могла взяться статуя.
Когда Гуго появился на месте, он увидел, как несколько невысокликов сбивают каменную скорлупу с какого-то существа - по-видимому, тоже невысоклика. Правда, освобожденные таким образом ступни несчастного остались совершенно лысыми. "Босой" невысоклик дико верещал и пытался отпрыгнуть от мастеровых.
- Что здесь происходит? - гневно спросил Грейзмогл.
- Да вот, ваша милость, - отвечал папаша Уткинс, - какой-то мерзавец сверзился в мой раствор, а после долго не хотел слазить со стены. Хватил, наверное, лишку, потому и хулиганит. Еле сняли.
Удар по резцу, аккурат в район темечка, прервал выкрики замурованного. Голова "статуи" развалилась на две половины, и взору посланника предстал общипанный хойбилонский архивариус. Гуго побагровел.
- Так это ты все устроил, червь бумажный?!
Но Клюкл ничего ответить уже не мог. Сведенные к переносице глаза и высунутый язык говорили о том, что каменотес немного перестарался.

Глава 13. Волшебные помощники

Остров Синей Ящерицы лежал среди островов архипелага, рассыпанных словно хвост кометы по отношению к главному острову - Бурегасу. Опытному моряку и тому было не так-то легко сориентироваться в этих водах, среди множества других кусков суши.
Дозоры повстанцев почти всегда замечали корабли Верховного консула еще на подходе. Даже сильный туман не мог помешать этому. Каратели придерживались простой тактики - приставали к берегу и начинали прочесывать местность с одного конца до другого. Иногда охота оканчивалась успехом, а иногда обнаружить уходивших в подземные лазы аборигенов не удавалось. Находя такое укрытие, в него запускали "круглый огонь" - огненный шар, катавшийся по переходам. Но не всегда этот способ себя оправдывал.
На этот раз преследование шайки Дерга на острове Синей Ящерицы почти не дало результатов. Старик считался вождем хитроумным. Дерг являлся прямым потомком правителя Борка и унаследовал некоторые выгодные черты своего предка. Он был справедлив, умен, но кроме всего прочего, еще и предусмотрителен. Найти тайный ход в укрытия повстанцев уклисты не смогли. Соратники Дерга перещеголяли самих себя: лабиринт начинался под водой, в небольшой бухточке среди скал. Для того чтобы войти, надо было вынырнуть под сводом пещеры. Там, в подземелье, находился укрепленный городок противников режима. Кроме подводного, было еще два секретных лаза, в лесу.
На днях Дерг принимал гостей. К нему пожаловала пара дельфов из отряда Флога - внучатого племянника их короля. Король Илогеон таким образом приветствовал старого знакомого и прислал весточку о появлении "Мечты Кашалота". "Мы установили контакт с пришельцами, - сообщал король дельфов, - они с материка, из земли ваших предков. Горх считает их посланцами Кронлерона, и, по-моему, они обладают его "тайной".» Под "тайной" подразумевался секрет приготовления черного усмарила, который на архипелаге знал только Мазлус Горх. В конце дельфы рассказали, как легко чужаки справились с Обжорой Глоком.
Весть и радовала, и настораживала. Почему-то сразу после убытия гонцов на остров нагрянули уклисты. Конечно, у Горха лазутчики повсюду, и в воде и в небе, но кто-то слишком быстро проследил за дельфами. Только вход в убежище он не видел. "Больше так рисковать нельзя", - решил Дерг и распорядился принимать незнакомцев на противоположной стороне острова.

***

Флог и его дельфы хорошо знали здешние моря. Они уверенно вели "Мечту Кашалота" к острову Синей Ящерицы. Старый Брю иногда сверялся с картой, смотрел на солнце и довольно кивал. Курс был нужный. Впередсмотрящим теперь был Репейник. Пит обозревал горизонт, прикрывая глаза ладонью. Начинало припекать.
Тина и Пина только что закончили уборку после ежей и пытались отмыться, поливаясь морской водой из ушата. Хохот на юте говорил о том, что помывка превратилась в забаву. К девчонкам попытался было сунуться Болто, но под оглушительный визг близняшек мигом вылетел, облитый с ног до головы.
Заинтересовавшись происходящим внизу, из корзины высунулся Пит.
- Ха-ха! - ликовал он. - Ухажер Хрюкл получил ведром по шее! В племени мокрых куриц прибавление!
Но неунывающий Болто растянул пальцами уши и показал язык:
- А некоторым назадсмотрящим завидно, медузу им под мышку! Смотри, не выпади из гнезда, ворона!
- А ты случайно не знаешь, кто палубу не додраил, протухни его селедка, а?!
Услыхав знакомые слова, с мостика откликнулся Брю:
- Эй, салаги, отставить балаган! А ты, Питти, смотри, куда тебе положено!
Невысоклики еще немного подразнили друг дружку и, объявив временное перемирие, занялись своими делами.

***

Причиной постоянного подтрунивания на самом деле была ревность. И Питу, и Болто приглянулась одна и та же особа - Пина. Ее упорный характер и страсть к разным выдумкам, а также здоровая розовощекость нравились обоим. Заигрывать с Пиной в отсутствии конкурента стало доброй традицией. Пина иногда поддавалась, но чтобы весы склонились в чью-нибудь сторону - такого не было.
- Нейтралитет, сестричка, - не самая лучшая позиция, - пыталась образумить ее Тина. - Признайся, кто тебе больше нравится?
Но Пина легкомысленно отмахивалась:
- С какой стати я должна выбирать? Пускай помучаются.
Но это была явная переоценка. Никто особенно мучиться и не собирался. Невысоклики обычно не умирают от любви, да еще в таком юном возрасте. Хотя встречаются и исключения. Но редко.
Как правило, претендент посмотрит-посмотрит на такое к себе отношение, да и решит, что хороший аппетит важнее сердечных волнений. И потом, как отвернувшегося не добивайся, ничего не получится.
У Репейника если и родилась какая-то мысль на этот счет, додумать ее он не успел. Прямо по курсу Пит увидел остров.
На крики радости сбежалась вся команда. Впередсмотрящий голосил так, словно открыл, по меньшей мере, новый материк.

***

Остров Синей Ящерицы чем-то напоминал Безымянный. Не так далеко от него в сизой дымке виднелось еще несколько островов. Дельфы попросили бросить якорь с юго-восточной стороны, а сами отправились на разведку.
Вода в проливе была ярко-голубого цвета и такая прозрачная, что виднелись раковины на дне. Несколько огромных скатов проплыли мимо, паря в водной толще. Неторопливые взмахи их мощных крыльев-плавников напоминали полет горных орлов. Пестрые, размалеванные как клоуны в цирке, стайки диковинных рыбок суетились вокруг корабля, то и дело вспыхивая чешуйками. Задав стрекача от какого-нибудь хищника, они опять возвращались любопытничать.
Тина зачарованно наблюдала за пестрой возней. Таинственный и непостижимый мир лежал там, внизу, поражая многообразием обитателей. "Интересно, - думала девочка, - а каково им смотреть оттуда на нас? Наверное, с их точки зрения я выгляжу ужасно нелепо. И все-таки, ведь мы дышим одним воздухом, а значит, мы похожи".
Внезапно для себя Тина вздрогнула. Кто-то молча облокотился на борт рядом с ней. Нет, она не видела соседа, но головы не подняла. Тина и так знала, что это Олли. Она научилась чувствовать его. Волна спокойной уверенности, исходившая от паренька, всегда охватывала ее, словно пуховое одеяло.
На этот раз первым заговорил Олли.
- Красиво, правда?
Тина кивнула.
- С прибытием тебя.
Девочке показалось, что в голосе Виндибура прозвучали грустные нотки. Повернув личико, она внимательно посмотрела ему в глаза. Задумчивый взгляд Олли таил какую-то тревогу.
- Ты чем-то обеспокоен? Расскажи.
- Даже не знаю, как объяснить. Я постоянно спрашивал себя: "А зачем нам это приключение?" И не находил ответа. И вот мы там, куда так стремились. Но эта земля не наша.
- Но нашего Хойбилона больше нет.
- Неправда. Его не может не быть. Он там, где сегодня наши родичи, в Черед-Бегасе, или еще где... Там, где ваш папаша и мои дядьки, в конце концов. Знания, попавшие в наши руки, так бы могли им пригодиться! А мы торчим тут, у Синей Ящерицы, ожидая неизвестно чего.
Тинин голосок задрожал, а глаза увлажнились:
- Тебе не должно быть стыдно за себя, Олли. Что же тогда делать всем нам, которые...
Она хотела сказать "рядом с тобой", но запнулась, а потом потянулась к его уху и прошептала: "Так верят тебе, и... так любят".
Олли прижал Тину к себе и поцеловал в краешек губ, ощутив соленый вкус слезинок.
- Спасибо. Теперь я буду сильнее. Надо помочь дельфам - мы обещали.
Вдруг он озорно подмигнул и неизвестно откуда вытащил канарейку.
- Я тут кое-что сделал... Ну, в общем, она говорит.
"Тина, я тут!" - неожиданно пискнула канарейка, вспорхнув на плечо девочки.
Та восхищенно ойкнула и, залившись краской, вернула Олли поцелуй.

Предыдущая страница 6 Следующая страница


Дмитрий Вернидуб - Магия летучей звезды

7 Дмитрий Вернидуб

***

Переговоры с повстанцами проходили на берегу. Дерг и его соратники расселись на прибрежных камнях и с любопытством поджидали, пока подойдет шлюпка с "Мечты Кашалота". В шлюпке находились Олли, Пит и Нури. Старый Брю и Хрюкл остались на борту с девчонками и доктором. Приготовив орудия к бою, они внимательно следили за происходящим.
Первым высадился Пит, затем Олли и гном. Репейник в шлеме с алым плюмажем выглядел как заправский завоеватель. Сверкая золочеными латами, он принял эффектную позу, положив ладонь на рукоять меча.
Олли выглядел как обычно. Только кожаная куртка без рукавов была подпоясана коротким мечом в богато инкрустированных изумрудами ножнах. На поясе висело несколько подсумков. Нури вооружился той самой нетеряемой алебардой, о которой мечтал, кроме того, на плече у него висел арбалет. Арбалет принадлежал Виндибуру.
Осмотревшись, Олли выступил вперед. Он сразу выделил Дерга, как вождя, и поклонился ему.
- Мир тебе, старейшина Дерг. Я, Олли Виндибур, и мои товарищи - друзья дельфов. Флог рассказывал нам о вас.
Судя по всему, повстанцев изрядно удивил вид прибывших. Ничего грозного в них не было. Напротив, юный возраст гостей внушал сомнения в "волшебном могуществе".
Только Нури выглядел достаточно сурово. И то, если учесть, что гномов на островах никогда не видывали.
Тем не менее, поклонившись в ответ, Дерг вымолвил:
- Если вы общаетесь с дельфами, значит, вы не служите Горху. А это уже сама по себе заслуга. Но чем вы докажете, что вы и есть наследники Кронлерона, усыпившие Обжору Глока?
- Без представления не обойтись, - заговорщицким тоном произнес Пит. - Пусти им молнию!
Беззаботно улыбнувшись, Олли открыл подсумок и, прошептав заклинание, капнул усмарилом на ладонь. Короткий взмах рукой, и... "Тр-р-рах!" - синяя молния разнесла в щепки и подожгла одинокую пальму. Присутствующие вскочили на ноги. А Репейник картинно повел рукой и поклонился как балаганный фокусник:
- Олли Громовержец, проездом из Расшира, прошу любить и жаловать!
Дерг сразу поменялся в лице. Теперь он был готов на все, чтобы заручиться поддержкой чужестранцев.
Проводя гостей по коридорам подземного городка, старейшина рассказывал:
- Начало всему, конечно, положил Кронлерон. Никто из мудрых тогда не верил, что волшебные свойства усмарила смогут заменить обыкновенный повседневный труд. Но оказалось, что животные выгодно отличаются от существ мыслящих. Чем? Отсутствием лени. Лень - это как ненасытный Обжора Глок, сжует столько, сколько будет для нее пищи. Животное различает запахи, но не сравнивает их, так же как не ведет счет собственным усилиям в поисках добычи. Другое дело - хойбы. Они готовы работать и думать ровно настолько, насколько это им позволит не работать и не думать. это прекрасно понял в свое время Горх. А Кронлерон - нет. Правитель Борк попытался все уравновесить, но коварство и жадность не живут по закону. Лень коварна, а жадность неистребима. На острове Синей Ящерицы вы не найдете поборников "справедливого распределения", но среди повстанцев архипелага таких большинство. Вы ведь тоже для чар используете усмарил?
- Но... - немного растерялся Олли, - ведь говорят: "клин клином вышибают". Как же вы собираетесь бороться с магом, не используя волшебство?
- Мы не собираемся - мы боремся. Уже пятьсот лет.
Репейник аж остановился.
- Боретесь?
- Наше оружие - мысль и труд.
- И многого вы добились? - в голосе Пита сквозила ирония.
- Как сказать, - прищурился Дерг, поднося огонь поближе к лицу собеседника. - Свобода - это много или мало?
Нури, который всю дорогу молчал, запоминая обратный путь, усомнился:
- По-моему, свободу завоевывают. Тот свободен, кто не прячется.
- Может, вы и знаете, что говорите, мастер гном, - грустно усмехнулся старик, - да только лучше так, чем подыхать студнем.
При этих словах Репейника передернуло.
- А сороки у вас водятся? - подозрительно спросил он.
- Это кто? - не понял Дерг.
Питти облегченно вздохнул.

***

Переговоры получились долгими и непростыми. Общаться с повстанцами было нелегко. Иногда Олли просто не понимал, о чем они говорят. Но не потому, что их искаженный язык труден для слуха, а потому, что мыслили они как-то однобоко.
У противников Эль-Бурегасского режима все зиждилось на отрицании усмарила. Тем не менее внятно объяснить, что они собираются противопоставить волшебству Горха и его уклистов, никто не мог. Потом, повстанцев на Синей Ящерице было слишком мало. Для того чтобы связаться с соседними островами, требовалось время, да и неизвестно еще, как там отреагируют на появление чужаков.
Олли и его спутники возвращались на корабль, когда уже на небе высыпали звезды. Качаясь в шлюпке, Виндибур думал о странностях и непредсказуемости судьбы, забросившей его в эту часть света. Чего только не случалось с ним за последнее время. С детства привычный ко всяким неожиданностям, Олли заметил, что воспринимает происходящее, словно так и надо, будто наблюдает за собой со стороны. Это кто-то, а не он, принимает решения, борется с трудностями, переживает за других. И самое интересное, от казалось бы сиюминутных решений зависит ход событий.
Оставшиеся на корабле приняли переговорщиков так, словно не видели неделю. Тина приготовила замечательный ужин. За трапезой и расспросами пролетело несколько часов. Но на вопрос, что ждет путешественников дальше, никто ответа не дал. Решив, что завтра будет видно, пошли спать.

***

Экипаж "Мечты Кашалота" уже привык к тому, что вести приходят вместе с дельфами. На этот раз Флог сообщил: старейшины повстанцев с других островов прибудут на Синюю Ящерицу в течение ближайших двух дней. Дергу удалось связаться с ними и убедить в необходимости встречи. К тому же внучатый племянник короля передал Олли приветствие от своего двоюродного деда. Король Илогеон сообщал, что в случае необходимости может выставить отряд до пятисот дельфов и предостерегал от доверительных бесед с некоторыми вождями повстанцев. "Не все, кто против Верховного консула, поддерживают Дерга, а многих мы совсем не "слышим", - предупреждал Илогеон.
Флог пояснил:
«Король не доверяет "зеленым бородачам" и "махаонам". Он считает, что мозги и тех и других сильно пропитал усмарил. Сейчас они против Горха, но кто знает, что они сделают, если почуют возможность занять его место. И вот еще что: нужно усилить наблюдение за этим проливом. Не хватало, чтобы Зарклох подобрался сюда. А Горх, между прочим, недавно с ним общался. Мы выставим дозорных по обоим концам пролива. Со мной еще пятнадцать товарищей, то есть всего - двадцать. Если что, этого должно хватить, чтобы заглушить ледяной ужас Зарклоха. Только дельфы умеют делать это.»
После тревожных известий вахту впередсмотрящего решили возобновить. Но это имело смысл только в светлое время суток.

***

Олли решил еще раз позаниматься с волшебными книгами. "Пока есть время, - подумал он, - полистаю-ка я их, может, что и найду полезное". Полезного было много, но отношения к морским чудовищам оно не имело никакого. Виндибур перелистал уйму страниц, просмотрел кучу оглавлений, но все без толку. Он уже отложил очередной фолиант, собираясь устроить передышку, как вошел Репейник. На плече у него сидел крупный малиновый попугай. Пит явно гордился своим новым творением.
В ответ на вопросительный взгляд друга, Питти хихикнул:
- Думаешь, он не умеет говорить? А вот и нет. Еще как может! А потом, какой морской волк без попугая? Вот и Брю говорит...
- Хорошо хоть поросенка не завел, - мрачно пошутил Олли.
- А ты что книжками обложился, ищешь чего?
- Ты же слышал про Зарклоха.
- Ну, слышал.
- А как бороться с ним, знаешь?
- Ну, молнией ему промеж глаз врезать, или...
- Утопить, - не сводя с товарища глаз, продолжил Виндибур.
- Или утопить...
- Кого, спрута?! - Олли покрутил у виска пальцем.
Питти понял, что сел в лужу.
Но тут вдруг заговорил попугай.
- Смер-рть Зар-р-клоху! Свар-р-рить!
- Ого, - воскликнул Олли, - а он у тебя боевой! Слушай, птичка, ты что имеешь ввиду?
Попугай бочком, бочком подскочил к другому фолианту и клювом распахнул его.
- Свар-р-рить! - настойчиво повторил он.
Невысоклики склонились над книгой, но тут же хором воскликнули:
- Ничего себе!
На открытой странице красовалось какое-то чудище в огненном кольце. Вода вокруг него кипела. Пояснение гласило, что лучший способ обезвредить монстра - это его сварить. Главное - удерживать чудовище в зоне кипения не менее пяти минут, а также, не давать выбраться на берег.
- Ты откуда про это узнал, умник? - накинулся на птицу Пит.
Попугай приосанился и брякнул:
- Пугай - помощник чар-родея, дело знает!
Олли удивился:
- Где ты его выкопал, Питти?
- Да так, увидел у Пины книжку подмастерья Кронлерона. Как там его... Тонюсенькую такую: "Звери-помощники". Ну и сотворил... А то у Тинки есть, а у меня нет. А ты где канарейку брал?
- А я тоже у Пины, в книге "Рецепты фей". Там похожий раздел есть, наверное, тоже работа Мурса.
- Вот Пинка, - Пит тряхнул головой, - ну все к себе тянет!

***

Случай с попугаем Репейника заинтересовал экипаж. А кто откажется от умного зверя или птицы-помощника, с которым поговорить можно?
В книжке Мурса на выбор предлагались: попугай, енот-полоскун, крылатая собака, обезьянка, тюлень и пингвин. Бойцовые ежи в эту категорию не входили.
Ни тюлень, ни пингвин чародеев не вдохновляли.
- Это, наверное, помощники для рыбаков, - предположил старый Брю. - Как хотите, а я лично выбираю попугая, свистни рак ему в ухо. А ты, док?
Четырбок предпочел енота. Болто Хрюкл и Пина тоже попугаев, как Брю и Пит, а Олли, всегда любивший возиться со щенками, - крылатую собачку. Только гном никак не мог решиться. Нури ходил-ходил взад вперед, бормотал-бормотал, а потом удивил всех: взял, да и выбрал обезьянку.
Попугаи выходили почему-то все разные, наверное, срабатывала сущность новоиспеченных владельцев.
Старый Брю стал хозяином важного бирюзового попугая размером со среднего филина, с "бакенбардами" и "ушами" из фиолетовых перьев. Пинина птица имела оранжевый окрас и расфуфыренную лимонную прическу. «Попугай» Хрюкла, тот вообще получился странный и зеленый (Болто, видимо, что-то напутал.). Он был довольно большим, клювастым, с ластами а под клювом у него болтался мешок, ну вылитый пеликан.
Первое, что сделал подопечный Брю, так это уселся на штурвал с криком:
- Кр-р-расота, ущипни меня кр-р-раб!
На что попугаиха Пины, кокетливо наклонив головку, заметила:
- Сур-ровый р-романтик!
Услышав болтовню соплеменников, прискакал малиновый Пугай Пита.
- Пр-р-рошу пр-р-рощения!
И, подскочив к оранжевой даме, поклонился:
- Р-рад безмер-рно!
Наблюдая за происходящим, хозяева покатывались со смеху.
Тут мимо прошел доктор со своим енотом. Четырбок нес под мышкой пустой таз, а за ним на задних лапах следовал груженый бельем енот-полоскун. Весь его вид говорил о том, что он горд возложенным поручением.
- Кр-рах! - прокомментировал Пугай. - Енот-пр-рачка!
Подопечный доктора повернул морду и сказал:
- Кыш-ш, платок нестиранный, куш-шу!
- Гр-рубиян! - возмутилась Апельсинка, на всякий случай придвигаясь к малиновому Пугаю.
Но енот, хвост трубой, уже удалился.
Крылатая собачка, не успев появиться, лизнула Олли прямо в нос. Невысоклик засмеялся, схватил ее в охапку и стал кружиться по каюте.
- Ух ты, моя хорошая! - приговаривал он. - Рыжуха... Как же мне тебя назвать-то?
Собачка была как собачка, только с крыльями. Она неуклюже брыкалась и виновато посматривала на Олли.
- Ну-ну, не бойся, милая, - произнес Виндибур и поцеловал ее в пухлую бархатную мордочку. Кожа на голове и холке животного собиралась в смешные складки, отчего вид у нее был умильный и немного печальный. Несмотря на это, сложение она имела довольно крепкое и доставала невысоклику почти до колена.
- Олли-хозяин! - сказала собачка, радостно захлопав крыльями и завиляв скрученным в бублик хвостом. Потом вытянула шею и внимательно понюхала штаны. Запах не понравился - раздался громкий чих, похожий на хрюк. Олли вновь расхохотался:
- Ах ты, хрюря! Ну точно: Хрюря и есть.

***

Вообще-то в морском деле присутствие всякой живности на корабле не приветствуется. Но на "Мечте Кашалота" появление говорящего зверья заметно подняло настроение экипажа. К тому же польза, особенно от некоторых представителей, была очевидна.
После очередной ежиной кормежки (а на якорной стоянке ежи хоть и впадают в спячку, но поесть просыпаются все равно) четырбоковский енот выбежал на палубу снять высушенное белье. Выбежал и остолбенел. Окинув взглядом последствия колючего пиршества, енот аж выронил таз. Ему стало плохо. Зверь в обморочном состоянии сел на пятую точку, чуть не сломав хвост.
Тина, увидев такое дело, бросилась звать доктора, но Четырбок и сам уже высунулся, услышав грохот медного таза.
- Мой санитар! - заломил руки эскулап и бросился за "бодрянкой".
Отпоив несчастного чистюлю "живой водой", врачеватель заявил:
- Больной, вам вредно волноваться!
Но, очухавшись, потрясенный енот вырвался из рук доктора и поскакал за водой и шваброй. Заряд бодрости, влитый в него Четырбоком, оказался таким мощным, что Санитар, как его потом прозвали, выдраил до блеска всю палубу и принялся за ежиные плошки. Двойняшки переглянулись и стали помогать. В процессе уборки енот время от времени ругался:
- Штыдно пачкать, штыдно... Грязные ж-жабы!
Когда с уборкой закончили, Санитар направился достирывать то, что не достирал, по пути многозначительно бросив синеглазой обезьянке:
- Вечером полировка пушек. Явка обязательна.
Норина мартышка Сапфира широко открыла глаза и закивала: "конечно, конечно".

***

В это утро Олли ой как не хотелось вставать. А надо было. В полдень на берегу встречал Дерг, чтобы проводить вглубь острова, где устраивали свой тайный совет вожди повстанцев.
Шлюпку, шедшую к берегу, проводил Флог. Он еще раз пожелал удачи в переговорах и напомнил Виндибуру и его друзьям о предостережениях короля Илогеона.
"Зеленобородые" будут гнуть в свою сторону, но ты не уступай. Их сладкоголосого вождя не даром прозвали Малина, и цвет лица тут ни при чем. Никто, на самом деле, не знает, с кем он".
- Еще и "махаоны" какие-то были, - напомнил Олли.
"Те всегда с большинством, но публика гадкая. Их психология - психология падальщиков".
В этот раз с собой взяли старого Брю. Капитан "Мечты Кашалота" одел кирасу, посадил на плечо попугая, а за пояс заткнул абордажную саблю. Вид у паромщика был весьма воинственный.
Покидая судно, морской волк распорядился:
- Матрос Хрюкл, не вздумай спать! Присмотри за доктором, и чтобы этот... с полосатым хвостом, - он ткнул пальцем в енота, - мне мостик тряпками не завесил, хрясни его весло!
Санитар боялся паромщика, поэтому сразу куда-то ушмыгнул.

***

Всего на Синюю Ящерицу прибыло двенадцать вождей повстанцев со своими немногочисленными отрядами. Даже вождь "махаонов" не заставил себя ждать.
Обычно апатичные обитатели острова Большого Махаона не поддерживали вылазки своих соседей против режима. Они довольствовались малым - их не трогают, и ладно. Усмарил не вызывал у них такого уж неприятия, но и любви тоже. От солдат они предпочитали прятаться в джунглях на деревьях, а от себя уходить с помощью курения дурманящих листьев. Жили они собирательством и не принимали никаких правил. Орден уклистов даже порабощал их пару раз, но без толку. Работать «махаоны» не могли, потому что постоянно находились в дурмане, а без своего зелья быстро погибали. Уклисты ничего не могли с ними поделать, и в силу этого считали бесполезным мусором.
Но иногда и мусор может доставлять неприятности. "Махаоны" могли, например, отравить воду, что часто и делали, добывая таким образом еду. Дохлая отравленная рыба не могла им повредить, так как яд готовился из тех же самых листьев хи-дерева. Однажды таким образом они отправили на тот свет целый корабль уклистов, не придав этому обстоятельству особенного значения: растащили судно по досточкам, трофеям и... забыли. Но этого не могли забыть им другие повстанцы - те, кто рассчитывал на появление в своем арсенале военного корабля.
Конечно, половину придурков потом перебили, но все равно, ведя беспорядочный образ жизни, "махаоны" плодились как кролики.
Весьма колоритные персоны расселись кружком на лесной поляне. Каких названий тут только не было: и "рыжие попугаи", и "скалоеды", и даже "отрицающие бамбук" с острова Большого Бамбука, не говоря уж о "большеухих" или тех же "махаонах".
Одеты островитяне были кто во что горазд. Представления о моде на каждом острове были свои собственные. Кто одевался в звериные шкуры, а кто в пеструю домотканую одежду. Например, вождь «большеухих» носил на голове воронье гнездо, а "рыжий попугай", соответственно, корону из рыжих попугайских перьев. Кстати, последний сам был с огненной бородой и весь в конопушках. Интересней всех выглядел старейшина "отрицателей бамбука". Вся одежда у него была сплетена из морских водорослей, а оружие сделано из носа рыбы-пилы. Жители этого острова ненавидели произрастающий всюду бамбук и считали "грязным и позорным делом" использовать его для строительства хижин, утвари и чего бы то ни было, так как это, по их мнению, до неприличия облегчало жизнь. "Наиболее сложный путь к выживанию - самый достойный для отрицающего", - гласила местная мудрость.

***

Усевшись в круг рядом с другими, Олли и его спутники ждали слова Дерга. Дерг, как хозяин, должен был вести Совет.
Наконец вождь "синих ящериц" вышел на середину поляны и начал:
- Уважаемые хойбы не покорившиеся Горху! Я, Дерг, позвал вас сюда, чтобы договориться. Пять веков прошло с тех пор, как Эль-Бурегас покинул маг Кронлерон. Теперь к нам из земли, к которой он когда-то отправился, прибыли его ученики-чародеи. Они называют своего предводителя Олли Громовержец.
При этих словах Виндибур встал и поклонился.
Дерг продолжал:
- Конечно, некоторые из нас не принимают использование усмарила даже для борьбы с Горхом. Еще недавно я тоже входил в их число. Но скажите мне, имеем ли мы право отказываться от помощи, если получаем реальный шанс покончить с режимом? Или вы хотите подождать еще лет пятьсот?
Тут поднялся "большеухий" с гнездом на голове.
- Скажу сразу - мой народ больше ждать не намерен. Если чародеи гарантируют нам "справедливое распределение", мы поддержим их и "синих ящериц".
- В таком случае мы тоже поддержим, - сказал вождь "рыжих попугаев", странно посмотрев на Брюгая паромщика.
Брюгай с достоинством перешел на дальнее от вождя плечо хозяина, высунулся и заявил:
- Полундр-ра! Живодер-р, протухни его селедка!
- Да цыц ты, индюк говорящий! - шикнул старый Брю.
Вожди с уважением посмотрели на капитана "Мечты Кашалота". "Видно, он большой маг, раз у него даже птица ругается". На островах попугаи почему-то не говорили, даже рыжие.
- А не сделают ли уважаемые хойбы ошибки, соглашаясь поддерживать чужестранцев? - раздался голос вождя "зеленобородых".
Вежливый вкрадчивый голос Малины сеял сомнения.
- Подумайте, Горх вечен, а вы - нет. У него армия и Орден, а у вас что? Даже если с помощью чужаков вы одолеете Верховного консула, где гарантии, что они дадут вам то, чего вы хотите?
- А собственно, чего вы хотите? - поднялся Олли. Он вышел на середину круга и обвел всех пристальным взглядом. - Я как раз здесь, чтобы это узнать!
- Так далеко и за таким пустяком? - наклонив голову, снисходительно улыбнулся Малина.
Виндибуру захотелось размазать зеленобородого по стене, но стены в лесу не было, только деревья. Прогнав первый порыв прочь, Олли скрестил руки на груди. Он решил схитрить.
- Мы пока, кроме дельфов, никому помощи не обещали. Если вы захотите продолжить переговоры, то пришлите весточку на корабль.
- Подождите, не уходите! - вдруг вскочил "отрицатель бамбука". Он гневно ткнул пальцем в зеленобородого. - Все знают, что вы никогда по-настоящему не хотели освобождения. Когда, например, у вас в последний раз был карательный отряд? А может, вы уже на довольствии у Горха?!
Малина скривился:
- Мы просто дорожим своим спокойствием и не допускаем глупостей.
- Глупостей? А что вы называете глупостью? - заинтересовался вождь «синих ящериц» - Уж не сопротивление ли режиму?
- Пусть Громовержец докажет, что знает тайну "закрепления"! - потребовал "скалоед", и остальные представители племен закивали.
Тут уже Репейник не выдержал:
- Да какая вам разница, знает он или не знает? Вам-то самим не надоело прятаться? В конце концов, что для вас важнее, свобода или наше умение производить кур? Вот, пожалуйста! - Питти выпустил на поляну жирную пеструшку.
Сидевший до этого истуканом вождь "махаонов" среагировал мгновенно: сцапал курицу, засунул ее за пазуху и тут же принял прежнее состояние.
- Вы, наверное, неправильно меня поняли, - подсаживаясь к Питу, елейно завздыхал зеленобородый Малина. От волнения его лысый череп покрылся розовыми пятнами. - Меня волнует что же, в конечном итоге, приобретет мой народ, потеряв иллюзию независимости. Теперь я вижу: на "справедливое распределение" есть надежда.
В разговор вступил старый Брю.
- Послушай-ка любезный, не мути воду. На кой тебе вообще этот усмарил сдался? У вас же одни проблемы из-за него, проглоти его акула! Я бы на вашем месте, чем по одиночке бедовать-то, навалился сообща, да всыпал бы этому Горху, грызани его сом, по первое число.
- По пер-р-рвое число, пр-р-ровалиться мне в т-р-рюм! На р-р-рею Гор-р-рха! - заорал Брюгай.
Хойбы, внимавшие разговору, рассмеялись. Все, кроме Малины и впавшего в транс "махаона".
- Этот достойный моряк прав, - снова выступил вперед Дерг, - нам давно нужно было объединиться. Кто согласен со мной - оставайтесь, а кто сомневается -скатертью дорога.
На удивление, поляну никто не покинул. Только "отрицатель бамбука" поставил непременное условие: не воевать бамбуковыми копьями.

***

Теперь, когда договоренность действовать сообща была достигнута, оставалось выработать стратегию.
- Нам нужен флот, - решительно заявил Виндибур. - Новый и быстроходный. Это мы берем на себя. За вами - ваши отряды и места высадки у Ласиоты - столицы Эль-Бурегаса. Кроме того, нужны капитаны судов - не менее пяти опытных хойбов-рыбаков.
- Не мало ли? У Горха около сорока кораблей, - возразил Дерг. - Насколько я знаю, он не будет сидеть и ждать, когда мы подойдем к Ласиоте. Вполне возможно, что уклисты уже направляются сюда.
- Тем лучше, - кивнул Олли, - мы выманим их в открытое море и сожжем.
- Провалиться мне в трюм, если он не прав, - поддержал Виндибура старый Брю. - Ваш колдун, забодай его кальмар, может наделать своих посудин сколько угодно, но кого он будет на них сажать, если мы отправим его солдат к рыбам? А капитаны? Где он, протухни его селедка, возьмет столько капитанов? У тебя они есть -нет, вот видишь... Флот - это тебе не норы в острове копать, тут того... сообразиловка нужна, и опыт. Вы давайте-ка мне рыбаков посноровистей - я из них "грозу морей" делать буду.
Говоря так, Брю находился на верху блаженства.
Вдруг глава "скалоедов" указал пальцем в небо. Над проливом к острову летело что-то вроде воздушного змея с ярким малиново-оранжевым хвостом. Вскоре стало ясно, что это летят Хрюря, а за ней Пугай Пита и Апельсинка.
- Никак приключилось что? - предположил Репейник.
Приземлившись на поляну, собака тяжело задышала, высунув язык. Рявкнув пару раз на "махаона", потянувшего было к ней руки, Хрюря сказала:
- Хозяин, дельфы говорят, что сюда идет Ужас Глубин! Р-р-р-гав! Спеши на корабль!
- И корабли Гор-р-рха! - добавил Пугай. - Кр-р-рах!
- Кошмар-р! - закатила глаза Апельсинка.
Виндибур не сомневался ни минуты:
- Пит, Нури! Останьтесь с Дергом и вождями на острове, поможете повстанцам. Если что, я пришлю собаку. Апельсинку оставьте тоже у себя, для связи.
Пожелав всем удачи и обняв друзей, Олли и старый Брю отправились на корабль.

Глава 14. Ужас Глубин

Активные передвижения бунтовщиков не ускользнули от внимания Верховного консула. Горх велел готовить флот к бою, указав главным уклистам Ордена, что сражение имеет особое значение.
Вместе с кораблями в атаке принимали участие все союзники Верховного консула, вплоть до Зарклоха с его морскими пауками. Гигантские морские пауки прислуживали Ужасу Глубин с незапамятных времен. Их толстые хитиновые панцири не уступали железным, а длинные многочисленные ноги позволяли передвигаться очень быстро. Особенную опасность они представляли на мелководье. Каждый из них был ростом с двухэтажный дом.
По плану Горха, Зарклох с пауками заперали пролив между островами, в котором находилась "Мечта Кашалота", с одной стороны, а часть флота входила с другой. Остальные корабли высаживали отряды на острова, чтобы уничтожать повстанцев. На судах вместе с солдатами находились сводные отряды уклистов - на этот раз Орден призвал всех.

***

Передовые дозоры дельфов узнали о приближении Зарклоха и его свиты часа за два до начала Совета на острове Синей Ящерицы. Океан содрогался от предчувствия надвигающегося ужаса. Выяснив направление движения чудовищ, дельфы понеслись с вестью к невысокликам и к королю Илогеону. Товарищи Флога летели изо всех сил, понимая, что счет пошел на минуты.
Сам Флог спешил к "Мечте Кашалота" с другой стороны. Он и еще пятеро дельфов выходили на разведку в сторону Бурегаса. Там на полпути они напоролись на эскадру Верховного консула. Эскадра держала курс на юго-восточную оконечность архипелага. Когда от нее по мере приближения к населенным повстанцами островам стали отделяться по одному-два боевых судна, дельфы разгадали план Горха. Сосчитав, что таким образом из двадцати кораблей к Синей Ящерице должно дойти не больше пяти, Флог помчался предупредить Олли.
"Против кораблей мы ничего поделать не сможем, - говорил дельф, - поэтому всех наших я переброшу на сдерживание Зарклоха. Главное, не дать ему парализовать ваши души, тогда вы справитесь. "Мечту Кашалота" уведите с мелководья на середину пролива. Так морским паукам труднее будет достать вас. Уходить из пролива не советую: враг будет думать, что запер вас в ловушку, а на самом деле, попадется сам. Зарклох на такой глубине будет все время виден, да и вода вскипит быстрее, а уклистам мы приготовили сюрприз".

***

"Теперь нужно решить, как помочь нашим на острове", - ломал голову Олли. Но как назло, ничего не придумывалось. И тут Болто вспомнил:
- У нас же есть бойцовые ежи - целая армия! Помните, мы читали в дневнике Кронлерона, как они атаковали стражников?
- Ты гений, Хрюкл! - обрадовался Виндибур. - Сейчас попробуем.

***

Главный еж как всегда недовольно вылез из барабана и протопал на мостик.
- Ш-ш-што проис-с-сходит? - сурово произнес он. - Поч-ш-шему раз-с-с-будили?
- Извините, мастер еж, - Олли начал подчеркнуто вежливо (он уже жалел, что Нури остался на острове). - Понимаете, нам всем угрожает опасность, а вы, говорят, умеете не только барабаны крутить.
- Да уж-ж! - еж важно погладил брюхо. - Ваш-ши условия?
- Послушай, чертополохов внук, - не выдержал старый Брю, - проснись! Назревает грандиозная драка, обкусай ее сом, а вы дрыхните... Если Горх со своими зарклохами нам накостыляет, то и ваше дело - труба. Давай-ка, расскажи адмиралу Олли, чему там вас Мурс обучал, трап ему под ноги!
Монолог Брю впечатлил вожака.
- Горх-х? - переспросил еж. - Мурс-с? - и в его глазах-бусинах загорелись злые огоньки. - Мы будем сраж-ш-шаться. Но на суш-ше нам нужны дрофы.
- Дрофы будут, сколько угодно, - заверил Олли.
- И перед боем мы едим гадюч-ч-чий суп, - поставил жирную точку атаман.
- Пинка, бежим скорей искать рецепт! - тут же сорвалась с места Тина. - Его надо отправить Питу и Нури.
Вскоре ежи начали вылезать на палубу, потягиваясь и расправляя иголки. Похоже, возможность поучаствовать в боевых действиях воодушевляла колючий народ. Когда все войско построилось на баке, главный еж обратился к солдатам с речью.
Речь была не очень длинной, но чихательно-шипящие интонации атамана произвели на бойцов неизгладимое впечатление. Болто мог поклясться, что пару раз явственно разобрал "Горх".
Ежи свирепели на глазах. Вслед за вожаком они стали повторять слова своей песни:
"Кхеж рееж мыши ужа,
Чирс ажаба пшиержа!"
В такт словам все войско переступало с ноги на ногу. Экипажу показалось, что на море началась качка. Закончив танец жутким кличем "Мыши ужа!", ежи по трое сигали в воду и гребли к берегу.
- Фух, слава океану! - старый Брю вытер со лба пот.
Олли подозвал Хрюрю:
- Вот, привязываю к твоему ошейнику записку. Лети срочно к Питу и смотри, не связывайся с альбатросами! Передай: "ежи вышли".
Собака радостно тявкнула:
- Не беспокойся, Олли! - и, разбежавшись, взлетела.
"Мечту Кашалота" перегнали на глубину, кормой к югу, откуда дельфы ждали Зарклоха.
"Чтоб не разворачиваться, если придется быстро сниматься с якоря", - пояснил Брю.

***

Никогда еще Олли не было так жутко. В нем напрягался каждый нерв, а сердце намеревалось выпрыгнуть из груди. Ноги слегка подрагивали, как после долгой пробежки. Хотелось запереться в каюте и, как в детстве, спрятаться от всех напастей, накрывшись с головой одеялом. Но приходилось держаться. Напряженно всматриваясь в морскую даль, он вспоминал недавно произнесенные Тиной слова: "Все на тебя надеются". Да разве может он хоть на секунду показать свою слабость, когда рядом так же страшно его товарищам? Нет, не может, не имеет права. Но так почему же вновь посещает его одна и та же предательская мысль: как смеет он, жалкий, ничтожный невысоклик, примерять на себя одежды вершителя чьих-то судеб? Может кто-то там, на небе или еще неизвестно где, ошибся и случайно угодил в него пальцем, перепутал и не заметил? Ведь так легко не заметить маленького невысоклика!
Но вот идет к нему Тина, а у нее такое испуганное лицо... Гнать, гнать трусливые мысли... Кыш, проклятые! Прочь!
Тревожное ожидание длилось недолго. К "Мечте Кашалота" подплыл Флог: "Все. Зарклох уже здесь. Приготовьтесь и успокойтесь. Пусть враг думает, что вы попались. Удачи!"
Места распределили так: Олли и Тина на корме, Брю на мостике, а Болто и Пина на носу.
- Повторить еще раз заклинания, усмарил держать наготове! - предупредил всех Виндибур.
Когда они остались на корме вдвоем, Тина прижалась к нему:
- Мне страшно!
Олли погладил ее по голове:
- Не бойся ничего. Во-первых, я с тобой, а во-вторых, мы вместе.
"Молодец, невысоклик", - раздался в голове далекий голос Флога.
Виндибур улыбнулся. Он был спокоен.
- Пусть идут.

***

Враг словно услышал приглашение и не заставил себя ждать. Сначала в сиреневой дымке возникли корабли Верховного консула. Они выходили один за другим из-за северной оконечности острова, выстраиваясь в линию поперек пролива. "Раз, два, три... Всего пять", - насчитал Хрюкл. "Шесть, - поправила Пина, - вон он, шестой".
Незамеченный Болто фрегат подошел к берегу, готовясь высадить боевой отряд. Видно было, как поблескивают каски на головах прыгающих в воду солдат.
- Бедный Питти! - вдруг вздохнула Пина. - Как он там без нас будет...
Болто пробурчал:
- Сражаться они будут. Нури за ним присмотрит, не переживай.
Но Пина уже не слышала:
- Смотри, смотри, они идут на нас!
Четыре фрегата, сократив между собой дистанцию, пошли на медленное сближение с "Мечтой Кашалота". Пятый остался на месте, вероятно, для поддержки десанта.
На одном из атакующих кораблей ухнуло, и над головами невысокликов с шипением пронесся огненный шар, слегка опалив такелаж. Второй огненный сгусток угодил в воду рядом с правым бортом, подняв столб горячего пара.
- Эй, Хрюкл, эдак они нам корабль спалят! - крикнул с мостика Брю. - Давай, парень - Ветродуй, покажи этим тухлым устрицам, на что ты способен!
"Ох и разозлился же я", - подумал Болто, набирая в ладони усмарила. Сделав пассы руками, он прочитал заклинание. Из обеих рук невысоклика вырвались спиралевидные вихри, раскручиваясь в огромные воздушные воронки. Очередные огненные заряды врага, подхваченные встречным шквалом, завертелись и полетели вспять. На одном из центральных кораблей вспыхнул рангоут, а у второго загорелся левый борт.
- Получите, поганки сушеные! - ликовал начинающий повелитель ветров. - Болто Хрюкл возвращает ваши подарки!
Пина прыгала и потрясала кулаками:
- Так им! Так им и надо!
Пляшущие по воде смерчи разрушали боевой порядок. На горящих судах поднялась паника. Губительный ветер рвал паруса и снасти, не давая командам тушить разгорающийся пожар. Но капитан четвертого, дальнего от острова фрегата, предпринял маневр и вырвался за границу бушевавшей бури. Он начал обходить "Мечту" справа. То же самое попытался проделать и экипаж крайнего слева, флагманского корабля, но с меньшим успехом.
С мостика чуть не кубарем скатился старый Брю.
- В клещи хотят взять, раки болотные! Пора врезать им из пушки, забодай ее кальмар! Доктор, делай вот так, целься и зажигай!
Он навел орудие на развернувшийся бортом четвертый фрегат.
"Бу-бух!" - басовито громыхнула пушка.
Паромщик затряс пальцем в ухе:
- Здорово, провалиться мне в трюм!
Ядро с воем устремилось к вражескому судну и в щепки разнесло капитанский мостик, лишив корабль и капитана, и управления. Следующий выстрел, который сделал Четырбок, проломил борт над ватерлинией.
- Вот так стреляет наш эскулап, морских ежей ему в койку! - хохотал Брю, - Теперь пальни еще разок, лекарь!
Приноровившись, Четырбок вступил в пушечную дуэль с флагманом. Ему помогали Санитар и обезьянка. Сапфира (так из-за голубых глаз назвал ее Нури) подкатывала ядра, а енот, пока доктор наводил одно орудие, забивал заряд в другое. В момент выстрела звери жмурились и хватались за уши, но свой пост не оставляли.
Артиллеристы флагмана пытались отвечать. Но из-за трудностей с управлением у них плохо получалось: Болто-Ветродуй не выпускал корабль из зоны поражения.
И все-таки, пару раз попасть уклистам удалось. "Мечта Кашалота" потеряла полмачты и... зеленого пеликана Хрюкла. Вернее, пеликан пропал без вести после прямого попадания в камбуз.
Небольшой пожар быстро ликвидировали, после чего Пина спросила:
- Болто, мне надоело, что они в нас палят! Ты можешь опрокинуть их волной? Я кое-что...
Но на полуслове она испуганно замолкла. Ей вдруг стало жутко. Все, и Болто, и Брю, и Четырбок ощутили волну холодного, парализующего ужаса. Он холодил сердце, пробираясь прямо в мозг. Животные сникли сразу. Сапфира и Брюгай упали без чувств, а енот забился под таз, так что торчал один хвост, и скулил. В пролив вошел Ужас Глубин.

***

Зарклох возвышался над водным пространством пролива подобно черному утесу. Он медленно шевелил громадными щупальцами, поднимая чудовищные буруны. Каждый его шаг сотрясал дно, так что на острове качались деревья и со скал сходили оползни. "Мечта Кашалота" заплясала на здоровенных волнах, вызванных поступью спрута спрутов.
Олли смотрел и не мог отвернуться. Ни пушечная канонада за спиной, ни вой и грохот поднятой Болто бури, ни плач и крики Тины, казалось, ничто не может вырвать его из объятий вселенского ужаса. Мистическая, ирреальная картина, словно снятая со стены самой преисподней, проникала в тело через глаза. Она как паук из мухи высасывала из мозга все мысли, оставляя внутри только смертельный вакуум.
Хуже всего был взгляд Зарклоха, он поедал своим пламенем каждую живую клеточку там, куда доставали глаза Ужаса Глубин. Птицы падали в океан, а листья на деревьях засыхали. Но невысоклики почему-то были еще живы. Все, кроме Тины, остолбенели и онемели. И только маленькая хрупкая девочка, обмирая от страха, не переставала звать:
- Олли, миленький, очнись!
"Очнись, Олли Громовержец!" - загремел в голове мощный многоголосый хор. Виндибур вздрогнул. Наваждение стало стремительно отступать. Теперь перед собой он видел только черного до невероятности громадного спрута с девятью ногами и мерзкой, уродливой как вытянутая тыква головой. "Давай, Олли, мы держим его!" - Флог стонал, превозмогая сильнейшую боль.
Оторвав от борта побелевшую от судорожного сжатия руку, Олли широко расставил ноги. Размяв шейные мышцы и запястья, невысоклик начал четко, по слогам, произносить заклинание. Он говорил тяжело и громко, так, как будто вколачивал гвозди. Закончив первую часть, Виндибур очертил в воздухе огненный круг. Кольцо пламенело разными цветами, пока звучал голос Олли. Последние звуки магической фразы громыхнули так, как словно их произнес великан. Огненный вихрь сорвался с места и с треском ударил в Зарклоха. По скользкой пупырчатой шкуре чудовища прошла судорога.
- Что, не понравилось, жабье отродье?! - вскричал Олли. - Подожди, то ли еще будет!
Похожее на нимб оранжевое сияние поднялось над исполинским спрутом и в клубах пара опустилось на воду вокруг него. Зарклох в ярости забил щупальцами. Круги всколыхнули пролив. Образовавшиеся волны несколько раз подкинули "Мечту Кашалота" едва не смыв за борт начавший оправляться от шока экипаж.
- Держитесь крепче! - крикнул Виндибур, одной рукой цепляясь за поручень, а другой прижимая к себе Тину. Многотонная водная масса пролетела у них над головами и обрушилась позади, погрузив нос корабля в пучину. "Кивнув", корабль на несколько секунд задрал корму так, что стал виден киль. Чуть не захлебнувшись, Олли и Тина с трудом удержались.
Старый Брю весь мокрый что есть сил выкручивал штурвал, не давая "Мечте" подставить бок под следующую волну. На его ноге, вцепившись, висел Санитар. С юта, сквозь обломки камбуза, все в шишках и синяках пробирались Болто и Пина, Сапфира была с ними. Обезьянка едва успела удрать от волн на корму, а Брюгай взлететь в корзину впередсмотрящего.
- А доктор где? - всполошился Хрюкл. Он уже привык не выпускать Четырбока из поля зрения.
- Все в порядке! - бодро ответил паромщик. - Нашего стрелка потоком занесло в его же каюту, закопай ее морж. Эй, смотрите! А у нас скоро будет целое море ухи!

***

Гигантский спрутище ревел и метался в закипающей вокруг него ловушке, но тщетно - заколдованный круг не выпускал. Вода кипела там, куда он ступал. Облака густого пара заполонили пролив. Становилось невыносимо жарко.
Вдруг о корабль что-то стукнулось. Потом еще раз. Затем судно накренилось на левый борт, как будто кто-то потянул его снизу. Крен становился все сильнее. Пытаясь понять в чем же дело, Олли приблизился к борту и, вытянув шею, осторожно заглянул вниз. Вскрикнув, он опрометью бросился назад, пятясь и цепляясь за все, что попадалось под руку. В то же время из-за борта показалась конечность членистоногого толщиной с дерево, с чудовищным шипом-когтем на конце. Ударив в палубу в том месте, где только что находился Олли, нога прорубила ее.
- Морской паук! - вскрикнул Виндибур, падая на спину, и одновременно вытаскивая меч. - К оружию!
Вторая закинутая конечность, скользнув, прочертила борозду рядом с Болто. Затем появилась третья, но она принадлежала уже другому страшилищу.
- Полунд-р-ра! Нас пер-ревернут! - истошно заорал сверху Брюгай.
С отчаянным криком:
- А-а-а-а, гад! - Олли подскочил к первой ноге и рубанул ее в том месте, где она перерастала в шип. Страшная конечность дернулась, но одного удара оказалось мало. Меч поднимался и опускался несколько раз. С трудом отрубив застрявший в палубе коготь, Олли принялся кромсать другую ногу. Болто бился со своим пауком. Брю пытался выровнять корабль. Но ног становилось все больше, а крен все сильнее.

***

Разить молнией на корабле было невозможно. Олли отмел эту мысль сразу - корабль вспыхнет. Положение становилось критическим. И тут у него за спиной раздался голос Пины:
- Осторожней, пригнись!
Он машинально присел.
Позади раздался хлопок. Невысоклик почувствовал себя так, словно за шиворот ему натолкали льда. Глянув перед собой, Виндибур удивленно охнул. Панцирь карабкающегося монстра в один момент сковал другой панцирь - ледяной. Морской паук впал в ступор и отвалился. То же произошло и со вторым, и с третьим. Только четвертого почему-то проморозило не до конца, видимо он успел капитально нагреться, находясь рядом с Зарклохом. Паук, хрустя ледяной коркой, упорно пытался влезть на "Мечту", но был побежден Санитаром. В то время когда чудище собиралось перенести вес на одну из конечностей, енот бесстрашно подставил под нее таз. Поскользнувшись, паук грохнулся в воду.
Едва переведя дух, все бросилась помогать капитану. Паруса можно было поднять только на одной мачте. Да и на ней такелаж частично требовал ремонта. Олли спешно вернулся на бак.

***

Наконец показались отступающие дельфы. Флог подплыл к борту "Мечты": "Ты настоящий герой, Олли Виндибур! Но дело надо довести до конца - не выпусти его на берег".
Флог как в воду глядел (Интересно, а куда еще смотреть морскому эльфу?). Зарклох, сообразив, что его посадили в "кастрюлю", ринулся к берегу. Дно содрогалось под тяжестью его прыжков, а вода в проливе плескалась как в стакане.
Спрута нужно было остановить. Но как? Невысоклики ничего не могли поделать. Замораживать варящееся чудовище - только ему помогать. Пустить наперерез смерч - вряд ли тот станет помехой. Хотя попробовать стоило. Пока Болто "заводил" стихийное бедствие, Олли два раза выстрелил молнией. Он вложил в удары всю свою ненависть и силу, но ошпаренный спрутище только дергался и на несколько мгновений затихал, чтобы потом снова скакнуть.
И тут, когда его черные щупальца уже начали крушить прибрежные рифы, когда невысоклики от отчаяния заплакали, земля перед Зарклохом вздыбилась и разверзлась. Фонтан огненной лавы, грохоча, ударил перед мордой чудовища, отбросив его назад. Скорей всего кипяток показался ему холодным, но лишь на мгновенье - последнее мгновенье в его жизни. Зарклох сварился.
- Это Пит! Это наш Питти! Ура!!! - заплясали друзья.

***

Перед сражением Пит Репейник чувствовал себя не лучшим образом. Сначала ему и Нури пришлось осваивать готовку гадючьего "супчика", а потом выслушивать претензии ежиного атамана.
«Как мы будем воевать с таким послевкусием?» - возмущался главный еж.
Пришлось побещать тройную порцию чирса по возвращению на корабль.
«Производство» дроф тоже вызвало затруднения: птицы получались какие-то невнушительные.
Вожак негодовал:
- Сами скачите на этих цыплятах, неучи! В договоре, - и он вынул невесть откуда свернутый в трубочку пергамент, - написано дрофы, а не мухи! Вот. - Ежина ткнул когтем в свиток. - И откуда у этого вымогателя документ? - пожимал плечами Пит, пытаясь добиться нужного размера.
Нури был краток:
- Жулик.
Но когда первые солдаты Горха стали высаживаться на берег, и гном, и не менее скептически настроенные повстанцы поняли, что поторопились. Насытившись, по команде атамана бойцовые ежи расхватали дроф и выстроились в три шеренги, взяв их за околоклювные перья - "усы". Несмотря ни на что, супчик действовал благотворно - боевой дух зашкаливал.
Дерг и хойбы, которых насчитывалось без малого две сотни, решили сходу "сбросить" нападающих в море. Атаковать, а потом разбираться - таков был нехитрый план. После залпа лучников повстанцы ринулись на врага. Но хорошо вооруженные солдаты, поначалу замешкавшись, стали теснить островитян. На корабле их оказалось гораздо больше обычного. Не дожидаясь, когда лодки достигнут берега, они спрыгивали и по пояс в воде вступали в бой. Сообразив, что совершили ошибку, бунтовщики отступили под сень прибрежных деревьев. Но преследования не было. Солдаты, закрываясь щитами от редких стрел, выстраивались в боевой порядок. Щиты имели только передние воины в доспехах- гвардия Верховного консула. Основная масса была экипирована довольно легко - только мечи, копья и каски на головах, видимо, так больше помещалось на корабль.
- Надо устранить "железных" со щитами, а то ежам не справиться, - доказывал Нури вождю "синих ящериц". Среди деревьев "рыцарям" придется разомкнуть ряды, вот только как их отсечь от остальных?
Но Дерг уже придумал.
- Я посажу самых ловких на деревья, а остальные будут постепенно отходить.
- Мысль хорошая, - одобрил гном. - Мы с Питом тоже участвуем.
Репейник аж закашлялся. Вот уж в чем он не видел ничего хорошего, так это в прыжках с высоты на головорезов Горха. "Хуже всего то, что им это понравится еще меньше", - боязливо поежился Пит. Но делать было нечего, чародей должен оправдывать свой статус.
К тому же у Пита в запасе кое-что имелось. Так, пара заклинаний, на всякий пожарный случай. Ими "на дорожку" снабдила его Пина.
Выбрав дерево поветвистей, невысоклик и гном притаились вместе с другими участниками засады. Сверху было видно, как солдаты сгруппировались и медленно, ровными шеренгами, двинулись вперед. Входя в лес, гвардейцы принялись молотить мечами о щиты. Действовало это устрашающе.
Повстанцы совершали короткие наскоки, а потом пятились. Время от времени из-за железных спин вылетали стрела или копье, и кто-нибудь падал под ноги наступающих.
- Пора, - сказал Нури, когда "железные" поравнялись с их деревом, и поцеловал амулет из "звездного камня".
Пит вспомнил, что у него на шее такой же, когда летел вниз. Приземлялся он в гораздо лучшем расположении духа. Грохнувшись на "своего" рыцаря, первое, что невысоклик увидел - занесенный меч соседнего. Лягнув его в коленку, Репейник откатился. Пока он катился, его ткнули копьем. Копье отскочило, но ощущение было пренеприятное. "Все, синяк обеспечен", - разозлился Питти, бросаясь с мечом на обидчика.
Нетеряемая алебарда косила неприятеля, как серп солому. Нури владел ею виртуозно. Щиты разлетались в щепки, а головы катились с плеч, как спелые яблоки с яблони. Воодушевленные примером чародеев, повстанцы ударили на «легких» и отсекли их от "рыцарей".
Убедившись в своей неуязвимости, Пит рубился как лев. Он бросался в самую гущу, прорубая кровавые просеки во вражеских рядах. Вскоре Репейник поймал себя на том, что преследует сразу шестерых. "Пора и отдохнуть", - решил герой, чувствуя, как болит плечо и "отваливается" кисть руки.
Перепуганные враги удивились еще больше, когда неуязвимый чужестранец с видом "надоело все" плюнул и пошел обратно, волоча за собой меч.
В это время Нури, оглянулся назад и крикнул:
- Всем в укрытие!
Команда прозвучала весьма своевременно.
Сверху (а поросший лесом участок представлял собой склон) раздался свирепый клич "Мыши ужа!". Не дожидаясь условного сигнала, застоявшиеся ежи решили атаковать. Запах свежей крови, будораживший их ноздри, непреодолимо звал в битву.
Пять сотен лет свет не видел ничего подобного. Триста очумелых дроф, направляемых только одним ежам известным способом, неслись со всех ног. Рассыпавшиеся лавой колючие кавалеристы лавировали между деревьев, привстав на спинах птиц. Безумием было бы оказаться на их пути.
Но враг решил ввести в бой основной резерв - на Синюю Ящерицу высадился отряд уклистов. Подкрепление заградило солдатам путь к отступлению, погнав их впереди себя.
Ежи ударили люто. С ревом "Мыши ужа!" они летели в хойбов, сворачиваясь в смертоносные клубки. Толстые иглы разили наповал, пробивая даже кольчуги и отравляя плоть. Как потом выяснилось, за этим и нужен был гадючий супчик.
Уклисты, одетые поверх доспехов в синие сутаны, не дрогнули. Похоже, их чувства притупляло какое-то заклинание. "Избранные Орденом" переступали через мертвые тела солдат, рубя мечами замешкавшихся ежей и стреляя из луков в дроф. Дрофы, подбирая своих седоков, разгонялись для нового круга, но действовать так же эффективно ежи уже не могли - стальные кирасы уклистов не поддавались, а яд игл, задевавших руку или ногу, действовал на слуг Ордена гораздо медленнее.
Тут-то Пит и вспомнил по Пинины заклинания. Вытащив шпаргалку, Репейник принялся колдовать. Специально для него заклинания были написаны разборчиво, крупными буквами. Достав из подсумка желтый усмарил, Питти сделал все по инструкции.
В воздухе пахнуло морозцем. Сразу после этого ноги уклистов стали разъезжаться, и сами они, падая, покатились вниз - склон и стволы деревьев покрылись льдом. Ежей выручили когти.
Заметив сложное положение уклистов, корабли повели обстрел "круглым огнем". Огненные шары поджигали лес и вытапливали борозды в ледяном панцире. Тогда рассердившийся Пит заморозил уклистов. "Синие сутаны" застыли в нелепых позах. "Почему я сразу этого не сделал?" - пожал плечами невысоклик и попытался заморозить фрегаты, а заодно и всю бухту.
Но свой флот Мазлус Горх создавал сам. Еще когда Верховный консул посылал новые корабли на Север, к Полуночным землям материка, он защитил их от обледенения.
Из природных явлений ученику Кронлерона были подвластны стужа, дождь и ураганы. Но применять вблизи, прицельно, он научился только холод. Даже сгустки летящего огня были скорее изобретением, нежели магией.
Предав учителя в удобный для себя момент, Мазлус многого не узнал.

Предыдущая страница 7 Следующая страница


Дмитрий Вернидуб - Магия летучей звезды

Магия летучей звезды 8

***

Как бы там ни было, а стараниями Пита бухта на какое-то время замерзла, заключив в ледяные объятия оба изрыгающих огонь фрегата. Предоставив повстанцам и Нури самим раскалывать "хрустальных" уклистов, Репейник решил взобраться на скалу для наблюдения за проливом. Звуки пушечной канонады обеспокоили его, а когда там началось настоящее светопреставление, поднялась буря и земля на острове затряслась непонятно отчего, невысоклик рванул наверх.
То, что он увидел, с трудом укладывалось в голове. Часть пролива кипела, а чудовищный спрут размером с хороший кусок острова пытался выпрыгнуть из этой "кастрюли" на берег. Со скачущей по волнам "Мечты Кашалота" в Зарклоха били молнии, но остановить не могли. Кошмарные щупальца монстра уже хватались за торчащие около берега рифы.
- Не нравится ушица? Ничего, щас я тебя поджарю! - потер ладони Пит. - Ну-ка... Как насчет небольшого изверженьица?
Дальше случилось то, что случилось. Изрыгнутая землей лава помогла доварить спрута. Репейник возликовал. Прыгая на верхушке скалы, он потрясал мечом, посылая проклятия Горху.

Глава 15. Призрачный миг победы

- Собирай вещички, Нури, пикник окончен! - задорно произнес Репейник когда вдруг пошел сильный дождь.
Используя трофейный щит вместо зонта, Питти ходил с дротиком в руке, сгоняя и пересчитывая дроф. "Не бросать же столько мяса, - рассуждал он, - тут, поди, их на целую ферму. А убой девать куда? Ежам-то они теперь без надобности!
Несмотря на ливень, команды фрегатов еще пытались обстреливать берег, а заметив приближающуюся "Мечту", дали залп по ней. Но каменные ядра не долетали. В ответ с корабля невысокликов ударило несколько молний - фрегаты запылали. Один из них, тот, что первым высаживал боевой отряд, раскроило пополам. Спасаясь, уцелевшие прыгали на тающие льдины и пытались приблизиться к острову, чтобы сдаться на милость победителей. Дерг и другие вожди повстанцев, немало удивляясь собственной победе, принимали капитуляцию.

***

Ремонт "Мечты Кашалота" занял немного больше времени, чем планировал старый Брю. Зато две новеньких мачты и вместительный камбуз, получившийся благодаря удалению ненужного теперь "ежиного" барабана, просто радовали глаз. Колючее войско понесло значительные потери и удалялось на заслуженный отдых. Атаман бойцовых ежей решил осесть на острове Ежином, «вернуться к истокам», так сказать.
- Кстати, а куда подевался твой рыбоглот, а, Болто? - спрашивал Брю. - Что-то я даже перьев от него не нашел, засоси его в ракушку. Наши-то орлы, вон - все на месте.
Пугай, Брюгай и Апельсинка качались на канате, время от времени отпуская остроты по поводу хлопочущего Санитара. Обезьянка беседуя с Нури, драила нетеряемую алебарду, а канарейка Кена пускала трели из-под крыла дремлющей собаки.
- Хотел бы я это знать, - пожал плечами Хрюкл. - Будто провалился куда...
- Вот именно, провалился! - Брю хлопнул себя по лбу. В полу была дыра, а ядра я не видел.
- Ну, вы даете! - подскочил Виндибур. - Да если ж ядро угодило в трюм, там может быть повреждение и течь! Скорее туда!
По сути дела, от знаменитого хойбилонского парома в результате волшебных превращений осталась одна палуба. Но сделана она была на совесть. Для того чтобы сначала разнести камбуз, а потом проломить двухслойный настил из тиса, требовалось прямое попадание, ну а если ядро бьет не на излете, бед оно может натворить немало.
Все, кроме Четырбока, бросились в трюм. Эта часть корабля, как и полагалось, была вместительной и темной, хоть глаз выколи.
- Зажгите факел, - попросил Олли.
Первое, что уяснила команда, спустившись вниз, так это то, что под ногами не хлюпает.
- Уже лучше, - хихикнул Пит, - а то я собрался занимать места в шлюпке.
- Отщепенец! - возмутилась Пина.
Но Болто вдруг навострил уши:
- Тихо! Вроде шум волн отсюда не должен слышаться... А это тогда что?
Между переборками, аккурат под тем местом, где находился камбуз, раздавался не то скрежет, не то хрип. Посветив, Олли увидел пеликана. С птицей творилось что-то не то.
- Бедненький, - захныкала Тина, - он, наверное, заболел.
- Заболеешь тут, - буркнул Репейник. - С вами одни приключения.
Пеликан Хрюкла лежал с открытым клювом и странно хрипел.
- Тяжелый какой! - удивился Болто, поднимая его на руки. - Подсоби, Питти!
С трудом вытащив птицу на палубу, невысоклики принялись звать доктора.
Сначала деловито подскочил Санитар:
- Доктор моет руки: гигиена - превыше всего. Минутку.
- Ну совсем обнаглел, полосатый... Брысь! - шуганул енота Репейник.
Попугайский хор дружно поддержал тему:
- Кр-рах! Пр-роизвол!
- Узур-р-рпатор, ущипни его кр-р-раб!

***

- Пр-р-ротивный лизоблюд!
Но Санитар и не думал уходить.
- Мус-сорные куры! - бросил он презрительно.
У Апельсинки сразу случился обморок.

***

Тщательный осмотр больного выявил нахождение внутри крупного инородного тела. Непонятно как, но пеликан проглотил ядро.
- Да-а-а, - протянул Четырбок, - случай нетипичный. Вот помню, ваш папаша, - эскулап посмотрел на двойняшек поверх пенсне, - в детстве проглотил строительный отвес вместе с веревкой...
- Э-э, заклинатель карболки, - замахал руками Брю, - обожди-ка с воспоминаниями. Ядро - не отвес какой-нибудь, замусоль его рак, да и веревки нет - тянуть не за что. Я вообще не представляю себе то место в пеликане, через которое оно сможет пролезть. Смотри, бедняга даже встать не может.
- Вырежем! - сделал вывод Четырбок. - Грыжа - дело серьезное...
- Подождите, - запротестовал Хрюкл, - почему сразу резать? Может, ему слабительного?
- Ты сам-то это как представляешь? - спросил Олли.
- А ты?
- Есть одна идея, хотя я не уверен... В общем, можно попробовать растворить.
- Что-что? - не поняли сочувствующие. - Это как?
- Да видел я кое-что. Подождите, сейчас принесу.
Через минуту Олли вернулся с книгой.
Как-то он наткнулся на заклинания, помогающие освобождать самородное золото от примесей других металлов, в том числе и железа. Он еще показал эти страницы Нури, который, как истинный гном, придал опытам Кронлерона большое значение. Ведь известно, что подземные жители горное дело ставят превыше всего.
- Главное, чтобы ядро не оказались из чего-нибудь другого, - мрачно пошутил Репейник.
Пина сразу шикнула на него:
- Типун тебе на язык!
Олли попросил пять минут, чтобы еще раз изучить написанное. Вскоре он был готов.
- Ну-с, приступим.
Синее усмариловое облачко заискрилось над незадачливым пострадавшим. Кракс! Внутри у пеликана что-то треснуло, хрумкнуло и забурлило. Втянув со свистом воздух, питомец Хрюкла издал протяжный трубный звук, вскочил на ноги и без разбега взлетел почти вертикально.
- Ура! Да здравствует Олли! У нас получилось! - зааплодировали двойняшки, а сентиментальный Болто даже приготовился пустить слезу.
- Ну да, конечно, уж что-то получилось точно, - заметил Репейник, наблюдая, как из вьющего петли пеликана идет желтый дым, расчерчивая небо над кораблем. - Слышь, Хрюкл, теперь у тебя - рыбоядная петарда, - Пит повел носом, - начиненная серой.
- Не переживай, Болто, - утешал старый Брю, - в любом деле неизбежны издержки. Главное - жить будет, сокол, почеши его скат! Ишь, как небо коптит, любо-дорого!
- Просто ядро было чугунное, - догадался Олли, - а в чугуне - примеси. Да вон, Нури лучше знает.
Гном просто сиял.
- Я знаю одно, и самое главное: теперь мы можем уничтожать оружие в руках противника. Ведь топоры и мечи - все из железа, а копья и стрелы без наконечников - просто палки.
Почти сутки Нури, Олли и Тина, развивая идею гнома, экспериментировали с трофеями, которые удалось собрать на месте битвы. Не все получалось гладко (сплавы-то были разные), но в целом, универсальное заклинание работало. То, что имело в своем составе железо, рассыпалось либо испарялось. Вскоре на месте испытаний образовалась целая куча рукояток от мечей и частокол копейных древок.
У Виндибура масштаб происходящего все еще не укладывался в голове, а пути назад уже не было. Дав надежду таким как Дерг, победив непобедимого Зарклоха и уничтожив кучу уклистов, Олли решил идти до конца. А конец известен: его ожидает весьма неприятная встреча с Верховным консулом, который свой трон просто так не отдаст. "Да я и не претендую, - успокаивал себя Олли, - хоть я и Громовержец, а свергать чужих правителей - не мое дело. Пусть сами разбираются. Мы только поможем немного, и домой". Он пытался советоваться с Флогом, но тот почему-то уходил от разговора. После "сдерживания" Ужаса Глубин Флог и его дельфы никак не могли восстановиться. Только однажды морской эльф сказал: "Я думаю, что ты ответственен больше, чем тебе кажется". И не стал ничего пояснять.
Вскоре стало известно о приближении отряда дельфов во главе с королем Илогеоном. Ило Справедливый, как его называли "синие ящерицы", держал слово, ведя соплеменников на войну с Горхом.
Когда на горизонте заблестели пять сотен плавников, Виндибур и его спутники уже стояли на носу "Мечты", ожидая прибытия гостей. Встрече постарались придать торжественный оттенок.
- Настоящий король все-таки, а вы одеты как на прогулку, - совестила товарищей Пина.
На что Питти как всегда пробурчал:
- А они вообще не одеты. Что за неуважение?
- Кр-рах! Дискр-р-редитация! - поддержал хозяина Пугай.
Но перечить Пине было бесполезно, и Репейник обрядился в золотые доспехи. Став рядом с ним, вся в кольцах и бриллиантах, как принцесса, она удовлетворенно заявила:
- Ну вот, другое дело.
Король Илогеон в сопровождении своего внучатого племянника грациозно подплыл к "Мечте Кашалота". Могучий царственный дельф был значительно крупнее других и имел на голове золотую татуировку в виде четырехконечной звезды.
"Мы, дельфы, вольный народ. Нам навсегда открыты все стороны света, - словно предваряя вопрос начал Илогеон. - Приветствую тебя, Олли Громовержец!»
Почувствовав смущение невысоклика, король добавил: - «Теперь это твое имя».
Олли с достоинством поклонился:
- Я благодарю вас, Ваше величество, за помощь. Без Флога и его товарищей мы ни за что бы не справились с Зарклохом.
"Нет, Олли, это мы признательны тебе. Ты и твои товарищи избавили океан от Ужаса Глубин. Дельфы будут помнить об этом, пока жив последний из них".
После слов короля пролив опять закипел - пять сотен дельфов встали на хвосты и, кланяясь, захлопали ластами. Невысоклики и гном почувствовали себя знаменитыми актерами, выходящими после спектакля «на бис».

***

С утра начали прибывать повстанцы с разных островов. Целые флотилии лодок заходили в пролив с обеих сторон. И первое, что хотели сделать поборники "справедливого распределения" - хоть одним глазом взглянуть на легендарных чародеев с материка. Участники мятежа смотрели на победителей Зарклоха как на богов. Все видели проплывая мимо, как бесчисленные птицы клюют тушу вареного спрута. К птицам на помощь подоспели полчища акул, но для того чтобы пожрать чудовище, их однозначно не хватало. Дохлый Ужас Глубин начинал протухать.
Принимая поздравления хойбов, Олли быстро устал. От рукопожатий и поклонов у него болели ладони и ныла спина. Оставив за себя Пита, он вместе с Нури отбыл на корабль. Позже к ним присоединился Дерг.
Начертав карту главного острова - Бурегаса, вождь "синих ящериц" отметил на ней Ласиоту, подковой охватившую бухту Прибытия.
"Совет четырех", как потом стали называть участников исторического собрания, склонился над картой. Четвертым был старый Брю. Стуча трубкой по карте и смахивая ладонью пепел, знаменитый морской волк утверждал:
- Хрястни мое весло, если Горх не закроет вход в бухту своими кораблями. Высаживать отряды придется восточнее, где нету гор. Потом, я как моряк говорю вам: нас наверняка будут поджидать вот здесь - у пролива.
Дерг вопросительно посмотрел на Олли:
- Выходит, нам надо действовать двумя группами?
- Тремя, - сказал Нури.
И пальцем указал на столицу с севера.
- Пусть гном пояснит, - потребовал Брю.
- Во-первых, - Нури загнул палец, - враг думает, что мы нападем с моря, и постарается навязать нам морское сражение. Атаки из глубины острова он не ожидает. А во-вторых, "железное заклинание" эффективно действует лишь на расстоянии трехсот локтей. Пушки бьют гораздо дальше.
- Молодец! - похвалил Виндибур. - И как я про это забыл? Совсем островитяне мне голову заморочили. Говорят же: слава - это яд. Третий отряд мы высадим на северный берег, пройдем через лес и нападем.
- Но как незаметно подойти к берегу? - засомневался Дерг. - Большой корабль даже ночью заметит береговая стража.
- Я знаю, как, - снова удивил Нури. - Дельфы.

***

Эскадра шла на всех парусах. Пять быстроходных клиперов держались в кильватерном строю за флагманом. Гордую собой "Мечту Кашалота" украшал адмиральский стяг - оранжевая молния на черном фоне. С правого борта от "Мечты" стройными рядами плыли дельфы.
Виндибур, стоя на мостике вместе с Брю, то и дело бросал взгляд на мощную спину Илогеона, мелькающую среди волн. Так было спокойней. Перед тем как эскадра вышла в поход на Ласиоту, Ило Справедливый долго говорил с Олли.
"С тех пор, как Стратус Кронлерон вылечил меня, - рассказывал король дельфов, - я его больше не видел. Но знаю наверняка - он собирался вернуться. За то время, что маг провел рядом со мной, мы подружились, и он сделал меня вечным. Ты ведь знаешь, Олли, вечная жизнь не означает бессмертия... Он очень переживал, что не сумел укрыть от Горха то, что подарил мне, как и многое другое. Я спросил его: "Зачем ты покидаешь Эль-Бурегас?" - а он мне ответил: "Чтобы когда-нибудь вернуться". "Как скоро?" - настаивал я. "Когда эти неблагодарные прозреют". Еще он говорил, что ему нужно время для завершения своих исследований, чтобы иметь преимущество перед Горхом. По-моему, речь шла о силах природы. Мы давно перестали надеяться, но когда появились вы, я подумал, что тот час, которого мы все ждали, наконец, пробил".
- Пробил он или нет, а Горху конец, - твердо сказал Олли. - Мы здесь, и знания Кронлерона с нами. Он, как и обещал, превзошел Горха. И прозревшие есть.
"Прозревшие? Не думаю. Не будь таким наивным, Олли. Кронлерон имел в виду совсем другое".
- Что же?
"Что угодно, но только не "справедливое распределение". Именно с него все и начинается. Я думаю, маг мечтал найти способ саморазрушения чар усмарила. Но это лишь мои догадки. Горх все время боялся этого, а сейчас просто трепещет. Все в твоих руках, Олли. Помни, ничто не случайно".
"Хорошо вам говорить, Ваше величество", - думал, наблюдая за дельфами, Виндибур. - Вас на земной трон не посадишь, да и Горх пока жив".
Естественно, такие размышления настроения не поднимали. Но, так или иначе, бушприт резал волну, паруса наполнял ветер, а адмирал стоял на мостике. Адмирал только что народившейся усмариловой эскадры, адмирал Олли Громовержец.

***

С шедшего первым клипера подали сигнал. Вверх взлетел синий стяг с тремя желтыми треугольниками - флаг гнома. Это Нури сообщал о том, что два его корабля и дельфы Илогеона поворачивают на восток для обхода Бурегаса и высадки отряда в северной его части. С Нури шли Хрюкл, "синие ящерицы" Дерга и "большеухие" - самая надежная и непримиримая часть противников режима. Отряд примерно в четыре сотни хойбов собирался совершить стремительный ночной переход через центральную часть острова к Ласиоте.
Еще трем кораблям под командованием Репейника была поставлена задача: войти в Юго-западную часть Бурегасского пролива и, если там будет обнаружен флот Верховного консула, навязать бой, постепенно продвигаясь к бухте Прибытия.
Сам Олли Громовержец входил в пролив на "Мечте Кашалота" с противоположной стороны, огибая остров Осиный. «Мечта» высаживала десант справа от Ласиоты. Повстанцы под командой вождя "отрицателей бамбука" должны были штурмовать береговые укрепления, чтобы войти в город со стороны порта. С Питом была Пина, а с Олли - старый Брю, Тина и Четырбок. Доктор со своим Санитаром и аптекой собирался участвовать в высадке.
Часа через три на клипере Пита взметнулось зеленое полотнище с алым цветком чертополоха в белом круге. Питти отсалютовал «Мечте» - адмиральскому флагману, взявшему курс на Восток.

***

По своей площади Бурегас равнялся, примерно, трети всех островов архипелага. На нем были и поросшие лесом горы, и зеленые долины, и небольшие живописные речки с водопадами. В этих краях не было только одного - счастья в глазах островитян.
На унылых и безразличных к красотам природы лицах лежала печать многовекового унижения. Страх и запустение стали символами усмарилового культа на этой земле. Когда-то красивая и даже вычурная архитектура Ласиоты, при ближайшем рассмотрении оказывалась ветхими обшарпанными зданиями с дырами в кирпичной и черепичной кладке. Многовековая разруха царила повсюду - и на улицах, и в головах. Но ее никто не замечал.
Среди серого уныния, словно пришлец из другого мира, сверкал золочеными башнями дворец Верховного консула, окруженный высокими беломраморными стенами. Сам Горх роскошь любил. Единственная ровная мощеная дорога соединяла резиденцию правителя с портовыми сооружениями и береговыми укреплениями. У бывшего ученика Кронлерона было две "священных коровы" - его флот и Орден уклистов, распоряжавшийся всем от его имени. Замки Ордена были разбросаны по крупным островам, а центральный находился через пролив - на Осином острове.

***

С восточной стороны пролива подходы к бухте Прибытия оказались свободны. Разведчики Флога донесли, что там пройти можно. Это было так, но у самой бухты в две линии стояли военные корабли. Десять фрегатов в полной боевой готовности ожидали команды своего адмирала.
Еще на полпути к острову Осиному на корабль Виндибура внезапно налетел шторм. Большие свинцовые волны и шквальный ледяной ветер сопровождал крупный град. Все это случилось в теплый солнечный полдень.
- Знакомый почерк, - усмехнулся Олли и, не дожидаясь когда ледяные камни попортят оснастку и разобьют головы повстанцам, шутя отвел стихийное бедствие в сторону. Засияло солнце.
- И не пытайся даже! - адресовал он воображаемому колдуну свою угрозу. - У тебя против Кронлерона кишка тонка, господин вор. Жив он, или нет.
Постепенно невысоклику стало всерьез нравиться считать себя последователем великого мага и рукой, воплощающей его волю. Тем более что таким его представляли и хотели видеть все, от Тины до последнего "отрицателя бамбука".
Входя в пролив команда «Мечты» увидела дым горящих кораблей у другой оконечности Осиного острова.
- Хе! Никак Питти, забодай его кальмар, дает жару этим полипам, - смотря в подзорную трубу, крякнул старый Брю. - На-ка, глянь, адмирал.
Виндибур приставил трубу к глазу. Он был недоволен.
- Они берут судно на абордаж. Опять Пит решил покрасоваться и лезет куда не попадя. Только время теряет!
"Мечта", заходила с подветренной стороны. Посоветовавшись с Брю, Олли решил, что в такой ситуации сдерживать ход глупо - нужно атаковать.
- Давно пора твоей любимице появиться, а ее все нет! - с досадой сказал он Тине.
Перед началом атаки Кену послали на Бурегас разыскать отряд Нури.
- Тина, я скоро, - пискнула птичка и желтой искоркой понеслась над волнами. До берега ее провожали два дельфа.
Девочка сама предложила отправить Кену. Маленькая безобидная птичка не должна привлекать внимания. Но канарейки все не было. Тина еле сдерживала слезы.
- Отправляй Брюгая к Питу, - сказал старому Брю Виндибур. - Флог говорит, что у левого берега до самой бухты хорошая глубина и почти нет подводных камней. Пусть этот флибустьер пошевеливается и вклинится между скалами и стоящими у бухты кораблями. Дельфы его проводят. Мы начинаем атаку и высадку.

***

"Наверное, я первый водоплавающий гном на свете, - досадовал Нури, глотая соленые брызги на спине Илогеона. - Ну что за напасть эти завоевания - мокро, скользко, темно хоть глаз выколи, обезьяна на голове сидит, да еще алебарда мешает".
- Эй, Фира, не жми шею, задушишь!
"Хотя зря я: на бревне-то было гораздо хуже... Бррр! Даже вспоминать не хочется. А тут, на широкой спине королевской особы... Даже свалишься - подберут и доставят куда надо".
Справедливый Ило и другие дельфы веселились от души, "слушая" бурчание гнома. Иногда они "переключались" на повстанцев, но не находили ничего интересного, кроме ненависти к уклистам или страха перед предстоящим сражением.
"Эй! Вы моего "послушайте", вот уж умора!" - обратился к товарищам один из дельфов.

***

Болто тосковал о горячем чае у камина и чтобы совсем не расстроиться, стал тихонько напевать:
Лихо ль свистнет соловей,
Или филин ухнет:
Забывай дела скорей
И бегом на кухню!
Черпачок вина налей,
Съешь лепешек с сыром,
Брюху снеди не жалей -
Сделай ужин пиром!
Елки-палки, лес густой,
Эне, бене, раба,
Трескай так, соседей чтоб
Задушила жаба!
Пусть задушит, пусть зажмет
Горло в мертвой хватке,
Подливай в стакан еще -
Будет все в порядке!
Дослушав песенку, дельфы расхохотались.
"Ну все, хватит! - с напускной строгостью сказал Илогеон. - Седоков утопите. Да и земля уже близко. Готовьтесь к высадке!"
Отряд покинул дельфийские спины и стал выбираться на берег. Шум ночного прибоя скрывал шуршание гальки и дыхание сотен глоток, а луна, как по заказу, ушла бродить за облака. Спящая в какой-то хибаре береговая стража даже не заметила, как оказалась связанной и лишенной запаса провианта, который на ходу перекочевал в желудки повстанцев. Увидев, как его голодные соплеменники молча пережевывают солдатские пайки, Дерга аж перекосило, но спорить и "разводить проповеди" он не стал. Время было военное, а "нетрудовая" усмариловая еда никак не влияла на боевой дух.
Попрощавшись с Илогеоном, Нури, Болто и вождь "синих ящериц" пошли рядом с проводниками. Отряд углубился в лес.

***

Времени не оставалось. Не дожидаясь вестей от Нури, "Мечта Кашалота" с повстанцами на борту, атаковала стоящую на рейде часть вражеской эскадры. В ход было пущено все. Все гремело, ревело, дышало огнем, летело в клочья.
Грохочущие молнии сыпались из рук Олли, разнося вдребезги судно горховского адмирала. Верхняя палуба вражеского флагмана пылала. С другого борта Тина поднимала водяные валы, ломая боевой порядок кораблей неприятеля. Гремя пушечными залпами, «Мечта» прорывалась к месту высадки.
Морские силы Горха, напуганные разгромом части эскадры, а также появлением "Чертополоха" и еще двух клиперов под командой Репейника, стремительно заходящих вдоль левого берега в тыл, стали сдаваться.
Вынырнув из порохового облака, на Тинино плечо вдруг села посеревшая канарейка. Даже сквозь канонаду ухо девочки отчетливо слышало, как колотится сердечко Кены.
- Тина-я-тут! Нури у стен дворца!
- Ура! - подпрыгнула Тина и бросилась на шею Олли. - Нури нашелся!
Высадка морского десанта пошла по всем правилам. Доверху набитые повстанцами шлюпки устремлялись к суше, чтобы вернуться за следующей партией. Но многие их не ждали. Распаленные морским сражением "отрицатели бамбука" и "рыжие попугаи" прыгали с палубы, спускались по канатам и с завидной ловкостью гребли к берегу. Штурм получился стихийный и яростный, сильно отличаясь от первоначального плана. Ждавшие и ненавидевшие пятьсот лет хойбы больше не хотели медлить ни минуты. Они карабкались вверх на укрепления или бежали по песку в сторону порта.
Несмотря на мощные стены фортов, их защитники сопротивлялись довольно вяло. Вскоре береговые орудия стали замолкать одно за другим.
Тина, спотыкаясь о размотанные канаты, побежала на нос судна, чтобы видеть картину боя.
Она захлебывалась от возбуждения и, несмотря на орудийный рев, звала Виндибура:
- Олли! Олли! Смотри, они уже наверху! Олли, белый флаг!
Но звать было бесполезно.

***

Олли Виндибур ничего не слышал и почти не видел. Когда юный адмирал покидал капитанский мостик, чтобы сойти на берег и присоединиться к восставшим, вблизи разорвалось ядро. Так всегда бывает - последнее ядро из последнего орудия. И все вдребезги.
Оглушенный невысоклик раскачиваясь стоял на коленях перед Брю. Старый хойбилонский паромщик, заваленный щепками от своей рубки, лежал навзничь, беспомощно раскинув руки. Лужа крови медленно вытекала из-под его головы. Никакого защитного амулета на шее не было.
Олли попытался приподнять рукой голову капитана "Мечты", но только размазал ему по щеке кровь - рука не слушалась. Старый Брю умирал.
Олли снова качнуло. Розовые круги пошли перед глазами. Он не мог слышать, но разобрал по обескровленным губам паромщика:
"...трап тебе под ноги."
Горло сдавило, в глазах стало темно. Олли потерял равновесие и рухнул рядом на палубу, увидев на миг только чьи-то ноги.
Радость победы мелькнула и улетучилась, а тайна древнего завещания оставалась неразгаданной, так же как и загадка Стратуса Кронлерона.

***

Продолжение увлекательной истории можно прочитать на сайте Дмитрия Вернидуба

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Вернидуб - Биография

Дмитрий Вернидуб

На основную страницу

Биография

Родился 21 марта 1966 года в г. Новочеркасске Ростовской области.
Закончил Новочеркасский политехнический институт, химико-технологический факультет.
С 1994 года живет в С-Петербурге.
С 1997 года профессионально занимается журналистикой, автор многих статей на исторические и социальные темы.
С 1999 г. работал в должности заместителя главного редактора Издательского дома "Курьер Медиа".
С 2001г. - руководитель пресс-службы Муниципального образования "Усть-Ижора".
С августа 2002 г. работал пресс-секретарем ФГУП "Управление федеральной почтовой связи С-Петербурга и Ленинградской области".
Закончил курс: "Руководитель подразделения по связям с общественностью и корпоративным проектам". Закончил Академию Госслужбы при правительстве России (Северо-запад) по специальности "Муниципальное управление".


Дмитрий Вернидуб - Магия летучей звезды

Оглавление

  • Предисловие (Страница 1)
  • Часть 1. МАГИЯ ЛЕТУЧЕЙ ЗВЕЗДЫ (Страница 1)
    • Глава 1. "Водное проклятие" Олли Виндибура (Страница 1)
    • Глава 2. Морки выходят на тропу войны (Страница 1)
    • Глава 3. Большое Приключение начинается (Страница 2)
    • Глава 4. Боевое крещение Нури (Страница 2)
    • Глава 5. Сокровища Безымянного острова (Страница 3)
    • Глава 6. Потоп (Страница 3)
    • Глава 7. Колдовство точность любит! (Страница 4)
    • Глава 8. Мой дом - моя крепость! (Страница 4)
    • Глава 9. Триста ежиных сил (Страница 5)
    • Глава 10. Вечный консул Мазлус Горх (Страница 5)
    • Глава 11. В полной боеволшебной готовности (Страница 5)
    • Глава 12. Крепость и оборотни (Страница 6)
    • Глава 13. Волшебные помощники (Страница 6)
    • Глава 14. Ужас Глубин (Страница 7)
    • Глава 15. Призрачный миг победы (Страница 8)


Дмитрий Вернидуб - Магия летучей звезды

Дмитрий Вернидуб

Магия летучей звезды

Цикл: "Невысоклики, или Завещание Фродо" - 1

 Читать книгу

Аннотация

«…Об авторе сего текста в миру ходят разные слухи. Говорят, что он родился в День весеннего равноденствия далеко от тех мест, где сейчас проживает. Кажется, это случилось лет сорок назад... Многие говорят, что видели похожего человека, а некоторые даже утверждают, что знакомы с ним. Но и те, и другие заблуждаются. Помните: "Видимое - не всегда явное"? Вот так и тут: вроде понимаешь, что перед тобой ручеек, а прыгаешь в бурную реку. Не верите? Думаете, все наоборот? Возможно. Только и в ручье можно захлебнуться. А можно и воды напиться... По крайней мере, доподлинно известно только одно: автор и не думал покушаться на лавры всемирно известного профессора. Просто ему очень не хотелось расставаться с милыми, добродушными и мужественными созданиями, придуманными когда-то мастером. Хоб... , извините, невысоклики кого хочешь научат ценить дружбу и не терять присутствия духа в сложных жизненных ситуациях. Они, как дети, лишены фальши, доверчивы и по-детски мудры. Они - настоящие. Тот, кого вы не знаете, изначально не собирался писать книгу как таковую. Сочиняя историю для собственных детей, он так увлекся процессом, что приключениям героев стало тесно в стенах его жилища…»

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel