Дмитрий Вернидуб - Корона Лесной феи

1 Дмитрий Вернидуб

Часть III. КОРОНА ЛЕСНОЙ ФЕИ

Глава 1. Свадебный подарок Нури

Гроза, бушевавшая почти сутки, умыла Ласиоту, и столица Эль-Бурегаса сверкала под брызжущем веселыми лучами солнцем. Казалось, теперь ничто не сможет омрачить счастливого существования островных народов. Даже морской воздух стал заметно прозрачней.
Увиденное многими "испарение" чуть было не ожившего деспота потрясло Эль-Бурегас. Репейник добился своего: адмиральский авторитет взлетел до невиданных высот. Впрочем, каждый из прибывших на борту "Чертополоха" получил свою долю славы и почестей.
Даже скучавшая всю дорогу принцесса-фея, которой давно уже все надоело и приелось, блаженствовала. Теперь каждый ее выход в город, даже по пустякам, сам собой подразумевал пышную процессию с толпой благодарных зевак.
Но гром отгремел, а загадка оставалась. Друзья ломали голову, откуда уклист Трус мог узнать неизвестное заклинание, и кто мог стоять за «оживлением» Горха. Правитель Эль-Бурегаса Дерг держался бесстрастно и учтиво, как будто ничего и не было. Только единственный раз на вопрос Репейника, что же все-таки он обо всем этом думает, Дерг сказал, что, вероятно, к нему в свиту пробрался уклистам, и что он благодарит небо, что все так закончилось.
- Я даже не знаю, сработало ли мое колдовство как надо, -говорил друзьям Виндибур. - Ведь этот хойб успел произнести почти все.
- Но ведь ты прекрасно знаешь, как важна заключительная фраза, - успокаивал Болто.
Олли только качал головой:
- Это было черноусмариловое заклятие, а они гораздо сильнее...
- А, по-моему, все удалось, - убеждал Репейник. - Ну, конечно, не все прошло гладко...
- Не все?! - Олли так и подпрыгнул. - Да ты понимаешь, что говоришь? А если б Горху удалось освободиться? Мы даже не знаем, кто в этом заинтересован!
- Да ясно кто, - отмахнулся Пит. - Дерг! Это он нам каверзы строит.
Рыжий Эрл с сомнением покачал головой:
- Зачем Дергу смертельный риск? Так он - правитель, губернатор, а так... студень, например. Не вижу выгоды. Да и доказательств никаких. Пожалуй, кроме недобитых уклистов, это не выгодно никому.
Как всегда неожиданно в адмиральской каюте "Чертополоха" где проходило собрание появился загробный Брю.
- Хе-Хе, Питти, протухни твоя селедка, давненько не видились! И вам, ребятки, привет!
- Брю, - воскликнул Олли, - где ты был?
- Вас выручал, чтоб мне воскреснуть!
- Нас?
- А кого же! Кто за вас будет дело до конца доводить, клубки змеиные распутывать, разорви их мурена! А? Горха-то кто освободил, знаете?
- Мы как раз над этим думаем. А что значит «освободил»? - помрачнел Олли. - Уж не хочешь ли ты сказать, что он еще жив?
- Жив - не жив, а запустить его башку в небо - еще бой не выиграть. Он и бестелесный опасен не меньше. А может, и больше, морских ежей ему в койку...
- Так я и знал, - Олли тяжело вздохнул. - Заклинание уклиста все-таки подействовало.
- Ну, я бы не стал, парень, так убиваться, три венка мне на шею, - сказал Брю Квакл. - Оно хоть и подействовало, но не до конца. Твое ведь тоже, бормочи его упырь, пригвоздило так, что только держись. Но наши загробные Горха не видели. Делся куда-то.
- На дно залег, - вставил Репейник.
- Вот-вот, - довольно согласился усопший. - А я кое-что в его клетке обнаружил, вернее, на половине, где сидел зеленобородый.
- Брю, так что ты нашел? - нетерпеливо спросил Олли.
- Улику, подавись ей камбала. У Малины под матрацем на деревянном топчане вырезаны буквы - то самое заклинание!
Пит испуганно прикрыл ладонью рот, но потом сплюнул и произнес:
- Но как Малина узнал его? Ведь «замороженный» Грох ни говорить не мог, ни двигаться, а кроме него заклинание никто не знал.
- Вот и я не сразу сообразил, скелет мне на камбуз. А потом докумекал - моргать-то он мог! Хоть и редко.
- Ну и что?
- А я на черепки этого гончара, колоти его тунец, посмотрел и нашел несколько глиняных букв...
Олли догадался:
- Видимо, Малина лепил буквы и показывал их Горху. Медленно, наверное, по одной в один-два дня. А Горх моргал или, скорее, кивал в ответ. Да-да... Течение мысли ни одно заклинание не прекратит.
- Ценное наблюдение, - пробурчал Репейник. - Кивок длинною в день... Похоже, этот зеленобородый держит всех за дураков, но тем хуже для него. Эрл, пошли гонца Бьоргу - пусть этого червяка в самый дальний каземат посадят, а то я приеду и снесу ему башку безо всякого суда.

***

И в Расшире, и в Эред-Бегасской крепости уже знали, хоть и приблизительно, о том, что произошло в Ласиоте. Эрл отправил гонца в тот же день, когда Горх "испарился". Как водится, история сразу обросла домыслами, особенно среди невысокликов. Но все сходились в одном: если бы не Олли, беды не миновать. Тина ходила страшно гордая своим женихом, принимала благодарности и поздравления. Скоро ждали и самого героя.
Получив послание Эрла, Бьорг сразу же отправил за Малиной стражников. Но его и след простыл. В землях Коалиции объявили розыск, а Магистр гномов Амид Будинрев назначил премию тому, кто поймает мерзавца.

***

В кабачке Урчи Гагенса, того самого Гагенса, что раньше держал свое заведение на другом берегу Дидуина, было людно. Сюда, закончив работу, сходились строители, хозяева разрушенных водой усадебок, служащие магистрата и переселенцы, ищущие достойное местечко для переезда. В дальнем углу обосновались Виндибур и Репейник, только что покинувшие борт «Чертополоха» и вышедшие из ближайшего перехода.
Олли и Пит, присев за столик, заказали по сочному бифштексу, хлеба, сыра и немного знаменитого хойбилонского вина. Гагенс как всегда метался между посетителями.
- Сей момент, господин Виндибур, - на ходу принимая заказ, кивнул он, и не успели Олли и Пит оглянуться, хлопнул на стол объемистый кувшинчик. - Это вам от вашего дяди. Мастер Годо наказал мне: как только зайдет мой любимый племянник Олли, угости его, и денег не спрашивай. Во как!
- Ишь, раньше ты в любимчиках не числился, - съязвил Репейник. - Вот что делает слава!
- Ага, - в тон ему согласился Олли.
Вдруг сквозь входную дверь просочился прозрачный Брю Квакл. Посетители заведения стали почтительно здороваться с бывшим паромщиком, но он сразу же проследовал к столу, за которым сидели Виндибур и Репейник.
Переселенцы постепенно привыкали к призраку паромщика. В свое время старого Брю Квакла знала вся округа. Никто и не сомневался, что новый Брю, в каком бы виде он не был, не хуже старого. Иногда усопший куда-то пропадал, но мало ли какие дела у привидений. О том смертному невысоклику знать не нужно, а значит, и не интересно, таковы уж эти создания.
Однако Олли и Пит были посвящены в земные дела загробного паромщика. Брю выполнял особое задание Объединенного Совета. Лучше него никто не мог проследить за перемещениями морков. А они в последнее время снова зашевелились.
Небольшие отряды морков, рыскавшие по освободившимся от воды землям, уже два раза атаковали поселения-заставы. И оба раза, во время нападения, словно из-под земли вырастали воины Коалиции. Морки никак не могли сообразить, откуда появляются пограничники. Поэтому, впервые увидев среди противника хойбов, решили, что это все из-за них, что эти существа - шаманы. За каждого убитого шамана ханы объявили награду.
Самих ханов стало ровно в два раза меньше. Орда подчинялась теперь Мохроку и Глуту. Вернувшийся из-под стен Эред-Бегаса без Горха, без войска, но с неплохим хапосом, Зруюк, раздражал братьев все больше. Отмеченный чародейской молнией младший хан вконец ошалел. Ходил как-то боком, хватаясь за меч по поводу и без повода. Он срубил головы нескольким знатным угробанам и, наконец, добрался до ненавидевшего его Туркана, перерезав братцу глотку у него же в шатре. За что сразу поплатился - Мохрок и Глут убили его.

***

Олли сразу понял, что хороших новостей ждать не приходится.
- Фух, умаялся, - сказал Брю, усаживаясь рядом с Виндибуром.
- Ты еще скажи "взопрел"! - хохотнул Пит. - Ты же бестелесный!
- Олли, морки украли дверь в Задоле! - продолжал призрак паромщика, не обращая внимания на шуточки бравого адмирала.
- Как это украли? - не понял Виндибур.
- А вот так, хрястни их гроб. Нашли, свалили, унесли. Не выдержала она их вредоносности.
- Невероятно. Осечка какая-то. Но там же вокруг переселенцы живут!
Брю вздохнул.
- Нет там больше поселения. Разорили и сожгли. Пограничники туда не успели - упертый угробанами вход не дает. Морки думают, что дверь приблизит их к хапосу, и тащат ее в стан Мохрока. Сейчас наши отправляются на восемнадцатый переход, на перехват.
- А что, морки в дверь пытались входить? - спросил Питти.
- Еще бы! Они туда, а она их выплевывает. Двери они явно не нравятся. Так и летали по всей округе. Несколько шей свернули, пока не надоело. Теперь тащат ее к ханским шаманам, думают, поможет.
Олли озабоченно посмотрел на Брю.
- А откуда они знают, для чего служит дверь?
- Я видел, как угробаны тащили какой-то тюк - наверное, пленного. Закатали бедолагу и к хану несут, морской еж ему в глотку. От «языка» могли правды добиться.
- Скорее на восемнадцатый переход! - Виндибур встал, дожевывая и допивая обед. - Питти, потом дожуешь. Отправляемся. Спасибо Брю!

***

Только друзья вышли из таверны, на дороге показался отряд пограничников, возглавляемых Рыжим Эрлом. Они направлялись к ближайшему волшебному входу.
- Что-то маловато вас, - сказал Олли, поровнявшись с Эрлом.
- Брю говорил, что угробанов всего около тридцати.
- Больше я не видел, - поддакнул паромщик.
По расчетам, морки должны были появиться в районе восемнадцатого перехода через пару часов.

***

Пограничники скорее услышали, чем увидели морков.
Два десятка угробанов тащили здоровенную хрустальную дверь. Еще десяток был на подмене. Огромноносый вожак подбадривал бегущих, монотонно выкаркивая команды.
Рыжий Эрл глядел из-под руки на приближающегося врага.
- Морки еле прут ее. А вон и тюк, про который призрак говорил. Интересно, как они ее не потеряли, ведь дверь должна была пропасть...
Другой пограничник посмотрел на противоположный склон лощины.
- Адмирал знак подает. Они готовы.
- Ну что ж, тогда как поравняются с нами, атакуем.
Но в этот момент дверь, сверкнув внутренним светом, испарилась. Угробаны застыли в недоумении, озираясь по сторонам, а их вожак в гневе затопал ногами и, извергая ругательства, стал пихать ногами тюк. Внутри кто-то попискивал.
- Ну все, даю сигнал, а то этот тыквоносый его убьет, - сказал Эрл и поднял вверх меч. Закаленная гномьими мастерами сталь блеснула на солнце.
Один из озиравшихся угробанов заметил вспышку на склоне и вскрикнул. В это время прогремел выстрел, потом второй. Вожак с дырою в башке рухнул на землю. Морки, взвыв, обернулись и повыхватывали кривые мечи. Из-за камней противоположного склона на них с криком "Чертополох!" выскочило четыре десятка "морских псов". Впереди, размахивая абордажными саблями, бежали два невысоклика, один в шляпе с перьями, а другой в золоченой кирасе и алом плаще за спиной.
Не успели угробаны, ошарашенные гибелью предводителя, опомниться, как им в спину ударили пограничники. Морки заметались, пытаясь разделиться, но без вожака у них ничего не получилось. Вскоре почти все были убиты. Только последние пятеро остервенело набросились на Репейника, горя желанием расквитаться за "тыквоносого" и тем самым вернуть свои черные души.
Неуязвимый маленький адмирал рубился как лев. Если бы не волшебный медальон, то Пита давно покрошили в капусту, а так морки, ничего не понимая, падали один за другим.
Когда все было кончено, кожанная куртка Репейника напоминала решето с бахромой. При этом сам Пит не получил ни одной царапины, только кучу мелких синяков.
- Я уже к ним привыкать стал, - посетовал он. - А куртку уже третью меняю - даже запасную ношу с собой, на всякий случай.
- Усмариловую? - поинтересовался Олли.
- Обижаешь, - гордо ответил Пит, - натуральную.
Виндибур что-то хотел сказать, но не успел.
Воздух вздрогнул. В ту же секунду адмирал Эль-Бурегасского флота, словно крокетный мяч, отлетел примерно туда же, откуда начинал атаку. В том месте, где он находился, прямо перед носом Олли возникла дверь. Она стояла так близко, что лицо ощущало прохладу хрустальной поверхности.
"Фу ты, как я мог про нее забыть!" - подумал невысоклик, осторожно поворачивая голову влево и боясь увидеть что-нибудь страшное.
Но ничего особенного, кроме ног, торчащих из щели между камнями, он не увидел. Сначала дернулась одна нога, потом шевельнулась вторая. Потом раздался крик. Питти никак не мог вылезти из трещины. Он застрял, как застревает топор в колоде.
- Вытащите меня! - орал Репейник, дрыгая ногами.
Виндибур что есть сил потянул Пита на себя. Тот застрял так крепко, что не мог даже повернуться. Тогда на выручку подоспели хойбы. Вчетвером гораздо лучше выдергивать адмиралов из каменных трещин. Репейник с хрустом и скрежетом был освобожден. Кожаная куртка теперь и вовсе напоминала разворошенное воронье гнездо, причем один из рукавов остался в трещине.
Первое, что сказал по поводу произошедшего Пит, было старое невысокликовское ругательство. Звучало оно примерно так: "Пропади пропадом пропальная пропажа на тысячу лет". Затем капитан "Чертополоха" ощупал свою голову и глубокомысленно изрек:
- С этими дверьми, когда они не на месте, явно что-то не так. Как хотят, так и пропадают.
- И появляются, - добавил Олли, разглядывая шишку на Питовом лбу. - Хорошо, все-таки, что наши медальоны действуют.

***

Деревня в Задоле была сожжена. Всюду виднелись следы набега. В живых никого из переселенцев не осталось. Единственный уцелевший оказался малышом-невысокликом из того самого тюка, который несли угробаны. Замотанный в рогожу, он едва не задохнулся. Извлеченный на свет хойбами, малыш испуганно смотрел на них, размазывая по щекам крупные, с горошину слезы.
- Как тебя зовут, парень? - нарочито бодро спросил Рыжий Эрл.
- Как? - растерянно переспросил малыш.
- Ну да, как твое имя?
- Темкинс, Лило Темкинс.
Эрл потерпал малыша по голове.
- Однако досталось тебе, Лило. Ну, ничего, все обойдется. Иди к своим.
Малыш подошел к Виндибуру и снизу вверх посмотрел ему в глаза.
- Я тебя знаю. Ты Олли Громовержец?
Вдруг он обхватил Оллину ногу и прижался к ней всем тельцем.
- Ты меня не оставишь?
У Олли внутри все перевернулось, а к горлу подступил ком. Стало трудно дышать. Карие глаза малыша смотрели с такой мольбой и надеждой, что ответить что-нибудь другое было невозможно.
- Конечно же, нет.
Репейник, увидев это, только развел руками.
- Час от часу не легче... В нашей команде только младенцев не хватало. Эй, а где твои родители?
- Их больше нет, - тихонечко сказал Лило.
Олли так взглянул на Пита, что тот сразу отправился изучать окрестности.

***

Лило оказался очень смышленым малышом. Ему ничего не нужно было повторять или заставлять делать, если он считал это правильным. Он умел не путаться под ногами и не задавать глупых вопросов. Но когда нужно, всегда оказывался под рукой.
- Лило, иди ужинать! - говорил кто-нибудь, и мальчишка не заставлял себя ждать.
Сироту пока поселили у Уткинсов. Тина с удовольствием взялась за воспитание малыша, хоть так и не смогла определиться, кем себя считать по отношению к этому ребенку. Он вполне мог быть ее младшим братцем, а мог бы... Впрочем, для последнего ей явно не хватало нескольких лет. Но когда Тина наблюдала, как Лило играет с Олли, подобные мысли все сильнее будоражили воображение.
Даже папаша Уткинс, бурчавший время от времени что-то вроде: "Ну и скорость... Еще не поженились, а уже ребенка завели", в общем, ничего не имел против нового родственника. Часто видели, как старый да малый всерьез спорят, отстаивая свои точки зрения. "Ну, малыш и хваток! - удивлялся Уткинс. - И где только таких находят? Ни за что не сдается".
Тина только смеялась. С ней-то Лило никогда не спорил.
А между тем день свадьбы близился. Свадьбу назначили на середину последней недели июля. Событие это с нетерпением ждало все невысокликовское население. Народ был заинтригован и ожидал от чародейской женитьбы чего-то невероятного. А тут еще и Лило объявился.
Папаша Уткинс стал принимать поздравления за неделю. Даже те переселенцы, с которыми он знакомства никогда не водил, считали своим долгом раскланяться и сказать что-то хорошее. Наконец-то старого Уткинса перестали терзать сомнения, и он успокоился. "Раз общество не против, то почему я должен переживать?" - думал он в самом, что ни на есть, обывательском стиле.

***

Свадьба у любого народа - свадьба. Даже у гномов. Правда, вряд ли чужеродец получит большое удовольствие от присутствия на подобной церемонии третьего народа. Во всяком случае, на безудержное веселье и обильное застолье можно даже не рассчитывать.
То ли дело у невысокликов. Вся округа сбегается и начинает радоваться так, как будто каждый из гостей в этот день тоже женится или выходит замуж. Конец веселью приходит только тогда, когда последнего пирующего покинут силы. И никто не удивляется, если день на четвертый молодожены вдруг обнаружат у себя в кладовке парочку дальних родственников или друзей, продолжающих поднимать тосты.
В день свадьбы жених и невеста не должны видеть друг друга до усаживания гостей за стол. Шафер и подруга невесты приводят их к первому тосту, а самый старый невысоклик из числа почетных приглашенных связывает молодоженам руки виноградной лозой. Потом старейшина пьет первую чарку с отцом невесты, и начинается застолье...
Во дворе Уткинса на этот раз собралось раза в два больше народу, чем во время официального визита Пины. Папаша с утра начал принимать поздравления - ведь на невысокликовских свадьбах подарки дарят родителям. Подношения так и сыпались, да все какие-то пустяковые. Только Дальний Бибус приволок откуда-то огромный оркестровый барабан.
- Вот, - сказал он Уткинсу, - будешь учиться аккомпанировать.
- Кому? - удивился новоиспеченный тесть. - Тебе?
- Зачем мне? Внуку.
Пока Уткинс силился представить себя за барабаном, Лило затряс его за штаны.
- Слышь, деда, ты же глухой, вот и орешь на всю округу, потому что себя не слышишь: "Лило, иди обедать!" Теперь в барабан тихонько стукнешь, и я прибегу.
Вторая необходимая в хозяйстве вещь поступила от семейства Модлов. Это была старая пожарная каска. Папаша Модл, который, кстати, оказался старейшиной свадьбы, когда-то был бравым хойбилонским пожарным. В ответ на вопросительный взгляд Уткинса старейшина молвил: "А вдруг тебе на голову что-нибудь свалится?"
В три часа пополудни Олли Виндибур последний раз посмотрелся в зеркало. Он поправил аккуратно уложенные волосы, пышно повязанный галстук и одернул жилетку. Жилетка была особенная - ее на свадьбу одевал еще его прадед Дюк Виндибур. Тот самый школьный учитель, который оставил в наследство старому Брю таинственную половинку карты.
Деда Олли помнил и любил. Остальная же родня его мало интересовала. Тем более что почти все родственники до сих пор считали его никчемным неудачником, а теперь еще и фокусником.
- Едят меня рыбы, если передо мной не самый красивый жених в Расшире, - раздалось над ухом.
Олли рассмеялся.
- Опять ты, Брю, возникаешь непонятно откуда, да еще заставляешь вздрагивать.
- Кхе-хе! Придется потерпеть. Такие уж у нас, привидений, повадки, задави их трепанг, - кашлянул паромщик, выпустив изо рта дымное колечко.
Олли повернулся перед зеркалом, пытаясь осмотреть себя сзади, и осторожно спросил:
- С чем на этот раз?
- Не дрейфь, салага, - Квакл подлетел с другой стороны. - Я поздравить явился. Жаль, призраков, наверное, не берут в посаженные отцы...
- Спасибо, о дух старичины Брю! - картинно поклонился брачующийся невысоклик. - Что пить будете?
- Сто медуз тебе в склеп! Не издевайся над бестелесным созданием! - усопший сделал гневно-обиженный вид, но уже через секунду переменился.
- Я, старый ропан, все думал: что ж тебе на свадьбу подарить? Может, знакомых бесов попросить устроить выступление с плясками для гостей? Ребята, кстати, неплохо поют, ракушек им в кишки... Или летом каток наморозить, пусть малышня и твой Лило душу отведут. Но...
- Дорогой мой покойничек, - прервал его Олли, - ты ведь уже все подарил. Помнишь? Ты мне настоящего меня подарил, тогда, вместе с картой. Не надо ни бесов, ни катка. Сам лучше побудь с нами подольше.
Если бы Брю мог, он наверняка прослезился.
- Спасибо, парень, самое что ни на есть океаническое. Но с катком все-таки неплохая идея. Наш Лило запищит от радости!
Глаза Олли потеплели, и он улыбнулся:
- Люблю я этого малыша.
Легок на помине, Лило вкатился в комнату.
- Дядя Пит! Дядя Пит идет!
Олли еще раз глянул в зеркало и провел ладонью по волосам.
- Ну, все... Пора.

***

Жених и невеста появились одновременно с разных сторон. Тина была изумительна. Аккуратно расчесанные золотистые волосы, ниспадающие на плечи, украшал венок из красных и белых цветов. Платье цвета морской волны оттеняло глаза. Щечки горели нежным румянцем, а тонкую талию охватывал золотой ремешок с рубинами. Тина была так потрясающе красива, так юна и обворожительна, что Олли чуть не задохнулся от избытка охвативших его чувств. Ему так вдруг захотелось обнять свое ненаглядное сокровище, что, не удержи его Пит, он бросился бы к Тине.
Гости зааплодировали стоя. Загробный Брю Квакл был прав: такой великолепной пары Расшир не видел давно, а может, и никогда.
Когда молодых усадили во главе огромного стола, место между ними занял старый Модл. "Лозу мне!" - скомандовал он. Тут же подошла Ружа Зайкл - давняя подруга Тины и Пины, а теперь подруга невесты, и на серебряном блюде поднесла гибкий побег винограда. Модл придирчиво и неторопливо его осмотрел, помял, а затем попросил жениха и невесту подняться.
"Дети мои! - проговорил старейшина. - Отныне вы навсегда объединяете свои души. Наша земля, наш благословенный Расшир в виде этой лозы дает вам..." - Модл задумался, вспоминая, что же Расшир должен давать. Потом, видно так и не вспомнив, раздумал продолжать, взял и в полной тишине связал Олли и Тине руки. "Живите дружно, - сказал он, - любите друг друга. Помните: в том доме, где есть любовь, даже мыши счастливы!"
Потом Модл поднял высоко над головой фужер с вином, провозгласил здоровье Уткинса и выпил до дна. "Ура!" - закричал Хрюкл, сидевший рядом с Питом. И все подхватили: "Ура-а-а! Слава Уткинсу! Да здравствуют молодые!" Лило запрыгал вокруг Модла и заверещал, хлопая в ладоши. "У меня теперь семья!" - хохотал он. Казалось, счастливей этого малыша нет никого на свете.
Гости, давно истомившиеся в предчувствии сказочного угощения, налегли на закуски так, что вскоре столы опустели. Оценили и угощение толстяка Годо Виндибура - три бочонка старого красного вина лучшей марки. После обильного пира настала пора песен и танцев.
Изрядно заправившийся старейшина Модл смешил всех своими хромыми скачками. А Репейник был само воплощение мужественной галантности. Он приглашал девушек на танец с видом легендарного героя, следующего к месту совершения очередного подвига.
Рыжий Эрл только качал головой:
- Вот это да! Даже Амид Будинрев так выцаряться не сможет!
Стемнело. Но веселье и не думало прекращаться. Папаша Уткинс принялся зажигать укрепленные вокруг столов факелы. Подошла Тина. Она поцеловала отца в щеку и сказала:
- Брось, папочка. Мы с Олли все сделаем. Иди лучше к гостям.
Ночной воздух над танцевальной площадкой вспыхнул мягким волшебным светом. Волны таинственного сияния, сменяя друг друга, переливались всеми цветами радуги. На какое-то время музыку перекрыли ликующие крики. Гости как зачарованные смотрели вверх. Налюбовавшись вволю, вновь принялись танцевать. К чудесам в Норном поселке потихоньку начинали привыкать.

***

Последним из приглашенных на празднике появился Нури. Гном теперь был постоянно в разъездах: он занимался делами трудовых поселков - рабуцев на Эль-Бурегасе.
- Приветствую тебя, достопочтенный Нури Орбуж! - широко улыбаясь, по гномьи начал Виндибур. - Для нас большая честь видеть тебя гостем на...
Но Нури, увидев друга, махнул рукой: дескать, брось церемонии.
- Привет, Олли! Здравствуй, Тина!
Гном подошел к невесте и поклонился. Гости открыли рты от удивления. Даже самый несведущий невысоклик знает, что гномы никогда не раскланиваются с женщинами. Но Нури поклонился, причем на виду у всех, и протянул Тине подарок. Все ахнули. В его руках блистала усыпанная изумрудами серебряная диадема. Сразу было видно, что работа очень древняя и тонкая, с искусным филигранным узором. Переплетение лесных побегов и листьев в центре украшал золотой дубовый лист, черенком уходящий под оправу самого крупного изумруда и, как бы, растущий из него.
- По преданию, в незапамятные времена эта диадема была сделана нашими мастерами для Лесной феи. Но почему-то так и осталась лежать в кладовой королей. Говорят, фея заказывала две диадемы. А про эту сказала, что когда-нибудь у нее будет другая хозяйка. Только родиться она должна в особенный день.
- Особенный? Какой? - не вытерпел Репейник.
- Я только догадываюсь...
Тина осторожно взяла диадему в руки.
- Спасибо, о самый достойнейший из гномов! - произнесла она, подарив Орбужу благодарный и полный сердечной теплоты взгляд. Потом подошла к гному и, привстав на цыпочки, поцеловала в щеку.
- Милый Нури... Рыцарь Нури.
Гнома можно разозлить, испугать, заставить сомневаться, но смутить очень трудно. Хорошо, что на улице было уже темно. Нури опять поклонился, чтобы скрыть охватившее его волнение, и отошел в сторону.
Но на него никто уже не смотрел. В Тининых руках лесная корона начала светиться. Таинственный, легкий и какой-то очень спокойный свет исходил из глубины изумрудов.
- Я знаю этот день, - вдруг сказал Олли. - Это двадцать первое марта - день весеннего равноденствия. Твой день рождения, любимая...

Глава 2. Именные враги Гуго Грейзмогла

Вокруг Канцелярии системы переходов сновал народ. В нижнем ярусе Медвежьей башни, где она находилась, с утра было не протолкнуться. Начальник Канцелярии Болто Хрюкл препирался сразу с четырьмя гномами, требовавшими у него суточные пропуска в волшебный переход.
- Ну, нет у меня суточных, и никогда не было! - Болто чуть не плакал с досады. - Сколько можно объяснять: есть недельные, месячные и годовые. А постоянные бесплатные только у членов Совета!
Гномы утверждали, что брать недельные - слишком дорого, а им-то всего один раз и надо на Унылистое плато, только туда-обратно.
- Плато, плато, - бурчал Хрюкл, - небось, там где-нибудь клад запрятали, а теперь выкапывать собрались. Дорого им! Вон Годо Виндибур купил себе годовой, и ездит когда и куда захочет. А годовой пропуск, между прочим, с пятидесятипроцентной скидкой! Скупердяи бородатые!
Следующими за гномами в очереди оказались фермеры-невысоклики из семейства Тяглов.
- Ну, знаете, - развел руками Болто, - это уже ни в какие ворота не лезет! Не дам я в переход быка запихивать, будь он хоть трижды племенной.
- Но как же мы его к Голубым горам доставим? - вопрошали фермеры. - Мы его у скотоводов за такую цену взяли! Мы в Совет пожалуемся!
- Да хоть режьте, не разрешу!- кипятился Хрюкл. - Да и не пройдет он. У него такие рожищи, что за косяки зацепятся!
Бык был черен и, поистине, огромен. Мощный, высоченный в холке производитель рыл копытом землю под окнами Канцелярии переходов. Кошмарные рога торчали в стороны, заканчиваясь острыми изгибами.
Тяглы отошли в сторонку и пошептались. Потом старший из них хлопнул ладонью по столу:
- Так и быть, рога мы спилим!
- Ага, - сказал Болто, - и полхребта ему спилите, если, конечно, согласится.
Тяглы хором закричали: "Произвол!"
В эту минуту в помещение Канцелярии вошел Виндибур. Хрюкловы помощники - младший Прыгл и средний Модл почтительно встали. Они боготворили Олли.
- Что тут у вас стряслось? И что это за бычина топчется у вас под окнами? Того и гляди забодает кого-нибудь.
- Тяглы хотят быка в переход затащить, - сказал средний Модл.
- А господин Болто им героически противостоит, - добавил младший Прыгл.
- Н-да... Положение серьезное, - задумчиво произнес Олли. И тут его осенило. - Крыса! Конечно же, крыса! Пойду, попробую.
Через минуту он вернулся к озадаченным невысокликам, держа в руках черную рогатую крысу. Она тонко и возмущенно мычала и скребла лапой ладонь.
Когда братья Тяглы увидели своего производителя, двое из них упали в обморок, а третий бросился на улицу с криком "Грабеж!!!" Но на месте, где топтался бык, остались только веревка и следы копыт.
Несчастного фермера попытались успокоить, сказав, что крыса тоже племенная, после чего он впал в транс. Откачав двоих его братьев, им клятвенно пообещали вернуть быка сразу же по окончанию перемещения.
Тяглы взяли под руки своего братца и, пошатываясь, отправились в переход вслед за Болто, сунувшего рогатого грызуна в карман. Благо, недавно еще одну дверь установили прямо во дворе Канцелярии переходов.
Болто отсутствовал около часа. За это время его помощники успели принять несколько посетителей, пришедших за пропусками, прибраться в приемной и написать объявление, гласившее: "Новая услуга. Скотовладельцев перемещаем неразлучно со скотом, но с уменьшением".
Когда вернулся Хрюкл, доска с гордо выведенной надписью была прибита к двери.
- Ну как, с быком все гладко прошло? - наперебой кинулись расспрашивать его помощники. - Фермеры успокоились?
- Все в порядке, - кивнул Болто. - Тяглы довольны, а производитель просто счастлив. Скакал от радости как козленок. М-да... - Хрюкл почесал затылок. - Только вот усы у него какие-то странные...

***

Прознав о новой услуге, скотовладельцы устремились в переходы с клетками, полными крыс и прочих грызунов. Бараны становились мышами, козлы - белками. Для свиней же больше подходило превращение в сусликов. Фермерские хозяйства на материке множились и процветали, а число рабуцев на Эль-Бурегасе увеличилось вдвое. Вскоре на каждом хойбовском острове мычало, блеяло или хрюкало какое-нибудь стадо.
Помощникам Болто пришлось соорудить рядом с Канцелярией переходов специальный мелкосетчатый загон-вольеру. Это произошло после того, как у одного свиновода убежало сразу несколько свиносусликов, молниеносно закопавшись в землю. Тогда Модлу и Прыглу пришлось компенсировать ущерб, ловя сусликов настоящих и превращая их с помощью Болто в свиноматок. Правда, о наклонностях последних работники канцелярии так ничего и не узнали, отправив владельца сусликовых хрюшек на один из дальних переходов.
Настоящей и первой жертвой нововведения оказался папаша Уткинс. И если бы не глава семейства Модлов, неизвестно, чем все закончилось.
Сосед проходил мимо участка Уткинсов, и вдруг заметил свечение среди грядок. Еще спускаясь с пригорка, старый Модл видел, как Уткинс копается в огороде. Но, подойдя к изгороди, поприветствовать приятеля не смог.
Посреди тыкв и свеклы красовался невесть откуда взявшийся кирпичный сундук. Подойдя поближе, старичина постучал по нему клюшкой. Слышал Модл уже не так как в молодости, но все же различил какой-то встревоженный писк. Кто-то очень недовольный отчаянно ругался внутри тонким голоском.
- Надо же! - удивился папаша Модл. - Ругается прямо-таки как мой приятель Уткинс.
- Да я и есть Уткинс, старый осел! - гневно пискнули из конуры. - Немедленно освободи меня! Ах, Лило, негодник!!! - Уткинс разразился длинной тирадой, позаимствовав некоторые эпитеты даже у загробного Брю.
Модл кинулся к дому. Вытащив маленького хулигана за ухо из-под крыльца, папаша Модл устроил допрос с пристрастием.
Оказалось, пострел, улучив момент, добрался до записей Олли с уменьшительными заклинаниями для переходов. Первым ему попался строительный раздел. "Надо бы дедушке Уткинсу домик построить, - решил малыш. - Он любит в саду возиться, вот пусть там и живет". Так как места между деревьями и грядками было немного, Лило решил построить маленький домик, правда, забыл про двери и окна. Зато, сообразив, что дедушка может не поместиться в новых апартаментах, догадался уменьшить старика.
Не зная, что делать, папаша Модл стал звать Олли и Тину. Но их дома не было. Только Хрюря прибежала и недоверчиво обнюхала постройку. Обежав вокруг и несколько раз чихнув, собака увлеченно принялась рыть. Хорошо, что "домик" был без фундамента. Вскоре образовался подкоп, и из лаза появился крошечный папаша Уткинс. Он был не больше ежа, если поставить того на задние лапы.
Увидев Лило, Уткинс побагровел, засопел и попытался схватить хворостину. Хворостина смотрелась в его руках как оглобля и, перевешивая, тянула в сторону. От этого малышу стало еще страшнее. Хорошо, что опешивший Модл отпустил его ухо. Лило подпрыгнул и опрометью бросился вон со двора.

***

В это время Олли вместе с Тиной возвращались домой из Нового Хойбилона. С делами на сегодня было покончено, а денек выдался на удивление ласковым и сулил тихий теплый вечер. Поэтому решили не пользоваться переходом, а прокатиться на бричке. Тина напевала песенку, а Олли слушал ее хрустальный голосок и жмурился от удовольствия.
Не прячь глаза, не отводи
Очей костер зеленый.
То, что живет в моей груди
Не знает слова "уходи",
Желая пасть в их омут,
Мечтает плыть в их глубине
Резвясь в бездонном море.
Ты, только, солнце, не грусти
И сердце к счастью отпусти:
Беда твоя - не горе.
Пусть я недолго был с тобой,
Но в трудные минуты
Я буду рядом. Твой покой
Оборонят от стужи злой
Судьбы моей маршруты.
Верь, как для неба края нет
Душе, что песнь слагает,
Так тесен будет целый свет
Тем, кто сквозь утренний рассвет
Тропой любви шагает.
Не удержать их, не пресечь
Пути завесой тленья.
Им проще будет в землю лечь
И целым миром пренебречь,
Чем выдержать забвенье.
Закончив последний куплет и собираясь вновь его повторить, Тина обернулась к Олли и заметила в лазоревом небе быстро приближающуюся Хрюрю.
- Хозяин! - выпалила крылатая собака, отдышавшись. - Уткинс стал малюсенький! Гав!
- Что, в детство впал? - не понял Виндибур.
Он представил, как почтенный тесть ползает на четвереньках и, пуская слюни, играет в деревянные куклы.
- Нет, хозяин, он р-ростом с ежа! Р-р-р! Лило постар-р-р-ался!
- Ой! - Тина спрятала лицо в ладони. - Кошмар! Бедный папочка! Скорей туда!
Папаша Модл уже весь извелся. Он не успевал скакать по грядкам за шустрым Уткинсом, увещевая его:
- Да погоди, сосед, куда тебя опять несет! Не ровен час, в помойную яму свалишься!
А измельчавший Уткинс шмыгал у него под ногами туда-сюда, обуреваемый желанием хоть что-нибудь предпринять. Он успел уже побывать в гороховых зарослях, подраться на капустной грядке с лесным кроликом и отдубасить палкой здоровенную жабу, надувшуюся было на него. Но больше всего несчастного садовода выводили из себя насекомые.
- Вредители! Одни вредители кругом! - кричал он, носясь со сломанной столовой вилкой наперевес, как морской царь с трезубцем, и брал "на абордаж" жуков и сороконожек.
- А ваш папаша знатный охотник, - сказал старый Модл, как только увидел Олли и Тину.
Он сидел весь в поту на ступеньках крыльца и держался за сердце.
- Ой, вот он! Осторожно! - Тина схватила супруга за рукав.
- Родного отца не зашиби! - с грозным упреком заверещал Уткинс, простирая руку с вилкой в сторону дочери.
Тут он увидел очередную сороконожку и, издав боевой клич, кинулся на нее.
Наконец Олли пришел в себя, достал усмарил и протараторил заученное на зубок заклинание. В пылу борьбы тесть не заметил даже, как принял прежние размеры. Да и как он мог это заметить, если сороконожка, попав в зону действия чар, тоже увеличилась, став вдруг гораздо больше среднего невысоклика.
Жуткая тварь согнулась дугой, зашипела как удав и приготовилась к броску. Она явно собралась расквитаться с Уткинсом за своих сородичей. Ее челюсти отвратительно зашевелились, готовясь впиться в ненавистного огородника. Казалось, папашу Уткинса уже ничто не спасет. Но Олли не растерялся, треснув в отвратительное рыло молнией. Сороконожка описала в воздухе кульбит, перелетела через забор и понеслась вскачь по улице, делая соседских собак заложниками пожизненных ночных кошмаров.

***

Использование переходов давало казне большую прибыль. Канцелярия переходов и возглавляющий ее Болто пользовались заслуженным уважением. Пеликан Хрюкла Проглот вовсю пользовался популярностью нового вида передвижения среди местных жителей. Он пасся у дверей Канцелярии, принимая от благодарных посетителей непременное угощение.
Кроме постоянных препирательств с посетителями, в обязанности главы Канцелярии входило еще многое. Болто и два его помощника объясняли правила пользования, растолковывали расписание появления дверей, сами ходили провожатыми, уменьшали и увеличивали, выручали угодивших в какую-нибудь неприятность. Но самым хлопотным делом, оказалось уследить за расписанием - его постоянно воровали.
Помощники Болто - два молодых невысоклика, замучились расчерчивать на свитках таблицы с часами работы и номерами переходов, вывешиваемые в коридоре Канцелярии. Если не каждый день, то уж каждый второй расписания пропадали. Наконец Болто это надоело. Он выжег цифры на доске и собственноручно прибил ее к входной двери. Расписание провисело целых пять с половиной дней. Конец шестого Хрюкл провел в бешенстве. Он перебрал все слышанные когда-то ругательства. Под вечер, убедившись, что расписание не вернулось на свое законное место, Болто пошел к Олли.
Выслушав стенания несчастного друга, Виндибур принялся рассуждать.
- Слушай, я могу себе представить, что бумажные расписания прихватывают наши нерадивые соотечественники, которым их лень переписывать или запоминать, или даже гномы, из экономии чернил и бумаги. Но тот, кто покусился на прибитую доску, сделал это намеренно, пытаясь насолить.
- И ему это удалось, - фыркнул Болто.
- Вот именно. Где гарантия, что он не упрет, скажем, каменную плиту, раз для него это имеет какой-то смысл? Поэтому надо раз и навсегда лишить его этого смысла. Сколько у нас сейчас переселенцев?
- Что ты хочешь сказать?
- Помнишь трюк с солнечными очками во время штурма? Тогда на всех хватило. Так вот, если у каждого в руках окажется свое расписание, то какой смысл воровать? И, кстати, неплохо бы припомнить, кто чаще всего мелькал в Канцелярии.
Болто всегда поражался способности Виндибура сразу выуживать корень проблемы. Уже на следующий день помощники стали выдавать всем желающим удобные складные расписания-памятки, где кроме часов работы размещались еще правила пользования переходами и таблица стоимости пропусков. Народ был страшно доволен и благодарил за заботу.
Совет Олли припомнить часто «мелькавших» вылился в целое расследование. В результате, подозреваемых в краже расписаний оказалось двое. И оба являлись помощниками Болто. Получалась ерунда. Побеседовав с Модлом и Прыглом, Болто вдруг вспомнил про архивариуса.
Расписания пропадали ближе к вечеру, а если еще точнее, под самое закрытие. Это совпадало с графиком передвижений Пью Клюкла. Архивариус регулярно забегал за выручкой, которую сдавал Грейзмоглу, назначенному казначеем Объединенного Совета.
"Точно, это же Клюкл!" - радовался догадке Болто. Непонятно только было, зачем воровать расписания тому, кто мог сам их переписывать. Теперь оставалось выяснить причину и вывести негодяя на чистую воду.

***

Архивариуса стали ловить на живца. Листы старого образца вывесили на прежнем месте в коридоре. Все оказалось очень просто. Клюкл, выходя с выручкой, прихватывал расписание и караулил неподалеку, дожидаясь припозднившегося посетителя, у которого помощники Болто захлопывали перед носом дверь. А когда перед тобой закрывают дверь, в которую ты собирался зайти, даже расписание, висевшее за дверью, имеет совсем другую цену.
Клюкл уступал расписание за пару стаканчиков, обещая еще похлопотать о скидке на пропуск. Расчертить же пару листов самому в голову архивариуса не приходило, по крайней мере, в это, трудное для его здоровья время суток.
Припозднившиеся посетители попадались почти каждый день, а помощники закрывали Канцелярию минута в минуту. Поэтому свой "урожай" Клюкл собирал исправно. Архивариус так привык рассчитывать на вечернее угощение, что впал в ярость, увидев на двери деревянный щит с расписанием. Однажды ночью он его сорвал.
Увидев прежнее бумажное расписание на прежнем месте, Пью Клюкл решил, что все возвращается на круги своя. И вдруг, он заметил в руках у купившего пропуск невысоклика аккуратно изготовленную расписание-памятку.
Океан желчи заполнил внутренности архивариуса. Давя вырывающиеся из горла крики, он начал шипеть и плеваться, так что окружающие разбегались в разные стороны с криками: "Клюкл взбесился!" Иначе как заговор против себя, Клюкл расценить происходящее не мог. А увидев довольные физиономии Хрюкла, Модла и Прыгла, и сообразив, что его раскрыли, архивариус с визгом унесся в даль, поклявшись отомстить.
Однако были у друзей-невысокликов недоброжелатели посерьезней, чем хойбилонский архивариус...

***

На что только не пришлось пуститься Гуго Грейзмоглу, чтобы достичь положения, которым он обладал теперь в Эред-Бегасе. Посланник был назначен казначеем, он же отвечал за воинский провиант, порядок в умах и ведение текущих дел Объединенного Совета.
Казалось бы, сиди себе на нескольких стульях, только радуйся. Но Гуго радоваться был не способен. Он заболевал, когда видел, что кто-то тоже преуспевает, и, тем более, получает похвалу членов Совета. Гному казалось, что от его личного пирога власти откусывают кусочек влияния. Грейзмогла бесил и пугал все возрастающий авторитет Олли и других "недомерков" в Эред-Бегасе.
Именные враги Грейзмогла исчислялись десятками. Но царедворец помнил всех наперечет и не упускал возможности расквитаться с ними. Среди гномов это был Нури Орбуж, среди невысокликов - Олли и его друзья, среди людей - Рыжий Эрл, ну а из призраков даже выбирать не приходилось. Загробный Брю в лицо называл Гуго болотным раком и прочими унизительными прозвищами. Были, правда, и враги обычные - почти все население Эред-Бегаса, но их Грейзмогл уже не считал, а так, пакостил по возможности.
Теперь Гуго был особенно зол. Выставить чародеев дураками на казни Гораха не получилось. Более того, их авторитет только вырос! Когда Гуго узнал о том, что случилось в Ласиоте, он велел помощникам спрятать Малину. А как только стало известно, что зеленобородого раскрыли, посланник захотел избавиться от него, но не смог найти своих подручных, как всегда где-то пьянствующих.
- Черт бы побрал этих идиотов-невысокликов! - брызгал слюною Грейзмогл, размахивая внушительной связкой ключей перед носом у архивариуса Клюкла. - Им что не поручишь, все превращается в балаган! Куда ты провалился вчера вечером? Почему не доложил мне, куда Кривой Кид отправил зеленобородого?
Архивариус мелко тряс козлиной бороденкой:
- Конечно, ваша милость, идиоты, олухи, простите нас, горемычных! А Кид Малину в гнома переодел и на Быстроструй отправил!
- Что?! - взревел Грейзмогл. - Этого жалкого хойбишку в гнома? Да как вы смели! На Быстроструй? Да там же кругом морки! Хотя... Может быть, они его сожрут прежде, чем пограничники поймают.
Вслед за Пью Клюклом к разгневанному казначею подошли Кривой Кид и Боб Горшечник. Оба с утра слегка пошатывались.
Гуго налил каждому по хорошему кубку и тихо, вкрадчивым змеиным тоном произнес:
- А теперь, дорогие мои помощнички, я хочу, чтобы вы отправились на Быстроструйский переход и принесли мне голову этого зеленобородого хойба, если вам, конечно, дороги свои.
В пяти глазах на трех разомлевших лицах сразу появилась озабоченная трезвость. Троица, повздыхав для порядка и поикав от страха перед будущим, выскользнула за дверь.

1 Следующая страница


Дмитрий Вернидуб - Корона Лесной феи

Корона Лесной феи 2

***

Ночь была, хоть глаз выколи: ни луны, ни звезд. Днем помощнички издалека видели отряд морков, пробежавший с юга на север. Далекие костры на прибрежных высотах говорили о том, что этот отряд не единственный.
Подручные Грейзмогла чуть не передрались, споря, куда мог деться зеленобородый.
- Вы - остолопы! - взвизгивал Клюкл. - Какой идиот сам полезет к моркам? Он пойдет к устью.
- А я думаю, он где-то неподалеку крутится, у заставы, - возражал Кривой Кид. - Говорят же: видели одинокого гнома. Я сам его в гномье платье и вырядил.
- Ну и дурак! - завелся Боб Горшечник. - Грейзмогл из-за этого зол как собака! А на заставе пограничники в момент такого сцапают.
Пью Клюкл рвал на голове волосы.
- Черт бы тебя подрал, Кид! Это из-за тебя мы здесь! Да еще ни в одном глазу!
Кривой Кид пощупал свой единственный глаз и придвинул к себе арбалет.
- Завтра мы его выследим. Земля раскисла - следы будут.
- Как же! - ныл Клюкл. - Даже костра не развести. До утра мы околеем.
- Не околеем, - Кривой Кид вынул из-за пазухи увесистую флягу.
Архивариус издал всхлип, похожий на подвывание, и икнул. Горшечник сразу придвинулся поближе. Вскоре вся троица еле сдерживалась, чтобы не загорланить песню.

***

Малина крался в темноте, боясь наступить на ветку или поскользнуться. Лагерь морков был всего в каких-то ста шагах от лесной опушки. Угробаны рубили деревья на дрова, жарили мясо, точили мечи. Иногда они лениво переругивались.
Зеленобородый жутко хотел есть. Запах жареного мяса кружил голову. Под ложечкой неприятно сосало. Голод явно пересиливал страх быть пойманным. Подкравшись поближе, Малина затаился. Казалось, протяни руку, и можно утащить баранью ногу с вертела ближайшего костра.
Морки как всегда ссорились. Один здоровый кричал на двух, что поменьше. Те огрызались. Ссора постепенно перерастала в драку. Вскоре в свару были втянуты соседи. Угробаны разделились на два лагеря и обнажили мечи. Когда клинки зазвенели, Малина ужом пополз к костру. Морки в пылу схватки даже не заметили, как мясо вместе с вертелом "испарилось" в темноте.
Добыча была знатная. Бывший вождь зеленобородых никогда так жадно не ел. Он бежал по лесу, отрывая зубами горячие куски, и глотал их почти не жуя. Наконец, выбежав к Быстрострую, он спрятался под одной из круч и стал поедать еще непропекшееся мясо.
Что-то хлюпнуло недалеко от берега. В темноте даже круги не угадывались. Малина насторожился, но больше ничего не услышал. "Наверное, сом бродит", - решил он и принялся есть дальше.

***

Аромат жареного, еще дымящегося мяса разлетался вдоль воды. Вскоре он достиг изрядно покрасневшего носа архивариуса Клюкла. Правда, соратники не могли наблюдать изменения цветовой палитры главного жизнепостигающего органа Пью, но зато, посмотрев, как он развернул свой нос по ветру, тоже принюхались.
- Жареная баранина! - выдал вдруг архивариус. - Локтей сто пятьдесят.
Кривой Кид согласно закивал, хоть ничего и не унюхал.
- Раз Клюкл так говорит, - сказал он Горшечнику шепотом, - значит так и есть. Этот гад никогда не ошибается.
Троица молча, на цыпочках, двинулась вдоль брега. Подойдя к месту, откуда раздавался запах, подручные Грейзмогла подползли к краю обрыва. Оттуда доносилось сочное чавканье. Если бы Кривой Кид мог, он от удивления выпучил бы и второй глаз. Под обрывом сидел Малина.
- Мы тут его выслеживаем, мерзнем, от голода пухнем, а он жрет! - прошипел Боб Горшечник. - Я ему сам глотку перережу!
Тщедушный и желчный человечек так заскрежетал зубами, что Клюкла и Кида передернуло.
- Тссс! Пристрелить его, и дело с концом, - шепнул архивариус. - Кид, давай!
- Нет, перережу! - упирался Горшечник.
- А если он учует и убежит? - испугался архивариус. - Ты помнишь, что Грейзмогл сказал?
Кривой Кид поднял арбалет и прицелился. Несмотря на отсутствие глаза, он считался самым приличным стрелком среди грейзмогловских прихвостней. "Везет ему, - говорил Клюкл, которому кроме гусиного пера и стакана ничего нельзя было доверить, - глаз закрывать не надо".
Только одноглазый стрелок собирался спустить тетиву, как вдруг Малина бросил жевать, привстал и замер, смотря прямо перед собой. Вода рядом с берегом закипела, пошла бурунами, а потом... О, ужас! Из вод Быстроструя вылезло огромное соможабое чудище. Оно повращало выпученными глазами-тарелками, горящими в темноте, а затем выбросило жуткий раздвоенный язык, обвив Малину за горло. Раз! И зеленобородый исчез в кошмарной глотке вместе с бараньей ногой. Только колпак, который хойб носил на лысой голове, остался лежать на берегу.
Троица от неожиданности подавилась воздухом. Он застрял в легких, заперев дружный вопль ужаса. Крик вырвался только тогда, когда обжора Глок, а это был именно он, утробно срыгнул.
Глоку и раньше иногда приходилось глотать хойбов, в основном от скуки, но на этот раз его прельстил запах жареной баранины. Глок забрел в эти края из-за морков. Чужие гастрономические пристрастия объяснить всегда сложно. Отведав морковского мяса на побережье, соможабый монстр решил, что судьба преподнесла ему подарок в виде потрясающего десерта. Все, что он переваривал до этого, не шло ни в какое сравнение с новым блюдом. Вот он и пошлепал вверх по Быстрострую, охотясь на морков. Чем дальше он продвигался, тем больше их попадалось. Только пресная вода иногда вызывала приступы тошноты. Но ради лакомства можно было и потерпеть.
Архивариус несся так, что Кривой Кид с Горшечником отстали локтей и потеряли его из виду. Клюкл подпрыгивал и петлял как заяц. Наконец, добежав до леса, Клюкл взобрался на толстенный вяз. Там, дрожа от страха, он просидел до утра, но чудище не появлялось. Постепенно, с наступлением рассвета, ужас перед монстром стал мельчать, уступая место страху перед Грейзмоглом. "Оно же его целиком слопало, - стенал Пью Клюкл, - а господину посланнику голова нужна! Он-то теперь точно мою головушку снимет! Ай-яй-яй!"

***

По утру продрогший архивариус тоскливо заковылял по лесной тропинке. Крупные капли садились на длинный нос бумагомарателя, лениво свешиваясь, а затем обреченно падая в грязь. Несмотря на дождливую погоду, в глотке царила неимоверная сухость.
"Пить!" - проблеял сам себе Клюкл, увидев крупный лист лопуха, наполненный дождевой водой. Присев и осторожно взяв трясущимися руками зеленый "сосуд", архивариус стал жадно глотать. Внезапно он заметил сидевшую на суку ворону. Но не птица привлекла его внимание, а то, что она держала в своем клюве.
"Да никак воровка брошь где-то сперла!" - Клюкл поднял голову и впился взглядом в блестящий предмет. Вещица была явно золотая. Архивариус возбужденно зашептал себе под нос: "Сиди, сиди, голубка... Тихонечко, тихонечко..."
Незаметно взяв лежащую под ногами палку, Пью Клюкл, почти без замаха, резко швырнул ее в ворону. Подброшенная метким ударом, плутовка возмущенно каркнула. "Брошь" выпала. Метнувшись к добыче, охотник опередил птицу, и обобранная неудачница с криком негодования полетела прочь.
При ближайшем рассмотрении вещица оказалась золотым медальоном с каким-то недрагоценным камнем в оправе. "Похоже на кусок усмариловой руды, - Клюкл досадливо поморщился. -Но ничего, здесь золотишка хватит на целый винный погребок!"
Мысль о предстоящем угощении согревала, делая погоду не такой уж и промозглой. Обретя смысл существования, довольный бумагомаратель припустил по тропе намного быстрее прежнего.
Странно, но пить уже не хотелось. Сухость во рту куда-то исчезла, а голова стала на удивление ясной. Клюкл и припомнить не мог, когда такое с ним творилось. Бодрым шагом дойдя до перехода, архивариус, немного подумав, направился в Новый Хойбилон.
Спустя некоторое время Пью Клюкл, сияя как медный начищенный таз, появился в таверне Гагенса. Он только что вышел из лавки ростовщика, который предложил за отобранное у вороны украшение хорошую цену. Цена архивариуса устраивала, но он, будучи отъявленным сквалыгой, решил посетить еще и ювелира-гнома, жившего на другом конце улицы. Но вот незадача, по пути как раз находилась таверна. Левая нога истребителя чернил сама сделала выверт в сторону входа. "Пропущу кружечку, - решил Клюкл, - ведь все-равно деньги почти у меня в кармане".
По виду архивариуса Гагенс понял, что тот сегодня настроен платить. Обычно за выпивку Клюкл расплачивался мелкими канцелярскими услугами.
- Пинту эля? - спросил трактирщик и потянулся за пустой кружкой.
- И еще старого хойбилонского, да пополнее! - с выражением хозяина жизни заявил бумагомаратель.
Посетители, расположившиеся неподалеку, повернули головы:
«Никак у нашего пьяницы-крючкотвора сегодня богатый улов!»
Архивариус благоговейно поднес ко рту кружку эля, опустил в нее свой длинный нос и стал пить жадными глотками. Затем Клюкл замер и как-то недоверчиво посмотрел поверх кружки на Гагенса. Что-то было не так. Эль почему-то не производил на архивариуса своего обычного действия. Клюкл застыл и вытаращил глаза: "Мистика!"
Трактирщик тут же прихлебнул сам, но, ничего подозрительного не уловив, пожал плечами и услужливо поставил перед Клюклом кубок старого хойбилонского. Архивариус сразу же потерял мучившую его мысль, потянулся к кубку и, мыча от наслаждения, осушил его.
Бумагомаратель закатил глаза и вновь прислушался к своим ощущениям. О, ужас! Теплая хмельная волна отказывалась принимать несчастного архивариуса в свои объятия. Слегка подвывая, Клюкл резко обернулся, сверля глазами завсегдатаев, словно пытаясь установить источник непозволительной шутки. Не увидев ни одного чародея, он опять потребовал пинту эля.
Так продолжалось раз пять. Архивариус глотал, потом слушал, потом зеленел, краснел и снова заказывал. Вскоре истребитель чернил стал похож на раздувшийся бурдюк. С трудом передвигая ноги, Клюкл выкатился на улицу. Не глядя по сторонам, бормоча ругательства вперемешку с вырывающимся из горла бульканьем, обманутый хмелем архивариус направился в сторону гнома-ювелира.
Но путь оказался долгим. Каждый куст и закоулок притягивали Клюкла как магнит. Всего остановок было семь. На последней, у забора ювелирной лавки, его застали проезжавшие мимо пограничники. Нарушителя моральных устоев схватили за шиворот, посадили в повозку и доставили прямиком к Гуго Грейзмоглу.

Глава 3. В ученицы к лесной фее

Загробный Брю потрудился на славу. Каток, который он устроил, радовал малышню еще несколько дней после свадьбы. Лило и соседские ребятишки с визгом слетали вниз по ледовой дорожке, устроенной на склоне в конце улицы. Только папаша Уткинс, давно уже простивший проказника, все время ругался и бегал посмотреть, как там дела: "Вот разобьет себе нос или, чего доброго, сломает что-нибудь, что тогда делать? Рядом же ни Четырбока, ни даже пол-Четырбока нет!"
Тина смеялась и шла забирать Лило. Он послушно брал ее за руку, возвращался домой, обедал или выполнял какое-нибудь задание, а потом опять удирал. "Старый Квакл, как помер, совсем сбрендил, - ворчал Уткинс. - Нашел что устроить - зиму в июле! Так и до нового потопа недалеко".
Вечером приходил Олли. Тина ждала мужа, постоянно что-то разогревая и выбегая вместе с Хрюрей на крыльцо. Когда он, наконец, появлялся, усталый, запыленный, но непременно со счастливой улыбкой на лице, каким-нибудь подарочком или просто букетом полевых цветов, сила любви подхватывала юную хозяйку и несла навстречу, в его объятия. Хрюря радостно тявкала и словно заведенная вертела своим пушистым хвостом. "Эй, рыжуха, хвост отвалится!" - смеялся хозяин.

***

Однажды, в ожидании Олли Тина крутилась перед зеркалом, суша и расчесывая свои пышные волосы. Она только что вымыла их смесью меда, яичного желтка и травяного настоя. Но золотая копна никак не хотела слушаться хозяйку.
Тина на минутку задумалась. Вспомнив о подарке Нури, она тепло улыбнулась своим мыслям и взяла прекрасную диадему в руки. Глядясь в зеркало, Тина украсила серебряной короной пышную прическу.
В тот же миг изумруды диадемы вспыхнули мощным светом.
Сначала в глазах стало темно, а потом во мраке показалось светлое пятно. Оно приближалось, заполняя все вокруг ярким, ослепительно белым мерцанием. Осязание, голос, слух - все пропало. Тина словно погрузилась внутрь себя, оборвав все ниточки, связывающие ее с внешним миром.
Белое сияние постепенно стало салатно-зеленым, потом изумрудным. И тут, из вихря мерцающей звездной пыли, выплыло лицо. Оно походило на маску из фиолетовой ртути, только из глазниц на Тину смотрели живые, теплые и такие же, как у нее нежно-голубые глаза.
- Приветствую тебя, Тина! - произнес мелодичный, необычайно спокойный голос. Его интонации проникали в самое сердце.
- Здравствуйте, - ответила девушка, не раскрывая рта, и сказанное напугало ее, гулко громыхнув внутри сияющего пространства.
- Не волнуйся, - произнесло фиолетовое лицо. - Ты надела диадему, а значит, мы можем поговорить.
После этих слов Тинина душа погрузилась в океан безмятежности.
- Я та, кто знает все живое, - предваряя вопрос, поведал прекрасный голос. - Я та, кто слышит все мысли. Я лес, я вода, я небо. Я - Эра.
- Ты Лесная фея?
- Можно сказать и так. Лес - это то, что дает всему жизнь.
- А почему диадема досталась мне? Мало ли кто родился 21 марта...
- Так сказали звезды много лет назад. Так решили дубы.
- Дубы?
- Да, дубы и их повелитель. Они главные в лесу. Двадцать первое марта - это их день. Он каждый год начинает весну, а весна - это жизнь. Ты уже кое-что знаешь и умеешь. К тому же, нам нужна была невеста именно в этом году.
- Зачем?
- Об этом ты узнаешь чуть позже. Теперь мы будем с тобой разговаривать. Только не меняйся, оставайся собой, и время наступит. Надень диадему вновь через двадцать один день. Я буду ждать тебя.
Тине показалось, что лик слегка улыбнулся. В следующий момент видение исчезло. Златовласка почувствовала, как ее трясут за плечи.
- Тина, Тина! Что с тобой?
Руки начали слушаться, чувства вернулись. Сняв диадему, маленькая фея все еще отсутствующими глазами посмотрела вокруг и увидела встревоженное лицо склонившегося над ней Олли.
- Олли! - воскликнула Тина, ласково улыбаясь. - А со мной Лесная фея говорила!
- Какая еще фея? - не понял он.
- Ну, та самая, чья корона.
Тина подробно рассказала, как было дело.
- Мне кажется, Лесная фея хочет нам помочь.
- Ну ладно. Раз ты так говоришь... - Олли усадил любимую на колени. - Только в следующий раз я буду рядом.
- Конечно, мой милый, - Тина обхватила его за шею и подарила долгий поцелуй.

***

Вечер выдался теплым и тихим. Олли и Тина сидели на крылечке и молчали. Рядом на веревке ветерок тихонько трепал свежевыстиранное белье, а любопытствующие воробьи подскакивали к ногам и заинтересованно заглядывали в глаза. Говорить было не нужно. Зачем говорить, когда можно вот так вместе молчать. Молчать об одном и том же. Такое получается только тогда, когда общаются два преданно любящих сердца. Они бьются в унисон и сладко замирают, посылая, друг другу невидимые воздушные поцелуи.
Смеркалось. На небе одна за другой зажигались яркие звезды. Олли и Тина вышли на тропинку, ведущую к лесу. Ночные дуновенья приносили тонкий цветочный аромат, ласкали Тинины волосы. Прозрачный горный воздух как будто приближал манящее сияние звезд.
Восторг переполнял потрясенные души. Тина молитвенно сложила ладони, подставив лицо таинственному свету.
- Небо, как ковер, вытканный из серебряных нитей! - прошептала она. - Смотри, Олли, они нам подмигивают!
Влюбленные подошли к краю лесной опушки и остановились у одинокого дуба. Виндибуру показалось, что ветви наклонились к ним и приветственно зашелестели.
- Ты что-нибудь слышала? - спросил он жену.
- Тс-с-с! - Тина приложила палец к губам. - Он сказал, что мы ему нравимся, и пожелал нам удачи.
Она подошла к дубу и прижалась щекой к его коре.
- Спасибо!
Олли сделал то же самое. Невероятно, но он услышал, как дерево отозвалось низким густым звуком, и даже разобрал слова: "любовь" и "верность".
- Дуб еще что-то говорил, но я так и не понял, - сказал он Тине, когда они возвращались домой. - Жаль.
Тина улыбнулась.
- Он назвал тебя братом, а меня сестрой и напомнил, что в любви и верности скрыта вся мудрость мира.
- Говорят, что мудрость - это и есть сила... - задумчиво проговорил Олли.

***

Двадцать дней пролетели незаметно. Наконец наступил назначенный Лесной феей срок.
- Ну что ж, - Тина вздохнула, - время наступило. Двадцать первый день...
Олли взял в руки корону Лесной феи, она слабо засветилась.
- Смотри-ка, - удивился он, - у меня тоже светится.
Он осторожно передал украшение возлюбленной.
Тина подняла над головой запылавшую зеленым светом диадему и решительно водрузила ее на голову. Как и в первый раз, белое, вырвавшееся из кромешной темноты сияние, стало салатно-зеленым, потом изумрудным, а потом... Тина оказалась на лесной лужайке. Все было настоящим - и трава, и листья на деревьях, и солнечные зайчики. Только воздух искрился, будто сплетенный из тоненьких серебряных паутинок.
- Где я? - спросила Тина.
От звука ее голоса воздух зазвенел тысячами крошечных колокольчиков.
- Сегодня ты пришла ко мне в гости, - раздался волшебный голос. Он звучал отовсюду, но звоном не отзывался.
Златовласка стала оглядываться.
- Но я никого не вижу.
Колокольчики снова запели.
- Я здесь, - раздалось справа.
Кусты расступились в разные стороны, или, скорее, учтиво поклонились, и на опушку вышла статная молодая женщина. Для человека она была необыкновенно красива и... чем-то похожа на Тину. Вернее, это Тина чертами своего лица напоминала ее.
- А нас могли бы принять за сестер, - улыбнулась Эра - Лесная фея. Ее льняные волосы сами собой приняли похожую прическу.
- Но я же невысоклик... - усомнилась Тина.
Фея засмеялась. На этот раз колокольчики откликнулись хрустальным звоном.
- Скажи, много ли разницы между яблоками разных сортов, что растут в одном саду?
- Наверное, нет.
- Видишь ли, лес принимает всех, кто по нему шагает, невысоклик это, человек или гном. Дерево любит даже барсука, который роет под ним нору. Но деревья не понимают, когда их убивают хладнокровно и без причины. Поэтому они ищут защиты у тех, кто им может помочь. Дубы каждые сто двадцать лет решают, кому перейдет корона. Но лесным защитником может стать только женщина.
Тина была озадачена.
- Но почему выбор пал на меня?
- Потому, что Тина Уткинс только одна. Ни мы с тобой, ни даже последний заяц в лесу не выбирает, под какой звездой родиться. Звезды выбирают нас.
- И что же, все предначертано?
- Нет, не все. Даже если для тебя выбирают дорогу, пройдешь ли ты по ней? Да и походки у всех разные... Но дубы видят тебя и верят.
- А как же вы?
- Мой срок выходит в день весеннего равноденствия следующего года. Таков древний закон. Скоро ты станешь хозяйкой леса. А пока, я буду тебя учить.
- Учить?
- Да. Учить быть Лесной феей. Тебе многое предстоит узнать о древнем волшебстве. И позабыть о магии усмарила.
- Но разве Кронлерон не великий чародей?
- Не спорю. Он открыл щедрый подарок звезд и создал новую магию. Иногда звезды дарят смертным свое могущество, словно хотят посмотреть, как мы им распорядимся. Это великое искушение. Редкий человек и, даже, невысоклик, не говоря уж о гномах, сможет устоять перед ним. Кронлерон не смог, как и многие другие достойнейшие до него.
Фея немного помолчала и продолжила:
- Давным-давно, когда Лесной феей была прекрасная принцесса забытого ныне народа эльфов, над материком нависла страшная тень Черного Врага. Но нашелся храбрец, который не поддался искушению могуществом и одержал победу над черной силой Врага. Был этот храбрец из твоего народа, Тина. Когда, с израненным телом и обожженной душой, покидал он Родину, Лесная фея подарила ему волшебное кольцо. Надевший колечко очищался от спор зла, а душа его становилась чистой как родник. Кольцо это вместе со своим сердцем оставил он на родной земле, чтобы уберечь ее от вековечного Зла. Теперь наступает время, когда старые предания оживают и древний подарок может понадобиться. Снова солнце скрывает темная тень, и вновь пробуждаются герои, бросающие вызов Черному Врагу.
Эра подняла руку, останавливая готовые сорваться с Тининых губ вопросы, и мягко улыбнулась:
- Сейчас нам пора расстаться. До свидания, встретимся через три дня...
Тина открыла глаза. Олли сидел напротив и тревожно вглядывался в ее лицо.
- Ну, как? Мне кажется, ты устала. Хочешь немного прогуляться?
Златовласка молча вздохнула и прижалась к его плечу.

***

Воздух пах теплой, нагревшейся за день травой. Стрекотали кузнечики. С остывающих горных лугов в долину возвращались шмели. Они приветливо жужжали мимо, иногда останавливаясь, словно пытаясь почувствовать настроение влюбленной пары.
Никакой особой цели не было. Просто хотелось идти в розовых солнечных лучах по тропинке, шутливо раскланиваясь с одинокими деревьями. Деревья с радостью принимали правила игры, приветствуя свою будущую хозяйку.
- Скоро ты станешь их защитницей, - Олли принял серьезный, задумчивый вид. - И я очень волнуюсь. Горжусь и волнуюсь.
- Что тебя беспокоит?
- Огромная ответственность и...
- Ну же...
- Ты уже не будешь себе принадлежать. А потом... Лесные феи не старятся.
- Любимый, как ты можешь такое говорить! Помнишь, мы клялись: "и в горести, и в радости..." Прежде всего, я буду твоей феей!
Олли опустил голову.
- Прости.
- Прощаю! - вдруг рассмеялась Тина. - А теперь много-много нерасставашек!
Счастливые, они закружились все сильнее и сильнее, постепенно отходя с тропинки в высокую луговую траву. В какой-то момент Олли в ней запутался, и влюбленные рухнули в объятия стрекочущего разнотравья.

***

Через несколько дней Тина Уткинс шла по той же тропинке в крепость. Ноги весело щекотала трава, а шмелиный хор затянул целую ораторию. Златовласка наклонилась и протянула к травинкам ладони, собираясь приласкать.
Теперь она многое умела, но открывала для себя еще больше. Преемница Лесной феи в последнее время почти не снимала свою корону. Она бродила по полям и лесам, осматривая свои будущие владения.
Вдруг девушка выпрямилась и подняла голову. Ее внимание привлекло слабое мерцание на камнях.
- Это ты, Брю?
- Кхе-кхе, - хрипло кашлянул сгусток света, - не хотел тебя отвлекать, да уж больно нужно мне с твоей наставницей поговорить. Ты уж, девочка, помоги старику!
Паромщика интересовала одна ворона, раздобывшая где-то тот самый медальон, который отбил у нее Пью Клюкл. Отыскать плутовку среди полчищ других ворон Брю никак не мог. Во-первых, он не понимал вороньего языка, а во-вторых, проклятые птицы чихать хотели на привидение.
Тина выполнила просьбу. Ворону нашли и призвали к ответу. После сиротских слезоточивых жалоб на жизнь и распроклятого архивариуса, любительница украшений обещала показать "симпатичную полянку в дальнем лесу".
Произведя разведку, загробный Брю обнаружил полузасыпанный вход в землянку. В заброшенном жилище было довольно просторно. Единственное оконце, затянутое паутиной, смотрело на поляну. У окна стоял стол, на полках и по углам -редкие пыльные склянки, какой-то мусор. Повсюду лежала прелая листва, и никаких книг. Но сомнений не было - это последнее убежище Кронлерона. А значит, "брошка", попавшая в руки архивариуса, была медальоном самого великого мага!
Вороной паромщик заинтересовался, когда ненароком услышал разговор Пью Клюкла и Кривого Кида. Клюкл жаловался на Гуго, отобравшего его законную добычу.
- А я ведь заметил, с Грейзмоглом что-то не то, морских блох ему рундук, - вздохнул Брю, рассказывая дома у Олли о своем расследовании. - Наверняка, это все медальон.
Олли удивился.
- Причем тут медальон?
- А при том. Ты знаешь, что Кронлерона, трап ему под ноги, его же волки загрызли?
- Волки?
- А почему, знаешь?
- Нет.
- Все эти медальоны, заглоти их карась. Волчий князь Варг и его волчица вместе с медальонами получили от мага вечную жизнь. Они триста лет повелевали стаей, которая оберегала покой чародея в в Моховитом Лесу. Думаю, он мог бы выбрать лес и подремучей, но ему, видно, хотелось быть в курсе Расширских событий...
- А медальоны?
- Ну, как... А ты разве ничего еще не замечал?
- Да вроде нет. Хотя, я с самого начала перестал мерзнуть. А потом... Потом как-то легко начал на все решаться. Меньше суетиться и переживать. Раньше, бывало, увидишь калеку - к горлу ком. А теперь и внимания на такие вещи не обращаешь.
- А как насчет сна?
- Спать плохо стал, мало, - сказав это, Олли зевнул.
- Вот-вот. С этого оно всегда и начинается, хорони его лещ.
- Да что оно, Брю?
Паромщик посмотрел на дверь, и она сама собой захлопнулась.
- Знаешь, парень, талисманы из звездного камня хоть и защищают, но если долго их носить, то характер начинает меняться, причем в худшую сторону. Душа, ущипни ее краб, как бы высыхает. И организм сбои дает. Как люди и гномы - не знаю, а вот у хойбов, скелет им на камбуз, так.
- А мы вроде как родственники..., - Олли продолжил мысль.
- Вот именно. Значит и у нас, гм... У вас, смертных, так же. Так что ты предупреди всех друзей, успокой старика.
Олли медленно снял с шеи медальон, зачем-то взвесил его на ладони и положил в карман.
- Хе-хе, парень, - выпустил пару колечек Брю, - он же все равно при тебе.
- Ах да! - Олли хлопнул себя по лбу и положил талисман в ящик комода. - Теперь ты доволен?
Брю кивнул и продолжил:
- Так вот, на зверей силы медальона действуют как-то не так. То есть все равно им плохо, но это не заметно. И звери не замечают, и их хозяева. Но злоба и ненависть у них где-то копится и, потом вдруг, выплескивается. Тут даже сурок опасен, не то, что волк. Про это Кронлерон как раз и не знал. Про себя-то он догадывался, вот и снимал медальон в последнее время. Тут Варг с волчицей его и подкараулили. В общем, полная полундра!
- Да..., - вздохнул Виндибур и покосился на ящик. - Вот тебе и потеря бдительности. Теперь мне многое ясно. И про Пита, и про Дерга... Слушай, а почему на Тину медальон не действует, да и на Болто с Нури тоже не очень?
- Мурс говорит, на каждого медальон влияет по-разному. Все зависит от чистоты помыслов и устремлений его владельца. И к тому же, чем чаще талисман защищает хозяина, чем больше "атак" отражает, тем сильнее вредит.
Брю замолчал, задумчиво выпустил очередное колечко и медленно проговорил:
- Есть еще одна закавыка с этими медальонами, потеряй их мурена. Да только я и сам еще в этом не совсем разобрался. Разберусь - тогда скажу.
Старый Брю думал о Последнем заклинании Кронлерона...

***

"Хрыч!" - сказало полено, когда папаша Уткинс расколол его надвое. Пожилой невысоклик подозрительно огляделся по сторонам и, пожав плечами, принялся за следующее.
Вонзив топор в свежий спил сучковатого полена, почтенный огородник ясно услышал слово "старый". Он нервно мотнул головой и, поднатужившись, хватил обухом о пенек. "Хрыч!" - со скрежетом грохнуло у него в мозгу.
Уткинс завертелся по двору в поисках насмешника. Теперь то из-под крыльца, то из-за сарая, то из ближайших кустов ухало, шептало и завывало на разные лады: "У-у-ткинс! Старый пене-е-ек! Почто-о-о ска-а-а-чешь?"
Обескураженный хозяин вконец разъярился и метнул топор на звук. Топор с треском врубился в дверь сарая. "Всего-то десять очков! - гулким басом констатировал сарай. - Хрычи начинают и проигрывают!"
От такой наглости папаша Уткинс взвизгнул, схватил стоящие рядом вилы и запустил их в цель не хуже опытного копейщика. Вилы, вибрируя, вонзились в балку над дверью.
"Великолепно! Двадцать одно!" - в тон Уткинсу заверещало строение, а над двором раздались продолжительные аплодисменты. Уткинс дико оглянулся - вокруг никого не было.
"Что теперь метать будем? Икру? - ехидно поинтересовался сарай. - А может, тачка подойдет?" Багровый и теряющий соображение невысоклик растерянно поглядел на тачку.
"Ну-ну, к чему так кипятиться? - примирительно проговорило окружающее пространство. - Просто старый друг зашел в гости. А ты его вместо чая садовым инструментом потчуешь, знатный гарпунщик! Да еще птичку чуть не пристукнул, разлюби тебя минога!"
Только тут папаша Уткинс заметил сидящего на крыше сарая и опасливо косящегося в его сторону Брюгая.
- Ква-ква... Квакл?! - только и выдохнул огородник, рассеянно садясь прямо в тачку. - Ах ты, негодяй загробны-бны-бны... А-а-а!
Закончить фразу Уткинс не успел - под тяжестью седока тачка устремилась вниз к воротам.

***

Был полдень - вполне подходящее время, для того чтобы навестить соседей и позаимствовать у них что-нибудь полезное, например, двуручную пилу. Старина Модл, как раз и собиравшийся это сделать, а заодно и покалякать о чем-нибудь с Уткинсом за чаем, степенно подошел к его калитке и взялся за кольцо. "Что-то шумно сегодня у них, - подумал посетитель, - никак Лило, проказник, опять чего-нибудь сотворил. Может, в другой раз зайти?" Но в другой раз почтенный Модл осмелился заглянуть только через год.
"Ба-бах!" - калитка, распахнувшись со страшным грохотом, подбросила соседа словно мяч. Он потом долго не мог сообразить, как оказался в навозной куче с другой стороны забора. Но больше всего старого Модла потряс вид Уткинса, едущего в тачке со скоростью, превышающей бег молодого пони.
Уткинс громко кричал, а за ним, держась за ручку трехколесной повозки, летел призрак, завывая что-то и жутко хохоча. Вполне естественно, что Уткинс с Модлом не поздоровался: он был серьезно занят. Зато покойный паромщик Брю Квакл, прозрачный, как лунный свет, внезапно обернулся, вытаращился на Модла и показал ему язык. Почтенный невысоклик, сидящий в куче жидкого навоза, от удивления и ужаса едва не откусил свой собственный.

***

Когда тачка съехала с пригорка и промчалась мимо модловского двора, старый огородник обрел, наконец, дар речи. Невнятные фразы его сводились примерно к следующему: "Куда-а-а мы-ы-ы-у-у?"
"Куда-куда! - крикнул призрак ему в ухо. - К Зузиле, запинай ее баклан!
Судя по всему, Уткинсу только этого и не хватало. Упоминание тетки Репейника вызвало нервное подпрыгивание и желание покинуть транспортное средство. Но тачка катилась стремительно, да и загробный Брю не предпринимал попыток ее остановить, скорее, даже, наоборот.
До тетки Зузилы, даже с такой скоростью, ехать было долго. И Брю, несмотря на протесты папаши Уткинса, постарался объяснить цель назревающего визита.
Призрак предполагал, что пергамент с завещанием некого Хранителя, найденного в свое время в гроте Кронлероном, может находиться у старухи. В очередной раз перебирая в памяти подробности передачи в школу коллекции учителя Дюка - прадеда Олли, паромщик вдруг ясно вспомнил, что именно их с Уткинсом одноклассница Зузила помогала овдовевшей прабабушке Олли выбрасывать всякий, как та считала, мусор на помойку. И как раз в тот день он встретил Зузилу, по обыкновению волокущую к себе домой кучу хлама.
Зузилу надо было знать. За всю жизнь Питова тетка не выкинула и сломанной зубочистки. Невероятная тяга к складированию всяческой ненужности преследовала ее с детства. Оба бревенчатых сарая, стоявшие во дворе ее дома, были битком набиты самыми невероятными в невысокликовском хозяйстве вещами.
Во время недавнего потопа пожарные снимали старуху с крыши одного из них, а она цеплялась, чуть не зубами, и орала "Добро пропадет!" Однако каким-то чудом и дом, где раньше в каморке под крышей обитал Репейник, и сараи во времена бедствия уцелели.
"Свиток нужно обнаружить и изъять, - растолковывал очумевшему Уткинсу паромщик. - Это дело жизни и... жизни, промотай ее моллюск!"
"Чьей?!" - воздев руки, возопил Тинин папаша, с треском влетая в калитку старой барахольщицы. "Твоей!" - брякнул в ухо Брю, ускользая под крыльцо. Тачка, наконец-то, снизила скорость и плавно остановилась у ступенек.
Зузила не заставила себя ждать. Приземистая, слегка кособокая фигура выросла как из-под земли. Блеклые на выкате глаза и собранные в пучок волосы делали старуху похожей на лягушку.
Мрачная подозрительность, с которой она смотрела на сидящего в тачке Уткинса, ничего хорошего не сулила.
- Разъезжают тут всякие, в чем попало, а потом калитки ломаются, - каркнула Зузила, ткнув для наглядности пальцем в сторону забора.
- Починим, починим, сию минутку, - папаша Уткинс одновременно пытался раскланиваться и вылезать из тачки.
Трюк не удался, и в результате почтенный невысоклик ткнулся лысиной в землю. Питова тетка задумчиво наблюдала за незадачливым визитером.
- Так, так... И зачем пожаловал? Мне тут цирк не нужен.
- Меняться! - неожиданно для себя услышал Уткинс.
Загробный Брю знал, что говорил. Больше всего на свете старуха любила пополнять свою коллекцию хлама за счет обмена с соседями. В такие минуты душа ее пела.
- Меняться? А что надо? - в рыбьих глазах Зузилы отразился неподдельный интерес.
Папаша Уткинс, наконец, занял вертикальное положение.
- Нужен с-свиток... Кусок пергамента с бу-бу-квами, - пояснил он, вопросительно поглядывая на щель под крыльцом.
- Может, и найдется. А что предлагаешь? - грозно надвинулась старуха.
Уткинс начал лихорадочно соображать, мысленно перебирая всякий садовый инвентарь. Но лопаты, лейки и тяпки Зузилу мало интересовали. Зато тачку она так и сверлила глазами.
- Нет, только не это! - запротестовал знатный огородник.
Сменять новую трехколесную тачку на какой-то древний свиток - это в голове не укладывалось. Но хозяйка уже уковыляла к сараям.
Загробный Брю сразу же выпорхнул из укрытия:
- Соглашайся, жмот коралловый!
Пока папаша Уткинс возмущенно глотал воздух, не находя слов для достойного ответа, старуха вернулась с целым ворохом пергаментных свитков. Тут даже усопший потерял дар речи. Хламонакопительские способности тетки Зузилы явно недооценили.
- Ну, какой берешь? - Зузила начала сопеть от злости и нетерпения.
В это время призрак завис над головой барахольщицы. Через мгновенье она напоминала свежезамороженную лягушку. Удивленно выпученные остекленевшие глаза, не мигая смотрели в одну точку.
- Ну что застыл, старичина, медуза тебе под мышку? -взвился Брю. - Хватай все и ходу. Сил моих нет больше ждать, пока вы наворкуетесь. А тачку-то оставь, а то эта бестия оттает и заорет, что ее ограбили.
Паромщик больше всего боялся, что среди добытых у Зузилы свитков не окажется искомого. Но нужный пергамент обнаружился, причем в целости и удивительной сохранности. Призрак сразу узнал и почерк, и таинственную фразу, что как-то высветилась в пещере на Безымянном острове. Под текстом послания другой, нетвердой рукой была выведена непонятная надпись на хойбовском наречии.
Ценный свиток Брю посоветовал Уткинсу убрать до поры в какое-нибудь потайное место. Взяв напоследок у ошарашенного друга страшную клятву о неразглашении, призрак отбыл по своим важным привиденческим делам.

Глава 4. Плавучий сундук

Пит сидел в каюте "Чертополоха" по пояс голый и играл в шахматы с загробным Брю. Верный Пугай, везде сопровождавший адмирала, время от времени подсказывал ему очередной ход, не обращая внимания на возмущенные тирады паромщика. За бортом был полный штиль, паруса провисли, а солнце жарило так, что, казалось, палуба вот-вот задымится.
Несколько часов назад пернатый боцман, как называл своего Брюгая призрак, приземлился на фок-мачту "Чертополоха" и сразу же заснул. Перелет от островов-Близнецов был утомительным. Если бы не адмиральская эскадра, появившаяся на горизонте так вовремя, Брюгай повернул обратно. Без отдыха до материка ни одной птице не дотянуть.
- Чтоб я воскрес! - воскликнул усопший. - Твоему королю шах. Поставь-ка коника вот сюда!
- Чертово пекло! - ругнулся Пит, передвигая за паромщика фигуру. - Совсем соображения нет, задроби его баклан!
Паромщик довольно хмыкнул.
- Говорил я тебе, Питти, движитель нужен. Вон, на "Мечте Кашалота" ежи как шуровали!
Репейник поскреб под мышкой.
- Так что ж, мне ежей вызывать? Они ж леший знает где! И вообще, я отказываюсь переделывать "Чертополох", по крайней мере, посреди океана, три венка мне на шею!
- Опять украл! - крякнул Брю. - Это мне венки, а тебе рынды. Вот их уж куда хочешь...
- Да ну тебя, нежить морская! - отмахнулся Пит. - Вот не буду за тебя фигуры двигать...
Репейник хотел еще что-то сказать, но тут дверь перехода, находящаяся внутри каюты, кстати, личная и, почти для всех ,
потайная дверь адмирала, засияла, и из нее появился Болто.
Глава Канцелярии переходов взял себе за правило раз в месяц проверять исправность всех дверей. В каюте дохнуло разнотравьем горного луга и соснами. Пит с наслаждением втянул носом родные запахи.
- Ну и жара у вас! - покачал головой Хрюкл, подошел к оконцу и высунул голову наружу. - Штиль, что ли?
- Полный, - кивнул Репейник.
- Ни зыби даже, закопай ее морж, - подтвердил паромщик.
- А вы, значит, в шахматы... - Болто заложил руки за спину и прошелся по каюте.
- Ну не в карты же мне с этим жуликом играть, протухни его селедка! - возмутился призрак. - Что это будет, если он еще и биться за меня начнет!
Пит не успел, даже, поинтересоваться, почему Болто столь неожиданно появился у него в каюте, как дверь снова вспыхнула, и из нее вышел Олли Виндибур. На этот раз воздух, вошедший вместе с гостем, пах овощными грядками.
Олли прибыл, чтобы пригласить Пита на встречу с членами Объединенного Совета. Загробный Брю и Болто, так кстати оказавшиеся на "Чертополохе", тоже были приглашены.
Именно по наказу Совета бестелесный паромщик со своим верным Брюгаем летал в Ласиоту. Он должен был выяснить, чем занимается Дерг, когда не произносит речей перед островными вождями и не принимает просителей в своей резиденции. Непонятные и тревожные слухи, доходящие на материк, нуждались в проверке. Правитель Дерг вербовал сторонников, армия кроителей росла, но самым пугающим было новое гипнотическое влияние Дерга на вождей, затмевающее даже страх перед морскими псами Пита.
Последней каплей стало сообщение дельфа Флога. Он рассказал, что у одного из дальних островов архипелага строится невиданный доселе военный корабль из железа. А любое военное новшество на островах, обходящееся без Репейника, явно попахивало уклистами.
- Пит, Болто, не обижайтесь, - сказал Олли, - но я никому ничего не мог сказать раньше - Совет запретил. Зато теперь Брю может поведать нам о том, что удалось узнать.
- Я, парни, не один день провел на островах, провалиться мне в трюм, - начал свой рассказ призрак. - Мне только что Дергу в карман не приходилось залезать. Но все-равно, я ведь только слушал, о чем он говорил со своей свитой, засохни ее жабры, а быть сразу в нескольких местах даже призраку не под силу. Про железный корабль я слышал не один раз. Его, а вернее их строительство скоро закончится. Одна верфь точно на острове Дремоты, но есть еще две или, даже, три.
Репейник резко изменился в лице:
- Почему, интересно, адмирал правительственного флота ни сном, ни духом, ни о каких железяках? Дерг и его кроители хотят войны, - у Репейника раздувались ноздри, - и клянусь, они ее получат!
- Погоди, Пит, не кипятись, - Олли как всегда попытался разобраться до конца. - Брю, а что еще ты узнал?
- У кроителей много усмарила: уклисты открыли им все запасы Горха. Был еще один тайный склад, закопай его морж, на севере Бурегаса, в лесу.
Виндибур посуровел.
- Это плохо. Похоже, теперь у них есть на что создавать армию.
- Армия - полбеды, - привидение Брю Квакла устало вздохнуло. - Дерг стал какой-то другой, вот что плохо... Он словно оглоблю проглотил, не ест, не спит, искры из глаз мечет и никого не опасается, не таится, медуза ему под мышку. Хрястни мой гроб, если окружение не боится его до смерти.
- Я вам вот что скажу, - насупился Пит, - пока мы тут в море болтаемся, кроители нас околпачивают. И, кажется, я знаю, куда делся Горх.
- Куда? - не понял Болто.
Пит внимательно посмотрел на каждого из присутствующих и заявил:
- Может, его дух в Дерга вселился?
- Мне кажется, все намного серьезнее, - задумчиво проговорил Олли. - Это раньше был только Горх, а теперь освобождена сила, способная принимать удобную ей форму. Сейчас, по-видимому, она вошла в Дерга, но наверняка найдет себе еще не одно пристанище по вкусу.
- Выходит, мы освободили само Зло? - ужаснулся Хрюкл.
Брю досадливо крякнул, и в каюте повисло тревожное молчание.

***

Члены Совета Коалиции, внимательно выслушав Олли, крепко призадумались. Как не крути, а война опять была у порога. Но отпустить хойбов на все четыре стороны после того, как на них было потрачено столько сил, не соглашался никто. Тем более что большая их часть не поддерживала кроителей и была за Коалицию.
- Это для нас дополнительные пастбища, - сказал вождь скотоводов Клейт.
- Да и горнорудное дело мы там поставили хорошо, -согласился Амид Будинрев. - Мои гномы нашли на островах несколько крупных золотых жил, да и не только золотых...
- А земля, вы забыли про землю, - Магистр невысокликов Алебас Кротл аж привстал. - Там воткни палку, и она зацветет!
- Да и не понимаю я, - добавил Магистр гномов, - неужели мы не справимся с Дергом?
Сведения о железных кораблях вызвали недоумение. Никто не понимал, как же кроители собираются на них передвигаться. Алебас Кротл выразил свое сомнение в том, чтобы железное сооружение вообще могло плавать. Но Амид Будинрев посоветовал не спешить с выводами, а лучше обратиться к помощи мастеров-гномов. Гномы всегда славились умением изобретать разные механизмы.
Нури, тоже присутствовавший на Совете, взялся продемонстрировать простейший опыт, дабы рассеять недоверие сомневающихся. Он бросил в ручей железный таз, найденный во дворе крепости, и тот резво поплыл по течению.
- Вот видите, - сказал Нури, - железный, а плавает! Значит, и железное судно тоже не утонет. Раз уклисты с кроителями смогли построить железный корабль, то и мы сможем!

***

Железный корабль и в самом деле вскоре был построен и спущен на воду. Очертания корабля имели грозный вид. На носу и корме стояли две большие башни для артиллерии, а с каждого борта еще по двенадцать отдельных пушек. Для защиты от вражеских орудий усмарилово-металлический корпус был обшит дополнительной броней, специально изготовленной гномами-металлургами.
Гномьи мастера придумали для корабля мощный паровой двигатель с двумя лопастными колесами по бокам судна, Он работал на угле и был намного мощнее "ежиного" двигателя. Для быстроты хода на корабле было установлено и парусное вооружение.
С легкой подачи Болто железный корабль получил название «Хранитель». Как раз накануне Хрюкл вспоминал легенду о Кольце и доблестном соотечественнике, однажды победившем Черного Врага.
Легенду слушали, а затем обсуждали с большим интересом, временами сравнивая события далекого прошлого с происходящими теперь. В результате все, и даже Пит, согласились, что, в общем, от усмарила больше вреда, чем пользы, если не считать некоторых кулинарных отступлений, и что ношение защитных медальонов возможно только в крайних случаях.
- Вспомните, как мучался Хранитель, обреченный на ношение Кольца, - говорил Питти, - и как оно притягивало взгляд Врага! А ведь предания говорят, что острова из усмарила появились сразу после извержения Гремучей горы. Получается, усмариловые талисманы могут иметь одну природу с тем взрывом! Помните, каким мудрым и непритязательным был Дерг, пока не обрел власть? Ни он, ни повстанцы об усмариле и слышать не желали, пока он им в руки не попал.
Олли задумчиво кивнул:
- Думаю, что с тех времен Зло искало любую зацепку, чтобы рассчитаться с Расширом, да немного промахнулось, застряв на забытом всеми архипелаге. А потом, еще через пять столетий, здорово споткнулось, напоровшись на кучку оболтусов из ненавистного Расшира.
- Ха! - воскликнул Болто. - Представляю, как взбесится Черный Враг, назови мы корабль "Хранитель Кольца"!
Название сразу единодушно приняли, сократив до просто «Хранителя».

Предыдущая страница 2 Следующая страница


Дмитрий Вернидуб - Корона Лесной феи

3 Дмитрий Вернидуб

***

После нескольких нападений на колонистские рабуцы называвшиеся так тоже с легкой руки Болто (от слов «работать» и «учиться»), жители материка в срочном порядке были выведены с архипелага, а волшебные переходы временно закрыты. На Эль-Бурегасе осталось только несколько тайных дверей, о которых было известно Питу, Олли и Болто. Закрытие переходов явилось, по сути, объявлением войны Дергу и его кроителям. Но архипелаг покинули не все.
Напимер, упрямая Пина наотрез отказалась покидать свой дворец. Она осталась глуха ко всем увещеваниям друзей, надменно заявив, что ее, принцессу-фею, какой-то там Дерг не посмеет и пальцем тронуть. А вот Четырбок, уставший от постоянного поклонения зеленобородых, с радостью согласился вернуться на Родину, хотя, на этот раз, совсем ненадолго.
Появление Четырбока в Расшире вызвало настоящий медицинский бум. Невысоклики, истосковавшиеся по нетрадиционным методам эскулапа, требовали к себе повышенного внимания. Все вдруг вспомнили, что давно не болели, а если и болели, то как-то хило, без особой угрозы для здоровья.
Очередь к лекарю впечатляла. Боли в желудке и головные боли, несварения, а также вывихи с горячностью обсуждали и смаковали в подробностях. Каждый считал своим долгом пожаловаться соседу на свою болячку и вспомнить один-два примера со смертельным исходом.
Уже через пару дней запасы "бодрянки" подошли к концу, а земляные жабы поквакивали на темени каждого второго, подозревающего у себя мигрень. За "бодрянкой" пришлось организовать специальную экспедицию на остров-Близнец с установкой волшебной двери.
- И как это они умудряются столько воды выпивать? - возмущался Болто.
На что Четырбок поучительно заявлял:
- Профилактики много не бывает!
Болто, может быть, и согласился с этим, если бы ему, среднему Модлу и младшему Прыглу не приходилось таскаться по переходам, увешанными бидонами.
- Хорошо еще, что нас жаб не заставляют ловить и всяких там пиявок, - вздыхал Прыгл.
На жителей Расшира врачебная помощь действовала поистине благотворно. Вскоре население Хойбилона поголовно начало выздоравливать.
Однако обыватели слишком ревнивы по отношению к тем, кто не делает того же, что и они. И в своем рвении очень подозрительны. Вдруг невысоклики вспомнили, что ни архивариус, ни Кривой Кид с Горшечником так и не побывали ни разу у знаменитого лекаря.
- Это как же так? - возмущались пациенты Четырбока. - А вдруг они в наши здоровые ряды какую-нибудь заразу запустят?
На общем собрании решили заразных отщепенцев немедленно отправить к доктору - для всестороннего обследования.
Когда Кривой Кид и Боб Горшечник вернулись из своего опасного путешествия, они сразу же и без лишних слов были доставлены к Четырбоку
- Заноси! - скомандовал он, едва повозка остановилась у крыльца.
Четырбок действовал вдохновенно и весьма решительно. Санитар только и успевал подносить всякие лекарские инструменты. Пленники от медицины протяжно стонали, тщетно пытаясь освободиться от лекарских пут.
- Чего прищурился? - доктор ткнул Кривого Кида пальцем в живот. - Как болеть, так они первые, а как клизму пережить, так их перекашивает. Санитар! Дать ему бодрянки, да на лоб компресс из коровьей лепешки и двух жаб. И главное, не забыть состав от умственных судорог! У больного явная предрасположенность. Следующий!
Горшечника приговорили к золотухе, желчному лупоглазию, чахотке и воспалению дальнего уха. Ему прописали три лечебных состава, после приема которых обнаруженное доктором желчное лупоглазие плавно перетекло в блаженный прищур. Только изредка, время от времени, он тыкая пальцем в пустоту, вдруг повторял как заведенный:
- Жабак слопал! Жабак слопал!
Санитар даже заглядывал ему в рот: не съел ли пациент компрессную лягушку. Но кваканья в животе не прослушивалось, и лап из глотки не торчало.
- Устойчивый бред, - констатировал Четырбок.
После недельного постельного карантина с лягушачьими компрессами, подручные Гуго Грейзмогла окончательно утратили дар речи и были признаны своим шефом к дальнейшей службе непригодными.
Пью Клюкл, по счастливой случайности, обследования избежал, временно.

***

Ночь выдалась тихая. Безоблачная высь переливалась бриллиантовыми гроздьями созвездий. Луна поднималась все выше, и ее свет разливался по поверхности воды. Море заворожено молчало. Только огни движущихся кораблей да редкие выкрики вахтенных напоминали о присутствии жизни в этой части океана. Военная эскадра Объединенного Совета шла к Ласиоте.
Ни одна птица не смела пролететь мимо эскадры на юг, ни одно морское животное проплыть параллельным курсом. В океане на пути ослушников вставали дельфы, а в небе поочередно несли вахту Брюгай, Пугай и Хрюря. Им помогали четверо орлов-рыбаков, которых мобилизовала Тина. План "кранты шпионам" придумал загробный Брю. Призрак сам часто поднимался в воздух, чтобы приморозить очередного прорывающегося к архипелагу альбатроса.
В морской поход отправилась целая армия. Корабли эскадры, кроме нескольких тысяч хорошо обученных "морских псов" несли на борту тысячу скотоводов и, даже, небольшой отряд невысокликов-добровольцев.
Добровольцев, среди которых были Оллины родичи Годо и Мэд Виндибуры, взяли на всякий случай, в резерв, отдав под команду Болто Хрюкла. Обвешанные оружием жители Расшира, сурово хмуря брови, сновали по палубе "Зуба Барракуды", путаясь под ногами у команды.
- Эй, бойцы, - прикрикивал на них бывалый глава Канцелярии переходов, - кончай маневрировать, ходи на камбуз!
Эта, одна из немногих команда выполнялась дисциплинированно и споро, несмотря на угрозу морской болезни. Впрочем, морская болезнь почему-то чуралась невысокликов. Доктор Четырбок, вместе с походным лазаретом "квартировавший" на "Зубе Барракуды", предположил, что иммунитет соотечественников есть ни что иное, как защитная реакция на катастрофическое уменьшение количества чайных кексов. Дескать, паек и так мал, а тут еще и тошнота какая-то.
На "Хранителе" находились Олли, Нури и Рыжий Эрл с тремя сотнями пограничников. Эрл, сразу окрестивший корабль "железным сундуком с пушками", вел свой отряд на соединение с гномьей дружиной под началом командира Грона. Дружина, в силу нелюбви гномов к мореплаванию и некоторых стратегических соображений, должна была появиться из тайного волшебного перехода на островах.
Всем сухопутным десантом на кораблях Коалиции командовал Ланстрон Бьорг. Он был определен на "Чертополох", корабль адмирала Репейника. Здесь же находился и Гуго Грейзмогл. Посланник отправился в морской поход вместе с архивариусом по настоянию Совета. Он имел особую миссию. Гуго должен был следить за умонастроениями в армии и пресекать межплеменные разногласия и неудовольствия. Кроме того, посланник являлся еще и походным казначеем.

***

Грейзмогл стоял на носу "Чертополоха", заложив руки за спину и сверля океанскую даль хмурым, тяжелым взором. Иногда он скашивал черный вороний глаз на проходящих мимо хойбов-матросов, которые тотчас спешили убраться подальше.
Посланник Гуго, как и большинство гномов, хорошо владел оружием, однако в ход предпочитал пускать не его, а свою природную изобретательность. Природное коварство, развившееся у него с детства, возвело молодого царедворца в ранг ближайшего помощника Магистра гномов. Хитрость и скупердяйство для гнома вещи обыкновенные, но Гуго был жаден по-особенному. Не накопление сокровищ грело его душу, а гордыня и власть. Посланник любил быть выше других во всем, а главное, так, чтобы все это видели.
В последнее время Грейзмогл просто упивался собственной важностью и значимостью, почти не разговаривая с окружающими. Отобранный у Клюкла медальон поил хмелем надменности его самолюбие, и душа Гуго жадно припадала к источнику пьянящей услады.
Медальон посланник чудесным образом нашел у Клюкла, доставленного в казначейство пограничниками. Скорее, даже, наоборот - талисман нашел посланника. Золотая "брошь" как будто сама выскользнула у архивариуса из-за пазухи и покатилась к ногам Грейзмогла.
Разглядывая непонятный камень в золотой оправе, Гуго вспомнил, что похожий талисман красовался на флибустьерской груди Репейника, который слыл неуязвимым. Гном быстро подметил, что защитный талисман дает не только физическую неуязвимость, но и внутреннюю. Всякая сентиментальная чушь, сомнения, отголоски совести рассыпались пылью о защитное поле, направляя мысли только в сторону поставленной цели.
Через несколько дней после начала военной экспедиции с посланником заговорили. Обжигающий холодом, то вкрадчивый, то надменный голос приглашал Гуго разделить с ним земное могущество, повторяя, что достойнее претендента на земле еще не рождалось. "Посмотри, - говорил голос, - что ты теперь можешь!" И Грейзмогл видел, что делается на улицах Ласиоты, находясь за много миль от нее. "Попробуй!" - настаивал могущественный покровитель. И посланник, запираясь в своей комнате, произносил незнакомые заклинания, творя усмариловые чудеса. "Я дам тебе свои знания, - сулил невидимый собеседник, - и ты превзойдешь всех! Только слушай меня... Мы должны отомстить этим выскочкам из Расшира!"
Желания могущественного покровителя совпадали с планами Гуго Грейзмогла. Отомстить Олли и его друзьям он давно собирался. А теперь появилась реальная возможность. Голос приказал выкрасть у Тины Уткинс диадему Лесной феи. "Без нее выскочки не смогут помешать нашему величию", - уверял Всевидящий Господин. - Уничтожь корону, и я сделаю тебя хозяином всех Земель Коалиции!"

***

Погода менялась на глазах. Слабый юго-западный ветер нагнал густой и липкий туман. Идущий впереди "Чертополох" и следующий за ним в кильватре "Зуб Барракуды" стали совершенно не различимы с борта «Хранителя». Корабли продвигались в сероватом тумане почти на ощупь. Все предметы на верхней палубе потеряли свой прежний облик, став неузнаваемо-расплывчатыми. Хойбы-матросы сновали как загадочные тени. Впечатление тревожной таинственности усиливалось звуками переклички между экипажами. Через регулярные промежутки на "Чертополохе" стреляла сигнальная пушка. Ей отвечала разноголосица таких же орудий с других кораблей. Казалось, незримые великаны соперничают между собой, чихая в глухое небесное молоко.
На "Хранителе" дали сигнал - шесть гудков. Паровой гудок броненосца опробовал свой могучий голос, разрывая ватную туманную глушь протяжными низкими нотами. Он постепенно повышал и напрягал звук, словно взбираясь на гору, а потом, словно перевалив через нее, понижал октаву. На капитанский мостик к Виндибуру поднялся Нури.
- Ну и ну, - сказал гном, - орет как разбуженный дракон! Ну что, спускать шлюпку?
В другой бы раз Олли послал к Питу Хрюрю. Но, во-первых, туман висел плотной завесой, а во-вторых, сообщение, принесенное Флогом, было исключительным и требовало срочного совещания.
Вдруг на "Чертополохе" дали сигнал для всех, шесть раз выстрелив из пушки: "Лечь в дрейф!" Корабли эскадры начали отвечать: "Вас понял".
Покосившись на подошедшего с возмущенно-важным видом Грейзмогла, Пит приказал помощникам:
- Хоть это и не по правилам, спустите шлюпку на воду. Я сам поеду к Виндибуру. Передайте на "Хранитель": "Принять адмиральскую шлюпку".
Избавиться от Гуго Репейнику не удалось. "Пристал как репей", - досадливо поморщился Питти, ожидая, пока Бьорг и посланник усядутся в шлюпку.
- А этот полип нам зачем? - вслух возмутился он, увидев, как вслед за Грейзмоглом карабкается архивариус.
Питти чуть с ума не сошел, увидев Клюкла у себя на корабле. Все известные ругательства Брю исчерпались у него в первые два часа, а еще через полчаса кончились и свои. Но теперь он вынужден был смириться. Ссора с посланником пока в планы не входила.
Вести не вдохновляли. Дельфы сообщали, что эскадра кроителей идет навстречу на трех железных кораблях и девятнадцати парусных фрегатах.
- Они знают, где мы, несмотря на «кранты шпионам», - подытожил Олли, переводя взгляд на Пита.
Тот ткнул пальцем в карту.
- Думаю, они собираются встретить нас у Близнецов. Но вот чего я не пойму: вся наша борьба со шпионами, что, коту под хвост?
Загробный Брю чувствовал себя как-то неуютно. Призрак нервно мерцал в углу кают-компании.
- Эти пернатые прихвостни так и перли, фаршируй их омар! Наши орлы еще до тумана с крыльев сбились! И кто его знает, может, дельфы кого проворонили?
- Ладно, теперь-то чего говорить, - примирительным тоном произнес Олли.
Внимательно рассматривающий собравшихся Грейзмогл вдруг подал голос:
- Как вы намерены встречать противника? Идти лоб в лоб, или устроить засаду?
Репейник не сводил с посланника глаз, словно оценивая, стоит ли отвечать. По существу, вопрос адресовали ему.
- Нужно узнать точно, куда они направляются. Я бы предложил часть нашей эскадры укрыть между островами-Близнецами, а часть расположить справа от них и чуть поодаль.
- Неплохо, - согласился Бьорг. - Ты хочешь сказать, что когда противник подойдет к нам вплотную, можно выйти из-за острова и ударить ему в тыл?
- Именно.
Грейзмогл недоверчиво наклонил голову.
- Все ваши соображения хороши, только если кроители решат атаковать. И кто даст гарантию, что их флот пойдет именно этим курсом?
- Что ж, резонно, - обратился к Питу Виндибур. - Придется помочь им сообразить.
- Почему все снова смотрят на меня? - возмутился призрак Брю Квакла.
- А на кого нам еще смотреть? - развел руками Репейник. - Ведь господин посланник не умеет летать и проходить сквозь стены.
Шутка Греймоглу совсем не понравилась. Гуго скривился и поджал губы. Этот выскочка-невысоклик, называющий себя адмиралом, раздражал его больше остальных.

***

Загробному Брю предстояла нелегкая задача - нужно было проникнуть во вражеский стан и каким-то образом подкинуть кроителям идею нападения у Близнецов. Но как это сделать, он пока не знал.
Над этим же ломал голову и Олли. После того как адмиральская шлюпка отбыла на "Чертополох", Виндибур долго расхаживал по палубе, заложив руки за спину. Наконец он решил: если Дерг получает известия от шпионов, то через них и надо действовать. Шпион-посыльный не заставил себя долго ждать.
Подозрительное поведение большой морской черепахи давно беспокоило дельфов. Черепаха сначала крутилась возле "Хранителя", с любопытством осматривая его дно. После ее видели уже рядом с "Чертополохом", потом у "Зуба Барракуды"... Подплывая к судну, старая хитрюга поднималась у борта на поверхность и высовывала голову из воды, вытягивая шею.
Для шпионки-черепахи приготовили целое представление. "Хранитель", под железным брюхом которого устроилась лазутчица, сблизившись с "Чертополохом", начал обмен сообщениями. Олли и Пит, взяв в руки по рупору, стали кричать друг другу заранее заготовленные слова. Черепаха чуть не свернула себе шею, вращая головой и тараща подслеповатые глаза. «Переварив» услышанное, она уверенно взяла в сторону и, поймав подходящее подводное течение, устремилась на юг.
"Похоже, наша маленькая шутка удалась?" - спросил Виндибур у Флога. Его собеседник высунулся из воды и приветственно застрекотал. В мозгу невысоклика прозвучало: "Старая шпионка отправилась прямиком к кроителям. Наши разведчики пропустили черепаху и сопровождают ее, время от времени, внушая нужные сведения". - "У нее что, склероз?" -удивился Олли. "На второй сотне лет все черепахи становятся рассеянными..." - отвечал дельф.

***

"Ну что за напасть! - бурчал паромщик, болтаясь в чреве Брюгая. - Никакого покоя даже после смерти! Еще хуже живого умаялся с этими секретными миссиями. Таскаюсь как собака, морской кот ей в мешок! И еще этот пестрый пожиратель жуков трясется как в предсмертных конвульсиях..."
Полеты без брюзжания и бурчания паромщик считал делом невозможным. Когда призрак, наконец, устал сам от себя, Брюгай крикнул:
- Полундра! Прямо по курсу вражеский флот!
Брю выглянул наружу. Под ним, расчерчивая океанскую гладь конусами волн, рассыпалась эскадра кроителей. Впереди армады шли три громадных и неуклюжих железных корабля, вооруженные до зубов. Вернее, до капитанской рубки, возвышающейся над палубой.
- Экие каракатицы, раздави их паром! - удивился Брю. - Железные корыта, да и только. И ни одной трубы или паруса!
С виду не удавалось определить, какая сила движет этими монстрами.
Только Брюгай собрался снизиться и сбросить своего пассажира на головной броненосец, как в воздухе показалась тройка птиц-фрегатов. Хищные изломы крыльев несли горховских, а теперь уже и дерговских прихвостней прямиком на уставшего от перелета попугая.
Пытаясь произвести высадку, Брюгай повалился на крыло и стал камнем падать на корму плавающей крепости. Фрегаты спикировали за ним. Еще чуть-чуть, и призрак не успел бы нырнуть сквозь корабельную обшивку, а рухнул бы вместе с Брюгаем в воду. Конечно, привидению что вода, что железо, что крепостные стены - все едино, но нужно было успеть вызвать незабвенное ядро, иначе бы убиенного подхватило какое-нибудь течение и отнесло от цели.
Брю еле успел. А вот Брюгай - нет. Старого попугайского боцмана у самой воды настиг клюв одного из фрегатов, потом последовал второй удар, третий... Птица без признаков жизни рухнула в воду, и волны понесли ее неизвестно куда.
Паромщик этого уже не видел. Влетев в темноту межпалубного помещения, он приложил все усилия, чтобы стать незаметным. Призрачное свечение почти удалось погасить, но хойбы-канониры, возившиеся с пороховыми зарядами, все же заметили мелькнувший между ними сгусток света. Пока они соображали, откуда в орудийной башне взялся летающий фонарь, Брю юркнул за гору ядер. Хойбы еще немного покрутили головами и принялись за свои дела.
Улучив момент, усопший отправился странствовать по плавающей крепости, проходя через переборки и палубы. Вскоре он добрался до кают-компании, где и обосновался, по старой привычке, в фонаре. Похоже, совещание было в самом разгаре.
Пока капитаны препирались, адмирал - пожилой краснолицый хойб по имени Трут - сидел молча, переводя взгляд с одного на другого. Наконец в кают-компанию вошел хойб-матрос. Он наклонился к большому волосатому адмиральскому уху и вполголоса сообщил новость:
- Прибыла черепаха-шпион.
- Ее уже допросили? - поинтересовался адмирал.
Присутствующие военачальники затихли.
- Пока еще нет, - ответил матрос. - Нужен уклист, разбирающий черепаший язык.
Трут покраснел еще больше.
- Так найдите его! Немедленно!
Загробный Брю навострил уши. Воспользовавшись поднявшейся суматохой, призрак перекочевал в фонарь поближе к адмиральскому креслу и стал дожидаться, чем все закончится.
Уклиста нашли на одном из фрегатов. Худой и морщинистый хойб сам чем-то напоминал черепаху. Он почти слово в слово пересказал то, о чем кричали друг другу Олли и Пит. Память у черепахи оказалась в порядке.
Выслушав перевод "сушеного" уклиста, адмирал кроителей сделал приглашающий жест. Капитаны сгрудились возле него.
- Нам улыбнулась удача. Правитель Дерг будет доволен.
При этом имени кроители благоговейно замерли. Брю пробормотал себе под нос: "Ишь как вышколены, пиявки, морских блох им рундук!"
Дело было сделано. Теперь призрак-шпион мог рассказать своим друзьям, что их план сработал. Час решающего сражения неумолимо приближался. Оставалось только разыскать Брюгая, которого уже не было...

Глава 5. Побег принцессы-феи

Живя на островах, Пина Уткинс не знала, чем занять свое скучающее высочество. Все надоело. Она сама уже запуталась, в чем заключаются ее обязанности министра красоты. К тому же островные вожди постоянно надоедали просьбами "наколдовать" то личный дворец, то фонтан на площади, то прижизненный памятник.
Принцессе-фее было лень вникать в детали всех этих проектов, и она частенько "колдовала" все без разбору. Из-за подобного подхода возникали разные архитектурные нелепицы. Но до исправления ошибок Пина никогда не опускалась. "Вот еще, чушь какая! - говорила она. - Переживете. Только усмарил на вас изводить".
Кроме невыносимой скуки Пину терзали резкие перепады настроения. В такие минуты она начинала есть. И вскоре принцессу-фею невозможно было увидеть не жующей. Пирожные уничтожались за день подносами, а печенье, мороженое и орешки - вазами.
Однажды Пит, вернувшись из очередного морского похода, спутал ее в сумерках с одной из фрейлин. И тогда Пина прозрела. Рыдая от обиды, любительница сладкой жизни послала за Четырбоком.
Приговор эскулапа был более чем суров.
- У вас съестное недоумение, милочка, - изрек он и на секунду задумался. - То есть, как его... Недомогание, что ли? В общем, в вашем случае это не так важно.
- Ну, так лечите же меня! - воздев руки, надрывно воскликнула Пина. - А то я в свои наряды уже не влезаю!
- Спокойно, - Четырбок строго поднял указательный палец. - Лечение не терпит суеты. Постельный режим вам противопоказан, а неровный пульс, - доктор бесцеремонно взял принцессу за нос, - говорит о том, что нужен наниматель... Нет, скорее, отниматель...
- Какой такой отниматель? - возмущенно гундосила Пина, отдирая четырбоковскую руку от своего носа.
- Санитар! - вдруг как труба загудел Четырбок, так что у фрейлин заложило уши.
- Ш-ш-то угодно? - верный енот немедленно явился на зов.
Четырбок краем халата вытер лоб и сказал:
- Этой больной вредно есть. Нужно подежурить.
Санитар поднял хвост трубой и поклонился.
Приступы "съестного недоумения" следовали один за другим. Конечно, Пина очень хотела излечиться, но она также безумно хотела есть. И, тем не менее, «угощать» себя принцессе-фее становилось все труднее.
Четырбок объявил во дворце строжайший карантин. Теперь Пине разрешалось есть всего два раза в день. Завтрак состоял из большого стакана бодрянки и пары небольших пирожков, а обедать приходилось каким-нибудь рыбным блюдом, запивая его несладким чаем. Все остальное находилось под строжайшим запретом.
К тому же где-то на задворках бывшего горховского дворца, где в переделанных на свой лад покоях окончательно решила обосноваться Министр красоты, среди многочисленных кладовых окопался енот -"отниматель". Он появлялся, словно из-под земли, стоило только принцессе-фее поднести ко рту какое-нибудь лакомство. Санитар подскакивал, выхватывал съестное и, держа его в одной лапе, улепетывал на трех остальных.
Сначала за наглецом пытались гоняться фрейлины-хойбихи. Они сбегались на Пинин гневный визг и начинали преследование. Но Санитар ловко уворачивался, иногда даже кусался и неизменно уходил от любой погони.
- Ах ты, вор пальмовый! - вопила Пина. - Взять его!
Но «взять» никак не удавалось. Санитар исчезал так же неожиданно, как и появлялся. Тогда принцесса-фея, окончательно разочаровавшись в прислуге, собственноножно стала гоняться за полосатым ворюгой. Дело пошло на принцип: Санитар охотился на запрещенные сладости, а Пина охотилась на Санитара.
Дурацкие игры в салочки не прошли для больной бесследно. Четырбок отмечал явные улучшения. Речь и движения пациентки перестали быть вялыми, вес резко уменьшился, а в глазах появился охотничий блеск. И вот что удивительно: занимаясь преследованием енота, Пина стала забывать даже про плановые обеды. С утра, кое-как позавтракав, она выходила на тропу войны.
Вскоре Санитару все реже удавалось предпринимать свои опасные вылазки. Хитроумные ловушки, петли, клейкие коврики, звенящие банки заполонили коридоры и комнаты дворца. А в тронном зале дежурила сама принцесса-фея, вооруженная арбалетом.
В последний приход Четырбока енот был на грани капитуляции. Он был зажат в хозяйственной части дворца, около кухни. Эскулап, весь облепленный клейкими ковриками и гремящий банками, сунувшись на кухню в поисках Пины, чуть не получил стрелу в голову.
- А, это вы, любезный! - кровожадно процедила воительница. - Как там погодка?
Вторая стрела была выпущена в скрипнувшую дверь одной из кладовок. После чего, учуявший приход доктора, немного потянув время, Санитар выбросил белый флаг.
Когда боевой пыл принцессы-феи немного улегся, Четырбок повел Пину в потайной погреб. Там на многочисленных полочках аккуратно были разложены трофеи "отнимателя": засохшие пирожные, булочки, бутерброды, вазочки с растаявшим мороженым.
- Вот видите, милочка, - назидательно произнес Четырбок, - все это вы хотели скушать. Теперь же, - доктор поправил пенсне, - мы с большой долей утерянности... Или умеренности?.. В общем, рад сообщить, что ваше недоумение... Гм, то есть недомогание прекратилось. Теперь и в Расшир не стыдно возвращаться. Поздравляю, голубушка!

***

А в это время, кроители выстраивались в шеренги и замирали, с фанатичным обожанием взирая на Правителя Дерга. Правитель приказал устроить смотр войскам на площади перед ласиотским портом.
За несколько месяцев численность новой армии выросла втрое. И не удивительно. Ведь островитяне, вступившие в ряды сторонников "справедливого распределения", получали еженедельный запас усмарила и список разрешенных заклинаний, утвержденный Правителем. Список охватывал все потребности съедобного и несъедобного свойства, в полной мере удовлетворяющие представлению хойбов о безбедной жизни.
"Пришельцы хотят отнять у вас ваши привилегии! - потрясал кулаками бывший предводитель повстанцев с острова Синей ящерицы. - Вы готовы сражаться за сытный обед и за вашего Правителя?" И солдаты, вздымая вверх копья, орали: "Да-а-а!"
Однако Правителя боялись больше, чем любили. Он все больше и больше напоминал прежнего Верховного консула Мазлуса Горха. Глаза Дерга метали молнии, а каркающий, с недавних пор, голос леденил душу. Сомневающиеся и недовольные вокруг него давно уже перевелись - всех извели новые приспешники, объявляя врагами народа.
После того как Правитель Эль-Бурегаса обрел физическую неуязвимость, пришедшую с опрометчиво подаренным Олли талисманом, слова его стали похожи на стрелы, а жесты - на повадки хищного зверя. Старческую немощь как ветром сдуло. Властная энергия пожирала мысли и внутренности, стремясь вырваться наружу и сметая все препятствия на пути к желанной цели - могуществу.
Но открыто действовать Дерг пока не мог - пришельцев все еще приходилось опасаться. Осторожность и интуиция бывшего повстанца подсказывали: еще не срок. Тайно заключив перемирие с остатками Ордена уклистов, губернатор, словно паук в темном углу, плел сети заговора.
И вот, наконец, когда сдерживать гнев и жажду власти уже не было сил, пришло внезапное озарение. С Дергом заговорили. Произошло это в тот памятный день, когда в Ласиоте состоялась казнь Горха. Гроза, пролетевшая над столицей, ударила в сердце Правителя черной молнией. "Отныне ты мое отражение на земле!" - прошептал ледяной Голос.
Ворвавшийся в сознание черный вихрь превратил испепеляющее внутреннее напряжение в холодную, уверенную ненависть. Дерг успокоился, обретя поддержку зовущегося Великим Господином. Теперь он никого не боялся и действовал так, как ему советовал Голос.

***

В одно прекрасное утро вопреки советам друзей оставшаяся на Эль-Бурегасе Пина не смогла найти ни одной фрейлины. Она была возмущена - все покои оказались подозрительно пусты. Наконец, обойдя все и заглянув для порядка в купальню и кладовые, принцесса-фея сделала очевидный вывод: "Удрали, поганки бледные!"
В последнее время она стала замечать, что ее приближенные ведут себя как-то не так, без обычного благоговения и предупредительности. Да и вид их, встревоженный и бледноватый, наводил на всяческие подозрения. "Хм, - решила она, - наверное, заразу какую-то подхватили, дуры толстопятые". И успокоилась. А вот этого как раз и не следовало делать.
Если бы Тинина сестра не была так занята собой, то она заметила, что на улицах Ласиоты происходит что-то странное. Но вид с террасы оставался прежним: вдалеке все так же синело море, а перед воротами спокойно прохаживалась стража. Иногда, правда, топот множества обутых ног и непонятные выкрики наводили на мысли о постыдной дремучести местного населения, но и только.
Прикусив от злости губу, Пина вышла на террасу кликнуть стражников. Она уже открыла рот, чтобы послать их за беглянками, но вдруг осеклась. У ворот стояла чужая охрана. Хмурого вида хойбы, скорее всего, из племени вислоносых, подняли головы и уставились на нее недобрыми глазами. На рукавах у них белели повязки с изображением синего ромба - так на архипелаге обозначали усмарил.
Увидев кроительский знак, Пина опрометью бросилась в кладовые. Замок на заветной двери был сорван, а запасов усмарила как не бывало. "Воры! Обокрали! - закричала принцесса-фея. -Коварный Дерг упер мой усмарил!" Однако долго метаться в слезах ей не пришлось - в покои вошли вислоносые, и их командир объявил, что именем Правителя Эль-Бурегаса особа по имени Пина Уткинс арестована и лишена всех должностей и титулов. Возмущению Пины не было предела.
- Это я-то особа? Да я... Да я вас в студень! Да я вас в замороженной горчице замурую, а после запеканку сделаю!
Вислоносые недоверчиво покосились на своего предводителя. Тот, быстро осмотрев руки арестантки, кисло ухмыльнулся и, зажав ей рот ладонью, потащил к выходу.
За воротами резиденции все было не так как раньше. Население Ласиоты, уже привыкшее свободно сновать туда-сюда по улицам, опять забилось по щелям и не высовывалось. Редких прохожих останавливали патрули. Кругом белели повязки и громыхали повозки с военным имуществом.
Мимо проволокли связанных гномов. "Наверное, из какого-то загородного рабуца, - подумалось Пине. И тут до нее дошло: «Да это же кроительский переворот! Я все проспала!"
Гномов повели в городскую тюрьму. Арестованная высвободила рот и замотала головой:
- И меня сюда?!
Но вместо ответа получила толчок в спину. Заданное направление не оставляло надежды на ошибку.
Последнее время темница пустовала - туда не сажали даже пойманных уклистов, но теперь она вновь обрела "постояльцев". Мрачные казематы были битком набиты неблагонадежными с точки зрения кроителей согражданами, а также пришельцами с материка, которые не успели или не захотели эвакуироваться перед закрытием переходов.
Очутиться в тюрьме через несколько часов после того, как ты был всемогущим чародеем - ощущение не слишком приятное, да к тому же в камере битком набитой гномами - такой кошмар и в страшном сне не приснится. Гномы сидели, лежали, стонали, сопели, храпели, пыхтели, но ничего не говорили.
- У, сычи бородатые, - бурчала под нос Пина, поеживаясь от зябкой сырости, - так и зыркают из углов!
Гномов она недолюбливала. Третий народ весьма прохладно относился к торжественным появлениям ее милости, да и к чародейству вообще. Какая уж тут приязнь. Теперь ей казалось, что гномы даже посмеиваются над ней. Ей так и слышались бросаемые в бороды усмешки: дескать, нет у тебя усмарила, и твоей волшебной особы тоже нет - так, недоразумение одно.

***

На второй день заточения в застенок втолкнули мальчишку-хойба, наверное, места в других камерах уже не было. Судя по всему, гномье общество парня тоже угнетало.
- Ты кто такой? - спросила бывшая принцесса-фея, все еще сохраняя в голосе надменные нотки.
Паренек осторожно присел рядом. Ближние гномы демонстративно отодвинулись.
- Я Крун, рыбацкий сын.
- Вот как! - Пина окинула его взглядом. - Кроителям уже и рыбаки не нужны?
- А ваша милость - министр красоты? Чародей с материка?
- Узнал, - благосклонно кивнула Пина, сразу подбоченясь. - Ты обо мне много слышал, наверное?
- Да. От сударя адмирала Репейника.
- От Пита? - удивилась Пина Уткинс и выпятила губу. - Где же он? Почему не спасает меня?
Крун пожал плечами:
- Я покинул "Чертополох" месяц назад. Адмирал отпустил меня на Бурегас поискать сестру. Она пропала - ее увезли уклисты.
Пина разочарованно вздохнула и наморщила лоб.
- Кажется, Пит мне о тебе рассказывал... Вроде, твои родители утонули?
- Да, ваша милость.
- А давно?
- Год назад. Только море здесь непричем. У меня сестрица была, так на нее положил глаз один важный уклист. Мать с отцом ее спрятать хотели. Но на обратном пути их догнали уклисты и потопили баркас.
- А сестра-то жива? - прониклась сочувствием Пина.
Юный хойб оживился:
- Как-то я случайно услышал, что она в Ласиоте. И я нашел ее. Два дня назад, здесь, на Южной окраине. Только ее уклист под замком держит. А меня вот, схватили...
- Уклистов же давно всех перебили? - удивилась Пина.
- Этот точно уклист - я их породу сразу чую. А ваши не всех выловили. Дерг многих пригрел.
- Сколько же я пропустила! - вслух подумала Пина и, сжав кулаки, возмущенно фыркнула. - А эти жирные курицы, мои фрейлины, мне ничего не говорили!
- А вы, госпожа фея, почему отсюда не выходите? - вдруг спросил Крун. - Ну, например, почему не выпорхнете птицей между прутьев или ужом не проскользнете мимо стражи?
Пина, поджав губы, молчала. Но паренек не отставал. Тогда бывшая принцесса-фея процедила сквозь зубы:
- Почему, почему... У меня весь усмарил украли!
Крун приблизился и шепнул ей на ухо:
- У меня есть немного - кроители забыли обыскать.
Пина сразу оживилась.
- Ну-ка, покажи, что там у тебя!
Паренек достал из-за пазухи пару колбочек. Он припрятал их, когда кормил соможабых чудищ, таскающих за собой нырбус.
После осмотра содержимого сосудов Пина воспрянула духом. Теперь можно было устроить массовый побег из темницы. Оставалось только выбрать способ.
И тогда на ум пришло противожелезное заклинание, уже применявшееся в этих краях.
- Знаю! Мы растворим решетки! - обрадовалась чародейка.
Крун восторженно прошептал:
- Во всей тюрьме?
- Как получится.
Гномы моментально перестали храпеть, сопеть и пыхтеть, навострили уши и стали придвигаться поближе.
- У вас здорово получалось. Продолжайте в том же духе, - мрачно посоветовала им Пина.
Узников и не думали кормить. К вечеру отсутствие пищи в желудках стало о себе напоминать. Гномы повесили носы и притихли. Пина еле терпела. Ей в голову так и лезли пирожные, кексы и мармелад. Руки так и тянулись к усмарилу, чтобы сотворить жареную индейку. Но вещества было совсем немного, и она опасалась, что колдовства не хватит на все решетки.
Наконец, дождавшись, когда на улице окончательно стемнеет, Пина приступила к чародейству. Вспоминая слова заклинания, принцесса-фея одновременно боролась с чувством голода. Изгоняя из головы назойливо лезущие туда "вкусности", она никак не могла избавиться от липких мармеладных видений. Уже и сочную ножку индейки, и пироги с капустой удалось "стереть", а мармелад, хоть ты тресни, оставался. "Я ведь его не очень люблю, - убеждала себя Пина, - по крайней мере, не так как мороженное!"
Заклинание Тинина сестрица вспомнила и произнесла как надо. Усмариловое облачко пыхнуло, вырываясь из ладони, и осветило на мгновенье камеру. Пина, когда глаза снова привыкли к темноте, посмотрела на решетку. Та осталась на месте, но выглядела как-то странно.
Крун подошел и пощупал прутья - они стали мягкими и липкими. Оторвав под напряженное гномье сопение кусок, он сначала понюхал его, потом укусил и... начал с наслаждением жевать: "Сладкое!"
Гномы недоверчиво вытягивали шеи, ловя носами источаемый странным лакомством аромат. Кто-то из них, отважившись попробовать, удивленно выдохнул: "Мармелад!" Решетки и засовы были съедены мгновенно. Удивленные возгласы покатились по всей тюрьме.
Перепуганные стражники заметались в коридорах. Один из них, пытаясь отлепить от головы наползающую на глаза мармеладную каску, столкнулся с выбегающими из-за угла Пиной, Круном и гномами. Перехватив поудобней алебарду, он ткнул ею освободительницу в живот. Мармеладный наконечник спружинил, отбросив обоих в разные стороны. Пока растерявшийся и плохо видящий из-за каски тюремщик тужился понять, что же происходит, он получил такого пинка от принцессы-феи, что приклеился головой к стене. Справившись еще с парой очумелых охранников и набив им рты мармеладом, компания вырвалась на улицу. Беглецы обогнули дворец Горха и скрылись в темных закоулках городской окраины.
- Идите за мной! - прошептал Крун, пробираясь меж кривоватых хибар к ближайшей буковой роще. - Я тут почти неделю провел, пока меня не сцапали. Отсюда недалеко до потайной двери, которую устроил адмирал. Я знаю, как попасть на "Чертополох".
- Велика проблема, если имеется дверь, - хмыкнула Пина и обернулась к гномьей компании. - Эй, а вы куда собрались?
Два десятка гномов зашушукались между собой. Наконец вперед выступил самый уважаемый бородач.
- Мои соплеменники против отправки на материк. Оставить взбунтовавшимся хойбам накопленное добро и оборудование мы не можем.
Пина рассердилась.
- Да что вы можете против целой армии кроителей? Радуйтесь, что ноги унесли!
- Мои соплеменники..., - начал снова длиннобородый гном, - в общем, мы надеемся на ваше расположение и покровительство. Ваши познания, поистине, чудесны!
Он поклонился. Если уж гном во что-то вцепился, будьте покойны - он своего не упустит.
Не растаять от такого признания собственных достоинств, да еще теми, кто раньше и внимания не обращал на ее помпезные "выкрутасы", Пина не могла. Она милостиво наклонила голову и сказала:
- Ну, так и быть, я попробую вам помочь, если усмарил раздобудете.
- Я знаю, где его взять! - Крун уверенно махнул рукой в сторону дворцового канала. - Там, где соможабые с нырбусом -там и усмарил. Можно еще поискать у уклиста. Я как раз к нему и собираюсь, за сестрой.
- И где это? - поинтересовался длиннобородый гном.
- А вон там, на пригорке, крайний дом.
Гномы опять посовещались и закивали:
- Можешь на нас рассчитывать.
Как только толстый уклист, стороживший Крунову сестру, высунул нос за дверь, услышав несколько фраз на тарабарском наречии и увидев в окно мальчишку, он был цепко схвачен двумя гномами за этот самый нос и за волосы. Впихнув обезвреженного тюремщика в дом, освободители ринулись в комнаты.
Внутри, к счастью, никого больше не оказалось, только насмерть перепуганная девушка-хойб. Она едва не потеряла сознание, увидев, сначала, незнакомых бородатых существ во главе с Пиной, а затем своего брата, с которым их разлучили несколько лет назад. Друль - так звали девушку, дрожа от страха и обливаясь слезами, кинулась на шею Круна.
- Ну-ну, не надо так убиваться! - покровительственно потрепала ее по щеке странная барышня-полухойб. - Ты нам лучше скажи, голубушка, нет ли у вас тут усмарила? А то нам очень надо.
Никогда не видевшая невысокликов, Друль удивленно раскрыла глаза, а потом опять заревела. Как оказалось, дочку рыбака мучитель-уклист никогда не выпускал на улицу, поэтому она ничего не знала о происходящем на островах. Последнее, что она слышала - Верховный консул Мазлус Горх объявил войну каким-то непонятным пришельцам. Последнее, что она помнила о своей жизни снаружи - то, как погибли ее родители.
Толстый уклист выкупил Друль у десятника горховской армии за бадью красного усмарила. Сначала он хотел на ней жениться, но упорство, проявляемое девушкой, несмотря на побои, укоротило его стремления. Дело в том, что жена уклиста тоже должна быть членом Ордена, а это невозможно без ее добровольного согласия.
Уклист оказался запасливым, хотя и несговорчивым. Но после двухчасовой пытки прихваченным гномами мармеладом он сдался и показал свой тайник. Когда беглецы обрели необходимое для колдовства средство, можно было, наконец, выручать гномье добро. В перемещении предметов на расстояние Пина, в силу своего ленивого характекра, преуспела. Вскоре двор толстого уклиста стал похож на взорвавшийся интендантский склад.
Всякая утварь, инструменты и тачки, груды золотых самородков, куски породы с вкраплениями драгоценных камней и прочее, и прочее возникало само собой беспорядочными грудами. Пина сидела у забора, а гномы по очереди подходили к ней, каждый со своим списком, который зачитывался после очередного заклинания. Вначале нужно было описать место, из которого производился вызов того-то и того-то. Когда искомое появлялось во дворе, хозяева, охая, бежали сверяться с представленным перечнем.
Хотя гномы великие умельцы прятать клады, накладки все-таки случались. После судорожных воспоминаний одного из владельцев, вместо кузнечных принадлежностей во двор грохнулась целая груда доспехов, мечей, копий и ядер. Судя по всему, какой-то отряд кроителей был обобран до нитки.
У другого гнома вместо сундучка с изумрудами возникло корыто с орущим ребенком, которого, видимо, только что намылила мамаша. С младенцем пришлось повозиться: обратно со своим корытом он отправляться никак не хотел. Тогда Пина посадила его в бочку с углем, накрыла крышкой и благополучно вернула назад.
- Вот мамаша-то удивится! - предположил Крун, когда бочка исчезла.
При взгляде на загроможденный двор уклиста каждый понимал, что уволочь на себе такое количество всякой всячины невозможно. Гномы сначала начали капризничать, а потом разом замолкли, выжидательно уставившись на Пину.
- Нет, ну ты посмотри, - сказала она Круну, - эти бородатые скупердяи надеялись, что пол-острова смогут по карманам распихать? Может, еще за них их пожитки понести?
Поважничав еще немного, она вдруг тоном доктора Четырбока заявила:
- Ладно. Будем уменьшать по системе Хрюкла. Только никаких свиносусликов!

***

Уже забрезжил рассвет, когда вереница серых плащей, оставив околицу, двинулась между деревьями в сторону волшебного перехода. Крун уверенно вел отряд сквозь заросли кустарника. Вдруг он остановился, прислушиваясь.
Проявленная осторожность спасла беглецов. Волшебный переход был рассекречен. Вход в него сторожили шестеро вооруженных до зубов кроителей. Видимо, засада поджидала кого-нибудь, кто мог знать, как действует дверь.
Гномы залегли в ближайшем орешнике, придерживая набитые добром карманы и стараясь не сопеть. Принцесса-фея шикала на них, лихорадочно соображая, что же делать. Вспомнив про то, как в присутствии стаи сорок когда-то "обмедузился" Репейник, она спросила Круна:
- Ты меткий?
Наверное, ни в одном племени нет такого мальчишки, который не умел бы кидаться камнями. Подходящие "снаряды" были найдены мгновенно. Осторожно окуная камни в усмарил, Крун по очереди запускал их в кроителей.
Гномы в ужасе смотрели, как раздувшиеся прозрачные хойбы, желеобразно дрыгаясь, застревают в орешнике. Враг был уже повержен, когда один из камней, отскочив, задел дверь. Вход в переход разлетелся со страшным грохотом на мелкие осколки. Взрыв разбудил всю округу. Гномы, придерживая карманы, бросились наутек. За ними неслась Пина, изрыгающая проклятия, а за ней обескураженный стрелок. Забежав подальше в лес, компания в изнеможении рухнула на полянку.

Глава 6. Морское сражение

Олли Виндибур давненько не выступал в роли капитана морского судна, а такого громадного - никогда. Красавец "Хранитель" имел три палубы, кучу орудий и такую броню, что Рыжий Эрл, стуча по своей видавшей виды кирасе, а потом по борту корабля, смеялся: "Даже Пью Клюкл своей дурной башкой вмятины не сделает, куда там ядру!"
Смех смехом, а пребывание Клюкла на борту броненосца не прошло даром. Пока "Хранитель" пробирался в тумане, а военачальники держали совет, мучимого противоречиями архивариуса занесло в капитанскую рубку. Приступы двух закрепившихся в нем болезней были совершенно несовместимы друг с другом, поэтому бумагомарателя дергало в разные стороны. Он то изгибался над бортом, предъявляя океану желудочные претензии, то шарахался в сторону камбуза, где мог находиться запас спиртного, но не успевал добежать.
В какой-то момент мысль о немедленном спасительном возлиянии погнала Пью Клюкла к лестнице капитанского мостика. Получив внезапный пинок от порыва ветра, он по-козлиному проскакал вверх, очутившись на пороге рубки.
Не успел архивариус втянуть носом запахи рубочного помещения, как предчувствие близкой добычи заставило сердце екнуть. Клюкл тщательно принюхался и сделал стойку на компас. Не отводя взгляда от прибора, он подошел к вахтенному хойбу и елейно выдохнул:
- Голубчик! Их милость адмирал Репейник прислал меня забрать для осмотра вот этот замечательный механизм. Совсем ненадолго, дабы освежить его наполнитель. А ты пока по звездам поведи. Небось, умеешь?
Хойб пожал плечами и кивнул. Пока он соображал, что звезд на небе в ближайшие полдня обнаружить никак не получится, ни архивариуса, ни компаса в этой части корабля уже не было.

***

"Хранитель" шел быстро, прибавив к мощи паровой машины парусное вооружение. Но солнце, светившее после тумана особенно ярко, стояло явно не на месте. Оно сместилось в сторону от корабля и катилось слева по курсу. Не успел Виндибур удивиться такому странному поведению светила, как на пороге капитанской каюты вырос Пит.
Отправив свой любимый "Чертополох" под началом шкипера Кройка выполнять важное секретное задание, адмирал с удобством устроился на "Хранителе". Единственное, что не давало ему покоя, так это то, что рядом с адмиральской каютой поселили посланника Грейзмогла вместе с его подчиненным Клюклом. Впрочем, в последнее время из их каюты не доносилось ни малейшего звука, да и сами ее обитатели как будто испарились.
Однако сейчас Пит имел какой-то встрепанный и даже немного растерянный вид.
- Олли! В компасе - морская вода! А еще говорят, что это я приказал поменять спирт на воду.
- Судя по твоему растерянному виду, еще говорят, что ты все и выпил. Так?
- Ну...
- Грейзмогл еще на судне?
- А что? - переспросил Репейник.
- А то! Тот, кто это мог сделать, тоже должен быть здесь.
- Клюкл?!! - воскликнул Пит. - Архивариус?!!
- А кто же еще?
Репейник издал воинственный вопль и выхватил из-за пояса пистолеты. Хищно озираясь, Питти начал бегать туда-сюда и заглядывать во все корабельные уголки.
- Эй, парни, что у вас тут творится? - раздался вдруг голос загробного Брю. Он появился не один, а вместе с призраком не менее загробного Брюгая.
Но друзьям было не до удивленных расспросов, куда Брю подевался и почему его птица в таком состоянии.
- Архивариус компас выпил! А мы уже часов пять идем другим курсом!
- А вахтенный, скелет ему на камбуз?
- Рулевой сменился, а другой подумал... - Пит перевел дух, - в общем, он ничего не подумал. Да и что вы хотите от хойба?
- Да, дела, я смотрю... Ишь, как Питти разошелся, медуза ему под мышку! Похоже, Клюклу недолго осталось небо коптить.
Репейник метался по кораблю как раненый зверь, расталкивая испуганных хойбов-матросов и опрокидывая все, что попадалось под ногу. Выбежав на вторую палубу, разъяренный адмирал дважды пролетел мимо груды ветоши для сооружения факелов. Никого не обнаружив в орудийном отсеке, Пит в сердцах пнул лежащее на пути тряпье. Тряпье странно подхрюкнуло и издало стон. Репейник отреагировал моментально, выстрелив в кучу ветоши. Куча заорала благим матом и бросилась к выходу. Репейник грохнул вслед из другого пистолета. Выстрел придал мятущемуся тряпью неимоверную скорость.
Осыпающаяся куча крупными скачками преодолела лестницу, ведущую на верхнюю палубу. Достигнув люка, вырисовывающаяся из ошметков тряпья фигура архивариуса вылетела под ноги «морских псов», пытавшихся прийти на помощь своему адмиралу.
Перезаряжать пистолеты времени не было, и Репейник выхватил свой знаменитый абордажный клинок. Морские псы никогда не видели, чтобы их адмирал ходил на абордаж с таким ужасным выражением лица. Сабля свистела, нарезая круги над головой, а флибустьер-невысоклик несся по палубе, преследуя удирающего архивариуса, в момент протрезвевшего от ужаса.
С жутким протяжным криком: «Пощади-и-т-е-е-е сирот-у-у!» Клюкл заскочил на бушприт и, нервно балансируя, пробрался на самый край. Жизнь жалкого выпивателя компасов спасла случайность. Собираясь настичь негодяя, Репейник оступился и повис, уцепившись руками за канат.
- Изничтожить! Укокошить! Рыбам скормить! - кричал Пит, болтаясь над пенистыми бурунами, обдаваемый холодными солеными брызгами.
Наконец, выдернутый матросами на палубу, адмирал перевел дух. Кружка "бодрянки", услужливо поднесенная кем-то из хойбов, в момент опустела, и Пит обрел голос.
- Пистолеты! - топая от нетерпения, потребовал он.
- Все, - обратился к Олли парящий под потолком рубки призрак. - Ваши не пляшут. Допрыгался сизоносый, хорони его лещ!
Пит поднял пистолет и, почти не целясь, выстрелил в трясущегося Клюкла. Первый выстрел сбил колпак с головы архивариуса. Клюкл, издав заунывный квакающий звук, плюхнулся на живот, обхватив бушприт руками и ногами. Повиснув на наклонной мачте, приподнявшей его пятую точку над лысиной, архивариус съежился, зажмурился и затих.
- Хорошая мишень! - одобрительно кивнул Репейник, целясь в то, что у Клюкла в данный момент находилось выше головы.
Но поразить цель адмиралу так и не привелось. Крик впередсмотрящего внезапно все изменил. Архивариус же, воспользовавшись общим замешательством, поспешил скрыться с глаз разъяренного Репейника.

Предыдущая страница 3 Следующая страница


Дмитрий Вернидуб - Корона Лесной феи

Корона Лесной феи 4

***

Еще полчаса назад горизонт, окутанный мглистой дымкой, не предвещал ничего необычного. Набежавшие откуда-то пухлые облака мирно отбрасывали тень на водную равнину, изредка пробираемую мелкой зыбью. Дай им волю, они бы так и висели над морем, гадая, не пролиться ли им редким дождиком. Но налетевший с юга ветерок разогнал их, освободив дорогу солнечным лучам.
Из дымки справа по курсу показалась цепочка вражеских кораблей.
На "Хранителе" сыграли тревогу.
- Вот и они..., - растягивая слова, произнес Олли. - А мы даже не успели подготовиться.
Виндибур и поднявшийся из своей каюты на шум выстрелов Нури стояли на баке рядом с Репейником, все еще держащим в руке дымящийся пистолет. На верхнюю палубу высыпали пограничники. Они тревожно всматривались в корабли противника, указывая на них руками и загибая пальцы. Подошел Рыжий Эрл.
- Разворачиваются, - бросил он и выжидающе посмотрел, сначала на Пита, затем на Виндибура.
Первыми шли два броненосца кроителей, выделяясь на общем фоне уродливыми беспарусными формами. За ними держались несколько парусников. Третий броненосец-флагман вместе с остальными фрегатами начал разворачиваться, стремясь, очевидно, захватить эскадру Репейника в тиски. Прикрывая маневр, оба первых броненосца открыли огонь.
Когда отзвуки пушечных выстрелов раскололи воздух над морем, люди и хойбы-матросы, молчавшие в тревожном предчувствии неизбежного столкновения двух смертоносных сил, вдруг зашевелились и стали обмениваться короткими выкриками и даже веселыми фразами. В этот момент, отвечая противнику, грохнул главный калибр "Хранителя", и все вокруг пришло в движение, забегало и закричало, занимая места в соответствии с боевым расписанием.
- Хрюря, медальон! - приказал Олли, увидев, как Репейник и Нури надевают свои.
Собака, опасливо покосившись на свист приближающихся ядер, стремглав бросилась вниз, на вторую палубу.
Наверху вовсю грохотали пушки, но внизу было сравнительно тихо. Повернув к капитанской каюте, рыжуха почувствовала глухие сильные удары. Это первые ядра кроителей достигли цели, молотя в бронированную обшивку корабля.
Плавучие крепости вражеской армады подобно разъяренным фантастическим чудовищам выдыхали огненные молнии в сторону "Хранителя". Над вздыбившимися волнами тянулись дымные полосы. Черный дым от горящего дерева и такелажа соседних парусников застилал дневной свет, а от орудийной пальбы стоял такой грохот, будто место сражения накрыли железным колпаком, по которому великаны лупят стопудовыми молотами.
Но "Хранитель" бесстрашно ринулся навстречу вражеским плавучим крепостям. Броненосцы неслись друг на друга с такой скоростью, что, казалось, сшибись они лоб в лоб - в железную пыль превратятся не только их мощные корпуса, но и вся окрестная часть океана с фрегатами, чайками, рыбой и бурунами.
Олли и Пит стояли на мостике и молча смотрели на приближающийся вражеский броненосец, рубящий похожим на тупой клюв рылом морскую толщу. Испытание капитанских нервов продолжалось всего несколько минут, но и этого хватило, чтобы почувствовать, как жизнь настойчиво шепчет в ухо "Прощай!", а мечущееся в истерике сердце уходит в пятки.
Наконец Виндибур не выдержал и посмотрел на Репейника. Хоть Олли сам придумал трюк с лобовой атакой, на языке вертелось и готово было сорваться паническим криком: "Отворачивай!" Но Пит, даже не моргнул. Он словно застыл, хладнокровно положив правую руку на штурвал.
Вдруг, когда уже всему экипажу стало ясно, что избежать столкновения не удастся, Репейник засвистел. Он насвистывал песенку "Любимый Хойбилон". Веселый мотивчик так нелепо затрепыхался в пропитанном смертельным ужасом воздухе, что Олли его не узнал. В другое время можно было бы покрутить пальцем у виска или даже постучать костяшками пальцев по своему, а еще лучше, по лбу товарища, но...
Некоторые из матросов уже попятились к бортам, намереваясь броситься в воду, как неожиданно, на второй строчке припева, Питти оборвал свист и резко крутанул штурвал вправо, перехватывая его руками так лихо, как может делать только опытный морской волк. "Хранитель" резко накренился, но послушно отвернул от гибельного курса. В тот же миг стал менять галс и неприятельский корабль. Кроительский капитан тоже не собирался расшибаться вместе с судном в лепешку.
Олли покачнулся и чуть не завалился на бок. Равновесие помогла удержать Хрюря, вцепившись зубами в штанину хозяина. Медальон, который она принесла, свисал у рыжухи из пасти.
Расчет оказался верным. Пока менее маневренное "железное корыто", как окрестил его Брю, выравнивало курс, "Хранитель" обрушил на него всю мощь своих бортовых пушек. Вскоре внутри плавучей крепости раздался взрыв, а на орудийных палубах начался пожар. Олли заметил, как хойбы, спасаясь от огня, гроздьями посыпались во вздыбленную серую воду. Вскоре первое «корыто» пошло ко дну.
Но и «Хранитель» был серьезно поврежден. Из пролома в районе полубака валил едкий дым, мешая обзору и разъедая глаза. На верхней палубе бушевал огненный смерч: обе мачты были срезаны, шлюпки разлетелись в щепки, а дымовая труба напоминала дуршлаг. Виндибур попытался справиться с огнем заклинанием, но коварное пламя плохо подчинялось. Видимо, уклисты не зря поработали над своим вооружением.
Теперь "Хранитель", вклинившийся между вражескими судами-крепостями, поравнялся с другим броненосцем. Оказавшись друг против друга, корабли принялись палить изо всех орудий. "Хранитель" сотрясался от вражеских попаданий и собственных выстрелов. Правый борт натужно гудел, словно басовая струна, сдерживая мощь бьющих в него ядер. "Хороша броня!" - Нури, поспешивший к орудийной башне, даже прищелкнул языком.
Главный калибр "Хранителя" рвал обшивку вражеского броненосца. Но и враг отвечал сокрушительным огнем. Живым существам, устроившим этот кошмар из грохота, огня и рваного металла, места в нем уже не было. Можно было подумать, что два железных чудовища сами ведут противоборство в кипящих морских водах, раздирая друг друга на части.
Пит Репейник по прежнему уверенно стоял за штурвалом в боевой рубке, широко расставив ноги. Адмирал четким голосом отдавал команды, одобрительно кивая вслед точно пущенным снарядам. Не обращая внимания на летающие по рубке осколки, с визгом натыкающиеся на стены, неуязвимый морской волк чувствовал себя как рыба в воде.
Прошитый несколько раз из главного калибра, кроительский броненосец завалился на борт, собираясь пойти ко дну. "Хранителя", несомненно, постигла та же участь, если бы не помощь вездесущего призрака. Он прорывался сквозь огненный смерч, борясь с огнем своей ледяной "замогилкой", замораживал воду, хлеставшую сквозь огромную пробоину, покрывал ледяным панцирем готовые разорваться ядра.
Последний залп гибнущего врага попал в килевую часть «Хранителя». Кусок развороченного взрывом руля, со свистом вылетев из воды и преодолев огромное расстояние, срезал у "Зуба Барракуды" верхушку бизань-мачты. Броненосц чародеев потерял управление.
И в это время третья плавучая крепость противника начала разворачиваться для атаки. Увидев беспомощность "Хранителя", корабль оставил перестрелку с парусниками и на полном ходу ринулся навстречу. Поняв, в каком тяжелом положении оказался "Хранитель", "Зуб Барракуды" как мог, устремился к нему на помощь, обрушив несколько залпов на корму противника. Но главный калибр "Хранителя" молчал.
Нури лежал в жуткой, глухой, внезапно наступившей тишине. Красная пелена, вставшая перед глазами после взрыва, растекалась жаром по всему телу. Удар от попадания в башню был настолько силен, что показалось, будто корабль развалился надвое.
Олли пробежал по усеянной осколками палубе и остановился у орудийной башни. Дверца ее была сорвана с петель. Гном лежал на спине. Олли наклонился над другом и провел ладонью у него перед глазами. Глаза смотрели сквозь ладонь, лицо и одежду забрызгала кровь, но Нури дышал. Крылатая собака, которая привела сюда Олли, села рядом и протяжно завыла.
- Хрюря, лучше беги и позови на помощь. Нужны носилки. И Питу скажи, что носовые орудия повреждены.
Собака бросилась выполнять приказ. Вскоре показались хойбы с носилками, а за ними Репейник. Узнав о том, что Нури ранен, он не выдержал и, оставив капитанский мостик, побежал посмотреть, что стряслось. Потребовав достать лекаря хоть из-под земли, Репейник срочно вернулся обратно.
Олли еще раз окинул взглядом кипящую морскую поверхность. Ему словно кто-то подсказал глянуть за борт. В серых волнах барахтался еле различимый живой комочек. Приглядевшись, он узнал Нурину мартышку - Сапфиру. Фира изо всех сил гребла к кораблю, но волны мешали. Обезьянку выбросило за борт во время взрыва в орудийной башне.
- Спасай ее! - крикнул Олли своей собаке. - Сможешь поднять?
Хрюря без колебаний расправила крылья и взмыла в воздух. Собаке удалось ухватить зубами платьице обезьянки. Напрягшись что есть мочи, она вытащила Фиру из воды и опустилась со своей ношей на палубу. Оглушенная и мокрая мартышка еле шевелилась. Силы покинули ее. Она плакала и звала Нури. Подняв обезьянку на руки, Олли сбежал по трапу вниз.
Лекаря ни из-под земли, ни из-под воды достать не удалось. Четырбок находился на "Зубе Барракуды", на "Хранителе" же имелись только санитары, знания которых не простирались дальше простейшей перевязки. Нури положили вместе с другими ранеными. В отличие от других покалеченных, гном не стонал и не кричал, а оцепенело смотрел в одну точку прямо перед собой. Напуганная Фира, свернувшись, лежала у него на груди, похожая на комок слипшейся шерсти.

***

"Чертополох" спешил на соединение с эскадрой. Когда шкипер Кройг не обнаружил кораблей Коалиции вблизи островов-Близнецов, он не на шутку встревожился.
"Чертополох" был отправлен Репейником на бывшую базу уклистов за запасом усмарила и нырбусом. Подводный корабль решили использовать после тайного совета в кают-компании "Хранителя".
Идея заключалась в уничтожении вражеских кораблей с помощью усмариловых мин. Для этого требовалось большое количество "закрепителя" - черного усмарила. Правда, тут была загвоздка: лучше Круна, паренька, которого Пит подобрал на этой самой базе, с таскавшими нырбус соможабыми чудищами никто не мог управиться. А Круна Репейник отпустил на поиски сестры. Мальчишка должен был появиться в условленный срок из потайной двери на "Чертополохе", но тут, как раз, началась война, и все переходы на Эль-Бурегасе закрылись.
Как же был удивлен шкипер Кройг, когда Крун подошел к военной базе на втором нырбусе, украденном у Дерга, да еще в сопровождении двух десятков гномов, Пины и своей сестры.
Вид у всех был изрядно потрепанный. Особенно несчастными выглядели гномы, болтавшиеся больше двух суток в тесноте и духоте под водой. Третий народ, как известно, плохо «переваривает» водные путешествия, но гномы, ступив на борт "Чертополоха", возликовали.
Шкипер Кройг и вся команда очень удивились появлению принцессы-феи в такой необычной компании и искренне радовались тому, что Крун нашелся. Теперь у них было целых два подводных корабля.
После кормежки соможабых маленькая флотилия двинулась к островам-Близнецам, но, как уже было сказано, никого там не обнаружила. Хорошо, что Пина "услышала" проплывающих неподалеку дэльфов, и те откликнулись. Они поведали, что эскадра, неожиданно отклонившись от курса, пошла навстречу армаде кроителей. "Мы чувствуем, - сказали они, - что море скоро закипит и наполнится смертью. Спешите!"

***

Команда "Хранителя" вместе с пограничниками готовилась к абордажной схватке. Стало ясно, что столкновения с приближающейся плавучей крепостью не избежать. Все понимали, в каком отчаянном положении находится корабль, но готовились дорого продать свои жизни.
Вдруг Репейник издал торжествующий клич. Из дымных клубов проявились очертания "Чертополоха", послышался условный сигнал. Кройг собирался действовать согласно принятому ранее плану.
- Они атакуют! - хохотал Пит и взгляд его метал молнии. - Теперь мы покажем этим кроителям, где раки зимуют, фаршируй их тритон!
Олли и Рыжий Эрл пробрались на полуют. Оттуда было видно, как разворачивается "Чертополох", а рядом с ним, сверкнув огромными перепончатыми плавниками соможабых, под воду уходят оба нырбуса.
Соможабые, почуяв скорое угощение, рванули вперед, под вражеский броненосец. "Давай, давай, Глоково отродье, шевели ластами!" - покрикивал Крун, дергая изнутри корабля за специальные тросы упряжи.
Оказавшись под дном кроительского "корыта", нырбус остановился. Паренек крикнул двум находящимся в заднем отсеке морским псам, чтобы выпускали мину. Сосуд с усмарилом и привязанными к нему воздушными мешками стал быстро подниматься к поверхности. В тот момент, когда глиняная посудина разбилась о дно броненосца, Крун прочитал "закрепительное" заклинание.
Экипаж "Хранителя" уже приготовился к столкновению, думая, как удержаться на своих местах, и молясь, чтобы стоящий поперек корабль сразу не раскололся пополам и не перевернулся. Но за двести локтей до цели третий броненосец врага вдруг потерял угловатые контуры и стал почти прозрачным. Огромная бронированная махина превратилась в студень и мягко ткнулась своим носом в борт "Хранителя".
В желеобразной массе беспомощно метались и копошились сотни кроителей. Выглядело это так, словно в приготовленный великаншей студень попало огромное количество мух. Там, где раньше полыхали пожары, оплавленная слизь стекала в море, образуя на поверхности тошнотворно пахнущую пленку.
- Наверное, очень невкусный этот холодец, - пошутил Рыжий Эрл, ткнув мечом в нависший над палубой кусок. Здоровенная порция плюхнулась ему под ноги.
Однако за бортом раздалось громкое чавканье и сглатывание, как будто, как говаривал загробный Брю, кого-то проглотил кит. Сам паромщик обеспокоено скользнул за борт. Через минуту друзья услышали его громкие проклятия.
- Этот позор моря, молока ему в гальюн, уже приперся и, в три горла жрет наш трофей! Чтоб этой соможабой гадине в навозной жиже утопиться, бушприт ему в глотку! И как только этот сын безмозглого брюхоластого пожирателя утопленников, не уважай его пиявка, пронюхал про дармовую обжираловку?!
"Угощения" плавало вокруг видимо-невидимо. Два нырбуса «заминировали» почти полтора десятка вражеских кораблей. Для Обжоры Глока все это представлялось праздничным пиром. Соможабые в упряжках тоже не преминули присоединиться к пирующему родственнику: Крун выпустил их "попастись".
- Заодно и уборку произведут, - согласился Репейник и, повернувшись в сторону возмущенно мерцающего призрака, добавил, - мне такого добра не жалко.

***

Олли отправился на "Зуб барракуды" за Четырбоком. Еще над морем не утих последний пушечный выстрел, а он вместе с доктором и Болто уже сидел в первой шлюпке, с любопытством рассматривая "Хранителя" и влипший в него корабль-студень. Дымящийся закопченный корпус броненосца чернел на серой поверхности взбаламученного моря. Вторая шлюпка, шедшая следом, подбирала хойбов, желающих сдаться в плен.
Шлюпка, качаясь на волнах, с каждым гребком приближалась к бронированному борту. В ушах Олли все еще стоял гул канонады, а глаза слезились от дыма. Почему-то, чем меньше делалось расстояние до корабля, тем больше хотелось на берег, на твердую землю. Вспомнилась Тина. Олли представил, как она стоит вместе с малышом Лило на скалистом берегу и вглядывается в безбрежную морскую даль. Ему страшно захотелось все бросить, войти в волшебный переход на "Чертополохе" и очутиться дома.
Но вместо этого он крикнул матросам, чтобы держались подальше от бывшего кроительского броненосца. Студенистая масса содрогалась, а из-под нее раздавалось громогласное жуткое чавканье.
- Смотрите, а то, не ровен час, Глок нас слопает вместе с лодкой!
Морские псы поспешно отвернули ближе к корме.
Пересчитав пленных и поднявшись вместе с Болто на капитанский мостик, Олли устало проговорил:
- Всех, и Пита, и Болто, и Эрла, и... - он хотел сказать "Нури", но только тяжело вздохнул, - жду в кают-компании ровно через полчаса. И Пину с «Чертополоха» заберите.
- А ты куда? - поинтересовался Репейник.
- К Четырбоку. Посмотрю, как там Нури.

Глава 7. Время открывает свои тайны

Тине не терпелось вновь надеть корону и встретиться с Лесной феей. Девушку все сильнее тянуло к необыкновенному свету, проникающему в ее сознание во время волшебных уроков. Но Эра предупреждала, что слишком часто носить украшение вредно, во всяком случае, пока. "Всему свое время", - говорила она.
В последний раз, однако, их беседа продолжалась дольше обычного. Сначала говорили о деревьях. Об их непохожих друг на друга характерах, об их непрестанном труде во благо всего живого, о тихом колдовстве тенистой сени. Потом Тина перевела разговор на тревожащие ее события. Она очень волновалась за Олли.
- Ты хочешь знать, почему происходит то, что происходит? - отвечала Эра. - Что ж... Всему виной время. Нам кажется, что его течение бесконечно, что у нас есть прошлое, есть будущее... Но это мираж. Время - самый великий волшебник и самый большой обманщик. Оно посмеивается, заставляя все сущее плясать вокруг себя и оставлять на каждом витке свое настоящее. Нам кажется, что время идет вместе с нами, и поэтому мы стареем. А время никогда и никуда не идет - оно питается настоящим, которое мы тратим... Ему и так хорошо. Главное, чтобы все суетились и что-нибудь совершали.
- Плохое или хорошее?
- Значения не имеет. Время гурман и любит разнообразие.
- Но, это же никуда не годится! - изумилась Тина. - Выходит, и Олли, и Нури, и Пит, и Болто, и Пина, и я зря стараемся? А как же пресловутая Судьба?
- Судьба тоже волшебник, но она только повар на службе у Времени.
У Златовласки выступили слезы.
- Бедный Олли, он так верит в свою счастливую судьбу!
- Я знаю, ты очень переживаешь за своего мужа. Поверь, и ты, и Олли Виндибур, и все остальные - вы стараетесь не зря. От вас сейчас очень многое зависит.
- Но как же?
- Предначертанного судьбой не сотрешь, но ее можно изменить. Хочешь знать, в чем секрет?
- В чем?
- Нужно просто не замечать Времени.
- И что будет?
- Живущий вне времени не кормит его своим настоящим и с каждым днем становится сильнее. Дух его крепнет. Твой Олли -крепкий духом. Он сможет достойно встретить испытания, которые приготовила ему судьба.
- А ты знаешь, что предначертано? - Тина даже зажмурилась, так испугал ее собственный вопрос.
- Даже если я о чем-то догадываюсь, то сейчас говорить об этом будет крайне неосторожно. Помнишь, что шепнул тебе старый дуб?
- Помню: "Любовь и вера", - улыбнулась Тина.
- Так вот, вся усмариловая магия - ничто по сравнению с тем, что несут в себе эти два слова! Они составляют основу подлинного, природного волшебства. Те, чья душа хранит эти истинные зерна мироздания - уже волшебники, и для них времени не существует. А те, у кого в душе лишь решето для просева повседневной муки, становятся послушным тестом злых сил, и им всегда не хватает времени. Понимаешь?
- Да.
- А теперь, тебе пора отдохнуть. До встречи, Тина - Златовласка!

***

Как ни поглощена была Тина уроками Лесной феи, у нее хватало и других забот, связанных с повседневной жизнью Нового Хойбилона. С тех пор, как большинство мужского населения Эред-Бегаса отправилось в военно-морской поход, дел у Тины заметно прибавилось. То, чем раньше занимался Олли, теперь делала его жена. Вот и сейчас Совет поручил ей устроить охоту на огромную сороконожку, бесчинствующую на склонах окрестных гор - последствие безобразий малыша Лило.
Сам сорванец был отправлен с папашей Уткинсом на открытие ярмарки в Новом Хойбилоне. Перед тем как запрячь лошадок, Уткинс долго стенал и умолял дочь пощадить его седины, но, увидев в Тинином взгляде глубокую непреклонность, сдался. И то, только тогда, когда в его присутствии Лило строжайшим образом объяснили: не озорничать, не дразниться, не удирать, не сводить с ума, не пререкаться и, ни в коем случае, не вырастать перед каждым встречным гномом со словами: "Мое почтение, ваша достопочтенность, не сочтете ли вы за труд передать от меня привет Магистру Будинреву?"
Откуда у малыша возникла уверенность в том, что любой гном каждый день имеет дело к своему Магистру, а Магистр общается с каждым из своих подданных, не понимал никто. Однако Лило не унимался. Гномы, оторопев под его натиском, спешили как можно быстрее ретироваться. Это раззадоривало проказника еще больше.
Когда Лило с дедом отбыли на ярмарку, Тина призвала себе в помощь еще двоих "охотников": среднего Модла и младшего Прыгла, верных помощников Болто Хрюкла. Пограничники, оставшиеся на материке, кроме тех, кто сторожил крепостные ворота да смотрел за порядком, почти все находились на дальних переходах, охраняя покой жителей поселений. Набеги морков хоть и сократились, но угроза по сей день оставалась.
Прыгл явился в огромном железном шлеме, у которого все время сваливалось забрало. Модл нес на одном плече рогатину, а на другом копье приятеля. Передвигаться с копьем, придерживая при этом рукой забрало, Прыгл не мог.
- Ну и ну! - сказала Тина. - Похоже, вы решили убить монстра головой Прыгла.
- Зато голову не откусят! - обиженно прогудел тот из глубины железного сооружения.
Следы сороконожки вели на "крышку" Бочковой горы. Там, среди редких кривых елок и россыпей каменных валунов, чудище устроило себе берлогу. Об этом говорили многочисленные овечьи и коровьи кости, разбросанные на подступах к убежищу кровожадной твари. Средний Модл пнул ногой обглоданный бараний череп и с видом опытного следопыта заключил:
- Она где-то рядом.
Второй помощник Хрюкла тащился в конце маленького отряда, спотыкаясь на каждом шагу, но упорно отказываясь снимать с головы шлем.
- Вот интересно, - спросила Тина, - зачем шлему забрало, если через него ничего не видно?
- Забрало вещь нужная, - ответил Модл, - только наш Фруди, -первый помощник ткнул пальцем в сторону второго, - глазами до прорезей почти не достает.
И сейчас же, словно подтверждая его слова, Прыгл споткнулся об очередной камень и, растопырив руки, кувырнулся через него, громко вопя и грохая железом..
- Ты что, мы же на охоте! - накинулась на него Тина. - А что если этот тарарам спугнет сороконожку?
Но беспокоилась она напрасно. Пока средний Модл подходил к оглушенному другу, чтобы помочь ему подняться, из-за валунов раздалось жуткое, раздирающее душу шипение. Звук загудевшего от удара о камень шлема и Прыгловы вопли только пробудили у дремавшей гадины аппетит.
Огромное склизкое насекомое высунулось из укрытия, медленно шевеля жвалами. Зелено-черные, в полголовы глаза без зрачков напоминали слепые окна и ничего не выражали. Сама смерть смотрела сквозь них.
Ближайшей жертвой был средний Модл. С хрипом и стрекочущим шумом сотен ног гадина рванулась к добыче. Но Тина бросила навстречу сгусток огня. Крутящееся пламя лишь слегка задело монстра, но сороконожка, издав высокий свистящий звук, притормозила.
Это спасло среднего Модла. Невысоклик успел развернуться и выставить рогатину. Рогатина сжала бока чудовища где-то между третьей и четвертой парой кошмарных сороконожечьих ног. Раздался хруст.
Даже очень сильный невысоклик не сильнее годовалого бычка. А уж бычков-то гигантское насекомое душило как цыплят, проглатывая за считанные минуты. Чудовище со скрежетом сжалось, и его челюсти щелкнули прямо над головой Модла. Охотник отлетел локтей на двадцать в сторону, но рогатина осталась на сороконожке, мешая сделать скачок и спутывая ноги.
В этот момент Тина ударила молнией, на этот раз, угодив гадине в брюхо. Сороконожка подлетела вверх, а затем хлопнулась на спину, задрыгав конечностями. Младший Прыгл и Тина ринулись в атаку на поверженное чудовище. Но не тут-то было. Изумленные охотники увидели, как большая часть сороконожки, дернувшись, оторвалась от продырявленного тела. Живая половина, треща жвалами, как погремушка, понеслась навстречу.
Когда забрало вновь закрыло мир от младшего Прыгла, он уже, как следует, разогнался, выставив вперед копье. Шутка Тины о том, что копьеносец собрался забодать сороконожку, неожиданно сбылась. Свет померк, и Прыгл снова споткнулся о камень. Пролетев довольно приличное расстояние, он угодил гадине прямо в пасть. Жвалы щелкнули по железу, обхватив шлем как клещами. Но и копье, в свою очередь, впилось в чудовище.
Прыгл отчаянно орал и молотил кулаками по жуткому рылу. Ополовиненная Тиной тварь явно слабела в конвульсиях, а ужасную пасть надежно затыкал железный шлем. Наконец, совместными усилиями сороконожка была повержена. Осталось только освободить голову Прыгла.
Средний Модл взялся за ноги пленника, а Тина - за шлем.
- Эй, Фруди, - пыхтел Модл, - перестань цепляться ушами, а то оторвем!
И, правда, уши у Прыгла были знаменитые, широко и крепко посаженные и всегда ярко красные. Но теперь от переживаний они почему-то побелели.
Впрочем, уже через час довольная компания наперебой рассказывала жителям Норного поселка о победе над невиданным зверем. После средний Модл какое-то время пребывал в задумчивости, а потом спросил у Тины:
- А что, уменьшить ее, сначала, никак нельзя было?
Но Златовласка только пожала плечами:
- С насекомыми у меня почему-то не получается, а Олли рядом нет.
И она огорченно вздохнула.

***

Как только скрипнула входная дверь, попугаиха Апельсинка, подбиравшая на столе крошки, испуганно отлетела в дальний угол. Она так делала всегда, когда приближался камышовый кот. Но на этот раз в щель просунулась другая любопытная морда с плоской безухой головой, глазами-бусинками и встопорщенными усами.
Увидев стоящую за плитой Тину, морда присвистнула и приняла смущенный вид. Тут же из-за косяка над одной головой появилась другая и подобострастно вытаращилась.
- Ага, - сказала Златовласка, - давненько я вас не видела!
Выдры, кланяясь, торопливо прошлепали на середину кухни и потянули носами.
- Как хорошо-с у вас пахнет-с! - сказала первая.
- Точно-точно-с, преотличнейш-ший запах-с! - поддержала вторая.
Тина жарила рыбу. Убрав сковородку с огня и демонстративно накрыв ее крышкой, хозяйка прищурилась:
- Так вы же сырую едите.
У сестриц-товарок огорченно обвисли усы.
- Нет-нет, что вы, это кошмарное заблуждение-с!
- Это вам-с наш-шептывают всякие-с камыш-шовые, они такие-с!
Выдры дружно закивали.
- Ладно, ладно-с, - передразнила их Тина, - может, вы и овес любите-с?
Зверьки переглянулись и, как ни в чем не бывало, затараторили:
- Любим-любим, и не сомневайтесь, нас повар всегда угощает-с! Правда, только кашей, но с рыбьим жиром-с!
Златовласка сделала изумленный вид.
- Надо же, какой добрый!
Выдры вытаращили глаза и усы:
- Повар человек хороший-с! Точно-точно-с, мы его любим-с! Его-с и крылатого невысоклика Хрюкла - он нас тоже угощал-с!
Тут Тина удивилась по-настоящему.
- Какого такого крылатого? Где вы Хрюкла видели?
- В крепости-с! - хором присвистнули сестрицы.
Увидев, что хозяйка потянулась за жареным окунем, Апельсинка перепорхнула ей на плечо. В этот момент взгляд Тины скользнул за оконное стекло, и сердце ее заколотилось: по дорожке к дому спешил лучащийся широкой улыбкой Олли.
Виндибур подхватил Тину с крыльца и начал кружить: «Раз! Два! Три нерасставашки! Еще?»
- Погоди! - Златовласка шутя оттолкнула любимого. - Что такое должно было случиться, чтобы ты, вот так неожиданно, появился дома?
- Я почувствовал вдруг: мы должны непременно увидеться.
- Непременно?
- И безоговорочно!
Лицо Олли стало серьезней, улыбка растаяла, а на лбу проступила задумчивая складка:
- Пойдем в дом.

***

Как ни пытался Олли держаться молодцом, у него ничего не получалось. Да разве обманешь любящую душу, выдавая за радостную новость то, что каменным грузом ложится на сердце!
Олли был поражен и растерян. Оказывается, ОНО существует. То самое, Последнее заклинание, придуманное Стратусом Кронлероном перед своей нелепой гибелью. Придумать-то он придумал, а вот применить его не смог. И нынче заваренную магом кашу предстояло расхлебывать ему, Олли Виндибуру.
Все это Олли недавно узнал от старого Брю. И про завещание Хранителя, и про Последнее заклинание, и про колечко в стене пещеры на Безымянном острове. Кстати, ведь он же сам его видел, да решил, что это очередная безделушка из какого-нибудь сундука и не придал ему никакого значения. А тут еще история с теткой Зузилой... Оказывается, свиток с завещанием преспокойно лежит в их доме, в сундучке папаши Уткинса!
Тина внимательно слушала, стараясь не перебивать, пока Виндибур не закончит.
- Так значит, Последнее заклинание существует! Ой, Олли, пойдем скорей! - с этими словами Златовласка бросилась в комнату отца.
Они не верили своим глазам. И, правда: в сундучке папаши Уткинса вместе со всякими бесполезными вещицами лежал драгоценный древний свиток, посеревший от времени. Развернув его, Олли и Тина почти хором, полушепотом прочитали завещание.
Ниже, уже другой рукой и на другом языке было начертано Последнее заклинание. С минуту невысоклики сидели на полу, потрясенные значительностью мгновения. Затем Олли, словно продолжая прерванный монолог, сокрушенно проговорил:
- Но почему я? Почему я должен это делать? Разрушать с таким трудом познанное чудо! Ведь Последнее заклинание отменит все волшебство! Не останется ничего - ни управления стихиями, ни волшебных переходов, ни Пининых дворцов, ни Питова флота! Собака моя погибнет, а друзья проклянут меня...
Олли затих и сел на пол, обхватив голову руками.
- Бедный мой! - Тина прикоснулась губами к его волосам. - Я ведь знаю, как тебе тяжело. Но вспомни: Хранителю было гораздо тяжелее, а он решился... Мы не должны его подвести, слышишь?!
Виндибур встал и посмотрел на Тину так, как будто увидел впервые.
- Пойдем! - сказал он, стиснув в кулаке свиток. - Там еще кольцо... Надо разобраться.
Тина не переставала удивлять своего возлюбленного. По пути к волшебной двери перехода она рассказала о том, что слышала от своей наставницы: про колечко, подаренное Хранителю Лесной феей из забытого народа эльфов.

***

- Мне кажется, - Тина, - оно имеет отношение к настоящему, природному волшебству. Эра говорит, что усмариловая магия - фальшивка. Очередное искушение, придуманное Злом. Вот Кронлерон и попался на удочку. Думал, что усмариловые заклинания создает всем во благо, а на самом деле, Зло просто воспользовалось его умом и руками! Но есть такое волшебство, которое никакому Врагу не по зубам. Лесная фея называет это магией Любви.
- Ну, надо же! - Виндибур даже остановился. - И ты у нее этому учишься?
- Так... понемногу, - скромно ответила Златовласка.

***

Безымянный остров встретил влюбленных быстро пролившимся дождиком. Морской воздух перемешивался с запахами мокрой земли, подбадривая и побуждая нахохлившихся было птиц продолжать скомканные песнопения.
В пещере теперь было пусто и скучно. Олли и Тина прошли в дальний зал и остановились в углу у льстивого зеркала.
- Ну-ка посвети, - попросил Олли, доставая из кармана свиток и разворачивая его.
- Ой, смотри! - вдруг воскликнула Тина.
Один из камней засветился розовым светом. Сначала еле-еле, а потом все ярче и ярче. По стене побежали отсветы, поплыли тени, составляя отдельные буквы и складывая их в слова. "Не обольщайтесь могуществом, дарованным Черным Врагом!" - хором прошептали невысоклики.
В небольшой нише, в клубе легкого розового тумана лучилось колечко с непонятными символами на ободке.
- Вот это да! А почему же раньше оно не загоралось? - удивился Виндибур. - Наверное, оно без свитка не может.
Стоило Олли протянуть руку к кольцу, как оно с тихим звоном отделилось от стены и упало прямо в раскрытую ладонь невысоклика.
- Возьми его, - тихонько проговорила Тина, - оно само к тебе пришло.
- Только что с ним теперь делать? - кивнул Олли и аккуратно опустил теплое колечко в потайной кармашек.

Глава 8. Гномы "встают на крыло"

На военном совете, проходившем на "Хранителе" после морского побоища, решили идти на Эль-Бурегас немедленно, сразу после того, как чародеи общими усилиями приведут в порядок пострадавшие корабли эскадры.
Сухопутную операцию решили начать одновременно. На таком плане настаивали Ланстрон Бьорг, Рыжий Эрл и Пит. Олли и Болто поначалу придерживались другого мнения: они ратовали за ультиматум.
"Хватит смертей, - убеждал друзей Олли. - Надо дать кроителям возможность одуматься". "Нужно развивать успех, -возражал Бьорг, - а вы хотите дать кроителям передышку. Если Дерг выиграет время и соберется с силами, смертей станет еще больше".
Четырбока никто не спрашивал, Пина и призрачный Брю воздерживались, а Грейзмогл к общему удовольствию в кают-компании так и не появился и, даже, не открыл дверь посланному за ним матросу. "Ага, струсил, рак болотный!" - злорадно усмехался Пит.
Олли, скрипя сердцем, согласился с доводами Бьорга. Решено было предупредить гномье воинство, находящееся на материке, о начале высадки на архипелаг. Начальник Канцелярии переходов - Хрюкл должен был отправиться через дверь на борту "Чертополоха" в Эред-Бегас, чтобы появиться вместе с гномами из другой двери, тайной двери на Бурегасе.
Вместе с Болто на материк отправился и Олли, пообещав вернуться через несколько часов. Решение это он принял, пошептавшись после Совета с загробным Брю. На все расспросы Пита о цели своего путешествия он лишь загадочно отмалчивался. "Не иначе как с Тиной захотел повидаться", - сделал вывод Пит и успокоился.

***

Однако, перед отбытием на материк, предстояло решить еще одну задачку. Переход, который оставили открытым специально для высадки боевых отрядов, был уничтожен при побеге из тюрьмы бывшей принцессы-феи, и теперь его предстояло восстанавливать.
Друзья долго ломали голову над планом Ласиоты в поисках тайного места, близкого к резиденции Дерга. Хрустальную дверь, которая имеет обыкновение появляться, пропадать и светиться в темноте, в центре столицы спрятать, согласитесь, достаточно сложно.
Неожиданно помогла Пина. В должности Министра красоты прежнего правительства она сотворила множество всяких "достопримечательностей", не имеющих практического применения. Среди них было сооружение в виде огромной витой раковины, выпускающей в небо клубы радужного дыма.
Раковина вращалась и гулко "вздыхала", выпуская очередное цветное облако. Забравшись на нее по лестнице, можно было попасть внутрь и съехать по спирали вниз, чтобы вылететь из отверстия у основания. Но ни воды, ни какой-нибудь мягкой поверхности для приземления предусмотрено не было. То ли Пина забыла сделать столь несущественное дополнение к аттракциону, то ли сочла это лишним.
- Здесь самое лучшее место для двери. Ни один хойб в раковину не полезет! - заявила Пина.
- Еще бы, - гоготал Репейник. - Я вот хотел вас спросить, вы каждому гному намерены костыли выдавать?
- Зря смеешься, Пит, - надулся Хрюкл, - мы что-нибудь придумаем. Правда, Олли?
Виндибур задумчиво разглядывал свою собаку, вылизывавшую оцарапанный бок. Почувствовав, что хозяин смотрит на нее, она выжидательно замерла, так и забыв спрятать кончик языка. Увидев такое, все присутствующие развеселились.
Внезапно Олли перестал смеяться.
- Крылья! - изрек он. - Мы дадим им крылья!
- Кому? - не понял Болто.
- Ой, мамочки! - Репейник буквально катался по полу. - Нам в Шире только перелетных гномов не хватало!
Но Олли решился всерьез. Он давно мечтал подружиться с воздушной стихией, да все как-то не получалось. Посовещавшись, испытателем крыльев назначили Хрюкла.
- Тебе же все равно с гномами идти, - хихикнул Пит, - вот и обучишь этих бородатых скупердяев на деревьях гнездиться.
- Помолчал бы, Питти, - даже Пине стало неуютно от его шуточек. Приключения с гномами пошли ей на пользу. Она даже посочувствовала Болто, с опаской смотрящему в затянутое облаками небо.
Хрюкл такого поворота событий не ожидал. Сначала он хотел заявить протест, но разумно решил, что толку от этого не будет. "Придется стать первым крылатым невысокликом, - обреченно вздохнул он и посмотрел на Хрюрю, - собаки ведь такие есть".
Хрюря нетерпеливо перебирала лапами, крутила хвостом, всем своим видом одобряя происходящее. Жалко, конечно, что не хозяин собирался в полет, а его друг, но все же ожидалось славное веселье.
Соорудить крылья на спине у живого существа, ранее их не имевшего - дело, прямо сказать, тонкое. Прежде чем произнести заклинание, Олли долго сверялся с записями, зачем-то разглядывал сосуд с усмарилом. В конце-концов он решился и капнул на ладонь волшебную жидкость.
После фиолетовой вспышки Болто испытал странное ощущение, как будто из лопаток у него выросли еще одни руки. Осторожно ощупав кожаные перепончатые крылья, он заключил: "Как у летучей мыши". Решив пошевелить новыми членами, Хрюкл неожиданно для себя развернул их. Друзья, стоявшие поодаль, издали вздох восхищения.
Затем Репейник сказал:
- Хрюкл, ты вылитый орел. Если еще и летать сможешь, то вообще. А ну-ка, помаши!
Болто сделал несколько неуверенных движений. Крылья захлопали по воздуху. Собака тоже развернула свои крылья, подсказывая, что надо делать.
- Смелее, друг хозяина! Гав! Ветер подхватит тебя!
Олли поддержал:
- Давай, попробуй!
Болто все сильнее и сильнее размахивал крыльями, так что стал чувствовать, как отрывается от палубы. Наконец, он шагнул за борт. Следом прыгнула Хрюря.
Морская поверхность рванулась навстречу. Сначала всем показалось, что невысоклик неминуемо должен плюхнуться в океан. Какие-то секунды он беспорядочно трепыхался, отчего-то дрыгая даже ногами. И вдруг воздушный поток подхватил его, увлекая вверх и в сторону, подняв до верхушек мачт. Крылья опирались на воздух, как если бы он был твердый. Болто попробовал сделать разворот, но завалился на крыло и рухнул вниз. Палуба "Хранителя" угрожающе надвигалась. Хрюкл еще не успел как следует испугаться, как внезапно куда-то девшаяся из-под крыльев опора вновь появилась.
Болто только с виду производил впечатление простачка. Будучи от природы любознательным невысокликом, он все схватывал на лету. А теперь ему приходилось это делать в буквальном смысле слова.
- Он научился! - закричали стоящие на палубе, увидев, как начинающий воздухоплаватель вслед за собакой Виндибура набирает высоту, повторяя все движения.
С непривычки плечи и спина болели. Пора было снижаться. Собака, почувствовав состояние Болто, взяла курс на корабль.
- Душа в пятки не ушла? - поинтересовался Олли у друга, когда тот, лихо хлопая крыльями, приземлился.
- Ушла! - глупо улыбаясь до ушей, почти прокричал Хрюкл. В ушах у него все еще свистел ветер.
- Хойбилонский орел! - восклицал Репейник, пробираясь между окружившими героя пограничниками: каждый из них хотел пощупать крылья и дружески потрепать Хрюкла.

***

В конце того же дня Болто с обожженным солнцем лицом сидел в крепостной трапезной в окружении помощников и что-то доказывал командиру Грону. Гном недоверчиво чесал в бороде и разводил руками. За спиной Хрюкла виднелись сложенные перепончатые крылья. Увидев тихонько вошедшую Тину, Болто галантно поклонился и попросил младшего Прыгла подвинуться.
- Только за крылья, чур, не хватать, - предупредил он, - а то щекотно!
- Я тихонечко, - не выдержала Златовласка и осторожно прикоснулась к бархатистой коже перепонок.
Гномья дружина приступала к тренировочным полетам. По всему двору сновали вооруженные представители третьего народа, неуверенно расправляя и пытаясь хлопать новенькими крыльями. Хрюкл, средний Модл и младший Прыгл по очереди осматривали только что получивших "птичьи права".
Однако гномы по этому поводу радости не выражали. Уж лучше бы их загнали в трюмы! Сородичи Нури уныло выстраивались в колонну, готовясь подняться на Медвежью башню за возомнившем себя орлом невысокликом. Хотя приказы старших для гномов - закон, они совсем не хотели рисковать.
Сама идея научить гномов летать получила одобрение Магистра Будинрева, только когда окончательно стало ясно, что невысокликовское ополчение "поставить на крыло" не удастся точно. Алебас Кротл заявил на Совете протест: "У них и маршировать-то, толком не получалось, а вы наших фермеров в небо хотите загнать!"
«А зачем вообще это нужно? - спрашивал вождь скотоводов Клейт. -Гномы же отлично сражаются в пешем строю". "Я хоть и невысоклик, ваша милость, - отвечал Болто, но, попробовав сам, понял: войско, умеющее нападать с воздуха, имеет огромное преимущество. Особенно, если использовать некоторые магические приемы. Но на суше люди быстрее, а про невысокликов вы уже слышали. Хотя, конечно, бывают исключения, - шевельнув крыльями, Хрюкл хитро улыбнулся»
Вид с Медвежьей башни открывался поразительный. Вокруг все зеленело - лесистые склоны, уходящие вдаль луга, наполняли воздух свежим ароматом трав. Солнце собиралось садиться, но еще светило ярко, только слегка подернув небосвод розовыми лучами.
Болто вспомнил другой вид, открывавшийся отсюда во время потопа и нашествия морков. Тогда все было по-другому. Сыро, ветрено, неуютно и страшно.
Сопение за спиной вернуло невысоклика к реальности. Засмотревшись на свою цветущую Родину, он забыл, что собирался взмывать в воздух, показывая пример гномьей дружине. Гномы стояли друг за дружкой с уныло-недовольными лицами, подозрительно косясь на Болто. Вот их уж точно вид окрестностей не занимал.
Разбегаясь, Болто кивком пригласил ближайшего к нему кругленького гнома проделать то же самое. Но тот, снова засопев, остался на месте, вместе с другими наблюдая, как невысоклик описывает дугу у них над головами. На втором круге толстый гном запыхтел и, тяжело забив крыльями о воздух, вдруг стал приподниматься над площадкой. Он напоминал огромного шмеля, собравшегося в свой последний медовый полет. Сначала несчастный довольно круто пошел вниз, но затем, трепыхаясь изо всех сил, стал приподниматься над башней.
Сородичи издали вздох удивления, и второй гном, более молодой и худой, шагнул следом за первым. Вскоре гномий рой жужжал над крепостью. Представители третьего народа взлетали и садились, возбужденно переговариваясь и восклицая. Самые отважные устремлялись вслед за Болто, пытаясь повторить различные фигуры.
Все, кто был в этот момент в крепости, выбежали во двор посмотреть на диковинку. Такого еще никогда не бывало.
- Интересно, - спросил Тину папаша Модл, - а жуков они часом клевать не собираются?

***

Малыш Лило был страшно недоволен - его не брали на войну. Болто и отряд летающих гномов отправлялись немедленно, а он должен был оставаться и помогать младшему Прыглу в Канцелярии переходов. Конечно же, и здесь творились интересные дела, но стать крылатым ополченцем... Вот это да!
Прыгл испытывал похожее чувство - с Болто уходил средний Модл. Первый помощник Хрюкла щеголял в новеньких крыльях. Все утро он взахлеб рассказывал товарищу о прелестях свободного полета, а тот страшным образом завидовал.
Гномы и их командир Грон распихивали по подсумкам стеклянные шары с каким-то волшебным составом. Трюк с шарами придумал Болто, обещая кроителям сюрприз. Каждый воин гномьей дружины имел короткий меч и небольшой арбалет, ведь с алебардой не полетаешь. Странно, но теперь гномы относились к своей миссии с заметной гордостью. Наверное, полеты даже на бегемота действуют особенным образом.
Хриплый гортанный крик командира Грона возвестил об отправке. Крылатая рать построилась и вслед за Болто устремилась в переход. Последним шел средний Модл.
Младший Прыгл и малыш Лило с завистью смотрели, как переход проглатывает последних воинов, когда из-за холма показалась бричка папаши Уткинса. Прыгл обернулся и хотел поздороваться с приемным дедом Лило, но не успел. Уткинс, спокойно держащий вожжи, вдруг привскочил на козлах, как будто его укусила оса, и отчаянно замахал руками.
"Мельница что ли горит?" - первое, что пришло в голову Прыглу. Но мельница даже не дымилась.
Фруди чуть не свернул себе шею, вертя головой по сторонам, как вдруг увидел: "Лило!!!" Сорванец, прокравшись за средним Модлом, шагнул в дверь, и переход закрылся.
Следующие пять минут Прыгл потратил на то, чтобы остановить папашу Уткинса, который, стеная, метался вокруг хрустальной двери, периодически предпринимая попытки ее свалить. "Она все равно не откроется! - кричал второй помощник Хрюкла, хватая ошалевшего Уткинса за полы сюртука, - надо немного подождать!"
Что делать дальше, Прыгл просто не представлял. Догонять Лило уже не имело смысла, да и крыльев у них не было, равно как и заклинания для их обретения. К тому же пост покидать, тоже не следовало. Оставалось надеяться, что сорванца быстро обнаружат и вернут обратно. "Лишь бы Модл его заметил!" - молил небеса Фруди.
Кое-как растолковав папаше Уткинсу ситуацию, паренек усадил его на лавку, велев никуда не уходить и ничего не трогать. Но Уткинс и так бы никуда не ушел. Он впился взглядом в дверь перехода, словно хотел ее загипнотизировать. Через какое-то время золотистое свечение подсказало, что переход включился. Уткинс так и взвился:
- Пустите меня к ребенку, уменьшители!
С некоторых пор это ругательство стало у него любимым.
- Но там же боевые действия! - Фруди попытался образумить старика, но понял, что сказал совсем не то.
- Караул! Все пропало! - завопил Уткинс, бросаясь к своей повозке. Через мгновенье он стоял перед Прыглом в каске и с мечом.
- Ну?!!
Увещевать и препираться было бесполезно. Плюнув с досады, младший Прыгл вытер со лба пот, прочитал заклинание и указал рукою на хрустальную дверь. Папаша Уткинс, несмотря на свой почтенный возраст, прямо-таки впрыгнул в переход. "Нет уж, с меня хватит, - решил второй помощник Хрюкла. - Пойду, расскажу Тине!"

Предыдущая страница 4 Следующая страница


Дмитрий Вернидуб - Корона Лесной феи

5 Дмитрий Вернидуб

***

Гномья дружина высаживалась стремительно. Оказавшись в нужном месте, каждый из крылатых бойцов садился на пятую точку и по гладкому спиралевидному желобу устремлялся вниз, вслед за товарищами. Снаружи долетали отзвуки канонады. Глухое эхо докатывалось из порта - это эскадра Коалиции штурмовала береговые укрепления.
Внутри вращающейся раковины стоял разноцветный туман. Раковина тоскливо ухала, и вверх уходило очередное радужное облако. Отряд кроителей, спешивший к порту по соседней улице, прямо-таки опешил, когда из раковины, как осы из гнезда, стали вылетать бородатые воины. Один за другим они с хлопком раскрывали перепончатые крылья и устремлялись вверх, собираясь в радужный рой. Гномы становились то зелеными, то оранжевыми, то синими - в зависимости от того, сквозь какой цветной дым проскакивали. Крутящееся сооружение вздыхало, и рой пополнялся представителями очередного цвета.
Средний Модл еще не успел удивиться своему лимонному окрасу, распахнув желтые как у канарейки крылья, как кто-то повис у него на ногах. "Какой-то непутевый гном сплоховал. Какой цепкий, однако", - подумал он и посмотрел вниз. От неожиданности первый помощник Болто чуть не рухнул: на ногах, крепко обхватив их руками, болтался лимонный сорванец Лило.
- Ты что тут делаешь? - завопил перепуганный невысоклик, пытаясь держаться на одном месте.
- Вишу-у-у! - ответил малыш.
- Я и сам вижу, что не в песочек играешь! Не дрыгайся!
Модл выискивал глазами место для посадки. Наконец он устремился к одной из ближайших крыш. Приземлившись, невысоклик еле перевел дух: маленький проказник весил совсем не как пушинка.
В это время гномья дружина, собравшись в небе над раковиной, ринулась на врага. Стремительно снижаясь, крылатые бойцы осыпали растерявшихся кроителей из арбалетов. Отряд противника был рассеян в считанные секунды. Оставшиеся в живых разбегались во все стороны с криками, что на них напали разноцветные призраки «ковырял» - так хойбы окрестили гномов.
Разгромив врага, гномий рой построился и стройными звеньями направился в сторону резиденции Дерга.
- Ну вот, - заерзал Модл, - из-за тебя я всю войну пропущу! И что мне теперь делать?
Он тоскливо посмотрел вслед разноцветной стае. Впереди нее вместе с травянисто-зеленым командиром Гроном летел сиреневый Хрюкл.
Принять решение ответственный сотрудник Канцелярии переходов так и не успел, потому что раковина повела себя необычно. Вместо утробного вздоха сооружение издало трубный раздраженный вопль.
- Ну вот, теперь ракушка взбесилась, - досадливо сплюнул Модл, наблюдая, как Лило на четвереньках быстро-быстро пятится вверх, собираясь скрыться за гребнем крыши. - Ты чего это?
Но теперь он и сам услышал, как раковина призывно простонала: "Ли-и-ило, негодник! Отзови-и-и-сь! Ты где-е-е?!"
Глаза сорванца округлились и забегали.
- О го-о-ре мне-е-е-е! - стенало нелепое сооружение, поворачиваясь вокруг своей сомнительной оси.
Модл ущипнул себя сначала за одну щеку, потом за другую - не помогло.
- Ну, все, - запыхтел он, вытаскивая меч и расправляя крылья, - надоело!
Подлетев к основанию раковины, невысоклик осторожно заглянул внутрь. Около выхода на небольшом ровном краешке сидел лиловый папаша Уткинс в сдвинутой на затылок каске и взывал к небесам. Увидев впорхнувшего в лаз лимонного Модла, Уткинс от неожиданности ойкнул и попытался вскочить. Но поскользнулся, потерял равновесие и вывалился из раковины. В последний, в буквальном для Уткинса смысле, момент, средний Модл ухватил его за шиворот. Приземление было не очень мягким, но зато никто не пострадал.
Папаша Уткинс растерянно оглянулся по сторонам.
- Где теперь искать этого бессовестного мальчишку?
Он уже приготовился издать очередное "О, го-о-о-ре мне!", но Модл сказал:
- Да тут ваш проказник, тут. Я его на крышу отнес.
Уткинс встрепенулся и забегал кругами.
- Где? Какая такая крыша? Как можно... Он же себе шею свернет!
Угловой дом, на крыше которого сидел Лило, тыльной стороной выходил на пустырь. От улицы его отделяли заросли цветущего кустарника. Вдруг они раздвинулись, и показалась искаженная гримасой голова хойба, потом еще одна, еще и еще...
- Кроители! - крикнул средний Модл, вскидывая арбалет и стреляя в одну из отвратительных физиономий.
Папаша Уткинс выхватил меч.
- Ну, держитесь, угробаны свинорылые!
Лиловый и лимонный "призраки", хоть и были на голову ниже любого из нападавших, проявили такую прыть, что вскоре, потеряв сразу четверых, уцелевшие хойбы бросились наутек. Но победителям вдруг стало не до них. Модл увидел, что Лило на крыше нет. Не было его и во дворе, и в доме, полном перепуганных насмерть обывателей. Видимо, малыш решил улизнуть от своего воинственного деда и, спустившись в сад по плющу, дал деру, куда глаза глядят.
Папаша Уткинс вконец расстроился. Средний Модл попробовал уговорить соседа отправиться домой, но не тут-то было. Пожилой невысоклик о возвращении и слышать не хотел.
- Без Лило я в Расшире не появлюсь, хоть режьте меня! - заявил он.
Порешили на том, что Уткинс тихонечко поищет внука на ближайших улицах, пока его спутник сгоняет за подмогой. "Посоветуюсь с Болто", - решил первый помощник, и отправился догонять летучий отряд.

***

Гномья дружина вела бой неподалеку от резиденции Дерга. Сама резиденция, вернее, то, что от нее осталось после обработки стеклянными шарами, выглядела как поляна, изрытая армией гигантских кротов. В одной из колоссальных сыпучих воронок, постепенно проваливаясь как в трясину, маячил шпиль дворца.
Каждый шар, разбиваясь о землю или дом, словно прожигал их насквозь, стаскивая все окружающее, как скатерть со стола, в образовавшуюся воронку. Это было похоже на зыбучий песок, только ненасытные воронки ширились, неумолимо сливаясь с соседними, и всасывали в себя земную твердь, хрустя разрушающимися строениями.
Такую картину и застал средний Модл, догонявший своих. В стремительной круговерти он еле отыскал Болто: таких сиреневых как его начальник была еще пара десятков, а со спины, да в драке, одинаково покрашенного невысоклика не так-то легко отличить от гнома.
- Лило тут! - вскакивая после не совсем удачного приземления, крикнул Модл, тут же отбивая удар вражьего меча. Один из хойбов, наседавших на Хрюкла, переключился на него. Болто чуть не выронил клинок.
- Как?
- Шмыганул за нами в переход, от Уткинса!
- А Уткинс?
- Старичина тоже здесь! Он совсем спятил! Один по окраине рыщет, лиловый и злой как стая морков. - Модл увернулся и сделал выпад, отрубив кроителю ухо.
Хойб взвыл и отскочил в сторону, помешав соседнему сделать прыжок. Оба растянулись. Воспользовавшись замешательством, невысоклики поднялись в воздух.
- Ну, Прыгл, - пыхтел глава Канцелярии переходов, набирая высоту, - я ему покажу, где раки зимуют! Да что там раки, омары целые! Да что там омары - кальмары! Я его... Он у меня мамашу Обжоры Глока увидит! Я научу вас бдительности, залягай ее морж!
Последнее время Болто, так же как и Репейник, незаметно для себя в сердцах стал использовать словечки из богатого лексикона загробного Брю. Летевший рядом первый помощник боязливо поглядывал на начальство, опасаясь, как бы и ему не перепало. Оплошавшего младшего Прыгла заранее становилось жаль.

***

Осмотр окраины сверху ничего не дал. Пустынные улицы подметал ветер, распихивая по закоулкам всяческий мусор. Никаких признаков присутствия малыша Лило не было, за исключением следов, оставленных им около углового дома. Они вели на мощеную мостовую и там пропадали.
- По крайней мере, мы знаем, в какую сторону он направлялся, - заметил Болто. - Но от этого не легче. Улица выходит на дорогу, а та ведет прямиком к порту.
Средний Модл засомневался:
- Что-то не верится, что такой матерый проказник станет разгуливать только по дорогам. У него шило в одном месте. Я удивляюсь, как это еще нигде не видно ни пожаров, ни привязанных к собакам котов.
- Зато здешние крысы, судя по всему, устроили миграцию, - Болто показал пальцем вперед, на уходящую вдаль мостовую.
Крысы вели себя как-то странно. Даже с такого расстояния становилось ясно, что в крысиных рядах царит паника. Серые комочки гурьбой бежали по дороге, теряя похожие на булавки предметы. Да и сама улица в этом месте непонятным образом обрывалась, а вдоль нее вместо домов стояли похожие на собачьи будки строения.
- Смотри, Уткинс! - внезапно воскликнул Болто. - Вот он, старый хрыч! Ничего себе, шествует, как ни в чем не бывало!
Из проулка вывернула лиловая фигура. Уткинс ровнял тыл крысиного воинства, вертя головой и помахивая прутиком.
- Но что он делает? - удивился Хрюкл.
Модл сильно пожал плечами с распростертыми крыльями, отчего чуть не свалился в штопор.
- Ой-ей! По-моему, он их пасет!
Подлетев поближе, невысоклики удивились еще больше. Существа, которых они приняли за крыс, оказались хойбами, только очень маленькими. Целая армия кроителей бежала, подгоняемая хворостиной Уткинса в сторону порта. Сам пастух увлеченно бурчал и покрикивал на своих подопечных:
- Давай, давай, не задерживай! Куда намылились? А ну, на дорогу, мелюзга немытая!
Заметив крылатых соотечественников, изумленно взиравших на весь этот цирк, папаша Уткинс тоном заправского завоевателя пояснил:
- Я этих горе-вояк в какой-нибудь погреб загоню, а там пусть Олли с ними разбирается. Глядишь, сгодятся еще на что-нибудь. Например, грибы в лесу собирать.
- Та-а-а-к..., - Болто подбоченился, - я вижу, без Лило здесь не обошлось! А где же сам любитель магических экспериментов?
- Да, где? - поддакнул средний Модл. - И откуда у негодника усмарил?
При упоминании о внуке Уткинс схватился за сердце, пытаясь затянуть дежурное "О, го-о-о-ре мне!", но Хрюкл его перебил:
- Ясно, опять удрал. Набедокурил и удрал. Теперь главное, чтобы он увеличением не занялся.
Пожилой невысоклик нервно дернулся.
- А этих я уже на дороге нашел. Вот, прибраться за малышом решил... А в ту сторону потому гоню, что туда они охотней бегут. Осторожней ступайте: всю округу мечиками да топориками своими забросали, пакостники.
- Конечно, охотней! - кивнул Болто. - Они же к своим на подмогу шли, пока на Лило не напоролись. А постреленок-то молодец!
- Стоять, паршивцы! Уменьшу!
Уткинс сорвался с места и, потрясая хворостиной, ринулся наперерез группе пленников, пытавшихся укрыться в "собачьей будке". Опередив беглецов, невысоклик пнул уменьшенное жилище так, что с него слетела крыша. Хойбы стреканули обратно.
- Наглядный пример всегда оказывает действие, ибо доходчив, - назидательно произнес Хрюкл.

Глава 9. Последняя битва

Эскадра подошла к Ласиоте. Броненосец "Хранитель" отремонтировали, и он стал не хуже прежнего. На "Зубе Барракуды" восстановили мачту. На других кораблях произвели текущий ремонт на ходу. Все вроде шло по плану. Однако тревожило то, что никто не мог найти ни Грейзмогла, ни Клюкла. Архивариус пропал с первыми выстрелами вражеских броненосцев, а Гуго видели в последний раз и того раньше.
Репейник прочесал броненосец с верху до низу, но посланник с подручным словно испарились. Не обнаружили их и на других кораблях.
- Наверное, ими Глок подкрепился, хор моржей ему на похороны, - предположил загробный Брю.
- Что-то я нигде дохлого соможабого не видел, - пошутил Пит.
- Гм, надоумь меня пескарь, - задумчиво пробормотал Брю, - единственный, кого мы еще не спрашивали - это Нури. Потому как он, - усопший мечтательно затих, - в переходном состоянии.
- В каком таком переходном? Ни в каком не переходном! -возмутился Олли. - Ты свои потусторонние шутки брось! Я у него недавно был, ему лучше.
Правда, получше? - спросил Пит.
Репейник вдруг вспомнил, что забыл навестить раненого друга, и ему стало стыдно.

***

Брю знал, о чем говорил. Нури и впрямь около суток отсутствовал на этом свете. Правда, он не появлялся и на том, потому, наверное, что был занят, постоянно общаясь с какими-то непонятными ему персонами.
Сначала появился очень приветливый человечек с нервным смешком. Он сходу сказал, что обычно приходит первым, когда гибнут такие герои, как Нури. Потом начал объяснять, что работает на весьма могущественного хозяина, который и людей, и гномов, и даже невысокликов привечает, если они его слушаются. Посланец сказал, что особо и делать-то ничего не надо, только пожелать не испытывать всяких неудобств, например, угрызений совести, или отказаться любить оставшихся в живых. На мысленный вопрос Нури: "Не одно ли это и то же?" неизвестный только фыркнул и поспешил испариться, сказав напоследок: "Если тебе понадобится собственная золотая жила, только вспомни о нашем разговоре".
Следом приходил древний сухой бородатый старик с пустыми глазницами - гномья смерть. Он ничего не говорил, только постоял рядом, оценивая ситуацию, да решив, что поторопился, заворчал и пошел дальше по своим смертельным делам.
Забегала еще какая-то нежить, так, на минутку, поинтересоваться. Кто-то что-то спрашивал, кто-то что-то советовал, а потом пропадал, не получая удовлетворения или теряя интерес.
Фантасмагорическая суета закончилась с появлением Лесной феи. Нури сразу узнал голос, который никогда не слышал. Серебряные колокольцы зазвучали в мозгу:
- Я помогу тебе, - сказала Эра.
Орбуж почувствовал, что может говорить.
- Теперь я не умру?
- Нет, теперь нет, - отвечала фея. - Ты же видел старика-смерть, и он решил, что ему тут делать нечего. Ты скоро выздоровеешь.
- А как "Хранитель", как мои друзья?
- Вы одержали победу, но враг еще силен. А главное, не устранена причина происходящего. Ты понимаешь, о чем я?
- Наверное, про усмарил?
Лесная фея довольно улыбнулась.
- Молодец, Нури. Хорошо бы все твои друзья думали так же.
- Но ведь, если мы откажемся от усмарила, то враг станет сильнее?
- Верно. Поэтому нужно уничтожить саму магию. А на это не всякий решится. Олли сможет, но мы все должны ему помочь.

***

Когда Нури открыл глаза, он увидел Олли. Невысоклик внимательно всматривался в лицо друга и удивленно отшатнулся, когда тот пошевелился.
- Нури, ты меня слышишь?
- Слышу, - хрипло шепнул гном.
Олли облегченно вздохнул.
- Ну и славно. Пойду за Четырбоком схожу.
Но идти не пришлось. Доктор появился сам, в сопровождении Пита. Репейник выглядел каким-то притихшим. Он осторожно смотрел из-за плеча лекаря. Четырбок поводил перед лицом Нури ладонью, пощупал пульс и довольно угукнул.
- Умирающий полон жизни.
- Ну, ничего себе, - подал голос Пит, - скажете тоже! Да наш Нури самый бодрый гном на свете, а вы "умирающий". Только не давайте ему ваших настоев, а то и впрямь хуже станет.
Такого недоверия эскулап потерпеть не мог.
- Ну, знаете, голубчик, если вам известны другие методы...
- Да будет вам, - Олли приложил палец к губам и показал глазами на Нури, - по-моему, он хочет поспать.
Но Нури просто закрыл глаза. Он думал о том, что сказала Лесная фея. Внезапно в продолжение его мыслей хриплый баритон произнес:
- Можешь не сомневаться, мастер гном, я сам видел это заклинание, уничтожающее магию усмарила. И провалиться мне в трюм, если оно уже не у Олли в руках. Чтоб я воскрес!
Нури удивленно открыл глаза. Призрак наслаждался эффектом от собственного появления. Он расположился на соседней койке и пытался на ней раскачиваться. Больше в каюте никого не было.
Гном попытался привстать на локте.
- Ты слышал, о чем мы говорили с Лесной феей?
- Слыхал. Если тебе другие являются, то почему я не могу зайти?
Орбуж согласился:
- Пожалуй.
Паромщик приподнялся над койкой, направляясь прямиком в перегородку:
- Правда, я еще кое-что знаю... Думаю, мастер Орбуж, пора нам с Олли поговорить, трап ему под ноги.
Нури насторожился:
- Ну не тяни, не тяни.
- В общем, я тут с Кронлероном переговорил. Добился, так сказать, аудиенции, залягай ее баклан. Сначала Стратус ни в какую не соглашался. Да я его понимаю: кому охота свои промахи обсуждать! К тому же начальство наше, - при этих словах Брю многозначительно поднял свой прозрачный палец вверх, - общение с ним пресекает, потому как злозависимый он. У него, как говорит наш Четырбок, ущипни его краб, карантин в разгаре. Но мы все-таки смогли покалякать...
Кронлерон уж и сам не рад, что затеял всю эту усмариловую магию. Получается, что он ненароком освободил побежденное Хранителем Зло. Он бы и рад исправить свою ошибку, да не может, потому как тот, кто долго имел дело с усмарилом, уже не в силах применить Последнее заклинание.
- Но это же значит, что ни Олли, ни мы все тоже не в силах остановить Зло?! Получается, Последнее заклинание вообще не имеет смысла? - ужаснулся Нури.
- Полегче на поворотах, парень! Я ведь тоже так сказал этому раскаявшемуся бациллоносителю, забодай его кальмар. Выкладывай, говорю, все подчистую! На что ты надеялся, когда заклятье на чужом завещании царапал?
- А он?
Оказывается, есть еще настоящее волшебство, природное. Против него Враг бессилен. А мы с тобой, пожалуй, знаем, где его искать.
- Тина! - обрадовался Орбуж.
Брю лучезарно запылал:
- Молодчина, гном! Ну ладно, скоро еще заскочу. Поправляйся, трап тебе под ноги.

***

Виндибур наблюдал, как серо-зеленые фигурки пограничников словно жуки карабкаются на валы и стены. Солдаты Бьорга первыми шли в атаку на береговые укрепления. Левее крепость штурмовали «морские псы» Пита. Знаменитой флибустьерской шляпы Репейника не было видно, но он, как всегда, находился где-то там, в самой гуще сражения.
Ополчение невысокликов томилось от бездействия на "Зубе барракуды" и уже дважды запрашивало разрешения на высадку. Но Виндибур медлил, ожидая гномов и Болто. Крылатая дружина пока не появлялась. Небесная лазурь была прозрачна и пуста.
"Все это уже было, - думал Олли, посматривая на небо, - и штурм Ласиоты с моря, и ожидание Болто и..."
Продолжить свою мысль Виндибур так и не успел. Хрюря, сидевшая рядом, залаяла. Две точки - одна сиреневая, а другая ярко-желтая, дырявили пространство над морем.
- Сногсшибательный окрас! - развел руками Олли, как только Болто и средний Модл "припалубились". - В честь чего такая кричащая маскировка? Я чего-то не знаю?
- И не так уж мало, - озабоченный вид Хрюкла хороших новостей не предвещал.
Побег малыша Лило так подействовал на Олли, что он на время забыл, зачем находится на борту "Хранителя". "Тина сойдет с ума, узнав о том, что малыш пропал и находится в Ласиоте. Бедная моя Златовласка! Бедный маленький Лило!"
Видимо, последнюю фразу он произнес вслух, потому что средний Модл стал его успокаивать.
- В порядке ваш Лило! А прячется-то как - нипочем не найти! И не бедный он вовсе. Вон, целую армию кроителей изничтожил.
- То есть как это? - поразился Олли.
- А так, - вставил Хрюкл. - В прямом смысле, взял и привел в уничижительное состояние путем крупного уменьшения. Их на том конце города твой тесть хворостиной гоняет.
Виндибур чуть не потерял дар речи.
- И Уткинс тут? Ну, вы даете! Его же спасать надо!
- Папаша обратно без малыша ни за что отправляться не хочет, - оправдывался Модл. - Что же, связывать его?

***

Виндибурскую породу всегда отличало одно: когда дела были плохи, решения принимались мгновенно, несмотря на сомнения и внешние обстоятельства. Интуиция ли просыпалась, или еще что, но внезапно возникающая упрямая мысль побеждала, и все остальное отступало на задний план.
Прежде чем взмыть в небо над Эль-Бурегасом, Олли велел отдать сигнал на высадку невысокликов. Затем, надавав помощникам распоряжений, он на несколько минут спустился в каюту к Нури.
Орбуж уже стоял на пороге, опираясь на нетеряемую алебарду. Поймав выразительный взгляд друга, гном твердо произнес: "Я наверх. Мне уже лучше. К тому же, нам с Брю есть, что тебе сказать".
- Вам с Брю? - удивленно переспросил Олли.
- Что-то очень важное, - сурово добавил Нури.
В сумраке корабельного коридора возникло призрачное сияние. Виндибур обернулся. Усопший был тут как тут. Но не кхекал, не ругался, как обычно, а сосредоточенно выводил пальцем на стене светящуюся надпись.
Олли медленно стал водить глазами по лунным строкам. По спине побежал холодок, а в груди екнуло: смысл начертанного не оставлял сомнений.
- Возьми с собой свиток, Олли, - тихо проговорил Орбуж, - а еще лучше запомни Его наизусть. Если я не ошибаюсь, очень скоро Последнее заклинание понадобится всем нам.
- Не жарь селедку, парень - товар что надо, - подтвердил загробный Брю. - Враз эту усмариловую канитель прихлопнет, кишки ей на пирс!
Заклинание запоминалось с первого раза. Слова сами собой лезли в голову и гудели в ней набатом.
Вдруг Олли расхотелось что-либо предпринимать. Откуда-то нахлынуло равнодушие. Он только теперь понял, как устал за последнее время. Столько переделано, завоевано, передумано, предвосхищено, и все зря! Зря, раз существует Последнее заклинание. Только прочитай его - и все исчезнет. Все и навсегда!
"Да что же я так раскис? - Виндибур попытался тряхнуть головой. - Сам же кашу заварил, четыре народа воевать заставил, а теперь в кусты? Но что если забыть о Последнем заклинании? Ну не было его, и все тут? Брю его использовать все равно не сможет. А Нури... Неужели я с Нури не договорюсь? Это ведь я чародей. Это же мое теперь волшебство, а не Кронлерона какого-нибудь, - Олли почувствовал, как его прямо-таки распирает от обиды. - Хорошо, однако, устроился покойный маг: всучил свои склянки с книжками, и давай моими руками жар разгребать! Нет уж, это мне, смертному, решать, как поступить!"
С верхней палубы донеслись крики. Нури тронул за плечо:
- Очнись, нас Болто зовет!
Олли с ужасом вспомнил, что штурм в самом разгаре, а он -тот самый полководец, который вознамерился взять Ласиоту. Рука машинально тронула висящий на груди защитный медальон. Сжав зубы и стиснув волю в кулак, невысоклик взлетел по трапу.
Палящее южное солнце слепило глаза, проскакивая сквозь облака порохового дыма. Пушки "Хранителя" методично посылали снаряд за снарядом, расчищая путь наступающим. Пограничники Эрла уже взяли форты, а «морские псы» Пита очищали от кроителей прибрежную часть порта.

***

Конечно, штурм бы и не начинался, используй невысоклики-чародеи свое колдовское умение. Можно было стереть остров в порошок, уничтожив его вместе со столицей и кроителями. Но на последнем Совете предложение было отвергнуто. Почти все высказались против, только Хрюкл, как ни странно, проголосовал "за", а Пина как всегда воздержалась.
Питти возмущался: "Что за бой без абордажа? Прикажете мне и моим орлам на рыбалку сходить?" Четырбок поддержал Рыжего Эрла, заметившего, что на острове кроме кроителей есть еще и население. А Олли поймал себя на мысли, что ему почти все равно. Виндибур просто не узнавал себя: "Может, все дело в медальоне?" Последнее время Олли редко его снимал, да и Болто был совсем не похож на себя...
От тяжелых размышлений Олли оторвали радостные крики Болто.
- Попался, пиявка чернильная! - Хрюкл кровожадно потирал руки, приплясывая вокруг съежившегося на палубе черного как ночь архивариуса, затравленно озирающегося по сторонам.
Клюкла отловили кочегары в куче угля. Он мог лишь нечленораздельно блеять, тряся бороденкой. Пришлось посылать за Четырбоком. Увидев доктора, ласково подступающего со слуховой трубкой и молотком, бумагомаратель жалобно охнул и потерял сознание.
Четырбок досадливо поморщился.
- Несознательный экземпляр. Рецепта на угольные ванны не получал, а туда же... Явная передозировка.
- Ага, - кивнул Болто, - а компасную жидкость он от насморка принимал.
- Я бы и сам чего-нибудь выпил, - отрешенно буркнул Четырбок, посылая Санитара за кошачьей мочой. - Не занедужить бы...
Енот обернулся мигом. На услужливо поданном подносе стояло две склянки. Четырбок, не долго думая, тюкнул пациента молоточком между глаз. "Несознательный" не отреагировал.
- Условные рефлексы на нуле, - пояснил еноту лекарь, - перейдем к безусловным. Взяв с подноса ближнюю склянку, он окунул в нее длинный нос архивариуса. Нос начал приобретать малиновый окрас. Клюкл засопел и, не открывая глаз, распахнул рот. Санитар возбужденно приподнял хвост:
- Прекраш-ш-но, патрон!
- Угу, - согласился Четырбок, опрокидывая содержимое склянки себе в рот. - А-а! Хороша настоечка!
Тут же взяв вторую склянку, эскулап, для приличия поинтересовался:
- Не желаете? Ну, как хотите.
И влил кошачью мочу в Клюкла.
Такой гримасы всепоглощающего уныния Олли не видел ни у кого. Углы рта архивариуса сползли аж на подбородок, выпуклые глаза с укором мученника воззрились в небо, а из горла вырвался стон глубочайшего отвращения к жизни: "Хы-ы-ы-мня-я-ы-ы!"
После допроса архивариуса Громовержец переменился в лице. Клюкл утверждал, что посланник Грейзмогл вовсе не пропал без вести во время морского сражения. По словам архивариуса, после очередного военного совета на борту "Хранителя" Гуго, по обыкновению, заперся в каюте. Неизвестно, что там произошло, но посланник вдруг вылетел за дверь и, сверкая "огненными глазами", быстро направился к шлюпке, собираясь плыть на «Чертополох». Там его интересовала только дверь волшебного перехода. "В Расши-и-р, в Расш-и-и-р!" - как завороженный повторял он.
- Наверное, посланник свихнулся, - предположил Хрюкл. - А может, и в самом деле испугался предстоящего сражения?
Олли покачал головой.
- Нет, не думаю. Кажется, над нашим Расширом нависла тень, такая же темная, как над Эль-Бурегасом. Все! Времени на сомнения больше нет. Похоже, настал момент Последнего заклинания.
Болто открыл рот и недоумевающе развел руками, поднимаясь в воздух за крылатым Виндибуром.

***

Посмотрев вслед летящим к берегу друзьям, Нури решительно перехватил свое нетеряемое оружие и пошел в направлении кают-компании. После ремонта в ней установили дверь волшебного перехода.
Орбуж давно почувствовал неладное, наблюдая за Грейзмоглом. Гном гнома чует лучше, чем кто-либо другой, особенно, когда не доверяет своему сородичу. Но больше всего Нури насторожило то, что посланник покинул корабль в самый ответственный момент, когда он, согласно своему положению, должен был следить за порядком в разношерстном войске Коалиции, устраняя недопонимание между представителями разных народов. Его не смогла остановить даже возможность приписать себе как можно больше заслуг во время морской битвы. Такое пренебрежение своими обязанностями и чувством собственной значимости шло вразрез с характером опытного царедворца.
Нури решил лично проверить, что затеял "свихнувшийся" посланник. Хоть Олли с Четырбоком и запретили ему участвовать в битве, но зато никто не мешал быть на стороже. Обезопасить своих друзей от проделок соплеменника он считал делом чести.
Орбуж никому ничего не стал говорить. Он прихватил свой медальон, нетеряемую алебарду и шагнул в переход. За хозяином проворно шмыгнула Сапфира.
Подозрения друзей подтвердились: следы Грейзмогла обнаружились в Норном поселке. Как ни старался Гуго остаться незамеченным, от глаз двух любопытных выдр ему спрятаться не удалось. Две неразлучные сестры и подружки, встретив Нури на пути в Норный поселок, немедленно принялись сплетничать с Фирой о "том жутком толстом гноме, которого даже повар боится". Оказалось, что «он вместе со своими недолеченными прихвостнями шпионит за домом папаши Уткинса.»
- Он недавно-с в лесу объявился, - кивали выдры, - сами слышали-с от хромого хорька. А теперь глазищами светит-с в хозяйском саду. Того и гляди-с, с-стащит что-нибудь. Мы-то знаем, точно-точно-с...
Выдры оказались на редкость прозорливы. Убедившись, что никого в доме нет, Грейзмогл послал Кривого Кида и Горшечника, приказав все обыскать и принести "проклятую корону". Сам Гуго остался в саду.
Нури и Фира подоспели как раз в тот момент, когда похитители с шумом выскочили из дома. Шипя и подвывая, они перекидывали диадему из рук в руки. Волшебная вещица раскалилась докрасна, сопротивляясь наглому воровству.
Бросив драгоценность к ногам посланника, подручные в ужасе попятились. Таким патрона они еще не видели. Лицо Грейзмогла исказил жуткий оскал, глаза горели словно угли, а сам он стал как будто выше ростом. Зарычав, Гуго выхватил меч, высоко подкинул диадему носком сапога и размахнулся, намереваясь ее разрубить.
В это время алебарда Нури ударила ему в руку. Грейзмогл еле устоял, но меч не выронил. В ответ он яростно атаковал Орбужа. Нури тоже был неуязвим, но сильно ослаб после ужасного взрыва, едва не стоившего ему жизни. К тому же гном стал чувствовать, что ему все труднее дышать: медальон невидимыми тисками сдавливал горло, замедляя движения и заставляя пропускать удары противника.
Подручные Гуго, трясясь от страха, стали на четвереньках подползать к диадеме. Еще немного, и... Но тут в бой вступила Сапфира. Она молнией метнулась к Горшечнику и укусила его за нос, а Кривому Киду залепила грязью единственный глаз.
Не разбирая дороги и жалобно подвывая, лишенные дара речи пациенты Четырбока бросились наутек. Обезьянка, гордая своей победой, прыгнула Грейзмоглу на закорки и повисла на цепи медальона. В пылу битвы разъяренный посланник, не глядя, схватил обезьянку за шиворот и рванул, пытаясь сбросить с себя.
Одно из звеньев золотой цепи не выдержало, и медальон Гуго скользнул на землю, прожигая в ней дымящуюся дыру. Грейзмогл с внезапно посеревшим и исказившимся от ужаса лицом как будто застыл, взирая на символ своего былого могущества. В этот момент Нури сорвал с шеи свой талисман и из последних сил метнул в Грейзмогла алебарду. Посланник упал замертво.
Нури тоже свалился бы, не поддержи его Тина. Она только что появилась, успев пустить пару молний вслед удирающим Грейзмогловым подручным.
Объяснений не понадобилось. Златовласка посмотрела на Нури, на лежащую в измятой траве диадему. Кулачки ее сжались до боли, а в голубых глазах появилась жесткая решимость.
- Ну, все..., - сжав зубы, решительно выдохнула она. - Пора наводить порядок!

***

От волн, стремительно пролетавших внизу, рябило в глазах. Олли спешил, работая крыльями без перерыва. Рядом летела собака. Глядя на нее, Виндибур чувствовал себя предателем и убийцей.
Болто еле поспевал за ними. Душа Хрюкла терзалась: "Как он может вот так решить все прекратить, не советуясь с нами?! Ведь это навсегда, этого никогда больше не будет: ни кораблей, ни волшебных переходов, ни чудесной быстрой еды, ни разящих молний, ничего! Даже этих крыльев не будет! Он что, не понимает? Он даже своего лучшего друга Репейника не спросил! А Совет Коалиции, как же Совет?"
Когда Болто понял, чего хочет Виндибур, весь мир в его глазах будто съежился, поблек, теряя краски. Страх оказаться с пустыми руками, после того как ты обладал всем, заставлял бунтовать каждый фибр души. Хрюкл пытался протестовать, доказывать, уговаривать, но все напрасно. Оставалось только следовать за непреклонным Громовержцем, готовясь к худшему и все же надеясь на чудо.
Папашу Уткинса долго искать не пришлось. Лиловый тесть с внушительным прутиком в правой руке и мечом в левой бодро прочесывал один из переулков около площади. Перед ним бежала небольшая отара напоминавших крыс хойбов-кроителей. "Я вам покажу справедливое распределение! - приговаривал гроза огородных вредителей. - Вы у меня быстро морковь от тыквы отличать научитесь, бездельники! А пока посидите в погребе, да подумайте о своем поведении!"
Загоняя очередную партию в подходящую темницу, Уткинс ставил на стене порядковый номер и шел дальше. Он отчего-то был уверен, что когда закончатся уменьшенные хойбы, тогда найдется и Лило.
- Обманул старика, паршивец, утек из-под носа! - запричитал папаша Уткинс, увидев зятя. - О, го-о-о-ре мне, нерасторопному! Что мы скажем Тине?
"Тина... Она-то как раз должна меня понять. А вот другие..." - Олли почувствовал себя совсем худо. Ему представилось, сколько всего он должен будет сказать своим землякам, сколько дать объяснений и представить неоспоримых доказательств, оправдывая свое бесповоротное решение...
- Не дрейфь, парень, ты сможешь сделать это, если захочешь! Что бы ни говорили всякие умники, скелет им на камбуз, а мы с Нури на твоей стороне, не будь я Брю Квакл!
Призрак неожиданно выскользнул из кармана его куртки. Олли чертыхнулся:
- Если ты читаешь чужие мысли, то хотя бы не говори об этом. И потом, много ли толку для невысоклика от поддержки привидения и гнома?
- А мне и не нужно читать, все и так видно, - парировал усопший, - а насчет поддержки, это как сказать...
Но Олли не успел дослушать Брю. По площади бежали Пит Репейник и Рыжий Эрл.

***

- Там, - выдохнул Пит, указывая саблей в сторону бывшей резиденции Дерга, - такое творится! Сплошные зыбучие пески! Все опрокидывается в тартарары!
Олли заметил, что при этих словах Хрюкл как-то стушевался и стал смотреть себе под ноги.
- Ух, поймать бы этого оборотня Дерга, - добавил Рыжий Эрл, - пока он весь остров не утопил. Наши перетряхивают окрестности, но его нигде нет.
- Можете не искать, Дерг уже здесь! - раздался пронзительный каркающий смех.
В проломе стены стоял губернатор Эль-Бурегаса, одной рукой держа за шиворот малыша Лило, а в другой сжимая меч.
- От-пу-сти маль-чи-ка! - Олли сказал это по слогам, так, будто хотел достучаться до совести обидчика.
Дерг был краток:
- Медальоны! Все сюда!
Болто, Пит и Эрл вопросительно посмотрели на Олли.
Олли кивнул: "Снимайте".
- Четырех мало, - глухим завораживающим голосом произнес Дерг, одевая на шею медальон, который Рыжий Эрл снял с волчицы. - Еще у гнома и девчонок.
Виндибур сделал рукой жест, и Хрюря полетела на корабль. Пока собака отсутствовала, Дерг стоял молча, только меч поднял на уровень горла мальчугана. Лило испуганно молчал.
- Это не Дерг, - шепнул Пит. - Он выше. Да смотрите же, этот гад растет на глазах!
Репейник верно подметил. Захвативший Лило потихоньку увеличивался в размерах. Кожа на его лице вытягивалась, становилась бледнее и суше. Глаза тлели как угли.
Болто ужаснулся:
- Да это же Горх!
Дерг-Горх чуть не прожег его взглядом. Хрюкл охнул и болезненно согнулся.
- Почти угадали, ничтожные выскочки, я был Мазлусом Горхом, пока вы не украли то, что по праву принадлежало мне! Безмозглые невысоклики! Вы еще глупее, чем недотепа Кронлерон! - Жуткий рокочущий голос усиливался, отдаваясь в мозгу у каждого. - Вы даже не сумели распорядиться попавшим к вам сокровищем, как и тот, кого вы называете Хранителем, оскорбивший моего Величайшего Господина. Он думал, что сможет победить Его, уничтожив Кольцо, наивная букашка! И где он теперь? Мертвее мертвых! И вас ждет то же самое.
- Хе! Готов поспорить, твое цирковое злодейство, это не самое худшее, что может случиться, - выплывая из-за спин друзей, молвил призрак старого Брю. - Не будь я убиенный Брю Квакл, три венка мне на шею! А медальоны забирай, коли так приспичило! -паромщик показал в сторону подлетающей собаки.
Тут заговорил Олли.
- Даже если ты нацепишь их все, я все равно тебя уничтожу, кем бы ты ни был, подлец! Отпусти Лило!
Дерг-Горх разразился каркающим смехом:
- Ты, наверное, решил воспользоваться Последним заклинанием? Ну что ж... Попробуй! - он оттолкнул Лило и, выставив меч вперед, направился к Виндибуру. Медальон Кронлерона на его груди вдруг засветился оранжевым. Свет, плотный как туман, окутал всех стоящих вокруг.
Олли больше не колебался: "Последнее заклинание, Последнее. Медлить нельзя!"
Виндибур попытался произнести первое слово, но в горле словно ерш застрял. Внезапная боль пронизала каждый нерв. Сердце сковал леденящий страх. В голове проносились обрывки мыслей, и отчетливее всех была: "Все кончено! Все усилия тщетны..."
- Что, не получается?! - торжествовал злодей. - Нечего было медальоны таскать! Скажите спасибо своему Кронлерону! Что ж он вас не предупредил?
Все, кроме Брю, чувствовали, как их скручивает неведомая сила. И только призрак оставался спокоен. Засветившись против обыкновения изумрудным сиянием, он преградил путь Горхо-Дергу.
- Слышь, меченосец жабий, может, Кронлерон и свалял дурака, да только он хоть приличным хойбом был, трап ему под ноги. И старался исправиться. А тебя, трепанга сушеного, даже Четырбоку с рецептом не вылечить, а раз так, вечного тебе карантина, на том и на этом свете! Эй, Олли, ты что замолчал, словно воды в рот набрал?! Надевай колечко и вперед!
Олли вдруг почувствовал, как от сердца по всему телу начинает распространяться живительное тепло. Там в потайном кармашке лежало у него кольцо, обнаруженное в пещере на Безымянном острове. Кольцо истинного волшебства, очищающее душу и пробуждающее сердце.
«Любовь и вера», - вспомнил Олли, представляя лицо возлюбленной. Невысоклик слабо улыбнулся и через силу, но все же твердо и отчетливо начал читать заклинание.
Гулкий, низкий, прибивающий к земле удар грома расколол небо. Твердь под ногами затряслась, заходила ходуном. Воздух превратился в плотный удушливый синий туман, а морские воды вздыбились и почернели. Вихрь пыльных хлопков поднялся над Ласиотой. Город исчезал - его усмариловые дома и крепостные сооружения лопались как созревшие грибы-дождевики. Потрясенные хойбы, гномы, люди, невысоклики оставались без одежды и оружия, а корабельные команды сыпались в море, лишаясь палуб под ногами.
На том месте, где стоял злодей, завертелся и оглушительно зашипел огненный фонтан, оплавляя гремучими искрами песок. Лило спрятался за растерянного деда, а Олли и его друзья с ужасом озирались по сторонам. Все проваливалось, скукоживалось, раскачивалось. Все пропадало пропадом как в страшном сне. И вдруг...
Вдруг появилась Тина. Она возникла среди этого хаоса неожиданно, как солнечный луч, пробившийся сквозь тяжелую грозовую тучу. На ее голове горела корона Лесной феи, и этот свет разливался все дальше и дальше, ровным спокойным сиянием обволакивая окружающее пространство. Там, куда достигал свет, хаос и разрушение прекращались, все затихало. Стало легче дышать.
Когда шипение, завывание и треск закончились, наступила пронзительная тишина. Барахтавшиеся в море оказались на берегу, а лишенные оружия воины с удивлением оглядывали лопаты, метлы и саженцы, непонятным образом заменившие мечи, алебарды и луки.
Лило подбежал к Тине и уткнулся носом ей в колени, вздрагивая и тихонько всхлипывая. Ласковые руки гладили малыша по голове, обнимали, вытирали слезы. Лило, успокоившись, затих. Когда же из-под кучки бурого пепла, что осталась от могущественного некогда колдуна, выкарабкалась вся перемазанная и чихающая Хрюря, слезы малыша высохли сами собой. Собака подбежала к изумленному Олли, запрыгнула на руки, и на радостях лизнула его в нос. Вот только крыльев у летающей собачки уже не было...

Послесловие

"...Так закончилась Эпоха усмарила.
Тина Уткинс стала новой Хозяйкой леса и единственной волшебницей всех Земель Коалиции.
Пина Уткинс открыла в себе новый дар: теперь она самая популярная портниха в Расшире и законодательница мод.
Пит Репейник обучает молодых моряков в мореходной школе на Эль-Бурегасе.
Болто Хрюкл собирает летательные машины вместе со своими помощниками Прыглом и Модлом.
Гном Нури Орбуж стал известным путешественником и открывателем новых земель.
Рыжий Эрл оставил службу. Теперь его часто можно увидеть на берегу Дидуина с удочкой в руках. Рядом всегда полно хойбилонской детворы, обожающей слушать его бесконечные рассказы.
Загробный Брю Квакл вместе с папашей Уткинсом открыли лавку, торгующую мороженым, которое прямо при посетителях призрак замораживает своей "замогилкой".
Четырбок почти составил справочник "Рецепты Великого Зрячего". А Олли Виндибур, ваш покорный слуга...»
- Ты же обещал написать, что меня там не было, - Лило, оторвавшись от чтения, капризно выпятил нижнюю губу. - И вообще, никакой я не паршивец и не шалопай. Я просто тогда маленький был и не понимал, что хорошо, а что плохо. А теперь меня точно задразнят каким-нибудь "удиралой". Скажут, что я деда боюсь, - мальчуган хитро прищурился. - И вообще, если бы не я, может, ты и не решился на заклинание.
Олли рассмеялся:
- Ладно, ладно, большой мальчик-паинька. А насчет "решился"... Тут гораздо все сложнее. Хотя ты нам тогда очень помог. И все бы ничего, да только вот Репейник до сих пор меня простить не может. Хорошо хоть через два года здороваться начал.
- А дядя Болто простил?
Олли пожал плечами.
- А знаешь что? Ты его сам спроси. Они как раз оба сегодня к нам в гости собираются.
- Ура! Дядя Пит в прошлый раз мне обещал «Словарик молодого морехода подарить»! А дядя Болто сказал, что мы с ним воздушный шар надувать будем! - Лило подпрыгнул и фыркнул на дремавшего кота так, что тот свалился с табуретки. - А ты, камышовый негодяй, запасай слюни - мама сегодня гуся запечет! Ура!
- Да уж, - Виндибур довольно потянулся, - без этого точно не обойдется. И никакие лесные таинства нам не помешают! Ну, хватит читать. Пойди-ка, позови Хрюрю или Апельсинку, пусть найдут нашу фею и поторопят. И Нури надо позвать, пока он в очередной поход не ушел, и Модлов с Прыглами, и Пину, и Рыжего Эрла, и Четырбока. Пировать, так пировать!
- А загробного дедушку Брю? Он со своим призрачным Брюгаем вчера опять фермеров попугать решил. Да только они его не боятся.
- Ну, приличный призрак должен сам являться. Звать его - дурной тон.
Лило остановился у двери, задумавшись.
- Скажи, а почему так получилось, что все волшебное тогда исчезло, а вот животные-помощники остались?
- Ты бы, что полегче спросил.
- И все-таки, па?
- Понимаешь, сынок, наверное, потому, что сердечная преданность - самое главное волшебство на свете. И его... Его даже самым мощным заклинанием не убьешь. Ты ведь любишь нашу Хрюрю?
- Очень.
- Вот и она тебя тоже!
Немного подумав, Олли снова взял в руки свою рукопись и добавил еще несколько строк после слова "Конец", выведенного крупным округлым почерком и украшенного множеством затейливых вензелей.
"Окончена история моих странствий и необычайных событий", - повторяю я. - Путь пройден, сделан последний шаг, и Черный Враг вновь повержен. Но все же: "Читающие эти строки, помните: от бдительности вашей зависят судьбы этого мира. Не обольщайтесь могуществом, дарованным Черным Врагом! Умоляю вас!"
Олли Виндибур, бывший Главный чародей Эль-Бурегаса".

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Вернидуб - Биография

Дмитрий Вернидуб

На основную страницу

Биография

Родился 21 марта 1966 года в г. Новочеркасске Ростовской области.
Закончил Новочеркасский политехнический институт, химико-технологический факультет.
С 1994 года живет в С-Петербурге.
С 1997 года профессионально занимается журналистикой, автор многих статей на исторические и социальные темы.
С 1999 г. работал в должности заместителя главного редактора Издательского дома "Курьер Медиа".
С 2001г. - руководитель пресс-службы Муниципального образования "Усть-Ижора".
С августа 2002 г. работал пресс-секретарем ФГУП "Управление федеральной почтовой связи С-Петербурга и Ленинградской области".
Закончил курс: "Руководитель подразделения по связям с общественностью и корпоративным проектам". Закончил Академию Госслужбы при правительстве России (Северо-запад) по специальности "Муниципальное управление".


Дмитрий Вернидуб - Корона Лесной феи

Оглавление

  • Часть III. КОРОНА ЛЕСНОЙ ФЕИ (Страница 1)
    • Глава 1. Свадебный подарок Нури (Страница 1)
    • Глава 2. Именные враги Гуго Грейзмогла (Страница 1)
    • Глава 3. В ученицы к лесной фее (Страница 2)
    • Глава 4. Плавучий сундук (Страница 2)
    • Глава 5. Побег принцессы-феи (Страница 3)
    • Глава 6. Морское сражение (Страница 3)
    • Глава 7. Время открывает свои тайны (Страница 4)
    • Глава 8. Гномы "встают на крыло" (Страница 4)
    • Глава 9. Последняя битва (Страница 5)
  • Послесловие (Страница 5)


Дмитрий Вернидуб - Корона Лесной феи

Дмитрий Вернидуб

Корона Лесной феи

Цикл: "Невысоклики, или Завещание Фродо" - 3

 Читать книгу

Аннотация

«…Об авторе сего текста в миру ходят разные слухи. Говорят, что он родился в День весеннего равноденствия далеко от тех мест, где сейчас проживает. Кажется, это случилось лет сорок назад... Многие говорят, что видели похожего человека, а некоторые даже утверждают, что знакомы с ним. Но и те, и другие заблуждаются. Помните: "Видимое - не всегда явное"? Вот так и тут: вроде понимаешь, что перед тобой ручеек, а прыгаешь в бурную реку. Не верите? Думаете, все наоборот? Возможно. Только и в ручье можно захлебнуться. А можно и воды напиться... По крайней мере, доподлинно известно только одно: автор и не думал покушаться на лавры всемирно известного профессора. Просто ему очень не хотелось расставаться с милыми, добродушными и мужественными созданиями, придуманными когда-то мастером. Хоб... , извините, невысоклики кого хочешь научат ценить дружбу и не терять присутствия духа в сложных жизненных ситуациях. Они, как дети, лишены фальши, доверчивы и по-детски мудры. Они - настоящие. Тот, кого вы не знаете, изначально не собирался писать книгу как таковую. Сочиняя историю для собственных детей, он так увлекся процессом, что приключениям героев стало тесно в стенах его жилища…» (Д. Вернидуб)

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel