Дмитрий Скирюк - Руны судьбы

1 Дмитрий Скирюк

Кукушка, кукушка, сколько мне жить?
Не важно, кто.

НИКТО

Где тебя ветер носит,
Мокрая знает осень.
Имя никто не спросит,
Светится иней-проседь.

Д. Ревякин

Мать Ялки умерла в дождливом сентябре, когда был убран урожай, и наступило время свадеб. Умерла внезапно, в одночасье — что-то сделалось в груди, она упала прямо на дворе с ведром воды и более не поднялась, лишь стонала и держалась за сердце. Ялка плакала, пыталась звать на помощь, а потом, когда не дозвалась, сама тащила в меру своих слабых полудетских сил тяжёлое и неподатливое тело. Тащила в дом.
А за плетнём гулял народ, хмельной, весёлый — сразу три деревни породнились молодыми семьями. Гуляли третий день, срывая бабье лето, отмечая пьянкой тёплые деньки. Бродячий музыкант с огромным барабаном, издали похожий на большую букву «Ю», остервенело, весело лупил свинячью кожу, подгоняя ритмом деревенских плясунов. Какие-то цветочки, ленточки мелькали тут и там. Звенела музыка — волынки, дудки, скрипки… А Ялка плакала, сперва затаскивая мамку в дом, потом на улице пытаясь докричаться, объяснить. Народ не понимал. Одни смеялись своему чему-то и на девку не глядели вовсе, другие отворачивались, уходили прочь, а третьи и четвертые уже лежали под забором и пускали пузыри. Из кабака вдруг вывалился Петер — маленький зубастый рыжий паренёк с соседней улицы: «Эй, что грустишь красавица? Обидел кто, или плясать не позвали? Дай поцелую, всё пройдёт!» Она отбилась, убежала. И лишь когда наткнулась в толчее на тётку Каталину, сумела объяснить.
Когда селяне всей толпой ввалились в дом, мать Ялки уже не дышала.
На следующий день дождь зарядил опять, и лето кончилось.
Совсем.
Мать в этот день лежала на столе, холодная и не похожая на себя. Уже прибрали в доме, уже покойницу успели обрядить. Пришёл священник. Ушёл. Пришёл опять, привёл других. Снимали мерку с тела, говорили что-то. Спрашивали Ялку. Ялка не хотела понимать, не отвечала, забиваясь в угол маленьким зверьком, лишь две дорожки слез сбегали по щекам. Её не трогали, сперва пытались утешать, но после перестали. Часто бегали во двор. Уже зачем-то мерили избу верёвочным аршином, изредка косясь на девочку в углу и спешно отводя глаза.
Потом был ход. Вчерашний музыкант уже не веселился, медленная музыка плыла в холодном воздухе, как липкая густая паутина. Чернели листья на деревьях, вниз с ветвей текла холодная вода.
Церковь.
Кладбище.
Зарытая могила.
Крест.
Вернулись поздно до накрытого стола. Заговорили разом. Три дня гулянья утомили ноги, головы и животы. Поминками заквасили похмелье, а после, кто остался, просидели до утра.
Оставшуюся сиротой девочку забрала к себе сестра отца. Её, уже три года как покойного, отца. Неделю Ялка убегала к дому каждый день, стояла у плетня, смотрела и ждала. Потом туда пришли другие люди — молодожёны этой осени. Пришли и поселились в доме, где всегда жила она и где жила когда-то её мама. Деревенский староста всякий раз находил её и отводил обратно к мачехе.
Минула вечность, сбитая гвоздями гроба в девять страшных дней, прежде чем Ялка поняла, что мамы больше нет и никогда не будет.
Время кончилось. В душе у девочки настала пустота.
И осень.

* * *

Дороги города сбежались и немедля разбежались гнутым перекрёстком. Мальчишечьи босые ноги быстро сосчитали тёплые булыжники брусчатой мостовой, тяжёлое дыхание бегущего заметалось между сдвинутых домов. Мальчишка вылетел из-за угла, едва не поскользнувшись в луже вылитых помоев, поймал обратно равновесие, оглянулся по сторонам и метнулся направо, в узкий, но прямой, как спица переулок. Пробежал его насквозь и только после услыхал за спиной топот преследователей. Остановился, перевёл дыхание и вновь помчался, что есть сил.
Бегущие, похоже, разделились — теперь за ним бежал только один, и судя по тяжёлой поступи, это был Оскар. Ученики его побаивались. Кряжистый, лопоухий, с большими волосатыми руками, подмастерье сапожного мастера Гюнтера слыл забиякой и к тому же подхалимом. Ко всему прочему он был ещё и обладателем широкого матросского ремня с большущей медной пряжкой, с которым управлялся виртуозно. Фриц похолодел: этот в лепёшку расшибётся, но мальчишку постарается найти. Он из последних сил рванулся вперёд, туда, где в стене заброшенного дома торчали два костыля — один выше другого, подскочил, запрыгнул, ухватился и залез в разбитое окно. Оттуда, даже не рискуя выглянуть наружу, устремился вверх — на крышу по приставной чердачной лестнице, которую сразу втащил за собою. По крыше осторожно перелез на дом, стоявший по соседству, оттуда — дальше, и ещё, покуда не добрался до чердачного окна, где он когда-то обустроил себе убежище. Здесь не было мансард, один чердак. Стараясь не шуршать насыпанным меж потолочных балок шлаком, Фриц забился в самый угол у печной трубы, где и затаился, напряжённо вслушиваясь в темноту.
Всё было тихо. Преследование, похоже, прекратилось. Во всяком случае, ни криков, ни шагов снаружи не доносилось. Мышонок юркнул в норку.
Теперь можно было всерьёз перевести дух.
Фриц привалился спиной к нагретым кирпичам трубы и посмотрел наверх, где тоненькие лучики заката пробивались через трещинки в разбитой черепице. Теперь, когда погоня отцепилась, накатили злоба и расстройство. Ну что такого он им сделал? Ну, в самом деле, что такого? Всего-то навсего — зажёг свечу, когда она погасла. Фриц как раз кроил верхушку башмака, а мастер Гюнтер был ужасно строг на этот счёт. Испорти Фриц сегодня заготовку, порки было бы не миновать, а тут вдруг Хуб возьми, да и зайди. Да ещё и так при этом хлопнул дверью, что свечу задуло. А кожу на столе попробуй разгляди без света — чёрное на чёрном! Ножик дрогнул в пальцах, Фриц перепугался и почти что машинально, совершенно не подумав о последствиях, зажёг свечу обратно. Ну и что с того, что словом. Словом даже интереснее, быстрей и легче, и вообще. Не то что кремнем и огнивом. И к камину выходить не надо. Да и выкройка, наверно, удалась бы, не вмешайся в дело Вальтер. Фриц невольно сморщился и помахал руками в воздухе — след от тяжёлой угловой линейки до сих пор краснел на тыльной стороне ладоней.
А только, видимо, не зря его ругала мать, когда он баловался дома искрами на пальцах и летающими кубиками, или, например, переплавлял в ладонях сахар в леденцы для младшенькой сестрёнки — та была так рада… Только мама почему-то огорчалась всякий раз, лупила их обоих чем ни попадя, а после плакала и волокла его к распятию замаливать грехи. А Фриц не мог понять тогда, в свои неполных десять лет, за что и почему от него требуют просить прощения у Бога, ведь он ему не сделал ничего плохого. А потом мать гладила его и плакала опять, и говорила, чтобы он не делал больше так нигде и никогда. Фриц обещал и, разумеется, так больше никогда не делал.
Делал по-другому.
Снова начинались причитанья и рыдания, вновь плакала сестрёнка, от которой требовали всё забыть и никому об этом не рассказывать. И всякий раз, когда соседи приходили к ним, чтоб сообщить об очередных проделках детворы, в которых поучаствовал её сынок, мать Фрица с ужасом бледнела и хваталась за дверной косяк. Но пока что всё обходилось. Фриц участвовал в обычнейших проказах — выбитые стёкла, краденые булки, выкрашенные в тигров соседские кошки и побитые соседские мальчишки, безо всяких признаков волшбы и сатанинских огоньков и наговоров, разве только — детские считалки. Он не вышел ростом, но рос прыгучим, непоседливым, смышлёным парнем. Если бы только не эта его ворожба!
Сказать по правде, беспокойство матери немного притуплялось в церкви — на причастии и проповедях юный Фридрих вёл себя вполне прилично. Отвлекался и зевал конечно, не без этого, вертелся, перешёптывался с соседями и ловил мух, но точно также поступал любой мальчишка в его возрасте. Он спокойно принимал из рук священника гостии для причастия и повторял молитвы, и на сердце матери теплело. Бог не отторгал своего непутёвого сына. Но даже на исповеди она не решилась бы поведать обо всех его проделках — слишком уж велик был страх пред дознавателями. Ведьм на площади сжигали каждый месяц, и если бы хоть кто-нибудь прознал…
Немудрено, что когда ей удалось в канун его четырнадцатилетия пристроить сына в обучение к башмачнику (причём не к какому-нибудь замухрышке из «холодных», что работают на улицах, а к самому мастеру Гюнтеру), она взяла с него честное слово, что он будет сдерживаться и не станет ворожить на людях в мастерской.
Но он забылся! Просто-напросто забылся! Эта выкройка была его первым серьёзным заданием; он так гордился им! И если бы не та проклятая свеча — Фриц вздохнул, пошарил под лежащим здесь же треснувшим корытом для раствора и извлёк наружу одеяло, свечку и засохшую горбушку хлеба. Помедлил, положил обратно кремень и огниво, укрепил огарок меж камней и прошептал короткий наговор. Прищёлкнул пальцами. Коротенькая свечка вспыхнула, зажглась и озарила жёлтым светом старый и тёмный чердак. Фриц против воли расплылся в улыбке: получилось! У него снова получилось! Пусть никто не видит, но всё равно — получилось.
Где-то в глубине души он понимал, что сотворил непоправимое, и в то же время был ужасно горд собой. Невелика важность — маленькие искорки: это вон любая кошка этак может, если её долго гладить. Иное дело — настоящий, живой огонёк.
Внезапно он помрачнел. Теперь один лишь бог мог знать, какое наказание надлежит ему понести за это. Во всяком случае, он успел выскочить на улицу ещё до того, как ошарашенные лица подмастерьев исказились ужасом и злобой. Он не хотел сейчас идти домой, и не потому даже, что боялся опять огорчить мать. Ему не было страшно, но в глубине души Фриц почему-то чувствовал, что она в этот раз не сумеет его защитить. Не то что не сумеет. Не посмеет. Путь домой отныне был заказан. Куда теперь ему податься, он не знал.
Да в конце концов, не сожгут же его за это на костре!
Внезапно Фриц похолодел: а вдруг сожгут?
Закат догорал. Сумеречный Гаммельн заметал следы. Фриц медленно расправил одеяло, подложил под голову свою свёрнутую куртку и растянулся на жёстких досках чердака. «Завтра», — подумал он, уже засыпая. Он подумает об этом завтра. А сейчас — спать. Спать…
Почему-то сегодня он очень устал.
И не только от бега по улицам.

* * *

У двоюродной тётки, в чьей семье жила теперь Ялка, было несколько детей. Не «семеро по лавкам», как обычно в таком разе говорится, но тоже немало — пять. Потому шестой (точнее было бы сказать — шестая) ей не стал большой обузой, равно как не стал и подмогой.
Дни были серы. Ночи…
Не было ночей. Стремясь забыться и забыть, девчонка бралась за любую работу, какую давали. Сидела в темноте, вязала, пряла, шелушила фасоль, готовила на завтра кашу, или занималась чем-нибудь ещё, только чтоб не думать и не вспоминать. Иногда удавалось.
Нельзя сказать, что мачеха была к ней зла. Наоборот, она старалась проявить участие, пыталась быть с ней ласковой, ловя порою на себе неодобрительные взгляды мужа и родных детей. Но Ялка чувствовала жалость. Может, само по себе это было и неплохо, если бы за этой жалостью крылась любовь. Но как раз любви и не было. Ялка всё больше замыкалась в себе. В этом доме ей ни разу не удалось ощутить спокойствие и радость от того, что рядом кто-то есть, большой и тёплый, в чьи колени можно уткнуться и поплакать, когда больно, или спрятаться, когда страшно. Да она и не пыталась это ощутить. Ялка медленно, но верно разучалась плакать. Даже если названные братья обижали её в играх, даже тогда она не плакала и не кричала, не звала на помощь и не давала сдачи. С сестрами она вообще не разговаривала. Ни разу не назвала она мачеху мамой, а отчима — отцом. Собственный отец ей помнился довольно плохо, вспоминались только грубые ладони, иногда — противный запах перегара, иногда — весёлая улыбка и колючие усы, пропахшие табачным дымом, если тот был в добром настроении. Другое дело — мать и дом. Замены им девочка не желала принимать и отторгала всех, включая самоё себя. Случись всё это раньше или позже, может быть, всё это было бы не так. Детский ум умеет забывать, а взрослый — принимать удар судьбы.
Серые клубки спряденных ею нитей громоздились в сундуках, ожидая красок и весны. Сама же девочка, казалось, тоже истончалась, прядя кудель своей души в одну такую же бесконечную серую нить. Ей неоткуда было ждать весны. Она понимала, что уйти ей было некуда и незачем. И становилась никем.
Прошла зима. Весна нагрянула во всей своей весёлой кутерьме, теперь казавшейся девушке нелепой и пустой. Потом явилось лето. Ялка часто уходила за грибами и за ягодами, собирала травы, порою пропадая там на целый день.
Теперь лес не казался ей таким загадочным и страшным, наоборот, — тишина и сумрак помогали забывать. Она училась слушать и смотреть, но любопытства тоже не было. Приёмные родители не стали ей перечить. И мачеха, и отчим уже отчаялись понять, что делать с падчерицей, и махнули на неё рукой, принимая молчание за обиду, а нежелание вернуться в мир — за показушное презрение. Священник говорил с ней пару раз, но тоже не добился ничего. Всё чаще она ловила на себе неодобрительные взгляды поселян; порой мальчишки стайками бежали за девчонкою, бросая шишки и снежки, выкрикивая ей вослед: «Приёмная! Кукушка! Дура подкидная!».
Кто придумал первый обозвать её кукушкой, девочка не знала, да ей было уже всё равно. Она и не откликалась.
Так миновало три года. Ялка незаметно превратилась в девушку: её весна настала против воли. Горе задушило в ней побеги юношеской страсти, а когда повзрослела душа, повзрослело и тело. Она быстро вытянулась в рост и похудела (как выразилась по этому поводу мачеха — «выстрелила»), на лице сильнее обозначились глаза. Красавицею Ялка не была, однако и дурнушкой тоже. Стройная, с узкой костью, она была довольно рослая для своего возраста, с приятными мягкими чертами лица, слегка курносым носиком и тёмными густыми волосами. Вот только никто не говорил ей, что она красива и желанна тогда, когда обычно это говорят всем девочкам их матери, подружки, а затем и женихи. В страду она работала не меньше, чем другие, в меру сил, — на поле, на току, на маслобойне. Кое-кто заглядывался на неё, но посиделки, вечеринки и гулянья, все эти забавы юной жизни Ялка пропускала мимо, а тех, кто в ней искал внимания и счастья, отпугивал нездешний, непонятный холод, угнездившийся в её сердце.
Жизнь в приютившей её семье текла своим чередом. По осени сыграли свадьбу старшему. Хорош был урожай в этом году. Всем родичам досталось по обнове с ярмарки, в том числе и Ялке — новый кожушок. И всё равно она ощущала себя обузой. Это тяготило, это трудно было воспринять. Она и не воспринимала. Нить девичьей души тихонько размоталась до конца. Брать ей было некуда, отдавать — нечего. Иногда она чувствовала, как что-то поселялось медленно в её опустевшей душе, как на остове сгоревшего дома поселяются жуки и птицы, белки и мыши, но это «что-то» было не от прежней Ялки. Имя тоже умирало, уходило, растворялось в будничном «эй, ты», «дочка», или же «поди сюда». Она не стала удерживать его. Ей даже почему-то стало легче.
Она почти совсем уже привыкла и смирилась, когда поздней осенью, почти на четвёртую годовщину смерти её матери случилось нечто, что заставило её нащупать эту ускользающую нить.
А нащупав, потянуть за неё.

* * *

Когда идти до дома оставалось два квартала, Фриц заподозрил неладное: уж слишком тихой, слишком безлюдной выглядела улица, обычно полная народу в это время дня. Один-единственный прохожий справил в переулке малую нужду, поддёрнул штаны и, с неприязнью покосившись на мальца, поспешным шагом скрылся за углом. Осеннее солнце золотило стёкла, отражалось в лужах на брусчатой мостовой. Было сыро и прохладно. Где-то в отдалении процокали копыта лошадей, четыре колеса большой кареты на рессорах грохотнули по раздолбанной брусчатке, и снова воцарилась тишина. Фриц помедлил, осторожно выглянул из переулка и двинулся вперёд.
Дверь дома была приоткрыта.
— Мама? — неуверенно окликнул он пустую темноту на лестнице.
Не отозвались.
Фриц шагнул в дверной проём и нерешительно остановился.
— Мама! — вновь позвал он. — Минни! Вы здесь? Лестница скрипела под ногами. Дом стоял нетоплен, с чердака тянуло сквозняком. Лестница, обычно чисто вымытая и застеленная ковриком, сейчас была в грязи, ковровая дорожка сбилась, отпечатки грубых башмаков виднелись тут и там. Чуть выше за перила зацепилась голубая ленточка из сестриных волос. Мальчишка подобрал её, свернул и машинально положил в карман штанов. Затем поднялся до конца по лестнице и замер на пороге в молчаливом изумлении.
— Мама…
Разгромленная комната смотрелась жалко и убого. Всё, что было в доме ценного, исчезло или было переломано. И если первое время Фриц ещё таил надежду, что сестрёнка с мамой просто вышли на минутку (даже не закрыли дверь — так торопились), то при взгляде на второй этаж надежды эти улетучились, как дым. Окно было распахнуто настежь, изодранные занавески колыхались на ветру. Шлак от угля запёкся буроватой горкой, до конца не прогорев, как будто бы огонь в камине залили водой. Игрушки, кухонная утварь, скомканные вязаные белые салфетки, осколки посуды, обломки мебели — всё это страшным и нелепым образом смешалось на полу в одну бесформенную кучу, только рыжеватый детский мяч из тряпок закатился в угол комнаты и там лежал, растоптанный солдатским сапогом.
Почему-то этот мяч так завладел его вниманием, что Фриц вот так и простоял в оцепенении, наверное, с полчаса. Во всяком случае — до той поры, пока не услыхал вдруг голоса на лестнице. Но даже и тогда не бросился бежать, а просто поднял взгляд.
Их оказалось трое — стражник в чине десятника и монах, сопровождаемый служкою-писарем. Все они вряд ли ожидали здесь кого-нибудь увидеть и поднимались в комнату, ведя между собой неспешный разговор.
— Всему этому переполоху грош цена, святой отец, — с сильным баварским акцентом бубнил солдат, щедро уснащая речь излюбленными крепкими словечками, из которых «задница», пожалуй, было самым безобидным.
— Чтоб эту ведьму взять, хватило б одного меня, да может, пары стражников ещё для пущего страху, а вы всю караулку подняли… Ну да, толпу пришлось маленько разогнать, а то они её бы на кусочки разорвали вместе с девкой. Ну, а разорвали бы, так не один ли черт — что камни, что костёр?
— Тут вы не правы, сын мой, — мягко возражал ему священник. — Цель нашей матери-церкви — не наказать и сжечь еретика, отнюдь. Цель — разобраться, чья вина и где первоисточник ереси. Иначе адова зараза расползётся по земле, и вот тогда… тогда…
Тут вдруг монах остановился и умолк, вошедши в комнату, затем победно улыбнулся и рукою указал на Фрица:
— Это он.
Гвардеец шумно выдохнул, легонько отстранил служку монаха от двери и оказался в комнате. Был он усат и пучеглаз, с синюшным, плохо выбритым лицом, с давнишними нашивками на рукаве простёганного серого камзола. Такой же серый сплющенный берет был нахлобучен глубоко на сросшиеся брови и почти скрывал глаза. Фриц видел его мельком пару раз у городских ворот, когда сменялся караул. Ни алебарды, ни меча у стражника с собою не было, и всё же Фриц невольно сдал назад.
— Куды?! — напрягся стражник. — Не сбегать! А ну, иди сюда.
— Не надо так кричать, — поморщился монах и повернулся к мальчику. — Ты Фридрих, верно? Подойди ко мне, не бойся.
Святой отец выглядел совсем нестрашно. Румяный, круглолицый, в аккуратной чёрной рясе, он сверкал подбритой тонзурой и улыбался уголками губ, протягивая мальчику ладонь — короткопалую, пухлую, розовую. Однако Фриц, вместо того чтоб двинуться к нему, забился ещё дальше в угол комнаты. Взгляд его вновь упал на мячик у стены.
— Где моя мама? — крикнул он и стиснул кулаки. — Куда вы её увели?
— Мама? Твоя мама в безопасности, — сказал монах. — Иди сюда, нехорошо перечить старшим. Мы прогуляемся, поговорим, я распоряжусь, чтобы тебя накормили. Ты ведь наверняка голоден… Эй, ты куда? Хватайте его, Мартин!
Солдат отреагировал мгновенно, словно пёс, который ждал команды «взять!» Притопнул, заметался вбок, потом вперёд, перемахнул чрез кучу мусора и ловко ухватил мальчишку за штаны и куртку. Тот взвизгнул, попытался вырваться, но тут же заработал подзатыльник, от которого на мгновенье потемнело в глазах, и перестал трепыхаться.
— Так что, это, стало быть поймал! — довольно доложил монаху стражник. Встряхнул мальчишку за воротник и поудобнее его перехватил. — Куды прикажете вести?
Фриц, прижатый носом к потной и засаленной подмышке стражника, ухитрился немного повернуть голову и теперь тупо пялился на узкий кинжал, висевший у того на поясе. В глазах плыло от слез, в висках стучали барабаны. Ответных слов монаха он почти не слышал, только почему-то всё вертелись в голове слова, произнесённые на лестнице десятником: «…так не один ли чёрт — что камни, что костёр…». Язык вдруг стал сухим и липким, и как будто бы распух. А ещё через мгновенье пальцы Фрица словно сами по себе сомкнулись на шершавой рукояти.
Мартин Киппер вдруг вскрикнул удивлённо, когда его ладонь перечеркнула боль, и с недоумением уставился на узкую красную полоску. Через мгновенье затрещали нитки: Фриц рванулся, оставляя в лапах стражника один лишь воротник, и бросился к двери. Монах шагнул на перехват и растопырился в дверях, как вспухший чёрный крест, присел и тоже вскрикнул, когда ладонь его окрасилась кровавым. Мальчишечьи шаги скатились дробью вниз по лестнице, а на пороге комнаты возник молодой монашек-секретарь, одной рукой сжимающий другую. Из-под пальцев тонкой струйкою сочилась кровь.
Все трое ошарашенно смотрели друг на друга.
Стражник опомнился первым.
— Дьявольская метка! — ахнул он, глядя на пустяковую, в общем, царапину чуть ли не с ужасом. — Смерть Христова, это отродье Вавилонской курвы порезало меня моим же собственным ножом! Пресвятая Дева, спаси нас всех и сохрани! — Десятник перекрестился, поднял взгляд. — Прикажете догнать его, святой отец?
— Не придавайте этому большого значения, сын мой, — поморщился монах, пытаясь пальцами сдавить края раны. — Сейчас мы уже не найдём его. Распорядитесь лучше, чтобы городская стража… Тебя тоже ударили, Томас?
Парень с чернильницей торопливо закивал, продемонстрировав разрез на рукаве, уже набухший тёмной влагой. Стражник, сдавленно ругаясь, долго шарил по карманам, наконец, извлёк на свет большой матерчатый лоскут, который ловко надкусил зубами и порвал на три куска, один забрал себе, а два других отдал священникам.
— Полезная привычка, — подметил вскользь монах, перебинтовывая раненую ладонь. — Вы что, всё время носите с собой такое полотно, а, Мартин?
— Ага. Всё время, — угрюмо буркнул тот. — Это… С тех пор, как какой-то лекаришка напугал своими россказнями господина, значит, бургомистра, тот распорядился, чтобы каждый стражник завсегда такую тряпку с собой таскал. Кипячёную. Даже каждому карман распорядился на рукав нашить для тряпки этой. Хотя оно, опять же, нам же лучше — при случае хоть есть, чем задницу подтереть.
— Мудрое решение, — кивнул монах. — Я не о заднице. О тряпке.
Несколько минут вся троица, сосредоточенно пыхтя, занималась своими ранами и о беглеце как будто позабыла. Служка и писарь — юный Томас, который всё никак не мог совладать с выданным ему куском бинта, оставил, наконец, свои попытки и препоручил ранение заботам старшего собрата.
— Н-не могу не позавидовать вашему сп-покойст-вию, брат Себастьян, — проговорил он, втягивая воздух через стиснутые зубы. — Ведь он пролил и вашу к-кровь тоже…
— То не спокойствие, то вера, — отвечал ему монах. — Поелику сказано: «Кто пострадает за Христа, обрящет царствие небесное». Молись, сын мой, и дьявольские козни будут тебе не страшны. — Он затянул последний узел и удовлетворённо осмотрел свою работу. — Однако хитрый дьяволёнок! — признал он. — Нам надо обязательно его поймать, пока он не набрался сил и не стал по-настоящему опасен. Слышите, Мартин? Обязательно!
— Да слышу, слышу, не глухой… — десятник зубами затянул свою повязку, встал с колена и направился к двери. — Куды он денется? Поймаем… Через два дня я вам сам его доставлю.
— Это если он останется в городе. А если нет?
— Останется. Куда ж ему идти?
— А кстати, это мысль, — священник повернулся к писарю. — Томас, посмотри, что там у тебя записано про эту ведьмину семейку?
Неловко двигая перебинтованной рукой, молодой монах раскрыл пенал и расправил смятые страницы.
— М-матильда Брюннер, — прочитал он. — Т-три-дцать девять лет, вдова, работает гладильщицей в прачечной у Ганса Мюкке. Д-два сына, дочь…
— Два? — встрепенулся стражник.
— Д-два, — невозмутимо подтвердил монашек. — Один скончался десять лет назад, ещё в м-младенчест-ве. Ему н-не исполнилось и года.
— Ага, понятно. Где отец?
— С-сейчас, — паренёк перелистнул страницу, отыскал, ткнул пальцем: — В-вот. Отец был каменщик, Макс Брюннер, п-погиб пять с половиной лет тому назад, когда перестраивали фасад у г-городской ратуши. Упал с л-лесов. Цех кэ-э… каменщиков платит ей пенсию и вносит часть платы за дом.
— Братство каменщиков — сильный и богатый цех, — задумчиво подтвердил Себастьян. — Теперь понятно, как это вдова с двумя детьми могла себе позволить жить в таком добротном доме. Больше ничего?
— О мальчишке — ничего, только сви-идетельства э-ээ… свидетелей.
— В таких случаях принято говорить — очевидцев.
— Да, в-верно, очевидцев…
— Э-ээ… вот что, парень, — осторожно перебил его Мартин, — скажи-ка лучше: там не написано, у его в деревне кто-то есть? Ну, там, родичи, друзья…
— Нет, таковых не значится.
— Ну, значит, никуда он и не денется, — повеселел тот. — Останетесь, святой отец?
— Да, нам придётся освятить оставленное дьяволом жилище… — рассеянно ответил тот, думая о чём-то своём, потом вдруг повернулся лицом к десятнику: — А вы?
— Пойду распоряжусь ещё разок, чтобы предупредили стражу у ворот.
— Зачем?
Солдат скривил доселе ровную улыбку:
— На всякий случай, святой отец, на всякий случай. Мы не в кости играем, в этом деле на удачу полагаться нельзя.

* * *

В сентябрь месяц, сразу после первых мокрых холодов нагрянула беда — тёткин отец, который приходился Ялке как бы дедом, простудился и внезапно слёг в горячке. Дед был далеко не стар, и первое время казалось, что всё обойдётся, однако день за днём дела шли хуже. Жар, кашель скрадывали силы. Дед не вставал уже, лежал, укрытый тёплым одеялом. Лоб блестел от пота, от лица остались только нос да глаза. Горячка пожирала его изнутри, и ничего не помогало, ни отвар из трав, ни заговоры, ни молитвы. В доме поселилась напряжённая глухая тишина — тишина ожидания.
Те знахари, что были в деревнях, помочь им не смогли. На городского лекаря семейству денег не хватило бы, да и какой бы лекарь выехал в деревню бог весть для кого? Им оставалось попросту смотреть, как тот лежал и умирал. Это должно было быть страшно. Ялка понимала, что должна бояться, но не чувствовала ничего, разве что — жалость. Дед не был опорой в семье, но два работника всегда лучше, чем один, а отделившегося старшего сына и без этого снедали будни и заботы собственной семьи. Каким-то шестым чувством Ялка понимала, что когда дед умрёт, она из обузы превратится в наказание для всей семьи. И так-то она уже не раз ловила на себе недобрые (уже — недобрые) косые мачехины взгляды, и то и дело слышала произнесённое украдкой слово «приданное».
Сирота.
Кукушка.
Бесприданница.
Одно шло к одному. Ей неоткуда было ждать сватов, да это и не беспокоило её.
И всё же деда ей было жалко.
Лил дождь. Осенний, проливной, косой и с ветром — сплошная мокрая слепая пелена. Под тучами темнело быстро, жёлтая луна едва просвечивала сквозь их серую вату. Силы деда были на исходе, это чувствовали все. Никто не стал ложиться спать, в эту ночь должно было что-то произойти. Разговаривали шёпотом. Ходили на цыпочках. Молились. Дождь шуршал по крыше, от натопленной печи тянуло дымом и теплом. Дед то ли спал, то ли лежал с закрытыми глазами, а может, пребывал душою где-то вдалеке, как то бывает в боли и горячке, и лишь сухой надрывный кашель сотрясал порой его измученное тело.
Нить тишины оборвалась внезапно. Вначале скрипнула калитка. Без стука, просто так. Все запереглядывались, недоумевая, — час был неровен, поздний, потому не ждали никого. Два раза тявкнул пёс и вдруг залился лаем.
А в следующий миг дверь отворилась, и в дом вошёл Он.
Все сперва задвигались, но почему-то остались на прежних местах. Взгляды были прикованы к незнакомцу. С его плаща лила вода, в руках был посох. С мокрых башмаков мгновенно натекло на пол. Пёс на дворе метался, рвал цепочку и захлёбывался лаем. Взгляд незнакомца прятался под капюшоном, но казалось, он осматривается и чего-то ждёт. Мачеха шепнула что-то отчиму на ухо, тот кивнул и побелел лицом, в волнении сжимая-разжимая кулаки. А мачеха вдруг встала, нервно комкая передник, и… поклонилась пришедшему.
Ялке стало любопытно. Впервые за последние три года она с каким-то удивлением вновь ощутила в себе это чувство — любопытство, и это ей даже понравилось. А стоящий на пороге, который словно ожидал того поклона или же другого разрешения войти, таки вошёл и сбросил капюшон.
Ему было под тридцать. Он был высок и худ, огонь свечи выхватывал из темноты скуластое лицо и ворох рыжих спутанных волос. Оно запоминалось, это странное лицо со шрамом на правом виске, с прищуром глаз холодно-голубых, которые сперва ей показались серыми в домашнем полумраке. Он потянул через плечо и голову свой плащ и поискал, куда бы его бросить. Положил на лавку. Запахло мокрой шерстью. Никто не захотел приблизиться и взять его. Под плащом у незнакомца оказалась сумка на ремне, набитая как будто чем-то мягким. Он быстро прошёл к изголовью больного, оглядел его лицо, приподнял веки, заглянул под одеяло. Пощупал лоб и тронул пальцами запястье. Нахмурился. Кивнул. Ялка невольно вытянула шею (из-за печки ей было плохо видно), привстала и уронила шитьё, которым была до того занята. Пяльцы с грохотом упали на пол. Пришелец быстро обернулся, взгляд его задержался на девушке.
— Горячая вода здесь есть? — спросил он.
Голос был слегка надтреснутым, как будто он и сам был чуточку простужен или долго до того молчал. От неожиданности Ялка растерялась.
— Что? — пискнула она.
— Горячая вода, — повторил тот внятно, но без раздражения и злобы. — Так есть? Или нет?
— Есть…
— Принеси, — распорядился тот и принялся неторопливо закатывать рукава.
Ялка со всех ног бросилась за чайником.
Пришелец между тем уже поставил свою сумку на пол, выложил на стол пригоршню трав, другую, третью. Что-то прошептал себе под нос, нахмурился и долго что-то растирал меж двух камней, которые достал из сумки вслед за травами. На краткое мгновенье Ялке показалось, будто камни светятся холодным синим светом, но, приглядевшись, она вдруг со страхом поняла, что камни тут не при чём — светились сами руки травника (а это был, похоже, какой-то травник). Сияние это было еле различимое, холодное, сродни тому, что прячется на глубине собачьих глаз. По спине её забегали мурашки. Ей захотелось бросить всё и отойти, но тут пришелец снова посмотрел на Ялку, на кувшин в её руках и коротко кивнул на миску перед собой, мол, лей давай, чего стоишь? Дрожащими руками она выплеснула в миску чуть ли не полкувшина и поспешно отошла назад.
— Слава Всевышнему, — чуть слышно прошептала мачеха за её спиной. — Господь вседержитель, он всё-таки пришёл…
— Молчи, — оборвал её отчим, буравя взглядом травнику затылок. — Накликали… Ещё неизвестно, чем всё кончится. Господи, прости нас грешных, — он быстро и мелко закрестился. — Надо будет завтра священника позвать, пускай комнату окурит…
Мачеха, казалось, его даже не услышала.
— Он пришёл, — как в забытьи повторяла она. — Пришёл…
Никто и ни о чём не спрашивал его. Сначала девушка подумала, что пришелец будет что-то говорить или напевать подобно бабкам-травницам, но наговор оказался всего один, в самом начале, короткий, быстрый, неразборчивый. Ялка сморгнула, как от вспышки. Ощущенье было странным — непонятным и одновременно пугающе ярким, как видение, как будто бы пришелец опустил пред уходящим полосатую рубежную оглоблю: «Дальше не ходи». После была тишина. В молчании он колдовал над своими травами, потом — над заболевшим дедом больше двух часов, прикладывал ладони, мазал мазью, капал капли, слушал сердце и поил настоем трав, потом так же молча стал собираться.
— Пойдёт на поправку, — сказал он хрипло наконец, перевязав мешок верёвкой. Потянулся за плащом. — Трав больше не надо. Поите горячим. Давайте мёд.
Отчим торопливо закивал, с головою влез в сундук и, позвенев, достал оттуда несколько монеток серебра. Протянул их знахарю. Тот на мгновение замешкался, покачал головой.
— Оставь, — сказал он. — Семью кормить ещё придётся. Вон их у тебя… сколько.
— Но… Но как же… — запротестовал было тот. — Что же вы тогда?..
Речь отчима оборвалась немым вопросом. Рыжий ведун пожал плечами.
— Сочтёмся как-нибудь.
Травник выглядел теперь усталым и измотанным. Он медленно набросил плащ на плечи, подобрал свой посох и не прощаясь двинулся к двери. Лишь напоследок снова задержался взглядом на девчонке. Ялка вспыхнула, но глаз не отвела. Взгляд травника скользнул зачем-то вниз, к её ногам, не с похотливым интересом, а с какой-то странной задумчивостью, будто он пытался что-то вспомнить, но не смог. Потом он поднял капюшон и вышел вон.
Хозяин побледнел, сглотнул, однако же протестовать не стал, а только крепче сжал монетки в кулаке. Только теперь все сообразили, что пёс на дворе не только смолк, но даже на уход незнакомца никак не отозвался.
— И серебра не взял, — пробормотал сквозь зубы отчим. — Не тронул даже… не притронулся. Вправду говорят, наверно, что — Нечистый. Люди, они чего попало болтать не станут… — тут он встрепенулся, словно испугавшись собственных слов, и поспешно оглядел домашних. — Эй! Слышали? Не вздумайте сболтнуть кому-нибудь! Нам сейчас только костра не хватало. Слышали?
— Ох, — тяжёлым вздохом отозвалась на это мачеха. — Ох, Ганс, ну бога ради помолчи. Хотя бы сейчас помолчи. Он же его спас.
— Тело-то спас, — угрюмо буркнул тот. — А за душой… ещё придёт.
Взгляды всех метнулись к больному. Лед лежал и улыбался. Глаза его были закрыты. Жар спал. Болезнь отступила.

* * *

Отыскать корчму на улице канатчиков, что находилась за кожевенными складами у северных ворот, и днём-то было нелегко. Под вечер же задача и вовсе становилась невыполнимой — фонари здесь били с регулярностью, достойной лучшего применения. Что странно, грабили здесь редко, да и по пьяни колотили далеко не всяких. Любой не-горожанин, заглянувший сюда в этот поздний час, рисковал всего лишь проплутать меж тёмных сдвинутых домов не меньше получаса, но и только, хотя трупы в окрестных канавах обнаруживались с незавидным постоянством. После нескольких безуспешных попыток навести здесь порядок, городской магистрат махнул на них рукой и оставил улицу канатчиков в покое. Только обитатели окрестных домов да припозднившиеся мастеровые рисковали ходить так далеко к окраине.
Тем более — за полночь.
Тем более — осенью, по холодам.
Но, так или иначе, а даже и достигшего заветной цели сегодня бы ждало разочарование: корчма была закрыта. Заперта. Что, впрочем, никого из местных бы не удивило — к странностям её хозяина все давно уже привыкли. Сейчас здесь было тихо, только ветер шелестел сухими листьями, которые он сам же притащил из леса по соседству, игрался с ними на брусчатой мостовой и изредка взвивался вверх, колыша жестяную вывеску над входом и деловито гукая в каминную трубу.
Сквозь застеклённое окошко пробивался свет. В пустующей корчме сидели двое — два размытых силуэта, выхваченных из темноты зыбким пламенем свечи и тлеющего очага. Один из них — высокий, горбоносый, с длинными прямыми волосами, стянутыми в узел на затылке, чувствовал себя здесь как хозяин (впрочем, он хозяином и был). Другой был тоже ростом не обижен, но если первый был при этом худощав и тренирован — только мускулы и кости, то второй был полон, лысоват, с лицом одутловатым и невзрачным. На толстяке был плащ недорогого светлого сукна, такой же камзол и подшитые кожей штаны, а также сапоги — высокие и остроносые, на скошенном кавалерийском каблуке и со следами от стремян. Невольно возникала мысль, какой должна быть лошадь, что принесла сюда вот этакую тяжесть, ибо при первом же взгляде становилось ясно, что дорожную одежду он носил не ради форса, а по делу — плащ и сапоги хранили грязь далёкого пути.
— Проклятая погода, — как раз в этот момент недовольно проворчал толстяк и покосился на окно. — Все дороги развезло. Не знаю, как обратно добираться буду. Скорей бы заморозки, что ли…
— Вам только заморозков сейчас не хватало, — невесело усмехнулся его собеседник. — И так, вон, дышите через раз… Честно говоря, я посоветовал бы вам вообще сегодня никуда не уезжать. За ужином согреетесь, а там и комната найдётся.
Слова длинноволосого звучали здраво: несмотря на тёплую не по-осеннему погоду и на жарко перетопленный камин, толстяк надсадно кашлял, поминутно вытирая потный лоб, и каждый раз прихлёбывал из кружки что-то тёплое, дымящееся паром. Однако на предложение остаться он не ответил.
— Оставайтесь, — словно бы уловив его нерешительность, продолжал подначивать толстяка хозяин корчмы. — Постояльцев до завтра всё равно не будет.
Тот покачал головой:
— Нет, Золтан. Не могу. Увольте. И хотел бы — не могу. Меня никто не должен видеть здесь. К тому же я спешу. — Он протянул ему пустую кружку. — Скажите лучше, чтобы подали ещё вина. Я дьявольски продрог, пока сюда добрался.
— Не стоит будить прислугу, — ответил тот, кого назвали Золтаном. Поднялся. — Я вам сам налью.
— Как знаете, — толстяк пожал плечами.
Разговор, как видно, длился долго. На столе меж ними стоял уже почти пустой кувшин и две нетронутых тарелки с давно остывшим содержимым — чем-то белым и уже не аппетитным. Поудобней разместившись на стуле, постоялец в сером отхлебнул из кружки, вновь откашлялся, отдулся. Плюнул на пол.
— Однако к делу, — произнёс он, утирая губы рукавом. — Что мне передать Его Светлости?
Золтан помедлил. Потёр рукой небритый подбородок. Покосился на огонь.
— Я не могу сейчас вам дать однозначного ответа, — уклончиво сказал он наконец.
— Могу я поинтересоваться, почему?
— Вполне. Дело в том, что я уже рассматривал этот… вопрос. Признаться, я и сам подумывал о том, чтоб предложить Его светлости свои услуги. Но так и не решился. Видите ли, господин советник…
— Андерсон, — торопливо перебил его толстяк. — Мы ведь, кажется, уговорились, чтобы чинов не называть. Зовите меня просто Андерсон. Обойдёмся без формальностей.
— Хорошо, господин Андерсон, — кивнул Золтан. — Так вот. Я прекрасно понимаю глубину и благородство замыслов его светлости. Но только вот, сдаётся мне, ни он, ни вы не знаете нравов простонародья. Эти люди предпочтут сносить любые тяготы, чем выступить с протестом.
— Вот только не надо говорить, что будто бы предела униженью нет, — буравя взглядом собеседника, проговорил толстяк. Лицо его раскраснелось, лысина опять покрылась капельками пота. — Испанская корона обнаглела. Посмотрите, что творится. Провинции напуганы, забиты. Инквизиция как будто сорвалась с цепи. Доносы, пытки. Каждого пятого объявляют еретиком, каждую шестую — ведьмой. Костры горят по всей стране. Лет пять тому назад я и предположить не мог, что доживу до такого! Пока король испанский не издал этот свой гнусный плакат, ещё была возможность как-то с ним ужиться, но теперь… Налоги, измывательства, поборы. Люди еле сводят концы с концами. Война уже идёт, весь юг полыхает. Да и на севере восстания готовы вспыхнуть тут и там, надо только их поддержать.
— Андерсон, да вы с ума сошли! — Золтан потряс кулаками. — Какие, к лешему, восстания? Купцы ворчат, но платят, что понятно — лучше потерять часть прибыли, чем дело целиком. Жиды сворачивают капитал, но тоже не везде и не до конца, а уж они умеют выжать прибыль из чего угодно, поверьте мне. Значит, даже и теперь у них есть свой резон остаться.
— Ну-ну, — усмехнулся тот. — Судьба кастильских марранов их нисколько, значит, не пугает? Хорошо. Хотя и опрометчиво… А знаете ли вы, что с наших городов корона получает где-нибудь в четыре раза больший доход, чем от всех своих колоний в Вест-Индии?
— Представьте себе, знаю, — кивнул Золтан. — Испания — бедняцкая страна с богатой знатью. Не нужно иметь семи пядей во лбу, чтобы это сообразить. Но это как позолота на клинке: богатство ей приносят флот и латная пехота. Они привыкли воевать, а на награбленное снаряжаются всё новые войска и корабли, и конца этому не предвидится. К тому же с ними церковь. Очнитесь, Андерсон, времена схизмы давно миновали. Сколько людей живёт сейчас во Фландрии? Два миллиона? Полтора? Организованного войска мы не выставим, а герцог в одиночку ничего не сможет сделать.
— Но его светлость не один. Вы помните ту депутацию к Пармской наместнице? Ну, ту, когда нас обозвали нищими? Кровь Христова, ей не следовало тогда так с нами поступать. Теперь страна кипит от недовольства. Если мы сделаем всё правильно, то оседлаем волну.
— Волна, — с прищуром глядя господину Андерсону в глаза, проговорил сквозь зубы Золтан, — рано или поздно разбивается о берег. Только на первый взгляд всё кажется простым. Аристократия сильна, но не любима. Сколько грызлись хуксы с кабельявсами[1]? Лет пятьдесят? И кого это волновало? Можно поддержать голытьбу, когда она вышвыривает из церквей иконы или бьёт испанских назначенцев по мордам, но объединить народ вам не удастся. Не удастся повести его за собой. Поймите, гёза может поднять только гёз. А коль это случится, все аристократы станут им врагами, все, не только испанцы. Вспомните хотя бы «Битву шпор». Пример Брюгге заразителен. Если это повторится, что вы будете делать тогда?
Он умолк.
Некоторое время в комнате царила тишина.
— Как ни прискорбно, — наконец сказал Андерсон, — но приходится признать, что вы во многом правы. Жаль, что ничего нельзя предугадать, бредём вслепую, как котята. Ничего не знаем наперёд. Одни предположенья и слухи. Кстати, вы не слышали? Король решил послать в провинции войска.
— Войска? Не слышал. Много?
— Я не знаю. Тысяч восемь. Может, больше. Однако главное не это, а то, что ведёт их герцог Альба.
— О… — Золтан удивлённо поднял бровь. — Неужели сам Альба? Гм. Да… Тогда понятно. Это ведь в его привычках уничтожать по пути всех и вся?
— Да, пожгли всех… — Андерсон помахал рукой, подбирая слова. — Еретиков, ведьм, колдунов… А между прочим, хороший ведун нам бы сейчас ой как пригодился бы.
— Это зачем? — Золтан с подозрением посмотрел на собеседника.
— Как зачем? Ведь какая глупость — церковники сами не понимают, какая сила попадает к ним в руки! Время уходит, а герцог медлит, ничто не может его убедить в благополучном исходе…
Тут было вновь возникла пауза, господин Андерсон замер, потом вдруг оживился.
— Послушайте, Золтан, мне кажется пришла одна идея. Вы ведь знаете всех этих… колдунов, вещателей?
— Я не инквизитор, — несколько поспешно отозвался тот.
— Но вы ведь раньше занимались многим, в том числе и этими… Что если нам их разыскать, одного, двоих, спросить совета? Конечно же, сперва испросив благословения у Господа, ведь в конце концов любые чудеса могут служить добру…
— Я почти никого из них не знаю, у меня была другая должность, — хмуро бросил Золтан. — Хотя… А впрочем, всё равно это был бы напрасный труд — едва ли кому-то удалось уцелеть, да и те бежали из страны. Церковь сейчас похожа на того крестьянина, который, выдёргивая сорняки, вытоптал весь урожай. Вы думаете, на кострах жгут только ведьм и колдунов?
— Я ничего не думаю.
— Напрасно. Думать иногда полезно. Жгут не только ведьм. Жгут знахарей, гадателей, владельцев чёрных кошек, профессиональных игроков, да и просто — достаточно зажиточных людей, на которых поступил донос. А помните ту девушку из Маргена? Ну, ту, в подвале у которой нашли крысьего короля.
— Крысьего короля? — Андерсон, не понимая, поднял бровь. — А, понял, такую тварь: сколько-то крыс, повязанные хвостиками? Вспомнил, да. А что, с ней что-нибудь утряслось?
— Её тоже сожгли, — ответил мрачно Золтан.
— За что?
— Как ведьму.
— Немудрено, если всё их имущество отходит церкви! — хмыкнул господин Андерсон. — И всё-таки?..
— Я отвечаю: нет. Не знаю никого. Да и на кой вам сдался прорицатель? Что вы замыслили? Вам что, деянья Орлеанской Девы не дают покоя? Хотите чего-нибудь подобного? Здесь я вам, пожалуй, не помощник. После того, как ее объявили еретичкой, во Фландрии вам фокус не пройдёт. Замолчали.
— А этот… Помнится, вы говорили мне когда-то… Этот… рыжий.
В отблесках каминного огня худое длинное лицо Золтана выглядело хмурым и задумчивым. Казалось, он мучительно пытается о чём-то вспомнить.
— Ну, у вас и память, — сказал он наконец. — Да есть такой человек. Вернее, был.
— Был? Почему «был»?
— Я очень давно его не видел.
— Так может быть, он мёртв?
— Н-нет. Пожалуй, нет, — с некоторой неохотой признал Золтан. — Я кое-что слыхал совсем недавно от своих людей, но это… как бы это вам сказать… Это не слухи, а пожалуй, что-то вроде сказок. Этакие фабльо.
— Ну, это вы малость загнули, — усмехнулся толстяк и откинулся на спинку стула. Заглянул в пустую кружку, потянулся за кувшином. — Скажете тоже: сказки… Он предсказатель? Местный? Где он живёт, в городе?
Золтан покачал головой.
— В деревне? Дьявол вас задери, да не тяните же душу!
— Признаться честно, я сомневаюсь, что нам удастся его разыскать.
— Почему? Он что, невидимка, этот ваш… — он щёлкнул пальцами. — Этот ваш… как там его зовут?
— Не всё ли вам равно? — вопросом на вопрос ответил Золтан. — Он называет себя — Лис. У него есть, правда, и другие имена, но это не суть важно. В какой-то мере вы правы: этот парень всё равно, что невидимка. Он сейчас никто. Живёт, наверное, где-нибудь неподалёку, но никто не знает, где. У него даже есть свой дом здесь, в Лиссбурге, но последние три года я не видел, чтобы он там появлялся.
— Он живёт здесь? — мгновенно оживился Андерсон, — в городе? Так что же вы молчали! Проникнуть в дом нельзя? — с профессиональным интересом осведомился он.
— Не советую. Как правило, ничем хорошим это не кончается. Два человека осмотрели дом в его отсутствие от крыши до подвалов. После этого один сломал себе ногу, другой разбил башку. Почти день-в-день. Зная травника, не думаю, что это случайность.
— Травника? Какого травника? Он травник?
— Он — много, кто. И травник тоже.
— Гм, — казалось, господин Андерсон задумался. — Быть может, стоит надавить на его родственников?
— Я не одобряю подобных методов, — поморщился в ответ на это предложение хозяин корчмы. — Он не местный, к тому же и родственников у него нет, во всяком случае, живых.
— Ну, не может же быть так, чтобы его никак нельзя было оттуда выманить! Золтан, вы же профессионал. Должны же быть какие-нибудь способы. Лекарства, выпивка, деньжата, девочки… Угрозы, наконец. Или — наоборот, посулите ему должность, чин провизора. Не верю, чтобы к нему не нашлось подхода.
В ответ на это Золтан лишь многозначительно хмыкнул.
— Вы его не знаете, — сказал он хрипло, будто в горле у него вдруг почему-то пересохло. — Иначе бы вы так не говорили. Деньги его не интересуют, он бы мог грести их лопатой, если бы брал плату за лечение… Кстати, он здесь как-то состоял аптекарем. А карты, женщины, вино — всё это тоже чепуха. Он не азартен, не тщеславен и не любопытен. Любознателен, да, но совершенно не любопытен. Патологически. А что до угроз… Своею жизнью он давно уже не дорожит.
— Ну и картинку вы мне тут нарисовали. — Андерсон усмехнулся. — Прямо отшельник какой-то! Ну, ладно. Я уже отдохнул. Мне надо ехать.
Он встал, одёрнул свой камзол, проверил нож за поясом, подошёл к окну и выглянул на улицу, двигаясь со странноватой грацией, порою свойственной полным людям. Золтан непроизвольно напрягся: его ни на миг не обманул ни мешковатый облик гостя, ни его смехотворно коротенький ножичек. Взгляд профессионала подтверждал неоспоримо — в рукопашной схватке господин Андерсон был опаснейшим бойцом.
— Если сможете, то разберитесь с этим сами. Думаю, не нужно вам напоминать, что эта беседа должна остаться в тайне между нами? Если хоть кто-нибудь узнает о том, что здесь говорилось, нас обоих ждёт костёр. И это — в лучшем случае.
— Будьте покойны, — кивнул Золтан. — Я сам об этом позабочусь. Ни одна церковная собака не узнает о нашем разговоре.
Толстяк невольно вздрогнул, огляделся и понизил голос:
— Дьявол раздери вас, Золтан, с вашими восточными замашками! Будьте поосторожнее, когда бросаетесь такими словами. Не приведи Господь, услышит кто. У стен, и то порой бывают уши.
— Расслабьтесь. Успокойтесь. — Золтан напоследок-пододвинул говорившему кувшин. — У этих стен ушей нет. А если бы и были, я бы уж давно их оторвал.
Господин Андерсон с благодарностью осушил кружку, крякнул, звучно высморкался на пол, нахлобучил шляпу и шагнул к двери.
— Ну что ж, прощайте, — оглянулся он. — Если вы чего-нибудь надумаете…
— Я найду способ, как дать вам знать.
Толстяк вышел. Через некоторое время послышалось звяканье сбруи. Конь, которого даже не стали рассёдлывать, коротко взбрыкнул, копыта простучали по брусчатке мостовой, и всё стихло. С полминуты Золтан неподвижно стоял, глядя на закрывшуюся дверь, затем внезапно вскинулся и коротко ударил кулаком в сухие доски. Эхо гулко отдалось под сводами корчмы.
— Шайтан… — коротко выдохнул он. — Так нельзя. Он же всё-таки мне друг. Мой друг.
Золтан не договорил, умолк и развернулся. Подошёл к столу и остановился, созерцая огонёк свечи.
— Кровь… — произнёс он и потряс головой. Провёл ладонью по лицу. — Проклятие… Они затопят кровью всю страну. Не палачи, так мстители, не мстители, так палачи…
Ещё какое-то мгновенье он стоял там недвижим, затем задул свечу и двинулся вслепую вверх по лестнице, нащупывая пальцами перила.

* * *

Разные мысли приходили в голову при взгляде на сосредоточие земель, лежащих в устье Шельды, Мааса и Рейна возле Северного моря. То были не просто земли абы как, а земли тучные и изобильные, что удивительно, поскольку — земли нижние, из тех, что отвоёваны у моря. Их жители столетиями строили плотины и каналы, корзинами таскали гравий и песок, откачивали воду из болотистых низин размашистыми ветряными мельницами. Воды здесь было столько, что местным жителям, как иногда шутили иноземцы, стоило именовать свои владения не «vaterland» а «waterland», что значит «водоземье».
Здесь были пашни и луга, почти что кукольные по размерам королевства, и братство вольных городов торгового союза. Берега хранили гавани торговых кораблей. В эти маленькие города стекалось золото со всего мира, торговля приносила им и славу, и богатство. Менялы и ростовщики, купцы, судовладельцы — все здесь имели свою выгоду.
Однако кто шатается окрест, когда царит богатство и достаток? Само собою — зависть.
«Красиво жить не запретишь»? Как бы не так!
А то была богатая страна…
Не нужно быть седобородым мудрецом, чтоб осознать простую истину, что меч с огнём всегда придут туда, где золото и хлеб. А Северное море было как ворота в городе: кто в них стоит, тот и пошлину собирает. Дороги, по которым шли сюда завоеватели, не пустовали никогда. Сначала были римляне, их проложившие и самолично испытавшие подошвами своих сандалий. Их спад и гладий насаждали власть, их штандарты возносились гордо над захваченными землями, их легионы прошагали пол-Европы и Британию — всё дальше, дальше на закат, прогнали варваров к холодным берегам и сами канули в ничто со всей своей Империей. Смешались. Растворились.
После были новые народы.
Потом явилась новая Империя. Другая. Благородная, но грязная на помыслы, могучая и нищая в одном лице. «В моих владеньях не заходит Солнце», — говорил её король. И то было отнюдь не хвастовство: её суда открыли Новый Свет, она раздвинула свои границы так широко, как никому не грезилось в прошедшие века. Могло ли при таком раскладе получиться так, что земли Фландрии остались в стороне? Смешно… Ей даже не потребовалось их завоёвывать: все Нидерланды — Фландрия, Лимбург и Брабант, Зеландия, Намюр и Геннегау, графство Зютфенское и графство Люксембург и остальные девять провинций были только приданным невесты короля Карла V, увесистыми гирями на чаше политических весов.
Пришла пора, когда Испанская империя наложила свою длань на земли побережья Северного моря. И длань сия была грязна и велика, и благословлена святым крестом. Доносы вытеснили письма, казни заменили представления актёров, а церковные поборы и грабежи чиновников свели на нет торговлю и любое ремесло. В дыму костров терялось небо. Власть короля Испании распространилась в нижних землях, как зараза. Предчувствие грозы витало в воздухе. В народе зарождалась ярость, зрела, как нарыв, ведь слова «гнев» и «гной» схожи не только по звучанию. Война была уже не за горами, и никто не думал, что последует потом. В войне, пусть даже и освободительной, в войне за справедливость завсегда найдётся место для наёмников, мародёров и горлопанов. «Испанцы, убирайтесь домой!» Так волна, рождаясь в океане в шторм, несёт на берег водоросли, дохлых рыб, оторванные сетевые наплава, гнилые щепки, пену, грязь и муть, несёт, чтобы достичь земли и схлынуть прочь очищенной, оставив мусор дней на берегу: вот ваша погань, нате, забирайте!
Вот только далеко ещё до берега. Ох, как далеко…
В дни смуты, в дни бездумья всё теряет смысл. Зачем думать о будущем, если будущего нет? Впрочем, можно и не думать. Думать — ещё чего! Ишь, выдумали… Думать… Пусть оно сперва настанет, это самое будущее, а там посмотрим, стоит оно того или нет. А если кого и зацепит ненароком… так война, она на то и война — она всё спишет.
«Да здравствует гёз!»
«Так-таки и здравствует? Так-таки и гёз?»
«Так, я не понял. Ты с нами или ты против нас?»
«Я — сам по себе».
«Ах этак? Ну, тады держись!»

* * *

Когда Фриц рванул на улицу — растрёпанный, с ножом, в испачканной в крови рубахе, он как-то не подумал, что он будет делать дальше. В это мгновенье мальчик снова уподобился мышонку, в чьей крохотной голове помещаются только две мысли — поесть и спрятаться, причём, помещаются только поодиночке. Где-то посредине лестницы у него мелькнула мысль, что дверь в дом может охраняться, но и она потонула в отчаянной истерике: «Пускай!». Фриц крепче стиснул рукоять кинжала, выскочил наружу и… не обнаружил никого. Улица по-прежнему была пуста. Что было тому причиной — весть о том, что здесь арестовали ведьму, тот погром, который учинили стражники, или визит святых отцов — осталось тайной. Впрочем, Фрица это интересовало менее всего. С растерянностью оглядев рубаху на груди, мальчишка бестолково попытался рукавом отчистить пятна крови, но потом опомнился и бросился бежать, ныряя в дыры подворотен и сквозных проулков, пока преследователи не спохватились. Кинжал он запихал в рукав; он там кололся и мотался, норовил выпасть, зато теперь по крайней мере не привлекал ненужного внимания.
Без всяких затруднений пробежав квартала три, а может быть, четыре, Фриц запыхался и замедлил шаг. Стали попадаться редкие прохожие. Сперва он норовил при каждой такой встрече спрятаться в тени домов, пока не понял, что им, похоже, нету никакого дела до него и до злосчастных пятен на его рубашке — ну подумаешь, парнишка нос разбил. Он успокоился и, не обнаружив за собой следов погони, зашагал смелей.
Так, осторожно, по возможности издалека приглядываясь к лицам встречных, чтоб, не приведи Господь, не пропустить случайно Гюнтера, или, там, Оскара, или ещё кого знакомого, Фриц обогнул окольными дорожками квартал с башмачной мастерской, миновал грохочущий подвал слесарни, лавку, некогда принадлежавшую какому-то жиду-ростовщику, немного постоял у булочной, глотая жадную слюну, и наконец добрался до заброшенного дома. На этот раз — с обратной стороны, где раньше размещался чёрный ход.
Днём старый дом казался тихим и почти нестрашным. Вся таинственность, которую ему отчасти придавал осенний сумрак, а отчасти — детское воображение, при свете становилась просто-напросто запущенной картиной разрушения. Дом был красивый, трёхэтажный, и даже теперь хранил остатки показушной роскоши — обрывки крашеных обоев, уцелевшие в углах медового оттенка плашки от паркета, дырки от настенных канделябров… Фриц не знал, с каких пор дом стоит заброшен, и никогда не спрашивал о нём ни маму, ни отца, когда тот ещё был жив. Ныне полы были продавлены, подвал забило мусором; местами балки перекрытий рухнули, и обнажился потолок, крещёный квадратурой штукатурной дранки (сама штукатурка давно уже осыпалась). Ни рам, ни стёкол не было — похоже, окна здесь забили досками, однако сноровистые горожане быстренько смекнули, что к чему, и растащили их на мебель и дрова. Фриц часто представлял себе, как он живёт в таком же доме, как его встречает каждый день жена, прислуга. Каждый раз от этого ему становилось смешно и чуточку не по себе. Прислуга представлялась ясно, а вот насчёт жены всё время возникали затруднения. По правде говоря, зачем и для чего нужна жена, Фриц представлял себе довольно смутно.
Однако сейчас подобных мыслей не возникло. Дом показался Фрицу каким-то хмурым и усталым. Мальчишка вдруг почувствовал, что тоже измотан вконец; руки его дрожали, в горле пересохло. Не хотелось даже есть, хотелось только лечь и не вставать. Мысли о маме и сестрёнке не давали покоя: где они, что с ними? Как помочь?
По всему выходило, что никак. Во всяком случае — пока никак. Из головы не шли слова солдата о костре и ведьмах. Где-то в глубине души Фриц понимал, что это значит, но рассудком верить не хотел, отказывался — слишком дико и нелепо всё это выглядело. Это была ошибка. Какая-то ужасная ошибка. Они всё выяснят, расспросят и отпустят их. От этой мысли Фриц даже чуть-чуть повеселел. Будущее уже не казалось ему таким беспросветным. Пройдя по коридору, Фриц привычно перебрался на второй этаж, оттуда по бревну на третий, оттуда — на чердак и далее по крышам мимо труб в соседний дом, решив на этот раз не дожидаться темноты.
На чердаке всё было тихо и спокойно. Фриц затворил дверь, подпёр её куском доски и обернулся. Подсвечник, миска, одеяло — всё лежало и висело на своих местах, так, как он их и оставил. Фриц с жадностью прильнул к чашке с водой, которую собрал во время прошлого дождя, и долго пил, пока она не опустела. Сразу захотелось есть. Он сунул руку в ящик, где хранил остатки хлеба и пошарил там. Что-то шевельнулось в рукаве, скользнуло вниз, Фриц машинально вытряхнул предмет и зашипел, порезав кожу в сгибе локтя.
Кинжал.
Мгновенно всплыли в памяти и побег, и воровство, и то, как он поранил стражника, священника и, кажется, прислужника монаха тоже. Правда, насчёт последнего Фриц не был уверен до конца. Куда-то вдруг исчезли все соображения насчёт того, что всё само собою образуется, и запоздалым холодом упала мысль — нет, не простят. Такое не прощают. Даже военные, даже святые отцы.
Он повертел кинжал в руках. Клинок был узок, словно ивовый листок — почти стилет. Уверенно тяжёлый, двусторонний, с желобком посередине, он лежал в ладони непривычно просто и удобно, не в пример кургузым кухонным ножам. Не хотелось выпускать его из рук. Лезвие, чернёное по всей длине, несло рисунок гравировки — волчья голова. Это было благородное оружие и, насколько мог судить Фриц, довольно дорогое. Откуда у простого стражника (ну, хорошо, пусть даже — у начальника привратной башни) мог быть такой кинжал, Фриц не имел понятия. Трофей, подарок… да мало ли, чего ещё. Подобные клинки звались «мизерикордия» и применялись для того, чтоб добивать упавших рыцарей сквозь прорези забрала, хотя Фриц никогда не мог взять в толк, зачем кому-то надо это делать. За рыцаря обычно полагается брать выкуп, и немалый. От мёртвого же рыцаря — понятно каждому — нет никакого проку, разве что доспехи содрать и продать. Фриц решил, что кинжал он не отдаст, даже если будут требовать назад, а лучше скажет — потерял. Спрячет подальше, а когда вырастет… Там видно будет.
У рукоятки запеклось немного крови. Чьей — теперь уже нельзя было понять. Скорей всего, всех троих. Фриц посмотрел на длинную царапину на собственной руке и мысленно поправился: всех четверых. Он поднял кинжал повыше, чтобы лезвие поймало отблески заката, и ощутил слабую дрожь, как будто пальцы, сжавшие рукоять, укололи сотни маленьких иголочек. Чувство это показалось ему родственным тому, какое возникало, если он пытался без огня зажечь свечу. Фриц машинально подавил порыв, привычно поморгал, чтобы из глаз убрались тени, и повертел клинок туда-сюда.
— Ты красивый. — Сказал он кинжалу. — Я буду звать тебя…
Тут паренёк на миг задумался, потом кивнул:
— Я буду звать тебя «Вервольф». Годится?
Клинок не возражал.
Тем временем уже стемнело. Поразмыслив, из чего бы можно сделать ножны для клинка, Фриц принялся зевать и вскоре окончательно решил лечь спать. Он спрятал свой трофей под изголовье, сжевал горбушку хлеба и, укрывшись с головой, уснул.
Так миновали сутки.
А на третий день Фриц понял, что выйти всё равно придётся. Сидеть на чердаке безвылазно без пищи, без воды было решительно невозможно. По правде говоря, Фриц вчера именно поэтому и решился пойти домой.
Промучившись до вечера, он всё-таки не выдержал и решился на новую вылазку. И вновь едва не влип. Теперь, когда у него больше не было дома, ему было некуда идти. Родственников у них в городе не было (мать его была родом из Амстердама, а отец — из Лисса; оба были здесь приезжими), а немногочисленных своих друзей Фриц побоялся навещать после того, как первый же из них, увидевши его, поднял крик на всю улицу. Ни денег, ни еды мальчишке взять было неоткуда. Доведённый почти до отчаяния желанием что-нибудь съесть, он принялся рыться в кучах мусора и рыночных отбросов, но обнаружил только три-четыре груши, да полдюжины подгнивших слив. И вот как раз когда он отмывал их от грязи на площади возле колодца, им заинтересовалась стража — два солдата городского патруля.
— Эй, парень, — поманил его пальцем один из них. — Да, ты, с грушами. Ну-ка, подь сюды.
-Я?
— Ты, ты.
Фриц в замешательстве заёрзал. Стражники тем временем уже стояли рядом, возвышаясь над ним, как две живые башни, затянутые в серое сукно. Фриц украдкой огляделся. Бежать было почти некуда, разве что — в колодец прыгнуть.
— Как тебя зовут?
Фриц выпрямился. В голове его почему-то сразу стало пусто и гулко. Все имена, которыми при случае хотел назваться Фриц, куда-то вылетели.
— А… — выдавил он из себя.
— Как? — нетерпеливо переспросил один из стражников.
— Август, — наконец нашёлся Фриц.
— Август? — детина в серой форме сморщил лоб и смерил Фрица взглядом. — Хм… Слышь, малый, а ты, случаем, не Фридрих Брюннер?
Фриц гулко сглотнул. Врать почему-то оказалось невероятно тяжело.
— Нет, я Август… — занудил он, уже ни на что не надеясь. — Август… Мюллер.
Стражники переглянулись. Оба, по всему видать, не отличались сообразительностью. Фриц почти ничем не рисковал, назвавшись этим именем: в окрестностях Гаммельна и вправду было столько мельниц, что каждый пятый житель города носил фамилию Мюллер, то бишь, «мельник».
— Мюллер, — тупо повторил один из них и посмотрел на своего напарника. — Чё, правда, что ли?
— Кто его знает, — пожал плечами тот. — Много их тут, Мюллеров, всех не упомнишь. У меня у самого когда-то был приятель Вилли, тоже — Мюллер. — Сказавши так, он снова повернулся к пареньку. — Эй, ты где живёшь?
Фриц принялся лопотать что-то вроде «тут, недалеко», запутался окончательно, в результате чего один из стражников потребовал показать им дом, как он выразился, «в натуре». Для верности мальчишку взяли за руку.
Недомытые груши пришлось бросить.
Неуклюже подскакивая в такт широким солдатским шагам, Фриц лихорадочно пытался сообразить, что же теперь делать, попытался вновь отвлечь гвардейцев болтовнёй, но те, похоже, уже заподозрили неладное, и лишь нарочито уверенные указания Фрица, типа, там: «сейчас направо… а теперь сюда… да-да, вон в тот проулок…» удерживали их от того, чтоб сразу поволочь мальчишку в караулку.
Спасла Фрица случайность. На перекрёстке они едва разминулись с какой-то повозкой, всех троих забрызгало грязью с ног до головы. Стражники хором принялись ругаться, вытирая лица, Фриц же улучил момент, рывком высвободил свою руку и пустился наутёк. Догнать его они не смогли. Пропетляв для верности по улицам, Фриц вновь забрался на чердак и решил в ближайшее время вообще не высовывать носа на улицу. Четыре давленые сливы, уцелевшие в кармане — всё, что принесла его прогулка, пришлось оставить на потом.
Это самое «потом» для слив, однако же, настало очень скоро — не прошло и суток, а мальчишка уже снова мучился от голода и жажды. Он съел их и потом расколол косточки. На сей раз выйти он не решился — слишком уж часто снизу доносилась мерная поступь городской стражи. Похоже было, что спокойствие закончилось. Охота за мальчишкой началась всерьёз. К счастью на следующий день посыпал дождь, решив одновременно две проблемы, — Фриц напился и набрал воды, а после выбрался на крышу и опорожнил посудину, которую использовал в качестве ночного горшка; вода мгновенно смыла все следы. Весь оставшийся день он лежал и думал, как теперь ему быть, вертел в руках кинжал и что-то вырезал его червлёным лезвием на пыльных паутинистых стропилах. Под мерный шум дождя соображалось плохо. Фриц не стал дожидаться темноты и прямо так, за размышленьями, уснул.
На пятый день его разбудили шаги.

* * *

Он был определённо не из местных, этот рыжий знахарь. Всех целителей в округе Ялка помнила в лицо. Да и не так их было много, чтоб не помнить: две-три повитухи (ну, уж эти-то не в счёт), дед Якоб и настоль же дряхлая старуха Маргарита, да ещё кривой на левый глаз толстяк Симон, с успехом пользовавший жителей окрестных деревень от сглаза и дурной болезни. Ялка вспомнила даже странствующего монаха брата Адриана, как-то летом к ним забредшего, и молодую ведьму из совсем уж отдалённой деревушки возле Ваансбрюгге, которую сожгла двумя годами раньше на костре святая инквизиция. Но травника, пришедшего к ним тою ночью, она средь них припомнить не смогла. Хотя с другой стороны, ну что за возраст — тридцать лет для знахаря? Едва успеешь выучить названья трав, не говоря уже о том, чтоб научиться ворожбе. Вот так и он наверняка ходил себе в учениках (потом, конечно, в подмастерьях…), ходил, ходил, а вот недавно сам затеял пользовать больных. Да, так, наверное, оно и есть.
И всё же странный взгляд, который травник бросил на девчонку напоследок, никак не уходил из памяти. Как не хотело уходить то ощущение чего-то непонятного, которое возникло, когда он начал колдовать. Не глазами, не ушами, а скорее чем-то третьим Ялка на какое-то мгновенье ощутила этот липкий серый холодок, который пробирал до кончиков волос. Не страшно — притягательно. Когда оно ушло, в душе опять настала пустота. И почему-то с ней пришла обида.
Однако же смущало девушку не это. Конечно, отчим запретил рассказывать односельчанам, что случилось нынче ночью, но пробудившееся любопытство шевелилось, грызло душу словно мышь. Тихонько, осторожно, оброняя там — словечко, тут — намёк, выспрашивала Ялка поселян: «А правду говорят…», «А вот слыхала я…», «А мне вот тоже говорили как-то раз…» Пусть Ялка до конца ещё не поняла, из-за чего ей больно вспоминать его приход, но про себя решила твёрдо разобраться, почему он к ним тогда вообще пришёл. Чего-чего, а упрямства и терпения ей было не занимать. Но скольких бы людей она ни спрашивала про загадочного ведуна, ответом были лишь испуганные взгляды. Разговор переводили на другую тему, иногда крестились, чаще — просто умолкали. И только Петер усмехнулся в пробивающиеся усики и, оглядевшись для надёжности по сторонам, пробормотал:
— Помалкивала б лучше, дура. Голова целее будет. И, смерив девку взглядом с ног до головы, многозначительно добавил:
— И не только голова.
Знахарей побаивались, это так, и за глаза порой о них рассказывали столько всякой всячины, что верилось с трудом, а часто вовсе и не верилось. Про бабку Маргариту говорили, будто бы она ночами оборачивается совой и так летает до утра, дед Якоб, значит, тоже водит дружбу с белыми лесовиками и в новолунье варит мёд на мухоморах, и лишь Симон — трепач и выпивоха слыл везде за своего, но то, наверно, был особый дар. Но чтобы о каком-нибудь из них вообще боялись говорить — такого не бывало. Из фраз утихших разговоров, из неловкого молчанья, из обрывков слов, из жестов и нахмуренных бровей ей удалось узнать немного. Но этого немногого хватило, чтоб задуматься ещё сильней.
Никто не знал, где он живёт. Никто не знал, откуда он здесь взялся пару лет тому назад и почему. Не знали даже имени, а знали только то, что бесполезно было звать его: как ни была в нём велика нужда, он приходил, лишь когда сам хотел прийти. Зато уж если он пришёл, больной после того всегда шёл на поправку. В последнем Ялке выпал случай убедиться самолично — их старик встал на ноги всего за две недели. Одни считали травника обыкновенным ведуном, не в меру привередливым и горделивым. Другие полагали, что он знается с Нечистым. Третьи — что он сам и есть Нечистый. А то, что он не брал в уплату ни еды, ни денег, ни вещей, подтверждало все три предположения. Ну в самом деле — если денег не берёт, наверное, берёт своё чем-то ещё, ведь не бывает же, чтобы совсем без платы! А что такое есть у человека, что — возьмёшь, а с виду не заметно?
Душа, само собой, чего ж ещё!
На болтовню и сплетни Ялке было наплевать. Но почему-то вдруг пришло воспоминанье: мама. При мысли о том, что она могла бы быть сейчас жива, щемило сердце. Это было ужасно, ужаснее даже того, что она умерла. Почему он не пришёл, когда ей было плохо? Почему он не пришёл её спасти? Ведь он же мог её спасти? Наверно, мог… Если бы Ялка знала, как его позвать, она бы позвала. Она бы душу отдала за мать, она не пожалела бы. Но он ведь никогда не приходил на зов, он приходил, когда лишь он того хотел! Обида стискивала горло, опускалась в глубину, тихонько исподволь переплавляясь в ненависть — как, как он мог так поступать? Зачем? И почему? Пускай бы дело упиралось в деньги, это было бы понятно, но ведь он лечил бесплатно. Кто дал ему право свысока судить о людях, решать, кого оставить жить, кого отдать на откуп смерти? Выскочка, гордец, дурак надутый!
Взгляд травниковых глаз, усталый, полный то ли злобы, то ли затаённой боли, преследовал её во снах. Она не верила, что всё так плохо и нелепо, просыпалась, плакала в подушку до утра, а поутру бралась скорее за работу чтобы забыться. Но не забывалась. Измученная любопытством, злостью и сомнениями, Ялка наконец решилась, и в субботу, улучив момент, когда отчима и братьев не было дома, подсела к мачехе поближе и попросила рассказать ей обо всём.
Та грустно посмотрела ей в глаза и как-то неловко пожала плечами.
— Не знаю, дочка, — молвила она. — Не нам с тобою, женщинам, соваться в эти тёмные дела. А только я считаю так: какой же это Дьявол, если он людей от хвори избавлять приходит? Люди разное, конечно, говорят, да только слушать всех не стоит — собаки лают, ветры носят. А то, что он платы не берёт… Бог его знает, отчего, но ведь и в самом деле не берёт, хотя и богачом не выглядит. Я вот, порою думаю, — задумчиво продолжила она, — не гёз ли он — из тех гёзов, что не признают королевских указов и инквизиции? Тогда понятно, почему он прячется незнамо где и бедным помогает.
— Побойтесь бога, матушка! — воскликнула тут ялкина сестра, которая сидела тут же за шитьём. — Да если это так, уж лучше думать, что он Дьявол! Уж тот по крайней мере хоть не заговорщик и не приведёт к нам как-нибудь своих дружков!
Мачеха долго смотрела на неё, забыв своё вышивание. Потом опустила глаза.
— Боже, Боже, — с тяжёлым вздохом сказала наконец она, — что за несчастная страна, в которой свободного человека боятся больше, чем чертей… А ты, — она поворотилась к Ялке, и лицо её вдруг сделалось серьёзным, — поменьше думай и болтай о том, в чём ничего не смыслишь. А лучше забудь обо всём. Меньше знаешь — крепче спишь.
Тот разговор заставил Ялку призадуматься надолго. Прошло ещё немного времени, и она вдруг поняла, что круг замкнулся. Все корни девичьей души оборвались. Решение, которое на протяжении многих месяцев тревожило ей душу, наконец созрело окончательно, сплелось с возникшим ниоткуда ревностным желанием найти его — того, кто приходил в больную ночь. На все приготовления ушло два дня — всё следовало делать в тайне, собирая вещи в старенький мешок и пряча их за бочками на маслобойне. Заканчивался месяц ячменя, близились холода. Она взяла чуть-чуть припасов, одеяло и дарёный кожушок, почти неношеные тополевые башмаки, которые купили ей в начале осени, надела свою самую тёплую войлочную юбку и самолично ею связанную шаль. Взяла из сундука две спицы и все серые клубки спряденных ею нитей. Напоследок Ялка задержалась у плиты и выбрала себе, поколебавшись, самый средний нож из четырёх, висевших на гвозде. В конце концов, подумала она, её сородичам достался целый дом, они не вправе обижаться на такие мелочи.
Последними легли в мешок огниво и кремень.
Из всех, кого можно было навестить, она зашла лишь к матери на кладбище.
Следы упали на дорогу и исчезли под дождём.
Холодным днём вершины октября она ушла из дома.

* * *

Об этой комнате в корчме «У пляшущего лиса» знали очень немногие — вход в неё скрывала занавеска, а дверь была замаскирована под часть стены. Да и комната была, сказать по правде, как чулан — три на три шага, в ней только-только помещались столик, небольшая полка с книгами и пара табуреток. Двое человек здесь поместились бы с трудом, а трое вовсе бы не поместились. Случайный наблюдатель бы отметил также, что и стол, и табуретки были какими-то непривычно низкими. Окон здесь не было, зато в углу темнела маленькая дверь, в которую взрослый человек мог протиснуться, лишь встав на четвереньки.
Сейчас в комнатушке был один лишь Золтан Хагг — владелец «Пляшущего Лиса». Худой, поджарый, горбоносый, он сидел за маленьким столом едва ли не на корточках, поджавши ноги. Перед ним лежала карта всех окрестных городов и весей, столь огромная, что все её углы свисали со стола. Вся она была истыкана булавками, помеченными красными флажками. Ещё одну такую же булавку Хагг держал в руке. Любой библиофил пришёл бы в ужас, увидевши, как Золтан обращается с таким ценным документом — карта была ужасно дорогая, цветная и подробная, но хозяина корчмы подобные соображения волновали менее всего.
Стороннему наблюдателю могло бы показаться, что Золтан Хагг всецело поглощён какой-то нелепой и сложной игрой. Он долго двигал пальцем где-то возле Западного тракта, наконец нашёл кружок, обозначавший какую-то очередную деревеньку, воткнул в него булавку и удовлетворённо кивнул. Поскрёб ладонью подбородок. Хмыкнул.
Даже без последнего флажка был ясно различим неровный круг, который те образовали. Точней не круг, а кольцо, ибо в центре не было ни одного флажка (немудрено — если судить по карте, там была одна чащоба и разрушенные скалы). Круг этот составляли кучка деревень, какие-то мельницы, фермы и хутора, почти все постоялые дворы, и даже несколько не очень далеко расположенных городов. А далее от центра метки появлялись всё рассеянней и реже, и наконец пропадали совсем.
— Однако, — пробормотал Золтан. — Вот, значит, куда он забрался. Ну и глушь. Занятно… Но зачем он всё это делает, во имя чего? Почему?
В это время дверь каморки отворилась, и Хагг невольно сделал такое движение, будто бы пытался прикрыть истыканную карту. В руке его блеснула сталь. Впрочем, он тут же расслабился: на пороге комнаты была его жена Марта.
— Вот ты где, — с облегчением в голосе произнесла она. — Я так и знала, что ты опять залез в эту свою конуру.
— Там кто-то есть?
— Нет, все ушли… Что это ты здесь делаешь?
— Ничего.
— Ничего? — она с подозрением оглядела комнату, приподнялась на цыпочки, и заглянула мужу за спину. — уж мне-то мог бы и не врать. У тебя глаза, как у нашкодившей кошки. Это что за карта?
— Что? Карта? — Золтан оглянулся. — Просто карта.
— Просто карта… — эхом повторила та. — Ох, Золтан, Золтан.,. А эти булавки? Скажешь, навтыкал их просто так? Что ты опять замыслил?
— Марта, перестань. — Золтан поморщился и лишь теперь убрал кинжал. Пододвинул ей одну из табуреток, на вторую опустился сам. — На, сядь. Сядь, говорю… Что за дурацкие вопросы! Что замыслил? Ничего я не замыслил.
— Ага. Тогда что ты сейчас делаешь? Что? Пересчитываешь пасеки, которые нам поставляют мёд? Изучаешь рынок сбыта молока? Думаешь, я не знаю, что творится на юге? Эти испанцы… Война у порога, а ты… Золтан, что творится? Кому ты служишь теперь, на кого ты опять подрядился работать?
— Ни на кого я не работаю! — он устало провёл ладонью по лицу. — Марта, ты же знаешь, я давно отошёл от дел.
— Отошёл, ага… Думаешь, я не знаю, кто приходил к тебе тогда?
— Кто приходил? Никто не приходил. Когда?
— Той ночью. В сентябре. Когда настали холода.
-Я…
— Молчи. Я видела. Не знаю, о чём вы с ним там говорили, но узнать-то я его узнала. Не так уж сложно его запомнить. Сколько раз я его видела в последние пять лет, и всякий раз после этого всё шло наперекосяк. Ты же обещал мне, что больше это не повторится. Что на этот раз? Что он посулил тебе? Деньги? Положенье? Загородный дом? Очередные послабления в уплате налогов? Золтан, ты и так прибрал к рукам полгорода. Нас никто не трогает, ни власти, ни те, другие, и даже воровская гильдия молчит. Ты ведь сам хотел уйти на покой, так что с тобою? Что с тобою, Золтан Хагг? Корчма приносит недостаточно дохода? Или вновь на приключения потянуло?
Золтан долго молчал, разминая свою левую — четырёхпалую ладонь, как делал всегда, когда нервничал. Из опыта долгой совместной жизни Марта знала, что в подобные моменты его лучше не тревожить.
— Я не могу тебе сказать, — проговорил он наконец. — Пойми, но… я не могу. Просто поверь мне. Я ни на кого не работаю. Я ничего и никому не обещал, и тот человек тут не при чём. И знаешь, что… Тебе лучше забыть, что ты вообще его видела.
— В чём дело? — Марта переменилась в лице. — Тебе кто-то угрожает?
— Нет.
— Что ты замыслил?
— Марта, послушай… мне скоро нужно будет уехать.
— Золтан…
— Постой! — Хагг выставил перед собой ладони, не давая ей вставить и слова. — Я ничего не стану объяснять. Поверь мне только — это важно. Важно для жизни… одного человека. Я вернусь и всё объясню.
Та помрачнела.
— Как всегда, — с горечью сказала она и закусила губу. — Ох, Золтан, Золтан… Ты неисправим. Быть может, ты всё-таки мне скажешь, что… Кто на этот раз?
Золтан помолчал, потом решился.
— Лис, — ответил он.
— Боже мой! — Марта побледнела, поднесла ладонь к губам. — Золтан, нет! Только не его. Он-то кому помешал? Зачем ты так?
Золтан поморщился.
— Я же говорил, что ты не поймёшь, — разочарованно сказал он и махнул рукой. — Кому он помешал, ты спрашиваешь? Да никому, и в то же время — всем сразу. Сам по себе он, может быть, и не опасен, но найдутся такие, которые захотят его использовать.
Знаешь, я подумал, прежде чем за это взяться. Хорошо подумал. Не хотел соглашаться и не согласился. Но если я за это дело не возьмусь, возьмётся кто-нибудь другой, желающие найдутся. И этот другой с ним разговаривать уже не будет. Понимаешь?
— А ты?
— А я — буду, — мрачно пообещал он. — Ещё как буду. Те, другие прикончили бы его без разговоров. Я знаю дюжину рубак, которые за деньги мать родную прирежут, не то что какого-то травника. Гнусные же времена настали, ох и гнусные…
При этих словах Марта скептически хмыкнула. Золтан кивнул, как будто угадал невысказанную ею мысль:
— Да, я тоже думаю, что этот номер не пройдёт — Лисёнок сделает их только так, хоть вместе, хоть поодиночке. Впрочем, я не знаю, но если меч ещё с ним… Но тогда за ним начнётся настоящая охота. Ты понимаешь, что это значит?
Марта кивнула и долго молчала, собираясь с мыслями. В пустой каморке воцарилась тишина, лишь где-то глубоко в бревенчатой стене слышалось зловещее «тик-тик» жука-точильщика.
— Лисёнок… — наконец произнесла она. — Столько лет прошло, он давно уже взрослый, а ты всё по привычке зовёшь его так… — Марта посмотрела мужу в глаза. — Золтан, почему? Что происходит? Ты ведь не убьёшь его? Ну, скажи, что не убьёшь! Ведь не убьёшь?
— Оборвать бы тебе уши, да жаль — не поможет, — со вздохом посетовал Хагг, повернулся к столу и одним движением руки смёл с карты все флажки. Посмотрел на один, случайно там оставшийся, аккуратно выдернул его и присовокупил к остальным.
Почему-то после этого объяснений больше не потребовалось. Марте этого хватило.
— Я ничего не слышала, — сказала она, вставая и расправляя складки юбки. — Ты ничего не говорил. Меня здесь не было.
Золтан улыбнулся уголками губ, шагнул к ней и обнял.
— Я люблю тебя, — сказал он. — Уезжай отсюда.

* * *

То, что у него над головой слышны шаги, Фриц осознал не сразу. По правде говоря, проснулся он от холода — каминная труба, к которой он завёл привычку прислоняться по ночам, теперь была холодной. Через косые реечные жалюзи на слуховом окне сочился серый утренний свет. Фриц поёжился, отодвинулся подальше от остывших кирпичей, и тут вдруг распознал тот непонятный звук, который доносился сверху. Распознал и заоглядывался суматошно, прикидывая, где здесь лучше будет спрятаться. Первым, что ему попалось на глаза, был кинжал, лежавший рядом; Фриц схватил его и, скомкав одеяло, на карачках перебрался за трубу, туда, где под неровным черепичным скатом крыши до сих пор таилась тень. Там он и затаился, выставив перед собой кинжал на уровне груди, как это делали знакомые мальчишки возрастом постарше, когда хотели порисоваться перед такими же огольцами с соседней улицы.
Шаги на крыше не казались осторожными, наоборот — звучали тихо и легко. Кто-то шёл по самому коньку и шёл очень уверенно. Фриц спросонья даже не сразу понял, что это именно шаги, и принял их за шум дождя. Сам дождь уже давно кончился, даже крыша просохла. Некоторое время наверху царила тишина, пришелец деловито чем-то пошуршал и стал со стуком что-то разбирать. Дальше — больше: «крышеход» вдруг стал насвистывать немелодично, но с задором нечто среднее между «Ах, мой милый Августин» и «Полюбила Марта брадобрея». Тут уж Фриц совсем растерялся, так не походило это на облаву. Стражники, во-первых бы поднялись снизу, через дверь, а во-вторых не ползали б по крыше в одиночку, распевая песенки. Нет, стражники вломились бы, как минимум, втроём, ругаясь, в середине дня. А этот…
Меж тем свист прекратился. «Этот» осторожно сполз по крыше вниз и принялся ковыряться в решётчатых ставнях слухового окна. С третьей или четвёртой попытки створка поддалась, и чердак залило светом. Заплясала пыль, насыпанные шлак и мусор захрустели под подошвами. Фриц за трубой напрягся словно сжатая пружина, хотя с трудом представлял, что будет делать, если его обнаружат.
— Так-так, — бормотал человек, болтая сам с собой, приблизился к трубе и с лёгким скрежетом пошевелил расшатанные кирпичи. — Что у нас тут? Ага. Угу. Ну, ясно.
Под ногой пришельца что-то треснуло. Фриц похолодел: то была забытая им миска.
— Эй, а это что? — тот тоже разглядел свою находку. — Тарелка? Хм… Ещё одна… И свеча… Повисла пауза.
— Эй, кто здесь?
Фриц прижался к стенке, сжимая в потном кулаке; кинжал. Хруст шлака приближался. Ещё мгновение — и Фриц смог разглядеть пришедшего.
А разглядев, едва не закричал от радости.
Только у одного человека в городе была такая худющая фигура и такой носатый профиль. Это был Гюнтер-трубочист. Фриц знал его едва ли не с пелёнок — кто ж не знает Гюнтера! Да и сам Гюнтер, не особенно любивший повозиться с детворой, почему-то будто бы держал над Фридрихом какую-то опеку. Захаживал к ним в дом, бесплатно чистил им камин и даже угощал порой его с друзьями всяческими сладостями, если был при деньгах. В глубине души Фриц считал его почти что другом, и забыл о нём сейчас лишь потому, что разница в возрасте была меж ними слишком велика.
Гюнтер был не единственным, но, пожалуй, самым лучшим трубочистом Гаммельна. Одетый во всё чёрное, худой и угловатый; его частенько можно было видеть на макушках крыш, где он чистил дымоходы, заменял черепицу и чинил поломанные флюгера. Злые языки утверждали, что он и живёт где-то на крышах, таскает из каминных труб коптящиеся там окорока и сыр, а вниз спускается затем лишь только, чтоб поесть, а особенно злые — что он и сам порою подрабатывает флюгером на городской ратуше. Последнее было не больше чем шуткой, хотя фигура человека в полный рост на шпиле башни городского магистрата и впрямь имела с Гюнтером некоторое сходство (особенно нос). Работу свою он делал споро и в короткий срок, вот только почему-то брать учеников отказывался наотрез. «Молод я ещё», — обычно отвечал на это он. Правда, к Фрицу присматривался: маленького роста, юркий словно ящерица, тот вполне годился Гюнтеру в ученики.
Фриц опустил свой нож, вдохнул поглубже и позвал тихонько:
— Гюнтер… эй, Гюнтер…
Тот завертел головой, увидел что-то в темноте, приблизился. Глаза его удивлённо расширились.
— Фриц? Что ли, ты? Ты что здесь делаешь? Ах, да… — он понимающе кивнул.
Фриц осторожно выглянул наружу.
— Ты один?
— Конечно, что за странные вопросы! — Гюнтер подобрался ближе и присел на корточки. — Я не беру учеников, ты же знаешь. — Он поглядел на одеяло, на перепачканную, всю в крови рубаху мальчика и недовольно покачал головой. — И все это время ты, значит, сидел здесь?
— Ну, да. Слушай, Гюнтер… — паренёк смутился на мгновение, но вскоре пересилил себя. — У тебя с собой есть что-нибудь поесть?
— А? А, да, конечно, — тот сбросил с плеч свой инструмент и зашарил по карманам. — Вот, держи.
Мальчишка жадно вгрызся в длинный бутерброд с селёдкой.
— И давно ты здесь вот так… сидишь?
— Пять дней, — с набитым ртом признался Фриц. — Я прятался. Я… Мама… Ну ты знаешь, да? Я думал, что меня будут искать. — Он поднял взгляд и перестал жевать. В глазах его проглянула надежда. — А… разве нет? Уже перестали?
— Нет, почему же. Ищут. — Гюнтер подтащил к себе сумку и принялся копаться в ней, выкладывая на пол чердака какие-то верёвки, шпатели и щёточки. — Это ты, конечно, здорово придумал — спрятаться на чердаке. Вот только, знаешь ли, чердаки они тоже обыскивают. Догадались.
Кусок застрял у Фрица в горле. Трубочист участливо похлопал его по спине и снова занялся своими инструментами.
— Ты… Тебя тоже послали искать меня? — спросил Фриц, когда прокашлялся.
— Не, я трубу пришёл чинить, — рассеянно ответил тот. — Тут дымоход сифонит, вот меня и попросили посмотреть… А ты, я погляжу, тот ещё хитрец. Надо же: забрался не куда попало — к бургомистру на чердак!
— Куда?! — Фриц снова чуть не поперхнулся.
— А то ты будто бы не знал? — он посмотрел на мальчика и посерьёзнел. — Э-ээ… Или вправду — не знал?
— Нет. Гюнтер…
— Что?
— Ты ведь меня не выдашь им? Не выдашь? А?
Трубочист сосредоточенно замешивал лопаточкой цемент.
— А если я скажу, что не выдам, ты поверишь? — сказал он наконец.
— Я? — опешил Фриц. — Не знаю…
Он опустил недоеденный ломоть и долго молчал, глядя, как трубочист перебирает запасные кирпичи, обкалывает их до нужного размера и латает дырку в дымоходе. То и дело Гюнтер отступал назад и, наклонивши голову, рассматривал со стороны свою работу. Что-то подсказывало Фрицу, что он может трубочисту доверять. Гюнтер никогда не делал ему зла, да и сейчас не собирался, если только не играл в притворство. Фриц мог быть уверенным, что тот не проболтается о нём даже по пьяной лавочке — Гюнтер вообще не пил ни пива, ни вина. «С моей работой пару кружек опрокинешь, а потом того гляди и сам с крыши опрокинешься», — отшучивался он на все предложенья выпить. Гюнтер знал, что говорил — он многие часы оставался один на один с высотой, крутыми черепитчатыми крышами и дымоходами самых причудливых конструкций, и предпочитал работать в одиночку, используя для страховки только прочную верёвку. Фриц набрался смелости и наконец решился.
— Гюнтер, ты хоть что-нибудь о маме знаешь?
Тот не ответил.
— Гюнтер… что мне делать?
— Уходить отсюда, — бросил тот, не оборачиваясь.
— Уходить? — непонимающе переспросил малец. — Куда?
— Не знаю.
Воцарилась тишина. Отрывисто и мерно шаркал мастерок. Кирпич ложился к кирпичу. И также вот размеренно, отчасти даже — неохотно Гюнтер вдруг начал рассказывать. Начало Фриц пропустил мимо ушей; мысли его были заняты совсем другим; затем повествование приняло такой необычайный поворот, что Фриц невольно заинтересовался и придвинулся поближе. Даже про кинжал забыл — тот так и остался лежать на скомканном одеяле у трубы.
— …Потом мне Яцек говорил, что эти крысы разбежались, кто куда. Кто в речке утонул, кто в лес побег, кто в город возвратился. Детей тоже обратно в город отвели. Накостыляли всем — слов нет, по первое число. Да ты, поди, уже не помнишь, слишком малый был. А парень тот так и ушел один. Куда — никто не знает.
Гюнтер отступил, вновь смерил взглядом дело рук своих, и удовлетворённо кивнул — труба была как новенькая, даже лучше. Фриц сидел, едва дыша и ожидая продолжения рассказа. Трубочист, однако, не торопился, а сперва сложил свой инструмент и вытер руки, а потом ещё с минуту что-то молча вспоминал, попутно вычищая из-под ногтей твердеющий цемент.
Затем достал из сумки трубку, медленно её набил, затеплил огонёк и некоторое время так дымил, вытягивая дым в седые кольца.
— Вас трое было, — наконец сказал он. — Ты, ещё один пацан и маленькая девочка чуть-чуть постарше вас; она потом уехала, родители решили увезти её от греха подальше. Где тот, второй, я тоже не знаю. Вот вы втроём и баловали, пока тот парень вас не осадил. Когда на Яцека решили надавить, чтоб он принял послушничество… ну, чтоб он стал одним из них, он отказался и решил уйти. А перед уходом попросил меня… ну, присматривать за вами, что ли. Чтоб вы не наделали чего. Боялся он за вас, как будто чувствовал неладное. А может, знал чего. И видишь, обернулось чем…
— Зачем ты мне всё это говоришь? — спросил Фриц.
— Я не священник, Фриц, — задумчиво проговорил на это трубочист. — И что там говорят попы, не очень понимаю. А только знаю, что если у человека есть какой-нибудь талант, то грех его губить, а не использовать для дел. Тот парень… чёрт, не помню, как его звали… Ну, так он был мастер в своём деле. Яцек мне рассказывал, как они крыс из города повывели, как он потом ещё людей лечил. Да что там говорить: я сам видел, как у них в горшке там без огня вода кипела!
— Но мне-то что с того? — вскричал Фриц.
— Тише, не ори, — поморщился Гюнтер. — Уже заканчиваю. Так вот, примерно года с два тому назад я видел его снова.
— Яцека?
— Нет, не Яцека. Того, второго. Рыжего.
— Где? Здесь?
— Да, здесь. Ты помнишь, как раз тогда случился год отравленного хлеба?
Фриц похолодел. Конечно, помнить-то он помнил, только вот старался пореже эти воспоминания тревожить. Толком так потом и не узнали, откуда же той осенью проникла в город эта странная зараза: люди вдруг начинали бредить, как бы спали наяву, страдали от видений целыми кварталами… Тела у них сводило судорогами, потом у них бывало, что чернели и отваливались пальцы, руки, ноги… У беременных женщин участились выкидыши… Ужас шествовал по городу, никто не знал, как от этого спастись. Заказанные всем святым молебны не смогли помочь. Часть города скосило подчистую, как косой, другую не затронуло совсем, а в третьей кто-то заболел, а кто-то — нет. Потом вдруг всё закончилось так же внезапно, как и началось. Семейство Макса Брюннера болезнь каким-то чудом миновала. После говорили, будто бы причиною была отравленная мука, но в это, дело ясное, немного кто поверил.
— Помню, — прошептал Фриц и облизал пересохшие губы. — И что?
— Вот тогда тот парень и пришёл, когда народ валиться стал уж думали, чума. А он приволок с собой два вот такенных решета, — Гюнтер показал руками, — и два дня ходил с ними по окрестным мельницам и по складам. Даже в магистрат попасть пытался, но ему отказали. Всё говорил, что надо бы муку сквозь них просеять, всю, и непременно через эти. Ну, кто-то отказался, кто-то попросту его послал подальше, а кто-то согласился — почему бы, в самом деле, не просеять лишний раз? Но в общем, если б не один аптекарь местный, хрена с два ему бы удалось кого-то убедить, а так… Просеяли. Болезнь и прекратилась.
Смекаешь, я к чему веду? Тогда и стали говорить, что будто хлеб отравлен был.
— А что на самом деле?
— Да хрен его знает. Думается мне, что так, наверное, и было. Я с ним перекинулся тогда парой слов, он объяснял чего-то, объяснял, мол, есть такая штука — спорынья, на колосках растёт. Такая чёрненькая, с зёрнышко величиной. Дрянь несусветная, но так-то не опасная, потому как обычно-то мало её в хлебе. А в тот год, видно, её много народилось, вся мука заразная была, весь урожай. Подохли б все, или разорились на хрен, если бы не те его два решета. Заговорил он их, что ли…
Он помолчал и снова, как бы нехотя, закончил:
— В общем, вот, я чего говорю-то: уходи из города. Поблизости он где-то обретается, раз подоспел тогда ко времени, не позже. Спрашивай, ищи. Один раз он тебе помог, глядишь, поможет и в другой, чему-нибудь научит, объяснит, как жить с таким умением, как у тебя. А коль он знает, как людей лечить, дурному не научит. Я же понимаю, что никакой ты не еретик, а только объясни попробуй этим чернорясым… Я тоже жить хочу, а так, чтоб нет — так не хочу. Вот и молчу. Меня ведь тоже как-то раз увидели в темноте — шёл, понимаешь, я весь в саже и с мотком верёвки, а у неё конец возьми и упади, и следом волочился. Тут баба шла куда-то и увидела. Как завизжит: «Чёрт! Чёрт!», и в обморок. А тут и стража, как на грех. Три дня потом оправдывался, вся управа хохотала… Спасибо, отпустили, а всё равно не по себе. Времена паршивые, народ сейчас своей тени боится, неровен час увидят, как ты тут по крышам ползаешь, и донесут: у нас таких, — он показал рукой от пола, — трубочистов нету. Так что, ты уходи.
— Ага, — ответил мрачно Фриц, — уйдёшь тут, как же… В каждой дырке стражники сидят. Меня на улице один раз уже схватили, я приметный. И в воротах тоже не дураки стоят. Не, я лучше тут пока… Мне б только бы еды какой…
— Через ворота я тебя пожалуй что перевезу, — сказал на это Гюнтер. — Здесь у меня тележка есть, я завтра сажу повезу за город, угли, шлак… Слушай, сколько тебе лет?
— Четырнадцать… скоро будет.
— Да? — трубочист с сомненьем оглядел его от пяток до макушки. — А с виду не дашь… Это хорошо, что ты ростом такой маленький. Сожмёшься, я тебя в мешок спрячу, никто не догадается. Ты, главное, только тихо там сиди, не шевелись. И ртом дыши, а то чихнёшь ещё от сажи с непривычки. Эх, еды у меня с собой сегодня больше нет… До утра дотерпишь?
Фриц напрягся, молча протестуя. Что-то рушилось в душе. Вся прошлая жизнь стремительно бледнела и теряла смысл, а впереди пугающим простором открывался другой, совершенно незнакомый, даже страшный мир. Он никогда не покидал пределов города, разве что совсем уж ненадолго, а теперь от него требовали, чтоб он ушёл отсюда навсегда.
— А как же мама?
— О матери забудь, — сказал сурово Гюнтер. — Её сейчас и в городе-то нет. Отправили куда-то. Говорят, на дознание. Такие, брат, дела.
Фриц ошарашено молчал. В глазах всё поплыло. Он покосился на окно, на одеяло, на кинжал, моргнул и снова повернулся к трубочисту.
— А как зовут его… ну, этого, о ком ты говорил? Тот невесело усмехнулся.
— Эх, парень, — ответил он, — если бы я знал! Его не зовут. Он сам приходит.

* * *

В тот вечер осень плакала особенно холодными и частыми слезами, отчаянно и долго, без стыда. Потом она умолкла и посыпал снег. Ночь замесила тесто из слоистых облаков со звёздной пылью, а все остатки сбросила мукой; яростный ветрище мчался с запада, раскачивая сосны; сосны жалобно скрипели. Маленький ручей, почти что водопад, не замерзающий до самых крепких холодов, дробился брызгами, не долетая до земли, скала под ним обледенела. Большая каменная чаша переполнилась водой и тоже на краях подёрнулась ледком — зима послала в здешние края свой обжигающий привет с подругой-осенью, а на словах просила передать, что, может быть, чуток задержится, но обязательно придёт. В воде, холодной и прозрачной, серебристой мутью колыхался лунный свет, всплывал и пропадал, когда луна то выходила из-за туч, то пряталась обратно.
Ещё одно пятно света, такое же неяркое и зыбкое отсвечивало желтизной в маленьком оконце старой хижины, в которой раньше жили рудокопы — низкого строения из камня и белёсых сланцевых пластин. Вот только не было уже давно здесь ни руды, ни рудокопов, и если кто-нибудь сейчас увидел этот свет, то очень удивился бы. Возможно, даже испугался. А может быть, и нет — в такую ночь путник любому жилищу рад…
Выл ветер. Сыпал дождь. Скрипели сосны. В доме, в очаге горел огонь.
Вот только некому было на это смотреть.
Человек, склонившийся над книгой за столом, вдруг поднял голову, как будто прислушиваясь к пенью бури за окном, и отложил своё перо. Вгляделся в темноту перед собой, нет, даже словно бы не в темноту — ещё куда-то дальше; лицо его приобрело сосредоточенное выражение. Несколько минут он напряжённо размышлял о чём-то, потом тряхнул гривой рыжих волос и встал из-за стола. Подошёл к очагу, поворошил дрова. Пламя вспыхнуло ярче, в трубе загудело. — Слишком много, — вдруг проговорил он то ли сам себе, то ли обращаясь к пламени на каменке. — Яд и пламя… этих нитей слишком много. Прямо узел какой-то. Не могу понять… Не могу.
Человек зажмурился и долго разминал пальцами веки, а после — переносье и виски усталым жестом переписчика. Открыл глаза. Взгляд его упал на полку над камином, заваленную разной бесполезной мелочью.
Казалось, здесь устроила гнездо какая-то безумная сорока — тут были камешки всех форм и расцветок, какие-то обрывки ткани, зубы, деревяшки, медные, уже позеленевшие монеты, птичьи перья, остроугольные осколочки зеркал и черепки разбитых кружек… Некоторое время рыжий парень просто так стоял, разглядывая весь этот хлам, потом как будто бы решился, протянул руку, взял с полки маленький серый мешочек и вернулся до стола. Решительно захлопнул книгу, отодвинул её в сторону, убрал туда же лист пергамента и чернильницу с пером, затем развязал горловину мешочка и высыпал на стол пригоршню маленьких костяшек с выжженными на них гадательными рунами. Медленно пересчитал их, шевеля губами, перевернул все, что легли значками вверх. Перемешал. Сосредоточился, бездумно перемешивая полированные плашки, целиком отдавшись ощущенью гладкой кости под подушечками пальцев.
Выбрал первую, вторую, третью.
Ещё одну.
Ещё.
Открыл все пять, сгрёб скопом все оставшиеся в сторону и склонился над получившимся раскладом, сосредоточенно нахмурившись. Поскрёб ногтями подбородок, заросший дико рыжей и неряшливой щетиной, провёл рукой по волосам, затем не глядя подтащил к себе ногою колченогий табурет и сел, локтями опершись на стол.
Подумать было, над чем.
Справа налево выпали поочерёдно: похожая на половинку ёлочки Ansuz, перевёрнутая вниз рогами Algiz, и Gebo, косая, как крест святого Андрея.
Наверх легла Winjo.
Вниз — Uriz.
Всё вместе это выглядело так:

Расписанные рунами плашки, эти игральные кости Судьбы явили свой расклад.
Гигантский веер неопределённости стремительно сдвигался, складывался, отсекая лишнее, оставляя вместо бесконечной свободы выбора всего лишь навсего — конечную свободу действий, долг, и то, что не изменишь. Некоторое время человек, зачем-то поселившийся в заброшенной горняцкой хижине у старых оловянных рудников, задумчиво созерцал, что ему выпало, одновременно собирая оставшиеся руны обратно в мешочек. Поленья в очаге успели прогореть, ветер стремительно вытягивал тепло, гремел чугунной вьюшкой.
— Ас Один, с ним Защита и Подарок, — пробормотал наконец человек, словно и не замечая подступающего холода. — В помощь — Радость Ветра. Помехой… хм… помехой — Тур. Сиречь Бык. Защита… почему Защита вверх ногами? То есть — не меня, но — я? Кого мне защищать? Хм…
Внезапно какая-то мысль пришла ему в голову, он вновь воззрился на костяшки рун, и лицо его вдруг медленно исказилось пониманием.
— Яд и пламя, — выдохнул он. — Неужели… Только этого мне не хватало!
Он вскочил и принялся ходить туда-сюда по дому, разжимая и сжимая кулаки и бормоча себе под нос.
— Нет, не может быть… Хотя, почему же — не может? Запросто. Но почему сейчас? Почему именно сейчас, когда я к этому совершенно не готов? Почему не раньше, не потом?
Ветер взвыл и со всего разбегу ударил в окно, составленное хитроумным образом из донышек от бутылок. Пламя фыркнуло, на краткое мгновение высветив все тёмные углы в дому, и враз погасло. Потянуло дымом. Рыжий парень вздрогнул, оглянулся и машинально потёр шрам на виске.
— Гадство, — с горечью сказал он. — Как нарочно. Вот же гадство…
Пять рун лежали и отсвечивали жёлтой костью в пламени свечи, и строки нового заклятья, выпавшего ими, не сулили ничего хорошего.
Приближалось…
Нет, не так.
Не приближалось, а уже настало оно самое.
Время перемен.

1 Следующая страница


Дмитрий Скирюк - Руны судьбы

Руны судьбы 2

НИГДЕ

Чья беда, что мы все навсегда уходили из дома?
Д. Ревякин

Дорога — вещь такая: только ступишь — уведёт. Об этом Ялке говорили сотню раз, однако лишь теперь она смогла в этом убедиться самолично. До этого она ни разу не уходила так надолго и настолько далеко, тем более одна.
Бродяжить оказалось нелегко. Оказалось, только в песнях менестрели воспевают вольный ветер, голубое небо, солнце, и зелёную листву, которая — и кров, и стены, и постель. На деле пожелтелая листва уже устала облетать, а ветер продувал насквозь, несмотря на тёплый кожушок и вязаную шаль. На небе были тучи, никакого солнца не было и в помине. Ей повезло хотя бы, что в тот вечер не было ни снега, ни дождя. Идти было тоскливо. Да и о какой весёлости могла быть речь, когда идёшь, куда глаза глядят? Поначалу она пробовала что-то вспоминать, какие-то стишки и песенки, потом стала считать шаги, потом ей опостылело и это. Теперь Ялка просто медленно брела, всё время опасаясь поскользнуться и упасть, то вдоль опушки леса, мимо зарослей смородины и бузины, то вдоль чернеющих полей, то — скошенных лугов, неровно пересыпанных снежком. Она смотрела себе под ноги и ничего не видела вокруг. Дорога чёрным месивом ложилась под подошвы деревянных башмаков, подол юбки намок, стал грязным и тяжёлым. Кое-где на полях копошились одинокие фигурки крестьян, собирающих остатки урожая, пару раз ей попадались на пути гружёные возы, но большую часть времени дорога, видно, по причине осени и непогоды, была безлюдна и пуста, что отчасти Ялку даже радовало. Только сейчас до неё стало доходить, что никакого плана поисков загадочного рыжего ведуна у неё нет и не было. Дважды ненадолго Ялка забиралась в лес «по делу» и оба раза набредала на кусты лещины с уцелевшими орехами, а вечером нашла на каком-то поле большую недокопанную брюкву размером чуть ли не с собственную голову и прихватила её с собой.
Когда сгустились тени, Ялка поняла, как было опрометчиво с её стороны пуститься в путь под вечер — осенью темнело рано и ужасно быстро. Никакого места для ночлега поблизости не наблюдалось. Две маленькие деревни Ялка миновала по пути, так и не решившись в них остановиться — всё ж таки её там знали слишком хорошо, и любая попытка у кого-нибудь заночевать была чревата всевозможными расспросами: куда, да что, да почему… а там и за родственниками могли послать.
Мешок свинцовой тяжестью тянул к земле, спина и поясница ныли, умоляя сесть и отдохнуть. Ялка здорово устала и по-настоящему замёрзла. Она остановилась и огляделась. Из-за туч едва проглядывали звёзды, ветер стал сухим, крупой посыпал снег. Мысль провести ночь на открытом месте, в поле, не показалась ей удачной. Недолго думая девушка свернула прямо в придорожные заросли, облюбовала маленький распадок и решила там расположиться на ночлег. К её неописуемой радости там оказалось что-то вроде балагана, где должно быть летом отдыхали грибники или вангеры[2] — большая скамья и плетёный навес, уже заметно просевший под тяжестью первого снега.
Ялка скинула свою котомку и долго высекала огонь. Без топора и без пилы она смогла лишь набрать валежника, а тот изрядно отсырел. Костёр дымил, трещал, плевался искрами, ежеминутно норовя прожечь на юбке дырку, а тепла давал ровно столько, чтоб не бил озноб. Согреться по-настоящему не получалось, да и от земли тянуло сыростью.
Скорчившись у костерка, Ялка распаковала взятую с собою снедь. Задумалась на миг, не насобирать ли ей грибов, но при мысли о том, что придётся ползать в потёмках, копаясь в снегу, всякая охота к поискам пропала. Тем более, что уходя, она не взяла с собой ни сковородки, ни котелка, ни какого-нибудь масла. Ялка заточила прутик, насадила на него рядком сухие масленые лепёшки-ольекоекки, подержала их над огнём и принялась за еду. Вкус горячего хлеба с поджаренной корочкой мгновенно напомнил ей о доме и тепле. Ялка не заметила, как съела всё и с трудом удержалась, чтобы не поджарить ещё (надо было что-нибудь оставить и на завтра), запахнулась поплотнее в шаль и принялась за брюкву, нарезая её мелкими кружочками и точно так же запекая над костром.
Огонь разгорелся и теперь с охотой пожирал любые палки и коряги. Ялка стащила башмаки и чулки, расположила их сушиться на рогульках вкруг костра так, чтоб они не загорелись, и с наслаждением подставила теплу босые пятки. Ещё перед ночлегом она еле сволокла к костру большое и трухлявое бревно, которого должно было хватить на всю ночь. Теперь оно отпарилось и с одного боку занялось. Ялке даже стало жарко, она распустила завязки лифа, затем подумала и совсем сняла корсет, оставшись только в тёплом кожушке поверх рубашки. Шаль девушка свернула ещё раньше, не без основания боясь прожечь её на искрах.
Ночь вступила в свои права. Что удивительно — страха не было. Ни темнота, ни звери Ялку не страшили, гораздо больше донимали холод и сырость. Теперь же холод постепенно отступал, и девушку стали одолевать разные мысли. Пожалуй, лишь теперь она по-настоящему задумалась, зачем и почему она ушла искать знахаря.
Сперва она решила, что причиной были только её злость и безысходность. Потом подумала ещё и поняла — не только они. Здесь было что-то странное, совсем иное. Наконец она нашла нужное слово: беспокойство.
Её снедало беспокойство. Неуверенность. Какая-то неясность, связанная с матерью, со стариком и с ней самой. И никто не мог помочь и объяснить. И этот его взгляд… Как будто травник хотел сказать ей что-то, но не мог, силился припомнить, и не вспомнил…
Внезапно Ялка вздрогнула от понимания. Этот взгляд был ей знаком.
Нет, даже — больше. Этот взгляд был ей знаком: «Уходи».
Теперь она была в этом уверена.
Где, как, когда она могла его видеть? И видела ли? Или это ей просто придумалось?
Жизнь, которая в последние три года обесцветилась, лишилась красок, вдруг изменилась, словно бы с приходом травника в её душе пробудилось что-то старое, забытое. Хорошее или плохое — она не смогла бы сказать. Но это было что-то иное, ей доселе не известное, как будто на мгновение глаза её открылись… и закрылись вновь.
И слепота теперь была невыносимой.
— Ну, хорошо, — проговорила она, сплетая пальцы рук и глядя на огонь костра. — Что я скажу ему, когда найду? «Зачем ты приходишь…» Нет, пожалуй, не так; пожалуй, лучше: «Почему ты приходишь не ко всем больным, а только к тем, к кому… хочешь?». Хм… А он возьмёт и скажет: «А тебе что за дело?». И вот тогда… Тогда я расскажу ему… про маму, про деда, и спрошу… спрошу его…
Глаза слипались. Собственная болтовня звучала блёкло и бесцветно, убаюкивала. Вдруг нахлынули воспоминания — мама, живая и здоровая, стоит с улыбкой на крыльце и машет ей рукой. Костёр в глазах двоился. Вдруг зашуршало за кустами. Ялка смолкла, встрепенулась: показалось, будто кто-то стоит возле дерева и смотрит на неё. Сердце кинулось в галоп, рука машинально поискала нож, однако стоило взглянуть на дерево впрямую, как стало ясно, что тревога ложная. Причиной шороха оказался толстый и седой барсук, усердно разгребавший палую листву. Он что-то выкопал, сожрал, мигнул на Ялку чёрными глазами, облизнулся, фыркнул и исчез в кустах.
— Всё, — сказала девушка сама себе. — Пора и честь знать: надо как-нибудь и спать ложиться.
Волков в окрестностях деревни отродясь никто не видывал, другие звери тоже были здесь в диковинку, костёр с дороги был не виден, так что опасаться Ялке по большому счёту было нечего. Она расправила одеяло и постаралась усесться поудобнее. Однако сон не шёл. Земля была холодной, и Ялка, опасаясь лечь и застудиться, так и просидела всю ночь на скамье, прислонясь спиною к дереву. Мелькнула даже мысль, не лучше ли будет вернуться…
…Когда Ялка протёрла глаза, было уже утро. Костёр прогорел, зато солнце было высоко, светило ярко, пробиваясь сквозь сплетенье нагих ветвей над головой.
Воздух резко потеплел. От снега, выпавшего вечером, не осталось и следа. Настроение у девушки сразу улучшилось. Вдобавок смутная идея, что забрезжила вчера, приобрела вполне реальные черты — Ялка окончательно решила, что сегодня же зайдёт на постоялый двор или в харчевню и попробует наняться на работу. Дня на два, на три, не больше. А потом пойдёт опять.
Так, размышляя о хорошем, Ялка выбралась на большой проезжий тракт, отряхнула юбки от приставших листьев и хвои и бодро двинулась вперёд.
Юбку она всё-таки прожгла. Хоть и не сильно.

* * *

— Эй, Бенедикт! Здорово, мазила. Ты куда идёшь?
Худой носатый парень с волосами цвета тёмной меди, одетый в чёрную бархатную блузу, перехваченную у шеи ярким шёлковым зелёным бантом, оглянулся на кричащего, узнал его и в свою очередь приветственно махнул рукой.
— А, Ганс. Привет.
— Приветик. Славненький денёк, — Ганс подошёл тем временем поближе и прищурился на солнце. Оглядел приятеля и присвистнул. — Куда это ты так вырядился? Опять небось к Ивонне клеишься? Смотри, достанет тебя Клаус, ох, достанет. Обломает тебе пальцы, чем тогда малярить будешь?
— Ещё чего! — парень поднял нос повыше. — Вовсе даже я и не к Ивонне. Я к бургомистру иду.
— Ишь ты! К бургомистру? Врёшь, поди.
— Ни фига подобного. Как есть иду до господина Остенберга. Важный заказ.
— Ну! А чего там? Страсть, как интересно. Покажи.
Бенедикт поспешно спрятал свёрток за спину.
— Не велено показывать никому. Секрет.
— Ну, ну, — Ганс добродушно ухмыльнулся. — Знаем мы секреты энти. Небось, жене евонной патретик захотелось, как в столице у больших вельмож, вот ты и пыжишься. Похоже хоть намалевал-то, а? Ну покажь, чего ты. Другу-то покажь.
— Ганс, ну тебя. Болтаешь невесть что. И вообще, мне пора.
— Иди, иди… Гольбейн несчастный. Бывай здоров.
— Тебе того же.
Парнишка в чёрной блузе поудобнее перехватил под мышку плоский — локтя два на полтора — бумажный свёрток, оглядел себя для верности со всех сторон и зашагал вперёд, довольный своим видом, весело насвистывая песенку.
Сын и бывший ученик, а ныне — подмастерье старого художника Норберта ван Боотса, Бенедикт ван Боотс одет и впрямь сегодня был с потугой на щегольство. Кроме упомянутой блузы на парне были новые короткие штаны с брабантскими манжетами и пряжками, чулки в зелёную полоску в тон банта на шее и большая шляпа чёрного сукна, похожая на перевёрнутое кверху дном ведёрко. Нос, тонкий и породистый, осёдлывали стёкла окуляров — парень был близорук. День выдался на редкость солнечный для осени, Бенедикт, одетый во всё чёрное, парился и потел. За несколько шагов от парня терпко пахло красками, холстом и конопляным маслом.
Юный ученик художника был страшно горд собой.
Ему доверили заказ.
Пусть незначительный, но — первый собственный, всамделишный заказ.
Неделю тому назад сам бургомистр прислал ему письмо, где повелел явиться в городскую ратушу, принял его в собственноручном кабинете, где любезно предложил вина и объяснил, что от него требуется, посулив, естественно, определённое вознаграждение. Небольшое, но, как после выразился папа Норберт, выслушав повествованье сына, «вполне соответствующее для средней паршивости маляра».
Надо сказать, папаша Норберт вообще не отличался тактом и был скуп на похвалы. Критически оглядев готовый холст, он хмыкнул, пробурчал: «Мазня, конечно, но за пять флоринов грех требовать чего-то большего» и посоветовал тащить его быстрее к бургомистру, «пока краски не осыпались».
— Вот видишь, — сказал он, старчески кашляя в ладонь и кутаясь в суконную, заляпанную красками хламиду. — Не зря я тебя тогда этюды с мельниц заставлял писать. А ты артачился: «зачем, зачем», шестую, дескать, мельницу рисую. Никогда не знаешь, что в жизни пригодится. Слушайся отца, человеком станешь. Ну, чего встал? Или ждёшь, что деньги тебе на дом принесут? Давай, бездельник, собирайся.
Бенедикт достаточно хорошо знал своего отца и прекрасно понимал, что работой сына тот доволен безмерно, а потому, откушав утром карпа с пивом, нарядился в праздничное платье и отправился до бургомистра.
Норберт же ван Боотс, едва за сыном призакрылась дверь, потирая руки двинулся на кухню, где его жена уже раскочегарила плиту.
— Собирай на стол, Хедвига, — с плохо скрываемым торжеством в голосе пробурчал он, — праздновать будем. Сын у тебя художником растёт.
На площади у ратуши царили тишь, покой и благодать. На миг парнишка задержался у дверей, перехвативши поудобнее картину. «Как всё-таки мне нравится наш старый добрый Гаммельн, — с несвойственной для его возраста нежностью вдруг подумалось ему. — Когда-нибудь я выберусь на холм, который на востоке, и попробую написать вид города оттуда. Это будет мирная и очень тихая картина. Да, очень тихая картина очень мирного города».
Бенедикту казалось, будто на него все смотрят, хотя на деле редкие прохожие не обращали на него никакого внимания. По выбитой брусчатке мостовой бродили голуби, выискивая крошки. Бенедикт постучался, сообщил привратнику, кто он такой и для чего пришёл, и был допущен на второй этаж до кабинета бургомистра.
Герр Томас Остенберг когда-то был румяным, пышущим здоровьем толстяком, но с возрастом обрюзг, стал рыхлым и оплывшим. Нос его был переломан — следствие давнишнего, почти что легендарного паденья с высоты, когда однажды в старом доме бургомистра на втором этаже вдруг провалился пол. Когда Бенедикт вошёл в кабинет, герр Остенберг вёл там некую приватную беседу с каким-то монахом, судя по одежде — доминиканцем. Монах был невысоким, круглолицым, с тонзурой, переходящей в лысину, и всё время улыбался. Впрочем, оглядевшись, Бенедикт понял, что ошибся — монахов было двое: в уголке сидел ещё один — парнишка лет четырнадцати с чернильницей на поясе и цилиндрическим футляром для бумаг и перьев. В окошко бился лёгкий ветерок, колыша занавески. На столе стояли фрукты и вино.
— А, вот и наш художник, — бургомистр поставил на стол пустой бокал. — Весьма кстати, мой юный друг, весьма кстати. Э-ээ… Вы очень вовремя пришли — отец Себастьян как раз расспрашивал о вас.
— Весьма польщён, — Бенедикт ван Боотс снял шляпу, отвесил двум священникам поклон и огляделся в поисках какой-нибудь подставки для картины. — Куда прикажете поставить?
— Э-ээ… пока что — никуда. А вот бумагу разверните.
Бенедикт послушался. Некоторое время все сосредоточенно рассматривали картину. Наконец герр Остенберг откинулся назад и удовлетворённо кивнул.
— Ну что же, сходство наблюдается, — сложив ладони на округлом животе, заметил он. — Наблюдается э-ээ… сходство. Я вижу, вы не посрамите имя своего отца. Батюшка не помогали рисовать?
— Ну, что вы, — Бенедикт насупился и покраснел варёным раком, — как можно…
— Хе-хе, шучу, шучу… — толстяк протянул руку к кувшину. — Вина, молодой человек?
— Благодарю. С огромным удовольствием.
Вино из Мозеля янтарной струйкой полилось в подставленный бокал. Бенедикт пригубил, сделал два глотка и воспитанно отставил бокал прочь. От волнения и с непривычки у него зашумело в голове.
— Скажите, сын мой, — впервые вдруг заговорил монах. Тон его был мягок, но при этом почему-то неприятно настораживал; вдобавок, в его речи прозвучал не сильный, но вполне отчётливый испанский акцент. Бенедикт вздрогнул и весь обратился в слух. — Скажите, вы ручаетесь, что это он?
— Святой отец, я же художник, у меня на лица память… — тут вдруг он поймал на себе взгляд пристальных монашеских глаз, сглотнул и торопливо закончил: — Да. Ручаюсь.
— Гм… — монах ещё раз с откровенным интересом взглянул на портрет. — А хорошо ли вы тогда успели его разглядеть?
— У меня было достаточно времени, чтобы его запомнить: я видел его раза три или четыре. Два раза — очень близко, так, как вас сейчас.
— Вот как? Гм, похвально, молодой человек. Похвально. Ну что ж, — он повернулся к бургомистру, — пойдёмте прогуляемся, герр Остенберг? Как вы считаете, в свете некоторых новых обстоятельств? Тем более, что появился новый повод проведать нашего… подопечного.
Герр бургомистр сморщился — выглядело это как нечто среднее между брезгливой гримасой и улыбкой. С профессиональной наблюдательностью Бенедикт привычно «срисовал» черты и выражения их лиц. Все трое, казалось, были чем-то возбуждены. Мальчишка-секретарь за всё это время не проронил ни слова, сидел как статуя и даже не пошевелился.
— Ох уж, вы и скажете, брат Себастьян. Прогулка, — надо же! А может, обойдёмся?
— Я бы рад, но что поделать, — развёл руками тот. — Noblesse oblige[3].
— Да, да… Ну что же, — бургомистр со вздохом встал и подобрал со стола перчатки. Поворотился к Бенедикту, сделал знак рукой: — Оставьте свой бокал, мой юный друг, берите картину и идёмте с нами. Это вам не повредит.
Спорить с бургомистром Бенедикт не решился.
— Не туда, юноша, — окликнул его на лестнице герр бургомистр, когда ученик художника направился на улицу. — Не к выходу. Идите за нами и не отставайте.
Далее началось нечто странное. По крайней мере, странное с точки зрения Бенедикта. Они свернули в неприметный закуток за лестницей, где бургомистр отворил ключом какую-то дверь и жестом пригласил всех следовать за ним. За дверью обнаружился гвард городской стражи, пусть без алебарды, бесполезной в узком коридоре, но зато в кирасе и с увесистым пехотным палашом; гвард встал навытяжку и отдал честь.
Ступени лестницы вели куда-то вниз. Потолок и стены закруглялись в свод, бурые камни покрывали плесень и селитра. Чадили масляные лампы. Бенедикт недоумевал всё больше, так не укладывалось это всё в привычную картину городского магистрата. Они спускались всё ниже, куда-то к городской канализации, когда вдруг своды лестницы сотряс ужасный крик, донёсшийся откуда-то из-под земли. Бенедикт выпустил из рук картину, развернулся и рванул через ступеньки вверх по лестнице, но почти сразу натолкнулся на большой и неожиданно тугой живот спускавшегося следом брата Себастьяна. Монах небрежно подхватил его, не позволив упасть, и ловко развернул обратно, даже не покачнувшись.
— Идите вниз, юноша, — сказал он мягко, но всерьёз. — Идите. Вам нечего бояться. И подберите портрет, пожалуйста.
Картина каким-то чудом уцелела. Спустились ниже. Бенедикт шёл на подгибающихся ногах, всё время поправляя сваливающиеся очки — от пота нос стал скользким.
Вскоре показалась ещё одна дверь, за которой их взорам открылось небольшое помещение, опять-таки со сводом потолка и дико каменными стенами. Пахло потом, дымом и землёй, и ещё чем-то, что Бенедикт сперва не опознал, но догадался, как только взгляд его упал на пол.
Пахло кровью.
Посредине помещенья стоял огромный стол с приделанными к нему в разных местах воротками и тисочками, верёвками и страшными даже на вид зажимами. Разложенные рядом инструменты вызывали в памяти не то лавку мясника, не то мастерскую слесаря. В корзине из железных прутьев полыхал огонь. Окошек в жутком помещении не было.
Крик повторился, Бенедикт присел и суматошно завертел головой, рискуя снова потерять очки. Схватил их, торопливо водрузил на нос, нашёл источник звука и попятился.
На стене, растянутая на цепях, висела длинная фигура человека. Руки его были схвачены в запястьях так, что ноги не доставали до пола около двух футов. Взгляд художника помимо воли сразу же отметил некую нелепость, нарушение пропорций человеческого тела. Долгий опыт зарисовок по античным образцам и с натуры подсказывал, что что-то здесь не так, но что — Бенедикт никак не мог понять.
Потом вдруг понял и закрыл глаза. К ногам пытаемого были подвешены корзины, в каждой из которых горками бугрились камни и железки; его руки в локтях и ноги в коленях были вывернуты из суставов.
К горлу подступила тошнота. Вино подпрыгнуло в желудке и плеснулось где-то в горле, Бенедикт приник плечом к стене, икнул и сглотнул жгучий комок. От камней тянуло холодом и терпким запахом селитры. Хотелось домой. Шершавый подрамник картины отражал удары крови в подушечках пальцев. Огонь в жаровне тихо, раздражающе потрескивал.
— Ну, — вдруг послышался голос брата Себастьяна. — Что у нас нового?
— Ничего, — ответил кто-то хриплым низким голосом. — Артачится, собака. Говорит, что ничего не знает.
— Железом пробовали?
— Не-а, тока начал. Да не волнуйтесь, вашество: у нас заговорит. И не такие заговаривали.
Бенедикт открыл глаза и с удивленьем обнаружил, что в подвале, кроме них четверых и тела на стене есть ещё какой-то человек, столь грузный и высокий, что непонятно было, как он его не увидел сразу.
Сейчас он вышел из тени и стоял возле жаровни, размеренно поворачивая над огнём огромные зубатые щипцы.
Зубцы зловеще тлели зимней вишней, постепенно раскаляясь докрасна. Бенедикт всмотрелся и признал в чудовище Эраста Рихтера — городского палача. Почему-то от этого открытия ему сделалось ещё хуже.
Бургомистр сморщился.
— Однако же, какая вонь, — сказал он, вынул из кармана беленький надушенный платок, с брезгливым видом поднёс его к своему перебитому носу и закончил гнусаво: — Деужели дельзя было без эдого?
— Уж извиняйте, а без энтого не можно, — Эраст плюнул в огонь и повернул щипцы. Железо пшикнуло отрывисто и жарко. — Екзекуция, так сказать, установленная процедура.
Брат Себастьян меж тем остановился возле узника, внимательно всмотрелся ему в лицо, прищёлкнул пальцами и сделал экзекутору знак подойти.
— Освежите его, милейший. Да побыстрее.
— А? Сей секунд, — Эраст отложил щипцы, наклонился над бадьёй, плеснул на узника водою из ковша и повернулся к брату Себастьяну: — Пожальте, вашество, готово.
Монах пощёлкал пальцами у пленника перед лицом. Тот застонал. Открыл глаза.
— Итак, мы продолжаем отпираться, — мягко произнёс монах. — Не опускать глаза! — тут же рявкнул он так, что Бенедикт подскочил на месте, и продолжил прежним доверительным тоном: — Быть может, уговоры господина Рихтера помогли вам припомнить, как и где вы подрядились помогать слугам дьявола проказить в нашем городе и где вы должны были встретиться с ними после?
— Зачем вы мучаете меня? — простонал тот. — Я рассказал вам всё, что знал. Я ничего не скрываю, я не сделал ничего плохого… Я только провёз мальчишку в мусорном мешке… в своей тележке… Я же говорил уже. Я ничего не знаю, где он и куда пошёл… я только… я сказал про этого… Я говорил уже — Голос медленно утихал. Брат Себастьян опять прищёлкнул пальцами.
— Эраст, ещё воды.
— Счас. Чёртова задница, опять откинулся… Ох, простите, святой отец, не сдержался.
— Ничего, ничего, — монах обернулся к Бенедикту. — Э-ээ… юноша. Подайте портрет.
На ватных ногах Бенедикт приблизился и протянул ему картину. Монах с треском разорвал обёртку и поднёс раму с холстом поближе к глазам человека, висящего на цепях.
— Эраст, подвиньте свет, чтоб он увидел. Ближе. Ещё! Так, хорошо. Это он?
Узник с усилием поднял голову. С его заросшего щетиной подбородка капала вода, под глазами набрякли круги, рот был окровавлен, волосы — опалены. Лишь поэтому Бенедикт не сразу распознал в нём городского трубочиста по имени… по имени…
— Я спрашиваю: это он?
— Да, это он, — прохрипел человек на стене. — Это Лис… Травник. Это к нему я посоветовал идти мальчишке. Я не виноват… Я хотел как лучше, я не знал… Он спас наш город, когда был мор, я думал… он ему поможет… я не знал…
— Кто он такой? — отрывисто спросил брат Себастьян, приподымая портрет ещё выше и почти тыча рамой узнику в лицо. — Где он живёт? Откуда ты его знаешь? Отвечай.
Гюнтер, — вспомнилось вдруг Бенедикту. Трубочиста звали — Гюнтер.
Колени его тряслись.
— Не знаю… — Гюнтер облизнул мокрые губы пересохшим языком. — Я не знаю. И никто не знает. За что вы меня мучаете? Я ни в чём не виноват! Я мирный гражданин, я никогда не делал ничего плохого. Уберите тяжести, смилуйтесь… Простите…
— Бог простит, — всё тем же мягким голосом сказал монах, неторопливо осенил его крестом и, повернув к себе портрет, всмотрелся в резкие черты изображённого на нём человека. Высокие скулы, шрам на виске, рыжие волосы. Синие глаза смотрели цепко и внимательно.
Когда неделю тому назад бургомистр заказал ученику художника написать этот портрет, Бенедикт решил, что картину, наверное, повесят на почётном месте в ратуше в знак признательности к травнику, который, как ни поверни, спас город от заразы, и потому постарался изобразить его задумчивым и мудрым. В меру сил ему это удалось, но только — в меру сил. Задумчивым ведун не получился, мудрым — тоже. Получился мрачным. Фоном для портрета Бенедикт ван Боотс, тоже по какому-то наитию, избрал не мельницу, не город, а какую-то скалу, хоть это было нарушением всех существующих канонов. В итоге теперь, при свете лампы и жаровни в чертах травника угадывалось что-то нечеловеческое, пожалуй, даже демоническое.
Впрочем, в этом ужасном подвале все они немного смахивали на чертей.
Бенедикт напрягся, невольно выверяя, сравнивая портрет с тем изображением, тем оттиском скуластого лица, который отпечатался в его надёжной памяти художника. Той осенью отец решил, что сыну стоит попрактиковаться на писании пейзажей. Синие ветряные мельницы, с их вертикальным силуэтом, черепитчатыми крышами, окошками крестом и веерным размахом крыльев привлекли мальчишку более всего — среди ровных полей, лугов и каналов они смотрелись очень живописно, и за них всегда цеплялся взгляд. Норберт ван Боотс работу сына скупо похвалил, тут же указал ему на ряд недостатков и снова выгнал писать этюды, пока не наступили холода. В общей сложности Бенедикт запечатлел, наверное, мельниц двадцать. Примерно дюжину из них при нём и посетил тот самый травник (он посетил бы и вторую половину, да только остальные ветряки были водяными насосами). Произошло это как раз в разгар загадочного мора, о котором в памяти Бенедикта остались самые неприятные воспоминания. Сначала Бенедикт не обращал на странного парня внимания, но вскоре заинтересовался им и даже сделал с него пару набросков, которые, впрочем, потом потерял.
— Ну-с, что там получается в итоге? — обратился брат Себастьян к писцу, не отрывая взгляда от портрета. — Зачти допросный лист, Томас.
Парень вскрыл пенал и зашуршал бумажками. Достал одну. Прищурился.
— Г-гюнтер Хайце, — объявил он и облизал пересохшие губы. Голос у него оказался невыразительным и ломким, как слюда. — Т-трубочист. Д-двадцать три года, не женат, работает по дог-говору с магистратом. Арестован по доносу г-господина К-карла Ольвенхоста, к-к-к… который указал, что видел, будто оный трубочист на пустыре вытряхивал мешки и выпустил из од-дного мешка мальчишку, описанием похожего на упомянутого Фридриха Б-брюннера. М-мальчишка убежал. Г-господин трубочист задержан городскою стражей два дня назад, п-подвергнут д-допросу и признан виновным в пособничестве нечистой силе и ч-чёрной магии. В противозаконных поступках ранее замечен не был, н-но семь недель назад п-прикидывался дьяволом, пугая обывателей.
— Ну что ж, — вздохнул брат Себастьян, — картина складывается вполне понятная и очень даже объяснимая. Очень хорошо, что мы как раз оказались в это время в вашем городе, герр бургомистр. И очень жаль, что в таком славном городе, как ваш, зло столь глубоко пустило свои гнусные ростки.
Герр Остенберг развёл руками, а верней сказать, — рукой.
— Я, браво же, де здаю, чдо згазадь, — угрюмо прогундосил он из-под платка. — Бонимаете, звядой одец, у даз злучилзя бор, зараза, а эдод баредь брижёл и бредложил бомочь… Од сказад…
— Да уберите же вы свой платок! Бургомистр убрал платок так быстро, словно побоялся, что его сейчас у него отнимут вместе с носом.
— Он сказал, — скороговоркою закончил он, — что всему виной какой-то ядовитый гриб, который в этот год пшеница уродила вместо хлеба. И что надо просеять муку. Принёс большое решето и начал ездить с ним по мельницам. Я дал разрешение. Господин Готлиб поручился за него, это известный аптекарь, уважаемый человек, к сожалению, ныне уже покойный. Кто же мог знать…
— Всё это чушь и чепуха, — поморщился монах. — Пшеница уродила гриб! А кошки в этот год щенят не приносили? Известно всем, что все болезни проистекают от воспаления и застоя внутренних соков человеческого тела, а такоже — от чёрных помыслов человеческой души, невоздержания, обжорства, либо же прелюбодейства. А то, что приключилось в вашем городе, есть типичный пример того, какими хитрыми путями действует Диавол, сначала засевая семя немочи и боли, а потом являясь в виде знахаря, спасителя, освободителя или ещё кого, вселяя в сердце простолюдинов недоверие к матери-церкви и её слугам, а в итоге — к Господу Христу, да святится имя его. Нечто подобное случилось года три тому назад в одном городе… не будем называть его названия, когда там стали покрываться кровавыми пятнами гостии для причастий.
— Боже всемогущий! — бургомистр перекрестился. — И что же?
— Ничего. Милостью короля святая инквизиция провела дознание и выявила заговор еретиков, которые прокалывали гостии, после чего святые хлебы кровоточили. Если мне не изменяет память, там было сожжено двенадцать человек, и только после этого всё прекратилось. Нет, оцените, а? — их было ровно дюжина. Какое глумление над числом учеников Христа! Да, сударь, Дьявол никогда не упускает случая вбить ещё один гвоздь в тело Христово. Но вас винить я не могу, вами двигали искренние побуждения.
Бургомистр побледнел, однако возражать не стал, лишь сухо отвесил поклон.
— Взгляните, — указал меж тем брат Себастьян на травников портрет. — Вроде бы, обычное лицо. Кто бы мог подумать, что прислужник Сатаны скрывается в таком невзрачном облике… Скверна, скверна в душах человеческих. Еретики скрываются под маской добропорядочных граждан. Ну что же, юноша, я думаю, что вы великолепно справились с работой. Господин бургомистр, соблаговолите уплатить ему по счёту. И…
Монах заколебался. Повернулся к Бенедикту.
— Вы работаете карандашом?
— Да, святой отец.
— Свинцовым? Угольным?
— Разумеется, свинцовым. — Бенедикт вдруг обнаружил, что даже рад возможности выговориться — по крайней мере, это на какое-то мгновение позволило ему забыть о страшной фигуре на стене. — Видите ли, уголь имеет свойство осыпаться, и краски потом плохо держатся. Как всякий живописец, я сперва делаю набросок, и только потом…
— Не важно, — поднял руку монах. — Можете не продолжать. Я попрошу вас сделать для меня карандашный рисунок… — он покосился на мальчишку-монаха, стоявшего в углу с землистым от неровной бледности лицом, и поправился: — Два карандашных рисунка этого… человека. — Он указал на портрет. — Постарайтесь изобразить его так же хорошо, мой юный друг. Сможете сделать это, скажем так, до послезавтра?
— Да. Я смогу. Но…
— Вот и превосходно. Что ж, господа, идёмте отсюда. Эраст, продолжайте допрос. Выясните, где, когда и при каких обстоятельствах он познакомился с этим рыжим ведуном, какие ещё богомерзкие дела они с ним вытворяли, кроме кипячения горшков с водой без огня, и кто ещё был в их делах замешан. Томас, останься и протоколируй.
— Не извольте беспокоиться, вашество. Сделаем. Сказавши так, Рихтер натянул рукавицы и потащил из огня щипцы.
Томас лишь кивнул в ответ.
— А вас, — брат Себастьян вновь повернулся к Бенедикту, — попрошу никому не говорить о том, что вы здесь видели. Вы понимаете, юноша? Никому.
Бенедикт тупо закивал.
Уже на лестнице их нагнал вопль узника, вопль, в котором не было уже ничего человеческого.
Когда Бенедикт возвратился домой, он не сказал ни слова и просидел всё скромное домашнее торжество с пустым, каким-то загнанным выражением лица.
Мать и отец были удивлены, пытались всячески расшевелить его и недоумевали, что случилось с сыном. Тем более, что тот принёс домой заветные флорины и — невероятно! — заказ на новую работу. Старик ван Боотс откупорил по этакому случаю бутылку лучшего вина из собственных запасов, мать приготовила любимого сыном целиком запечённого гуся, но Бенедикта передёргивало от одного лишь запаха жареного. Уступая материным просьбам, он с трудом заставил себя проглотить несколько дымящихся кусков, даже не почувствовав их вкуса, и теперь сидел, почти не слушая ни маму, ни отца, уставившись при этом в одну точку.
Он вдруг понял, что никогда не напишет вида Гаммельна с восточного холма.
Никогда.

* * *

Хозяин первого, на вид — весьма приличного трактира даже не стал с девчонкой разговаривать, лишь глянул коротко и буркнул: «Нет работы», после чего потерял к ней всякий интерес. Второй трактир был чуть гостеприимнее. Хозяин — толсторожий крепкий бородач не стал препятствовать и лишь переспросил: «Что? Подработать? Отчего же… Можно-с… Но учти: две трети от того, что выручишь, отдаёшь мне. Поняла?» Пока девчушка медленно соображала, что к чему, некий господин, одетый для солидности в широкополую шляпищу, бархатную куртку и штаны, походя, с усмешкой потрепал её по заду и подарил таким сальным взглядом, что Ялка вспыхнула и сама поспешила убраться прочь отсюда. И в этот день, и в следующий эти две сцены с некоторыми вариациями, чередуясь, повторились ещё несколько раз, а один раз наслоились друг на друга. Тракт оказался оживлённым, хоть время сбора урожая и миновало. Ночь выдалась светлая и лёгкая, и Ялка снова провела её у костерка в лесу, на сей раз присмотрев себе местечко загодя и насобирав таки полный подол грибдв. Грибы наутро удалось всучить каким-то мужикам, которые за это подвезли девчонку на телеге. Так, проведя в дороге и второй день, Ялка не добилась ничего и теперь переминалась у ворот очередного постоялого двора, не решаясь в них войти.
Темнело. Из дверей тянуло тёплым запахом еды. Этот третий постоялый двор, попавшийся сегодня Ялке на пути, носил название «Blauwe Roose», то бишь «Голубая роза». Вывеска была соответствующая, вот только нарисована она была так неумело и аляповато, что напоминала не розу, а некое восьминогое чудище на кончике дворянской шпаги. Потом Ялка узнала, что путники, бывавшие здесь часто, примерно так и прозывали его меж собою: «Осьминог на вертеле».
Начал накрапывать дождик. Позади грохотнула телега: «Посторонись!». Ялка отступила, пропуская воз, ещё один, посмотрела им вослед, затем собралась с духом и вошла.
Просторный зал корчмы был сумрачен и тих. Четыре человека что-то ели за столом, два-три потягивали пиво возле стойки. Дымились трубки. Хлопнувшая дверь заставила хозяйку показаться в зале. То была дородная и пожилая женщина из тех, которых обычно называют «тётушка» — румяная, опрятная, с улыбкой на лице. Впрочем, оная улыбка тотчас же исчезла, едва хозяйка разглядела всего-навсею одну продрогшую девчонку. Ялка представила, как она выглядит сейчас — промокшая, в помятом платье, в грязных башмаках; сообразила вдруг, что хозяйка до сих пор молчит и смотрит на неё, поздоровалась и торопливо сделала книксен.
— Вечер добрый.
— Здравствуй, здравствуй, — с некоторым неодобрением кивнула та. — Тебе чего?
— Я… — протянул Ялка и умолкла. В горле почему-то пересохло. — Я…
— Ну, смелей, смелей, — подбодрила девушку хозяйка. — Чего изволишь? Пива, мяса, каплуна или ещё чего? А может, комнату прикажешь приготовить? Сразу же с постелью на двоих?
Тон был таким ехидным, что Ялка снова покраснела. Опустила взгляд.
— Нет, мне не надо, — сказала она. — Я бы хотела… Я… Ну, поработать.
— Поработать? — «тётушка» прищурилась. — Что значит: «поработать»?
— Ну, просто — поработать. Постирать, посуду вымыть… Мне бы ненадолго, дня на два. Вы не смотрите, я умею. Мне и комнаты не нужно, я как-нибудь тут…
И Ялка сделала неопределённый жест рукой, словно бы очерчивая границы этого загадочного «тут».
— Хм… — женщина казалась озадаченной. — Вот как? Поработать, говоришь… Нелегко мне будет подыскать тебе хоть что-нибудь. Есть у меня судомойка, даже не судомойка, а «судомой». И пол мыть — тоже девка есть, и в комнатах прибраться, и стирать. Да и на кухне есть помощник, и не один. Так что, сама видишь, некуда мне тебя пристроить.
Ялка лишь кивнула обречённо.
— Что ж… Спасибо. Я, пожалуй… Я тогда пойду.
И двинулась к двери.
— Эй, девонька… Ты это… подожди.
Ялка замерла и обернулась на пороге. Сердце её забилось: неужели… Тем временем хозяйка голубого розы-осьминога напряжённо думала о чём-то, не переставая рассматривать незваную гостью.
— Ты что же это, одна? — спросила она наконец.
— Одна, — причины лгать девушка для себя не видела.
— Куда же ты идёшь так поздно осенью? — невольно изумилась та, и опустилась на скамью. — Воистину, странные настали времена.
— Мне только переночевать, — с надеждой попросила Ялка. — Я вам потом камин вычищу, на дворе подмету… Или что-нибудь ещё сделаю… Ну разрешите мне остаться. Пожалуйста.
Теперь, когда в окошко колотился дождь, а давешние возчики торопливо, с шумом распрягали лошадей, Ялке не хотелось никуда уходить. До слез не хотелось.
— Звать-то хоть тебя как?
— Ялка.
— Не знаю, прям таки не знаю, — покачала головой хозяйка. — И взять с тебя нечего, и гнать тебя совестно. Ты, вроде, не гулящая, одета прилично, но и на воровку не похожа… Деревенская, поди? Что же мне с тобой делать? О, знаешь, что! — внезапно оживилась она. — Шаль у тебя хорошая. Давай сделаем так: всё равно народу мало, я комнату тебе дам, чтоб заночевать, и накормлю тебя, а ты мне как бы шаль продашь. Всё ж таки зима идёт, я всё равно хотела на рынок ехать, покупать. А ты и в кожушке своём не очень-то замёрзнешь — кожушок-то, я гляжу, у тебя новёхонький, тёплый кожушок.
— Шаль? — переспросила Ялка, силясь сообразить и вспомнить что-то важное, что непременно помогло бы ей, но почему-то не хотело вспоминаться. В корчме было тепло, и усталость брала своё. Веки девушки слипались. — Шаль… — повторила она.
— Ну, да, — кивнула хозяйка, истолковав её колебания по-своему. — Ещё патаров штуки три добавлю сверху… Ну, хорошо, полуфлорин. Будет, чем за ночлег заплатить в следующие разы. Ты далеко идёшь-то? А?
Внезапно Ялка вспомнила: конечно! — шерсть в её мешке, большие серые клубки.
— Послушайте, — вскинулась она, на всякий случай всё-таки развязывая шаль, — зачем вам эта, ношеная? Хотите, я вам другую свяжу? У меня и пряжа с собой — вот, в мешке…
— Ты? — «тётушка» невольно подалась вперёд, как будто принюхиваясь. — Ты сама её связала? — она протянула руку, пощупала мягкое пушистое полотнище. — А не врёшь?
— Не вру, — Ялка почти счастливо улыбнулась. — Мне нужен день, или чуть больше.
— Ну, не знаю, — почему-то вдруг заколебалась та. — Если так, то что ж… Давай.
Тут Ялка совсем уж расхрабрилась и решила рискнуть.
— Только… Можно тогда я сперва посплю? Я… я весь день шла. Вы не беспокойтесь, я рано просыпаюсь. Какой вам хочется узор?
Ответить ей хозяйка не успела: хлопнула дверь, в корчму ввалилась дюжина гуртовщиков, которые с порога потребовали пива и еды, и хозяйка умчалась на кухню. Заместо этого явилась девка из прислуги, проводила Ялку в тесную комнатёнку наверху, оставила ей свечку и ушла.. По-видимому это означало, что хозяйка согласилась на её условия. Комната была холодная, но в ней была постель, пусть жёсткая, но настоящая, с подушками и простынями. Ялка сунула котомку под кровать, задвинула засов на двери, разделась и развесила одежду для просушки на столе и подоконнике, как мышка юркнула в постель и тотчас провалилась в сон под мерный шум осеннего дождя.
Проснулась она рано, до рассвета. Вспомнила вчерашний разговор, достала нитки, спицы и принялась за вязание. Через часок пришла хозяйка — разбудить и позвать поесть, была приятно удивлена тем, что шаль её уже в работе, и сразу же прониклась к девушке доверием. Её, как выяснилось, звали Вильгельмина. Всерьёз её, конечно, так никто не звал, предпочитали — «Тётушка Минни». Муж её лет пять, как умер («Конь зашиб», — простодушно пояснила та), и постоялый двор она содержала в одиночку. Завсегдатаи промеж себя любовно звали её Мамочкой: «Где будем ночевать?» — «Как, где? У Мамочки…» Так Ялка узнала ещё одно имя трактира, уже никак не связанное с пресловутой вывеской.
На следующий день, под вечер шаль была почти готова. Утром Ялка отдала её хозяйке, получила оговоренную плату, в меру сил отчистила своё испачканное платье и засобиралась в дальнейший путь.
Вильгельмина молча, сложив руки на коленях, наблюдала за её сборами.
— Знаешь, что, — сказала она вдруг, — а оставайся у меня. Хотя б до снега: всё ж таки не в грязь идти. Ты вяжешь хорошо, ещё прядёшь, поди. В хозяйстве б помогла, сама подзаработала маленько. А я бы тебе шерсти раздобыла, а потом с каким-нибудь обозом помогла уехать.
— Спасибо, нет. Мне надо… Я должна идти.
Та покачала головой. Вздохнула.
— Видано ли дело, чтобы мышка, сидя в сыре, думала уйти? Охота тебе в пыль и в грязь, под дождь, к пиявкам. Что за надобность?
Мгновенье Ялка колебалась, потом решительно тряхнула волосами:
— Скажите, вы не видали одного парня… Он такой рыжий, худой, лет тридцати. С синими глазами. У него ещё шрам вот тут и тут, — она показала на висок и локоть. — Он ходит и лечит людей.
— Нет, не видала, — с некоторым неудовольствием, как показалось Ялке, отвечала та. — А кто он тебе, брат иль сват? Иль хахаль твой?
— Нет, просто… просто знахарь, — она замялась и закончила нелепо: — Мне он нужен.
— Так ведь это ж Лис! — вдруг ахнула девчонка из прислуги, та самая, что провожала Ялку в комнату. — Ну помните же, тётя Минни, он ещё к молочнику Самсону приходил, когда у него сын в колодце задохнулся! Он его тогда целовал-целовал, мальчишку-то, да всё в губы, в губы, прости, Господи… Руки-ноги ему двигал… Ну, помните же!
— А! — вдруг встрепенулась та и мелко закрестилась. — Верно, верно, девонька. Пресвятая дева и Христос спаситель! Верно, это он, который мёртвого мальчишку поднял. А зачем он тебе нужен? Тоже целоваться? Или ты сама больная?
— Самсон… — пробормотала Ялка. Подняла глаза.
— Мне бы с ним поговорить, с этим Самсоном. Это можно?
— Отчего бы нет? Он мне по вторникам и четвергам привозит молоко, а завтра как раз и есть четверг.
Так что, остаться так и так тебе придётся. — Она встала. — Ужинать будешь?
— Что? А, да… Если можно.
— Тогда с тебя патар, — тётушка Минни с хитрецой прищурилась. — Или, может быть, поможешь вместо платы мне посуду вымыть?
Ялка с трудом удержалась, чтобы не броситься ей на шею и расцеловать.
Молочник не обманул их ожиданий и заявился к «Мамочке» с утра пораньше. Но — тоже ничего о травнике не знал.-Тот появился словно ниоткуда, никто его не звал. Да что там говорить, в тот раз даже послать за лекарем не удосужились — и так было видать, что парнишке карачун. Известно дело — «Wen das Kind in den Brunncn gefallen ist, dekt man in zu»[4].
Да и была там крышка, сам дурак. И то сказать, упала курица в колодец, он и полез за ней, как маленький ребёнок. Ну и потонул. Жена конечно — в рёв, а тут этот…
«Пропустите, — говорит, — я помогу». Назвался Лисом. Нет, денег не взял. Что? Где живёт? А леший его знает, где живёт. Когда случилось? Да уж тому с полгода, как случилось. А что?
От визита молочника Ялке выпала ещё кое-какая польза — Самсон задаром согласился подвезти девчонку до другого постоялого двора, насколько хватит дня пути. Когда она устраивалась в тесной, запряжённой осликом повозке меж пустых бидонов, тётка Вильгельмина вышла проводить и сунула ей в руки узелок.
— Я тут собрала тебе в дорогу кой чего: кусок свиной печёнки, колбаса, краюшка хлеба, пара луковиц. Значит так. Если будешь как-нибудь в Брюсселе, зайди на Фландрскую улицу, спроси дом Яна Сапермиллименте.
— Кого?! — невольно вырвалось у Ялки.
— Сапермиллименте, — терпеливо повторила та. — Имечко-то запомни, девонька, запомни, оно одно такое. Жена его вроде как моя свояченица. У них дочь чуток постарше тебя, передашь им от меня привет, хоть будет, где остановиться на пару дней. А на будущее дам тебе совет — всем говори сейчас, что ты идёшь на богомолье. В аббатство Эйкен, поклониться святому Иосифу. Соврать в таком деле — грех невелик, а при случае и впрямь зайдёшь, поклонишься, пожертвуешь монетку… Тебе ведь всё равно, куда идти, ведь так? Эх ты, кукушка перелётная. Ну, Бог тебя храни. Ступай, ищи своего… Лисьего короля.
Ялка вздрогнула от неожиданности, потом спохватилась, поблагодарила и долго махала ей рукой.
Всю дорогу Самсон молчал, попыхивая трубочкой. Вытянуть из него что-нибудь о рыжем травнике Ялке больше не удалось. Они двигались неторопливо, останавливались у одной харчевни, у другой, меняя полные бидоны на пустые, пока наконец не стемнело и молочник не отправился домой. Ещё поджидая его в «Голубой розе», Ялка не теряла времени даром, да и в пути не спала, и теперь точно знала, что будет делать. Когда последний на сегодня постоялый двор распахнул ей свои двери, девушка уверенно прошла к жене хозяина, улыбнулась ей и развязала свой мешок:
— Не купите ли вы у меня шаль?

* * *

Проснулся Фридрих оттого, что кто-то ненавязчиво пихал его ногой. Несильно, как-то даже по-дружески, мол, рассвело уже, вставай.
Фриц сел и принялся тереть глаза. Зевнул и огляделся.
И в самом деле, рассвело. Тот, кто его пытался растолкать, присел и заглянул ему в лицо. Это оказался плотный круглолицый парень, с крутым упрямым лбом и пухлыми губами, по которым вечно ползала какая-то двусмысленная улыбка. Усишки, чуть горбатый нос, на нём везде, к зиме бледнеющие — россыпью — веснушки. Рыжие волосы мелко курчавились. По отдельности черты его лица не вызывали неприязни, были правильными, даже симпатичными, но вместе почему-то вызвали чувство безотчётной неприязни. Было в его лице что-то нехорошее, хитрое и даже — плутоватое. Тёмные глаза всё время зыркали по сторонам; прямого взгляда парень избегал.
— Ты чего здесь разлёгся? — с усмешкой спросил он. — Жить надоело?
И голос, и усмешка Фрицу также не понравились. Он сел, потирая бока, и оторопело вытаращился на пришельца. Всё тело у него затекло, а правый бок, похоже, основательно подмёрз. Не спасли ни ветки, собранные на ночь для подстилки, ни одеяло, взятое с собою с чердака.
— У меня нет ничего, — угрюмо буркнул он, набычившись, надеясь, что тот пойдёт своей дорогой и не станет обшаривать его карманы. Карманов, впрочем, у мальчишки не было. Завёрнутый в холстину нож за пазухой холодной тяжестью оттягивал рубаху.
— Вот дурной, — с досадой отмахнулся тот и сморщился. — Ты чё, не понимаешь, да? С ума свихнулся, что ли, — на земле валяешься? Ещё раз заночуешь без костра, на голой жопе, к утру коней бросишь. Поял?
-Что?
— Замёрзнешь на хрен, дурошлёп, — разъяснил доступно рыжий. Скривился, передразнивая парня: — «Что»… Тебе повезло ещё, что ночь была сегодня тёплая. Городской ты, что ли? Ты откуда?
— Из Гаммель… — начал было тот и прикусил язык, но было поздно — слово уже выскочило. Впрочем, странный парень не обратил на это внимания.
— Из Гаммельна? Ага, — чёрные глазки быстро смерили его от пяток до макушки. — Гм… И куда ж ты прёшь так, налегке, на зиму глядя? На деревню к бабушке? Ещё небось с горшочком маслица и с пирожком?
Фриц опять набычился.
— Никуда я не иду. Чего пристал? Иди, давай, своей дорогой. А замёрзну, так не твоё дело.
Парень задумался. Ему было лет двадцать или около того. Был он невысок, носил суконные штаны и безрукавку из овчины. Рубахи под безрукавкой не было, от чего его голые руки выглядели донельзя нелепо. На удивление добротные и смазанные дёгтем башмаки были заляпаны дорожной грязью. Фриц присмотрелся к нему. Как там описывал Гюнтер? Рыжий, странно выглядит, ходит один, обычно с мешком…
Что у него в мешке?
Сердце его забилось сильней.
— Слушай, — осторожно начал он, не решаясь до конца поверить в свою удачу. — А ты… Ты, случаем, не Лис?
— Что? — встрепенулся тот и посмотрел на Фридриха с недоумением. — Лис? Какой лис? Я не лис. Конечно, если хочешь, можешь звать меня лисом, но я, вообще-то, Шнырь. Иоахим Шнырь. — Он объявил об этом так, как будто это имя гремело от Мааса до Рейна, и строго посмотрел на мальчика. — Слыхал, наверное?
— Нет.
— Вот и хорошо, что не слыхал. А тебя как звать?
— Фриц. То есть Фридрих.
— Хватит с тебя и Фрица, — ехидно ответил тот. — Фридрих, ха! Ещё чего. Ростом ты для Фридриха не вышел. Пойдёшь со мной?
— Куда? — опешил Фриц.
— А просто. Никуда. Со мной — и всё. Мне скучно одному. Так что, пойдёшь?
Фриц подумал.
С тех пор, как Гюнтер-трубочист помог мальчишке выбраться из города, прошло четыре дня. Дорога начиналась сразу же от пустыря, где Гюнтер вытряхал мешки, и Фриц отправился в путь немедля. Правда вот, куда идти — было непонятно, но Фриц надеялся на свою удачу и чутьё. Теперь, четыре дня спустя, он несколько пересмотрел своё мнение. Всё это время Фриц ночевал в лесу, не разводя костра, вчера доел последний кусок хлеба и уже всерьёз задумывался о том, чтобы вернуться в Гаммельн. Внезапный попутчик появился весьма вовремя. Взять с Фрица было нечего, кроме старого одеяла, да кинжала, но Вервольфа он отдавать не собирался, не собирался даже говорить о нём. Обшаривать его парнишка не спешил, поверив ему на слово, а идти вдвоём, с какой стороны ни взгляни, и веселей, и безопаснее. Остальное было не важно.
Пока не важно.
Фриц подумал, подумал ещё, и решился.
— Пойду, — сказал он.
С погодой им, похоже, снова повезло — тепло и солнышко держались целый день и только вечером нагнало туч. Вдвоём и вправду оказалось веселей идти. Иоахим говорил без умолку, рассказывал истории, какие-то смешные и не очень случаи, да и вообще оказался изрядным болтуном. Он говорил о воле, пьянках, кабаках, своих приятелях сомнительного свойства и о гулящих девках, которых он, по собственным словам «имел без всякого числа». Единственное, что Фридриха по-настоящему смущало — каждый второй рассказ Шныря оканчивался тем, что он кого-нибудь обчистил или кому-то дал по морде. Шнырь был показушно весел, нагл, и даже на взгляд неискушённого в подобных делах Фридриха отчаянно «вертел колесо».
Сказать иначе — врал.
— Шнырь, — не выдержав, спросил его Фриц, — а, Шнырь. А ты вообще кто?
— Я-то? А никто, — ответил бесшабашно тот. — Хожу, брожу, на свет гляжу, на что набредаю — себе забираю, что плохо лежит — меня сторожит. Держись, брат, меня, со мной не пропадёшь.
Иоахим был вором. Обыкновенным бродячим вором, со своей доморощенной философией, что если кому-то в этом мире плохо, то почему другим должно быть хорошо? А значит, нечего горбатиться на дядю! Стукнуть богатея камнем по башке, отнять кошель — вот это жизнь!
— Украсть вещь — всё одно, что найти, — втолковывал он Фрицу свои принципы. — Просто эту вещь ещё не потеряли. Я праильно говорю? Праильно, да? Вот то-то.
Он был неприятен Фридриху. Однако вскоре он смог оценить его, как странника — Шнырь был привычен к долгому пути. Он смыслил в том, как обустроить ночлег, умел сыскать пастушеский шалаш или ещё чего-нибудь подобное, знал, как найти и приготовить нехитрую лесную снедь. В его рюкзаке оказались хлеб и сыр, побитый закопчённый котелок, кресало, нож и всяческая мелочь, нужная в дороге. На первом же привале новоиспечённые приятели набрали грибов, развели костёр, заварили чай. Фриц согрелся, разомлел и даже чуточку вздремнул — от холода всю ночь он спал урывками.
— Ничего, — ободрил его Шнырь, потирая ладони, — подыщем тебе какую-нибудь одежонку. В соседних деревнях ещё много дураков, которые не запирают на ночь дверей, а днём там вообще никто не запирает.
Так оно и вышло. В первой же попавшейся деревне Шнырь отвлёк собаку и стащил овчинный полушубок, который кто-то вывесил проветрить на плетень в преддверии зимы. Полушубок оказался чересчур огромен для мальчишки, Шнырь напялил его сам, а Фридриху великодушно отдал безрукавку. После этого оба долго драпали от разъярённого хозяина, покуда не укрылись в перелеске. Хозяин полушубка долго ползал по кустам, ругался, выкликал обоих, гневно потрясая дрыном из плетня, потом плюнул и пошёл домой. Фриц был подавлен, но при этом понимал, что ничего иного сделать бы не смог — в ночь подморозило, и если б не костёр и не подаренный кожух, то он замёрз бы насмерть, как Шнырь ему и предсказывал. Иоахим всячески подбадривал его и зубоскалил, а потом достал из своего мешка початую бутылку шнапса и сказал, что надо бы отметить первое «сувместное» дельце. Уступая его уговорам, Фридрих через силу выцедил из горлышка и проглотил колючую дурную жидкость, и сразу осовел. По жилам разлилось тепло, в голове зашумело — он никогда не пил до этого спиртного. Шнырь скалил зубы, гоготал, хлопал мальчишку по спине и шумно чесался — в трофейном полушубке, похоже, в изобилии водились блохи.
— Мы, брат, теперича повязаны с тобой, — говорил он, багровея рожей от спиртного и открытого огня. — Держись меня, паря, со мною, брат, не пропадёшь. Я тебе покажу, что такое настоящая жизнь. Со мной, брат, человеком станешь. Я праильно говорю? Праильно, да?
Фриц его почти не слушал. Вскоре его вырвало, после чего он почувствовал облегчение и сразу же заснул.
Утром оба двинулись в дальнейший путь. Шнырь балаболил пуще прежнего, однако Фриц отметил, что его рассказы стали повторяться. К полудню на дороге замаячила корчма. От запаха еды у Фрица закружилась голова, а Шнырь после вчерашнего, вдобавок, мучился похмельем. Иоахим не выдержал первым.
— Пива хоцца, мочи нет, — сказал он, останавливаясь и потирая живот. — У тебя, паря, ненароком денег нету при себе? Хоть сколько-то, хоть пары гульденов. А? Нету?
— Поесть бы лучше, — заявил на это Фридрих, разглядывая грубо намалёванную вывеску трактира, в которой после некоторых трудов всё же можно было признать моток пряденой шерсти. — А денег нет, сам знаешь.
— Эх, ладно. Обойдёмся так.
Фриц понял его слова так, что придётся обойтись без пива, и уже собрался двигаться в дальнейший путь, однако Шнырь свернул с дороги и решительно направился в «Моток». Корчма была не самого высокого пошиба — одноэтажная, с малюсенькими окнами и полуобвалившейся трубой, но выбирать не приходилось. Шнырь неспешно обошёл вокруг, с особым тщанием разглядывая забор, вдруг звонко хлопнул себя по коленкам, захихикал и помахал рукою, чтоб мальчишка подошёл поближе.
— Фриц, посмотри!
На потемневшей от дождей штакетине забора, возле самой калитки чем-то острым было нацарапано чего-то непонятное, какой-то простенький рисунок — два квадратика, чуть-чуть не совпадающие друг с другом. Верхний край у одного из них был вырезан зубцами, как забор. Всё выглядело так:

— Знаешь, что это? — спросил Шнырь.
— Нет.
— Эх ты, простачок городской. Это ж знак такой у нищих и бродяг. Он означает, что хозяин тута трусоват, а может, и вовсе дурак. «Квадрат» за забором. Такой и денег-то даст — просто чтоб от нищего отделаться.
— И что?
— А, ничего, я вижу, ты не понимаешь. Значит так, — Шнырь остановился у входа и повернулся к Фридриху. — Не дёргайся и не дури, лучше смотри, что буду делать, и учись.
В просторном помещении «Мотка» было накурено и душно. Шнырь, залихватски заломивши шляпу на затылок, кренделем проследовал к тому столу, что был поближе к двери, швырнул на лавку свой мешок, уселся сам и постучал костяшками пальцев по столешнице.
— Эй, паренёк! — окликнул он. — Позови-ка мне трактирщика.
Стол был низкий и шатался. Заспанный «паренёк» — слуга лет тридцати со скучным и немного туповатым выражением лица отделился от стойки и не спеша к ним приблизился.
— Их нет, — сообщил он, зевая. — Я могу подать. Чего прикажете?
— Нет, говоришь? Хм… — Шнырь задумался. — А принеси-ка ты нам, друг, бутылочку вина.
— Какого?
— Красненького.
— Вина. — На лице прислужника почти физически отразилась интенсивная работа мысли. — Ага. Стал-быть, вина — и всё? И больше ничего? Закусывать не будете?
— Пока не надо, — барским жестом отказался Шнырь. — Может, потом чего надумаем.
Слуга кивнул, ушёл и вскоре возвратился с кружками и тёмной, пузатой, неопрятного вида бутылкой. Поставил всё на стол и уже собрался уходить, но тут Иоахим жестом удержал его и снова сделал вид, что призадумался.
— А знаешь что, любезный, — наконец сказал он.
— Что-то мне не хоцца вина. Возьми-ка ты его, да принеси взамен нам пива, пару кружечек. Одну побольше и одну поменьше.
Тот равнодушно пожал плечами, бутылку унёс, а через пару минут вернулся с заказанным пивом. Шнырь взял ту кружку, что побольше, подмигнул зачем-то Фридриху и преспокойно начал пить, по виду никуда не торопясь. Фриц никак не мог взять в толк, чего тот добивается, однако кружку свою взял и тоже отхлебнул глоток. Пиво было горьким и холодным, от него сразу заныли зубы; Фриц одолел примерно половину и отставил кружку. Иоахим, убедившись, что мальчишка больше пить не хочет, прикончил и его порцию тоже, встал и преспокойно направился к выходу. Фриц почёл за лучшее последовать за ним.
Трактирный слуга на мгновение оторопел, затем вскочил и у дверей нагнал обоих. В корчме все замерли, предвкушая интересное зрелище.
— Эй, эй, — вскричал слуга, хватая Иоахима за рукав. — А деньги?
Шнырь покосился на него через плечо и с неприкрытым удивлением спросил:
— Какие деньги?
Парень набычился.
— Деньги, господин хороший, — пояснил он и огляделся, как бы призывая в свидетели всех посетителей корчмы. — За пиво, которое вы выпили. Вы и энтот ваш мальчишка.
— Пиво? — вполне натурально удивился Иоахим. — Так я же тебе за него вино отдал!
Парень замер и оторопело заморгал, не в силах что-нибудь на это возразить.
— Ну тогда… тогда платите за вино! — нашёлся наконец он.
— Так вина же я не пил, — доходчиво объяснил ему Шнырь. — За что же мне платить?
И покуда парень из трактира мыслил, где же здесь подвох, Шнырь вышел вон и был таков.
Фриц поспешил последовать его примеру.
В ближайшей деревне они подманили и спёрли гусака, а ночью развели костёр на старой лесопилке и зажарили его на вертеле. Гусь был огромный, откормленный, приятели кусками рвали жирное дымящееся мясо и гоготали, вспоминая глупую физиономию трактирного слуги. Смех распирал обоих, хмель ударил в голову и даже, кажется, луна — и та им подхохатывала с неба.
— Вина-то… — стонал от смеха Фриц, — вина-то, значит, говоришь ему, не пил! А этот-то, этот… О-ох, Шнырь, ну ты и хохмач! Ну, ты даёшь!
— А то! — ухмылялся тот, потрясая гусиной ногой. Руки его были перепачканы жиром едва ли не до локтей; он всё время вытирал о волосы то одну ладонь, то другую. — учись, брат, пока я жив. Со мной не пропадёшь! Передай-ка мне бутылку…
— Смотри, — чуть позже объяснял он, рисуя палочкой на земле. — Вот эта вот решётка, которая как бы с головой, означает, что на этой улице хорошо подают. Такой квадратик с точкой и волной — что здесь поганая вода. А эта штука, — кончик прутика в его руках изобразил нечто, похожее на широко распахнутые челюсти, — означает, что здесь злая собака. Ты запоминай, запоминай, в дороге пригодится.
Фридрих моргал и кивал полусонно — от выпитой водки мальчишку клонило в сон.
Язык картинок, принятый у нищих, оказался весьма разнообразным, но простым. Мелом, гвоздиком, углём, на стенах ли, на столбиках ворот, а то и просто на заборах — всюду они рисовали особые знаки, похожие на совершенно безобидные и ничего не значащие детские каракули. Рисовали, как предупреждения или рекомендации своим собратьям, «лыцарям дорог», как не без гордости назвал их Иоахим. Кошка означала, что в доме добросердечная женщина. Два молотка — что за работу здесь платят деньгами. Нарисованный дом с перечёркнутой дверью хорошо охранялся. Батон извещал странника, что в трактире хорошая еда. Крест ставили на доме религиозного мягкосердечного человека. Петуха — там, где при виде бродяги поднимут тревогу, а шеврон «V» — там, где о тебе позаботятся, если ты болен.
— А эта… этот чего значит? — спросил Фриц, указывая на странный значок — большой треугольник, из которого торчали кверху как бы две руки с растопыренными пальцами, вот таким вот образом.
— О, — Иоахим важно поднял палец. — Это, брат, знак самый, значится, важный. Он означает, что здешний хозяин сразу хватается за оружие, если что не по нему. увидишь где такой, сразу же беги оттудова.
Спал Фридрих плохо. Вчерашнюю бутылку водки опростали окончательно, вдобавок от жирной еды образовалась тяжесть в животе.
Всю ночь Фриц ворочался с боку на бок, утром встал неотдохнувшим и угрюмо поплёлся за Иоахимом, который тоже сегодня малость приутих.
То, что вчера вечером казалось Фрицу невинной шуткой и весельем, в свете утра предстало совершенно другим, каким-то мелочным и подлым.
Посыпал редкий дождь. Похолодало. Всю дорогу развезло. Шнырь мучился с большого бодуна, был раздражителен и временами даже зол, остановиться на привал не захотел и продолжал идти вперёд, оглядывая окрестности и провожая жадным взглядом в большинстве своём пустые встречные телеги. Предчувствие беды ещё усилилось, когда они на перепутье миновали раскидистый дуб с двумя висельниками, для сохранности обмазанными смолой, и вскоре вышли к постоялому двору. Вывески на нём не было, зато и выглядел он необычно — будто бы три дома здесь стояли рядом, стена к стене: большой, чуть поменьше и маленький третий. Издалека всё походило на лесенку. Трактирчик, как узнал Фриц позже, так и звался — «Три Ступеньки»[5].
— Шнырь, — Фриц осторожно подёргал Иоахима за рукав, — а, Шнырь. Может, не надо?
— Ну уж, нет, — угрюмо отозвался тот, оглядывая длинный ряд возов. — Если я сейчас не выпью, я не знаю, что я сделаю.
Постоялый двор, похоже, пользовался успехом в непогоду: всё подворье перегородили разные возы, телеги, пеший «ход» с сосновыми хлыстами и даже — один господский тарантас. Тарантас особенно заинтересовал Шныря. Мальчишка-конюший бросил на пришедших косой взгляд, однако ничего не сказал и молча продолжал орудовать скребницей, мол, мало ли кого не приносило сюда по осени с ветром и дождями. Из окон доносился негромкий шум гулянки. Фриц чувствовал недоброе, но понимал, что смысла нет протестовать: погода портилась. Дождь усилился, кружили тучи. Дым уволакивало ветром то на север, то на юг, а то куда-то между.
— В самый раз, — одобрительно крякнул Шнырь, снимая шляпу и проводя рукой по своим сальным космам. — У них, похоже, на всю ночь загул, авось и нам чего обломится. Значит так. Заходим, чего-нибудь закажем выпить и пожрать, а там видно будет. Понял? Пошли.
Фриц на миг заколебался, возражать однако не посмел, и молча двинулся следом.
Народу в корчме было — не продохнуть. Компания гуртовщиков в углу и впрямь накачивалась шумно и весело, дымила дымом, бражничала брагой и гуляла гулом и гульбой. Стол перед ними ломился от закуски с выпивкой. Пиликала скрипка. Две-три тощие девахи, промышлявшие собою при корчме, визгливо хохотали, сидя у кого-то на коленях. Фриц окинул взглядом помещение. Две другие компании — одна у печки, другая возле входа в кухню — вели себя потише, а высокий, хорошо одетый и благообразный господин за столиком в углу сидел один и ел копчёного угря.
Шнырь подозвал трактирщика, заказал мозгов и водки, и гороху с салом, а на сладкое — лепёшек для мальчишки. Сам к еде почти что не притронулся, лишь хлопал водку стакан за стаканом и мрачно зыркал всякий раз по сторонам. Выглядел он при этом нисколько не страшно, даже отчасти смешно, Фриц малость успокоился и только по-прежнему не мог понять, как же тот собрался выпутаться из такого положения.
Хозяин постоялого двора здесь далеко не выглядел глупцом, при нём вдобавок был помощник (морда — во, — отметил Фридрих про себя, — аршин в плечах и кулаки размером с кружки). Или у Шныря таки водились деньги? Фридрих искоса взглянул на Иоахима и снова убедился — денег у того не было. Мелькнула мысль отдать кинжал, но он тотчас же прогнал её — Шнырь о нём не знал, и отдавать Вервольфа Фрицу не хотелось.
Шнырь дожевал мозги, облизал замасленные пальцы, пронаблюдал украдкой, как высокий господин встал и вышел, после чего поднялся и последовал за ним на двор. Хозяин трактира глянул ему вслед и тут же отвернулся, видя, что мешок его остался возле мальчика на лавке. Фриц почувствовал себя неуютно и, поёрзав для приличия, тоже двинулся к двери.
— Эй, малый, — тут трактирщик был уже настороже. — А ты куда?
— До ветру.
— А платить?
— Да я… — Фриц на мгновение замешкался, потом нашёлся. — Да я вернусь сейчас. А брат вернётся и заплатит, вон его мешок лежит.
Трактирщик с некоторым сомнением окинул взглядом блюдо с недоеденным горохом, дедопитую бутылку и мешок, потом кивнул и отвернулся. Фриц на подкашивающихся ногах буквально вывалился на улицу под ветер и холодный дождь, перевёл дыхание и торопливо огляделся.
— Шнырь! — позвал он. — Иоахим! Чья-то ладонь зажала ему рот.
— Заткнись, придурок, — прошипели ему в ухо. — Здеся я. Молчи.
Шнырь убрал ладонь, и Фридрих обернулся. Иоахим весь промок, шляпа его набухла и обвисла словно у поганки; с неё потоками лила вода. В руках у Иоахима был нож.
— Молодец, что выбрался, — осклабился он. — Хозяин ничего такого не подумал?
— Мы что, — непонимающе спросил Фриц, — обратно не вернёмся? А мешок?
— Вернёмся, — ухмыльнулся тот. — Ещё как вернёмся. Видишь вон ту будку? Вот сейчас вон тот мужик пройдётся до сортира, мы его немножечко пощупаем, и враз вернёмся.
— Шнырь, — пролепетал Фриц, холодея, — Шнырь, не надо. Я не хочу. Прошу, не надо…
— Чего не надо? Э, да ты чего дрожишь-то? Ты не трусь. Ха! Думаешь, что я его зарежу? Дудки. Припугну, он сам деньгу отдаст. Думаешь, впервой мне, что ли?
-Я…
— Чш-ш… Тихо, он идёт.
Фриц пригляделся. Идущим был тот самый хорошо одетый мужчина средних лет, сидевший в одиночестве в трактире.
— Здорово, борода, — Шнырь выступил из темноты.
— Что-то не припомню, — на ходу ответил тот, застёгивая штаны и при том не замедляя шага. Тон его был вежлив и спокоен, в первое мгновенье Фрицу показалось, что он даже головы не повернёт в их сторону.
Повернул.
— Пивка мне не поставишь?
— Я в компании не нуждаюсь.
— Так ведь и я не нуждаюсь, — глумливо хмыкнул Шнырь. — Раз так, может, тогда деньжат нам подкинешь, ага?
— Чего бы ради?
— Надо значит, ежели говорю, — угрюмо заявил на это Шнырь.
— Да? Хм. И сколько же вам дать? Патар? Полталера? А может быть, флорин?
— А всё, чё есть, всё и давай. Целее будешь.
— Иоахим… — пискнул Фриц.
— Цыц! — рявкнул тот. — Засохни! Значит так, — он угрожающе придвинулся поближе к незнакомцу. — Деньги на бочку, слышь, ты, дурик толстопузый. Иначе силой отыму. Ты поял, да?
От Иоахима разило уксусом и перегаром, он шатался и, судя по всему, уже едва соображал, что делает. Даже дождь его не отрезвил. Благообразный господин остановился и смерил Иоахима взглядом.
— Ты что же, грабишь меня, что ли? — поинтересовался он.
— А то ж!
Назревала гроза. Шныря и трезвого-то трудно было принимать всерьёз; сейчас же, пьяный, маленький и наглый, он был попросту смешон — стоял и молча ждал, пошатываясь на ветру. Благообразный господин вздохнул, пожал плечами и вдруг что было мочи засветил Шнырю по роже кулаком. Брызнула кровь, Иоахим клацнул челюстями и рухнул навзничь, как стоял. Шляпа с него слетела. Фридрих подскочил от неожиданности и резво отшагнул назад.
Иного трезвого, сложеньем даже и покрепче, чем Иоахим, такой удар отправил бы в беспамятство, но пьяный, как известно, думает не головой. Шнырь подскочил, взревел и бросился в атаку, спотыкаясь и оскальзываясь в грязи. На краткое мгновенье Фриц сумел повиснуть у него на рукаве, но Иоахим отшвырнул мальчишку прочь, вцепился господину в воротник кафтана, увернулся от ответного удара и свалился, увлекая незнакомца за собой. Два тела замесили грязь, и Фридрих с ужасом увидел, как в темноте сверкнуло лезвие ножа.
— Иоахим, нет!
Сверкнуло снова. Опустилось. Крик сотряс ночную тишину, и если раньше шум гулянки заглушал возню на улице, то сейчас в трактире ошарашено притихли. Иоахим неожиданно отпрянул от лежащего, попятился назад на четвереньках. Привстал, и очумело посмотрел на нож в своей руке, с которого стекали капли крови.
Затем вдруг вздрогнул, передёрнулся, вскочил и бросился бежать.
Дверь за спиной у Фрица заскрипела, на подворье разом повалил народ. Раненый лежал в грязи, сучил ногами и как будто бы хотел куда-то отползти. Фриц стоял и смотрел, не в силах шевельнуться, чувствуя, как дождь колотит по макушке и стекает по лицу. В память врезалась картина грязного двора, распластанное тело, мокрые сараи почерневших досок и косая пелена летящего дождя. Гул голосов не умолкал, но слышался как будто бы издалека, во всяком случае, Фриц не разбирал слова — уши словно заложило ватой. Его схватили, развернули, затрясли за плечи. Затем вдруг что-то лопнуло, извне пробились звуки, крики, стоны, шум дождя. «Это ты? — кричали Фридриху в лицо. — Ты, гадёныш, его порешил?!» Схватили за ворот, тряханули, отхлестали по щекам. Фриц не сопротивлялся, только тряс головой. Рубашка его вылезла из штанов, мизерикорд продрал холстину, выпал из-за пазухи, два раза кувыркнулся и шлёпнулся в грязь. Чьи-то руки торопливо хапнули его, и на мгновенье воцарилась тишина.
— Эхва! — наконец раздался чей-то изумлённый голос. — Глянь, чего!.. Это же этот… лыцарский протык!
— Ага ты, точно — протыкач! Эй, там! Держи покрепче сопляка, чтоб не убег! Да обыщи его как следует, авось ишшо чего найдётся.
— Я не… Это не я, — внезапно онемевшими губами пролепетал мальчишка. — Я не виноват…
Никто его уже не слушал и не слышал. «Вяжи гадёныша!» — распорядился кто-то, и мальчишку вслед за раненым поволокли в корчму. Дверь за ним закрылась, и только кровь в истоптанной грязи ещё некоторое время напоминала о том, что здесь произошло.
Потом её смыл дождь.

* * *

За окном трактира сыпал дождь, земля во дворике раскисла. В лужах, расходящихся кругами, отражалось небо без единого просвета. Две лошади и ослик на конюшне с равнодушием мотали мордами и что-то подбирали из пустой кормушки. С некогда белёного забора потихоньку обмывало известь. Всё это представляло собой картину серую, однообразную, но не лишённую какого-то очарования, особенно если учесть, что в комнате было тепло и сухо. Жарким пламенем горел камин, дрова потрескивали, запах дыма щекотал в ноздрях. Молодой парнишка, облачённый в чёрную заношенную рясу монаха-доминиканца, со вздохом оторвался от созерцания пейзажа за окном, прошёл к столу, уселся за него и потянул к себе кожаный цилиндр с письменными принадлежностями. Откинул крышку, вытащил свёрнутые трубкой желтоватые листы пергамента и тряпочной бумаги, вынул нож и аккуратно принялся затачивать перо. Взгляд его упал на угол карандашного рисунка, на котором Бенедикт ван Боотс из Гаммельна изобразил Лиса. Он помедлил, отложил перо и нож, вытащил листок и расправил его перед собою на столе. Взгляд его сделался рассеян.
Кто он был такой, этот травщик?
Томас потянул к себе футляр с бумагами, откинул крышку, отыскал средь прочих лист, содержащий доступные сведения о разыскиваемом, достал его и углубился в чтение.
«Zuga, — индифферентно излагал бумажный лист. — (Возможны варианты — на латинский адекватным образом не транскрибируется). Известен такоже среди простонародья как «Осенний Лис», «Соломенный Лис», «Ведьмак из Лиссбурга» и просто — «Лис» (список прочих прозвищ прилагается). Горец, влах (предп. урож. Мунтении[6]).
Настоящее имя — Вацлав (Ваха, Вашек), однако никогда им не пользуется. Точный возраст неизвестен (выглядит на тридцать с небольшим). Роста выше среднего, худощав, лицо треуглое, глазами син, власами рыж, предпочитает отпускать их длинными.
Первые упоминания девятилетней давности (ворота Дибиу, Тихутский перевал, предгорья возле Тырговиште, креп. Поэнари, креп. Эшере, позднее — север Трансильвании, Марген, Шесбург, Кронштадт, Германштадт и вся область Siebenburgen, впоследствии — сев. Фландрия). При обстоятельствах самых различных. По собственным рассказам — оставил жизнь в горах в угоду странствиям, по свидетельствам других — изгнан из рода по подозрению в колдовстве. По свидетельствам третьих — был подвергнут соплеменниками казни через убийство, но выжил. Сказывается знахарем. Образования не имеет (звание целителя de plague[7]).
На родине замечен был участием в антибоярских смутах. Неоднократно подозревался и неоднократно же был уличен в колдовстве и некротических действиях, в хождении по горячим угольям босым, в вызывании духов, в ликантропии (н/пр.), в составлении бесовских снадобий и эльиксиров, а такоже — в антицерковных высказываниях (подтверждено свидетельствами многосчётных очевидцев). Около семи лет тому назад совершил большое длительное плавание на Запад, в Англию и на Исландию (цель неизвестна). Некоторое время практиковал в Лиссбурге и Цурбаагене, потом исчез в неизвестном направлении (по одним непроверенным данным — удалился в отшельничество, по другим — до сих пор промышляет бродячим целителем). Имеет дома в нескольких городах, в коих домах не живёт.
Вооружён и весьма опасен. Излюбленное оружие — посох или горецкий топорик item валашка («valaschka»). Владеет мастерски. Весьма возможно, что с некоторых пор имеет меч (свидетельства очевидцев). При задержании соблюдать максимальную осторожность, в ближний бой вступать возбраняется категорически.
Особые приметы: имеет длинный шрам на левой руке (плечо, предплечие и кисть), второй — над левою ключицею, и третий, малый — справа на виске. Большой рубец есть такоже и на спине (предп. от удара топором или валашкой). Если устаёт, то хромает на правую ногу. Играет на музыкальных инструментах посредством дутья. Не различает цвета (кр. и зел.). Не любит дыма табака. Общества бежит, предпочитает одиночество. Характер прескверный. Не женат.
Досье впечатляло, если не сказать больше — мало кто из еретиков мог похвастаться таким обширным «послужным списком». Томас отложил исписанный листок и вновь стал всматриваться в рисунок. За этим занятием и застал его вернувшийся брат Себастьян.
— Я вижу, этот листок бумаги снова не даёт тебе покоя, — сказал с порога он.
— Д-да, но не совсем. Я восхищаюсь вашей п-проницательностью, брат Себастьян, — смущённо сказал тот. — Что навело вас на м-мысль нарисовать такой портрет?
Священник подошёл к камину, протянул ладони над огнём.
— О, это моя собственная идея, — с оттенком гордости ответил он. — Мне кажется, что этот метод со временем станет достойным подспорьем в поиске и разоблачении преступников и еретиков. Конечно, не всегда рядом может оказаться толковый рисовальщик, но вполне можно нарочно содержать такого при тюрьме и канцелярии. Сам посуди, сколь много удалось узнать нам благодаря всего лишь навсего бумажному листку. Что толку в описании преступника, если никто не умеет читать?
— Д-да, это верно. Однако это же не помогло нам разузнать, где он живет.
— О да, не помогло, — признал брат Себастьян. — Зато, на нашу удачу, тот мальчик оставляет за собой довольно ясный след. — Он вновь поймал взгляд Томаса, направленный на травников портрет. Нахмурился:
— Что-нибудь не так?
— Н-не знаю, — Томас опустил глаза. — Мне всё время кажется, что мы что-то делаем не так. Ведь этот Фриц — мальчишка. Он даже младше меня.
— Даже если так, то что это меняет? Если в детстве он разыгрывает дьяволёнка, то чего же тогда ждать от него в старости? Или ты считаешь, будто юный возраст может оправдать то зло, которое он совершает?
— Н-не знаю, — признал Томас. — Нет, наверное. П-парнишка явно одержим. Но вот этот травник… Зачем мы так упорно ищем и преследуем его? Не Дьявол же он, в самом деле. Или же действительно — Д-дьявол?
— Дьявол? — хмыкнул брат Себастьян. — Нет, конечно. Слишком много чести. Обыкновенный валашский разбойник. Да и навряд ли Люцифер являлся бы средь бела дня.
— Т-тогда в чём опасность т-таких знахарей, как он?
— Опасность в том, что люди, подобные ему, расшатывают сам фундамент церкви, уподобляясь дровосеку, рубящему сук, на котором он сидит. Не имея никакого основания на то, они присваивают самовольно право исцелять и совершать обряды и разве что — не отпускать грехи. Отсюда разложение и спесь, а с церковью уже никто не считается. Взгляни, что делается всюду и вокруг тебя. Мирская жизнь пронизана религией во всех своих проявлениях и сферах.
— Да, но разве это плохо?
— Не плохо, и не хорошо, — брат Себастьян остановился у окна, как незадолго до него стоял его ученик, и продолжил, созерцая дождь, бегущий по стеклу. — Деревенские знахари врачуют страждущих молитвой наравне с бесовским заговором, цирюльники рвут зубы и пускают кровь, призывая в помощь святую Аполлонию и святого Христофора. Ведь до чего дошло — святых используют не как заступников пред богом, а как звено при исцелении вообще! В лотерее в Бергенена-Зооме вместе с ценными призами разыгрываются индульгенции. Святые таинства перестают быть таковыми, а порою принимают формы попросту бесстыдные. Вспомни, Томас, ты ведь сам неоднократно видел местные поделки «Hansje in den кelder», то бишь, «Гансик в погребке», как их здесь называют — статуэтки Девы Марии, у которой можно распахнуть чрево и внутри увидеть изображение Троицы.
Брат Томас покраснел и сделал вид, что снова занялся своим пером.
— Да, это в самом деле выглядит н-неблагочестиво, — признал он. — Столь фамильярное отношение к сакральному з-заслуживает всяческого порицания.
— Что? — брат Себастьян обернулся. — О, дело совсем не в том, как народ видит Пресвятую Деву. Пускай бы даже так. Подобные статуэтки есть даже в монастыре кармелиток в Париже. А вот само изображение Троицы в виде плода чрева Марии представляет ересь. И так везде. Гийом Дюфай перелагает в мессы всякие мирские песенки, навроде «L'omme arme» или «Tant je me deduis»… А эти богомерзкие мотеты, когда слова подобных песенок, — таких как, скажем, «Baisez-moi, rougez nez» вплетают в тексты литургии!? Народ Божий всё больше наклоняется к торговле, к междоусобицам, в городах уже не только изъясняются, но даже и пишут на вульгарных наречиях. уж не из этого ли проистекает вредное желание переложить Священное Писание с латыни на мирской язык? Вот главная причина ереси! Что будет с верой, если Библию начнут читать и толковать все, кому не лень — и угольщик, и трубочист, и свинопас?
— Свинопасы не умеют читать.
— Не важно. Так во всём. По праздникам на мессу ходят лишь немногие, и мало кто дослушивает её до конца. Коснутся пальцами святой воды, приложатся к иконе и уходят. Молодёжь редко посещает церковь, да и то лишь затем, чтобы пялить глаза на женщин. Церковь стала домом свиданий! Что останется от церковной мистерии, если искупление грехов сочетается с домашней работой: растопить печь, подоить корову, почистить горшки? Упадок, сын мой, мерзостный упадок:

Бывало, в прежние года
Во храм вступали неизменно,
Со благочестием всегда
Пред алтарём встав на колено.
И обнажив главу смиренно;
А ныне, что скотина, всяк
Прёт к алтарю обыкновенно,
Не снявши шапку иль колпак!

— Но разве в м-мирскую жизнь не д-должно входить истолкование земного посредством небесного?
— О, да, естественно, но в этом нету ничего предосудительного, если человек для выражения своих чувств использует язык священного писания. Ведь вспомни, когда Фридрих и Максимилиан въезжали в Брюссель с маленьким государем Филиппом, горожане со слезами на глазах говорили друг другу: «Veez-ci figure de la Trinite, le Pere, le Fils et Sancte Esprit»[8].
Брат Томас промолчал. Расправил на столе рисунок.
— Я чувствую его, — сказал он наконец, глядя на изображенье травника. — Он где-то здесь, недалеко, а иногда, когда я гляжу на этот портрет, мне кажется, как будто он где-то рядом. Иногда мне почему-то кажется, что он… тоже ищет нас.
Брат Себастьян вздохнул и ободряюще положил ему руку на плечо.
— Будь крепок духом, Томас, черпай мужество в достойном подражания примере Инститориса и Шпренгера[9]. Мы движемся по верному пути, не смотри назад: за нами не солдаты, за нами — сила нашей правоты. Мы найдём их. В этом наша миссия от Бога, Папы и от короля. Не бойся собственных сомнений, сомнения опасны лишь для того, кто бежит от Всевышнего, у всех же остальных сомненья только укрепляют веру. Хотя тебе ли сомневаться в собственной стезе? Я сам свидетель, что в твоём присутствии неоднократно совершались чудеса, иконы источали миро, и распятия кровоточили настоящей кровью — это ли не знак, что на тебе лежит благоволение Всевышнего?
Брат Томас ничего не ответил, и воцарилась тишина, лишь дождь стучал в окно, да потрескивал огонь в камине.
Травник пристально смотрел на них свинцовым прищуром карандашного рисунка.

* * *

Свадьба.
Запоздалый поезд вывернул из-за поворота разукрашенными экипажами и теперь катился к Ялке с гомоном, гульбой, со звоном бубенцов и песнями цыган. Возок, коляска с молодыми, две двуколки и фургон. Скрипки, дудки, барабан, цимбалы, истошные взвизги губной гармоники — музыка сливалась в нестройный, но весёленький мотивчик, поверх которого орали песню разухабисто и пьяно. Ялка молча отступила в сторону.
В глазах у девушки была усталость. Две последние недели Ялка провела в дороге, изредка ночуя в трактирах и на постоялых дворах.
Лишь один раз её пустила к себе на постой сердобольная крестьянка. Ночевать в лесу становилось всё тяжелей и неприятней: наступали холода, и если не было какого-нибудь шалаша, то не спасали ни костёр, ни тёплая одежда. А три дня тому назад у девушки открылась кровь, и как всегда не вовремя. То ли от холода, то ли из-за тягот пути месячные очищения в этот раз прошли особенно болезненно. Ялка поначалу стоически держалась, но потом дожди и холод всё-таки загнали девушку на постоялый двор, уйти с которого она в себе сил не нашла. Пришлось снять комнату и три дня отлёживаться и отстирывать бельё. На проживание и стол ушли все деньги, благо сердобольная хозяюшка не стала брать с неё за мыло и за воду. Всё это время Ялка не могла ни о чём думать, и даже вязание валилось у неё из рук.
Но нет худа без добра — вынужденная передышка и впрямь пошла ей на пользу — за две недели странствий девушка успела основательно запачкаться, одежда, пыльная и грязная, порвалась в нескольких местах. Ещё немного, и Ялка стала бы сама себе противна. Трактирщик вопреки традиции содержал при постоялом дворе маленькую баню, и Ялка, вставши на ноги, использовала выдавшееся у неё свободное время на то, чтобы привести себя в порядок, затем расплатилась с хозяевами за постой и побрела дальше.
Везде, где Ялка проходила, в деревнях, на постоялых дворах, в трактирах, у колодцев и на мельницах спрашивала она про рыжего травника.
Говорили разное. Одни плевались и крестились, кто-то пожимал плечами, кто-то — вспоминал, как видел травника, когда тот излечил кого-то где-то. Кто-то отводил глаза. А в одном трактире, где селяне из окрестных деревень гуляли праздник, оброненные девчушкой робкие слова вопроса спровоцировали долгий спор с последующим мордобоем и, как водится, последующим же примирением.
— Ха! — заявил ей как-то в кабаке подвыпивший крестьянин в драном кожухе, чадя огромной трубкой и всё время сплёвывая себе под ноги. — А как же, девка, знаем, слыхивали! Лис, он, значится, и есть такой. Лукавый, значит.
Собутыльники вмешались, сперва спокойно, а потом — расходясь всё сильней и сильней, ругались, спорили до хрипоты, махали руками друг у друга перед носом и крутили кукиши, расплёскивая пиво. Ялка сидела между ними, не жива и не мертва, сжимаясь в комок и стараясь быть незаметнее.
А спор становился всё жарче. Лис? Ого-го, а как же, все слыхали! Ходит рыжий, пользует людей, а как же, кто не слышал-то? Случается, встречают его и в лесах, и в городах. Он-то себя особо не кажет, человеком прикидывается, а как глянешь на него исподтишка, так у его и морда лисья, и повадки тоже лисьи, волос рыжий, как у лиса, и вообще он как лиса. Да только сразу-то не распознаешь. Лукавый? Нечистый? Да бог его знает! Нас не касается, ин ладно. Ходит себе, кого-то лечит, кого-то — калечит, в леченье душу вложит, да в драке дух вышибет. Потому и зовут ещё так: Жёглый, Рудый, Райник-лис… А зачем он тебе, девка, а, идёшь ты пляшешь? Всё одно найти не сможешь, сколько б ни искала, потому как, бают люди, будто бы он будущее чует наперёд, и всякую опасность распознать сумеет для себя, будь то, скажем там, силок или капкан, и в землю видит — в глубину на два аршина, и охотников за десять вёрст учует. Ага, такой уж он, такой, ага — в огне не тонет, в воде не горит! Хох, стал быть, подымем кружки за него!
«Ага, — встревал другой, — ещё чего придумал — за всякую нечисть пить! Вот я те щас как подыму!»
«А чё?»
«Да ничё!»
«Да я!..»
«Да ты?..»
«Да я тебе…»
«Ну что "ты мне", ну что? Ага?»
Пошла потеха…
Ялка слушала и замирала, сердцем чувствуя: и то, и всё-таки — не то. Не так. Легенды, деревенские байки всё коверкали, лукавили, переиначивали, как бог на душу положит: где-то — прямо, кое-где — наоборот, навыворот, а иногда и вовсе — наизнанку.
Ногами кверху.
Похоже было, что за травника порою принимали всех, кому не лень. Окончания спора Ялка не стала дожидаться, и когда стали биться первые кружки, тихонько выскользнула прочь.
Может, в спорах и рождается истина, но уж больно долго длятся роды.
В другой раз ей чуть было не повезло. В очередной деревне, в первом же дворе, где девушка сподобилась спросить, не видели ли травника такого и такого-то, мужчина, коловший во дворе дрова, лишь отмахнулся и ответил ей: «Вон там он», и указал куда-то топором.
Ялка не поверила своим ушам.
— Что значит — «там»? — с замирающим сердцем переспросила она. — В той стороне, да?
— Да ты глухая, что ли? — недовольно повторил крестьянин, опуская свой топор. — Вон в энтом доме он, под вязами. Вчера припёрся, лис проклятый, до сих пор у них торчит. Эх, если бы не Генрих с братьями евонными… Эй, ты куда?
Но Ялка уже его не слушала: ноги сами понесли её к указанному дому, только башмаки застучали по мёрзлой земле. Крестьянин с изумлением посмотрел ей вслед, покачал головой.
— Вот дунула, скаженная, — пробормотал он. — Тьфу!
И с треском расколол очередной чурбак.
Подворье было крытое, большое. Аккуратный белёный дом стоял немного на особицу от прочих и смотрелся как пристройка к хлеву и сараям. Скорее, это был не дом, а небольшая ферма. Вязы около него росли и вправду — старые, раскидистые, но все уже почти что облетевшие. В окошках зажигался свет, смеркалось, изнутри чуть слышно доносились звуки суеты. На стук не открывали долго, а когда открыли, Ялка обнаружила перед собой розовощёкого и высоченного парня лет двадцати пяти, сиявшего, как медный таз. Парень, видно, вышел в темноту из освещённой комнаты и потому не видел дальше собственного носа. По лицу его блуждала глуповатая улыбка, и он, похоже, не сразу сообразил, кто и зачем пришёл.
— Кто тут? — спросил он, подымая выше масляную лампу. — Сусанна, ты, что ли?
— Простите, — робко отозвалась Ялка, — я спросить хотела… Добрый вечер, — запоздало поздоровалась она, когда фонарь приблизился к её лицу. — Мне нужен знахарь. Мне сказали, что он тут…
— Э, да ты не местная! — внезапно неизвестно почему обрадовался парень. — А ну, заходи!
— Это зачем? — насторожилась Ялка. — Мне не надо… Я только спросить…
— Заходи, заходи! — парень замахал рукой, не переставая улыбаться, обернулся: — Мадлена, Вильма, идите скорей сюда!
— Чего там? — отозвался женский голосок.
— Да гостья же пришла, как обещали!
— Ну?!
— Ага! Да где вы там вошкаетесь?
За спиной у парня объявилась девушка, настолько на него похожая, что Ялка сразу поняла: сестра. Ровесница ему, а может быть, и старшая. Её лицо при виде Ялки озарилось вдруг настолько неподдельной радостью, что Ялка растерялась окончательно и безропотно позволила взять себя за руку и увлечь в натопленную горницу. Дом встретил девушку теплом и паром, мокрым запахом пелёнок, молока, и звонким детским плачем. Не слушая ни возражений Ялки, ни вопросов, хозяева усадили её возле печки, где теплей, и долго потчевали всякими закусками, поили молоком, а после вдруг спросили, как её зовут.
И при этом почему-то сразу замолчали, насторожённо глядя ей в глаза.
Ялка назвалась, подозревая в глубине души, что вот теперь-то всё и выяснится, и её, которую здесь явно приняли за кого-то другого, с позором прогонят на улицу. Но прогонять не стали, наоборот — переглянулись и заулыбались снова.
— А что, — сказал румяный парень, — хорошее имя. Редкое.
— Пусть будет Ялкой, — согласилась с ним сестра.
А вторая девушка, которая сидела на кровати, измождённая и бледная, но при этом не печальная, а наоборот — безмерно счастливая, только кивнула и продолжала качать колыбель. Казалось, что тихое счастье наполняет этот дом, внезапное, нежданное и от того ещё более дорогое. Теперь Ялку уже выслушали внимательно, ответили на все вопросы и немного посмеялись над её растерянностью. Всё объяснялось просто. Вчерашним днём Мадлена разрешилась родами, но роды были первыми, рожала молодая женщина так тяжело, что все подумали — умрёт. Да и наверно, впрямь бы умерла, кабы не знахарь, что пришёл, помог принять, да выходил и мамку и ребёнка. Что? Да, был здесь знахарь со своими травами. Да, рыжий. Да, со шрамом на виске, не помним, на каком. Был, но ушёл. Сегодня утром, как только убедился, что с ребёнком всё в порядке. Нет, он сам пришёл, не звал его никто. Куда ушёл? Не знаем, куда ушёл. Сперва хотели в честь него новорожденного назвать, да он им не назвался, усмехнулся только: девка, говорит, у вас родится, и не с моим корявым прозвищем ей век коротать. И прав ведь оказался — вон она лежит, качается, красавица… А напоследок, уходя, сказал, что если кто до вечера в ворота постучится — женщина какая незнакомая, то имя у неё спросите, и девочку потом так назовите.
Так и сделали.
Ялка кусала губы и была готова от досады разреветься — опоздала! — но нелепо было плакать в этом доме, куда вместо ожидаемой смерти пришла новая жизнь. Скоро Ялка успокоилась, да и поздно было бежать и догонять. Куда? Кого? Зачем?
Так она и сидела, запивая слезы кипячёным молоком и слушая рассказы про здешнее житьё-бытьё. Хозяева ей постелили лучшую постель, она заночевала на этой гостеприимной ферме под старыми вязами, а потом, уступая настойчивым просьбам хозяев, задержалась ещё на два дня — на крестины ребёнка. Связала для новорожденной пару чепчиков и тёплых башмачков, пожелала ей вырасти хорошей девочкой, найти богатого жениха и прожить двести лет, и отправилась дальше.
За эти две недели она многое успела повидать и многое услышать. По осени дороги опустели, но не очень. Тут и там скрипели поздние возы. Месили грязь паломники. Гуськом, держась за впереди идущего, брели во тьму слепцы. Звеня бубенчиком и прикрывая лица медленно тащились прокажённые. То и дело попадались небольшие отряды солдат; девушка пряталась от них. Она шла мимо бедных деревень, где не было даже заборов, а единственная целая крыша была на церкви. Шла мимо деревень богатых, где тучные стада свиней блаженно хрюкали под поредевшим пологом дубрав, трещали желудями, даже не догадываясь, что с приходом холодов почти все они лягут под нож мясника. Шла вдоль каналов, где последние баржи спешили к морю, чтоб успеть до ледостава. Шла мимо сжатых яровых и зеленеющих озимых, мимо грушевых садов, где в траве ещё попадались подгнившие и сморщенные паданцы, чёрные и твёрдые как камни, сбивала палкой грецкие орехи с макушек высоченных старых ореховых деревьев,, куда побоялись забраться мальчишки. Два раза повстречав монахов, просила у святых отцов благословения и получала его. Дважды же её дорога пересеклась с чьими-то похоронами. Теперь навстречу ей катила свадьба. Запоздалая, урвавшая хороший день и потому — весёлая донельзя.
Возок с коляскою приблизились, притормозили возле девушки. Остановились.
Невеста была темноволоса, миловидна, с синими глазами и большим ртом, который правда совсем её не портил, тем более что зубы у девчонки были — загляденье, и она охотно и много улыбалась. Ялка испытала лёгкий укол зависти: зубы были её больным местом, больным во всех смыслах. Жених же на её взгляд был сущим деревенским валенком — кудрявый, коренастый, лопоухий, как горшок, и конопатый. Но вместе оба выглядели славно и смотрели весело. Наверное, и вправду говорят в народе, будто любят не за красоту…
Кто-то из гостей и пара музыкантов соскочили к Ялке: «Эй, девка, к нам иди — гуляем однова!», со смехом закружили в танце, нацедили ей вина в подставленную кружку — выпить за здоровье молодых. Обычай нарушать не стоило, и Ялка выпила. Даже сплясала, кажется, немного с тем, кто потрезвей. Ещё через минуту поезд тронулся, и лишь цыганская кибитка не спешила в путь. Одна цыганка — ещё девушка, черноволосая, задорная и плутоватая вдруг спрыгнула до Ялки, зазвенела монистами, взвихрила юбками пыль, ухватила за руку: «А дай, погадаю, всю правду скажу и врать не стану, где живёшь, куда пойдёшь, где милого найдёшь! А ждёт тебя, милая, ждёт тебя, красавица…»
Глянула ей на ладонь — и осеклась, как подавилась.
Даже на кибитке замолчали.
— Так где мне его искать? — спросила Ялка. Хмель гулял в голове, ей хотелось смеяться. — А?
— Нигде! — вдруг выпалила та и отпустила её руку. Развернулась, прыгнула, как кошка — только пятки голые сверкнули, и укрылась на возу среди своих. Возница — бородач в жилетке цвета выцветшей листвы — посмотрел на Ялку как-то странно, пожевал губами, тронул вожжи, и кибитка покатила дальше в настороженном молчании и грохоте колёс, оставив Ялку на дороге вновь одну в смятении и растерянности. И лишь когда она отъехала шагов на пятьдесят, вновь заиграла музыка — сначала робко, только скрипка застонала, а потом грянули и остальные бубны-барабаны.
А Ялка всё стояла и смотрела ей вслед, и по щекам её текли слезы. Свадьба… Она ненавидела свадьбы.

* * *

Фридрих не сопротивлялся, когда его подталкивали по направленью к дому, просто ноги не хотели двигаться. Тот человек, которого ударил Шнырь, был ещё жив. Четыре мужика подняли тяжёлое податливое тело, потащили в дом. Кровь на малиновом кунтуше не была видна, только вода и грязь, но лужицы на всём пути к трактиру замутило красным. Кто-то побежал нарвать бинтов, две бабы кинулись к колодцу за водой. Фриц тупо глядел перед собой, на кровь, на тело на чужих руках. Горох с лепёшками подпрыгнули в желудке, Фриц изогнулся пополам, и его вывернуло прямо на крыльце. При виде этого хозяин совсем озверел и наградил его таким тычком, что мальчишка буквально влетел в трактир и растянулся на полу. Там его вырвало ещё раз. Что-то мерзкое, сосущее ворочалось в желудке, сдавливало грудь и мешало дышать. Фриц разревелся, размазывая грязь и слезы по щекам.
Раненого меж тем уложили на скамью, стянули с него верхнюю одежду и захлопотали, споря, рвать или не рвать на тряпки простыню.
Мальчишку заперли в чулане.
В глухом закутке под лестницей было пыльно и темно. Фриц опустился прямо на пол, мокрый и замёрзший, долго хлюпал носом, изредка прислушиваясь к беготне за стенкой. Потом стал колотиться в двери и кричать. Какой-то голос из корчмы пообещал, что сам его пристукнет, если тот ещё раз запищит, велел ему сидеть тихо, и Фриц умолк, оставшись наедине с темнотой и странной тяжестью в груди, которая давила как бы изнутри. Мальчишке сделалось совсем не по себе. Он мог представить, как ударит человека, смог однажды даже броситься с ножом на стражников и монахов, закрывавших путь к свободе, но никогда не видел сам, как убивают людей — кроваво, грязно, подло.
Ни за что.
В щели меж досками тянуло сквозняком, промокший Фриц стал замерзать. Темнота смыкалась и душила — Фриц на самом деле начал задыхаться, судорожно шаря по сторонам и обрушивая на себя мешки, корзины с луком и какое-то тряпьё. Ему вдруг на мгновение представилось, что он здесь похоронен заживо. Он забился, словно птица в ловушке, и замер, как парализованный, когда вдруг понял, что сдавило ему грудь, и мерзко, холодно теперь ворочалось внутри. То было чувство, которого он раньше почему-то никогда не испытывал.
Это был страх.
Настоящий.
— Отходит, — еле слышно донеслось вдруг до него из-за стены. Фриц вздрогнул и перекрестился. Сказали это тихо, но в корчме все услышали и сразу же примолкли. — Царство ему небесное… Как звать-то хоть его?
— Да кто ж знает; я никогда его не видел здесь.
— И я.
— И я.
Опять молчание.
— Он что же, без прислуги?
— Выходит так, что без прислуги. Посмотри в его мешках.
— Надыть бы за священником сгонять. А?
— Надо бы, конечно… А, поздно…
Уличная дверь вдруг хлопнула, и в Трёх Ступеньках воцарилась тишина. Никто не кашлянул, не двинулся, лишь дождь шуршал по крыше. Даже Фриц перестал всхлипывать и с недоумением прислушался.
— Грейте воду, — вдруг распорядился кто-то хриплым, простуженным голосом с акцентом горца с юга. — Быстро. И погасите трубки, здесь и так нечем дышать! Откройте окно.
— Дык ведь… не открывается, — сказал хозяин. — На зиму забили.
— Тогда — дверь, — невозмутимо заявил пришелец. Что-то мокрое упало на пол. Зашуршало. Кто-то сдвинул стол. Протрезвевшие гуртовщики зашептались, кто-то ахнул. Томительные полчаса прошли в глухой тиши, потом вдруг что-то крикнули, протяжными и незнакомыми, какими-то горящими словами, и вдруг раздался чей-то стон, переходящий в хриплый кашель. Толпа в корчме встревожено и приглушённо загудела, будто пчёлы в зимнем улье. Зашаркали подошвы, словно люди расступались перед кем-то и смыкались снова за его спиной.
— В тепло его, — распорядился хриплый голос, — и поить горячим, с мёдом и шиповником.
— Он выживет? Выживет? А?
— Что? — устало отозвался тот. — А. Да. Жить будет.
— Ох, — с облегчением сказал трактирщик. В его дрожащем голосе каким-то странным образом смешались облегчение и страх. — Ох. Ну вы меня прямо таки спасли. А то не дай бог, взаправду бы скончался, так с разбирательством бы господин профос трактир бы на неделю опечатал… Э-ээ… Вот только как нам насчёт платы…
— Не надо, — отозвался усталый голос. — Обойдёмся так.
Знахарь помолчал. Фриц вдруг почувствовал колючий бег мурашек на спине, вздрогнул, сжался и почему-то зажмурился.
— Кто там у вас? — спросили вдруг за дверью.
— Где? Там? — в голосе трактирщика скользнули нотки изумления. — Там э-ээ… Мальчишка там. Пырнул его ножом — вот энтим самым, стал быть, ножом, поганец, вот мы там его, значит, сразу и споймали. Ну, мы его и посадили, значит, под замок. Завтра донесенье сделаем и в город его свезём, а там с ним разберутся. Разберутся, значит, ага…
— Это был не он.
— Чего — не он? — не понял тот. В трактире ошарашено молчали.
— Ножом — не он. Другой был кто-то.
— Эхва! Ну, это вы хватили, господин хороший. Ведь вас тут не было, почём вам знать?
— Мне ли не знать, — хмыкнул тот. — Я же знахарь, уважаемый. Смотрите сами: это же стилет, почти иголка, а рана резаная, как от плоского ножа. И — посмотрите, где. Для мальчишки это слишком высоко. Ну? видите?
— Могёт, и так, — с сомнением пробормотал трактирщик. Сердце Фрица колотилось и грозило прошибить грудную клетку. — Могёт, и так, я в этом ведь не разбираюсь. Могёт быть, это тот второй, что с ним был. Так что ж нам, отпустить его теперь прикажете, что ли?
— Ничего не прикажу. Я не вельможа, чтобы приказывать. Очнётся раненый, расспросите его, решите сами. А мне пора.
— Ну что ж… Спасибо вам.
— Сочтёмся. Смотрите впредь получше за своими постояльцами, а то — вон у вас вышибала какую ряху наел, а толку никакого… Бывайте, господин Филипп.
— И вы бывайте, господин Лис.
Дверь за ним захлопнулась, и все в корчме вздохнули с облегчением.
Фрица же, наоборот, — как подбросило: «Лис!»
Трактирщик назвал его — Лис!
Он вскочил и с бешеным отчаянием заколотился в дверь.
— Откройте! Откройте! Открой-те-е-е!!!

* * *

В какой-то день однажды Ялка поняла, что лето кончилось. Был дождь, обычный моросящий дождь, когда внезапно тучи разошлись и вниз ударило пронзительным лучом холодного, уже не греющего солнца. Ударило и расплескалось на цвета, повисло коромыслом.
Радуга.
Последняя.
Осенняя.
Девчонка замедлила шаг, потом совсем остановилась, глядя в небо, снова синее, как летом. Замерла.
«Радуга-дуга, не давай дождя, давай солнышка, колоколнышка…»
Не даст.
Не даст больше солнышка: кончилось, остался только дождь. Зато много. Бери, ходок, бери, хватай горстями, дурачина, суй за пазуху, а то и этого не будет…
И после этого солнечных дней больше не было.
Ноябрь уходил, и осень плакала от боли и потерь, зализывая раны стынущим дождём, теряла золотой наряд и постепенно становилась грязной, неопрятной, словно странница или бродяжка после долгого пути. Дороги застывали и оттаивали вновь, мощёные ли камнем, бревнами, грунтовые — теперь они все были одинаково грязны. Дождь лил все чаще и всё дольше с каждым разом, иногда шёл снег, а если и выглядывало солнце, то уже не грело. Лес стал чёрным и унылым — сплетенье голых веток берёз и осин, тонкие сосны и ели, которые, казалось, стали поздней осенью ещё мрачней и зеленей. Холодный ветер стряхивал с их веток капли, даже если не было дождя. Взъерошенные жёлтые громадные синицы суетливо перепархивали с дерева на дерево, и с каждым их скачком слетал на землю ещё один листок. Из всех лесов одни дубравы опадали чинно и торжественно, в их храмовой тиши стоял туман, в котором, как колонны, проступали их столетние стволы, а их овальные, с волной по краю листья ложились под ноги, задумчиво шурша. Все прочие деревья облетали мокро, грязно и ужасно торопливо. Набрать дров стало подлинной проблемой, а из грибов остались только мухоморы — их красные и крапчатые шляпки, словно огоньки, горели тут и там в пожухлых комковатых мхах. Ялка не любила эту пору, когда осень уже кончилась, а зима ещё не наступила. Дорога, лес, каналы, мостики, стерня в окрестных польдерах[10], чернеющие крылья мельниц — всё слилось и растеряло краски, как будто было соткано из серых шерстяных клубков её души.
Вдобавок ко всему, один башмак дал трещину, Ялка простудилась и всё время кашляла и оглушительно чихала; пришлось даже пустить на носовой платок одну оборку с нижней юбки, чтобы не сморкаться в рукава. Теперь девчонка просто шла, точней сказать — брела от дома к дому, от села к селу, от постоялого двора до постоялого двора, и путь ей стал казаться бесконечным и бессмысленным. Лис ускользал. Лис был нигде. Точнее — Лиса не было нигде. Порой у Ялки возникало чувство, что он нарочно избегает встречи с ней, хотя, конечно, это был не более, чем домысел.
Трактир у старого канала был двадцатый или девятнадцатый — Ялка сбилась со счёту ещё на первом десятке. В два этажа, какой-то странной формы, словно бы три кубика один другого меньше сунули друг в друга и втоптали в землю; вместо вывески на нём прибиты были серп и молоток, сколоченные вместе в странноватую эмблему, в которой как бы слились крест и полумесяц. Если бы Ялка хоть немного знала «азбуку бродяг», издалека она бы опознала их как приглашение остановиться, что бродяги здесь с охотой и проделывали. Две лошади на конюшне и небольшая баржа, ошвартованная у прогнившего причала, служили явным тому подтверждением.
Вновь ночевать в лесу ей не хотелось, и Ялка медленно пошла к деревне. Постепенно стали попадаться люди. Два крестьянина что-то несли в мешках. Дородная женщина тащила на закорках маленькую девочку, укутанную в тряпки, из которых торчала лишь её насупленная сердитая мордочка. Какой-то парень стоял, привалившись задницей к забору, грыз морковь и косил на неё одним глазом — на втором его глазу сидел ячмень. Косматая и тоже бельмастая собака задержалась на секунду, повернула голову, посмотрела на девушку здоровым глазом и преспокойно затрусила дальше. Ялке сделалось слегка не по себе. Пятеро ребятишек видимо затеяли играться в прятки и теперь рассчитывались, вставши в круг. Проходя мимо них, Ялка замедлила шаг, уловив краем уха незнакомые слова считалки:

Летела кукушка, да мимо гнезда,
Летела кукушка, не зная, куда.
Перо из хвоста обронила в пути,
А кто подобрал его, тот выходи!

Почти тотчас же ребятишки разбежались, а один остался, отвернулся к дереву и начал вслух считать, для верности загибая пальцы. Ялка хмыкнула и двинулась дальше.
Деревня оказалась больше, чем выглядела издали. Дома, когда-то бывшие вполне добротными, теперь казались брошенными, и только свет в их окнах говорил о том, что здесь живут. Два или три более-менее прилично выглядевших дома, как она узнала после, заселяли староста, священник и хозяин кабака. Но что по-настоящему удивило Ялку, так это то, что на улицах деревушки стояли фонари, правда перекошенные и не горевшие, но всё же самые настоящие фонари, совсем как в городе.
Не было заметно, чтобы трактир с серпом и молотом страдал сегодня от избытка посетителей — четыре паренька из местных, не уродливых, но в общем-то таких же серых, как и вся эта деревня, два.проезжих возчика и какой-то хмурый тип с огромными, совершенно тараканьими усами, невозмутимо дымивший трубкой в уголке. За стойкою в разливе восседал на табуретке маленький большеголовый рыжий старичок с бородкой клинышком и равнодушно протирал кружки грязноватым полотенцем, перекинутым через плечо. Его большая лысина глянцевитой желтизной отблёскивала в свете фонаря. Парни и гуртовщики тянули пиво, перед «тараканом», как окрестила Ялка для себя усатого, стоял стакан густого красного вина.
Едва войдя в тепло, девчонка не сдержалась и чихнула, вызвав снисходительные смешки у всех, сидевших за столами. Старичок при звуке чиха неожиданно оживился и прищурился на гостью.
— Простыли, голубушка? — участливо осведомился он. — А?
— Да, немного, — Ялка вытерла нос и нервно скомкала платок. — Понимаете, там такая грязь, а у меня башмак растрескался…
— Вот! — торжествующе вскричал старичок за стойкой, заложив большие пальцы рук в карманы серого жилета, как будто Ялка сказала что-то ужасно важное. Его маленькие глазки вдохновенно заблестели. — Вот они, все эти архиболтуны, которые уже больше года обещают замостить нам улицу! И что же? Где она, та мостовая? А? Сразу понятно, кто заботится о людях, а кто — ха-ха! — способен только воздух сотрясать. Ведь если бы не мы с Карлом и Фридрихом, наша деревня до сих пор сидела бы в потёмках. Да-с! Благосостояние селян есть власть деловых людей плюс освещение деревенских улиц. В первую очередь — власть настоящих деловых людей!
Старичок немилосердно картавил, говорил с каким-то нездешним акцентом и вдобавок, распалившись, так энергично зажестикулировал, что Ялка даже испугалась этого его внезапного напора. Но старичок утих так же внезапно, как завёлся и окинул посетителей трактира таким взглядом, будто ожидал, что с ним сейчас заспорят. Только спорить с ним никто не стал. Старик облокотился на стойку и участливо подался к девушке.
— Итак, чего бы вы хотели, а? сударыня?
Ялка вновь смутилась. Ей почему-то стало вдруг неловко не то что спрашивать про травника, но даже просто просить убежища в этом нелонятном трактире с её крикливым хозяином и молчаливыми посетителями, но в это время паренёк за столиком хихикнул.
— Не обращай внимания, — сказал он ей, — наш Вольдемар всегда такой. То одно придумает, то другое… Только шуму от него больше, чем дел. Занимался бы лучше тем, что хорошо умеет — содержал трактир, да денежки считал. Глубокий эконом. Я верно говорю?
Он огляделся. «Таракан» в ответ неторопливо пыхнул трубкой, выпустил густой клуб дыма и усмехнулся в усы. Ялке показалось, что к его словам здесь обязательно прислушаются. Так оно и вышло.
— Нет, ну почему же, — произнёс он с расстановкой. — Нельзя сказать, что вся борьба была впустую. Жить стало лучше. Жить стало веселей.
Все почему-то вновь притихли, даже парень не нашёлся, что сказать, и уткнулся в кружку. Ялка не переносила запах табака, и потому невольно напряглась, задерживая дыхание. Но табачной вонью даже и не пахло — усач курил табак какой-то южный, мягкий, сладкий, и, должно быть, баснословно дорогой. Ялка ещё помедлила немного и таки решилась.
— Мне очень неловко, — начала она, теребя в руках платок, — но я шла весь день. Мне бы переночевать и что-нибудь поесть. У вас есть… что-нибудь?
— Странный вопрос, — вскинулся старик за стойкой и опять прищурился на девушку. — Конечно, есть. Но не бесплатно. От каждого — по его силам, каждому — согласно оплаты. А вот комнат нет. Могу вам предложить свою, но это обойдется дороже. Так как? А?
— Я подумаю, — осторожно сказала та. — А как насчёт поесть?
— Грибы, лепешки, рыба, каша из перловки. Это из дешевого. Кстати говоря, грибы сегодня чертовски хороши. Моя жена недавно разузнала, как из них готовить замечательное блюдо под названием «Нинель». Не доводилось пробовать? Всенепременнейше рекомендую.
Звучало соблазнительно.
— Грибы, — решила Ялка, — и пива.
Старичок кивнул, о чём-то переговорил с хозяйкой — слегка оплывшей крупной женщиной с каким-то пристальным совиным взглядом, и вскоре перед Ялкой появилось дымящееся глиняное блюдо и наполненная кружка. Она ушла и села в стороне. Громадный котище, тоже почему-то одноглазый, как тогдашняя собака, и со шрамом во всю морду, подошёл к её столу, потёрся ей об ноги и неторопливо удалился прочь. Ялка с облегчением вздохнула: пожелай тот что-нибудь стащить с тарелки, она бы не посмела отогнать — глядел котяра истинным бандитом.
Четыре парня в уголке корчмы негромко обсуждали что-то, потягивали пиво и изредка беспричинно смеялись. Как показалось Ялке, белокурый парень, тот, что ростом на голову выше был своих приятелей, поглядывал на неё с неприкрытым интересом. Два других, казалось, были целиком поглощены игрой в триктрак — по исцарапанной доске постукивали кости и шагали шашки. Четвёртый наблюдал игру. Девушка разломила лепёшку, отхлебнула пива и принялась жевать, исподтишка косясь на стол в углу, откуда приглушённо слышались обрывки разговора.
Трактирщик не соврал — грибы его жена готовила великолепно.
«…Красивая девчонка…» — долетело до неё. Ялка поневоле засмущалась и заёрзала, подобрала под лавку ноги в деревянных башмаках, с которых на пол натекло уже порядочно воды, и оправила юбку. Чихнула, спряталась в платок и подняла взгляд лишь когда какой-то тёмный силуэт заслонил свет фонаря.
— Привет, — поздоровался тот самый белобрысый парень, глядя девушке в глаза. Стоял он уже рядом.
— Привет…
— Я сяду?
Ялка не ответила, парнишка счел молчание за знак согласия и опустился рядом с нею на скамью. У него было приятное, открытое лицо и светло-карие глаза, которые смотрели прямо и задорно, без обычного для парня его возраста похотливого интереса. Единственное, что настораживало, это то, как он уверенно подсел за стол. Ялка вновь смутилась и потупилась.
Для Ялки всегда было тайной за семью печатями, как парни для себя решают, подходить к девчонке или нет. И вообще, чем руководствуются. Красотой? Но Ялка знала множество примеров, когда красивая, с её точки зрения, девчонка долго оставалась в одиночестве, и парни ею словно бы пренебрегали. И в то же время так бывало, что иная криворотая дурнушка не знала отбою от кавалеров и перебирала их, как рыбу на базаре. Так чем тогда? Умом? Характером? Но и тогда немало было случаев, когда красивая, покладистая и добрая никому не была нужна, а записная стерва, отгуляв своё, выскакивала замуж и вертела мужем всю оставшуюся жизнь как дышлом — как хотела и куда хотела, а тот безропотно её сносил.
Сама она ни за что бы не решилась подойти и давно уже смирилась с тем, что навсегда останется одна. Да впрочем, и потребности общаться с кем-нибудь последние три года Ялка не испытывала. Ей были противны большинство парней, противны глубоко — своею наглостью, нахальством и уверенностью в том, что они правы, и что в отношении девчонок им всегда и всё дозволено. Справедливости ради следовало бы добавить, что противны были ей и женщины своим кокетством, пустозвонством и уверенностью в том, что все мужчины — дураки, но это к делу уже не относилось.
А этот парень почему-то ей понравился, и тут уж она ничего не могла с собой поделать.
«Красив, зараза, — подумала она и со стыдом ощутила, как теплеет в низу живота. — Ой, красив… Да что ж это со мной?»
— Меня звать Михелькин, — объявил парень. — Но можно — просто Михель. А тебя?
— Я Ялка. Ты здешний, да?
— Ага. Ты к нам садись, мы не обидим. Э, да ты дрожишь вся. Что ты пьёшь там? пиво? Ты рехнулась. Погоди, не пей, я грогу закажу. Хочешь?
Ялка помотала головой, но Михель всё равно прищёлкнул пальцами и обернулся к Вольдемару.
— Эй, старик! Налей горячего девчонке. Не видишь — вся озябла.
— А кто расплачиваться будет? — вопросительно нахмурились за стойкой.
— Сочтёмся.
С этими словами Михель передвинулся к ней ближе, даже попытался приобнять, но Ялка тут же отстранилась. Повторять свою попытку он не стал. Тем временем трактирщик нацедил горячего питья, принёс и молча поставил кружку перед Ялкой. Так же молча удалился, словно оскорблённый в лучших чувствах. Михель заметил его взгляд и Ялкино смущение, и добродушно рассмеялся.
— Не обращай внимания, — сказал он ей, — а то он тебя насмерть заболтает. У Вольдемара давняя мечта — стать старостой деревни. Спит и видеть, как бы Клааса столкнуть с насеста. То прямо тут копает под него, народец подбивает, а то эшевену доносы пишет. Даже в город ездил. Правда, всё впустую — мы за Клааса горой, мужик что надо. А этот неизвестно ещё, что натворит.
Грог был напитком мореходов и для девушки, пожалуй, оказался слишком крепок, не говоря уж о цене. Изобретение матросов из Британии, где сырость и туман были постоянными спутниками, он лишь совсем недавно добрался до благословенной Фландрии и здесь распространился повсеместно, дорогой, как всякое лекарство. Ялка не спешила его пить, тогда Михель сам отхлебнул из кружки и поёжился от удовольствия.
— Аа-ах! крепка, зараза… Но ты-то выпей, я своё ещё сегодня нагоню, а может, хватит мне уже. А ты пожалуй что глотни, согреешься. Откуда ты?
Ялка обхватила кружку красными от холода ладонями. От нагревшихся стенок сочилось мягкое тепло. Кружка была большая, английского олова, и грога в ней, казалось, было мало — где-то треть. На деле Ялка знала, что это было даже слишком для неё.
— Я… — начала было та и вновь чихнула так, что зазвенели стёкла. Покосилась виновато и утёрла нос платком.
Замолчала.
Чих неожиданно помог ей оправдать молчание. А как сказать? «Издалека»? Но Фландрия мала — всю из конца в конец проедешь за неделю… если повезёт, конечно. Наверное, она одна такая дура, что ходит кругами и ищет незнамо, кого. Называть свою деревню Ялке тоже не хотелось, равно как не хотелось, чтоб её считали попросту бродяжкой. И память услужливо и очень кстати подсунула совет тётушки Минни.
— Я иду на богомолье.
— А, — кивнул тот понимающе. — А…
— В аббатство Эйкен, — тотчас же закончила она, опережая все возможные вопросы, и Михель снова закивал. Вопросов больше не последовало, Ялка успокоилась и наконец решилась отхлебнуть из кружки. Грог был крепок и горяч, у девушки мгновенно выступили слезы и, как выражалась тётушка Катлина, «прохудился нос». Она опять схватилась за платок, а когда проморгалась, полумрак корчмы ей стал казаться много мягче и уютнее. Трактирщик закончил протирать посуду и теперь сосредоточенно записывал что-то карандашом в огромнейший гроссбух.
— А что, это и вправду он добился, чтобы фонари на улицах поставили?
— Ага, — фыркнул Михель, — добился. И поставили. По праздникам их даже зажигают.
— По праздникам? А так?
— А так — накладно чересчур. Из своего кармана, что ли, ворвань покупать?
— Тогда зачем они?
— Пускай стоят, — махнул рукою тот. — Опять же, польза есть какая-никакая: хоть есть при случае, куда разбойников повесить.
Ялке почему-то расхотелось есть.
Тем временем три друга Михеля решительно, но как-то незаметно перекочевали к ним за стол.
— Знакомься, — Михелькин покивал на них, смешно вытягивая шею и указывая на каждого по очереди подбородком. — Это Герхард, это Ганс, а это Мартин. Это Ялка, и она идёт на богомолье.
— На богомолье? Странно, — усмехнулся тот, которого назвали Гансом. — На богомолье ходят сотнями, в сезон, когда тепло, а не сейчас, в дожди и слякоть… Ты чего, отстала, что ли от своих?
— Я… Нет, я просто так. Одна.
— Без подруг?
— Ну, да. Чтоб быть поближе к богу.
Три приятеля переглянулись.
— Ну, а что, — сказал один, задумчиво скребя в затылке, — зачем ей кто-то ещё?
— В самом деле, зачем. Она ж не драться до святого Мартина идёт.
— Куда?!
— Ну к этому… отшельнику Иосгу, где морды бьют со свечками, чтоб это… Это самое…
Все трое почему-то рассмеялись, громко, но не злобно. Ялка напряглась, но потом опять оттаяла, убедившись, что смеются не над ней. Зачем-то заказали ещё вина, хотели вновь налить и ей, но она отказалась. Настаивать не стали, но зато опять спросили о чём-то. Вообще все четверо держались с ней на удивленье вежливо, что настораживало. Ялка отвечала невпопад, кивала или же качала головой, надеясь, что спрашивать им скоро надоест. Но четверо приятелей не отступали, им и впрямь сегодня было скучно. Герхард рассказал какую-то смешную историю, и все долго смеялись, даже Ялка прыснула и снова разразилась громовым «ап-чхи», что вызвало ещё одну лавину смеха. Приволокли поднос со снедью, Ялка вынула монетку, порываясь расплатиться, но четвёрка загалдела, возмущаясь, и полезла в кошельки. Герхард предложил выпить за неё, а Михелькин так и вовсе заявил, что паломницы, а тем паче — такие красавицы заходят к ним не слишком часто, и они будут рады её угостить. Ялка вспыхнула и снова расчихалась, что все четверо безоговорочно восприняли как одобрение. И немедленно выпили.
— Послушайте, — тут Ялка всё-таки решилась, — не встречался ли вам в здешних местах один человек?
— Какой человек? — Михелькин уже основательно раскраснелся и отвечал как будто по инерции, а думал о совсем другом.
Совсем о другом…
— Такой рыжий, — уточнила девушка. — Ему лет тридцать, называет себя Лис.
— Нет, не встречался. Да ты ешь, ешь, закусывай. А зачем он тебе?
— Да так. Он знахарь.
— А, — встрял тут же ехидина Мартин, — нос лечить?
Все прыснули, и даже Ялка.
Хлеб и ветчина были так себе, а вот сыр оказался весьма неплох. Тушёные же овощи нового урожая было трудно чем-нибудь испортить. К солёной рыбе Ялка не притронулась, а кофе был дрянным и желудёвым, что нисколько девушку не удивило — в округе росло громадное количество дубов, и уж желудей-то хватало всем. Когда вновь добрались до вина, Мартин порылся в кармане и извлёк на свет дешёвую губную гармошку с обгрызенным фасадом («Зубная гармошка», — съехиднничал он, вызвав хохот у всех пятерых) и изъявил желание чего-нибудь сыграть. Играл он так себе, не слишком умело, но с большим воодушевлением; под вино его песни вполне «покатили».
Несмотря на грог и тёплую компанию, девушке всё меньше нравилось сидеть здесь в обществе четверых подвыпивших парней. Пусть они не выглядели страшными и даже рук не распускали, но всё же Ялка чувствовала, что что-то здесь не так.
Пусть даже дело было только в их расспросах и бутылках на столе. Именно поэтому она предпочитала останавливаться ночевать на постоялых дворах, хозяева которых ко всему привычны и никогда не станут спрашивать, откуда и куда идёшь. Не то, что в деревнях, где все друг друга знают, и любой остановившийся на постой путник вызывает настороженное любопытство.
Ялка понимала, что останься она здесь, дальнейших расспросов ей не избежать. До темноты было ещё часа четыре, можно было попытаться отыскать поблизости какой-нибудь постоялый двор, дойти до соседней деревни или на худой конец опять заночевать в лесу. Но ей ужасно не хотелось уходить, она устала, ей было тепло и в голове слегка шумело после грога. Но оставаться здесь ей тоже не хотелось. Потому, когда хозяин подошёл к ней, чтоб спросить, как будет та платить за комнату, она сказала: «Комнаты не надо».
-Что?
— Не надо комнаты, — спокойно повторила та и встала. — Я передумала. Пойду. Спасибо.
— Но скоро же стемнеет, — попытался удержать её Михель, который от её слов слегка опешил. — Куда же ты?
— Я… Здесь дядя мой живёт, неподалёку. Всё равно надо зайти проведать. Лучше я пойду. Спасибо за грог. А это, — она положила на стол два новеньких патара, — за еду.
— Но…
— Я пойду, — настойчиво сказала та и торопливо вышла вон. Дверь за ней закрылась. Герхард сплюнул на пол между ног и потянул к себе кувшин с остатками вина. Мартин со вздохом встал, прошёлся до стола в углу, принёс доску и принялся расставлять на ней обшарпанные шашки.
— Гляди, — сказал вдруг Герхард, нарушая тишину, — забыла свой платок. Куда ж она теперь чихать-то будет?
Михелькин помедлил, скомкал тряпочку в кулак и встал из-за стола.
— Я догоню, — сказал он, оглядев по очереди всех троих.
Отговаривать его никто не стал.
Уйти, конечно, Ялка не ушла — всё медлила неподалёку от корчмы, решая про себя, куда теперь податься. Кривая вывеска с серпом и молотом скрипела на ветру. Похолодало, а быть может, это только ей казалось после тёплого трактира. Она подумала ещё немного и двинулась вперёд, стараясь не ступать разбитым башмаком в простуженные лужи. Дождь вновь посыпал мелкой моросящей пеленой, как будто через сито, высоко на небе проступил размытый диск луны, какой-то непривычно белый, словно сметана.
Сзади хлопнула дверь.
— Эй, погоди!
Девушка обернулась. Михель в несколько шагов нагнал её и протянул платок.
— Вот. Ты забыла там.
Ялка лишь кивнула и плотнее запахнула шаль. Взяла платок.
— Ты самом деле хочешь уйти? — спросил Михель.
— Да. Эти комнаты мне не по карману.
— Про дядьку тоже наврала?
— С чего ты взял?
— Так… — он пожал плечами. — Что-то верится с трудом.
— Не верится — не верь.
Они умолкли. Сыпал дождь. Глядеть на Михеля ей не хотелось, от этого вдруг почему-то начинало сбоить сердце. А может, это просто грог туманил голову. «Не надо было столько пить, — рассеянно подумала она. — Что я здесь делаю?».
— Пошли ко мне, — сказал вдруг Михель. — У нас тепло и место есть.
— Какое место? — та не поняла.
— Ну, место же. Кровать. Уляжешься с моей сестрой.
— Ещё чего! А вдруг она не согласится?
— Ха! Ей тринадцать лет, пускай только попробует вякнуть. Ну что, пошли?
Идти к нему ей не хотелось.
Оставаться под дождём — тем паче.
Ялка молча двинулась вперёд, к окраине села. Некоторое время они шли рядом.
— У тебя красивые глаза, — сказал он вдруг.
— Спасибо.
— За что? Как будто я неправду говорю. Пойдём со мной. Ещё не поздно передумать. Посмотри — темнеет уже. Вон мой дом.
Ялка против воли покосилась на одноэтажный ладный домик с подворьем, и замедлила шаги. Михелькин истолковал её колебания в свою пользу, развернул полукафтан, который нёс до этого в руках, и набросил его девушке на плечи. Та повела плечами, словно собираясь его сбросить, но Михелькин мягко и уверенно обхватил её и придержал.
— Не надо, — отстранилась та.
— Пойдём, — он развернул её лицом к себе и заглянул в глаза. — Пойдём, а?
Он что-то говорил, потом шептал ей жарко на ухо, подталкивая к покосившейся калитке. Сопротивляться почему-то не было сил. Ялку бросало то в жар, то в холод, она шла, не чуя ног под собой. Сырости в промокшем башмаке она уже не ощущала. «Наверное, вот так оно и бывает, — вдруг подумала она с каким-то серым безразличием. — Когда и хочешь, и не хочешь, но идёшь… Почему? Зачем? Куда?»
Она не понимала, что с ней происходит, чувствовала, что поступает плохо и неправильно, но шла, как будто заколдованная, или как во сне. И лишь за несколько шагов до двери то ли в хлев, то ли в сарай, она почувствовала, как что-то непонятное, сосуще-липкое вдруг заворочалось в груди и снова попыталась отстраниться.
— Михель… Михелькин… Не надо.
— Всё хорошо, — уверенные руки парня уже сдвигали деревянную щеколду. Дверь распахнулась с тихим скрипом, как зевающий рот. — Всё будет хорошо. Не бойся…
— Нет. Я не хочу.
— Не бойся…
— Михелькин…
Внутри оказалось тепло. Три коровы, одна из них — с телёнком, с любопытством наблюдали за обоими людьми. За дальней загородкой копошились свиньи — Ялка слышала их хрюканье. В окошки лился серый свет, по крыше нашёптывал дождь. Михель сбросил свой полукафтан на сено, усадил девушку на него и примостился рядом, сноровисто выпутывая её из плена кожушка. Ялка непослушно опустилась, высвободила одну руку, другую, словно в бреду повторяя: «Нет… Нет…», потом почувствовала его пальцы на своём лице и дёрнулась назад. Чувство холода в груди вдруг сделалось невыносимым, сердце понеслось вприпрыжку, Ялка стала задыхаться. Михелькин опять всё понял по-своему, руки его опустились ниже, нащупали шнуровку на её корсете и потянули за узел. Ялка судорожно уцепилась за его запястья. Некоторое время в полумраке хлева шла бесшумная борьба, закончившаяся победой Михелькина. Слов его девушка уже не понимала, голова её кружилась. Не прекращая что-то тихо говорить, Михелькин провёл ладонью по её лицу, скользнул назад, зашарил у девчонки под рубашкой. Холодные пальцы коснулись грудей, Ялка тихо ахнула, закрыла лицо руками и попыталась повернуться набок, но Михель ловко развернул её обратно, подхватил и приподнял. Зашуршала ткань, бёдрам стало холодно, и Ялка поняла, что юбка на ней задрана самым бесстыдным образом, а Михелькин уже наваливается сверху, торопливо дёргая завязки на штанах.
— Нет… Нет… — вновь затвердила она.
— Сейчас… Не бойся… Ну, не бойся… Будь же умницей… Какая ты красивая…
— Нет!
Ялка закричала и забилась, ударила его мешком, замолотила пятками. Михелькин охнул, сдал назад и навалился сверху, в темноте пытаясь ухватить её то за руки, то за ноги.
— Постой… Да погоди же ты… Ах, чёрт…
— Нет, — словно заведённая твердила Ялка и мотала головой, — нет, нет… нет…
— Да успокойся же, ты!..
Нога девчонки в деревянном башмаке что было силы засветила Михелю под рёбра, а затем ещё куда-то (Ялке показалось — в лоб). Михель рассвирепел.
— Ах, сука!!!
Она едва увидела замах и вслед за тем — летящий ей в лицо кулак. Мир перед глазами озарился яркой вспышкой, в голове за глазами что-то лопнуло и наступила темнота. Какое-то время девушка лежала оглушённая и совершенно без движения, а когда смогла соображать, почувствовала, как что-то тёплое, чужое и упругое рвануло болью снизу так, что Ялка не сдержала стона, проникло вглубь и стало двигаться там у неё внутри. На бёдрах стало мокро. Михель размеренно заахал, то наваливаясь сверху, то скользя назад. От отвращения Ялку передёрнуло, сосущий холод опустился из груди в живот и там собрался в одну точку, как свинцовый шар. Лежать было ужасно неудобно, ноги подогнулись, шею нещадно кололи сухие травинки. Она невольно опустила руки и в следующий миг нащупала что-то шершавое и деревянное за отворотом правого чулка.
Нож.
То был тот самый нож, который, уходя, она взяла с собою; она совсем о нём забыла. Страх туманил голову, пальцы судорожно сжали рукоять, и девушка, едва соображая, что творит, рванула нож из-за чулка и слепо ткнула им во тьму.
Михель рванулся, ахнул, захрипел, откинулся назад и рухнул на бок, дёргаясь всем телом. Что-то теплое плеснуло Ялке на живот, она забилась, вскрикнула и торопливо поползла назад из-под Михеля, приподнявшись на локтях и извиваясь, как змея; по лицу её стекали слезы. Отползла, приподнялась на четвереньки и лишь тогда сообразила, что в руках у неё ничего нет — нож остался у Михеля в ране. Она обернулась и теперь с ужасом смотрела, как Михелькин пытается встать, рвёт ворот рубахи, хлипко втягивает воздух ртом и валится на сено окончательно.
Упал.
Подёргался.
Затих.
Коровы переминались с ноги на ногу и удивлённо втягивали воздух, ставший вдруг солоновато-приторным от запаха крови. Свиньи за перегородкой возбуждённо завозились, просовывая рыла в щели, грызли доски и пытались ухватить зубами окровавленное сено.
Только теперь Ялка поняла, что она натворила.
И тогда явился страх.
Девушка и представить не могла, насколько это отвратительно — так откровенно, загнанно бояться. Ялка осознала вдруг, что ей доселе никогда не доводилось испытывать что-нибудь подобного. Страх бился в теле, заставлял дрожать и сковывал движения. Она гулко сглотнула, задышала судорожно, мелко, словно в ледяной воде. Руки её тряслись. Что-то липкое, холодное текло вниз по ногам. За тоненькой стеной прочавкали шаги — кто-то медленно прошёл мимо сарая. Девушка вся сжалась в ожидании тревоги, но снаружи было тихо. Похоже было, что криков и возни в хлеву никто так и не услышал, а если и услышал, то истолковал по-своему, как истолковывал, должно быть, каждый раз.
Как надо, в общем, истолковывал.
Надо было что-то делать, но Ялка никак не могла решить что, и потому сидела в оцепенении. Страх не ушёл, но ползал где-то рядом, изредка касаясь Ялки ледяными кольцами чешуйчатых мурашек. Дотронуться до Михеля оказалось выше её сил. Минуты уходили, но Ялка ничего не могла с собой поделать. Вечер наступал стремительно, за маленьким окном сарая основательно стемнело. Невозможно было различить, жив Михель или нет. Лежал, во всяком случае, он совершенно неподвижно. Ялка не могла унять дрожь, сердце билось бешено и быстро, грудь ходила ходуном. В одной рубашке, босиком, она не чувствовала холода, наоборот — лицо её горело, рубашка на спине намокла от пота.
«Я не хочу, чтобы он умер!»
Эта внезапная мысль пронзила её, как молния, и заставила испуганно вздрогнуть. Ялка быстро огляделась, на четвереньках подползла к Михелю и попыталась его перевернуть. Податливое неживое тело завалилось на спину. Ялка неумело приложилась головой к его груди, выслушивая сердце, но в ушах стучало так, что было не понять, бьётся оно или нет. На мгновение она задумалась, не высечь ли огонь, но с сожалением рассталась с это мыслью — это заняло бы слишком много времени, да и потом сарай мог загореться. Ялка нервно закусила губу, нащупала торчащую из тела рукоять ножа, и не сдержала вздоха облегчения — клинок вошёл неглубоко — едва ли на четыре пальца и куда-то в подреберье. Она слегка сдавила рану. Кровь текла, а не хлестала. Во всяком случае, был шанс, что парень выживет.
Первым делом следовало остановить кровотечение. Она уселась поудобнее и задрала на Михеле рубаху, при этом непрерывно вздрагивая и от смущения отводя глаза — штаны на парне были спущены до самых башмаков. Нижняя юбка на ней заскорузла от крови, а на животе присохла к телу. Морщась, Ялка торопливо сбросила её, оторвала от юбки два волана и трясущимися пальцами разорвала их на узкие полоски. Передавила рану пальцами, собралась с духом и рванула ножик на себя. Нож вышел удивительно легко; она чуть не упала, тут же поднялась, отбросила его и стала торопливо бинтовать как можно туже, прокладывая трут.
Михель всё ещё не шевелился. Ялка кончила накладывать повязку, нагнулась и опять прислушалась, пытаясь уловить сердцебиение. Однако было тихо. Ялка вздрогнула, схватила парня за руку, нагнулась над его лицом и, замерев, нащупала губами губы. Дыханье было сбивчивым и еле уловимым, кожа стала влажной и холодной. Беловолосый умирал, теперь сомнений в этом не осталось. То ли крови вытекло уж слишком много, то ли всё-таки злосчастный нож задел внутри чего-то важное; так или иначе, а только парню оставалось жить часы, а может быть, минуты. Ялка вдруг с какой-то пугающей ясностью осознала это, и на плечи снова навалился страх. «Это я, я виновата, — сумбурно и назойливо вертелось в голове. — Я же сама с ним пошла… Зачем? Зачем?! уходить, надо уходить отсюда… Боже всемогущий, Пресвятая богоматерь, спасите меня и помилуйте! Они повесят меня на фонаре или посадят в мешок и утопят в канале, если узнают… Нет, нет, бежать, скорей бежать!».
Она заметалась, расшвыривая сено, судорожно скомкала корсаж и запихнула его в сумку, набросила кожушок прямо поверх рубашки и долго дёргалась, не попадая пуговицами в петли. Лишь теперь она поняла, как сильно успела замёрзнуть. Каково ж тогда должно было быть Михелю?
Она оглянулась. Закусила губу. Михелькин лежал совсем как живой, лишь кровь на сене и рубашке не давала обмануться. Теперь всё, что случилось, показалось девушке ужасным и нелепым. Всё равно ведь, так или иначе, он добился своего, зачем же нужно было бить ножом? Зачем? Зачем?! Сколько ему лет? В сущности, ведь он ещё совсем мальчишка. Сильный и красивый, да к тому же, не дурак; у него, должно быть, уже было несколько девчонок — очень уж уверенно он ринулся в атаку. Так или иначе, хватятся его не скоро.
Сперва царила тишина, лишь каркали вороны на помойке, да ещё ужасно далеко — на другой окраине села угрюмо гавкала собака. Потом, почувствовав волненье человека, завозились свиньи за перегородкой и коровы в яслях. В любой момент на шум могли прийти из дома.
«Я ничего не соображала, — с какой-то непонятной отстранённостью подумала Ялка. — Совершенно ничего. Словно это даже и была не я».
Ей почему-то стало жарко. В голове возникло ощущение лёгкости и пустоты. Сама не понимая, что делает, она сбросила мешок и на негнущихся ногах пошла к лежащему Михелю. Опустилась на колени, положила ладонь ему на лоб.
«Я не хочу, — подумала она. — Боюсь, боюсь… Не хочу…»
Чувство было странное, ужасно чуждое и в то же время даже отчасти знакомое. Она вдруг вспомнила — нечто подобное она уже испытывала, когда травник приходил лечить её больного деда. Ялке показалось, будто за спиной её открылось что-то тёмное, бездонно-гулкое. По тихому сараю загуляли вдруг сухие шорохи ветров. Слюна стала вязкой и густой. Ялка сидела ни жива, ни мертва, не находя в себе мужества чтоб оглянуться, затылком чуя пропасть позади себя. Из носа текло немилосердно, Ялка смертельно боялась чихнуть. Ей казалось, если она сдаст чуток назад, то просто ухнет в эту бездонную утробу пустоты. Свиньи было вновь забеспокоились, потом вдруг сгрудились в кучу и забились в дальний угол, откуда тихо и испуганно повизгивали. Ладони девушки зудели, будто что-то тёплое стекало через руки. Горло резали слова. Ладонь сама легла поверх бинта на рану, девушка не выдержала и зашептала что-то, быстро, горячо, сухими незнакомыми словами. Что-то вспоминалось из тогдашних наговоров травника, что-то было просто старыми словами утешения, а что-то приходило ниоткуда, странным ритмом напрягая губы и язык. Слова выпрыгивали сбивчиво, оставляя во рту солёный привкус, ладони девушки засветились. Только Ялка не смотрела вниз. Вообще никуда не смотрела. Ей казалось, что её сейчас в сарае нет, как не было тогда, когда беднягу Михеля ударили ножом…
«Силы небесные! Я не знаю, что со мной! Но я не хочу, чтобы он умирал!!!»
Безмолвный крик ушёл и канул в никуда, невидимый мешок звенящей пустоты за её. спиной сомкнулся, тёплое стало горячим. Тело под её руками дёрнулось и чуть заметно напряглось, она скорее догадалась, чем почувствовала, что парнишка снова задышал. Нагнулась, не поверив собственным ушам. Сердце билось тихо, но отчётливо. Повязка под рубахой пропустила кровь, Ялка убрала свои руки и обессилено опустилась на сено. Долго, пристально смотрела Михелю в лицо, не в силах шевельнуться, затем привстала, как смогла натянула на парня штаны и укрыла его своей последней шалью. После принялась собираться, теперь уже без спешки и без суеты. Сил суетиться уже не было — Ялка никогда ещё не чувствовала себя такой избитой и измотанной. Нашарила и завязала сумку, сунула ноги в башмаки и поплелась к дверям.
Остановилась на пороге.
— Прости меня, Михель, — устало проговорила она. — Прости, но мне надо идти. Мне всё равно не удалось бы оправдаться. Пусть… Пусть у тебя всё будет хорошо.
Ялка осторожно выглянула в щель меж досок — нет ли там кого поблизости, и выскользнула прочь, закрывши за собою дверь.
Уже почти совсем стемнело, когда двери старого сарая заскрипели, открываясь, и на пороге вдруг нарисовался тёмный и высокий силуэт человека. Мгновенье он стоял так, словно бы прислушиваясь, потом шагнул вперёд. Сухое сено мягко и легко шуршало под ногами. Человек ступал уверенно, спокойно, будто днём. Остановился возле Михеля, присел и осторожно приподнял укрывавшую его шаль. Взял парня за запястье, хмыкнул и озадаченно потёр заросший подбородок. Его тонкие ловкие пальцы осторожно ощупали повязку, прошлись туда-сюда, затем легонько надавили. Михель застонал.
Человек уселся рядом, вытащил из кучи сена за собой сухую колкую травинку и совершенно машинально принялся её жевать. Пригладил пятернёй всклокоченные волосы и снова хмыкнул. Покачал головой.
— Но не мог же я так ошибиться! — задумчиво пробормотал он. — Или всё-таки мог? Да нет, быть не может… Нет. Неужели я опоздал?
Он ещё с минуту так сидел и размышлял о чём-то, глядя то на раненого, то на дверь, а то — куда-то в угол, где ночная темнота казалась почему-то ещё более тёмной и холодной, чем была на самом деле, после чего встал, подобрал свой брошенный мешок, и тут заметил рядом с ним какую-то замызганную тряпку. Нагнулся, поднял, развернул, стряхнул с неё приставшие соломинки. Поднёс к лицу. Нахмурился. Тряпка оказалась чьей-то разодранной, в кровавых пятнах нижней юбкой.
— Так, — проговорил он, бросил взгляд на перевязку, скомкал рваное полотнище и запихнул его в мешок. Привычно вскинул сумку на плечо и посмотрел на парня сверху вниз.
— Бред какой-то, — сказал он сам себе. Перекусил и выплюнул травинку, опять нахмурился, потёр ладонью лоб. — Неужели же и вправду — опоздал? Однако… Хм! Всегда бы так опаздывать…
На сей раз, это было сказано как будто бы с усмешкой и при этом — с ноткой одобрения. А в следующий миг человек вышел и растворился в темноте. «Так, так, — после недолгой паузы послышалось снаружи. — Ага… А это что?».
Шаги два раза шлёпнули по грязи, а затем исчезли, словно их и вовсе не было.
Свиньи за перегородкой сидели тише воды, ниже травы.

* * *

Проклятая кладовка оказалась ветхой и дырявой. Сверху не капало, но в щели сквозило с улицы изрядно. За эту ночь Фриц основательно замёрз и для тепла навалил на себя всё тряпьё, которое нашёл в кладовке — сеть, старую кошму, какой-то коврик, а со стороны стены поставил мешки с луком. Мешки были тяжеленные, и Фриц едва не надорвался, их ворочая. Под вечер его вывели в нужник, потом обратно заперли, швырнув ему из милосердия горбушку хлеба и налив воды. Кружку Фридрих выхлебал в каких-то три глотка, но больше наливать ему не стали, опасаясь, видимо, что парень не продержится всю ночь. И всё же отношение к нему со стороны хозяев заметно изменилось к лучшему. По-видимому, слова травника подействовали в защиту мальчишки. Во всяком случае, бить его больше не били. Несмотря на это Фриц впал в уныние и разговаривать с хозяевами постоялого двора отказался наотрез.
Гром и молния! Лис был так близко! Если бы ему удалось поговорить с ним. Да что там поговорить, хотя бы пару слов сказать. Он бы понял. Он бы вспомнил Гюнтера из Гаммельна, наверняка бы вспомнил. И может быть, помог бы. А теперь…
Есть всё равно хотелось зверски. Горбушка походила твёрдостью на камень для точила. К вечеру Фриц додумался провертеть в одном мешке дыру, достал и съел три луковицы подряд, после чего лук ему опротивел. Фриц мрачно грыз сухарь, кутался в овчинный мех и изредка пытался выглянуть наружу. В щель между неплотно пригнанными досками виднелся двор корчмы и часть дороги за воротами. О том, чтоб убежать, он и не помышлял — первая же попытка отодрать доску отозвалась таким ужасным скрежетом, что в кладовую тотчас же явился сын хозяина (тот самый, с кулаками), и Фриц едва успел обратно притвориться спящим. Прислужник с неодобрением покосился на оборванные и придвинутые к стенке два мешка, но ничего не сказал и молча вышел вон, со стуком положив засов на место.
Фриц ёжился, пытаясь целиком вместиться в безрукавку, ложился так и этак, и в конце концов забылся нервным и тревожным сном. Ночь казалась бесконечной. Донимали страх и холод. Раз за разом Фридрих просыпался весь в поту — видение окровавленного тела раненого Иоахимом купца преследовало даже его во сне. Такого с ним доселе не случалось никогда. Лишь теперь он в полной мере осознал, что чуть было не стал свидетелем и соучастником убийства. Одна лишь мысль об этом заставляла вздрагивать. Что с ним сделают теперь? Какое наказание определит ему деревенский Голова? А если это будет городской судья? А если Каштелян? Удастся ли тогда утаить от него, кто он и откуда?
Где его мама и сестра наконец?! Что они с ними сделали?!
Все эти мысли привели его в смятенье и растерянность, Фриц не заметил, как стал тихо подвывать в холодной темноте, потом опять уснул.
Так продолжалось до утра.
Фриц пробудился с первым криком петуха и больше уж не мог заснуть. Сна не было ни в одном глазу, ночь вымотала его до предела. Руки-ноги затекли. Фриц заворочался, заёрзал, разминая их и разгоняя кровь. На кухне звякнула посуда, потянуло дымом — хозяйка разжигала печь. Ступени лестницы над головой скрипели и гулко стучали шагами. Двор постоялый постепенно пробуждался. Двое возчиков, встревоженные происшествием, похоже что с утра решили поскорей продолжить путь и теперь сноровисто и быстро запрягали лошадей. Снаружи в щель сочился свет. Осеннее солнце разгоралось медленно, стоял туман. Прошла дворовая девчонка до колодца. Возвернулась. За дверями очень близко застучали ложки — в зале объявились первые посетители. Про мальчика как будто все забыли, Фридрих вознамерился уже напомнить о себе, но в этот миг на дворе возникла какая-то суета, послышался ослиный рёв и звон железа. Любопытство одержало верх, Фриц выглянул наружу через щель в стене и враз похолодел.
В первое мгновение ему показалось, что сбывается его самый страшный кошмар этой ночи.
Потом с ещё большим ужасом Фриц понял, что кошмар этот уже сбылся.
На постоялый двор прибыл отряд из пятерых солдат и двух монахов. Возглавлял отряд беломордый серый ослик, на котором со смиренным видом восседал брат Себастьян. Чуть позади на серой в яблоках кобыле ехал Мартин Киппер — тот самый пучеглазый и усатый десятник городской стражи, у которого мальчишка спёр кинжал. Четыре кнехта и молодой монах шли пешком. Ещё одна навьюченная лошадь замыкала шествие. Впечатление было такое, что отряд всю ночь провёл в пути. Все были грязными и усталыми, даже ослик с лошадью плелись понуро и не глядя пред собой. Копыта глухо топали в подмёрзшей утренней грязи.
Фриц дёрнулся и со всего размаху треснулся затылком об доску над головой. Зашипел от боли. Тотчас же притих и затравленно огляделся — не услышал ли кто? Никто не услышал. Желание выбраться из тёмного чулана вдруг пропало напрочь, и даже в сортир перестало хотеться. Он сжался и забился в самый дальний угол маленькой кладовки, как будто бы его могли заметить через дверь. Оставалось уповать лишь на то, что слуги церкви не будут спрашивать о нём. Хотя как раз на это-то надежды было мало. Для чего ещё они могли забраться в этакую даль, кроме как преследуя его?
Препоручив заботам конюхов осла и лошадей, солдаты прошествовали в корчму, потребовали пива, расплатились и расселись у камина. Монахи где-то задержались (Фридрих их, во всяком случае, не слышал, а видеть через дверь не мог — в отличие от стенок, та была сколочена вполне добротно). Постояльцы в зале малость приутихли, и теперь до мальчишки доносились только ругань и ворчание солдат. Фриц насторожился и прислушался, но все пятеро оказались испанцами, и он не понимал ни слова. Немец, конечно, был из местных, но сейчас он предпочитал молчать. Немудрено, если учесть, что своё прозвище Киппер заработал от привычки то и дело опрокидывать на службе кружечку-другую в близлежащем кабаке…
Протопали шаги. За стойкой что-то звякнуло. Фриц различил негромкий шорох, будто разворачивали какой-то свёрток, потом раздался голос брата Себастьяна.
— Pax vobiscum, сын мой.
Фриц закрыл глаза. Сглотнул. Мягкий кастильонский выговор монаха делал его речь почти что мелодичной, вкрадчивой и очень убедительной. И в то же время где-то в паузах между словами не звучал — угадывался призрак чуждого, чужого языка, острого, как сталь, и звонкого, как часовая бронза. Фриц вздрогнул и оцепенел от страха. Снова захотелось по нужде.
«Почему я раньше их не боялся? Ведь раньше же я их не боялся… Почему?»
— Добрый день и вам, святой отец, — степенно поздоровался трактирщик, не радостно, но и без неприязни. Как ревностных католиков, испанцев здесь не жаловали, однакоже кому хотелось навлечь на себя обвинение в ереси?
Костры имеют свойство разгораться быстро…
— Чего-нибудь закажете?
— Да. Пива и чего-нибудь поесть. Мы проделали долгий путь и устали.
— Хотите здесь остановиться?
— Вполне возможно.
— Ага, — пустая кружка стукнула о стойку. — Ага, — зажурчала струйка. — Так что ж, обед подать сюда или сначала поглядите комнаты?
— О, не сейчас. Потом. Попозже. Да и комнаты тоже подождут. Сейчас у меня к вам будет несколько вопросов.
Вновь зашуршало.
— Вам не случалось видеть этого человека?
Фриц задался вопросом, что они там делают. У него возникло впечатление, что все в трактире смотрят только на монаха и хозяина корчмы. На краткий миг ему даже представились все посетители корчмы, представились так ясно, словно он и в самом деле мог увидеть их сквозь слой двухдюймовых досок. Вот четверо солдат поджаривают пятки у огня, вот Киппер окунает в пиво рыжие усы, а вот монах с мальчишкой стоят у стойки и чего-то вертят у трактирщика под носом. Возчики в углу молчат, и три бродяги-богомольца тоже попритихли, даже девка из прислуги, выскочившая с блюдом жареного мяса, замерла на полпути до занятого кнехтами стола. Кто-то кашлянул, и этот звук как выстрел прозвучал в нависшей тишине.
— Нет, — сказал трактирщик. — Никогда. А кто это?
Все посетители задвигались. Монах вздохнул.
— Взгляните повнимательней, — попросил он. — Этот парень называет себя «Лис» и промышляет знахарством. Да, чуть не забыл — на рисунке это не видно, но волосы у него рыжие.
Фриц вздрогнул и беззвучно ахнул. Они разыскивали травника!
Напряжённая пауза всё длилась и длилась, Фриц, и без того не на шутку перепуганный, замер, словно загнанный мышонок.
Они знают, куда он идёт, они знают, кого им искать, они знают, знают, знают!!!
— Нет, не видал.
Брат Себастьян немного помолчал, прежде чем продолжить.
— У вас, — сказал он вдруг, — я слышал, вечером вчера произошёл довольно неприятный инцидент. Кого-то ранили?
— Обычная драка, — проговорил трактирщик с показным равнодушием. — Какой-то разбойник от безденежья подкараулил постояльца во дворе. Пырнул ножом и сбег поганец.
— Какой разбойник? Как его имя?
— Я его не знаю, у его на роже не написано. Вон мешок его остался, гляньте, ежели хотите.
— Так может быть… — вдруг подал голос парень из прислуги.
Подал и вдруг умолк, осекшись.
— Я его не знаю, — повторил корчмарь с нажимом в голосе, как будто ставя в разговоре жирную точку. — И этого, которого вы ищете — тоже.
Брат Себастьян опять вздохнул.
— Мы очень устали, — сказал он. — Мы ехали всю ночь. Нам необходимо выспаться, ибо дела, нас ждущие, вскорости потребуют от нас много сил. Я попрошу вас оказать нам небольшую услугу. Оставьте покамест этот листок у себя и показывайте всем, кто зайдёт в корчму. Быть может, кто-то опознает этого человека, в таком случае немедленно зовите нас — меня или Мартина.
Десятник невнятно что-то промычал, по-видимому выражая полное своё согласие, и стукнул кружкой. Скрипнул краник. Зажурчало.
— А почему бы нет? — ответствовал трактирщик. — Оставляйте, мне-то что… Только вот солдат-то ваших, думаю, придётся мне за кухней разместить, там флигель у меня. А то ведь комнатов на всех не хватит. Согласятся ли?
— Как скажете, — сказал монах. Голос его сделался бесцветен и устал. — На ваше усмотрение. Они протестовать не будут. Что касается комнат… Нам с Томасом достаточно одной.
Томас (если он, конечно, был тут) за всё время разговора не проронил ни слова. Монах сказал негромко что-то по-испански, кнехты отозвались одобрительным ворчанием. Потом, похоже, Себастьян и Томас расправились с едой и удалились в предоставленную комнату. Девчонка-прислужница сразу же забегала туда-сюда с водой и простынями, Фридрих слышал её лёгкие шаги на лестнице, сбивчивое дыхание, стук деревянных башмаков и мягкое шуршанье юбок. А вскоре и солдаты насосались пива и тоже потихоньку убрались. Из вновь пришедших в комнате трактира оставался один лишь Мартин Киппер, да и тот, повинуясь зову бренной плоти, вскоре вышел и направился в нужник.
Послышались шаги. Дверь кладовки растворилась так стремительно и неожиданно, что Фриц, который прижимался ухом к доскам, чуть не выпал наружу. Поднял взгляд.
Трактирщик стоял и смотрел на него сверху вниз. Посетители в корчме молчали.
— Вот что, парень, — произнёс корчмарь, понизив голос и косясь на полурастворённую входную дверь. — Что-то мне не нравится всё это. Ты знаешь, что… Ты уходи, пока тебя никто не видел. Понял?
Более подробных объяснений не потребовалось. Фридрих торопливо закивал и двинулся к двери, пока корчмарь не передумал.
— Эй! Постой — Парнишка замер, втягивая в плечи голову, обернулся. Хозяин изогнулся и теперь зачем-то шарил в складках фартука. Достал и выложил на стойку Вервольфа.
— Забери свою железку. Мало ли чего… Ещё увидят, так хлопот потом не оберёшься. С этими испанцами не знаешь, чего ждать. Ну, что уставился? Дуй отсюда, чтоб я тебя больше не видел!
Он умолк и отвернулся к бочкам, словно бы мальчишки здесь и не было. Фриц сгрёб за пазуху кинжал и в этот миг увидел рядом с ним на стойке лист бумаги с нарисованным на нём портретом. Фриц задохнулся. Догадка была ослепительна.
Травник!
Так значит, вот что за бумагу Себастьян показывал трактирщику!
Все посетители смотрели куда-то в стороны, упорно не желая мальчишку замечать. Замирая от собственной наглости, Фридрих осторожно, тихо сгрёб за уголок бумажный лист, развернулся на пятках и выскочил вон.
Снаружи было холодно, свежо и сыро. В низком небе комьями клубились облака. Сложив бумагу вчетверо, Фриц торопливо запихал получившийся квадратик под рубаху и зашагал вперёд. Грязь уже оттаяла, ноги скользили и разъезжались. Он обошёл большую лужу и уже почти достиг ворот, когда вдруг за спиною скрипнула раздолбанная дверь сортира.
— Эй, парень! — удивлённо прозвучало сзади. Фриц ускорил шаг и закусил губу.
— Парень!
«Не оглядываться… Нельзя оглядываться… Нельзя…»
Оглянулся.
Солдат переменился в лице.
— Стой… Стой!!!
Грязь за спиной зачавкала, как добрый боровок, которому налили целый чан ботвиньи, Фридрих вскрикнул раненым зайчонком, подскочил и припустил во все лопатки. Казалось — ещё миг, и Киппер его схватит, но позади вдруг громко плюхнуло, взлетели в воздух потревоженные куры, и утреннюю тишину разорвала отборнейшая солдатская брань.
Фриц летел, не чуя под собою ног. Стена деревьев быстро приближалась.

* * *

Выйдя за околицу и прошагав примерно полверсты, Ялка свернула с дороги и углубилась в лес; она всё время опасалась, что Михеля могут вот-вот обнаружить, и тогда за нею снарядят погоню. Вряд ли у селян были ловчие собаки — оставленная ею деревня была совершенно нищая, но если оставаться на дороге, то её могли поймать довольно быстро. Лес здесь был заросший, непрореженный и вполне мог спрятать путника до темноты. Однако вскорости стемнело окончательно, тропинка под ногами потерялась, и Ялке ничего не оставалось, кроме как искать очередное место для ночлега.
Выбравшись из сарая наружу, Ялка первым делом осмотрела себя с ног до головы, не обнаружила нигде ни пятнышка крови и на короткое мгновенье успокоилась. Под глазом, конечно, будет синяк, но это ерунда… Потом вдруг она замерла, как будто её ударили. Приподняла подол. Кожу на коленках и на бёдрах стягивала высохшая кровь. Ей внезапно захотелось вымыться. Захотелось страшно, дико, до тошнорвотного позыва. Вымыться, вымыться… Всё равно как и всё равно где. Лодочников девушка не опасалась, но канал остался далеко в стороне. Она вдруг вспомнила, как вытиралась снятой юбкой, оттирая свою кровь и… и…
И… что?
Тепло и мокро… Мокро и тепло… Она сглотнула, прислонилась к дереву.
Не кровь. Присохшая на животе рубаха… Юбка…
Он… Он… Михель…
Он успел?
Успел или нет?
Ялке сделалось дурно, и она чуть было не опустилась прямо на дорогу. Тётка часто предостерегала Ялку и её сводных сестёр о том, что первая беременность у девочек «схватывается» намертво и очень быстро, и всякий раз напоминала им, чтобы они вели себя с парнями осторожней. И вот…
Убитая своими мыслями, Ялка встала и снова побрела вперёд, уже не думая ни о чём, и лишь тупо силясь сообразить, когда у неё закончились последние месячные, и откуда следует вести отсчёт безопасных дней. Выходило, что могло быть и так, и этак. Ялка шла, готовая возроптать на Господа, который создал её женщиной и тем обрек её на эту жуткую неопределённость ожидания. Почему, ну почему мужчинам так везёт? Почему одни всё переносят без последствий, а другим приходится расплачиваются за минуты удовольствия месяцами ожидания и родовыми муками? Да полно! Было ли оно, то удовольствие? Ялка задалась этим вопросом и в тот же миг почувствовала, как краска стыда приливает к щекам, вспомнила жар в груди и ниже, и покорную свою беспомощность, когда Михелькин мягко, но уверенно подталкивал её на сеновал…
Она хотела этого! Хотела и боялась. Боялась — и хотела. И страх в итоге сделал так, что ей ничего не удалось почувствовать по-настоящему, а после — сунул ей под руку рукоять ножа.
Страх…
Ей было плохо. По-настоящему плохо и страшно.
Ноги еле двигались, в голове шумело. Сухой валежник под ногами раздражающе хрустел, ветви деревьев цеплялись за волосы. Временами ей казалось, что даже мешок за плечами начинает жить какой-то собственною жизнью, что он шевелится, становится то тяжелей, то легче, тянет книзу и назад. Потом она перестала обращать на это внимание. В голове царил сумбур и кавардак. Она брела, с трудом переставляя ноги, то и дело натыкаясь на завалы бурелома. Проклятые башмаки всё время сваливались, всё тело болело. Потом она услышала звук льющейся воды, и вскоре путь ей пересёк ручей. Вода была холодная и пахла старой хвоей. Ялка торопливо напилась и умыла лицо. Опять мелькнула мысль о том, чтоб вымыться, но она тотчас осадила себя — сначала следовало развести костёр. Ночь помаленьку делалась холодной. Сил идти больше не было. Рассудив, что отошла она достаточно, Ялка спустилась ниже по течению, обустроила себе насест в тени огромной ели и принялась собирать валежник. Потом стянула с плеч мешок и принялась искать огниво. Искала долго. Но огнива не было. Потом она вдруг вспомнила, как бинтовала рану Михелю, прокладывала трут… Должно бить, и огниво она выронила там.
Ялка отложила в сторону мешок и привалилась к дереву.
Мороз крепчал. Ногам становилось уже совсем холодно. Она нашарила корсет, но надевать его не стала — при одной лишь мысли, что придётся снимать кожушок, начинал бить озноб. «Пускай, — подумала она с каким-то равнодушием. — Пускай замёрзну. Я устала. Я боюсь. Я больше не хочу. Всё и так слишком плохо, чтобы делать ещё хуже. Я останусь здесь, так будет лучше. Всё равно мне не найти его, не угадать. Он не приходит к больным, как не приходит и к здоровым. Он приходит только к тем, кого может спасти… только он».
Только он.
Мысль эта, ясная и странная своей понятностью, ещё недавно заставила бы Ялку ахнуть, но теперь она подумала об этом, как о чём-то малозначащем. Она скоро замёрзнет. Без огня она не досидит до утра. Надо было двигаться, но двигаться ей больше не хотелось.
— Вот и всё, — пробормотала Ялка непослушными губами и в изнеможении откинулась к древесному стволу. — Летела кукушка… да мимо гнезда. Летела кукушка… не зная, куда…
Сколько времени она так просидела, Ялка не смогла бы сказать. Потом она очнулась, будто от толчка, сама не зная, что послужило причиной. Не было ни шороха, ни звука, просто она подняла взгляд и вдруг увидела у дерева какой-то силуэт. В первое мгновение она даже испугалась, потом ей снова стало как бы всё равно.
Человек под деревом был худ, не очень высок, но выше Ялки, и с копной взъерошенных волос, цвет которых в сумерках ей было уже не разглядеть. Ладони его двигались нелепо, одна вокруг другой, как будто сматывали что-то в темноте. Мираж. Альраун. Привидение.
«Я замерзаю», — со спокойствием подумала она.
Луна вдруг засветила ярко, выхватив из темноты его лицо и руки. Теперь ей стало видно, что в руках его — клубок. Неаккуратный, весь какой-то перекошенный, намотанный мужскими неумелыми руками. Лицо стоящего под деревом было задумчиво, без тени улыбки. Глаза смотрели прямо и серьёзно. Ялка вспомнила, что у неё в рюкзаке тоже должен быть клубок, последний из оставшихся. Должен быть… но почему-то она не наткнулась на него, когда искала кремень и огниво.
— Так значит, это ты вернула парня, — внезапно хриплым голосом сказало «привидение». Ялка вздрогнула и торопливо заморгала. Слезы застилали ей глаза и мешали рассмотреть его как следует. Но этот голос…
— Ну что, ты так и будешь здесь сидеть? Ялка еле разлепила губы, ставшие холодными и непослушными.
— Ты Лис, да?
Собственные слова прозвучали тихо и бесцветно. Человек под деревом кивнул:
— Так меня называют.
Сердце её замерло, потом пустилось вскачь. Обида вызрела и лопнула нарывом. Всё, что девушка хотела травнику сказать, куда-то кануло, пропало. Остались только боль и страх.
— Дурак! — она швырнула в него снятым башмаком — первым, что ей подвернулось под руку. Промазала; травнику даже не пришлось уклоняться. — Дурак! Дурак!!! Где ты был?! Я же тебя искала! Тебя! Все эти месяцы я так тебя искала, все! Что тебе стоило прийти?! Ну что тебе стоило?! А ты… Ты…
Она замешкалась, наморщилась, чихнула, дёрнулась, как от удара, и внезапно зарыдала в голос, вытирая нос ладонью и размазывая слезы по щекам. Повалилась на бок. Спрятала лицо и потому не видела, как несколько мгновений травник молча и серьёзно на неё смотрел, потом шагнул вперёд, присел и положил клубок на землю рядом с ней, и протянул ей руку.
— Вставай, — мягко сказал он. — Вставай, Кукушка. Пойдём.

* * *

В хлеву у дома на окраине села высокий белокурый парень медленно пришёл в себя. С минуту он просто лежал неподвижно, моргая в темноте и силясь вспомнить и сообразить, что с ним произошло, попытался сесть, поморщился от боли, сунул ладонь под рубаху. Нащупал плотную тугую перевязку, а под нею — рану от ножа. Вытащил руку и растёр на пальцах засохшую, запёкшуюся кровь. Втянул со свистом воздух и скривился.
— Сука… — пробормотал он. — Ну, сука…

Предыдущая страница 2 Следующая страница


Дмитрий Скирюк - Руны судьбы

3 Дмитрий Скирюк

НИКОМУ

Я знаю, о чем говорит гранит,
О чем толкует топот копыт,
Как олово лить, как молоко кипятить,
Я знаю, — во мне снова слово горит.
Я знаю, как выглядит звук,

Что делают с миром движения рук,
Кто кому враг и кто кому друг,
Куда выстрелит согнутый лук,
Поиграй на его струне —
Узнай что-нибудь обо мне!

Я могу появиться, я могу скрыться,
Я могу всё, что может присниться,
Я меняю голоса, я меняю лица,
Но кто меня знает, что я за птица?[11]

О. Арефьева

Кусты ежевики и жимолости с треском расступились и качнули голыми ветвями, выпуская на поляну двух людей и взмыленную лошадь. Замерли опять. Тот человек, что был пониже ростом, стащил с головы потрёпанную чёрную шляпу фламандского лоцмана, утёр ею пот и истово перекрестился. Огляделся по сторонам, плюнул в сердцах так же истово, как только что крестился, пристроил шляпу обратно на затылок и так застыл, с подозрением водя носом туда-сюда, как будто бы принюхивался. Он выглядел, как выглядят обычно неотёсанные местные крестьяне из лесовиков, но на охотника не походил, скорее, смахивал на дровосека или углежога, был плохо стрижен и основательно небрит, как будто был в пути дней пять, а может быть, неделю. На его кафтане, на штанах и даже на потёртом войлоке дырявой шляпы там и сям во множестве торчали ломкие трухлявые осенние репьи.
Второй человек стоял молча, не произнося ни слова, и только машинально успокаивал ладонью лошадь. Та вздрагивала и испуганно косила глазом на кусты. Вид у неё был такой, словно бы она не пробиралась только что по лесу, а долго удирала от погони бешеным галопом. Хвост и гриву лошади тоже в изобилии украсили репьи, она переступала с ноги на ногу, роняла клочья пены с трясущихся губ и нервозно грызла удила. Пообочь от седла примостились две туго набитые чересседельные сумки и стальной кавалерийский арбалет на две стрелы.
Хозяин лошади — подтянутый высокий горбоносый мужчина лет под сорок, с волосами, связанными на затылке в «конский хвост» и старым шрамом на глазу, пожалуй, был единственным из этой троицы, кто выглядел спокойным. Он был в штанах, в зелёной куртке, без плаща, в высоких сапогах для верховой езды. Его глухой нагрудник толстой кожи вполне мог послужить в бою подобием кирасы, тем паче, что у пояса длинноволосого висел прямой недлинный меч в потёртых ножнах с бронзовой накладкой. Временами человек задумчиво кивал каким-то своим мыслям, а порой и вовсе улыбался, словно всё шло так, как и предполагалось. Сторонний наблюдатель, глядя на него, в жизни бы не заподозрил, что два путника и лошадь влипли в неприятности. Но крестьянин в шляпе и в репьях не смотрел в его сторону и потому стоял, насупившись, и с хрустом скрёб ладонью подбородок.
— Тьфу, зараза! Что за незадача! — наконец воскликнул он, ударил шляпой оземь, витиевато выругался, подобрал её, расправил и надел опять. — Третий раз сюда сворачиваем, чтоб его…
— Третий раз? — строгим голосом переспросил его верховой. — Уверен? Ты же говорил, что знаешь здешние места.
— А то! — тот снова сплюнул и перекрестился. — Конечно, знаю, как не знать! А только точно говорю: по кругу ходим. Да нешто вы сами-то полянку не узнали, господин хороший? Вон наши, стало быть, следы, а вон кострище, господин хороший, камнем выложено, на другой-то стороне. Ага. Вы не смотрите, что снег-то выпал. Снег, он тоже на земле лежит… Эхма, видно и взаправду нас какая-то поганка кругом водит, может, ведьма, а может, и ведьмак.
Длинноволосый ничего на это не сказал, стянул перчатку, вытер мокрое лицо. Спешился, прошёл к кострищу, попинал его ногой. Из-под недавно выпавшего снега зачернели старые головни. Он присел, поворошил их и задумчиво огляделся по сторонам.
— Надо дров набрать, — сказал он. — Смеркается уже, не стоит уходить, раз уж опять сюда пришли. Эй, — обернулся он, — чего там встал? Иди сюда. Сходи за хворостом, а я покамест лошадь распрягу.
Внезапно и как будто сразу отовсюду потянуло ветерком, в вершинах сосен зашумело, с них, как перхоть с головы, посыпался снежок. Крестьянин вздрогнул, огляделся быстро и как будто даже воровато и втянул голову в плечи.
— Воля ваша, господин хороший, — неуверенно проговорил он, — а тока я здесь на ночь боле не останусь. Хватит, натерпелся страху в те разы. Домой пойду. уж не серчайте. Не могу.
Длинноволосый оглянулся на него и смерил взглядом, от которого крестьянин сжался ещё больше, хотя казалось, что это уже невозможно.
— Ты что же, — медленно сказал он, — хочешь меня бросить? Ты же плату взял.
Крестьянин снова зыркнул по обеим сторонам, стянул и нервно скомкал шляпу и принялся обрывать с неё репьи. Пожал плечами.
— Да деньги, оно, конечно, вещь хорошая, — неохотно согласился он, не поднимая глаз. — А тока я не слышал, чтоб на том свете они хоть кому-то пригождались. Если вам охота ночевать — ночуйте, а меня не невольте. Я человек маленький — сказал, что провожу до места, значит, провожу. А тока сами знаете небось, и люди вам наверное говорили, мол, худые они, места-то здешние, недобрые места. Сами вспомните, как провожатого себе искали, как все отказались, а я вызвался, потому, как жёнка у меня под осень делается хворая, и семеро по лавкам, а вы денег посулили и не обманули. Другой бы на моём-то месте бросил бы вас тут, да и слинял тишком, ведь сами знаете небось, как оно бывает. А я всё честно говорю, да и до места вас почти довёл. А ежели не получилось, что совсем до места, извиняйте: не моя вина.
Он снова огляделся, тяжело вздохнул и полез за кошелём.
— Давно здесь не ходил, — задумчиво сказал он, зубами дёргая завязки кошелька. — Лет десять, почитай, а то и все пятнадцать. Дед мой на рудник порою хаживал — в забоях старых шарить, не старый был ещё, меня с собою брал. Отца солдаты порубили, дед работать уж не мог, а я тогда и вовсе был мальцом. Тем и пробавлялись. Где старую кирку отыщешь, где лопату, где-то — каганец. Порой найдёшь рудничных, тех, которые не вылезли, так и деньгами разживёшься, или чем другим. Ага. А руднику тому уже и в те времена в годах счёту не было, одни столетья. Уже тогда было не по себе, а нынче так и вовсе… Вот…
Длинноволосый, казалось, слушал с интересом.
— А что здесь добывали? — вдруг спросил он.
— Олово. Хотя, людишки говорили, будто серебро водилось тоже. Может, байки, может, правда, тока мне не попадалось, а дед молчал. Ага. — Завязки наконец-то поддались. — Ну, значит, что я говорю-то, господин хороший: обещался я вас довести до рудника, да не довёл, такая вот подначка вышла. По честному выходит — деньги полагается назад. Но тока я так думаю, что без меня бы вы и сюда-то не добрались, а стало быть, кое-что с вас всё же причитается. Так что я вам половину возверну, а половину, стало быть, себе оставлю. Как вы на это смотрите, а? Так по честному будет, а, господин хороший?
Тот рассеянно махнул рукой.
— Не надо. Забирай всё. Так где, ты говоришь, этот рудник?
— А? Ну, как знаете, — тот торопливо спрятал кошелёк и одёрнул на себе кафтан. — А к руднику туда, — он показал рукой, — вон, вдоль заросшей тропки. Но тока вы к ему не выйдете, потому как водит кто-то нас. Помяните моё слово, ежели всерьёз остаться думаете, — ночка выдастся ещё похуже тех. Ага. Вы на ночь лучше круг поставьте, да молитву прочитайте раза три, да меч держите наготове. Как оно говорится-то: на бога надейся, да и сам не плошай. А лучше было б вам со мной уйти. Ага.
— Хорош болтать, — отмахнулся тот. — Ступай, а то стемнеет.
— Ну что ж… — заколебался проводник. — Тады бывайте, господин хороший.
Крестьянин потоптался для приличия, прищурясь посмотрел на небо, помог длинноволосому разжечь костёр и расседлать коня, и с явным облегченьем удалился прочь.
Треск осеннего валежника замолк. Длинноволосый остался один.
Темнело. Края поляны расплывались. Казалось, что деревья подступили ближе. Пламя маленького костерка успокоительно потрескивало. Ветер стих, и помаленьку стал крепчать мороз. Зима показывала зубы, пускай пока ещё молочные, но от того не менее острые. Круг света от костра дрожал и трепетал, еловый лапник прыскал искрами, дымил и нагонял слезу. Длинноволосый у костра сидел спокойно, чего нельзя было сказать о лошади — та фыркала, косилась на окрестные кусты и даже не притронулась к овсу, насыпанному в торбу. Стреноживать её не стали, но поводья были коротко привязаны к поваленной сосне. Сам человек закусывал холодным мясом, подкидывал дрова в огонь и время от времени шевелил головни остриём меча. Арбалет он тоже предпочёл держать поблизости, заряженный, но почему-то не взведённый. Было тихо. Очень тихо.
Слишком тихо.
Морок пришёл внезапно. Человек у костра ещё не успел ничего заметить, а лошадь вскинулась, заржала и попыталась взвиться на дыбы, едва не разорвав себе поводьями губу. Длинноволосый приподнялся на колено и сноровисто повёл мечом. Вгляделся в темноту, прищурился. На сей раз не было ни белых простынь, ни пауков размером с кошку, ни громового свиста по верхам, ни огненных волков, глазами отводящих стрелы, ни прочей живности. Одни лишь звуки и движенья. Однако же и их хватало. Сушняк похрустывал под чьими-то шагами, скрип деревьев раздавался тут и там, а чьё-то лёгкое свистящее дыхание то и дело возникало за спиной. Стукали камни. Два раза кто-то попытался утянуть мешки, и оба раза человек успевал их перехватить, два раза ткнув мечом во тьму. Один раз кто-то ойкнул. Захихикали. Шаги коротких мягких лапок прозвучали где-то справа, коротко стрельнул костёр. Опять забилась лошадь, которую, похоже, чем-то укололи — снег окрасился кровавым. Человек запустил руку под рубаху, что-то зажал в кулаке и вполголоса забормотал слова молитвы. По тону голоса — спокойному и ровному — чувствовалось, что просто так его не запугать.
А просто запугивать, как вскоре оказалось, его никто не собирался.
Молитва не смогла помочь, а если помогла, то очень мало. Вскоре шорохи и скрипы стихли, но им на смену из глубины лесной чащобы донёсся совершенно новый звук, от которого вставали дыбом волосы. То были гулкие удары, словно кто-то большой, да что там большой — огромный! — шёл по направлению к костру, попутно стряхивая снег с вершинок сосен. Всё ближе вздрагивали деревья, всё сильнее сотрясалась земля. Длинноволосый подобрался, взял в другую руку арбалет и поднял меч повыше.
— Однако как же вы мне надоели, проклятые невидимки, — процедил сквозь зубы он. — Ну, давайте, подходите! Ну!
Никто, однакоже, не подошёл, но топот смолк. Человек немного успокоился.
— Проклятие… — трясущейся рукой он вытер потный лоб. — Нет, так нельзя, так дело не пойдёт… Теряю контроль. Чуть не сорвался…
Он опустился на корточки, подбросил дров и начал раздувать костёр. Однако через минуту вновь почувствовал неладное: чем сильнее разгорался костёр, тем темнее становилось вокруг. Языки пламени достигали локтя в высоту, длинноволосый чуть два раза не обжёг лицо, но освещал костёр преимущественно сам себя и больше ничего. Темнота давила, окутывала со всех сторон, душила словно одеяло. Человек отпрянул, задыхаясь, вновь нашарил на груди свой талисман. Огляделся. Темнота с неохотой разжимала хватку, отступала, и путник вдруг запоздало понял, что в панике сжёг почти все припасённые дрова. Осталась от силы одна вязанка. Этого должно было хватить часа на два, на три. Потом костёр был должен неминуемо погаснуть. Длинноволосый выругался, покачал головой: его таки сумели провести, притом дважды. Он торопливо выкатил мечом два разгоравшихся полена, притоптал огонь. Остальное спасать было уже поздно. Пригоршнями подбрасывая снег, чтобы костёр горел как можно медленней, он просидел примерно с час, после чего начал клевать носом и вскоре незаметно для себя уснул.
Очнулся он, когда огонь уже погас. Холод пробрался во все члены, ноги не сгибались. Ругаясь, человек полез в карман, нашарил там огниво и непослушными пальцами долго высекал огонь. Наконец костёр обратно разгорелся. Человек два раза приложился к фляжке, заткнул её пробкой и поискал мешок.
Мешки исчезли вместе с арбалетом.
Некоторое время человек стоял в оцепенении, соображая, что же ему делать теперь. Голова была непривычно тяжёлая и гулкая. «Выпил! Выпил!» — пискнули у человека за спиной и снова захихикали. Длинноволосый вздрогнул, снова чертыхнулся, перехватил под мышку меч (по крайней мере, хоть его стащить не успели, подумал он), торопливо сунул пальцы в рот и опорожнил желудок. Голова всё равно кружилась пуще прежнего. Он в изнеможении опустился на бревно.
— Гады, — прошептал он. Облизал сухие губы. — Гады… Где вы, дьявол бы вас всех побрал?..
Опять хихикнули, на сей раз уже ближе. Щелкнул стопор арбалета, хлопнула тетива, и стрела ударила в дерево прямо над головой длинноволосого, заставив того вздрогнуть. Он выругался, подобрался, поднял меч и замер, изготовившись к атаке.
— А ну, всем тихо! — вдруг послышалось откуда-то с опушки леса. — Цыц, кому сказал! Пошли все вон! Вон, а не то — в ставок скидаю!
Мгновенно наступила тишина, и даже лошадь успокоилась. Потрескивали угли в костерке. Длинноволосый поднял голову, вгляделся в тёмный силуэт на краю поляны. Человек меж тем приблизился, вступил в круг света и присел. Отблески костра заплясали на его скуластом лице.
— Здравствуй, Золтан, — сказал он. Длинноволосый кивнул и снова облизал пересохшие губы.
— Привет тебе, Жуга.
Скуластый не ответил, и воцарилось молчание. Длинноволосый, однако, не выдержал первый.
— Ну? — спросил угрюмо он. — Чего молчишь?
— Давно меня не называли этим именем, — признался тот, как будто с неохотой.
— Да уж, я думаю… Долго же ты заставил меня ждать.
— Если бы я знал, что это ты, пришёл бы раньше, — усмехнулся травник. — Силён ты, бродяга… Да и я хорош, признаться: мог бы догадаться сразу — ни один бы деревенский столько времени не выдержал. Давно сидишь?
— Третью ночь. У меня и амулет твой с собой, — длинноволосый снова облизал сухие губы и приподнял медальон на цепочке. — Ещё Гертрудин, помнишь? Видишь, ну?
Казалось, что он всё ещё не успокоился и сейчас стремился убедиться в чём-то, что-то доказать себе и собеседнику. Травник долго всматривался в каплю полированного серебра. Молчал. В глазах посверкивали отблески огня.
— Да, — кивнул он наконец. Прошёлся пятернёй по волосам, отвёл глаза: — Я про него почти забыл. Да только ведь ты…
— Что?
— Ничего.
Травник поднял валявшуюся рядом фляжку, выдернул пробку и подвигал горлышком под носом, оскалившись, и быстро, по-звериному вдыхая-выдыхая воздух. Сморщился и вылил содержимое на снег, а фляжку зашвырнул в огонь.
— Совсем распоясались, — проворчал он. — Скажу им завтра, чтобы больше так не баловали. Надо же, чего удумали! Когда это они тебе всё это подмешали? Ты что, заснул тут, что ли?
Тот заёрзал.
— Было дело.
— Сумасшедший…
— Что там?
— А, не обращай внимания, — отмахнулся травник. — Лурман, может быть, мак, паслён и прочая бурда. Ничего особо страшного. Пройдёт. Ты как?
— Терпимо.
Травник пододвинулся поближе и подбросил дров в костёр. Пошарил в сумке, вытащил какую-то бутыль и протянул сидящему.
— На вот. Глотни-ка лучше этого.
В бутылке оказался шнапс — какая-то настойка: перец, мята, чёрная смородина. Золтан отхлебнул и покатал на языке, глотнул и крякнул одобрительно. Приложился ещё пару раз, после чего Жуга бутылку отобрал.
— Хватит, — рассудительно сказал он. — Хватит. После посидим. Идти сможешь?
— Смогу.
— Ну что ж… тогда пошли. Дров у тебя, я вижу, так и так до рассвета не хватит.
— Да уж, этот точно, — Золтан встал и с подозреньем огляделся. — А… эти не придут?
— Нет, — сказал Жуга и усмехнулся. — Если я сказал, то не придут.

* * *

Был сон.
В нём выли тёмный сеет и ослепительная тьма, шары, сверкавшие, как грозовой разряд, с которых, как с клубка, разматывались радужные нити. В нём были волны зелени, багрянца, синева. Они как будто набегали на невидимые берега, плели кисейные полотнища из света, похожие на кружевные занавески, расплёскивались, разрывались под рукой и оседали на лице как паутина; их узор менялся на глазах. И голоса, голоса… Холодные, безликие, они шептали что-то непрерывно на незнакомых языках, а иногда и во-все бессловесно — свистели, стрекотали и дышали, словно пели — долгими глубокими задумчивыми песнями…
Сон этот был. На самом деле — был.
На этот раз Ялка была в этом уверена.

* * *

Власть темноты сменилась полумраком. Потрескивало пламя в очаге, оранжевые отблески огня плясали на стенах. За окном — кривым и маленьким, застеклённым донышками от бутылок, царила темнота. Кровать была узкая, но длинная, с простым соломенным тюфяком. Одна подушка была набита тряпками, другая — лавандой. Вставать Ялке не хотелось, и девушка просто лежала, наслаждаясь уже забытым ощущением блаженного тепла жилого дома. Она подумала, перевернулась на бок и опять сомкнула веки.
Первый раз под крышей дома травника она проснулась (а верней сказать — пришла в себя) дня три тому назад. Дня три, а может быть, четыре — точно Ялка не могла определить. Дом был широкий, неопрятный, с низким потолком и сложенный из плитняка. Всё в нём казалось Ялке странным и несообразным. Так, к примеру, дверь в нём запиралась только изнутри. Он был длинным, но при этом узким, как гроб, с низким потолком и двумя очагами в разных концах. Лет ему было, наверное, двести, и только дверь была новёхонькая — сосновые звонкие жёлтые доски с застывшими на них потёками живицы. Ялка всего раз видела этот дом снаружи, когда травник чуть ли не на руках притащил её сюда, промокшую и ничего не соображающую. Дорогу к нему она тоже помнила через раз — уже тогда у ней начался жар..
Простуда-семидневка стремительно брала своё. Интересно, сколько они шли сюда? День? Два? Ей показалось, что не больше часа. Сколько раз она лишалась чувств, впадала в сон, которого не помнила, и оттого всякий раз по пробуждении испытывала чувство непонятной и навязчивой потери? Сколько дней она так провалялась до того, как окончательно пришла в себя? И почему так много? Ведь наверняка же травник мог излечить её в два-три приёма, как лечил других, однако вместо заговоров или ворожбы предпочитал просто держать под тёплым одеялом и поить отварами целебных трав. Вспомнились его сухие, чуть холодноватые ладони на лбу, холодящая жирная мазь на висках, горячее питьё со вкусом мяты и аниса… Она прислушалась к себе. Сейчас ей было легко и спокойно, нос дышал свободно, жар спал, от кашля не осталось и следа, и лишь ломота в теле напоминала о недавней болезни, как эхо в горах напоминает о смолкнувшем крике.
Эхо в горах…
Она опять поворошила в памяти и вспомнила, что рядом с домом, вроде, в самом деле были горы. Во всяком случае, одна гора точно была. Седая, старая, поросшая лесной щетиной возле чёрного беззубого провала рудника. Впрочем, за последнее она не стала бы ручаться — то вполне могло быть бредом и мороком. Во всяком случае болезненная жуть, когда она скользила меж светящих стен и гибких раковин звенящей тишины, встречается, скорей, в кошмарах, чем в обычных снах…
Она скользила?
Или же… они?
Ялка нахмурилась и ещё с минуту размышляла о своём, свернувшись под одеялом в клубочек и кусая губы. Она уже очень давно не видела снов, очень-очень давно, в её ночах царила лишь чернильная слепая пустота, и вот сегодня… Или не сегодня? Неважно, — она прогнала прочь стороннюю мысль: с этим можно разобраться позже. Тряхнула волосами, с неудовольствием отметив, что каштановые пряди засалились и свалялись словно войлок — на сухую не расчешешь. Она невольно удивилась про себя — с каких это пор её опять начала заботить собственная внешность? Травник что ли виноват? А может, правду говорят, что когда чего-то долго нет, то потом его всегда бывает слишком много? Хотя что тут странного, если ей вдруг стало неуютно в этой постели, пропахшей потом и болезнью.
Вымыться бы… Интересно, как она все эти дни ходила по нужде?
От этой мысли девушка заёрзала в смущении, кровь жарко прилила к лицу. Неясная тревога всё-таки осталась. С ней же случилось что-то… Что-то же ведь с ней случилось? Она не помнила, ну совершенно ничегошеньки не помнила, а память не желала складывать единую картину из разрозненных кусков, «Однако…», — хмыкнула она. Оказывается, она уже забыла, что если долго лежать после сна, то мыслей и впрямь порой приходит слишком много…
От запаха лаванды кружилась голова. Она решительно села, выпростала руки из-под одеяла, потянулась и огляделась.
Как она и ожидала, дом был пуст. Во всяком случае, травника сейчас дома не было. Кто разжёг огонь и кто подбрасывал дрова, было загадкой, но сейчас об этом думать не хотелось. Ялка села, опустила ноги на пол и лишь теперь сообразила, что одета только в нижнюю рубашку, всю измятую и пропитавшуюся потом. Она передёрнулась и потянулась было стаскивать её, но вовремя одумалась. Смутно вспомнилось, как травник повертел в руках её раздолбанные деревянные башмаки, покачал головой и бросил их в огонь. Что если и с другой её одеждой он поступил также? Ялка огляделась и досадливо поморщилась: нигде поблизости не наблюдалось никакой одежды, ни мужской, ни женской, только на спинке стула рядом с ней висела большущая серая безрукавка грубой вязки чуть ли не в палец толщиной. Конечно, в доме было много всяких полочек с коробками и банками, два сундука — один плетёный из лозы, другой — пошире, деревянный, поверху обитый медными полосками, но заглядывать в них Ялка не решилась. Она через голову натянула колючую, пахнущую давним мужским потом безрукавку, завернулась поверх неё в одеяло на манер юбки и направилась к очагу босиком.
Ни погреба, ни фундамента здесь не было, хотя сам пол был — неровный, сбитый из сосновых досок, поверх которых травник бросил старый выцветший ковёр чтоб не сквозило в щели. Ворс на ковре был вытерт, рисунок едва угадывался, но всё равно было приятно чувствовать, как голые ступни щекочут мягкие шерстинки. Одеяло было тонким, но грело отменно. Безрукавка тоже оказалась на редкость тёплой. Ялка с интересом растянула полотно в руках и взглядом знатока окинула ряды мохнатых столбиков с накидами. Вязали крючком. Шерсть была овечья, но ей никогда не доводилось видеть, чтобы пряжа была такой плотной и пушистой. Слегка шатаясь, Ялка подобралась к очагу, уселась там на лавку и подобрала ноги под себя. На столе обнаружились хлеб, завёрнутый в мокрую тряпицу сыр и кислое вино в большом неглазированом кувшине. Ялка нацедила себе чуточку в большую кружку, что стояла там же, пригубила и погрузилась в некое оцепенение, бездумно глядя на огонь.
Было тихо. Пронзительно и остро пахло травами. Обстановка в доме была самая простая: стол, кровать, уже упоминавшиеся сундуки, какое-то подобие буфета… Дом был обжит как бы наполовину — дальняя от входа часть была заброшена и погружена во тьму, вдоль стен валялись доски и обломки дерева, в которых кое-где ещё угадывались лавки и разломанные нары. На полках громоздились банки без числа, бутыли с разными настоями и порошками, с потолка свисали связки высушенных трав, из которых девушка сумела опознать один чеснок. У входа возвышалась огромная — по грудь девчонке — бочка с ключевой водой. Было прибрано, но прибрано неаккуратно: дом содержался в чистоте, но в беспорядке, здесь не чувствовалось женской руки, отчего Ялка ощутила вдруг непонятное облегчение.
На полке громоздились свечи, камешки, завязанные узелками тряпочки, обрезки жести и меди, и прочие безделушки; их было столько, что они там еле умещались. Однако пыль, которая обычно скапливается в подобных местах, отсутствовала — этим хламом часто пользовались.
Девушка глотнула из кружки, подняла свой взгляд повыше и оцепенела.
— Ух ты…
Над полкой, на крюках висел горизонтально меч — большой «полуторник» в потёртых серых ножнах. Непонятно было, как она не увидела его раньше. Как он оказался в доме травника, оставалось только гадать. Или травник всё-таки жил здесь не один?
Позабыв про вино, она оставила кружку, воровато оглянулась на дверь — не слышно ли шагов, на цыпочках подбежала к камину, взобралась на табуретку и стащила меч с крюков.
Для своих размеров меч показался ей удивительно лёгким. Чёрная, с прожилкой серебра рукоять удобно легла ей в ладонь. Девушка ещё раз огляделась и с замирающим сердцем вынула клинок из ножен сперва наполовину, а затем и полностью. Он был в точности таким, каким его нарисовало Ялкино воображение — прямой, отточенный и узкий, с кровостоком по клинку, неведомого серого металла. Очертания клинка были нечёткими, глядя на него, ей всё время хотелось моргнуть. Он ускользал от взора, словно растворялся в полумраке комнаты. У самой рукояти на клинке блестела гравировка — лис на задних лапках. Рисунок был нанесён на сталь так мастерски, такими тонкими штрихами, что казался чуть ли не живым. Вопреки своей природе Ялка почему-то всегда испытывала непонятную тягу к подобным вещам, но доселе никогда не держала в руках настоящего боевого оружия, и теперь ощущала нелепый, нереальный, почти мальчишеский восторг.
За спиной зашуршало. Ялка обернулась испуганно и стремительно, но ничего особенного не обнаружила. Огонь, однако, разгорелся ярче, на краткий миг девушке даже показалось, что даже дров в камине стало как будто больше. Она помотала головой. Чепуха какая… Ялка опустила меч и снова огляделась.
Задумалась.
Кто он такой, этот травник? Кто он, этот странник в чужой стране? А ведь если разобраться, он чужой здесь — и одет не так, и говорит с акцентом, и лицом не похож на местных жителей. Отчего он сторонится людей, отчего живёт один в этом странном месте? Если боится людей, зачем тогда их лечит? А если лечит, почему платы не берёт? Конечно, если он занимается ворожбой, то должен страшится гнева церкви, тогда понятно, зачем он залез в такую глушь. Но если так, зачем тогда вообще выходит к людям? А если ходит к людям, почему до сей поры его никто не выследил? Она опустила взгляд на меч в своей руке.
Почему он хранит у себя такие странные вещи?
Есть ли у него кто-нибудь? А если есть, то кто? Родитель? Друг? Подруга?
Сколько ему лет?
Туман в голове помаленьку рассеивался. Память тоже помаленьку прояснялась. Уже не требовалось вспоминать, кто она такая и откуда, и как сюда попала. Однако часть былого всё ещё была задёрнута какой-то пеленой, и сколько девушка не напрягала память, сорвать ту пелену была не в силах. Уже не нужно было напрягаться, вопросы сами приходили в голову, теснились там, но один упорно выталкивал все остальные, как кукушонок — птенцов из гнезда.
Зачем она здесь?
Снова зашуршало, теперь уже на столе. На сей раз девушка сдержалась и не стала резко оборачиваться. Наоборот — постаралась не дышать и не шевелиться, лишь чуть повернула голову и скосила глаза.
И еле сдержала крик, а точнее — истошный девчоночий визг.
Три крысы — две большие и одна поменьше взобрались на стол и подбирались там к ковриге. Собственно, две облюбовали недогрызенную корку, что лежала рядом с ней, а вот третья, похоже, всерьёз нацелилась на целый каравай. Ялка не знала, что заставило её остаться неподвижной. Месяц, полтора тому назад ничто на свете не заставило бы её стоять спокойно, если рядом копошились эти твари; она бы обязательно вскочила, завизжала, выронила меч и забралась на лавку, подчиняясь даже и не страху, но тому загадочному рефлекторному порыву, что охватывает всякую женщину при виде маленького серого зверька. Однако за время странствий девушка успела навидаться всякого и, видно, научилась сдерживать свои чувства. Сама себе удивляясь, она смотрела на то, как крысы ворочают чёрствую корку, и постепенно ей стало казаться, что они между собою… разговаривают. Ещё мгновение, и она услышит где-то в голове их голоса. Она как будто впала в некий транс, даже сердце замедлило бег.
Клинок в руках казался неподъёмным, каким-то тёплым и почти живым.
Затем вдруг (словно что-то лопнуло внутри) она услышала пускай не фразы, но обрывки фраз — простые, доступные их маленьким умишкам мысли.
"Я молодой!» — как будто говорил своим товарищам тот крыс, который зарился на всю ковригу (а это был именно крыс, а не крыса, как и два других; Ялка почему-то была в этом уверена). — «Я молодой, я сильный, сильный! Унесу еду и съем!»
«Не унесёшь!» — как будто отвечал ему другой — седой и толстый крыс, подёргивая тонкими волосьями усов. — «Не унесёшь, не унесёшь!»
«Унесу, унесу!» — упрямился первый и вертел хвостом. Его близорукие чёрные глазки-бусинки азартно поблёскивали. — «Съем, съем!»
«Еды много-много! Ты не унесёшь, ты не сильный!»
«Я сильный, сильный-сильный! Только лёгкий! Я унесу и съем, я молодой!»
«Ты молодой, ты глупый», — старый крыс даже оставил свою корку и встал на задние лапки. Ялка не удивилась бы, если бы сейчас он упёр лапки в боки и на самом деле заговорил. — «Хозяин станет сердитый-сердитый, злой-презлой! Еды больше не оставит!»
«Я не боюсь, не боюсь! Пусть знает, знает: я крыса, я крыса, я крыса, и я здесь был!»
Третий — самый толстый и лоснящийся, молча вгрызался в свою долю и мало обращал внимания на своих приятелей. Ялке вдруг стало смешно, она не выдержала и прыснула. Крысы вмиг побросали свою добычу, спрыгнули на пол и в считанные мгновения скрылись в тёмной половине дома.
Сколько времени она ещё вот так стояла и хихикала над крысами, Ялка не смогла бы сказать. Прийти в себя её заставил звук шагов, донёсшийся снаружи. Им вторил лёгкий перестук копыт идущей шагом лошади. В первое мгновение Ялка перепугалась, еле попала клинком в ножны, потом самими ножнами — на крюк, чуть не свалила с полки груду хлама, после чего вприпрыжку понеслась к кровати, обронила одеяло по пути, заметалась, подобрала, и в итоге едва успела притвориться спящей, прежде чем открылась дверь.
— Заходи, — сказал кому-то травник. Потоптался на пороге и прошёл к столу. Плащ с шорохом упал на лавку. Ялка зажмурилась крепче и постаралась дышать ровнее.
— Вот, значит, где ты живёшь, — проговорил негромко чей-то новый голос.
— А будто ты не знал, — с усмешкой отпарировал тот.
— Знал. Но никогда здесь не был.
— Интересно, как ты меня, вообще, отыскал.
— У меня свои методы.
Двое прошлись по комнате. Звякнуло железо. Кто-то передвинул кружку, хмыкнул. Два раза плеснуло вино.
— Твоё здоровье.
— Хох.
Несколько мгновений оба гулко пили, затем расположились у камина, — Ялка услыхала, как знакомо заскрипела лавка.
— Надо бы лошадь расседлать, — немного сонным голосом сказал пришелец.
— Сиди уж. О ней позаботятся.
— Да? Интересно, кто?
— Не важно, кто, — тут травник опять усмехнулся.
— И за арбалетину свою, кстати говоря, тоже не беспокойся — завтра сами принесут.
Повисла пауза. Кто-то пнул дрова в камине сапогом. Пламя вспыхнуло, протяжно гукнул дымоход.
— Здоровая домина.
— Ну, так. Здесь же рудокопы раньше жили, те, которые издалека, которые на постоянку здесь селиться не хотели. Посёлка нет уже давно, окрестные дома на камень разобрали.
— А этот что ж?
— Плитняк, — презрительно сказал на это травник. — Кому он нужен?
— Да уж, точно, никому. А тепло у тебя.
— Девчонка болеет, вот и топлю. Камин, чтоб его; приходится всё время жечь. Всё никак не соберусь печь вместо него сложить.
— А ты умеешь?
— Нет.
Что-то острое стукнуло по доскам стола — быстро, с протягом и несколько раз.
Хлеб режут, догадалась Ялка. Или колбасу.
— Я заночую у тебя?
— Что за вопрос! Места сколько хочешь, выбирай лежанку поцелее и ложись… Эй, осторожнее!
— Ах, зараза… — вдруг выругался пришелец. — Ну и ножик у тебя.
— Девчонка принесла. Поаккуратней с ним.
Ялка почти почувствовала, как взгляды обоих защекотали ей затылок. По спине побежали мурашки.
— Это она? — спросил негромко незнакомец.
— Ещё кого-то видишь, что ли?
— Нет, но…
— Она, она, — с каким-то непонятным выражением в голосе сказал Лис. Помолчал и вдруг добавил: — Ну, хорош притворяться, слышишь? Открывай глаза.
Девушка не сразу поняла, что последние слова предназначались ей, а когда поняла, невольно напряглась. От взгляда травника это не укрылось, он рассмеялся весело, легко, беззлобно, встал и подошёл к ней. Тронул за плечо.
— Вставай, Кукушка, — мягко сказал он. — Просыпайся. Неужели ж ты думаешь, что я не сумею понять, когда ты спишь, а когда просто лежишь и подслушиваешь?
Дальше притворяться было бесполезно. А впрочем, чего она ожидала? Пила вино (в кружке, наверное, ещё оставалось на донышке), безрукавку без спросу напялила, да и меч висит, наверно, косо… Она вздохнула, перевернулась на спину и посмотрела снизу вверх на травника. Перевела взгляд на его ночного гостя — тот сидел у камина и пристально рассматривал её. Это был рослый мужчина лет сорока, с длинными тёмными волосами, в которых поблёскивали нити седины, и глазами, как два бурава. Он был со шрамом на губе, без двух зубов, заметно щурил левый глаз; на левой же руке его отсутствовал мизинец. Должно быть, за свою жизнь этот человек успел побывать не в одной серьёзной переделке. Во всяком случае меч свой он предпочитал держать под рукой. Под его взглядом Ялке стало неуютно, она вжалась затылком в подушку и натянула одеяло до подбородка.
— Не бойся, — уловив её смятение, поспешил сказать травник. — Это Золтан, он друг. Он тебя не обидит.
— Почему — Кукушка? — тихо спросила она.
— Ну, надо же мне тебя как-то называть, раз ты мне не представилась.
— Я Ялка.
Тот кивнул без тени малейшей усмешки, как кивают взрослые ребёнку, который он говорит им: «Я — лошадка!», или «Я — кораблик!» Девушке почему-то вдруг стало неловко, словно она назвалась чужим именем.
— Зови меня Лис, — представился тот
— Ты сжёг мою одежду?
— Нет, только башмаки, остальное я выстирал. Рубашку потом постираешь сама. Как ты себя чувствуешь?
— Хорошо… Есть хочу. Травник улыбнулся.
— Ну, это не смертельно. Вылезай из кровати. Сейчас мы с Золтаном чего-нибудь сготовим.
Ялка встала, повторив свой фокус с одеялом. Травник цокнул, как белка, и одобрительно кивнул. Ничего не сказал. Она подошла к столу, немного стыдясь своего неряшливого вида и всклокоченных волос, однако брошенный украдкой в их сторону взгляд дал ей понять, что ни травника, ни его странного приятеля это нисколько не волновало, и она успокоилась.
За окном по-прежнему было темно.
— Который час? — спросила она.
— Около пяти. — Травник помолчал. — Зачем ты вынимала меч?
Ялка покраснела от стыда, даже не задаваясь вопросом, как тот догадался.
— Я… я испугалась, — призналась она. — Тут были крысы, на столе, три штуки. Толстые, противные, фу… — девчонку снова передёрнуло.
— А! — рассмеялся травник, словно услышал хорошую новость. — Адольф, Рудольф и Вольфганг Амадей. Вылезли всё-таки. Ну, и чего?
— Они хотели хлеб стащить.
— Пускай тащили бы: они тут часто шастают, я им нарочно корки оставляю, я всё равно поджаристые не люблю. А то книги грызть будут. Надеюсь, ты их не зарезала?
Впервые Ялка видела его улыбающимся, и это зрелище ей неожиданно понравилось. У него была хорошая улыбка. Кое-где не хватало зубов, но это уж как водится.
А улыбка всё равно была хорошая.
Вот только в голубых глазах читалось: «Врёшь».
— Так значит, ты крыс испугалась, — подытожил он.
— Да. Они… — Ялка умолкла и закусила губу. Покосилась на Золтана, на травника, потом решилась и закончила: — Они разговаривали.
— Разговаривали? — травник поднял бровь.
— Мне так показалось. Я их… слышала. Лис как-то растерянно улыбнулся и обернулся к Золтану. Лицо того осталось подчёркнуто серьёзным глазах застыло недоверие и что-то, похожее на безысходность.
— Вот видишь, — сказал травник с непонятной горечью в голосе. — Я же тебе говорил!
И тут, как будто эта горечь всколыхнула память, Ялка вдруг вспомнила всё. И дорогу, и маму, и Михеля, и свои поиски.
И разрыдалась.

* * *

Альфонсо Рохелио Родригес де Лас-Пасиа с отвращением сплюнул на пол тягучую и тёмную слюну, положил за щёку свежий ком табачной жвачки и водрузил ноги в сапогах на соседнюю лавку — поближе к камину.
— Дерьмовая страна, — сказал он и с подозрением оглядел четверых своих спутников, надеясь вероятно, что те затеют спор. Но все лишь согласно закивали. Даже Санчес — забияка и крикун — не стал ругаться на Родригесовы ноги, оказавшиеся рядом с ним, а просто отодвинулся подальше.
Дождь, который лил два дня, а после вдруг сменился снегом, заставил Киппера и брата Себастьяна приостановить погоню, и пятерым наёмникам наконец-то выпала возможность отдохнуть.
Пятеро солдат сидели в комнате в пустой корчме с названием «Дряхлый душегуб» на перекрёстке трёх дорог и коротали время за бездельем и выпивкой. Спорить с Родригесом не было смысла — всё уже сто раз было сказано и пересказано. Всех задолбали здешние дожди и долгая дорога, а корчма и постоялый двор вполне соответствовали своему названию и могли убить волю к жизни у кого угодно. По правде говоря, название корчмы было связано с легендой об одном престарелом разбойнике, некогда повешенном как раз на этом самом перекрёстке, но это уже мало кого интересовало — историю эту солдаты уже успели выслушать в пересказе кабатчика, каждый — по несколько раз.
Родригес поёрзал, устраиваясь поудобнее, поскрёб в затылке и решил развить свою мысль.
— Дерьмовая страна, — повторил он. — Даже воздух здесь у них какой-то кислый, как ихнее пиво. И погода здесь тоже дерьмовая. То дождь, то ветер, у меня все кости ломит от этой сырости. За две недели солнца было не больше, чем на полдня. Доспехи ржавеют, сапоги разваливаются, дороги, как гнилой навоз. И люди такие же. Еретик на еретике, по-людски не разговаривают, товар гнилой подсунуть норовят. Девки в кабаках страшенные, все кривоногие да толстозадые, дерут втридорога, а не умеют ни хрена. Вина приличного, и того нельзя найти. Честное слово, месячное жалованье отдал бы за бутыль хорошего вина, добрый кусок козьего сыра и пригоршню солёных оливок. Табак ещё кончается… Тьфу!
И Родригес снова сплюнул, на сей раз — в камин.
В трапезной зале «Дряхлого душегуба», приютившего гвардейцев, было душно и сизо от дыма. Несмотря на все стенания Родригеса три наёмника молча продолжали дымить трубками, пить пиво и перебрасываться в карты. Других развлечений в этой дыре, которая гордо именовала себя постоялым двором, им предложить не могли.
Наконец и Санчес всё-таки не выдержал, и тоже бросил свои карты.
— Хорош стонать, Родригес, — немного запоздало сказал он, выколачивая трубку, и зевнул до хруста в челюстях. — Не одному тебе осточертели здешнее дожди и здешнее вино. Радуйся, что деньги платят.
— Деньги, — хмыкнул тот. — Если бы их ещё можно было где-нибудь потратить с толком, эти деньги!..
Два других игрока переглянулись и тоже положили карты, даже не пытаясь выяснить, кто проиграл, а кто выиграл. Родригес опустил ноги с лавки. Снова воцарилось молчание, лишь в углу один из солдат постукивал молотком — чинил доспехи.
До середины осени эти пятеро наёмников из испанского отряда, преданого инквизиции властями, стояли в Гаммельне. Там тоже было скучновато, но по крайней мере было, где развлечься, и не надо было переться Дьявол знает, куда по этой плоской, без конца сражавшейся с водой стране, где им было чуждо почти всё — обычаи, язык и даже в чём-то — вера. Да ещё и подчиняться приходилось местному десятнику. Киппер, кстати говоря, давно уже храпел, упившись под завязку дрянным местным пивом.
Родригес и Санчес оба были родом из Мадрида, и были полной противоположностью друг другу. Родригес был высокий, седоватый, худой, как скелет, с длинными усами, торчащими вперёд и вверх, как буйволиные рога. усы были его предметом гордости, и он каждое утро их расчёсывал перед зеркалом и долго умащивал душистым воском. Ярый меланхолик, он был страстным любителем подраться, и ещё большим — поворчать. Из пятерых наёмников, которые сопровождали брата Себастьяна в его экспедиции, лишь он один предпочитал табак жевать, все остальные ограничивались традиционным методом употребления. Табак, кстати говоря, они курили местный — серый кнапстер солдатской нарезки, очень горький, сухой и вонючий.
Санчес был поменьше ростом, чуть сутулый, с длинными руками, бочкообразной грудью и заплетённым в косичку конским хвостом на затылке. Приятели за глаза называли его обезьяной. Было ему сорок с небольшим. Из всех его привычек одна вызывала у его спутников особенное раздражение — когда Санчес бывал по-настоящему пьян, он начинал перечислять и вспоминать всех девушек и женщин, с которыми ему случалось провести ночку-другую, всякий раз прибавляя новые подробности. А память и воображение у него были те ещё. К счастью, слабенькое местное пиво не способно было довести его до нужного состояния, и Санчес был сегодня необычно молчалив.
— Не могу дождаться, когда мы наконец поймаем этого щенка, — сказал угрюмо он, подбирая снова и вертя в руках засаленные карты. — С тех пор, как мы за ним гоняемся, padre Себастьян стал сам не свой. Уж эти инквизиторы, как псы: раз вцепятся, потом не оторвёшь. Что в этом мышонке может быть такого страшного?
— Ты дурак, Алехандро, — возразил ему Родригес. — Дурак и сын дурака.
— Почему это я — дурак? — ощерился Санчес.
— Дурак, потому что думаешь, будто с поимкой мальчика всё сразу кончится. А между тем я сам слышал, как Себастьян и этот его ученик из местных говорили об этом. Они ищут вовсе не мальчишку.
— Вот как? А кого же?
— Какого-то другого колдуна, — Родригес выплюнул свою жвачку окончательно, за новой не полез, но вместо этого оглядел своих приятелей и задержал свой взгляд на невысоком мускулистом пареньке, до странности светловолосом для испанца.
— Анхель! — позвал он. — Анхель, бордельная крыса, я к тебе обращаюсь! У тебя там не осталась водки? Выпить хочется, сил нет.
Парень молча вынул из мешка большую кожаную флягу и перебросил её Родригесу:
— Держи, старый cabron[12]. Но следующую будешь покупать ты.
— Mamon[13], — ворчливо усмехнулся тот в ответ и выдернул пробку. Поморщился. — Mildiables[14]! — выругался он, — в этой поганой стране даже поругаться как следует не удаётся: что за удовольствие ругаться, если тебя никто не понимает!
С этими словами он запрокинул фляжку и присосался к горлышку. Усы его задвигались.
Анхель смотрел на него с усмешкой и с неодобрением одновременно. В руке его, меланхолично и бездумно баловал меж пальцами тесак с кривым клинком; острое лезвие посверкивало; пальцы у светловолосого были очень ловкие. Никто не обращал на это внимания — Анхель имел привычку со скуки крутить что-нибудь острое в руках даже за едой. Санчес подшучивал, что Анхель, наверное, не расстаётся с ножом даже в постели, а Родригес пустил среди солдат слух, что новомодную мясную вилку выдумали специально для него. Вилку он, кстати, тоже бросал здорово и метко.
Анхель Франческо Диас был для испанца личностью довольно примечательной. Невысокого роста, с белыми усами и такой белой головой, что, будь он астурийцем, уже одно бы это обеспечило ему дворянство[15].
Он был рождён на юго-западе Испании, в Эстремадуре, на самой границе с Португалией. Туда не докатились мавры в давние времена реконкисты, когда Кастилия и Арагон ещё были отдельными королевствами. Этот город-цитадель в неприступных Пиренеях сумел остаться независимым, когда исламские орды затопили Иберийский полуостров. Все способные держать оружие мужчины из Эстремадура жили и дышали местью и войной, прославив имя своего родного города участием в походах Кортеса и Писарро. Таков был и Анхель. Взгляд его глаз, голубых, слегка навыкате, как у многих горцев, был ясен как безоблачное небо его родины.
Где-то там, в Эстремадуре, в мрачной твердыне Эскориала, в этом дворце-монастыре император священной Римской империи Карл V свил себе гнездо. Оттуда он правил и творил завоевания, там провёл свои последние земные дни, и там же отдал душу богу.
А может, дьяволу.
А может, и не отдал. Нельзя же, в самом деле, отдать то, чего нет.
Но эти мысли менее всего сейчас могли бы прийти в головы четверым наёмникам-испанцам, затерянным среди сырых бескрайних польдеров, болот и сжатых ячменных полей северной Бургундии.
— Так что там, с этим колдуном? — дождавшись, пока Родригес кончит пить, спросил Санчес.
Усач опустил флягу, выдохнул в рукав и потянулся за едой.
— De nada[16] — буркнул он. Подцепил со сковородки сморщенный ломоть яичницы, отправил в рот, прожевался и вытер с усов пересохший желток. — Откуда мне знать, что там с колдуном? Одним колдуном больше, одним меньше, нам-то что? Я просто хочу сказать, что мальчишка — так, мелочь, приманка. Если ты найдёшь его, не убивай, не надо: padre Себастьян водит его на леске, как живца. Он хочет поймать крупную рыбу, comprendes?
— Они ищут знахаря, — вмешался внезапно четвёртый солдат, тот, что прилаживал на место оторвавшийся от нагрудника ремешок. — Brujo rubia[17] из Лисса. Alcalde[18] Гаммельна поймал какого-то бродягу-трубочиста, и тот показался нашему капуцину подозрительным. Padre ловит этого brujo уже третий год, а тот от него прячется, как старый лис. Эй, там ещё осталась водка?
— Me pelo alba[19]! — воскликнул Родригес, перебрасывая ему флягу. Водка булькнула. — Теперь мне понятно, почему он бегает за ним с таким упорством! Я бы на его месте тоже потерял покой. А ты-то откуда это знаешь, а, Мануэль?
— Слыхал, — уклончиво ответил тот, отхлебнул из фляжки, поморщился и перебросил её дальше — угрюмому бородачу-алебардисту по имени Хосе-Фернандес, пятому и последнему испанскому солдату в этом маленьком отряде. Хосе-Фернандес за весь вечер произнёс от силы два-три слова. Он был каталонцем, речь коверкал безобразно, как испанскую, так и местную, частенько путал «б» и «в», а потому в застольных разговорах предпочитал помалкивать, дабы не подвергать себя насмешкам, а насмешников — хорошей трёпке. Зато в карты ему везло безбожно, хотя никому до сих пор не удалось поймать его на шулерстве.
— Они даже художника наняли, чтоб его портрет нарисовать, — продолжил Мануэль. — Я сам не видал, но я слышал, как брат Себастьян потом выговаривал трактирщику за то, что мальчишка увёл один такой рисунок у того из-под носа.
— Madre de Dios[20]! — Родригес снова сделал круглые глаза. — Специально наняли художника! Должно быть, он важная птица, этот колдун, если для того, чтоб его поймать, нарисовали целый портрет!
Парнишка пожал плечами и вернулся к прежнему занятию.
Оторвавшийся ремешок постепенно садился на место. Мануэль работал тонко, молоток в его руках постукивал чуть слышно, словно не доспех чинил, а бил чеканку.
Мануэль Гонсалес родился и вырос в Толедо и происходил из зажиточной семьи. Глядя на него, никто бы не подумал, что этот маленький парнишка состоит в испанской армии. Но он в ней состоял, хотя один бог ведает, сколько пришлось заплатить за то, чтоб его туда взяли. Ни малый рост, ни хлипкое телосложение не мешали ему быть хорошим знатоком оружия, доспехов и всего, что с ними связано. Гонсалес мечтал стать оружейником, и с одного взгляда мог распознать, какого мастера работы тот или иной клинок, кем сделаны доспехи, и так ли уж хорош попавший к нему в руки арбалет. На привалах, на постое все тащили ему для починки поломанное снаряжение. Брал Мануэль недорого, а чинил надёжно, работал, если можно так сказать, из любви к искусству. Тяжёлое оружие было ему не по руке, зато всё, что стреляет, было по его части. Луки, арбалеты, репетиры, аркебузы — неважно, что в стрельбе он не имел себе равных. Сейчас его аркебуза — облегчённая кавалерийская двустволка-бокевера[21] штучной Нюрнбергской работы на расшитой серебром широкой бандельере, стояла у лежанки.
Многие старые служаки были бы весьма удивлены, узнай они, что этот контуженный дохляк не только здорово стреляет, но и режет по металлу, гравирует, пишет, читает и говорит по-испански, по-французски и по-фламандски. Именно поэтому брат Себастьян уже четвёртый год предпочитал брать в свои спутники среди прочих этого тщедушного человечка. Инквизитор имел право брать с собой кого угодно — секретаря, солдат и даже палача — всякий наместник или бургомистр по первому слову священника, наделённого такими полномочиями, обязан был предоставить в его распоряжение любые силы и средства. И всё же Себастьян предпочитал возить с собой своих, проверенных людей, а испанцам он доверял больше, нежели местным, ибо сам по крови тоже был испанцем.
Родригес хотел ещё что-то спросить, но в этот миг на лестнице послышались шаги, дверь распахнулась, и в комнату вошёл брат Себастьян, бесшумный, словно привидение, только еле слышно шелестели полы его серой власяницы. Невозмутимо оглядел всех пятерых, шагнул к лежанке, на которой спал Киппер, и потряс его за плечо.
— Вставайте, сын мой, — мягко сказал он, когда тот наконец продрал глаза. — Снег кончился, всё замёрзло. Нам пора в дорогу. Я уже распорядился, чтобы нам подали завтрак и седлали лошадей.
Он вновь окинул взглядом всех своих солдат, кивнул им, спрятал мёрзнущие пальцы в рукава рясы и удалился.
Родригес, поймавший заветную фляжку, собрался было дохлебать со дна остатки водки, но посмотрел на заспанную серую физиономию Киппера и замешкался.
— Выпейте, sebor десятник, — сказал он, протягивая ему флягу. — Выпейте. Похоже, нам предстоит долгая охота. Кто знает, чем она кончится…
Внезапно послышался стук — это Анхель перехватил свой кинжал и с размаху всадил его в середину стола, прямо в гущу колоды, рубашками кверху рассыпанных карт. Оглядел всех остальных, неспешно пошатал и выдернул засевший в дереве клинок.
На острие ножа застряла карта.
Туз пик.
Пробитый.
Родригес нахмурился, пригладил пальцами усы и нахлобучил шапку. Сплюнул.
— Не к добру, — сказал он коротко, подхватил свою алебарду и вышел вон.

* * *

Холод и ветер.
Ветер и холод.
Всюду были только они.
Под чёрными дождями цепенело тело, и Фриц шёл, уже не думая, куда идёт. Он просто шёл. Одежда его обтрепалась. Он сделался расчётливым и наглым, и уже нисколько не стесняясь, протягивал в трактирах руку за подачкой, бесшабашно глядя прямо посетителям в глаза, злой и голодный как крысёнок.
Никто из тех, кто знал его по Гаммельну, теперь не смог бы в нём признать того Фридриха Брюннера, каким он был ещё совсем недавно. Его гоняли и пытались бить, но Фридрих возвращался. Возвращался, чтоб украсть, чтоб подработать, чтоб продать сворованное в других деревнях. Теперь он воровал, уже не опасаясь, что его поймают и побьют. Бывало всякое. Уроки Шныря не прошли даром. Страх стал его оружием. Страх подгонял его, усиливал чутьё и зрение, страх помогал открыть засов при помощи кинжала, найти укромную лазейку на ночь, распознать ловушку и вовремя смыться, если дело начинало пахнуть жареным. В этом деле не раз и не два ему помогали знаки «азбуки бродяг» на стенах и заборах.
Но были и другие перемены. Теперь, если Фриц не знал, куда ему идти, то просто замирал на перекрёстке, затаив дыхание, раскинув руки, словно флюгер, и полузакрыв глаза, стоял и слушал, что ему подскажет странное холодное чутбё, которое с недавних пор проснулось в нём. Оно вело его, как стрелка компаса, и было чем-то сродни его уменью зажигать свечу словами; оно всегда подсказывало путь.
Правдивый?
Ложный?
Он не знал, и потому не верил. Проверять, однако, не было возможности — семь призраков с монахом во главе преследовали его каждую ночь во сне, и Фридрих вскакивал наутро, чтоб продолжить путь, храня за пазухой свои сокровища — кинжал по имени Вервольф и жёлтый, поистёршийся на сгибах и углах листок с портретом травника. Иногда Фриц глядел на него, когда было особенно трудно, разговаривал с ним, и ему становилось спокойней. Травник ждал его; почему-то Фриц был в том уверен. И поэтому он шёл, упрямый, грязный, с непокрытой головой, и дороги верста за верстой ложились под его босые пятки.
Всё равно обратного пути ему не было: позади него не оставалось ничего.
Только холод и ветер.
Ветер и холод.
Он шёл.

* * *

Наутро снег утих. Мир побелел совсем уже по-зимнему, и пускай в холодном воздухе ещё не чувствовалось морозной сухости, ясно было, что зима уже не за горами.
Было тихо, лишь шумел водопад у каменной чаши. Луч утреннего солнца бил в окно, окрашивая комнату зелёным сквозь бутылочные донца, и когда Золтан выглянул наружу из-под одеяла, дом имел самый странный вид, какой только можно себе представить.
Усталость и невзгоды миновавшего дня сделали своё: остаток ночи Золтан проворочался на нарах, но уснуть не смог, лишь впадал время от времени в тяжёлое глухое забытье.
Что касается Жуги, то он, похоже, не ложился вовсе. Как только удалось немного успокоить девушку, он загорелся мыслью истопить ей баню, и до самого рассвета топал за стеной, таская воду и дрова. Об ужине все как-то незаметно забыли. В соседней комнате оказалась не то старая кухня, не то в самом деле баня (интереса ради Золтан заглянул туда). Там были печка с каменкой, большой котёл и даже лавки, вот только старый деревянный водосток давно разрушился, швы разошлись, доски прогнили; вода сюда не поступала. Всё то время, пока травник возился с плитой, девушка недвижно сидела на кровати, закутавшись в одеяло, и лишь бросала изредка в сторону Золтана опасливые взгляды.
Чуть только печка протопилась, она сгребла в охапку свою одежду и удалилась мыться, затворившись в бане изнутри. Из-за двери донёсся плеск воды. Зашипел пар. Золтан потянулся и зажмурился. «Самому потом помыться тоже, что ли?» — вдруг подумалось ему.
Старею…
— Не угорит? — участливо поинтересовался он, лишь теперь садясь и опуская ноги на пол. Раньше встать он не решался, опасаясь, что испугает этим девушку ещё сильней.
— О ней позаботятся, — также загадочно, как в прошлый раз о лошади ответил травник.
Золтан нахмурился. Потянулся за сапогами.
— Она что, боится меня?
Лис поднял взгляд. Усмехнулся. Золтан молча и сосредоточенно всматривался в его лицо, ища следы тех перемен, что произошли за эти годы.
Жуга изменился мало. Добавилось морщинок возле глаз, грубее стала кожа, складка залегла на лбу. Старый-престарый шрам на виске стал почти незаметен. Усмешка у него, однакоже, осталась совершенно прежняя — ни добрая, ни злая, такая, словно бы он знал чуть больше собеседника, но говорить ему об этом не хотел.
— Ты себя в зеркале видел? — спросил вдруг травник.
— Нет… А что? Хвост у меня что ли вырос?
Рыжие брови сошлись.
— Не шути так.
Он встал, прошёл к камину, отыскал среди россыпи безделушек маленькое зеркальце, подышал на него, потёр о рубаху на груди и протянул Золтану:
— На.
Глаза того изумлённо расширились. В следующее мгновенье он схватил зеркало обеими руками и весь подался вперёд.
— Аллах милосердный… — выдохнул он, коснулся щеки и тотчас же торопливо отдёрнул пальцы, словно боялся обжечься или продавить ненароком кожу. Перевёл взгляд на Жугу. — Что… это?
Было от чего удивиться, даже — испугаться. Кожа Золтана была мертвенно-бледной, как у мертвеца, под ней синели вены; губы посерели, на лбу выступил пот, глаза с кровавой жилкой лихорадочно блестели. Двухдневная щетина и обгоревшие волосы дополняли открывшуюся его взору картину и очарованья ему, естественно, тоже не добавляли.
— Жуга, что это?!
— Та дрянь, которой ты хлебнул. Ладно, что хоть вовремя додумался срыгнуть обратно. Да и то, наверное, не спал сегодня, а?
Золтан отложил зеркальце, сложил ладони на коленях и некоторое время сидел неподвижно, стремясь унять сердцебиение. Сглотнул тягучую, вдруг набежавшую слюну.
— Что у тебя здесь происходит? — спросил он тихо, глядя вниз. Руки его подрагивали. — Что было на той поляне? Кто эти «они», о которых ты всё время говоришь, Жуга?
— Потом объясню, — уклончиво ответил травник. — Это долгий разговор. Да не дёргайся ты так! Я же сказал, что объясню. Мне тоже надо собраться с мыслями. Слишком много всякого разного случилось в последние дни. Глотни вина, прогуляйся, проветрись. Лошадь, вон, свою сходи проведай. Я пока завтрак приготовлю.
Все остальные попытки Золтана продолжить разговор закончились ничем, Жуга установил над очагом котёл и принялся возиться с овощами. Поразмыслив, Золтан решил последовать его совету и вышел на крыльцо. У чаши водопада поплескал в лицо студёной, пахнущей как будто огурцом водой, утёрся рукавом и направился в сарай, оставляя на свежем снегу отчётливые оттиски следов.
Снаружи дверь была подпёрта колышком, Золтан убрал его, вошёл и тут же убедился, что травник не соврал: за лошадью и в самом деле присмотрели. Рыжая кобыла стояла вытертая и накрытая попоной, хрустела меркою овса, а хвост её и грива были расчёсаны, а кое-где — заплетены в косички. Седло и сбруя были тут же, висели аккуратно рядом на доске. За спиной хихикнули, совсем как тогда, на поляне. Золтан стремительно развернулся на каблуках, так стремительно, что закружилась голова, и с подозрением оглядел сарай, но никого не обнаружил. Окно и дверь были закрыты. Покачав головой, он потрепал лошадь за шею; та доверчиво потянулась к хозяину, тронула рукав, зашарила губами по ладони. Золтан мысленно обругал себя за то, что не захватил ей со стола хоть хлебной корки, погладил шелковистую гриву и вышел вон.
Снег у порога сарая был девственно чист, следы принадлежали только Золтану.
Он постоял немного просто так, хватая грудью свежий воздух. Размял в руке колючий снежный ком, с размаху запустил им в стену. Снег подтаял и был липкий, на стене осталась белая отметина. Хагг посмотрел на небо, на верхушки высоченных старых сосен. Лёгкий ветерок ерошил волосы, всё тело била мелкая неудержимая дрожь, дышалось сбивчиво, рывками; Золтан вдруг поймал себя на мысли, что давно не чувствовал себя таким разбитым.
Ещё вчера, по пути домой травник в нескольких скупых словах обрисовал ему, как обнаружил девушку в лесу. И всё бы ничего, но вся история смотрелась странно.
— Она едва не замёрзла, — говорил Жуга, легко шагая через лес без всяких троп. — Залезла в лес, ты представляешь? Мокрая, простуженная, без огня. Я шёл за нею следом: там клубок у ней в котомке размотался, нитка уцепилась за забор. В деревню ей было нельзя, мне ничего не оставалось, кроме как тащить её к себе и выхаживать.
Золтан брёл за ним следом, как лунатик, почти не разбирая дороги, и думал только об одном — только бы не выпустить ненароком поводья лошади. Только бы не выпустить… Упаду… При воспоминании о том, что по ночам творилось на той поляне, его всякий раз пробирала дрожь.
— Тащить… — бездумно повторил он вслед за травником, понимая, что надо хоть что-то говорить, если он не хочет рухнуть и забыться прямо здесь. — Кто… она? Откуда? А почему… не в деревню?
— Не знаю, — бросил тот, не останавливаясь и не оборачиваясь. На какой из трёх вопросов он ответил осталось загадкой. — Сдаётся мне, что это долгая история. Я сам в ней до конца не разобрался. С тех пор она ни разу не пришла в себя настолько, чтоб её можно было расспросить. Только и сказала, что искала меня.
Он помолчал и вдруг добавил:
— У неё магический талант.
— Что?
— У неё магический талант, — с нажимом повторил Жуга. — Не знаю, сильный или нет: я не решился проверять — она ещё слишком слаба. Но что он есть, это точно.
Больше Золтан не успел спросить его ни о чём: впереди замаячил дом травника.
Сейчас Золтан тоже стоял и смотрел на него при свете дня, смотрел на крытую сланцем двускатную крышу, на кое-как остеклённое окно, на два дымка, идущие из труб.
Теперь, когда земля была укрыта белым покрывалом снега, маленькая долина с приютившимся у скалы бараком рудокопов казалась даже уютной.
Открытого пространства не было — с трёх сторон долину окружали сосны, прореженные подлеском ёлок, лиственницами и чахлыми осинками, с четвёртой высилась скала. Впрочем, даже не скала, а так, — обломок каменного зуба, сбоку от которого, как две цинготные десны, бугрились терриконы рудничных отвалов. Золтану подумалось, что травник нарочно выбрал такое место, где хоть что-то, да напоминало бы о милых его сердцу горах.
Он даже не особо удивился, если бы узнал, что травник по ночам карабкается по стёршимся уступам, чтобы стать поближе к звёздам, хотя это было бы уж слишком смешно и глупо. Посёлок горняков давно исчез под зарослями дрока, молодых берёзок, куманики, дикой смородины и шиповника, и теперь с трудом угадывался под снегом. А посереди долины росла ещё одна сосна, разлапистая, кряжистая, из таких, что вырастают в поле, на опушке леса и на горных кручах. Издалека посмотришь — не сосна, а дуб.
Красиво.
Золтан вздохнул и решительно направился в дом.
Девчонка всё ещё мылась, между тем как завтрак был уже почти готов — на столе разместились корзинка с яблоками, хлеб, большущий окорок, орехи, мёд, сыр и масло. В котле кипели овощи. Судя по всему, от голода Жуга не страдал. Сам травник сидел за столом и вертел в руках какую-то штуковину, в которой Золтан не без удивления признал свой собственный арбалет.
— Держи, — сказал он, только тот вошёл, и протянул оружие Золтану. — Я боялся, что его поломают, но вроде бы цел. Проверь.
Золтан кивнул, ни о чём его спрашивать не стал и молча взял арбалет, отметив свежие царапины на ложе и застрявшие в глубоких желобках хвоинки. Не без усилия натянул руками оба маленьких железных лука, нажал на первый спуск, потом на второй и удовлетворённо кивнул. Травник невозмутимо наблюдал за всеми этими манипуляциями.
— Ну что, в порядке?
— Да, в порядке.
— Тогда садись и рассказывай.
— Чего «рассказывай»? — тот поднял бровь.
— Зачем пришёл, рассказывай. Или, может, хочешь сперва закусить?
Вопрос застал Золтана врасплох.
— Какая тебе разница? Может быть, мне нужно было тебя найти, — сказал он. — Просто убедиться, что ты жив. Понимаешь, столько лет прошло…
— Семь с половиной, — оборвал его травник, глядя Золтану в глаза. — Хорошо. Допустим, ты по мне соскучился. Нашёл. Что дальше? Золтан, я не мальчик, не держи меня за дурака. Я понимаю, мы давно не видели друг дружку, но давай опустим все эти ахи, охи, «сколько лет, сколько зим» и всё такое прочее. Зачем играть в бирюльки? Что стряслось?
Золтан выдавил усмешку.
— А ты всё такой же, — сказал он. — Никому не веришь, всех сторонишься, ждёшь подвоха даже от друзей.
— В наше время надо быть глупцом, чтобы кому-то верить, — холодно ответил тот. — Думаешь, я долго прожил бы, если б остался в городе, как ты советовал?
— А чего ты добился взамен? — внезапно рассердился Хагг. — Как будто теперь тебе лучше! Побоялся, видите ли, он в городе остаться. Ты посмотри на себя. Посмотри, посмотри. Совсем уже одичал тут, в своём лесу. Ещё удивляешься, как я тебя сумел найти… Да ты хоть знаешь, какая слава о тебе идёт окрест?
Появляешься, как привидение. Всю округу обскакал. В соседних деревнях на тебя уже чуть ли не молятся, ещё немного, и тебе свечки будут ставить, как святым. Ага! «О Великий Лис, приди и вылечи нас от всех болезней!» — запричитал он с характерным деревенским выговором. — Ты ещё вывеску сделай: «Лечу, гадаю, ворожу, предсказываю будущее с точностью до двух "ку-ку", оплата по работе!»
Золтан раскраснелся и теперь ничем уже не напоминал недавний труп, на которого смахивал с утра.
Травник несколько опешил от такого напора, покачал головой, снял с огня котелок и принялся раскладывать тушеные овощи в три большие деревянные тарелки.
— Уел, — признал он, наконец, и сел. Прошёлся пятернёй по волосам. — Как есть уел. И в самом деле, нечего сказать. Горчицу будешь?
— Буду. Значит, мир?
— Мир, — согласился травник. — И всё-таки, рассказывай.
— Нет уж, ты первый.
— Да мне особенно и нечего рассказывать. — Жуга взял ложку, повертел её в руках. Вздохнул и положил обратно. — Напрасно думаешь, что я сидел на месте. Я странствовал. Проведал Готлиба, он мне помог, дал кой-какие письма. Потом я изучал анатомию у Андрея Везалия…
— Аллах милосердный! — поразился Золтан. — Андрей Везалий? Я думал, что он в Падуе… Так ты что же, добрался до Италии?
— Нет, что ты. Он приезжал сюда на полгода читать лекции в Гейдельберг, он же сам отсюда родом, из Брюсселя. Он тоже мне помог и даже дал почитать кое-какие книги. Я вообще прочёл уйму книг — штук пять или шесть. Это если не считать тех десяти, в которые я только заглянул.
— Ты и читать научился? — снова поразился тот.
— Это всё Готлиб, — хмыкнул травник. — Он сказал, что если я хочу достичь чего-то большего, чем деревенский знахарь, надо учиться читать. Он сказал, что хорошим аптекарем мне всё равно не быть — я путаю цвета, а это важно, когда готовишь всякие настойки. Ну и подсунул мне «Анатомию» Галена.
— Клавдия Галена?
— Ну. Я год корпел над ней, пока не одолел. Дальше пошло легче.
Золтан Хагг задумчиво потёр небритый подбородок.
— Я впервые встречаю человека, который учился читать по «Анатомии», — признал он. — И что же ты прочёл ещё?
— Ну, во-первых, Амазиаци, — загибая пальцы, начал считать травник. — Его книга была в доме Герты, — пояснил он. — Потом Готлиб дал мне ещё одну книгу Галена — «Libri de materia medica»[22] и «De compositione medicamentorum»[23] Скрибония Ларга. Дальше — больше: Теофраст, Диоскорид, Альбертус Магнус, Вильям Купленский, Квинт Саммоник… Ещё «De Plantis Libri»[24] Цезальпина, но всю её я прочесть не смог, только ту часть, которая про травы.
— Ещё бы! Если мне не изменяет память, там книг десять.
— Четырнадцать. Потом ко мне попал «Physiologis еl bestiaris»[25].
— Дребедень, — поморщился Хагг.
— Да нет, занимательно… Что ещё? А! «Медицинские предписания».
— Чьи?
— Что значит, «чьи»? — удивился тот. — Ничьи. Просто — предписания.
— Да нет, кто написал, автор кто? Бенедикт Крисп?
— Не знаю. Наверное. Я не знаю. Я думал, это просто — наставленье для студентов. Я её в Антверпене на рынке купил, у неё заглавный лист был вырван. Там вообще не хватало нескольких страниц в начале и в конце. Какая-то сволочь, представляешь — вырвала всю книгу из переплёта. Я её потому и купил, что отдавали дёшево, а так бы я не потянул, нет…
— Гиппократа не читал?
— К стыду своему, нет, — признался Жуга, — только отрывки.
— А Цельса? Авла Корнелия Цельса? Ты читал его?
— О, да, Цельс хорош! Но больше мне понравился «Врачебный канон» Авиценны.
— Абу Али Хусейн ибн Абдаллах ибн Хасан ибн Али ибн Сина, — механически поправил его Золтан. В глазах его проглянул интерес. — Неужели — в подлиннике? Ты читаешь по-арабски?
— Нет, там был латинский перевод. Мудрая книга. Правда большинство трав, которые он там описывает, я и в глаза не видывал. Потом «Театр целительства» Эллукасима Элимиттара.
— Бальдах Абдул Хасан аль Мухтар ибн Ботлан, — кивнул тот и покачал головой. — Ох уж эти европейцы… Неужели так трудно запомнить простое имя? А кого ещё?
— Парацельса, — сумрачно закончил травник, надеясь вероятно, что уж тут-то обойдётся без подвоха. — Но это последнее, что мне удалось раздобыть.
— Филипп Теофраст Бомбаст Ауреол фон Гогенгейм… — безжалостно разрушил все его надежды Золтан и кивнул. Теперь он смотрел на травника со всё растущим уважением в глазах. — Да, ничего себе… Достойная компания! Тебе повезло, что в наше время книги стали так доступны. Рукописных книг тебе бы не дали.
— Мне попадались рукописные, — невозмутимо возразил ему Жуга. — Но если говорить об обучении, то в смысле жизни в городе мне это мало помогло. Не смог я там остаться. Осточертело. Да и город стал уже не тот. Сперва всё мирно шло, и жизнь как будто бы наладилась, и деньги появились, а потом аптекари осатанели. Разводят антимонию, ругаются с врачами, каждый гнёт свою дугу, никто никого не слушает. То это запретят, то — то, суды эти, взятки проклятые… А ты же знаешь, как я ненавижу несвободу. Ненавижу жить под чьим-нибудь началом. учиться — да, но лебезить…
— Горец… — с философским выраженьем в голосе обронил Золтан. Поднял со стола какую-то тетрадь в коричневом переплёте тонкой кожи. — А это что?
— А? — поднял голову Жуга. — Это… так. Выписки из книг.
— Твои?
— Ну, да, — казалось, травник был смущён. — Дай, я уберу. О чём мы говорили?
— О городе.
— Ах, да, город… Знаешь, всё равно меня бы выжили оттуда. Не цех аптекарей, так магистрат. Доносы, наветы… уж слишком много я больных переманил к себе. Есть болезни, которые не могу вылечить даже я — не бог же я, в конце концов! Вот и припомнили мне всё: и Томаса, и эти неудачи, и собак. Науськали попов, а тут ещё испанцы эти… саранча поганая. Раз доносец пропустили, два — задумались, на третий взяли за штаны. Меня же сжечь хотели, ты знаешь?
— Что? — поперхнулся Золтан. — Сжечь? Нет. Когда?
— Года три тому назад. Помнишь Якоба ван дер Бурзе из Амстердама?
— Так это он на тебя…
— Ну. Накропал донос, собака, и загнулся. Родственники — в крик. Спасибо, Матиас предупредил, что на меня испанцы зубы точат. Я не стал дожидаться. Не драться же мне с ними. Я бы мог, но — смысл? Тогда уж точно пришлось бы бежать. А так, я думал — отсижусь, забудут. Местечко присмотрел, домишко подлатал. А потом привык. Осел. Не захотелось возвращаться.
— А зачем по деревням стал ползать?
— Надо ж мне на что-то жить. Я ж ничего другого не умею. И потом, есть ещё одна причина.
— Какая?
— Тебе не понять.
— Ну, ну, ну, — Золтан укоризненно покачал головой. — Так-таки и не понять!
Жуга не ответил. Вместо этого отломил себе хлеба, поковырялся ложкой в блюде, угрюмо посмотрел на Золтана и демонстративно начал есть.
С тех пор, как Золтан понял, где скрывается Жуга, ему не давал покоя один и тот же вопрос — почему он продолжает лечить людей. А сейчас ему вдруг вспомнился тот, семилетней давности их разговор, когда они сидели на вершине башни Берты. Тогда нить недоверия между ними ещё не успела так сильно натянуться, и Жуга рассказывал ему про северные острова, про гномов, про Гертруду и про старого дракона.
Впрочем, он сказал, что ещё и учился. Как там начинается Клятва Гиппократа? «В любое время дня и ночи…»
Что за таинственную клятву давал Жуга? Кому?
Внезапно Хагг напрягся. Что сделал с травником тот дракон? Что он проделал, когда складывал заново душу и тело?
— Врёшь ты всё, Золтан, — неожиданно сказал Жуга. Голос травника сделался бесцветным и пустым, как будто бы сейчас тот был не здесь. — Хочешь, я сам скажу, зачем ты сюда приехал, а? Хочешь? Ну?
Золтан молчал.
— Ты ведь убивать меня приехал, — травник подался вперёд, синь его глаз темнела в пламени свечи. Взгляд Золтан выдержал, но не сморгнуть не мог. — Скажешь, нет? — вдруг усмехнулся Жуга, и сам себе ответил: — Не скажешь, вижу по глазам…
Золтан молчал. Оправдываться не хотелось — зачем? Всё время, с самого начала он пытался заговорить с ним об этом, пытался раз за разом — и не мог. «Ну вот, и говорить не пришлось», — подумалось ему с каким-то непонятным облегчением. Да, вляпался ты, Золтан… А чего ты ожидал? Это в какие такие годы эту рыжую морду можно было сцапать голыми руками? Вон, сидит, глаза таращит… провидец хренов… Впрочем, господин Андерсон как раз такого вот и ищет.
И ведь найдёт, поганец…
Хагг тяжело вздохнул.
— Как понял? — спросил он, тут же понял всю нелепость вопроса и махнул рукой. Отвёл взгляд. — Впрочем, что я говорю… Почувствовал?
— Значит, угадал, — задумчиво проговорил Жуга. Побарабанил пальцами по столу, прошёлся пятернёй по волосам. — Да… Ну и времена настали…
Жуга не двигался, не нервничал, остался сидеть как сидел, спокойный, словно и не он только что сказал такое, от чего другой бы человек схватился за топор. Или за меч. «Это смотря какой человек», — опять как-то невпопад подумал Золтан. Если травник так насобачился работать колдовством, что к его жилищу без его же помощи не подойдёшь, ему и меч без надобности. Бровью поведёт — сожжёт на месте.
Он ещё раз глянул травнику в глаза и понял: не сожжёт.
И про себя он тоже понял: не убьёт.
По крайней мере, не сейчас.
— Говорить будем, — сказал Жуга. Мотнул кудлатой головой, осклабился и встал из-за стола. Взглянул на Хагга сверху вниз и коротко закончил:
— Долго говорить.
Внезапно из соседней комнаты раздался женский визг такой убойной силы, что Жуга слегка присел и рефлекторно принял боевую стойку. Плеснула вода, что-то грохнуло и зазвенело на полу, пар зашипел на каменке. Собеседники переглянулись: «Ошпарилась?», «Не похоже…», и наперегонки метнулись к двери.
Травник первый ухватился за дверную ручку, толкнул, одним ударом выломал притвор и еле успел пригнуться: девка встретила их новым визгом и целым водопадом горячей воды.
— Стой, дура, стой! А, ч-чёрт!..
Почти всё досталось Золтану; он на мгновение ослеп, сделал несколько шагов назад, ударился о стол и замер там, отфыркиваясь, как тюлень. Протёр глаза, схватил лежащий там же нож и встал наизготовку, но в комнате было тихо. Жуга успел перехватить девчонку на пороге, и та теперь тряслась, прижавшись к травнику, и прятала лицо. В суматохе Хагг не сразу осознал, что девка выскочила в комнату в чём мама родила.
Ну, разве что ещё — вся в мыле.
— Что стряслось? — спросил Хагг, настороженно разглядывая сумрак за её спиной.
Травник посмотрел на девушку и взглядом повторил его вопрос.
— Там… — девчонку передёрнуло. — Там под лавкой… змея!
Жуга шумно выдохнул. Провёл рукой по её мокрым волосам, мягко отстранился и шагнул к кровати. Сдёрнул одеяло, набросил девушке на плечи, запахнул и усадил её на лавку. Присел, как перед маленьким ребёнком, отвёл волосы с девичьего лица и заглянул ей в глаза.
— Сейчас зима, Кукушка, — мягко сказал он и повторил по складам: — Зима. Понимаешь? Все змеи спят. Если не веришь, я потом найду и покажу тебе пару штук, но здесь их нет.
— Но яв… яв…
— Успокойся.
— Я в-видела там, п-п… под лавкой…
— Всё хорошо, — с нажимом повторил Жуга. — Всё хорошо, Кукушка. успокойся. — Протянул ей полотенце. — Оботрись.
Ялка быстро закивала, помаленьку приходя в себя. Стрельнула в Золтана глазами, залилась багрянцем и стыдливо запахнула одеяло. Пока она стояла там безо всего, Золтан, несмотря на суматоху, разглядел её во всех подробностях. Девчонка была далеко не уродина, ладненькая, не впечатляла выдающимися формами, но и не была из тех, которых за глаза с усмешкой называют «плоскодонками»; как говорится, всё, было при ней.
Все те два дня, что Золтан был в гостях на старом руднике, Жуга держался замкнуто и неестественно спокойно, был неразговорчив и напоминал свой дом — полупустой, необжитой и неказистый, но крепкий и закрытый изнутри на все засовы. Золтан пару раз попытался вывести его из себя. Испытанный способ: Жуга, каким его знал Золтан прежде, непременно бы вспылил, а там, глядишь, и прояснилось бы чего. Но этот, нынешний, как вышел из себя, так и вошёл обратно. Нипочём не догадаешься, что у него на сердце, да на уме. Душа — как зашнурованный башмак.
И дёгтем смазан.
Не скрипит.
Только при общении с девчонкой травник позволял себе чуть-чуть расслабиться, и тогда сквозь маску напускного безразличия проглядывал прежний, давно знакомый Золтану Жуга — порывистый, как западный ветер, вспыльчивый, но вместе с тем ранимый, чуткий и какой-то бесшабашный.
Однако любовью здесь даже не пахло. уж в чём, в чём, а в этом Золтан был уверен. Девчонка говорила искренне, чуток врала, держалась нервно, но без женских штучек. Не друг и не подруга. И в дочери приёмные она как будто тоже не набивалась. Почему Жуга так с нею возится, оставалось загадкой. И всё, вроде, было ладно, и лишь на самой границе восприятия звенели, бились маленькие колокольчики тревоги.
Зачем она вообще пришла сюда?
Меж тем травник встал, расправил плечи, подошёл к порогу злополучной банной комнаты и наклонился, ухватившись за дверной косяк. Золтан отметил про себя, что травник даже сейчас стоял так, чтоб видеть сразу обе двери, и ни разу не повернулся спиной ни к одной из них. Он вгляделся в темноту под лавками, с минуту что-то там разглядывал, потом переменился в лице. На скулах его заходили желваки.
— М-мать… — сквозь зубы выругался он, порывисто шагнул во тьму и с грохотом захлопнул за собой расшатанную дверь.
В последний миг Золтану ещё как будто показалось, что Жуга засучивает рукава.
— Что ты знаешь о нём, девочка? — спросил негромко Хагг, когда за травником закрылась дверь. — Что знаешь ты об этом человеке?
Девчонка вздрогнула, посмотрела на дверь, потом на Золтана, потупилась, куснула губы и вдруг блеснула глазами из-под завесы мокрой чёлки. Выпрямилась (тот ещё характер…) и с вызовом вскинула голову.
— Ничего, — сказала она.

* * *

День катился к вечеру, такому же неприглядному и серому, каким был сам. Не осень, не зима, а так, не разбери-поймёшь. Вроде бы и снег лежит, и лужи подо льдом, и в то же время только ступишь — под ногою камни, глина, жухлая трава, всё проседает, липнет на ноги…
Беломордый ослик отца Себастьяна плёлся мерным шагом; погонять его было себе дороже — он вполне мог заартачиться и встать. Вровень с ним шла лошадь Киппера, следом месили дорожную грязь пятеро солдат. Усталость брала своё, уже никто никуда не спешил. Дождь собирался весь день, но так и не собрался, к вечеру похолодало, но и до снега дело не дошло.
Дорога вяло выписывала петли меж холмов и перелесков, словно неразборчивая длинная строка из мемуаров великана. Бесконечные каналы, мостики и озерца уже успели всем осточертеть, солдаты не ворчали только потому, что по всем приметам постоялый двор был уже где-то поблизости. Всякий раз, поднимаясь на очередной пологий холм, маленький отряд различал в вечернем небе жиденькие столбики дымков: деревня.
Так оно и оказалось.
Корчма сыскалась быстро — покосившаяся тёмная пирамидальная хоромина с серпом и молотком на вывеске. Была она пуста, почти без посетителей, лишь один высокий и бледный с лица паренёк сидел у камина, потягивал вино и морщился после каждого глотка. Хозяин, углядевши, кто пожаловал на огонёк, засуетился, вышел встретить лично, отослал дворового мальчишку присмотреть за осликом и лошадью, принял заказ у святого отца-инквизитора и быстренько тишком улепетнул на кухню. Солдатам и господину десятнику без напоминаний выставили пива. Двойного «Петермана», дюжину. С понятием был местный корчмарь, даром что сам маленький, зато голова — не сразу шапку подберёшь. Мигом распознал, зачем святой отец с солдатами куда-то путешествует. Такие времена: не угодишь, считай — пропал.
Солдаты, однако, восторга не выказали, более того — поморщились, но пиво разобрали. Истомившийся Родригес улучил момент, когда щупленький baes[26] в очередной раз пробегал мимо стола, и ухватил его за рукав.
— Слышь, уважаемый, — коверкая слова, проговорил он по-фламандски. — Найдётся у тебя в погребе бутылочка хорошего винца?
— Вина? — прищурился тот. — Как же, как же-с! Красного, белого? Розового?
— Красного. Как у него, — он указал на одинокого посетителя корчмы.
— Сейчас велю достать, — кивнул корчмарь и снова вознамерился куда-то побежать.
— Э, э, — попридержал его солдат. Прищёлкнул пальцами. — Быть может, у тебя и оливки найдутся?
— Оливки? А как же-с! Есть. Желаете?
— Caramba! — вскинулся Родригес; его навощённые, торчащие кверху усы плотоядно задвигались. — Желаю ли я?! А для чего, по-твоему, я спрашиваю? Тащи скорее, да смотри про остальную жратву не забудь!
— Не извольте беспокоиться.
— Однако, — хмыкнул испанец, глядя ему вслед, — если так пойдёт и дальше, эта таверна будет первой, которая мне здесь понравится. Ну и ладно. Санчо, сдавай.
За окном смеркалось. В камин подбросили угля, помещение постепенно наполнялось теплом. Парень с вином переместился от камина в уголок и оттуда с мрачным видом поглядывал на испанцев.
Стол заполнялся, как по волшебству. Вино, оливки, сыр само собой, два каплуна, зажаренных на вертеле, грибы, сосиски и яичница, тушёная баранина с бобами и большое блюдо с маслеными лепёшками. Корчмарь опустошил, похоже, всю кладовую.
Впрочем, и солдаты не остались в долгу. Расчувствовавшийся Родригес отхлебнул вина, оказавшегося к тому же весьма недурственным, заел его оливками и сыром и пожертвовал корчме пять полновесных флоринов без сдачи. Святой отец со своим учеником вкушали тут же, за одним столом с солдатами. Последним это явно льстило. Брат Себастьян от мяса отказался, но вина отведал с удовольствием. Томас следовал его примеру и тоже соблюдал умеренность. Солдаты же ели и пили в два горла.
Тем временем беловолосый парнишка в углу уже доцедил свой разнесчастный стакан и теперь понуро сидел просто так.
— Hola, muchacho! — жестом подозвал его Родригес, ставший после выпивки словоохотливым и добродушным. — Чего ты там сидишь, как старая сова? Подсаживайся к нам.
Тот вздрогнул, и солдаты замолчали выжидательно. Взгляд кнехта был какой-то испытующий и в то же время неуверенный. Что сделает? Подсядет к ним? Откажется? Все пятеро прекрасно знали, что местные простолюдины считают зазорным пить с испанцами, тем паче — с испанскими солдатами.
Однако этот парнишка колебался недолго и приглашение принял.
Санчес подвинулся, зыркнул на парня исподлобья. Стасовал колоду, срезал, раскидал на четверых.
— Ты местный? — буркнул он. — Играешь в карты?
— Местный, — отозвался парень. — Не играю.
— Зараза… А в кости?
— Нет.
— Но хоть вино-то пьёшь?
— Вино? — на лице его впервые замаячило подобие кривой улыбки. — Вино пью.
Он был высокий, страшно бледный, чуть кривился набок и старался поменьше шевелить левой рукой. Намётанный солдатский глаз мгновенно распознал недавнее ранение — куда-то в бок, под рёбра, а быть может, между рёбер.
Обидели парня, ой, обидели… Интересно, кто?
Брат Себастьян с учеником уже закончили трапезу, сдвинулись на дальний край стола и там вели неспешную беседу. Никакой вульгарщины, одна латынь, уверенно-спокойная у старшего монаха, немного сбивчивая у того, что помоложе. Белобрысый парнишка их почти не заинтересовал: так, глянули разок и снова отвернулись.
Родригес крякнул, пододвинул парню кружку и щедрой рукой плеснул туда вина.
— Пей, — сказал он, — от ранений помогает. Кровь, вино — невелика разница, и то и это красное… Да будет тебе вздрагивать, — старого вояку не проведёшь. Давно порезали?
— Вчера, — угрюмо буркнул тот.
— Подельники, друзья?
— Девчонка, — отмахнулся тот и в два глотка опорожнил свою кружку.
Наёмники переглянулись, Санчес снова потянулся за бутылкой.
— Да, парень, дело худо, — признал он. — Вот не думал я, что местные девахи такие горячие. Хотя встречалась мне парочка, другая таких девок, что… Эх, да что там! Выпей-ка ещё.
— Она не местная, — ответил тот. — Пришла откуда-то, сказала, что идёт на богомолье, потом мы это… это самое… Мы решили развлечься, но она вдруг ударила меня. Ножом. Ты представляешь, а, испанец? Представляешь?
— Меня зовут Санчес, hombre. Алехандро. Я из Мадрида, там все девки со стилетами, как пчёлы с жалом. Скажи-ка лучше, девка-то красивая была?
— Ничего.
— Ну, ничего, раз ничего. А кровопускание тебе не повредит. Считай, к цирюльнику сходил.
— Да уж… сходил…
— Так ты будешь играть?
— У меня нет денег.
— А мы из интересу. — Санчес передвинул ему карты. — Денег не возьмём.
Михель равнодушно сгрёб расклад, развернул веером.
— Что козыри?
— В колоде по-испански, hombre, нету козырей.
— А много здесь бывает постояльцев, сын мой? — внезапно поинтересовался монах.
— Не так, чтоб очень, — повернулся парень к Себастьяну. — А что?
Вместо ответа тот извлёк на свет и развернул листок бумаги с нарисованным портретом.
— Вы давно живёте здесь?
— С рождения.
— Видели когда-нибудь этого человека?
— Нет. А кто это?
— В здешних краях он известен как Лис. Вглядитесь повнимательней. Между прочим, цвет волос у него рыжий. Вам доводилось его встречать?
— Лис? — нахмурился беловолосый. — Лис, Лис… Я, кажется, припоминаю что-то… А! Ну конечно. Та девчонка, которая меня порезала, она тоже спрашивала меня про какого-то Лиса, я всё никак не мог понять, какого… Вы его ищете?
— Да, сын мой, мы его разыскиваем. — Монах подался к собеседнику, в глазах его проглянул интерес. — Быть может, ты припомнишь что-нибудь ещё?
— Не, ничего, — тот покачал головой. — Мне нечего припоминать, я никогда не слышал ни о каком Лисе. Но вот если вы хотите выслушать меня, святой отец… Вы ведь инквизитор, святой отец? Вы ведь стоите на страже законов божьих, а что это такое, если женщина ударит парня ножом, что это такое, как не беззаконие? Ведь сказано же в Библии: «Жена да убоится мужа своего»… Вы ведь преследуете еретиков и ведьм. Она сказала, что идёт на богомолье, а сама всё спрашивала Лиса, а потом… п-потом… ножом… Кто, если не ведьма, способна на такое?
Парнишка мотал головой и помаленьку впадал в пьяную патетику, язык его всё больше заплетался, и вскоре монах потерял к нему интерес. Однако услышанное заставило его задуматься. Он задал ещё пару-тройку вопросов о девушке, поинтересовался, как та выглядела и о чём ещё расспрашивала. Кончилось всё тем, что беловолосый парень уснул прямо за столом. Расталкивать его не стали.
Заночевали в комнате хозяина корчмы, а следующим утром двинулись в дальнейший путь. Брат Себастьян был молчалив, и Томас, тоже размышлявший над словами пьяного парнишки всё утро и добрую часть ночи, наконец не выдержал.
— Что вы думаете о т-той истории, учитель?
— О какой истории? — рассеянно отозвался тот.
— О той, к-которую нам рассказал тот раненый в кабаке. Т-та девица, к-которая чуть не убила парня по пути на б-богомолье.
— Увы, сын мой, — задумчиво сказал брат Себастьян, прислушиваясь к топоту копыт. — Рассказанный сим юношей прискорбный случай не есть единственный, достойный порицания. Но гнусность заключается отнюдь не в покушении на убийство. Девушка эта наверняка красива телом и лицом, и вероятно сама склонила парня к близости. Опять же нельзя не принять во внимание complexio venereo[27], вызвавшее навязчивые помышления.
Природа мужа хладнокровна и покойна, если только её не дразнить… Наверное, в последний момент раскаянье в ней возобладало над скотским влеченьем, и она ударила его заколкой или спицею — откуда же у девки нож? — воспользовалась замешательством и после убежала. Естественно, парня снедает досада. Не так уж он и ранен, просто оцарапался; пьяный человек склонен к преувеличению. Навряд ли здесь можно говорить о ведовстве. Природа человеческая, а тем паче женская, и без того настолько похотлива и порочна, что даже самые благие цели низводит до греха. На моей родине, в Испании есть песенка про девушку, которая идёт как будто на поклон к святым мощам, а на деле — совсем для другого. Ты её не знаешь?
— Н-н… Н-н… Нет.
— Хм. В детстве я слышал её, но… Хорошо, я попробую вспомнить хотя бы слова.
Он откашлялся и стал читать, переводя, где нужно на латынь, ибо испанского Томас не успел пока что выучить:

Как я, мама, шла на богомолье
Шла одна да через чисто поле,
Только дуб зелёный,
Дуб зелёный…

Без подруг, чтоб быть поближе к Богу,
Да не ту я выбрала дорогу,
Только дуб зелёный,
Дуб зелёный…

Я на тропке горной притомилась
Прикорнула я под сенью дуба,
А когда средь ночи пробудилась,
Крепко обнимал меня мой любый.
Только дуб зелёный,
Дуб зелёный…

Пригорюнилась я, как пошло светати.
Так сподобилась я Божьей благодати.
Только дуб зелёный,
Дуб зелёный…[28]

— Вот тебе и пример, мой юный Томас, — закончив декламировать, продолжил брат Себастьян. — Паломничества стали источниками прегрешений, развлечений и прежде всего удобны влюблённым. Завести интрижку во время путешествия к святым мощам считается хорошим тоном. Молодая женщина, желая поразвлечься, преспокойно говорит мужу, что ребёнок их заболеет, если она не сходит на богомолье ex vofo, то есть согласно обету, данному ей, скажем, во время родов. И идёт. Паломничества приурочены к рождению ребёнка, к свадьбе или же к другому мирскому занятию. Недаром говорят, что частые паломничества редко приводят к святости. Ты ведь читал «Contra peregrinantes»[29] Фредерика ван Хейло?
— Увы, учитель, нет. Не читал.
— Гм. Что ж, я всё равно собирался сделать по пути остановку в Геймблахской обители. Возможно, где-нибудь в библиотеке монастыря мы отыщем этот в высшей степени разумный трактат — он довольно широко распространён.
Деревня уже скрылась за холмом. Маленький отрядец бодро двигался вперёд, навстречу восходящему солнцу, как вдруг позади раздался топот ног и кто-то крикнул:
— Стойте! Погодите!
Брат Себастьян попридержал осла и оглянулся.
Из-за поворота выбежал беловолосый паренёк, повертел головой, увидел их и бросился вдогон. Догнал, остановился, тяжело дыша, кривясь на левый бок. На парне были тёплая зимняя куртка и штаны, за спиной — дорожная котомка.
— Погодите… святой отец… я хочу с вами… с вами хочу… идти.
— Юноша, — мягко ответил тот, — я не занимаюсь вербовкой наёмников. Тебе следует пойти к наместнику и подать прошение, или найти вербовщика…
— Нет, нет! — он затряс головой. — Вы… Вы не поняли. Я не хочу в солдаты. Я просто хочу поехать с вами. Я могу вам пригодиться, опознать девчонку. Я так думаю, господин священник, что ежели вы ищете Лиса, то может, стоит поискать и её?
Некоторое время была тишина. Затем монах кивнул.
— Не возражаю, — сказал он. — Но на содержанье я тебя взять не могу.
— Спасибо, — выдохнул тот. — Не надо брать. Я не гёз, мы только что убрали урожай, у меня… Я сам о себе позабочусь.
Киппер пожал плечами: если уж брат Себастьян одобрил, то ему-то и подавно всё равно.
Родригес смерил взглядом парнишку. Сплюнул.
— Тебя как звать-то? — спросил он.
— Михелькин.
— Михе… Нет, compadre[30], это слишком длинно. Будем звать тебя — Мигель.
Тот не решился возражать, и отряд, увеличившись на одного человека, двинулся дальше.

* * *

Холодным утром, день спустя после того, как Золтан хмуро оседлал коня и съехал прочь, Жуга принёс девчонке башмаки. Ялка глянула на них и онемела. Осторожно взяла, повертела, пощупала внутри, поднесла к лицу, вдыхая терпкий кисловатый запах свежевыделанной кожи. Подняла взгляд.
— Это… мне?
— Тебе, конечно, — усмехнулся травник. — Кому же ещё?
Васильковые глаза его искрились, словно снег под солнцем.
Башмаки даже на вид были дивные, добротнейшей работы, на гвоздях, с подбором не высоким и не низким, а как раз таким, чтоб и ходить удобно, и чтоб со стороны смотрелось, как картинка. Подковки, пряжки, ремешки; на толстых стельках — выстилка из меха… Ялка никогда не то что даже не мечтала о таких, — вообще не представляла, что такие вещи есть на свете! Сколько эта пара башмаков могла тянуть на рынке, лучше было и не думать. Бухарский ковёр можно было купить. Сам Лис носил простые горецкие башмаки, с острым носком и с обмоткой, на тонкой подошве, ничем не примечательные. Причину такой щедрости Ялка не могла отыскать и терялась в догадках.
— А… за что? — спросила она, внезапно чувствуя, что краснеет.
— Ну, надо же тебе в чём-то ходить, — он присел к ней на кровать. — Зима на носу, а я же выбросил твои… ну, эти… — он прищёлкнул пальцами, нахмурился, — колодки деревянные…
— Клумпасы?
— Ну, да. Надень.
Травник говорил и вёл себя совершенно спокойно, и настороженность, обуявшая было девушку, постепенно отступила. Ялка нерешительно погладила мягкую кожу, полюбовалась ещё раз желтоватым бисером латунных гвоздиков, затем поставила башмаки на колченогий стул и сложила руки на коленях. Покачала головой.
— Я… Я не могу их взять, — сказала она, наконец. — Это слишком дорогой подарок для меня… У меня никогда не было таких… таких…
— Значит, будут, — отмахнулся травник. — Не думай об этом. Если тебе так легче, можешь считать, что мне они достались даром.
— Даром? — Ялка недоверчиво наклонила голову, но похоже было, что Жуга не врал. — Но как…
— А, — тот уклончиво мотнул косматой гривой, — старые долги. Не ворчи, обувайся. Всё равно ведь придётся надеть: свои башмаки я тебе не отдам, хватит с тебя безрукавки. Надевай, хочу посмотреть, подойдут или нет.
Ялка не решилась дальше спорить, молча высвободилась из-под одеяла и влезла ногами в обнову. Нагнулась, затянула ремешки, немного покуражилась с застёжками, потом встала и прошлась по дому, с непривычки очень громко стуча каблучками. Башмаки скрипели, что твоя телега. Ялка выгнулась, покосилась на ноги через одно плечо, через другое. В груди защекотало детской радостью, губы против воли расползлись в улыбке. Ой, хороши… Ногам внутри было тепло и мягко, как дотоле не было никогда, а уж зимой — и подавно. Со всем Лис подгадал — с размером, с шириной, и даже оставалось ещё место, чтоб одеть чулки потолще. Интересно знать, подумала она, на глаз определил, или успел, пока она в жару валялась, мерку снять?
Она почему-то покраснела и потупилась.
— Ну? По ноге? — спросил тем временем Жуга, критически наклонив голову.
«А зачем он тебе, девка, а, идёшь ты пляшешь?»
— Ага, — сказала она.
— Не сутулься.
— Это от вязания, я всегда чуть-чуть горбатая, — смущённо ответила та, и невпопад добавила: — А в дверь стучали сегодня.
— Стучали? В дверь? — деловито осведомился травник, выкладывая из котомки снедь, бутылки и какие-то тугие свертки серой мешковины. — Когда? Днём или ночью?
— Ночью. Тихо-тихо так. Тебя не было, а я побоялась открывать. Потом ушли.
— А, тогда не обращай внимания, — отмахнулся тот. — Это Том-стукач. Он тебя не обидит.
— Том-стукач? — переспросила Ялка. — А кто это?
— Не знаю, я никогда его не видел. — Травник покопался в глубине мешка и вынул оттуда стеклянную баночку, наполненную чем-то чёрным. Протянул девчонке. — На, держи. Это для башмаков.
— Дёготь? — догадалась Ялка.
— Угу — кивнул тот. — Он с воском. Смажешь перед тем, как выходить. Щётка там.
Он указал.
Говорящие крысы, банник, Том-стукач… Кто следующий? Куда она попала?
Ялка сглотнула пересохшим горлом, повертела баночку в руках, с опаской покосилась на дверь. Но всё было тихо. Никакого стука. Вообще ничего.
Тишина.
Только сосны скрипят на ветру.
— Спасибо, — поблагодарила она и сняла башмаки. Обтёрла их рукой, поставила на лавку. — Я никогда не видела таких замечательных башмаков. Ни на одной ярмарке.
Травник поскрёб в бороде, покивал своим каким-то мыслям и пытливо посмотрел на девушку.
— А ни на одной людской ярмарке ты и не смогла бы их увидеть, — медленно проговорил он, особо выделив при этом словечко «людской». — Людям до этих башмаков ещё сто лет расти, а может, и все двести.
Ялка, как ни была ошарашена, всё-таки нашла в себе способность пошутить:
— Что ж они, выходит, сами выросли? На дереве, как пироги в стране Кокань[31]?
— Нет, не сами, — голос травника внезапно отвердел: ещё не лёд, но вязкая смола. — Не на дереве. Просто их тачал лепрекон.
Что-то ухнуло в груди.
— Ле… лепрекон? — переспросила она и посмотрела на башмаки, как смотрят на лягушку. — Это что же… это… вроде бы как гном такой, что ли?
— Да.
Ялку передёрнуло.
— И мерку тоже он снимал?
Вопрос остался без ответа.
Травник встал, прошёлся до стола и замер у камина, облокотившись там на полку. Что-то взял с неё и повертел в руках. Положил на место: Ялка едва успела углядеть проблеск чего-то железного. Несколько секунд он задумчиво смотрел в огонь. Потом обернулся.
— Слушай меня, Кукушка, — сказал он, глядя ей в глаза, — слушай и запоминай. Мне нужно будет уехать…
— Надолго?
Слово вырвалось само, непроизвольно и так быстро, что Ялка даже слегка устыдилась. Лис, однако, не обратил на это никакого внимания.
— Нет. Дня за два обернусь. Но речь не об этом. Тебе ещё ко многому придётся привыкнуть, если хочешь остаться у меня. Поэтому постарайся не пугаться. Просто помни, что пока ты здесь, тебя никто не обидит. Знаешь, Кукушка…
Раздражение вдруг выплеснулось.
— Я не Кукушка! — выкрикнула она и топнула ногой. — Меня зовут Ялка, слышишь? Ялка, Ялка, и никак иначе!
Ялка говорила зло и слишком быстро, она как будто бы пыталась уцепиться за своё старое имя. Внезапно ей показалось, что из её жизни уходит что-то важное, без чего она не сможет больше быть собою прежней и не сможет больше жить. Она сама себя не узнавала. Ей хотелось сделать ему больно и хоть отчасти возместить ту боль, которая вернулась к ней с другими чувствами.
Спокойствие травника и его молчание лишь усиливали эту жажду. Она почти ненавидела его за то, что он вырвал её из той апатии, из того замкнутого мирка, в котором она пребывала после смерти матери. Пушистый серый кокон, который она сплела вокруг себя, Лис порвал одним своим существованием. Зачем? Ей было холодно и больно, как бабочке, которая по ошибке вылупилась зимой. И обидно. До слез.
Ради чего она всё это претерпела, эти странствия, холод, и даже (о, Боже!) насилие? Ради вот этого утра? Ради пары ботинок в подарок от гномов? Ради пустых отговорок и этих его многозначительных усмешек? «Я же хотела ему сказать… — каруселью вертелось в её голове. — Я хотела сказать… Я хотела сказать…»
Она забыла, что она хотела сказать. В запале Ялка даже не вспомнила, что сама пустилась в странствия — это теперь казалось ей неважным, отошло на задний план. Она была сейчас такой, как тогда в лесу, при первой их встрече.
Уверенность, с которой Лис с ней разговаривал, не допускала возражений, словно травник всё уже решил заранее и за себя, и за неё.
Раздражение росло и ширилось, девушка всё говорила и говорила, а когда умолкла, почувствовала не понятное облегчение и опустошённость. Остатки кокона порвались. Ялке вдруг пришла в голову странная мысль, что если из кокона обычно выходит бабочка, то кем она была до этого?
Кем?
Ей вдруг стало нехорошо; она опустилась на кровать и спрятала лицо в ладонях.
Всё это время травник терпеливо ждал, когда она закончит, без тени усмешки смотрел ей в глаза, а когда она выговорилась, ещё минуту-другую сидел в тишине.
— Хорошо, — наконец сказал он. Хлопнул себя по коленкам, как будто принял какое-то решение, кивнул и встал. — Если ты хочешь, я буду звать тебя так. Хотя не вижу смысла: имя — это совсем не то, что ты о нём думаешь.
— Почему ты думаешь, что я останусь здесь?
— Я не думаю, — мягко, и с оттенком горечи сказал Лис, — я знаю. Тебе придётся остаться.
Она подняла к нему лицо. По щекам её катились слезы.
— Почему? — сдавленно спросила она.
Лис промолчал, стянул с гвоздя свой рыжий плащ, подхватил с лавки свой посох, заплечный мешок и… вышел из дома.
Даже не попрощался.
Несколько мгновений Ялка оторопело смотрела на закрывшуюся дверь, потом вскочила и как была — босая и в рубашке — побежала к ней. Распахнула рывком, окинула округу торопливым взглядом, опустила глаза и осеклась. Замерла, где стояла, не чувствуя ни холода, ни снега под ногами. Слова, которые она хотела крикнуть Лису вслед, застряли в горле и умерли. Она просто стояла и смотрела вниз. Только вниз.
В маленькой долине было пусто. Ни души. На пятьдесят шагов в любую сторону, от самой кромки леса на востоке и до подножья скал на западе. Вчера мело. Ночная завируха спрятала проплешины земли под белым покрывалом, одела пушистым еловые лапы, намела возле порога маленькие мягкие сугробчики. Но поразило девушку не это, не снег; совсем другое.
Следов на свежевыпавшем снегу не отпечаталось.
Ни единого.
Рыжий знахарь исчез, как будто бы вовсе не приходил.
И ветра не было.

* * *

Женщина бежала через лес. Потом по луговине. Снова по дороге. Вновь по лугу. Бег её был почему-то неуклюж, тяжёл; так не бегут, так убегают на пределе сил. Она задыхалась, падала, споткнувшись, внове вставала и оглядывалась. Часто-часто. Грудь её тяжело вздымалась и опадала, волоса растрепались, на лице смешались ожидание и страх. Светало. Было лето. Холод солнечного утра не успел ещё смениться жарким днём; овраги бредили туманом. Тёмная зелёная трава блестела каплями росы, низ юбки женщины намок и тяжело хлестал её по исцарапанным лодыжкам; женщина была босой. Звуков не было — ни пенбя птиц, ни шороха листва; бежала женщина в полнейшей тишине, и от того всё это выглядело ещё страшнее.
Затем дорога сделала поворот, и впереди вдруг показался дом. Обычный дом, белёный двухэтажный деревянный, с подворьями и палисадом, крытый красной черепицей. Только вот стоял он почему-то на отшибе возле рощи старых лип.
Бег стал совсем невыносим. Не переставая оглядываться, женщина добежала до крыльца, заколотила в дверь обеими руками, потом рванула за дверную ручку. Дверь была не заперта. Она ворвалась в дом, задвинула щеколду и закрыла дверь на крюк, потом прижалась к ней спиной и огляделась.
Внутри опять-таки царила тишина, горел огонь в очаге. В первой комнате не оказалось ни души, во второй тоже никого, и в кухне, и в спальне и в кладовке — тоже. Женщина металась, хлопая дверьми, из комнаты в комнату, и пустой огромный дом казался ей ещё страшнее, чем луга и лес. Он казалось рос на глазах, становился всё больше, раздувался и вытягивался в высоту и в ширину. Она уже не узнавала помещений, не могла понять, была она здесь раньше, или это ей только кажется. Да есть здесь наконец хоть кто-нибудь?
Она хотела крикнуть и осеклась, парализованная страхом. Хоть кто-нибудь…
Хоть кто-нибудь?
Не надо никого!!.
Внезапно глаза её расширились, и ватную глухую тишину пустого дома разорвал пронзительный истошный женский крик.

Предыдущая страница 3 Следующая страница


Дмитрий Скирюк - Руны судьбы

Руны судьбы 4

НИЧЕГО

Знали мудрецы в осенний стон:
Что случится, то случится.
Время пеленать стальным крылом
Тление низин.[32]

Д. Ревякин

Полузадушенная, Ялка вырвалась из сна, замахала руками. Села на кровати, тяжело дыша.
Открыла глаза. Огляделась.
В доме было тихо и темно, хотя день был в самом разгаре. Полночи Ялка проворочалась, измученная сомнениями и воспоминаниями. Кошмар настиг её под утро; она уже несколько раз просыпалась и засыпала опять, ловила ржавые обрывки снов, и вот — доигралась. Недаром, видно, говорили ей и мама, и тётка: лучше недоспать, чем переспать. В окошко сочился уже привычный и теперь не раздражающий зелёный свет, в камине тлели угольки. Постель её скомкалась, рубашка пропиталась потом и прилипла к телу. Девушка отдышалась, встала, поправила волосы, немного подумала и направилась к бочке — умыться.
Лишь теперь Ялка осознала, что кричала она сама.
Вода в бочонке была холодна; умываясь, Ялка замочила волосы, схватила в рукава воды и потому вытиралась особенно долго. Всё время хотелось оглянуться. Её пугал немного этот дом, пустой наполовину и от этого донельзя тёмный и гулкий, хотя травник уже не раз говорил ей, что опасности нет: и дверь второго входа и труба второго камина были замурованы. Дверь в баню, и без того закрытую на крепкую щеколду, Ялка подпирала на ночь колышком. И всё же она не могла отделаться от ощущения, что за нею кто-то наблюдает. Что-то было не так. Что-то происходило, и Ялка не была уверена, что это ей нравится.
Во всяком случае, кошмары ей давно не снились.
Очень давно.
Травник так и не появился. И вообще день начинался наперекосяк. Собираясь приготовить завтрак, Ялка не нашла на месте своего ножа и столкнулась с некоторой странностью: в доме травника вообще не обнаружилось ножей. Ни единого. Ей припомнилось, что до сих пор она не видела также ни топора, ни пилы, и если бы дрова в сарае не были заранее наколоты начетверень, девушке пришлось бы нелегко. Поколебавшись, Ялка стащила со стены меч, но резать что-либо мечом оказалось страшно неудобно; она сильно порезалась, кое-как замотала ладонь платком и повесила клинок на место.
Аппетит пропал. Она всё же собрала на стол, но есть не стала, только выпила немного простокваши и съела хлеба с мёдом.
Затянувшийся сон не отпускал, мысли ворочались тяжело и вяло. Накатывала дурнота. Поразмыслив, Ялка решила прогуляться, подышать свежим воздухом и заодно проветрить дом, обулась, облачилась в безрукавку и направилась к двери. В последний момент вспомнила про коробку с чёрным воском, вернулась и намазала им башмаки.
День разгорелся. Было ярко и по-зимнему морозно. Лёгкий холодок прихватывал дыхание. Маленькая долина преобразилась. Снег и иней скрыли грязь и старые развалины, одели в кружево деревья, облили сахарной глазурью каменную чашу горного источника. Струйка воды сделалась совсем тоненькой и звонким эхом отдавалась в тишине. Не было ни ветерка. День обещал быть расчудесный.
Ялка постояла на пороге, глубоко вдохнула утренний колючий холодок и двинулась вперёд, твёрдо вознамерившись исследовать окрестности.
— Привет, — сказал вдруг кто-то. Ялка ойкнула и села в сугроб.
— Я говорю: «привет», — настойчиво повторил всё тот же голос. — Ты что, меня не слышишь?
— Здравствуй… те, — растерянно пролепетала та, оглядываясь по сторонам. — А вы… где?
— Посмотри наверх.
Ялка, как глупая девочка, послушно задрала голову, и тотчас же ей на макушку обрушилась пригоршня снега, залепила нос, глаза, засыпалась за ворот. Послышалось хихиканье. Ялка ахнула и съёжилась, зафыркала, отплёвываясь и вытираясь. Наконец она проморгалась и попыталась всё же рассмотреть неведомого шутника.
Как выяснилось, «привет» сказал ей маленький и толстый человечек, который сидел на самом краю крыши, курил трубку и болтал коротенькими ножками, обутыми в громадные несоразмерные ботинки. Он был румяный, безбородый, несуразно толстый, закутанный в клетчатый плед, из-под которого торчали только краешки синих штанин и рукава суконной серой куртки. Макушку человечка прикрывала шляпа, круглая, высоченная, как каминная труба, да вдобавок, ещё и с пером. Человечек с любопытством разглядывал девушку, пускал колечки дыма из своей трубки и вообще выглядел весьма довольным удавшейся шуткой. Как он при таком росте сумел забраться на крышу, и что он там забыл, оставалось загадкой.
— Ты чего кидаешься? — гневно спросила Ялка. — Совсем дурак? Смотри, я из-за тебя вся мокрая!
— Уж и снежком кинуть нельзя, — обиженно надулся тот, но через мгновение расплылся в хитренькой улыбке, показывая мелкие, но многочисленные зубы. Пустил ноздрями дым. — Ты что, обиделась? — спросил он. — Не обращай внимания. Это я так, шалю. Балуюсь.
— Ты кто?
— Дед Пихто! — человечек выколотил трубку о каблук, спрятал её в карман, оттолкнулся и спрыгнул вниз.
— Паберегись!
Он рухнул в сугроб, тотчас же запутался в глубинах своего великанского пледа и долго там барахтался в тщетных попытках выбраться. Вдобавок целый пласт рыхлого снега съехал с крыши вслед за человечком и почти совсем его завалил. Шляпа с него слетела. Ялка смотрела на него и чувствовала, как раздражение её куда-то улетучивается, и хоть она пыталась гневно хмуриться, всё равно не смогла сдержать улыбки.
Наконец человечек выбрался, отряхнулся и откопал свою шляпу, представ пред девушкой во всей своей красе и в полный рост. Нос человечка был кругл и красен, волосы торчали во все стороны, маленькие глазки постоянно бегали. Свои пухленькие ручки он сложил на груди кренделем и, несмотря на малый рост, держался перед девушкой с каким-то вызывающим достоинством.,Сколько ему было лет, определить было решительно невозможно. Ялка оглядела его с ног до головы, хмыкнула и покачала головой: более несуразного типа она в жизни не видела.
— Как тебя зовут? — спросила она.
— А тебя?
— Я первая спросила.
— Я — Карел, — представился он, снял шляпу и раскланялся с комичной церемонностью.
— А живёшь ты где?
— В кукушкином гнезде! — ответил тот и вдруг прочёл четверостишие:

Зовусь я Карел-весельчак,
Мой дом в кукушкином гнезде
Меня нельзя найти никак,
А встретите — везде.

Он смолк, прищурился и испытующе уставился на девушку:
— Ведь это ты — Кукушка? Так?
Ялка тряхнула волосами, поджала губы и обиженно вскинула мордашку.
— Меня зовут Ялка, — объявила она. Человечек на мгновение задумался.
— Лис зовёт тебя Кукушкой, значит, ты — Кукушка, — заявил он.
— Послушай, ты, Карел с крыши, — сердито сказала она, — если кто-то так меня зовёт, это ещё не значит, что всякий…
— Лис не ошибается, — не допускающим возражений тоном перебил её человечек и обошёл Ялку кругом, бесцеремонно разглядывая со всех сторон. — А ты ничего, — одобрил он, и прежде чем она успела возмутиться, без перехода предложил ей: — Прогуляемся? Давай дружить. Я тебе лес покажу. Хочешь?
Всё это снова начало Ялку раздражать. Она конечно и сама хотела осмотреть окрестности, но в одиночку. Мало ли, что на уме у этого Карела. Сам-то он, конечно, невелик и на вид не опасен, но… А ну, как заведёт в чащобу, а там его дружки? С другой стороны он знал про травника и даже знал, как тот её зовёт. И потом, Лис же сам ей говорил, что бояться здесь нечего… Как бы то ни было, но Ялка твёрдо вознамерилась сказать «Нет» и уже раскрыла рот, и вдруг неожиданно для себя ответила:
— Хочу.
И покраснела.

* * *

Переулок Луны в старом Лиссе был местом тёмным и унылым. Упомянутое выше светило почти не заглядывало сюда ни ночью, ни тем паче — днём. Своему странному названию этот кривой и узкий закуток на юго-западной окраине города всецело был обязан длинному изогнутому дому очень странной планировки — при взгляде сверху, с птичьего полёта или же со шпиля ратуши, он здорово напоминал ущербный полумесяц.
Когда-то много лет тому назад один безумный архитектор смог уговорить тогдашний магистрат построить здесь торговый центр, отдав этаж внизу на откуп лавочниками и трактирщикам.
Уже тогда идея выглядела чистой воды авантюрой — строить на подъезде к городу торговые ряды, когда на рынке можно всё купить дешевле, не имело смысла; а позже, когда район захирел после воины, о ней и вовсе позабыли. Дом тем не менее достроили. Кирпичный, мрачный, с выбитыми окнами и с длинной галереей, пребывавшей в полумраке даже в солнечные дни, он стоял здесь Бог знает, сколько лет, совершенно никому не нужный, кроме квартирантов наверху да пары-тройки лавочников в галерее. А ещё на нижнем этаже была гостиница. Небогатая и пользующаяся определённой репутацией. Лавочники были упрямые и тоже небогатые, и эти качества заставляли их изо всех сил держаться за место, завоёванное под солнцем.
А точнее — «Под Луной».
Оная Луна — щербатая уродина из жести, издали похожая на ржавый таз, была закреплена над входом вместо вывески и всякий раз скрипела, если задувал норд-ост. Не помогало никакое масло, должно быть, ладил вывеску мастер исключительного таланта. В особо тёмные ночи постоялый двор, а нередко и сам проулок можно было отыскать только по этому скрипу. Квартал застроен был ужасно плотно, но двухэтажный полумесяц выделялся даже здесь. Проулок за его историю именовался всяко — и «Турецким» (полумесяц же!) и, разумеется, «Проулком полумесяца», и даже — «Месячным проулком», что давало повод местным острословам упражняться в остроумии. Но после давешней войны упоминать о турках было как-то нежелательно, остальное было либо длинно, либо пошло. В итоге «Проулок Луны» прижилось, закрепилось, да так и осталось.
В начале нынешнего лета магистрат затеял перебрать здесь мостовую. Впрочем, перебрать, пожалуй, слишком слабо сказано, скорее — заново перемостить. Рабочие взялись за дело рьяно (да и работа поначалу казалась несложной), но неожиданно наткнулись на старую канализацию и пробили в мостовой дыру. Ни одна повозка в переулок въехать не смогла, песок и щебень вовремя не подвезли, и в итоге посередине улицы образовался длинный и извилистый провал, куда до кучи ухнули четыре столба с фонарями, а дом дал осадку. Переулок Луны, и без того не слишком широкий, сузился ещё больше. С наступленьем холодов работы прекратили, и теперь переулок напоминал крепость после боя — такой же зверски разгромленный, безлюдный и пустой. Повсюду валялись груды камней, присыпанные снегом брёвна, брошенные и поломанные инструменты, и большие кучи вывороченной земли. Кое-где чьи-то заботливые руки перебросили через провал доску-другую, но помогало это мало. По вечерам здесь царила темень: единственный уцелевший фонарь у входа в харчевню ничего кроме ступенек и вывески не освещал. Сегодня как раз дул норд-ост, и узкое пространство переулка полнилось его тяжёлым стонущим дыханием и заунывным скрипом старой вывески.
Идеальное место для хорошей мышеловки.
— Погаси трубу, — потребовал Рутгер, заметив краем глаза тлеющий огонь. Огонёк с готовностью погас, но и только. Рутгер сосчитал до десяти, потом вздохнул и обернулся.
— Смитте, — с обманчивой мягкостью в голосе сказал он, — ты меня не понял: я сказал не «прикрой», а «погаси».
Стоявший за его спиной толстяк с трубкой смутился и забегал глазами.
— Я пальцем придержу, — хриплым басом заявил он. — Ничего ж не видно.
— Дым учует.
Обычно буян и любитель поспорить, на этот раз Смитте безропотно исполнил приказание, погасил огонь, умял подкуренный табак, чтоб тот не высыпался, и сунул трубку в карман. Рутгер при этом как бы ненароком проверил, как идёт из ножен лезвие ножа и снова замер недвижим. Два других его подельника — Вильгельм и Вольф по кличке Штихель не произнесли ни слова. Несмотря на молодость и ветер в голове они прекрасно знали, что с Рутгером шутки плохи. Сам же он не пил и не курил, считая, что хмель делает нетвёрдой руку, а табачный запах выдаёт сидящего в засаде. Что Смитте только что и продемонстрировал.
«Сосунки, — подумал Рутгер угрюмо. — Вымахали до небес, а толку — ни на грош. Ладно, хоть молчать ума хватает. Ну и ночка…»
— Однакова, я не пойму, — как будто бы услышав его мысли, нарушил молчание Штихель. — Стою я вот себе и думаю: к примеру взять, заказчик энтот. Сурьёзный человек, по всякому видать. На фига ему вдруг сдался энтот лекаришка? Добро бы кто сурьёзный был, а то ни бе, ни ме — так, травяное семя… И добро чего бы путное с им сделать, а то — не напугать, не грабить, не хабар трясти, просто — прихлопнуть, как муху, и всё. Чудные дела, — он вздохнул и продолжил: — Всяких мне людишек резать доводилось. Менял — доводилось. Торгашей — тоже доводилось. Жидов доводилось. А вот лекаров пока не доводилось.
— Плёвое дело, — поддакнул ему Вильгельм. — Денег не стоит, на одного бы больше вышло. Ждать только смерть как надоело.
Неприметный, среднего роста и такого же ума, он тянул слова с ленцой и расстановкой, подражая своему кумиру — Камиллу Ле Бару. Его мало волновало, что сам Камилл уже семь лет как был мёртв. Хватало рассказов. Он одевался в серое сукно, носил ножи в обоих рукавах и втихомолку учился работать удавкой. Но в остальном… Так например сейчас его новая, надетая по случаю осенних холодов кожаная куртка ужасающе скрипела в темноте. Прямо как гостиничная вывеска на той стороне, пожалуй, даже громче. Рутгер едва не застонал: для убийцы, шедшего на дело, Вильгельм был неимоверно туп. Хорошо ещё, что хоть Смитте промолчал; он уже похоже понял, откуда дует ветер. Рутгер снова глубоко вздохнул и снова сосчитал до десяти. Ничего не сказал.
Подельники же, по-видимому, расценив молчание как знак его доброго расположения, вконец осмелели, и решили продолжить обмен мнениями.
— И то сказать, — вновь затянул волынку Штихель, — чего ему в такое время в энтой лавке так приспичило? Второй раз торчим тут ночь-полночь, замёрзли, как ледышки, нож из ножон уже не вылазит, а всё незнамо, для чего. С чего ты вообще взял, что он сюда заявится, а, Рутгер?
— Во-во, — кивнул Вильгельм. — В городе энтих самых аптекаров-отравителей — везде, куда ни плюнь, на каждой улице по лавке, а мы тут…
Рутгер снова обернулся, и оба враз умолкли. В темноте его глаза блестели, как слюда.
— Значит так, — ледяным голосом сказал он. — Зачем и почему — обговорим потом. Нам платят, мы работаем, а остальное — не наше дело, понятно? И какого хрена он раз в месяц заползает в эту лавку — тоже не наше дело. Понятно?
— Понятно, — пробурчал Вильгельм и всё-таки не выдержал. — А если он и сегодня не придёт?
— By got! Не придёт сегодня, придёт завтра! А теперь заткнитесь. Первый, кто начнёт трепаться не по делу, словит нож под рёбра. Это я вам говорю. Понятно?
Все трое кивнули, мол, поняли, значит. Не вслух.
Уже хорошо.
Рутгер повернулся к переулку и снова замер в ожидании.
Сказать по правде, ему и самому было интересно, придёт тот парень или не придёт. Корчма давно уже закрылась, но здесь была аптекарская лавка, а она была открыта в любое время дня и ночи. Странная лавка. Совершенно не пользующаяся популярностью и до сих пор не прогоревшая.
Из достоверных источников было известно, что раз в месяц, когда луна шла на ущерб, какой-то травник по кличке Лис заявлялся сюда, чтоб чего-нибудь продать или купить.
Лис… Что-то вновь зашевелилось в памяти. На миг Рутгер задался вопросом, правильно ли он поступил, взяв на дело таких зелёных парней. Но когда пришёл заказчик, в гильдии «работников ножа» никто заказ не взял. С ним говорили, с нанимателем — как видно, он и впрямь был важной птицей, но отвечали всякий раз отказом. А Рутгер подумал, выждал день и принял предложение.
Рутгеру было двадцать два. Несмотря на свой возраст, он уже был опытным наёмником, обтяпывал хорошие дела и пользовался в воровских кругах определённой репутацией. Весомой репутацией. Обычно с ним считались, и поперёк дороги никто не вставал. А в этот раз смотрели косо. Это настораживало и сбивало с толку: почему?
Сразу после того, как кошель перешёл из рук в руки и дверь за нанимателем закрылась, к Рутгеру подошёл Матиас.
— Не совался бы ты в это дело, парень, — заявил он коротко и без обиняков.
Рутгер тут же ощетинился, как ёж: Матиас номинально был едва ли не главой гильдии, и спорить с ним как бы не стоило, но претендентов на его место было, хоть отбавляй, а Рутгер по жизни ненавидел, когда на него начинали давить.
Да и деньги были здорово нужны.
— А кто он тебе? Своячок? — нарочито резко ответил он. — Коль деньги сулят, на фига отговорки? Если сдрейфил, то так и скажи, а я своё дело знаю туго… Эй, а может, ты и предупредить его не прочь, а?
Тот нахмурился.
— Просеивай базар. Я законы знаю. Без предупреждений обойдётся. А ты бы подумал лучше вместо того, чтоб языком молоть. Ты пришлый, слишком многого не знаешь, а стариков не слушаешь. Много вас таких… из молодых, да ранних. Гляди, прищемишь нос, потом раскаешься.
Рутгер даже посерьёзнел.
— Он что, дерётся хорошо? — спросил он.
— Не в этом дело.
— А в чём?
— Сам увидишь.
— Значит, он тебе никто, — с глубокомысленным видом ещё разок прощупал почву Рутгер. — Тогда чего ж ты так о нём печёшься? А?
— Я у него зубья лечил, — мрачно отрезал Матиас. — Один пойдёшь?
— Новичков хочу проверить.
— Кого?
— Вильгельма, Штихеля и… — Рутгер вдруг заколебался, но потом решился и таки добавил третьего: — И Смитте-кузнеца
— А, этого толстяка… Ну-ну.
Матиас усмехнулся и ушёл без пожелания удачи, оставив Рутгера озадаченным и даже чуточку растерянным.
А он ведь что-то слышал про него… про этого… Проклятие, даже имя не вспоминалось! Ну, про того, кого им заказали. В общем, что-то такое про него Рутгер точно слышал, но давно, и не мог вспомнить, что именно. А потому за дело взялся.
И вот сейчас все четверо вторую ночь торчали возле старой лавки, за углом. Четверых человек должно было хватить.
А может, и троих.
Смитте за его спиной долго переминался на месте, потом шумно задышал.
— Рутгер…
— Я сказал: молчать, — напомнил тот, но поразмыслил и решил не лютовать. — Чего тебе?
— Дело в следующем: мне бы это… отлить бы.
— Только не тут.
— Ага. Я быстро.
— Одну-то ногу здесь оставь, — пошутил Вильгельм.
— Тихо! — Вольф наставил уши, как собака, и весь подался вперёд. — Слышь, Рутгер? Вроде, как идёт кто-то…
— Точняк, идёт! — возбуждённо заёрзал Штихель. — Гляди в оба, Рутгер: он сейчас нарисуется.
Смитте торопливо застёгивал штаны и шептал ругательства.
Шаги были едва слышны. Рутгер вгляделся в темноту, впрочем, уже заранее зная, что идёт заказанная дичь. Сегодня ночью два или три раза здесь уже шатались припозднившиеся постояльцы, спотыкались, чертыхались и топали, как взвод пехоты. А этот шёл бесшумно, ловко огибая кучи мусора и брёвен, словно на дворе был белый день. В руках его был посох, за спиной — мешок. Капюшон не давал разглядеть цвет волос, но парень шёл определённо к лавке.
— Это он, — шепнул Рутгер. — Ребята, ощетинились…
— Рутгер, давай мы его сами, а? — жарко зашептал Вильгельм ему на ухо. — Ну, давай!
Сперва Рутгер хотел его осадить, но что-то его остановило. Он кивнул и указал рукой, мол, действуйте, а сам остался наблюдать. В конце концов, парней давно было пора проверить в настоящем деле.
Три тени вышагнули в проулок.
— Эй, парень!
Рутгер стиснул зубы: первая ошибка! Никогда не окликай того, кого идёшь убить: нет смысла. Грабить, — тогда пожалуйста, а убивать… Не о чем с такими говорить. Какой-нибудь богач ещё конечно может откупиться, но профессионал не перепродаётся. Или перепродаётся, но только один раз. После этого из гильдии уходят, а иначе ты не жилец.
А всё Вильгельм. Пижон: и тут сподобился… Камилл, как про него рассказывают, тоже был любитель поиграть с клиентом словно кошка с мышкой: подходил, знакомился, бывало даже выпивку ему ставил. Лишь потом убивал, когда не ждали. На этом и погорел. Рутгер этого не понимал и завсегда работал просто.
Парень между тем остановился. Поднял взгляд.
— Да? — сказал он коротко, оглядывая каждого из трёх. На краткий миг Рутгеру показалось, что взор его скользнул и задержался на проулке, где засел он сам, и Рутгера пробрал озноб: уж здесь-то темнота была совсем чернильной. Впрочем, если тот и посмотрел сюда, навряд ли что сумел увидеть. Рутгер чуточку гордился своим даром видеть в темноте и сомневался, что ещё кому-то в городе под силу это дело.
— Ты того, — тем временем осведомился Смит-те, — не травник часом будешь?
— Если так, то что?
Рутгер нахмурился: что-то здесь было не так. Спокойный голос. До кошмарности спокойный. Будто ничего не происходит. Ну, подумаешь: в безлюдном тёмном переулке поздней ночью подошли поговорить мордовороты. Трое. Вольф, поджарый, востроносый, как собака, и с рукой за пазухой, Вильгельм с блескучей сумасшедшинкой в глазах и Смитте габаритами, как венский шкаф, от чего его голова казалась несуразно маленькой.
Ничего особенного. Очень симпатичные ребята.
— А то, что кое-кто привет тебе просил передать.
— Какой привет?
— Горячий, — Штихель ухмыльнулся.
— Ну, передавай.
— Держи!
Нож Вильгельма промелькнул в ночи, как молния, промазал, сбликовал и звякнул о кирпич: травника на этом месте уже не было. Он отскочил, одним движеньем сбросил плащ и отшвырнул мешок, потом скользнул из тени в тень по хрупким доскам над провалом в мостовой и там, на другой стороне улицы стал их ждать. Смитте выругался, бестолково завертел дубинкой, и лишь потом — башкой. Вольф наоборот — ощерился, пригнулся, подобрался, обнажил тесак и перепрыгнул на ту сторону. Вильгельм поигрывал оставшимся ножом, неторопливо обходя противника по часовой; на губах его блуждала дикая улыбка.
Травник замер. Ни вопросов, ни мольбы, ни криков.
Гадство…
Они набросились одновременно, с трёх сторон. По сути, тоже дурость, — про себя отметил Рутгер: двое непременно помешают друг дружке. Так оно и вышло. И прежде чем Смитте успел ударить, а Вильгельм — метнуть второй клинок, Рутгер с запоздалым раздражением вдруг понял: всё кончено. Удар, удар, ещё удар — травник двигался молниеносно, неритмично, всё время оставаясь на одном и том же месте, только трижды поменял стойку — два раза резко и один раз перетёк. Пнул коротко ногою одного, ударил другого рукой с разворота, посохом отбил ещё один нож и посохом же отоварил Штихеля по голове. Лишь Смитте среди нападавших после этого остался на ногах, но травник крутанулся, как волчок, посох с гулом рассёк воздух, и здоровяк, как подкошенный, рухнул в кучу мусора. Его дубинка застучала по камням. Остановилась.
Тишина.
Лишь вывеска гостиницы скрипит на ветру.
Одно томительное долгое мгновенье травник оставался неподвижен, потом расслабился и опустил свой посох. Склонился над упавшими. И тут Рутгер сморгнул: творилось странное.
Лис принялся вертеться вкруг себя, быстро-пребыстро двигая руками, как будто бы крестил кого в восьмиконечный крест раскрытою ладонью, или протирал запотевшее зеркало. Нелепый жест, и от того вдвойне пугающий. Глаза травника были закрыты, губы шевелились. Воздух около него засеребрился, словно маленькие искорки водили хоровод. Потом их унесло в темнеющее небо, вихрем к дальним звёздам. А потом в тишине полночной улицы послышался далёкий, еле слышный шёпот голосов. Уже совсем было собравшийся выйти Рутгер передумал и попятился обратно в темноту проулка.
А травник повернулся к нему, опять как будто бы вгляделся в темноту слепым бельмом прикрытых век и вдруг сказал два слова:
— Уходи. Потом.
И больше — ничего. Подобрал мешок и плащ, и через несколько мгновений растворился в темноте, будто его и не было. Если бы не тела налётчиков, безжизненно лежащие на мостовой, можно было бы подумать, что здесь вообще ничего не произошло.
«Скрип-скрип», — скрипела вывеска гостиницы, как будто злорадствовала: — «Скрип-скрип… Доигрался? Скрип-скрип… Я же говорила…» Звук был тихий и назойливый, как мысли в голове у Рутгера. Ещё через мгновенье тучи разошлись. Проглянула луна, сегодня ночью — яркая и круглая до неприличия. Осветила дальний край проулка, вывеску гостиницы и три тела, распростёртых на мостовой. И ни единой рыжей головы.
Рутгер осторожно вышел из проулка.
Шляпа со злополучного Смитте слетела, и на его выбритой до блеска голове набухала огромная шишка. Лысина Смитте была такой круглой и блестящей, что не то что шишка, но даже брови на его голове выглядели несколько неуместно. Мордой вниз валялся Вольф с разбитым в кровь затылком. Чуть поодаль лежал Вильгельм, запутавшись в своей удавке. И Вольф, и Смитте были попросту оглушены, и лишь Вильгельм в своём стремлении подражать Ле Бару дошёл до конца.
Он умер молодым.
«Проклятие! — мысленно выругался Рутгер, пощупав у Вильгельма сонную артерию. — Как чувствовал: нельзя было их брать. Моя вина, мой промах: ведь можно ж было догадаться, что идём мочить не лоха. Сдаётся, мне одному бы больше повезло. Дерётся парень крепко, факт, но ведь и я дерусь не хуже. Только вот эти огни… И потом, его слова. Как он сказал?»
— Уходи… — задумчиво повторил он сказанное травником. — Потом…
Чего — «потом»? Закончим? Встретимся? Поговорим?
А может, «потом и тебя убью?»
Несмотря на то, что странный травник удалился, Рутгер почему-то чувствовал себя сейчас ужасно неуютно, как будто на улице кроме них был ещё кто-то. Зудел затылок, каждый миг хотелось оглянуться, а Рутгер уже привык доверять этому чувству, без которого профессиональный вор — не вор.
Неплохо было бы, подумал он, в другой раз взять с собою арбалет, хотя ходить с ним по городу в последнее время стало небезопасно: с приходом испанских наместников городская стража сделалась особенно строга и неподкупна. Он снова зыркнул в темноту замёрзшего проулка и задумчиво потёр ладонью подбородок. Хмыкнул.
— Кто же ты такой, а, парень?
Неожиданно поблизости и впрямь возникло шевеление. Рутгер схватился за нож, но это всего-навсего очнулся Смитте. Поднялся и сел. На удивленье ясными и немигающими глазами воззрился на Рутгера.
— Стрекоза летит, — объявил он. Рутгер опешил.
— Что?
— Стрекоза летит, крыльями трещит. Кого коснётся, тот не проснётся. М?
— Что, что? — вновь переспросил вконец растерявшийся наёмник.
— Паутина — зелёная, облако — белое, — охотно пояснил Смитте. — Рука — синяя, бабочка — жёлтая, камень — красный. М?
По губам его блуждала беспричинная улыбка. Очень добрая улыбка, очень детская.
Слишком детская.
Как ни гордился Рутгер своей выдержкой, к такому повороту дел он оказался не готов. Впервые за весь этот вечер ему стало по-настоящему страшно.
За спиной его послышался смешок. Ужасно знакомый короткий смешок.
— Ну, что, — спросил сиплый голос, — выгорело дело? Или прогорело? Так-то ты держишь своё слово? Рутгер встал. Оборачиваться не хотелось.
— По-прежнему хочешь, чтобы я его убил? — процедил он сквозь зубы.
— А у тебя получится?
— Тебе придётся доплатить.
Человек за спиной у Рутгера профессионально выдержал большую паузу.
— Сколько? — прозвучал вопрос.
Лишь теперь Рутгер счёл нужным обернуться.
— Много, — сказал он, глядя прямо в немигающие серые глаза. — Очень много. Для начала ты расскажешь мне, кто он такой.
— А вот это, — усмехнулся тот, — тебе знать совсем не обязательно. О, да. Совсем.

* * *

Торопливо шагая за Карелом вслед, Ялка старалась ни о чём не думать. Получалось плохо: уж больно нелепо выглядело всё происходящее.
Миновало десять минут, и пятнадцать, а человечек в дикой шляпе всё шёл и шёл вперёд, смешно переставляя коротенькие ножки. Оглядывался часто, улыбался. Карел шагал быстро, почти не проваливался. Следы, которые он оставлял ботинками на свежевыпавшем снегу, были невообразимо велики; доведись Ялке увидеть их раньше, она бы подумала, что здесь прошёл какой-то страшный великан.
А интересно, вдруг подумалось ей, почему она и впрямь не видела их раньше? Только потому, что снега не было?
— Послушай, — наконец не выдержала девушка, — куда ты всё-таки меня ведёшь?
— Спокойствие, только спокойствие, — невозмутимо отозвался тот. — Ты же сама сказала, будто хочешь посмотреть заколдованный лес.
— Хочу, но… — через миг до неё дошёл смысл сказанного, и Ялка остановилась. — Погоди-ка, погоди. Заколдованный? Ты сказал — «заколдованный»?
— Ну, да. А как его ещё назвать? Мы его так и называем.
— Мы? Кто это «мы»?
— Все мы, — простодушно объяснил ей Карел. — Все, кто здесь живёт.
Ялка огляделась.
— Я не видела здесь никого до сих пор, — сказала она. — Даже птиц.
— Зима, Кукушка. Птицы улетели. Хочешь, покажу тебе их гнёзда?
— Нет, — Ялка вновь почувствовала нарастающую тревогу. Прежние страхи возвращались. — Куда мы идём? Зачем ты уводишь меня из дома?
— Кукушка, погоди…
— Не прикасайся ко мне!
— Хорошо. Не буду. — Карел послушно и демонстративно спрятал за спину свои пухлые ручки и надулся. — Очень надо… Что я, силком тащу тебя, что ли?
— Тебе лучше знать. И вообще, хватит. Шагу больше не сделаю, пока всего не объяснишь.
— Ну и не надо. Мы и так уже почти пришли. Сказавши так, он подошёл к большому вековому тополю и постучал по дереву.
— Зухель! — позвал он, глядя куда-то себе под ноги. — Эй, Зухель, выходи!
Ответом ему было полное молчание. Раздражённый, Карел огляделся, подобрал большущий сук и заколотил по дереву уже что было сил. Эхо разносилось далеко вокруг и многократно отражалось меж деревьев. Тополь, похоже, был внутри пустым.
— Зухель, вылезай! Шестой день спишь! Дерево сломаю!
Что-то скрипнуло, потом послышалось глухое недовольное ворчание. Снег возле тополевых корней зашевелился, вспучился, и из него на свет вдруг высунулась морда какого-то зверька. Ялка невольно попятилась. Волосатая, размером с две кошачьих, с большими чёрными смышлёными глазами, которые немедленно прищурились, узревши белый снеговой покров, морда Зухеля больше напоминала гротескное человечье лицо. Зверёк (а может, тролль) похоже, был ночным. Секунд пятнадцать Карел и его приятель задумчиво смотрели друг на друга, затем Зухель шумно вздохнул и выбрался наружу целиком.
— Опять снег… — проворчал он, стряхивая его лапой с ушей и с носа. — Ненавижу зиму! Что они там наверху, совсем с ума посходили? — Он повернулся к Карелу. — Чего разорался? Чего тебе?
Он оказался малюсенького роста, вполовину меньше Карела, с руками и с ногами, словно человечек, только при этом ещё и с хвостом. Никакой одежды на нём не было, одна лишь густая и, видимо, довольно тёплая шёрстка, покрывавшая его с подошв до кончиков ушей. Ялка пятилась, пока не уткнулась в дерево спиною, наложила крёстное знаменье на себя и на зверька, и малость успокоилась, когда тот не исчез в огне и не провалился обратно сквозь землю. Для дьяволёнка Зухель был бы чересчур симпатичным. Пока всё ограничивалось головой, торчащей из-под снега, ей какое-то мгновение хотелось до него дотронуться и даже погладить. К тому же, и рогов и копыт на нём не наблюдалось, а что до хвоста, так вон, у кошки — тоже хвост…
Попала в заколдованный лес, напомнила она себе, — жди заколдованных событий.
— Вот, — тем временем небрежно указал в её сторону Карел. — Познакомься. Это Ялка, она зовёт себя Кукушк… То есть, тьфу, что я говорю! Это Кукушка, и она зовёт себя Ялкой.
— Я Ялка, — решила та прийти ему на помощь. — Это травник Лис зовёт меня Кукушкой.
— Её Лис привёл, — с облегчением закончил Карел.
— Вот.
Маленький тролль (всё-таки тролль, решила Ялка), похоже, заметил девушку только сейчас. Подобно Карелу в первые минуты их знакомства он обошёл её со всех сторон, пощупал лапкой краешек подола платья (Ялка с трудом удержалась, чтоб не закричать и не поддать ногой — уж очень Зухель походил в этот момент на большущую, вставшие на задние лапки мышь), встал перед ней и задрал голову.
— У тебя есть изюм? — спросил вдруг он.
— Нет… — растерялась та. И глупо спросила: — А надо?
— Принеси, когда найдёшь. Люблю изюм, — он повернулся к Карелу. — Вэйхатил уже знает?
— Высокий всегда всё знает, — горделиво ответил тот и надулся, словно лично был другом этого самого высокого, который всегда всё знает. — Зови остальных.
— А надо?
— Надо. Я пообещал ей показать.
— Спят же половина.
— Те, кто проснётся, не обидятся. Как жрать, так первые.
— А сам-то!
— Хорош болтать. Давай, начинай.
Откуда-то взялись две палочки, похожие на барабанные. Тролль огляделся, взял их в зубы, подскочил к большому дуплистому чёрному вязу и, как белка, легко и бесстрашно взобрался ему на макушку. Замер на мгновение, примерился и вдруг выдал такую частую раскатистую дробь, какой доселе девушке не доводилось слышать — монолитную и лёгкую, как звук журчанья водопадной струйки, когда один удар почти сливается с другим. Выждал, пока не смолкло эхо, хихикнул одобрительно и пошёл молотить уже без шуток, в сумасшедшем темпе чередуя разные — простые, сдвоенные, строенные и даже счетверённые удары. Впрочем, за последние Ялка не могла бы поручиться. Палочки так и мелькали у него в руках, сухая пудра снега сыпалась с ветвей. Вяз отзывался гулко и по-разному, в зависимости от того, куда приходился удар: др-рум, та-тах, др-рум, та-тах, да-да-бум, да-да-бум, ра-та-та-та, ту-дут, ту-дут… Лесное эхо разносило звуки далеко вокруг. Даже Ялка, совершенно не понимая их значения, постепенно прониклась общим настроением: «Сюда! Хэй, все, кто спит, и кто не спит! Сюда! Хэй, хэй, сюда скорей!»
И всё это — привычно, весело и лихо, куда там полковому барабанщику. И никакой тревоги или спешки. Меньше чем через минуту Зухель кончил грохотать и соскочил вниз, почти не цепляясь за ветки, и стал чего-то ждать. Ялка тоже почувствовала какое-то необъяснимое радостное возбуждение. Лаже лес, с утра залитый раздражающим пронзительным морозным светом, показался теперь девушке каким-то посвежевшим и проснувшимся. Где-то даже запела какая-то птица.
Какая-то птица… Зимой?
— Ну, ты выдал, — одобрительно заметил Карел. — Сущий дятел.
— Сам ты дятел, — обиделся Зухель, и похоже, непритворно.
— Ну ладно, не сердись… О, — Карел поднял палец: — гляди, кое-кто уже здесь.
А между деревьев и вправду возникло движение. Ялка завертела головой, в этот момент ей как никогда хотелось убежать отсюда без оглядки. Они шли. Кто-то — в открытую, кто-то шуршал по кустам, кто-то пробирался под снегом.
Некоторые существа скакали по кронам деревьев, роняя снег с зелёных хвойных лап. Ялка назвала их существами, потому что по другому их назвать язык не поворачивался. Смешные и страшные, разных размеров и масти. Одни больше походили на человека, другие — на зверей, на некоторых была одежда, большинство же обходились просто так. У большинства были руки и ноги, но кое-кто ходил на двух, а кое-кто — на четырёх. Впрочем, как Ялка успела заметить, были здесь и просто звери, настоящие, всамделишные — белки, пара лис, десяток зайцев. Из далёких кустов показалось семейство оленей и остановилось на окраине полянки, с настороженностью втягивая воздух. В итоге всяких разных тварей собралось не меньше сотни, на земле и на деревьях. Над поляной стоял тихий гул и щебет голосов. Одни попросту таращились на Ялку с молчаливым любопытством, другие вовсю обменивались мнениями вслух и на ухо, хихикали, вострили ушки и подёргивали усиками, толкали друг дружку в бок локтями и показывали на девчонку пальцем, как на чудо в балагане. Малыши немедленно затеяли возню, невзирая на свою несоразмерность и несхожесть друг с другом. Вся эта суета привела Ялку в состояние пьянящей, невозможной, совершеннейшей растерянности. Голова у неё кружилась. «Я сплю, — подумала она. — Такого не бывает и не может быть. Я просто ещё не проснулась. Я зимой люблю поспать. Вот и тётка мне говорила…»
— Во-от, — удовлетворённо потирал ладошки Карел, мимоходом представляя Ялке всех собравшихся. — Лесные гномы. Видишь, вон те — бородатые, с трубками? Это они. Так. Дальше, у камней — юггены, а чуть правее, вон, шныряют — шниффы, так и называются, ага. Вон те, которые хвостами крутят. Здесь во Фландрии их называют «конопляники». Вот эти, с зубами — хрупы или… Нет, бояться не надо: они только на вид такие большие и страшные, а на самом деле дерево грызут. Ну, в смысле, кору. Как зайцы.
— А это?
— Это? Тролли, — снисходительно махнул рукою Карел.
— Что, прямо — все тролли? — пролепетала она, в который раз безумным взглядом обводя поляну, на которой взгляд с трудом отыскивал двух одинаковых существ.
— Ага. Почти. Они же разные: лесные, болотные, мумми, никем… Эти нездешние, эти с севера. Морхи, буккены. Те толстозадые, на краю полянки — тюхи и тикки; тюхи серые, тикки рыжие. Есть ещё т'тикки, но они сегодня почему-то не пришли. И дридов почему-то нет… А в самом деле, — он задумался, — почему?
— И что, всех их… такое вот можно увидеть в любом обычном лесу?
— Нет, не в любом. Только здесь.
— Откуда они? Зачем они здесь?
Карел пожал плечами и коротко бросил:
— Пришли. Знакомиться с тобой.
— Со мной?
— Ну, да. Надо же им знать, что у Лиса появилась помощница. Да и ты не будешь больше их пугаться, если что.
— А где они обычно живут?
— Нигде. Теперь — здесь. Что, в общем-то, одно и то же.
Зверушки, тролли и все прочие помаленьку осмелели и стали подходить ближе. Кивали ей, заглядывали снизу вверх в лицо, как недавно Зухель, дотрагивались лапками и ручками до её юбки, а малыши раз за разом норовили попробовать сукно на зуб. Все почему-то были маленького роста, мало кто достал бы девушке до пояса. Почти никто не здоровался, лишь две малышки с глазищами на пол-лица (подружки? сестрёнки?), хихикая, сделали книксен, да ещё один заморыш с каштановой шёрсткой пискнул «здрассьте», но тут же страшным образом смутился и бросился бежать за мамой вслед.
А может быть, за папой. Бог их, этих троллей разберёт.
На миг Ялке подумалось, что всё это похоже на какую-то аудиенцию у королевы, когда подданные спешат выразить взошедшей на престол своё почтение. Она не знала, правду ли подсказывает ей её воображение, ведь не могла же простая деревенская девчонка знать, как это происходит. Просто это картина вдруг представилась ей, и она не посмела позволить себе сомневаться. Глупые мысли глупой девочки.
— А Том-стукач? — вдруг вспомнила Ялка. — Он тоже здесь? Можешь его показать?
— А? — встрепенулся Карел, который последнюю пару минут был поглощён какими-то своими мыслями и потому молчал. — Нет. Его никто не видит. Он же не тролль и не гном, он только стукач. Люди говорят, что это духи погибших под землёй шахтёров.
— Это правда?
— Нет. Враньё.
— А ты? — спросила она. — Ты сам-то кто?
Тот горделиво надулся.
— Я мужчина в полном расцвете сил, — объявил он. — Могла бы и сама догадаться.
— Так значит, это ты ухаживал тогда за лошадью Золтана? — внезапно осенило Ялку.
— Ну, можно сказать, я.
— Так это ты пугал меня чулками в бане?!
— Ну, тоже я… Эй, эй, погоди! Ты что, совсем с ума сошла, шуток не понимаешь? Мне и так от Лиса перепало, я ж не ниссе, я ж и помереть могу! Еле-еле башмаками откупился… Да погоди ты!
— Так значит, это ты…
— Стой! — он поднял руку и прищурился, рассматривая что-то на краю поляны. — Молчи!
— И не подумаю! Ах ты, маленький паршивец…
— Заклинаю, помолчи! — прошипел он, меняясь в лице. — Ради травника, ради себя, ради всех нас, хотя бы пять минут. Замри и молчи!
Как бы то ни было, но это на неё подействовало. Девушка умолкла, с недоумением огляделась, потом посмотрела туда же, куда глядел Карел, и тихо охнула.
Теперь ей стало ясно, что она была права, сравнивая суету на поляне аудиенцией в тронном зале заколдованного королевства. Ошиблась она лишь в одном — в том, что поставила на место королевы самоё себя. Лишь теперь она осознала, какая тишина вдруг воцарилась вокруг — тишина того момента, краткого мгновения, когда витиеватый, основательно тяжёлый церемониальный жезл герольда дважды ударяет в бубен мраморного пола, и звучный, гулкий голос объявляет всем и каждому: «Его величество Король!».
И эхо мечется под сводами дворца.
По краю поляны шёл Единорог.
То, что это — именно единорог, Ялка для себя решила сразу, ни на секунду не желая принимать видение за что-либо иное. И теперь она смотрела на него широко раскрытыми глазами, не дыша, боясь моргнуть и упустить хотя бы миг его присутствия. Сердце девушки грозилось выскочить из-под рубашки и порвать шнуровку на корсаже. А он всё шёл. Шёл прямо к ней. Уверенно, легко, нисколько не проваливаясь в снег, как не выходят на парад даже самые лучшие на свете, самые красивые лошади. Высокий, белый, с проблеском живого серебра. Извитой спиралью рог венчал его чело как королевская корона.
«Вот теперь, — подумала Ялка, — я точно сплю!»
Единорог подошёл вплотную к девушке, остановился и заглянул ей в глаза.
«Здравствуй, Кукушка», — сказал он. Неслышно, лишь эхо проснулось в её голове. Лишь теперь Ялка почувствовала, насколько она успела замёрзнуть за эти несколько минут своей безумно хрупкой неподвижности.
— Здравствуй… — прошептала она в ответ.
И шмыгнула носом.
А затем произошло совсем уже невероятное: единорог её коснулся.
Этого Ялка вынести была уже не в силах; колени её подломились, и она бессильно опустилась на снег. Обхватила себя руками. Острый локоть больно ткнул в порез на ладони. Сейчас она как никогда казалась себе неряшливой и неуклюжей.
Так уж вышло, так сложилось и стало привычным: Ялка никогда не питала каких-либо иллюзий в жизни относительно себя. Ни в детстве, ни в девичью пору созревания, ни теперь, когда стала почти взрослой. Она не могла похвалиться ни длинными ногами, ни красивыми волосами, ни осиной талией, ни большой грудью, ни смазливой мордашкой. Правда, она не была белоручкой, хорошо вязала, но разве мало кругом таких! Разве что ещё — выделялась умом, но это был скорее недостаток, чем достоинство. Она давно привыкла к мысли, что никогда не найдёт себе пару и останется одна. Всё, что произошло в хлеву меж ней и Михелькином, оказалось для неё полнейшей неожиданностью, но воспринимать это как трагедию она не хотела. Раздираемая противоречивыми чувствами обиды и вины, она не знала, как к этому относиться, а потому погоревала несколько дней, смирилась и постаралась забыть. Что-что, а забывать она умела. Она даже не была уверена, что всё это ей не приснилось: уж слишком тесно в последнее время перемешались в её жизни сон и явь.
И лишь теперь, когда над нею склонилось это невероятное создание, увенчанное чудесным рогом, тем рогом, который безошибочно распознаёт, кто есть кто на самом деле, Ялка впервые по-настоящему пожалела, что она уже больше не девушка. Если б они встретились чуть раньше, ах, если б хоть чуть-чуть пораньше…
Она подняла взгляд и утонула в синих бездонных глазищах. Вопреки её ожиданиям взгляд единорога оказался совсем даже не злым, и был полон сочувствия.
Он потянулся вперёд и мягко опустил голову ей на плечо. Дыхание единорога оказалось неожиданно холодным. Снова заныла ладонь. Единорог посмотрел вниз, затем легко и грациозно опустился перед нею на колени и медленно, осторожно прикоснулся рогом к её раненой руке. На мгновение всё тело девушки пронзила сладостная боль, как от экстаза. Она вся сжалась, потом расслабилась и неожиданно почувствовала небывалую, немыслимую лёгкость, ощущение чистого, ничем не замутнённого чувства бытия. Голова кружилась, словно от вина, но боль прошла. Платок с её руки упал и лёг на снег. Пореза на ладони больше не было.
— Почему? — спросила она, даже не пытаясь вытереть бегущие по щекам слезы. — Почему?
«Потому что так надо, Кукушка, — был ответ. — Потому что мечты хоть иногда должна сбываться в этом мире. Пусть это будет моим подарком тебе».
— Но ведь я… ведь я уже не…
Ялка хотела сказать, что она уже не девственница, но проклятое слово комом встало в горле, и она умолкла, только слезы полились ещё сильней. Несмотря на это, отвести взгляд от единорога она не смогла.
Глаза высокого сверкнули вдруг подобием улыбки.
«Глупая, — сказал он с непонятной нежностью. — Неужели ты думаешь, что я не могу отличить девственность от невинности?»
Он немного помедлил, потом обернулся к существам на поляне.
«Оставьте нас», — сказал он.
И все исчезли.

* * *

Трактирщик Томас был обыкновенным человеком. Обыкновенней не придумаешь. И вёл своё дело он третий десяток. Трактирчик в Лиссе, которым он владел, был невелик, но Томас им гордился и, несмотря на годы, не собирался сворачивать дела. Назывался он «Два башмака», и Томас очень обижался, если его заведение называли забегаловкой. «Моё пиво — лучшее в городе!», — любил горделиво говаривать он, и это были честные слова. Все пять сортов, которые он закупал на лучших пивоварнях города, всегда подавались им свежими и неразбавленными, а закуски здесь готовили и вовсе превосходно.
Завистники и злые люди говорили, что у Томаса есть волосатая лапа не то в магистрате, не то где-то в гильдии воров. Не могут же, в самом деле, у простого кабатчика дела идти так хорошо! Но Томас знай себе посмеивался, неотделимый от своих любимых кружек, стойки бара, шороха соломы на полу и пряных запахов еды, которыми всегда тянуло из-за занавески.
Он жил нормально, со своей такой же медленно стареющей и любящей женой, без всяких происшествий и интриг, платил налоги в городскую казну, и тихое простое счастье, казалось, наполняло этот дом от подвала и до чердака. Здесь даже крысы не водились. При взгляде на его лицо, спокойное, благожелательное, которое не портили даже многочисленные вздувшиеся шрамы, никто не догадывался, как тяжело ему даётся это спокойствие. Только близкие друзья и завсегдатаи-соседи знали, как он до сих пор, бывает, просыпается в кошмарах с криком по ночам, особенно когда на улице весна и ночью хлещет дождь.
Что странно, Томас при этом обожал кошек, даже чёрных, и никогда не считал их дурною приметой. У него у самого в трактире жили три штуки. «Чёрный кот, который перешёл тебе дорогу, — частенько говорил он, — значит только то, что он отправился по своим делам». И все посетители согласно кивали, даже если в душе были с ним не согласны.
А вот собак Томас боялся. До ужаса, до липкого слепого страха, до дрожи в глазах и до потных подмышек. И никто никогда не смеялся над этим. И не приходил сюда с собаками. Даже с самыми маленькими и безобидными шавками.
Но кошки — кошками, а в остальном трактирщик Томас был обыкновенным человеком. И как у всех обыкновенных людей, у него были свои, особые приметы, суеверия, в которые он верил вопреки здравому смыслу и наставленьям церкви. Нельзя ставить кружки на полки не протёртыми и донцем вниз. Стучи по дереву, чтоб отогнать беду, стучи три раза, ну а если ты перестучал, достукивай до девяти, чтоб было три раза по три. Нельзя переступать через лежащую приставную лестницу. Тринадцать — несчастливое число, а пятница — недобрый день. Нельзя загадывать на выбоины в мостовой. Нельзя убивать пауков. Нельзя доверять незнакомцам.
Нельзя открывать, когда ночью стучатся и не называют себя.
И поэтому мальчишка, который в этот день перешагнул порог «Двух башмаков» был для Томаса такой же верной приметой, как и все вышеперечисленные. Томас вздохнул и грустно усмехнулся. Одинокий мальчишка в трактире — жди неприятностей.
Мальчишка был вихраст, темноволос, растрёпан, как ворона, с коричневыми умными глазами и очень маленького роста. В оборванной одежде, в драных башмаках и в огромном, не по росту кожухе — грязновато-белёсом и наверняка ворованном. Снаружи было холодно и мерзко, хлопьями валил мокрущий снег, и с кожуха стекали капли. Паренёк постоял немного на пороге, привыкая к полумраку после снежной белизны снаружи, к столу не подошёл, и сразу же направился до стойки.
— Добрый день, — сказал он хрипло, глядя на кабатчика снизу вверх. — Вы — Томас?
Томас внутренне весь подобрался, ожидая скрытого подвоха.
— Энто я, — сказал он, тем не менее, со всем своим достоинством и кашлянул в кулак. — Чем могу служить, молодой человек?
— Я… Мне посоветовали, чтобы я пришёл сюда, — сказал мальчишка. — Мне сказали, что вы можете сказать… Что вы мне можете помочь найти вот этого человека.
Чуток помедлив, паренёк ещё раз огляделся, влез рукой за пазуху и зашуршал бумагой. Через миг на стойку лёг засаленный, протёршийся на сгибах влажный лист бумаги, сложенный вчетверо. На нём оказался набросок — какой-то портрет, нарисованный скупыми карандашными штрихами.
У Томаса свело дыханье: это лицо он узнал бы из тысячи.
— Откуда… — начал было он, но тут же спохватился и сурово сдвинул брови. — Странные вопросы вы мне задаёте, молодой человек. С чего вы взяли, будто я могу его знать?
— Но вы ведь знаете его? — В глазах мальчишки засветилась надежда. — Ведь правда — знаете?
— Допустим, да. И что?
— Он нужен мне, — с какой-то непонятной убеждённостью проговорил мальчишка. — Он… очень мне нужен.
— Для чего?
— Вам не понять, — он отвернулся и насупился. Трактирщик усмехнулся: гордый… Мальчик сгрёб листок со стойки и снова спрятал за пазуху. — Я не хочу об этом говорить. Я просто… уже очень долго его ищу.
Томас неожиданно для самого себя смягчился.
— Послушай, паренёк, — он перегнулся через стойку и взял его за плечо. Тот вздрогнул, но ладони его не стряхнул. — Я правда не знаю, где его искать. Ты тоже должен меня понять. Когда-то энтот человек спас мне жизнь. Наверное, тебе как раз об энтом рассказали, ведь так?
— Так, — мальчишка кивнул и посмотрел на шрамы Томаса со скрытым интересом.
— Ну, так вот, энто всё, — Томас распрямился и облокотился на стойку. — С тех пор он заходил ко мне в трактир пару раз пивка попить, но и только.
— И вы не знаете, как его отыскать? И передать ему ничего не сможете?
Томас почесал в затылке.
— Вообче, конечно, если он опять зайдёт, смогу, — немного нехотя признал он. — Но ведь я же не могу знать, когда он снова здесь появится! Так что — сам понимаешь… Вот.
Мальчишка кивнул и молча направился к выходу.
— Так что передать-то? — вдруг спросил его Томас. Тот замер. Обернулся на кабатчика.
— Ничего, — сказал он. — Скажите, что ему привет от трубочиста Гюнтера. И ещё скажите, что я сам его найду.
И он ушёл.
Ближе к середине дня пожаловал Бликса — костлявый и тощий лудильщик с Цветочной улицы. Бросил на пол свой огромный, громко звякнувший мешок, из которого во все стороны выпирали какие-то углы, расположился за столом и стал стучать в столешницу зажатой в кулаке монетой. Томас принёс ему пива, и тот ухмыльнулся.
— Хо, Т-томас! П-п-п… привет. Слыхал известия?
Бликса; как сорока, разносил по городу свежие слухи и сплетни. Обычно всё ему сходило с рук, но лет примерно семь тому назад он влип в историю, после которой начал сильно заикаться. Лудильщика Томас недолюбливал за кой-какие давние дела, да и беседовать с ним было затруднительно.
— Смотря какие, — уклончиво ответил он, угрюмо протирая кружку.
— На у… у… улице Луны сегодня ночью, — сообщил тот доверительно, трясясь и брызгая слюной. — Уделали двух типчиков, с-с… с-с… слыхал?
— Матерь Божья, — равнодушно отозвался тот. — Что, опять каких-нибудь пьяных менял?
— Да нет, г-г… грабителей уделали. П-профессионалов. Напали на какого-то, а он им навтыкал. Один скопытился, другой су-у… с у-ума сошёл.
— Ага. Ага, — кивнул два раза Томас, переваривая новость в голове. По правде говоря, мысли его были заняты в этот момент совершенно другим. — Как так? Когда? Ах, да… А говорят чего?
— А ничего не говорят.
Бликса шумно сдул на пол пивную пену, подмиг: нул трактирщику многозначительно и взглядом указал на дверь, а потом принялся за своё пиво, машинально придерживая ногою мешок. Томас оглянулся.
В «Два Башмака» вошёл, остановился и теперь осматривался беловолосый, крепко сбитый парень, одетый в серую суконную куртку и зелёный кожаный плащ поверх неё. Шагнул вперёд. Ярко-голубые глаза его остановились на трактирщике, и Томас почувствовал себя неуютно.
— Ты — Томас, — сказал он утвердительно.
— Да…
— Мне нужен один человек. Травник по прозвищу Лис.
— Я не знаю никакого лиса, — запротестовал трактирщик. — Если ты хочешь выпить…
— Не хочу, — голубые глаза стрельнули в Томаса и укололи, словно две сосульки. — И не надо мне врать: я знаю, что он здесь бывает. Мне нужно знать…
— Да не знаю я никакого лиса!
— Мне нужно знать, — упрямо повторил светловолосый, — когда он появляется в городе. Пошлёшь кого-нибудь. Хотя бы, вон, его, — он указал на Бликсу. Тот не стал протестовать. — Я буду ждать всю следующую неделю в трактире «Кислый монах», всю вторую половину дня, до самого закрытия. Ты понял? Повтори.
Трактирщик сглотнул.
— Ты будешь ждать… неделю… в трактире «Кислый монах», — выдавил он. — До закрытия.
— Прекрасно, — тот кивнул. — И будет лучше, если он придёт. Для всех будет лучше.
Он пошарил рукой под плащом, извлёк на свет три монеты и положил их на стойку.
— Хотите пива? — неуверенно спросил Томас.
— Я не пью, — сказал он. — Это тебе. До свиданья.
И с этими словами он повернулся и ушёл.
По правде говоря, Томас вполне обошёлся бы без его вежливых прощаний. Перспектива новой встречи с этим парнем не сулила для трактира ничего хорошего. События принимали какой-то совершенно неприятный оборот. Трактирщик помедлил и сгрёб деньги со стойки. Монеты были серебряными, полновесными и необрезанными. Объяснять ничего было не нужно.
Трактир «Кислый монах», находившийся на перекрёстке Рыбной улицы и переулка Трёх Камней, пользовался славой воровского кабака. Трактирщик Томас был обыкновенный человек, но он не был глупцом. О нет, отнюдь не был. Он быстренько сложил в уме два и два, и получил четыре. Он покосился на лудильщика, немедленно состроившего многозначительную мину, и окончательно утвердился в своей догадке. Этот парень был из них. Из тех, что по ночам охотятся на улицах. Томас напряг память и припомнил имя. Кажется, Рутгер. Да, точно — Рутгер.
День выдался какой-то идиотский. Томас стоял и машинально водил тряпкой по сверкавшей чистотой буфетной стойке. Травник, травник… Всем вдруг понадобился травник! Свет клином сошёлся на травнике! Что творится в городе?
На сердце было неспокойно. В прошлый раз, когда лет семь назад всё складывалось также, Томас едва не погиб. Сейчас всё могло закончится ещё отвратнее. Ему нужно было срочно чем-нибудь занять руки, чтобы успокоиться. Он, не оглядываясь, снял с полки первую попавшуюся кружку, плюнул на неё и яростно принялся протирать полотенцем.
Однако, как оказалось, мучения его ещё не кончились. Ближе к вечеру, когда на улице уже начинало темнеть, в «Два Башмака» ввалилась целая толпа из пятерых солдат, какого-то местного парня деревенского вида и двоих монахов — одного постарше и второго, молодого, совсем ещё мальчишки.
Бликса испарился из трактира, как китайская ракета.
Солдаты, говоря между собой о чём-то по-испански, тотчас же столпились у горящего камина, словно бы хотели отогреться, прежде чем идти куда-то дальше. Томасу оставалось только лишь надеяться, что они зашли ненадолго, иначе плакала вся его вечерняя выручка — никто из местных не рискнёт сидеть за кружечкой в трактире, где пьянствует испанская солдатня. Впрочем, с ними ведь монахи. Монахи.
Томас замер: монахи и солдаты.
Он снова произвёл в уме два-три нехитрых действия и похолодел.
Солдаты и монахи.
Инквизиция.
Старший из двоих братьев-доминиканцев тем временем подошёл к стойке, пытливым взглядом серых глаз оглядел Томаса с макушки и до пояса и вынул из футляра на груди большой листок бумаги, свёрнутый в тугую трубку. У Томаса от нехорошего предчувствия сжалось сердце.
Испанцы под вечер и так — дурная примета. А этот листок…
— Мир вам, сын мой, — с чуть заметным испанским акцентом поздоровался монах. Листок в его руках неторопливо разворачивался.
— Добрый вечер, святой отец, добрый вечер… Я… Чем могу служить?
— Я хочу спросить вас кое о чём. Вы видели когда-нибудь этого человека?
Хотя в этом не было совершенно никакой надобности, Томас медленно полез в карман, почти повторяя движения монаха, достал оттуда кожаный футляр, а из него — очки в позеленевшей медной оправе, с особым тщанием водрузил их на нос и поднял со стойки листок, уже заранее зная, чьё лицо он там увидит.
Так оно и оказалось.
Сейчас, уже второй раз за день вглядываясь в знакомые черты, Томас вдруг подумал, что ему неимоверно, неправдоподобно повезло, что первым заявился тот мальчишка, а после — тот, второй, и только потом — этот священник-инквизитор и солдаты. Всё это неким странным образом подготовило его к этой внезапной встрече и притупило первое волнение. Очень трудно было бы сохранить спокойствие и это равнодушное, чуть заинтересованное выражение лица, случись священнику опередить тех двоих. «Всё-таки наш Лисс — очень маленький город, — вдруг мелькнула в голове непрошеная мысль. — О, да — очень маленький…»
Томас боялся. Томас очень боялся. Но сейчас почему-то даже руки у него не дрожали.
— Нет, — сказал он твёрдо и с сожалением покачал головой. Сложил очки и аккуратно положил их на стойку. — Я никогда его не видел.
— Уверены? — спросил священник.
— Да. Мои глаза не те, что раньше, — несколько неудачно попытался пошутить Томас, — но память у меня пока ещё хорошая. Мне очень жаль, — добавил он, обвёл взглядом священника, и его спутников. — Могу я чем-нибудь ещё вам помочь, святой отец?
— Нет. Впрочем, угостите нас пивом. Мне говорили, что у вас хорошее пиво.
— Лучшее в городе.
— Прекрасно. Тогда — пива мне и шестерым моим сопровождающим. Они заплатят. Пива и чего-нибудь закусить.
— Право, не знаю, — замялся трактирщик. — Сейчас уже поздно и плита почти остыла. Яичница? Мясо?
— О, да. Замечательно. Мясо — солдатам, яичницу — мне и моему ученику.
— Тогда подождите минутку.
Пока испанцы располагались в зале, Томас с профессиональной ловкостью наполнил кружки, отнёс их к столу и удалился на кухню. Жену тревожить не хотелось. Он подбросил в печь угля, поддул мехами пламя, снял с крюка две сковородки и принялся за дело.
Оказавшись в своей привычной стихии, Томас несколько подуспокоился и теперь, разбивая яйца и переворачивая скворчащее мясо, уже всерьёз задумался над всем произошедшим. А происходило что-то странное. Томас плохо разбирался в живописи, в рисовании, да и вообще в искусстве. Можно сказать — совсем никак не разбирался. Но всё же в состоянии был понять, что портрет, который был у мальчика, и тот портрет, который предъявил для опознания монах, рисовала одна и та же рука. Неужели мальчишка работал на инквизитора? Да нет, не могло такого быть. Тогда откуда он у парнишки? Спрашивать об этом у монаха не хотелось.
Девятое или десятое яйцо оказалось с кровавыми хлопьями. ТоМас выругался шёпотом и принялся вылавливать и вырезать концом ножа кровавые куски. Мысли его приняли иное направление.
Зачем Жуга вообще понадобился инквизиции? Хотя этого следовало ожидать. Испанцы в последнее время совсем озверели. Святая Церковь видела еретиков, где надо и не надо («Надо бы кошек из зала убрать», — в тон вдруг подумалось ему). Но травник… Чем мог досадить им травник? Впрочем, было бы желание, а причину всегда можно отыскать. Нелюдимый, неизвестно где проживающий, Жуга всегда был личностью немного подозрительной.
Они все искали одного человека. Все. Томас поразмыслил и твёрдо решил предупредить травника, как только тот появится в городе. Это было возможно проделать. Понаблюдать за домом, и за тем, другим… Это могло быть опасным, но старый кабатчик умел платить свои долги.
Он появился в зале, неся в руках дымящую яичницу и сковородку с мясом, поставил их перед священниками и солдатами, выложил меж ними булку хлеба и спросил у монаха, не надо ли чего ещё.
— Спасибо, ничего, — за всех ответил тот. — А кстати, — он вдруг обернулся, — к вам сегодня, случаем, не заходил мальчишка?
— Мальчишка? — Томас лихорадочно пытался сообразить, что к чему.
— Да. Такой, знаете ли, оборванец в драном кожухе без рукавов, маленький, как табуретка, и нахальный, как обезьяна.
Описания инквизитора были профессионально кратки и убийственно точны. Томас сглотнул так сильно, что заболел старый шрам на горле, и с деланным равнодушием пожал плечами:
— Мальчишки? Я не помню. Заходило штуки три. Может быть, и был такой, как вы здесь описали. Я их не запоминаю.
— Ну, этого мальчишку вы бы наверняка запомнили. Он мог вам показывать такой же рисунок, как у меня.
Томас с трудом заставил себя держаться спокойно. Сердце его забилось.
— Вообче-то, да, такого я наверняка запомнил бы, — сказал он, стараясь говорить небрежно, и опять пожал плечами. — Вот тока мне до вас никто ничего такого не показывал.
Пытливый взгляд священника, казалось, видел Томаса насквозь. Внимательный такой взгляд, поощряющий, всё понимающий.
Всё понимающий.
Всё-всё.
— Так значит, он здесь был.
Запахло жареным. Теперь отпираться было бы уже опасно.
— Я не могу ручаться за всяких мальчиков, святой отец, — развёл руками Томас. — Вы же меня понимаете? Да, был похожий парень. Хлеба попросил. Я дал. Денег у него не было.
— Давно?
— Давно.
— Прекрасно, — вновь сказал монах и неожиданно сменил тему, словно вопрос отныне был уже закрыт: — Так какую гостиницу вы, говорите, нам порекомендуете?
— Получше или подешевле? — машинально спросил Томас и тут же вздрогнул. — Ох, простите, святой отец. Гостиницу? Конечно, конечно. Думаю, вам подойдёт «У Синей Сойки». Да, «У Синей Сойки». Там хороший стол, большие комнаты и чистые кровати.
— А девки там есть? — спросил один из солдат, похожий на большую обезьяну (Томасу доводилось видывать таких в зверинце). Остальные парни одобрительно заухмылялись.
— Что? Девки? Э-ээ… нет. Да, нет. Если господ солдат интересует подобный э-ээ… вопрос, то лучше будет «Красный Дракон», «У Камня» или «Под Луной».
Они переглянулись и кивнули, затем доели и допили, расплатились и удалились.
Только тогда Томас смог вздохнуть с облегчением. И только где-то полчаса спустя с запоздалым ужасом вдруг осознал, что сам порекомендовал им постоялый двор, который находился .почти возле дома, принадлежавшего травнику.
У башни Синей Сойки.
Время шло, и посетители тихонько расходились по домам. Наконец не осталось никого.
На улице стемнело, зажигали фонари. Кабатчик с облегчением протёр в несчётный за сегодня раз пивную стойку, составил на полки кружки и запер дверь на засов.
Прошло, наверное, полчаса. Огонь в камине угасал, свеча в розетке тоже догорела. Томас подсчитывал выручку, как вдруг в дверь постучали.
— Закрыто! — машинально крикнул он. — Завтра приходите.
— Это я, — послышалось снаружи. — Открывай.
— Кто «я»? — с подозрением спросил кабатчик. — Вот не открою. «Я» бывают разные!
— Эх, Томас, Томас, ты всё такой же… — добродушно, но как-то очень устало сказали за дверью. — Как твоё горло? Опять, наверно, жрёшь чеснок? Даже через дверь шибает… А я ведь, между прочим, говорил тебе, чтоб ты им больше так не увлекался. Ну, чего молчишь?
И тут Томас вспомнил, где он слышал этот голос.
— Господи! — выдохнул он и лихорадочно задёргал засов.
У двери, привалившись к столбику крыльца, стоял Жуга — травник по кличке Лис, когда-то спасший ему жизнь. Человек, которого сегодня спрашивали трое — мальчик-бродяга, городской головорез и отец-инквизитор. Подобных совпадений в жизни не бывает. Нехорошая примета. На этот случай даже поговорка есть такая: беда не приходит одна.
Нет, не так: случится раз, случится и два.
Нет, опять не то…
Кружились, падая, снежинки, а Томас всё стоял, проигрывая в мыслях заново события сегодняшнего дня и не зная, что сказать.
— Привет, Томас, — усталым голосом сказал травник. Провёл ладонью по лицу. — Извини, что я так поздно. Нальёшь мне кружечку?
— Ох, Господи, — кабатчик отшагнул назад. — Ну, конечно, заходи. Конечно, налью.
— Не зажигай свет, — Жуга переступил через порог и плотно затворил за собою дверь. Стряхнул мокрый снег с волос и с плеч, расправил складки у плаща и опустился у погасшего камина. Томас торопливо сдёрнул с полки кружку и наполнил её из бочонка. Поставил перед травником. Тот кивнул благодарно, отпил примерно половину и вытер губы рукавом.
— Сто лет тебя не видел.
— Да уж, давненько ты не заходил. Случилось что-нибудь?
— А почему ты спрашиваешь?
— Неважно выглядишь.
— У тебя вид тоже не цветущий.
— Старею, старею, — посетовал Томас. Всё это время трактирщик порывался рассказать обо всех сегодняшних событиях, но не знал, как начать.
Травник начал сам.
— Надо поговорить, — сказал он. Взгляд его голубых глаз вдруг сделался серьёзен и угрюм. Он отставил кружку в сторону и сплёл в замок пальцы рук. Покосился на дверь. — Жена спит?
— Спит. А что?
— Не хочется её беспокоить, — он провёл рукой по волосам. — Дело вот в чём. Меня вчера, похоже, хотели убить…
— Не убили? — спросил кабатчик и тотчас осознал всю глупость своего вопроса.
— Как видишь, — усмехнулся тот, но тут же посерьёзнел.
— Так значит, это тебя в переулке Луны…
Он не договорил.
— Что, уже наслышан? — травник кисло усмехнулся. — Быстро сплетни носятся. Да. Меня. Сперва я думал, что нарвался на простых ворюг, но потом… В общем, это был не грабеж. Что-то происходит, Томас. уж слишком много нехорошего творится. Кто-то ищет мои старые связи, трясёт моих старых друзей. Не хочу, чтобы с тобой стряслась беда. Скажи, с тобою ничего такого в последнее время не произошло?
Томас сглотнул, раз, другой, собрался с духом и заговорил. Слова полились из него потоком, будто прорвались невидимые шлюзы. Он рассказал ему всё. Всё, что произошло сегодня утром, вечером и днём, как его спрашивал сначала паренёк с портретом, потом наёмный убийца, а после — инквизитор. И тоже с портретом. Травник всё это внимательно выслушал и долго молчал, уставившись на тлеющие в глубине камина угли и барабаня пальцами по столешнице. Вздохнул.
— Гюнтер? — наконец проговорил он. — Интересно. Этот мальчишка… Ты его не знаешь?
— Первый раз вижу.
— И он тебе не назвался?
— Нет.
— Гм. А тот, второй? Который хотел, чтобы ты обо мне сообщил?
— Рутгер? Он из гильдии воров. Из новеньких. Но — уже… — он сделал многозначительную паузу и дёрнул подбородком, как бы говоря: «Известен». — А вообче-то я всех их плохо знаю, — признал он. — Такой средневысокий, с белой головой и синими глазами. Высоко целит, если посмотреть, как держится.
— Ах, вот, значит, кто. Понятно. Что ж, раз такое дело… — травник встал. — Ты, Томас, вот что: не отпирайся, если снова будут спрашивать обо мне. Мол, да, видел, да, вспоминаю, вроде был такой. Не знаю, где сейчас. В конце концов, оно ведь так и есть. Об остальном — ни слова, понял? Про дом, про деньги, про Рудольфа ничего не говори. Если хочешь… — он помедлил. — Если хочешь, пошли Бликсу в «Кислого монаха». Это мне уже не повредит.
— Понял, — Томас торопливо закивал. — А тот мальчишка…
— Разберёмся. Ну, бывай.
Какое-то мгновение трактирщик колебался.
— Тебе опасно показываться на улицах, — сказал он. — Если ты не против, ночуй у меня.
Травник чуть заметно улыбнулся.
— Томас, я знаю этот город намного лучше, чем испанские наймиты.
Он распахнул дверь, шутливо отсалютовал трактирщику посохом и растворился в мутной темноте зимнего вечера. На столе осталось недопитое пиво и медный кругляш потемневшей монеты. Сколько Томас себя помнил, ему ни разу не удавалось угостить рыжего травника бесплатно — тот всегда отыскивал какой-нибудь хитрый способ уплатить, как будто не хотел ни на минуту оставаться у него в долгу.
Или боялся, что никогда больше сюда не вернётся.
Шаги за дверью давно стихли, а трактирщик всё стоял, наморщив лоб, и вспоминал, всё ли, что надо, было сказано. И лишь когда уже шёл спать, вдруг сообразил, что про инквизитора Лис так ничего и не спросил.
Совсем ничего.

* * *

Некоторое время на поляне царило молчание. «Ты можешь встать?» — спросил у девушки единорог. — Что? Встать? А, да, конечно… — Ялка тотчас же вскочила. Ей стало вдруг ужасно неудобно. Вопрос по сути задан был из вежливости — после того, как её коснулся рог единорога, она чувствовала себя заново родившейся и уж стоять-то могла, хоть коленки немного и дрожали.
«Прекрасно, — одобрил единорог и сам поднялся с колен. — А то мне трудно долго оставаться в такой позе. Пройдёмся?»
Ялка кивнула, огляделась вокруг: все исчезли, только почему-то рядом с нею на снегу всё ещё стояли огромные и до жути несуразные Кареловы башмаки. Следов вокруг не было, толстяк в нелепой шляпе словно испарился. Она не стала их забирать, а высокий ничего по этому поводу не сказал.
Они неторопливым шагом двинулись вдвоём вглубь зимнего леса. Ялка всё никак не решалась первая заговорить и гадала, как ей к нему обращаться.
— Высокий…
«Зови меня Вэйхатил, — как будто прочитав её мысли, сказал волшебный зверь. Шагал он рядом и чуть-чуть впереди. — Все, кто живёт в этом лесу и способны говорите, знают меня под этим именем».
Девушка кивнула.
— Я думала, единороги существуют только в сказках, — сказала она и тут же поняла, какую сморозила глупость.
«Я тоже думал, что девушки существуют только в сказках, — с оттенком юмора ответил тот и тотчас же добавил: — Извини. Я не хотел тебя обидеть».
Лишь несколько секунд спустя до Ялки наконец дошло, за что он у неё просил прощения, и она снова покраснела.
— Я не хотела, — сказала она, комкая подол и отводя глаза. — Я… Мне трудно объяснить. Я до сих пор не понимаю…
«Как давно ты знаешь травника?»
— Я? Я совсем его не знаю… Я… ну, просто у него живу. Неделю или две. Я не помню.
На миг ей показалось, что единорог нахмурился. Впрочем, тень быстро прошла. Какое-то время они шли молча. Сплетение нагих ветвей неслышно проплывало высоко вверху у них над головами.
«Он странен. Он непрост, — задумчиво сказал у Ялки в голове бесплотный глас единорога тоном умудрённого летами человека. Она опять невольно вздрогнула. — Тебе придётся многое понять и через многое пройти. Я вижу отблеск страшных перемен. Ты в самом деле хочешь с ним остаться?»
— А я… — она сглотнула и продолжила. — А это можно? Или ты думаешь, мне будет тяжело?
«Не тебе. Ему. А впрочем, я не знаю. Это выбор, в том числе — и твой тоже».
— Кто он такой? Расскажи мне про него. Пожалуйста.
Единорог остановился. Сень хвойных лап, одетых на зиму в седые снежные перчатки, наискосок накрыла их обоих. Взгляд высокого сделался сосредоточенным и каким-то грустным. Белый завитой холодный рог его коснулся девушки опять, на этот раз уже без всякого эффекта. Во всяком случае Ялка ничего такого не заметила, одну лишь дрожь волнения, но это было всё-таки совсем не то. В груди кольнуло чем-то непонятным. Ялке вдруг до ужаса захотелось подойти и погладить его густую короткую серебристую гриву.
Она не посмела.
«Помолчи со мной», — вдруг попросил её единорог, и оба смолкли в зимней тишине, такой глубокой, что казалось — ещё чуть-чуть, и станет слышно, как скользят по небу облака. В молчании же двинулись и дальше. В небе помутнело, ордами татар сбегались тучи. Лес помрачнел; теперь он словно расступался впереди, смыкаясь по обеим сторонам от них прозрачной стынущей стеной — разлапистые ёлки, голые заиндевелые стволы огромных сосен, которые похожи были бы на колоннаду, если б не росли так беспорядочно, две-три тёмных, будто бы обугленных корявых лиственницы с ветками настолько тонкими, что издали смотрелись, как упавшие в чернила кружева Брабанта; чахлые осинки и кусты подлеска — шиповник, жимолость, малина, ежевика… Обычно Ялка слабо разбиралась, где какое дерево, но сейчас это знание будто само возникло в ней, как-то сразу и ниоткуда. Казалось, она знает здесь каждое дерево, знает их ужасно много лет, — все их развилки, дупла, сломанные веточки и трещины в коре, чувствует, как спят под снегом почки в ожидании весны, как тянется на холоде живица, склеивая раны дерева зародышем лесного янтаря, как попусту топорщат чешую пустые нынешние шишки… Слов не было — зачем слова деревьям? — и она молчала, как высокий и просил. И лес молчал, как будто провожал обоих взглядом в спину, топорщил ветки, шевелился с каждым ветерком. Ялке вспомнилось, как она, бывало, раньше тоже уходила в лес на целый день, чтобы не видеть никого из опостылевшей родни. Может быть, поэтому сейчас лесные твари и приняли её в свою семью?
Снег скрипел под подошвами ещё не разносившихся дарёных башмаков, словно кукурузный крахмал, и сами башмаки скрипели тоже. И лишь единорог ступал бесшумно. Дорогу он выбирать умел, да и местность была удивительно ровной для такого древнего леса — ни спусков, ни подъёмов, ни каких-нибудь холмов или оврагов. Лес пред ними был как будто выметен и прибран, ветки и упавшие деревья оставались где-то в стороне. Ялка машинально шагала вперёд и вслушивалась в свои мысли.
А мысли были странными, пугающими и совершенно не девчоночьими.
Пока ты молод, думала она, то кажется, что мир прекрасен, и он весь принадлежит тебе. Ждёшь не дождешься, когда можно будет взять его, как яблоко, и владеть им безраздельно. Но, подрастая, с ужасом вдруг понимаешь, что то яблоко, которое тебе сулили в детстве, которое манило жёлтым солнышком, на поверку оказалось мятым, червивым и надкусанным. А ещё через пару лет, не успев оправиться от этого удара, с ещё большим ужасом осознаёшь, что это яблоко, этот ужасный плод ты должен передать в наследство своим детям. И кто-то в ярости отчаянно бросается догрызать остатки, кто-то — пытается огородить доставшийся ему участок, сохранить и преумножить те крохи, что ему достались. А кто-то бросает эту кровь и гадость мира, уходя отсюда прочь. Одни уходят в монастырь. Другие алчут власти и богатства. Третьи ищут спасения — в работе, в детях, в женщинах, в вине…
Но есть и те, которые пытаются увидеть в этом мире красоту. Не красоту печали и уродства, а след той первозданной красоты, которую нельзя залапать грязными руками, нельзя стереть любыми разрушениями, сколько ни старайся. Им больно, но они всё равно ищут. И в этих поисках порой проходит вся их жизнь.
И никто не знает, правы они или нет.
Травник был из таких. И пусть обычно он был мрачен, но в этой мрачности таился свет несбывшейся надежды на прекрасное «а вдруг?» И пускай в его темноте без красок и цветов царили только бесконечные оттенки серого, теперь-то Ялка знала: любая темнота обитаема.
Ведь только в темноте становится по-настоящему понятно, что такое свет.
Ялка внезапно поймала себя на том, что уже давно не смотрит на единорога, а когда поспешно и немного виновато посмотрела на него опять, то увидела в его глазах уже совсем другое: не боль, но радость понимания.
Он снова двинулся вперёд, и девушка заторопилась следом.
«Вот видишь, — сказал он ей, — мне ничего не потребовалось тебе объяснять».
— Можно я задам ещё один вопрос? — набравшись храбрости, спросила Ялка. — Только один. «Спрашивай».
— Почему он зовёт меня Кукушкой?
И тут единорог поразил её ещё раз.
«Я не знаю», — сказал он.
Слова высокого повергли девушку в смятенье и растерянность. Ялка была готова услышать что угодно и уже внутренне вся собралась и приготовилась принять любое, самое странное и нелепое объяснение, но это… Ей вдруг стало страшно и невыносимо холодно, в спине возникло странное ощущение, как будто её хребет превратился в одну большую сосульку. Впрочем, чувство это быстро прошло, оставив только неприятный осадок в душе. Она прерывисто вздохнула и больше, как и обещала, ни о чём не стала спрашивать.
«Значит, так пока и надо», — подумала она, и где-то глубоко в её сердце зашевелилось старое больное равнодушие. Толкнулось в запертую дверь, но не смогло её открыть и снова отступилось. Свернулось серым нитяным клубком. Замерло.
Не время.
За разговором Ялка как-то не сразу заметила, что они с единорогом сделали круг и снова оказались на поляне. Снег был истоптан во всех направлениях, задубевшие от мороза башмаки Карела по-прежнему сиротливо стояли возле кустов на опушке.
«Нам пора прощаться, — сказал единорог. — Но я дам тебе совет».
— Какой?
«Не верь ему».
Девчонка помолчала, прежде чем ответить.
— В чём именно — не верить? — наконец спросила она.
«Ты сама поймёшь. Потом. Прощай».
Она сморгнула — слезы навернулись на глаза. От холода, а может быть, от боли расставания. А когда она вытерла их и снова стала видеть, серебряного зверя на поляне больше не было. Шли минуты, тихо-тихо начал падать снег, а Ялка всё стояла и смотрела туда, где он только что был, и слезы текли у неё по щекам.
Кто-то дёрнул её снизу за юбку. Она ойкнула, вздрогнула и опустила глаза.
Карел, появившийся как будто ниоткуда и уже успевший напялить свои чудовищные башмаки, смотрел на неё снизу вверх сочувственно и как-то виновато. Он был с ног до головы обсыпан рыжей прошлогодней хвоей и кусочками коры, в волосах его застряла растопыренная зимняя сосновая шишка, вдобавок ко всему он ещё и умудрился где-то исцарапаться и порвать свой плед. Шляпу он держал под мышкой.
— Пойдём домой? — наконец неловко предложил он. — Пойдём, а?

* * *

— Он приходил, — нагнувшись над столом и невозможным образом перекосив глаза на обе стороны, сообщил Бликса. — Я в-в… я в-в…
— Короче, — хмуро оборвал трясущегося от напряжения Бликсу Рутгер. — Ты видел его? Да? Тот торопливо закивал.
— К-к… Вот как тебя сейчас.
— Отлично, — Рутгер протянул ему тяжёлый, глухо звякнувший мешочек. Бликса отвёл глаза.
— Н-н… н-н… не надо, — выдавил он. — Мне хватит, если ты его просто убьёшь.
Рутгер прищурился. Кошелька он, однако, обратно не взял.
— За что ты его так не любишь? — спросил он. — Вроде же, помнится, он спас тебе жизнь.
— И… из-зувечил тоже он. Он и его мэ-э-альчишка. Рутгер долго молчал. Бликса успел доцедить свою кружку почти что до дна.
— Странные дела творятся в этом городе, — сказал наконец наёмник. — Ох, странные… Мне понадобится арбалет.
— У м-меня нету.
— Выпроси, укради или займи.
Бликса на минуту задумался, потом торопливо закивал:
— Я знаю, г-где достать.
— И арбалетчик.
— M-м… м-может, лучше ты?
Рутгер покачал головой:
— Я не хочу нанимать человека из гильдии. Слишком уж Матиас темнит вокруг всей этой истории. Ты можешь подыскать кого-нибудь со стороны?
— П-п… п-п… попробую.
— Лучше, если это будет кто-то не из местных. У тебя ведь есть дружки в соседних городах? Пошли им весточку, но только быстро.
С этими словами Рутгер встал и вышел из корчмы. Мешочек с деньгами остался лежать на столе. Некоторое время Бликса тупо смотрел на него, потом сгрёб и торопливо сунул за пазуху.

* * *

Постоялый двор в Лиссе, тот, что у ворот юго-восточной башни, был на удивление чистым и просторным — крашеная в жёлтые, зелёные и белые цвета хоромина в два этажа с подворьем, кузницей и лавкой скобяных товаров. Путешественники и торговцы, прибывавшие в город по реке, предпочитали останавливаться именно тут.
Здесь посетитель обнаруживал белёный потолок, покрашенные стены, чистенькие комнаты и весьма недурную кухню. Соломы на полу здесь не держали, опасаясь возгорания, но половицы стыковались без щелей, камины не дымили, а прислуга отличалась некоей особой расторопностью. Впрочем, всему этому находилось вполне реальное объяснение: трактир «У Синей Сойки» оставался пока что самым новым трактиром в городе. Что странно, это был едва ли ни единственный в городе трактир без всякой вывески.
Беда его была в одном: зимой река вставала.
В холодное время года жизнь в южных кварталах Лисса, естественно, замирала тоже. Все приезжие предпочитали останавливаться где-нибудь поближе к центру города, на северной стороне. Зимой посетителей сюда не могли завлечь ни пресловутые камины, ни комнаты, ни кулинарные изыски. Лишь мастеровые и мелкие лавочники из соседних кварталов забегали вечером перекинуться парой слов и подлечить горло горячим грогом. Вот и сейчас в зале, ставшем вдруг гулким и пугающе просторным, было только пятеро посетителей. Выл ветер — к ночи снегопад разгулялся в настоящую метель, которой городские улицы придали разрушительную силу горного потока. Ставни наверху раздражающе хлопали.
Золтан снова оглядел всех четверых сидящих в зале и задумался.
Лишь здоровяка у камина можно было однозначно опознать, как каменщика, да и то из-за большого деревянного плоского ящика, в котором он носил свой инструмент. Занятие трёх остальных могло быть каким угодно. Все посетители сидели порознь, каждый молча занимался своим делом. Худой мужчина с костистым лицом, одетый в серый суконный плащ с меховой оторочкой, равнодушно ковырялся в миске с овощным рагу. Рядом на столе валялись дочиста обглоданные куриные кости. По виду, он никуда не торопился. Толстяк близ камина сонно клевал носом над наполовину полной кружкой, свесив руки; в его мутно отсвечивающей желтизной лысине угадывалось что-то знакомое; когда Золтан ещё засветло вошёл в этот трактир, толстяк уже спал; и пузырьки в его пиве давно выдохлись. Ещё один — ничем не примечательный среднего роста темноволосый парнишка неотрывно таращился в темень за окном, барабанил пальцами по столу и время от времени вздыхал. Он походил на менялу или на приказчика суконной лавки, но среди менял Золтан его не помнил. Последний — старикашка лет шестидесяти — в молчании сидел в углу, цедил из стакана горячий грог, жевал губами и отдувался.
Верзила каменщик, задумчиво подсчитывавший что-то на пальцах, а иногда царапавший цифры прямо на столе, наконец шумно вздохнул, в два глотка прикончил остывший грог, подобрал свой ящик и направился к выходу, напоследок коротко раскланявшись с трактирщиком. Дверь за ним закрылась. Не прошло и минуты, как за ним последовал тощий любитель курятины. Золтан проследил за ними взглядом и вернулся к своему стакану, уже третьему за вечер.
— Здесь свободно?
Золтан вздрогнул и поднял взгляд.
Перед ним стоял Жуга.
— Я так и знал, что ты придёшь, — сказал травник.
Золтан несколько растерянно оглядел трактир. Хозяин как раз на минутку отлучился. Старикашка фыркал над вторым стаканом.
А вот «менялы» у окна больше не было.
— Чтоб ты сдох! — в сердцах выругался он, вновь оборачиваясь лицом к травнику. — Никак не привыкну к твоим чародейным штучкам. Какого чёрта?..
Травник, который, как всегда, ухитрился подобраться бесшумно, сбросил с руки плащ, свернул его и положил на лавку. Расположился рядом. Золтан почему-то ожидал увидеть травника усталым, загнанным, но тот наоборот — был возбуждён, двигался легко, порывисто. Вопреки обыкновению, на этот раз в одежде травник обошёлся без личины и на самом деле выглядел как подмастерье — рубашка, серенький полукафтан дешёвого сукна, штаны и полосатые чулки. Кружева на воротнике были Льежские, по виду схожие с Брабантскими, но гораздо более дешёвые. На фоне этого наряда как-то нелепо смотрелась неухоженная рыжая бородка и волосы, привычно собранные в хвостик на затылке. Посоха при нём не наблюдалось. Глаза травника лихорадочно поблёскивали в трактирной полутьме.
— Извини, — сказал он. Прошёлся пятернёй по волосам. — Не мог убрать личину раньше. Этот парень с ящиком… он мог заметить. Видишь ли, мне стало опасно шастать просто так. Особенно здесь… — он огляделся и закончил: — И особенно сейчас.
Золтан вытянул ноги, устало прислонился к стене трактира и крепче сжал в руке стакан. Стена была холодной, стакан — почти горячим. Контраст этот порождал в нём какое-то неприятное чувство нереальности происходящего.
— Я знаю, — кивнул он. — Я так и думал, что ты появишься в городе. Помнишь, я говорил тебе тогда, что ты придёшь? Но «Синяя Сойка»… — он покачал головой. — Ты очень рискуешь.
Травник усмехнулся.
— Я потому его и выбрал, что тут меня не ждут..
— Как сказать… — замялся тот. — А впрочем, ладно. Как ты догадался передать записку?
— А что мне было делать? «Пляшущий Лис» был закрыт, пришлось искать лазейки. Кстати, а вот ты зачем в бега подался? Вот уж от кого не ожидал.
— Есть причины, — уклончиво ответил тот. — Про монахов знаешь?
— А, — травник понимающе кивнул. Рассеянным жестом потёр переносицу.
— А про гильдию воров?
— Угу, — Так же односложно ответил тот. — Так это — твоя работа?
— Выбирай выражения.
— Тогда в чём дело? — травник протянул ладонь к кувшину, вопросительно взглянул на Хагга: «Можно?». Золтан кивнул:
— Наливай, наливай. Хорошее вино. Брюссельское, но на манер Бургонского.
— Угу, — тот нацедил себе стакан. — Так. Я всё же не понимаю. Ты-то тут при чём?
— Всё-таки ты сволочь, Жуга, — с оттенком восхищения в голосе сказал Золтан. — Как только ты заявляешься в городе, так у меня проблемы, а тебе — хоть бы хны. Зачем ты поцапался «Под Луной» с теми троими?
— Это ещё вопрос, кто с кем поцапался, — угрюмо буркнул тот и пригубил рубиновую жидкость. — И потом, что значит: «Как только»?
— А то и значит. Может быть, напомнить?
— Ну напомни, — неохотно согласился тот. — Ума не приложу, о чём ты. Я в Лиссе бываю-то раз в полгода…
— Я не про Лисс.
— Да? Очень интересно. Тогда про что?
Золтан расположился поудобнее. Повертел в руках стакан и одним глотком прикончил содержимое. Поставил его на стол и сложил ладони на животе.
— Пять лет тому назад, — сказал он, — в Локерене. Помнишь?
— В Локерене? — собеседник Золтана нахмурил брови. — Нет. А что?
— Та девочка, которую кусали пчёлы.
— Ах, это…
— «Ах, это»! — язвительно передразнил его Золтан. — Ты даже этому значения не придал, а на тебя между прочим уже тогда кое-кто глаз положил. Ты столько раз вытаскивал её с того света, что приятели прозвали её Кошкой. А с инквизицией не шутят, запомни, у ней везде глаза и уши. Тебя два раза караулили в проулках. Я два раза подкупал людей, чтоб тебя отмазать, а одного вообще пришлось пришпилить к стенке — до того упрямый попался.
— Она не виновата, что не переносит пчелиный яд, — помолчав, ответил травник. — Что мне было делать? Что? Она бы просто умерла. Из-за какой-то дрянной пчелы, ты представляешь? Понадобится, так я ещё раз к ней приду, так и знай. Так… Кому ещё я наступил на больную мозоль?
— Гуси в Цурбаагене.
— Ну, это мелочи.
— Мельничные сита. В Гаммельне.
— Ну, знаешь… если ты и это считаешь преступлением…
— Я — нет, но вот церковники… Ну, хорошо. — Он хлопнул ладонями по столу. — Хорошо.. Допустим, это — в самом деле оправданный риск. А та девушка-лентяйка? В деревне под Гентом.
— Теодора? — хмыкнул травник. — Сама виновата. Я такой неряхи…
— Ты-то, ты на кой туда сунулся? Посуду всей деревней потом ловили… Знаешь, — Золтан пожевал губами на манер того старика, — если бы обвинили не тебя, а опять сожгли какую-нибудь женщину… да взять хоть ту же девушку…
— Не сожгли бы. Я об этом позаботился.
— Позаботился он. Заботливый ты наш…
— Ехидна.
— Сам дурак… Ну ладно. А город?
— Какой город? — травник вновь непонимающе уставился на Золтана.
— Школькофремен.
Травник поперхнулся, помедлил, помедлил с ответом и вдруг густо покраснел.
— Ну, это… — он бестолково повёл руками. — Я тогда пьян был, не соображал ничего, чуть с колокольни не свалился.
— Да уж, городок ты на уши поставил — будь здоров. Чего напился-то?
— Парнишка слёг неподалёку, каждая минута была на счету, у меня, как назло, мешок с травами упёрли, а эти мне — «Расписание! Перерыв!», и лавку закрыли. Совсем свихнулись на своих часах, капустники полоумные. Ну, я в пивную и зашёл пересидеть, хватил со злости лишнего, меня и разобрало…
— Понятно. У них что, и вправду в сутках стало двадцать пять часов?
— Ну. Только не двадцать пять, а двадцать шесть. Сам считай: час — днём, час — ночью. Да не по-настоящему, не бойся, — что я, по-твоему, совсем, что ли спятил? — просто час у них стал покороче, вот и всё. Они теперь там никуда не успевают. Сейчас-то привыкли, а видел бы ты, как они спервоначалу бегали! А признать, что у них просто часы на ратуше дурные, не хотят.
— Как тебе это удалось?
— Да ничего особо сложного. Понимаешь, там такие часовые гномы — тиктари. На ратуше живут. Ужасно обидчивые. уж я не помню, что я им наплёл, а только… А, дело прошлое. А что, — он посмотрел на Золтана с каким-то вызовом во взгляде, — скажешь, зря я с ними так?
Золтан хмыкнул.
— Нет, отчего же… Может, и не зря. Парня-то хоть спас?
Жуга кивнул и снова потянулся за кувшином. Золтан посмотрел на травника с беспокойством, но тот, казалось, нисколько не пьянел, и сна не наблюдалось ни в одном глазу.
Тревожный признак, про себя отметил Хагг.
— Вот теперь я вижу, что ты прежний, — сказал он, с профессиональной осторожностью прощупывая почву и опять надеясь вывести Жугу на откровенный разговор.
— Не совсем, — покачал головою тот. — Понимаешь, в этом-то всё и дело. Что-то происходит, Золтан. Происходит со мной. Помнишь, я рассказывал про травы? Так вот. В последнее время мне стало трудно колдовать.
— Нет сил?
— Нет, силы есть, — травник нахмурился и прищёлкнул пальцами. — Это… Как бы это сказать… Это — как дышать в бурю, когда стоишь лицом навстречу ветру. Воздух плотный, каждый вдох, как оторванный кусок.
— Не понимаю…
— Да я тоже не понимаю, — травник потянулся за кувшином, но на полпути передумал и сгрёб волосы в горсть. Привычный жест, казалось, его малость успокоил. — Просто раньше, помнишь, я, там, или Герта могли вылечить кого-нибудь вовсе безо всяких трав. А теперь… Нет, не подумай, знахарь я, наверно, неплохой, но… В общем, суди сам. Я ведь почему учиться начал? Ведь год от года сила делалась всё более послушной мне. Я и привык полагаться на неё. Сказать по честному, костоправ из меня — так себе, анатом — тоже не ахти, иные способы я и вовсе только на картинках видел — прижигания там, иголки… Только и могу — определить болезнь да заклинание подобрать.
— А травы?
— Ну, травы — да, конечно. Только ведь есть болезни, которые лекарствами не вылечишь. А где-то с год тому назад мне вдруг стало трудно управляться с ней, с этой силой. И с каждым разом всё трудней. Ведь как сначала было? Я ведь всех лечил, до кого мог добраться. Потом — только тех, кто рядом. А теперь и вовсе — только тех, кому уже никто не поможет, только я. На остальных меня уже не хватает. Неделю собираюсь с силами перед каждым таким разом, а после я и вовсе, как загнанная лошадь… Не пойму, что происходит. Будто бы мешает кто-то… или — что-то. Я даже уже и личину наложить как следует не смог, пришлось, как видишь, настоящими тряпками разжиться.
И он развёл руками, демонстрируя свои одежды подмастерья.
Золтан крякнул, кивнул понимающе, выцедил в стаканы последние рубиновые капли и поставил опустевший кувшин на стол. Посмотрел вопросительно.
— Закажем ещё?
— Не надо, — травник обхватил полупустой стакан обеими руками и повертел его, согревая ладони.
— Сбрил бы ты свою метёлку, — с неодобрением заметил Хагг. — Всё ж таки — не дворянин, чтоб с бородой ходить.
— Успеется, — он поднял взгляд. — Та девочка… Ну, помнишь, у меня в лесу? Ялка.
— А, та. Помню. Что ты с ней так возишься? Она тоже больна?
— Нет. Понимаешь, я разбрасывал руны…
— Руны? — брови Золтана полезли вверх. — Занятно. Я не знал, что ты играешь рунами. Откуда они у тебя?
— Яльмар подарил. На счастье. Герта тогда исцеляла варягов, помнишь, я рассказывал? Я и подумал, вдруг да пригодятся…
— Я понимаю, — перебил его Золтан, — но — гадать… Ты ж и так всё знаешь наперёд. Или уже не знаешь?
Жуга пожал плечами.
— Обычно мне в них надобности нет. Но это то же самое, о чём я говорил. Бывает так, что этих «будущих» уж слишком много. Про себя я называю это «узел». Ну представь: картинка на картинку, всё сливается, а нужно выбрать что-нибудь одно, понять, какая важней. Раньше удавалось разобраться просто так, а в последнее время мне стало трудно видеть будущее. Это… Ну, понимаешь, это то же самое, о чём я только что говорил. Приходится как бы спрашивать совета.
— У кого?
— У самого себя.
— И руны — что, дают тебе совет?
— Нет, просто помогают его найти.
Золтан помотал головой. Потянулся за луковицей.
— Мне это никогда не понять, — задумчиво сказал он, очищая с неё шелуху. — Ещё с тех пор, как мне Гертруда всё это пыталась объяснить, я понял, что это не для меня…
На стол меж говорившими упала тень. Оба вздрогнули и повернули головы.
Толстяк с обритой головой оставил своё место у камина и теперь стоял над ними, пошатываясь и пуская слюни. Руки его всё время двигались, но как-то бестолково, словно он не знал, чем их занять, а пальцы чесались. Губы его кривились улыбкой, пустой, застывшей и бессмысленной. В глазах мерцала пустота; смотрел он куда-то поверх их голов.
— Смитте! — выдохнул ошеломлённо Золтан. — Это ты? Какого… Что ты здесь делаешь?
Жуга напрягся. Это действительно был злополучный Смитте — неудавшийся налётчик из той троицы, небритый, весь какой-то словно бы оплывший, в испачканной одежде; синяк у него под глазом побледнел, но ещё до конца не прошёл. Толстяк вдруг вытянул правую руку вперёд и пальцем указал на травника.
— Это ты! — как хриплое эхо крикнул он, шатнулся и продолжил: — В чёрный день… спляши над бездною, я знаю: ты вперёд себя приходишь на семь раз. Котёл кровавый закипает! О… разрушен монастырь! Горит вода! Ждёшь… и они… войска мышей и крыс, бо сказано: «Тьму крыс я зрю и с ними вместе мышей тож полчища, в сём месте сошедшихся на брег морской…» Солдаты… спят… Лица в заржавленных шлемах, мужицкие бороды, оскаленные зубы, закушенные губы… О Фландрия! Фландрия…
Палец толстяка, весь грязный, в цыпках, с обгрызенным ногтем дёргался не в такт словам и временами будто бы грозил — то травнику, то Золтану, то им обоим, то каминному огню. Старик в углу, похожий на большую полинялую ворону, встрепенулся от этих криков, вскинулся и заморгал воспалёнными веками. Золтан и Жуга переглянулись. Золтан сделал попытку встать, но травник жестом удержал его, поднялся сам, неторопливо отодвинул стул и, стараясь не делать резких движений, шагнул к толстяку. Мягко тронул его за руку, несильно надавил, заставил опустить. Взгляд Смитте снова стал пустым. Жуга провёл ему ладонью по вискам, шепнул два слова — Золтан не сумел услышать, что это были за слова, но Смитте сразу успокоился. Бессмысленный поток его речей прервался на полуслове. Он сжал голову руками и замер, будто вслушивался сам в себя. Травник развернул его и, мягко подталкивая, отвёл обратно за стол у камина, где и усадил на лавку. Смитте отпустил виски, машинально потянул к себе полупустую кружку, сгрёб её в ладони и стал пить, проливая пиво на рубашку. Кружка вскоре опустела, а он всё как будто пил и пил, двигая небритым кадыком, и это было так нелепо и так страшно, что при взгляде на него мурашки шевелили кожу на спине. Каким-то нутром Золтан почувствовал, что это не было обычным опьянением, и в глазах его медленно проступало понимание.
Это вообще не было опьянением.
Смитте был безумен.
— Так значит, это он…
Травник вернулся к столу. Сложил руки пред собою, повернул их ладонями вверх и долго так на них смотрел. Вздохнул.
— Золтан, — сказал он, не поднимая глаз, — поверь, мне очень жаль.
— Что ты… Что с ним?
— Я не знаю. Если бы мог, я бы помог, но я правда не знаю.
Смитте опустил свою кружку со стуком, от которого вздрогнули оба, посмотрел направо, налево, свесил свою маленькую голову на грудь и снова задремал. Часы на башне пробили одиннадцать. Трактирщик выглянул на шум из кухни, вышел, подобрал пустую кружку и, с неодобрением качая головой, унёс её за стойку.
— Что он говорил? — спросил Золтан.
— Ничего.
— Но — монастырь… Какой монастырь? Какая горящая вода?
— Понятия не имею, — признался травник.
— Напоминает бредни Олле. Ты не находишь?
— Олле? — пробормотал Жуга, глядя в никуда перед собой. — Олле… — Он вздохнул и потряс головой.
— Как же давно всё это было. Нора, Тил… Рик… Странно, что ты ещё это помнишь.
— Такое забудешь, как же! — Золтан с видимым усилием взял себя в руки и вернулся к прежней теме.
— Однако ладно. Так что там с рунами? Что они тебе предсказали?
Травник поднял взгляд.
— Ученика.

* * *

От обычных вечерних размышлений брата Себастьяна отвлёк стук в дверь. Стук был тихий, вежливый и вместе с тем весьма настойчивый. Священник встал, шагнул было к двери, но уже на втором шаге вспомнил, что не задвинул засов, и остановился посредине комнаты.
— Кто там? — спросил он, и добавил: — Входите: не заперто.
Дверь скрипнула и на пороге нарисовался кабатчик — полноватый лысоватый тип лет сорока с перевязанной щекой. Глазки его беспокойно бегали.
Пламя свечи, стоявшей на столе, заколыхалось.
— А, это вы, сын мой, — кивнул монах. — Вы что-то хотели?
— Это… Покорнейше прошу меня простить, святой отец, — ответил тот и выгнулся в поклоне, — а только вы мне сами велели зайти…
— Я? — брат Себастьян приподнял бровь. — Признаться, не припомню. А в чём дело?
— Это… Там человек сидит внизу.
— Человек?
— Ага, — кабатчик закивал. — Тот, о котором вы просили сообщить, ежели он объявится. Так вот он, стало быть, объявился… Объявился, стало быть. Ага.
И он умолк.
Монах перевёл свой взгляд на дверь. Скулы его напряглись.
— Мальчишка? — спросил он, не поворачивая головы.
— Что? — вскинулся хозяин «Синей Сойки». — А, нет. Тот, другой. Который рыжий.
— Вы уверены?
— Он, точно говорю вам: он. Лис, стало быть. Кабы просто так, а то ведь вы его портрет же мне показывали. Да и я вроде как видал его раньше — где-то с год тому назад. Я же сразу же сказал вам давеча, что вроде как его припоминаю…
Брат Себастьян уже не слушал, поглощённый какими-то своими мыслями. Бросил взгляд на кровать: время было позднее, Томас уже успел заснуть, но теперь он пробудился, приподнялся на локте и вслушивался в их разговор.
Кабатчик облизал сухие губы.
— Так что прикажете делать-то, а, ваше преподобие?
Брат Себастьян помедлил.
— Ничего, — сказал он наконец. — Ничего не надо делать, любезнейший. Ступайте вниз, к себе за стойку. И не подавайте вида, будто что-то произошло. Да, и ещё… — он вынул из кошелька на поясе испанский дукат, помедлил, сунул его обратно, достал заместо этого полновесный флорин и протянул его трактирщику:
— Вот, примите это в знак благодарности, а также — как плату за жильё. Святая Церковь не забудет помощь, которую вы ей оказали.
— Э-ээ… плату за жильё? — насторожился тот. — Вы собираетесь съехать, святой отец?
— Да, — кивнул священник, — мы съезжаем. Только попрошу вас никому о том не говорить.
Глаза кабатчика блеснули. Он с коротким поклоном «принял» монету, поднёс её к глазам, но куснуть постеснялся, бросил на монаха испуганный взгляд, зажал плату в кулаке и попятился к выходу.
— Благодарим покорно… Покорно благодарим… Если потребуется… Это… Завсегда, значит…
— Ступайте, сын мой.
В голосе священника мягко спружинил металл, и дверь за корчмарём торопливо закрылась. В наступившей тишине можно было расслышать, как в коридоре клацнула на зубах несчастная монета.
— Вы думаете, это п-п… правда он? — нарушил молчание Томас.
— Всё может быть, сын мой, всё может быть, — рассеянно отозвался священник. Несмотря на явное возбуждение, он выглядел спокойным и сосредоточенным. — Всё может быть.
Томас сел и свесил ноги на пол. Наклонился и нашарил под кроватью свои башмаки.
— Что мы будем делать?
— Мы? — обернулся на вопрос священник. — Думаю, что ничего.
— Н-ничего? — опешил парнишка и замер с башмаком в руке. — Но как же так…
— Именно так. увы, сын мой, нам положительно сегодня не везёт. Теперь я вижу, что с моей стороны было несколько опрометчиво отпустить сегодня всех стражников в поход по кабакам. Но с другой стороны наш путь был долог, а грешная натура требует простых утех… Но не надо падать духом. Для начала попробуем узнать, действительно ли этот человек тот, кого мы ищем. Надевай свой башмак, и давай попробуем незаметно выбраться на лестницу. Как ты полагаешь, Томас, оттуда можно разглядеть посетителей?

* * *

Молчание длилось так долго, что огонь в камине успел прогореть. Вернувшийся трактирщик подбросил угля, поворошил в огне каминными щипцами, дождался, пока возрождённое пламя с гудением не устремилось вверх по узкой глотке дымохода, и направился к столу, за которым сидели Золтан и Жуга.
— Не желают ли почтенные господа заказать чего-нибудь? Вина? Закуски?
К щеке его полоской грязноватой тряпки была привязана половинка печёной луковицы: трактирщик самопальным методом тянул фурункул.
— Нет, спасибо, — машинально отозвался Золтан, погружённый в свои мысли.
— А я бы съел чего-нибудь, — вскользь обронил Жуга. — Веришь ли, весь день жру всухомятку — колбаса, да колбаса… Да и замёрз я что-то. Есть у тебя чего-нибудь горячее?
— Прощенья просим, но горячего не осталось. Если только подождёте…
— Подождём.
Без лишних слов трактирщик удалился.
— Плохо, — заявил вдруг Золтан. — Ученик нам сейчас совсем ни к чему.
— Нам? — переспросил Жуга. — Кому это «нам»?
— Ну, тебе, мне, ещё кому-нибудь…
— Кому, например?
Хагг поморщился.
— Жуга, перестань, — раздражённо сказал он. — Не цепляйся к словам. Ты же сам прекрасно всё понимаешь.
— Если честно, — нахмурился травник, — я ничего не понимаю. Нет, погоди, — он жестом остановил Золтана, который уже раскрыл было рот, чтоб возразить ему, придвинул табуретку и подсел поближе. — Ты обещал мне помочь разобраться. Так давай, помогай.
— Времени нет. Расскажи, что ты хочешь узнать, чтобы мне не болтать лишнего.
Травник задумался, облокотился на стол и сложил в замок пальцы рук.
— Золтан, я не знаю, с чего начать. С тех пор, как я ушёл из города, я семь лет жил, никого не трогая. Лет пять не дрался вовсе. Шутка ли, скажи, а? В наше-то время? Ну, городские склоки, деньги — это я ещё могу понять. Но инквизиция… Кто они такие?
Золтан посмотрел на него с неприкрытым изумлением.
— Ты что, серьёзно?
— Куда уж серьёзнее.
— Да… — протянул Хагг и смерил травника долгим задумчивым взглядом. — Умеешь ты удивить. А впрочем… Ты хоть знаешь, что в стране творится?
— Нет. Вернее, знаю, но… Понимаешь, эти костры, могилы, пытки…
— Говори тише.
— Хорошо. Так вот, о чём я: весь этот ужас, который они творят повсюду. Может, я и сижу в лесу, но надо быть слепым, чтоб этого не видеть. Откуда у них такая власть? Только потому, что король испанский ей благоволит?
— Испанская империя — колосс на глиняных ногах, — рассеянно ответил Золтан и потёр ладонью свой небритый подбородок. — Хотя, может быть, это оно и к лучшему…
— Хорошо, что король тебя не слышит, — усмехнулся травник.
— А между прочим, лучше бы ему послушать. Мне кажется, что он совсем не делает выводов из прошлых событий. Знаешь, в Алжире жил такой учёный, века два тому назад — Абдурахман ибн Хальдун (Жуга едва заметно поморщился, но ничего не сказал). Так вот. Он изучал историю разных народов и открыл интересную вещь. Оказывается, судьбы всех народов складываются одинаково, кто бы ни стоял во главе. Он разложил всё как по полочкам, и получилась такая цепочка: образование государства — раз, эпоха завоеваний — два, перенимание обычаев побеждённых народов — три, упадок собственной культуры — четыре. Ну, и распад государства — пять. — Золтан загнул последний палец на правой руке, посмотрел на получившийся кулак и вздохнул. — И так всегда, — подытожил он. — Это так же неизбежно, как весна приходит за зимой.
— Думаешь, Испанию ждёт то же самое?
— Не знаю. Они так кичатся тем, что заново отвоевали свои земли, а между тем сами смогли вырасти из дикарей, лишь когда переняли знания Востока. У двух третей испанцев кровь разбавлена берберами. Когда арабы и берберы в первый раз пришли на полуостров, то называли его меж собой «Билад-аль-Вандалуз» — «Земля вандалов». Прошло семь веков и кто сегодня назовёт Андалузию варварским местом? Кетати, и многие другие испанские названия происходят от арабских, уж можешь мне поверить. «Гора Тарика» — «Джебель-аль-Тарик» — стал Гибралтаром. Да и что такое Гвадалквивир, как не искажённое арабское «Вад-аль-Кебир» — «Большая река»?
— Зачем ты мне всё это говоришь?
— Сейчас объясню. Мы уже почти добрались до сути дела. Номинально папа Григорий IX учредил инквизицию, чтоб следить за чистотой католической веры. Это было — дай бог памяти — больше трёх веков тому назад, в 1227 году от рождества Христова. Тогда это касалось только тех еретиков из Лангедока.
— Катаров?
Золтан посмотрел на травника с невольным уважением.
— Ты меня удивляешь. Да, они называли себя катарами. Лет через двадцать монахи переловили и пожгли почти что всех их вождей, но, как ты догадываешься, без работы не остались. Видишь ли, в те времена шла реконкиста, и князья на севере Испании жаловали дворянство в качестве награды всем, кому ни попадя. Получалось ненакладно и почётно: любой мало-мальски отличившийся воин мог стать безземельным дворянином — идальго. Надо только было после этого отвоевать себе кусок земли. Народ на этих новых землях селился неохотно, а потому правителям Кастилии и Арагона приходилось терпеть там всех, даже вчерашних иноверцев — арабов, берберов, жидов, а иначе оскудела бы казна. А между тем многие мусульмане и евреи крестились притворно. Потом таких converse стало слишком много, это обеспокоило правителей, и инквизиции снова нашлось дело — следить, кому побеждённые возносят свои молитвы. Для начала они сожгли и обобрали дочиста марранов, потом наполовину изничтожили, наполовину запугали молисков[33].
Потом открыли Новый Свет, и монахам окончательно развязали руки. Инквизиция стала действовать постоянно. Лет сто она властвовала повсюду — крест на груди и дьявол в сердце, потом надобность в ней постепенно исчезла, и она всерьёз стала сдавать свои позиции, если бы не Фландрия. Ещё бы, такой повод! Ах, Жуга, в какое время мы живём! Если б не эта Испания с её богатствами, которые она награбила по всему свету! Семьсот лет реконкисты превратили постоянное занятие войной в привычку. То, что сейчас происходит, — это последняя попытка инквизиции вернуть себе былое могущество. Если она провалится, ей больше не подняться.
— А если нет?
— Тогда, — сказал Золтан, глядя травнику в глаза, — тогда, друг мой Жуга, нашу страну ждут ещё годы и годы ужаса и мракобесия. Взгляни, что творится вокруг. Это малая толика того, что будет, если они победят. Не так давно один испанский архиепископ потребовал, чтоб император Карл, папочка нынешнего нашего Филиппа, отрубил шесть тысяч голов или сжёг шесть тысяч тел, чтоб искоренить в Нидерландах Лютерову ересь. Как тебе такое жаркое, а? Так его святейшему величеству это показалось ещё недостаточным. Ты видел, как девушек в мешках бросают в реку? Как женщин закапывают живьём, а мужчин забивают на колёсах железными палками? Видел головы вдоль дорог на шестах? Видел виселицы? Альба своё дело знает туго.
— Альба, Альба… — задумчиво повторил Жуга. — Я всё время слышу это имя. Кто он?
— Герцог Альба, — мрачно и как бы нехотя пояснил Золтан, — кровавый палач империи. Тот, который собирал дань с Гента вместе с Карлом. Король послал его во Фландрию после мятежа в Антверпене. Он прибыл сюда в августе и тотчас же собрал совет по мятежам. Арестовали кучу разного народа, в основном — ни в чём не повинных крестьян, сочувствовавших протестантам. Всех объявили еретиками, начались аресты, пытки…
— Ясно. Так что же тогда этот твой герцог Вильгельм всё ещё медлит?
— Погоди, всё не так просто. Гёзов много, но это необученные люди, их силы разрознены, слабы, между ними нет сообщения, они воюют как попало. В сущности, это обыкновенные разбойники, дворянство для них такой же враг, как и испанцы. Его светлость надеется заручиться поддержкой Англии, и знаешь, мне кажется, что тут он прав. Деньги и вера. Вера и деньги — всё в итоге упирается в них и только в них. Церковь на островах уже отделилась от Рима. Англичане и испанцы — давние враги. Но Испания сейчас сильна, как никогда, а в Англии смута, она занята своими бедами. У неё ведь никогда не было сильной армии, а флот до сих пор больше чем наполовину состоит из пиратских кораблей. Поэтому всё, что может доставить неприятности испанцам, будет англичанам только на руку. Я бы на их месте непременно ухватился за такое предложение повоевать чужими руками.
— Поправь меня, если я ошибаюсь, — наморщив лоб, сказал Жуга, — но ведь голландцы — морской народ. Торговцы, моряки, рыбаки. Если англичане будут властвовать морями, это ведь означает смерть для Фландрии. Так?
Золтан опять посмотрел на травника с уважением.
— А у тебя голова варит, — признал он. — Далеко пойдёшь… когда пошлют. Ты прав, Лис, на самом деле так оно и есть. Именно поэтому я против этого союза. Но так далеко вперёд никто не заглядывает, все надеются на то, что мир велик. Достаточно велик, чтоб Англия и Нидерланды сумели поделить его без драки.
— А это в самом деле так? Золтан пожал плечами:
— Никто не знает. Даже два корабля не всегда могут разойтись в океане, даже если очень захотеть. Видишь ли, на помощь Англии можно надеяться, только если Фландрия полностью подчинится англичанам.
Жуга задумался. Прошёлся пятернёй по волосам.
— Ну и дурацкое же положение! — хмыкнул он.
— Если хочешь знать, в политике других и не бывает.
В этот момент оба умолкли, поскольку трактирщик принёс еду — большущую миску бобовой похлебки и жареный окорок.
Жуга расплатился и начал есть. Некоторое время он молча насыщался, а Золтан терпеливо ждал. Травник ел размеренно, но совершенно без аппетита, будто бы не ел, а принимал лекарство; мысли его блуждали где-то далеко.
Меж тем заканчивался вечер. Пол в трактире пересыпали опилками, и сейчас худенькая востроносенькая девушка в рабочем платье и в чепце, накрахмаленном до твёрдости яичной скорлупы, уже вовсю орудовала метёлкой, — даже в этот неудачный день трактир старался держать свою марку. Тем не менее, последних посетителей не стали выгонять.
— Недурно, — наконец сказал Жуга, расправившись с похлёбкой и кромсая окорок. — Хотя у тебя в «Пляшущем Лисе» готовили лучше.
— Не то слово, — отмахнулся Хагг и тоже взял себе порядочный кусок. — Шайтан, как же я скучаю по хорошей кухне. В этом городе нигде невозможно нормально поесть. Был здесь раньше?
— В «Синей Сойке»? — травник огляделся. — Нет, ты что: её же только что отстроили. Но к делу, — он отодвинул пустую тарелку и вытер руки о штаны. — Если я правильно понял, Фландрия оказалась между двух огней: Испания с одной стороны и Англия с другой?
— Хуже, — поправил его Хагг. — Не между двух огней, а между молотом и наковальней. И молот уже падает.
— Не понимаю. Неужели все эта католики, лютеране, кальвинисты — это только предлог?
— Вряд ли. Народ всегда идёт за тем, что проще и понятнее. Чернь тешит себя мыслями о том, чтобы общаться с Богом напрямую, минуя священника. Опять же и денежки целее будут. Всё это началось примерно десять лет тому назад, когда Филипп направил во Фландрию своих иезуитов и сам стал назначать аббатов и епископов… Вера и деньги, Лисёнок, не забывай — вера и деньги. Народ не любят, когда его так неприкрыто и нагло грабят. Лютеранская ересь не так уж проста, но она даёт народу надежду свободно дышать. Так что всё это — надолго и всерьёз. И не надейся, что тебе удастся отсидеться в стороне.
— Я как раз об этом и хотел с тобой поговорить, — кивнул Жуга. — Так стало быть, ты считаешь, что это испанцы натравили на меня тех троих?
И он кивнул на спящего Смитте.
— Вряд ли, — поразмыслив, сказал Золтан. — Если бы они знали, где тебя искать, ты сейчас бы уже корчился на дыбе. уж поверь, они бы не стали опускаться до такого сброда. Там пятеро солдат, не считая десятника из Гаммельна, а испанские солдаты — люди особые. Десять поколений предков-воинов — это тебе не шутка. Из этих пятерых каждый прошёл по три войны… Кстати, — Золтан подбородком указал на толстяка, — ты случаем не хочешь расспросить этого беднягу насчёт заказчика?
— Нет. Да и думается мне, что мы навряд ли что-нибудь узнаем: слишком мелкая сошка.
Золтан постучал пальцами по столу.
— Чёрт подери, ты опять прав, — признал он. — Если я всё правильно понял, это вообще было его первое дело. Раньше он не занимался уличными грабежами, больше медвежатничал. Я попробую поговорить с Матиасом, может быть, хоть так удастся что-то разузнать. Но мне кажется, что я и так знаю, кто за этим всем стоит.
— Так говори, не тяни.
— Ты всё равно его не знаешь. Он называет себя Андерсон. Просто Андерсон. Я не знаю его настоящего имени, знаю только, что он — один из приближённых герцога Вильгельма, из тех, что носили дурацкий колпак[34].
Можешь мне не верить, но это так. По долгу службы мне не раз доводилось вести с ним дела, я даже, помнится, работал под его началом, да и после помогал ему проворачивать кое-какие э-ээ… дела. Можно сказать, что для испанцев он сейчас первейший враг. Во всяком случае, один из первых. Умён, хитёр и очень смел, опасен, как змея, и не останавливается ни перед чем.
— Ну, тогда я вообще ничего не понимаю, — нахмурился Жуга. — Добро бы ещё испанцы, но этот… Ему-то я чем не угодил?
— Я виноват, — признался Золтан. — Я как-то в разговоре с ним обмолвился про тебя. Давно уже, ещё до этих дел. Видишь ли, герцог Оранский по-прежнему колеблется. И Англия молчит. Если б удалось сплотить народ, получить хоть какие-то гарантии того, что исход похода будет благоприятным… В общем я думаю, Андерсону запала мысль заручиться магической поддержкой.
— Магической?!
— Ну, да. Ты же предсказываешь будущее. Он как будто хочет вернуть времена Мерлина. Ему нужен кто-то, кто вселит в народ веру в победу и если не поведёт за собой, то хотя бы скажет, за кем надо идти. Ему нужен провидец, за которым пойдут все — и ополчение, и партизанские командиры, и дворяне-офицеры.
— Чепуха какая! — раздражённо фыркнул травник. — Я же сказал, что уже не могу колдовать, как прежде. Если я даже выступлю на стороне повстанцев, то буду кем-то вроде Филоктета[35]. Будущее — это непрерывный выбор, как я могу судить о судьбе целых народов? И потом, если дела обстоят действительно так, зачем ему тогда меня убивать?
— Погоди, дай закончить. Это ты знаешь, и я теперь знаю, что у тебя проблемы с магией и с предсказаниями будущего. А этот Андерсон — не знает. Зато он прекрасно знает, что за тобой уже охотятся испанцы. Мёртвый колдун для него лучше, чем живой, но на службе инквизиции. А святые отцы сумеют заставить человека поступать, как надо им. Если б ему удалось найти… Эй, что с тобой?
Жуга стремительно бледнел. За всё то время, что Золтан знал травника, он не припомнил ни единого случая, чтобы тот так резко менялся в лице.
Кожа стала цвета алебастра, рыжие брови обозначились на ней, как будто нарисованные охрой. Если б Золтан знал своего приятеля чуть-чуть похуже, то подумал бы, что тот не на шутку испуган. Он потянулся за кувшином, но Жуга перехватил его руку на полпути и сжал так, что побелели пальцы.
— Меня… нельзя убивать, — запинаясь, хрипло выдавил он и умолк, тяжело дыша. Глаза его лихорадочно заблестели, на лбу выступил пот. Травник смотрел на Хагга не мигая, скуластый, взъерошенный; в его взгляде было сейчас что-то не от мира сего, что-то дикое, звериное и бесконечно чуждое. Казалось, он готов броситься и вцепиться Хаггу в горло.
Золтану внезапно стало не по себе. Он осторожно высвободил свою руку и всё-таки налил вина себе и травнику.
— Вот. Выпей, — сказал он. — Выпей и успокойся, это полезно. Признаться, я не думал, что ты воспримешь всё это так серьёзно. Вряд ли им удастся захватить тебя врасплох, а от прочего…
— Золтан, ты не понимаешь, — травник оттолкнул протянутый бокал в сторону так резко, что вино плеснуло через край, и вновь вцепился в край стола. — Меня действительно нельзя убивать. По крайней мере, не сейчас. Яд и пламя, Золтан, я только теперь начинаю понимать, куда всё катится… Вся эта инквизиция, все эти войны — лишь жалкая тень того, что может случиться, если меня сейчас убьют.
— Почему?
— Я… — начал тот и умолк, как язык прикусил. Покачал головой. — Это бесполезно объяснять, — сказал он. — Ты не поймёшь и не поверишь. Просто девочка, которая пришла ко мне, это моя единственная надежда.
— На что? — спросил Хагг, чувствуя себя полным идиотом.
— На смерть, — ответил тот.
Продолжить травник не успел: дверь «Синей Сойки» хлопнула, сквозняк пронёсся по просторному залу корчмы, с разбегу нырнул в камин и взвился вверх. Пламя в очаге утробно ухнуло, подпрыгнуло и загудело, огонёк свечи на столике сорвался и погас. Золтан с травником умолкли и одновременно повернули головы ко входу. Хагг при этом как бы невзначай сунул руку куда-то под плащ и вряд ли для того, чтоб просто почесать себе живот.
А на пороге трактирного зала стоял мальчишка. Самый обыкновенный и ничем не примечательный, разве что — очень маленького роста. Он был темноволосый, в драном кожухе и в невообразимо стоптанных башмаках, вертел головой, осматриваясь в сумраке корчмы; в волосах его искрились талые снежинки. Стоял он так всего лишь несколько мгновений, затем нашарил взглядом стол, за которым сидели двое собеседников. Глаза его расширились, он словно бы заколебался в нерешительности, затем приблизился к столу и там остановился.
— Ты — Лис? — спросил он так, будто боялся, что ему ответят «Да».
— Допустим, — кивнул Жуга. От недавнего его волнения не осталось и следа. — И что?
Мальчишка был сильно простужен, часто сглатывал, фразы выходили куцыми и хриплыми. Не отрывая глаз от травника, он зачем-то полез рукой за пазуху, но ничего оттуда не достал, а только будто бы пощупал, на месте ли какая-то вещь.
— Меня зовут Фриц… то есть Фридрих, — представился он. — Меня послал Гюнтер… Гюнтер меня послал. Который трубочист из Гаммельна. Он сказал… что если ты Лис… то ты должен его помнить.
Жуга закрыл глаза. Открыл.
— Гюнтер, — сказал он. — Да. Я помню. Но при чём тут ты?
— Он рассказал мне про мышат. Он мне сказал… что ты должен и нас тоже помнить. Нас троих. Я — Фридрих, — он хлопнул себя ладонью в грудь и выбил хриплый кашель. — Фриц. Тот самый. Я хочу учиться… у тебя. У вас.
Он сказал это и замер, словно испугавшись собственных слов, но затем собрался с духом и уже напрямую заявил:
— Возьмите меня в ученики!
Травник, казалось, потерял дар речи. Он остался сидеть за столом, неподвижен и прям, и лишь неотрывно смотрел на мальчишку, словно бы силился отыскать в полудетском лице знакомые черты. Что-то происходило сейчас в его душе, какая-то внутренняя борьба. На миг Жуга опять закрыл глаза, и Хагг испытал странное чувство, будто бы они за столом не одни, а рядом с ними восседает кто-то третий, невидимый, но от того не менее реальный. Впрочем, ощущенье это быстро схлынуло, оставив только неприятный осадок в душе.
Мальчишка, похоже, тоже расценил молчанье травника как признак нерешительности и поспешил заверить его в серьёзности своих намерений.
— Вы не смотрите, что я маленький, — торопливо заговорил Фриц и, как будто бы боясь, что травник передумает, достал и выложил на стол какой-то сложенный вчетверо листок бумаги и тяжёлый, глухо стукнувший сверток в грязной тряпке, размял до хруста пальцы рук и отошёл назад на два шага.
— Смотрите, я чего могу, — сказал он.
И прежде чем Жуга успел его остановить, он протянул руку к столу, сложил ладонь лодочкой и что-то прошептал.
Фитилёк свечи, стоявшей на столе в закапанной воском большой и пузатой бутылке, вдруг заискрился, вспыхнул и оделся пламенем, неярко высветив лица двух человек, сидящих за столом. Сидящие переглянулись. Старикан за дальним столиком икнул и выпучил глаза. Девчонка выронила швабру.
Парнишка расплылся в улыбке.
— Неплохо, — сдержанно одобрил травник. — Очень неплохо. А теперь — погаси.
Фриц закивал и шагнул вперёд, но травник неожиданно остановил его движением руки:
— Не так, — сказал он. — Погаси его так же, как зажёг.
На лице мальчишки отразилось лёгкое замешательство. Впрочем, растерянность его быстро прошла; он снова вытянул руку, потом другую, глубоко вздохнул, напрягся и сосредоточился. Некоторое время он так стоял, хрипло дыша сквозь стиснутые зубы и кусая губу. Выдохнул сквозь зубы пару слов. Свеча продолжала гореть. Он постоял ещё немного, уже открыв и выпучив от напряжения глаза, потом шумно выдохнул, и виновато мотнул головой:
— Не могу.
— Ну что ж, — сказал Жуга. — Будем учиться.

* * *

Спустя ещё примерно полчаса корчма «У Синей Сойки» опустела окончательно. Камин погас. Все те, кто бражничал или закусывал внизу, собрались и ушли, включая даже полоумного Смитте. Немногочисленные посетители, решившие остановиться в ней сегодня, уже давно спокойно спали, убаюканные свистом ветра в своих комнатах наверху, и в их числе не было ни Хагга, ни рыжего травника, ни тем более мальчишки, словом зажигавшего свечу. Прислуга кончила подметать и прибираться в зале, и только с кухни доносился плеск воды и тихий скрежет моечных камней, которыми кухонная челядь отскребала противни.
На галерее скрипнули ступени — брат Себастьян выступил из темноты. Следом за ним шагнул на свет и Томас. Теперь уже нечего было опасаться, что их могли заметить.
— Воистину, — сказал монах с трепетом в голосе, — воистину сегодня Всевышний нам благоволит: это и в самом деле они. Травника, наверное, узнал и ты, а если я правильно понял, то и мальчишка — тот самый, коего мы ищем. Но хватит разговоров. Нам надо торопиться. Возьми свой плащ, Томас, и беги в «Синего Дракона», разыщи Киппера, пускай немедля собирает всех своих людей и движется сюда: у нас есть шанс схватить обоих до рассвета, пока они ещё не ушли далеко.
— Слушаюсь, учитель, — Томас в согласии склонил голову. — Но только… только мне кажется, что в спешке нет нужды, — добавил он и замер, словно бы прислушиваясь к самому себе.
— Нет нужды? — с удивлением и некоторым раздражением переспросил его наставник. — Нет нужды? Что ты хочешь этим сказать, сын мой? Уж не имеются ли у тебя на этот счёт какие-то свои соображения? Быть может, ты их выскажешь?
— Да. В-видите ли, до утра ворота в городе всё равно останутся закрытыми, а все д-дороги зам-метёт метель. А я…
Он замолчал.
— Что — «ты»? — спросил монах.
— Мне к-кажется, что я их… чувствую.
— Что? — брат Себастьян схватил Томаса за плечи и развернул рывком лицом к себе. Дыхание его было прерывистым и отдавало чесноком. — Что ты сейчас сказал? Во имя Всевышнего, мальчик мой, ты в самом деле знаешь, о чём говоришь, или это — всего лишь твоё разыгравшееся воображение?
— Я чувствую его, — уже уверенней сказал Томас. — А м-может быть, обоих. Это б-будто холодно вот здесь, — он коснулся ладонью затылка и виновато моргнул. — Я… Не знаю, почему, но почему-то мне ужасно сложно объяснить. Я д-думал, что это — п-просто сквозняк, но теперь… Вы понимаете, учитель…
Он наконец-то поднял взгляд и посмотрел монаху прямо в глаза.
— Мне к-к.. кажется, я знаю, где теперь его искать.

Предыдущая страница 4 Следующая страница


Дмитрий Скирюк - Руны судьбы

5 Дмитрий Скирюк

НИПОЧЕМ

Да, ты можешь впустить в свою комнату
пеструю птицу сомнений
И смотреть, как горячими крыльями
бьет она по лицу, не давая уснуть.
Что мне мысли твои? Эта жалкая нить,
что связала и душу, и тело.
Нет, должно быть моим твое сердце —
Твое сердце вернет мне весну.[36]

Э. Шклярский

В тот вечер Ялку разбудила тишина. После того, как единорог ушёл, никто из лесных обитателей так и не соизволил больше появиться. Она возвратилась к дому вместе с Карелом, после чего маленький человечек отправился по своим делам, а девушка собрала на стол, но есть не смогла, вместо этого вышла на крыльцо и долго смотрела на звёздное небо.
День выдался наполненный — да что там! — переполненный событиями; Ялка никак не могла прийти в себя после встречи с волшебным зверем из легенд, в которые не верила до сей поры, и до сих пор не была уверена, что это всё ей не приснилось. Сна между тем не было ни в одном глазу, она чувствовала необычайную бодрость, ей хотелось одновременно плакать и смеяться, забыться сном и танцевать, жить и умереть. Тем не менее, она заставила себя вернуться в дом и съесть кусок хлеба и сморщенное зимнее яблоко, после чего разделась и легла в кровать, на всякий случай прихватив с собой вязание.
Уснуть, однако, ей не удалось: полночи крыса, или две ворочали под полом кирпичи и не давали спать, и лишь потом угомонились. Мельканье спиц постепенно стало сливаться у девушки в глазах, она погасила свечу и попыталась уснуть.
Проснулась она внезапно и некоторое время лежала с трепещущим сердцем, широко раскрыв глаза, тревожно вслушиваясь в ночь, не в силах понять, что именно произошло. Потом ответ вдруг снизошёл на девушку сам собой, как озарение. За то время, что она провела в доме травника на старых рудниках, размеренный и постоянный шум ледяной воды, падающей с высоты в каменную в чашу за домом, успел стать для неё привычным. Она уже давно не обращала на него внимания. И вот теперь он исчез.
Родник замёрз.
Зима полностью вступила в свои права.
Огонь в камине тоже давно погас, словно две стихии сговорились; в горняцкой хижине царила непроглядная темень. Ялка села, ощупью нашарила на стуле безрукавку, влезла в неё и почему-то подошла х окну.
Сыпал снег. Должно быть, где-нибудь у моря или в поле, на открытых продуваемых пространствах в этот час мела метель, но здесь, в долине между скал, средь вековых деревьев было тихо и спокойно. Луна была не белая, не жёлтая, а из-за стекла какая-то зелёная. Лес, озарённый её призрачным сиянием, был сказочно красив. Снег валил огромными хлопьями, размером с ноготь. Окно в домишке почему-то замерзало плохо, разве только по краям, у самой рамы, и сквозь густую бутылочную зелень было видно, как они танцуют и кружат, похожие скорее на каких-то невообразимых зимних бабочек, чем на что-то неживое и холодное.
В следующее мгновение Ялка сморгнула — ей вдруг показалось, будто это в самом деле бабочки. Они как будто бились о несуществующее стекло настойчиво и мягко, выплетали кренделя, напоминая своим путаным полётом платяную моль. Некоторые даже летели снизу вверх, Ялка даже стала узнавать отдельные снежинки. Она смотрела, как заворожённая, смотрела до тех пор, пока их беспорядочный полёт не сделался исполнен для неё пока ещё неясного, но вполне реально ощущаемого смысла.
Они звали за собой.
Ялка не могла сказать, откуда к ней пришло это понимание, но сейчас она была в этом уверена так же, как если бы у них были голоса, которые кричали ей: «Пойдём! Пойдём!».
Помедлив в нерешительности, она нагнулась, нашарила под лавкой свои башмаки, также на ощупь их надела и затянула ремешки. За ночь они выстудились и не успели ещё как следует просохнуть, но Ялка не обратила на это внимания. Мех мягко обхватил лодыжки и ступни. Она надела и завязала юбку, и как была — с непокрытой головой и распущенными волосами — вышла в ночь.
А снег и в самом деле шёл. В первое мгновение Ялка одновременно надеялась и опасалась, что на деле никакого снегопада нет, а странные живые хлопья снега пляшут только возле самого окна, готовые наброситься и закружить её в безумном танце, лишь только она появится на улице.
Они и в самом деле будто бы набросились и закружили, только они были везде, а это было уже не страшно, но всё равно захватывало дух. После встречи с единорогом ей казалось, что она читает скрытый смысл во всём — в следах на свежевыпавшем снегу, в ветвях деревьев, в тёмном небе, сплошь усыпанном серебряными точечками звёзд, похожих на маленькие гвоздики, вбитые в чёрный бархат. И пелена кружащегося снега была исполнена для девушки такого же сокрытого значения. Она была как эхо звёзд, спустившихся на землю.
Ялка остановилась. Было на удивление тепло. Высоко вверху, подсвеченные серебром луны, искрились облака. Каменная чаша горного источника ещё не успела затянуться льдом — ручей перемёрз где-то выше по течению. Она подошла, зачерпнула воды и умыла лицо. Ещё раз и ещё. Наваждение постепенно отступало. Ощущение зова осталось, но теперь это было скорее беспокойство души, чем действительно зов, пришедший извне. Куда идти, зачем, она не представляла. Сейчас она сомневалась во всём — в снегопаде, во вчерашнем дне, в его событиях, в себе самой. Минуло четыре дня, а травник всё никак не возвращался. Она уже не верила, что он на самом деле был. Ей было одиноко, а воспоминание о единороге наполняло душу чувством потери.
Снежинки опускались ей на волосы и плечи, словно тополиный пух, и не хотели таять. Она стояла и смотрела в никуда, на выступающие из-под снега развалины домов, на терриконы старых шахт, на лес вокруг, на тёмные громады скал; с лица её ещё стекали капли, когда ушей её коснулся вдруг какой-то тихий звук. То была какая-то невообразимо тонкая и сложная мелодия — флейта, струны, перезвон хрустальных колокольчиков и тихий смех. Она прислушалась, но то был не мираж, хотя мелодия лилась из чащи леса как-то не взаправду и очень издалека, с той стороны, где находилась памятная по вчерашнему дню поляна. Кто играл? Зачем? Девушка не успела ещё задать себе эти вопросы, а ноги уже сами понесли её в ту сторону, откуда летели в ночь холодные тонкие звуки.
Дверь дома запирать она не стала — травник никогда подобного не делал, да и засовов на двери снаружи не было.
Снег под ногами, пушистый и мягкий, почти не скрипел. Иной раз девушка ловила себя на странном и пугающем ощущении, что она ступает не по снегу, а по крыльям миллионов, биллионов мёртвых бабочек, устлавших всё вокруг. Вчерашние следы занесло, знакомые деревья ночью выглядели совершенно по-другому, но по мере приближения к поляне музыка становилась не громче, но как будто бы отчётливей, и вскоре Ялка уверилась в правильности выбранного направления. Музыка вела, тянула, направляла. Больше Ялка не боялась, что собьётся с дороги. Снежинки словно бы обрадовались её решению и закружили с новой силой; среди них и в самом деле будто выделился небольшой отдельный рой белых мух, которые всё время толклись где-то впереди неё, подсвеченные снегом и луной.
Подуло ветерком, тонкие сосны качнулись, снег посыпал с ветвей, как будто кто-то огромный вздохнул высоко вверху, и снова стало тихо. Ялка шла и шла, покуда впереди не замаячило белое открытое пространство, и здесь, на самом краешке поляны замерла, затаив дыхание и не в силах сделать более ни шагу, поражённая открывшейся картиной.
Большую, идеально круглую поляну заливал неяркий лунный свет. Был он неровный, многократно отражённый облаками и снежным ковром. Тени от ветвей деревьев по краям поляны были зыбкими, как будто изрезанными и совсем не шевелились. То же, что казалось Ялке издали круженьем белых мух, на деле оказалось белыми фигурами танцоров, которые действительно кружились среди падавших снежинок, не касаясь ни друг друга, ни земли под собой. Снег под их ногами был девственно чист и нетронут. Танцующие на снегу фигуры были ростом с человека, но при этом выглядели так легко и так бесплотно, что казались миражом, видением. Это не были ни ангелы, ни демоны. У них не было ни крыльев, ни хвостов, лишь ноги и руки, тонкие, как лунные лучи. Лица их, когда они на краткое мгновенье поворачивались к девушке лицом, казались Ялке лицами женщин или же детей: у них не было пола. Их лёгкие и совершенно невесомые прозрачно-белые одежды казались тоже частью тела, они нисколько не стесняли их движений и лишь подчёркивали все фигуры странного, вычурного и вместе с тем простого танца, одинаково непохожего как на жеманные изыски богатеев, так и на простецкий деревенский перепляс. Ему не было места на этой земле, этот танец плясал снегопад в знак воспоминания о небе и одновременно с тем — прощания с ним. А существа, танцующие на поляне, могли лишь разделить эту печаль и радость, краткий миг полёта в смерть, из ниоткуда в никуда.
Что они и делали.
Каким-то шестым чувством Ялка понимала, что права. Снежинки были рядом, снежинки были над и под, и между ними тоже. Появленье на поляне девушки, казалось, их нисколько не встревожило, и они, как ни в чём ни бывало, продолжали плести своё тонкое кружево танца. Они танцевали без звука, и только иногда с неощутимых белых губ слетал такой же лёгкий грустный смех.
Музыка слышалась откуда-то справа. Ялка повернула голову.
Аккомпанировали четверо. Первым Ялка распознала травника: Лис восседал на старом пне, с которого он предварительно смахнул наметённую бураном снежную шапку, закинув ногу на ногу и чуть откинувшись назад, где два оставшихся сучка образовали как бы спинку стула. Травник был без плаща, в одной рубашке и штанах, в его волосах серебрились снежинки, а в руках была свирель. Он вёл мелодию, подстраиваясь под танец фей, а те подстраивались под него, и все вместе подчинялись незримым рисункам летящего снега. Рядом с Лисом что-то маленькое и невообразимо бородатое с отменным тактом и проворством отбивало ритм на маленьких, обтянутых то ли кожей, то ли древесной корой барабанчиках, где надо — снисходя почти до шороха, где надо — грохоча, как ветер ставней в штормовую ночь. Третий, длиннорукий и заросший шёрсткой вплоть до самых глаз, сидел у этих двоих за спиной. Он был вооружён двумя палочками, каждая — не толще вязальной спицы, и извлекал прозрачный чистый звон из череды разнокалиберных сосулек, целая гирлянда которых свешивалась с ветки дерева, прогнувшейся под их тяжестью почти что до земли. Глаза его были закрыты, казалось, он целиком ушёл из окружающего мира и слушает лишь музыку и самого себя. С некоторым изумлением Ялка признала в нём Зухеля. Четвёртый, спрятанный в тени, был больше каждого из них, даже травника. Не получалось разглядеть его — из темноты поблёскивали лишь глаза. Он сидел там неподвижно и перебирал такие же незримые для Ялки струны; звук инструмента напоминал не то лютню, не то мандолину, а иногда — виолу или скрипку, когда на ней играют пиццикато. Всё вместе производило впечатление чего-то слаженного и воздушного, музыка лилась свободно и легко, без лишних пауз и длиннот, голос каждого инструмента был слышен ясно и отчётливо, и Ялка вдруг почувствовала, как где-то в голове у неё отдаётся словами незримая, неслышимая песня существ на волшебной поляне:

Легкое тело флейты,
Гибкое тело скрипки,
Жаркое тело гитары…
А я — поющая майя!

И ещё:

Струнное тело лютни,
Звонкое тело бонга,
Полое тело виолы…
А я — поющая майя!

Голоса казались ей такими же чистыми, как перезвон сосулек под палочками Зухеля, в них звучала такая грусть и радость жизни, словно через пять минут им предстояло умереть. Ялка на мгновение почувствовала что-то вроде зависти, ей захотелось бросить всё и присоединиться к этому танцу. Это было страшно и захватывающе — хотеть этого так сильно и неотвратимо. Но она захотела.
Появление Ялки не осталось травником незамеченным, но он отнюдь не перестал играть. Он только повернулся к ней, чуть улыбнулся уголками губ, переменил позу и одними глазами, не отнимая губ от мундштука чёрной флейты, указал ей на снежных танцоров: «Иди».
Она не колебалась.
Только в последний миг, должно быть повинуясь какому-то неясному наитию, она остановилась, сбросила башмаки и шагнула на снег босиком. Чулок на ней не было. Куда-то подевались и безрукавка, и юбка, она осталась в одной рубашке до колен, такой же пронзительно белой, как и одеяния танцоров.
Волосы рассыпались у неё по плечам, и снег лежал на них, как диадема, как жемчужная сеточка, как венок из неведомых зимних цветов, сплетённый для неё холодным небом, звёздами и ветром.
Она сделала шаг, и существа на поляне расступились и приняли её в свой круг, закружили, завлекли, околдовали, оглушили тихим смехом; музыка сделала оборот, и Ялка поняла, что — пропала.

Горькое тело моря,
Плавное тело лавы,
Слёзное тело розы,
А я — поющая майя…

Лица цвета мела, с лунным мёдом на губах, с тихими улыбками скользили перед ней, и Ялка приняла их правила игры.
Земля под ногами качалась, земля уходила, земля пропадала. Ялка уже не владела собой и своими ногами, и воздух принял в объятья её невесомое тело.
Танец захватил её, поглотил, растворил, изменил всё её естество — танец вошёл в её плоть, в её кровь, безумный танец на краю незримой пропасти, разверстой за спиной, танец босиком на снегу, танец, от которого движется мир, танец, танец!

Танец —
Тело волынки и цитры,
Тело луны и свирели,
Тело струилось и пело,
А я — поющая майя!
Поющая! Поющая майя![37]

Она не помнила, как долго это продолжалось, как долго она пробыла среди существ, которые умели петь движениями тела. Когда же она очнулась и смогла опять воспринимать реальный мир, бесконечное кружение уже кончилось. Утихла и музыка, один лишь Зухель продолжал чуть слышно трогать кончиками своих палочек висящие сосульки. Она очнулась, стоя перед травником, под внимательным взглядом его голубых, в ночи почти невидимых глаз. Он сидел, чуть подавшись вперёд, и смотрел на неё серьёзно и задумчиво, потом сделал жест, будто приглашал её сесть рядом. На снегу валялся его плащ и его же овчинный кожух; и то и другое почему-то смотрелось здесь также неуместно, как змеиный выползок. Сесть на них она не захотела.
— Возьми, — сказал травник вместо приветствия, протягивая Ялке её безрукавку и юбку, которые он всё это время, оказывается, согревал у себя на коленях. — И обуйся, а то замёрзнешь.
— Ещё чего! — фыркнула он. — Нипочём не замёрзну!
Глаза её горели. Ялка только сейчас осознала, что стоит перед травником в одной рубашке. Ей вдруг стало стыдно, но только на миг, ибо в этом не было ни вожделения, ни злорадства с его стороны, ни унижения или вызова — с её. Она просунула руки и влезла в безрукавку скорее из чувства противоречия, чем по необходимости. Ей не было холодно.
— Ты прекрасно танцевала, — сказал ей Лис.
— Ты тоже здорово играл, — не уступая травнику, с вызовом ответила она. Вскинула подбородок. — Почему ты не дал мне знать, что ты вернулся?
Травник посмотрел на небо.
— Времена меняются, — загадочно ответил он и перевёл свой взгляд на девушку. — Мне нужно было побыть одному. Но я благодарен тебе за то, что ты пришла. Майя приняли тебя. Значит, я был прав.
Он помолчал.
— Зухель мне сказал, что ты виделась с единорогом. Ты простишь мне, что я скрывал всё это от тебя?
Ялка опешила. Когда он произнёс начало фразы, она была уверена, что Лис потребует пересказать ему содержание их с единорогом разговора или обругает её за самовольство, или потребует подтвердить слова лесного барабанщика. Но травник только… попросил прощения. Прощения, и больше ничего. Она не знала, что ответить. А он положил свою флейту поперёк колен, как будто это был маленький посох, и теперь смотрел ей в глаза, как смотрят в озеро, когда хотят увидеть дно.
Она не выдержала и отвела свой взгляд.
— Меня Карел привёл, — невпопад брякнула она.
— Я знаю, — кивнул травник. — Я сам ему велел. Я мог только надеяться, что высокий придёт, и потому не мог сказать заранее, как всё сложится… Тебя не обижали?
— Нет. Я… Понимаешь, я хотела спросить…
— Погоди, — он поднял руку. — Мне тоже нужно многое сказать тебе, но только не сейчас. Чуть позже. Нас ждут в доме.
— В доме? — Ялка подняла бровь.
— Да. Тебе придётся привыкнуть к тому, что некоторое время мы будем жить не одни. Правда, это будет не очень долго. Не так долго, как мне бы хотелось.
— Кто… — начала было Ялка, и умолкла. Она вдруг осознала, что почему-то хотела спросить его: «Кто она?», и на полуслове прикусила язык.
— Кто это? — спросила она.
— Мой ученик, — он встал и подобрал свой плащ. Неторопливо отряхнул его от снега и набросил на плечи. — Он совсем ещё мальчишка. Глупый и неопытный. Постарайся с ним особо не ругаться, хорошо?
Ялка только кивнула в ответ. Она странно себя почувствовала в этот миг, словно и впрямь в глубине души со страхом ожидала, будто травник скажет, что привёл в дом жену или невесту. В конце концов, что она знала о нём? Какое ей было дело до его жизни и до жизни тех, кто был с ним связан, после того, что произошло с ней вчера? Никакого. Но откуда тогда взялся этот застрявший в горле комок, эти мокрые глаза?
Она вдруг подумала, что травник прав: что-то изменялось в ткани бытия.
— Я… — опять начала она, но вспомнила слова единорога и взяла себя в руки. — Да, — сказала она, — пойдём.
Она обулась и надела юбку и пошла за травником, стараясь держаться рядом и чуть позади. Ей не хотелось смотреть ему в лицо. Она оглянулась. Мохнатый Зухель приоткрыл глаза, посмотрел им вслед и с равнодушным видом вновь вернулся к своим сосулькам. Звучание одной ему вдруг почему-то не понравилось, он наклонился к ней и стал облизывать её широким языком, раз от разу ударяя палочкой и проверяя тон. Потом, когда тропинка свернула и кусты скрыли от неё и Зухеля и поляну, Ялке показалось, что она опять слышит тихий рокот барабанчиков и ледяной перезвон сосулек.
И тогда, вдруг, безо всякого вступления Лис начал свой рассказ.
Уже когда они с травником почти достигли края леса, она вспомнила, что так и не успела заметить, куда подевались снежные танцоры. Потом во тьме замаячило зелёное окно горняцкой хижины, и ночная пляска стала для неё таким же сном, как и вчерашний разговор с единорогом.
А может, таким же, как и вся её прошлая жизнь.

* * *

Холод, — вот что больше всего настораживало в доме травника.
Каждый дом обязан быть тёплым, а в холодную пору особенно, а иначе это не жилище, а так — не разбери-поймёшь, что. Убежище от снега, ну и, может быть, от ветра, но и только. В камине или в печке должен гореть огонь, чтобы можно было приготовить ужин; чтобы блики от каминного огня тепло и мягко освещали комнату и плясали на оконных стёклах. Чтоб можно было сесть поближе к огню на лавке, а ещё лучше — в кресле, развалиться, вытянувши ноги, откинуться назад, взять в руки кружку с чем-нибудь горячим и всеми фибрами души впитывать блаженное тепло жилого дома…
А этот дом был необитаем и давно заброшен. Фриц понял это сразу — по пушистому ковру из пыли на полу, столе и подоконниках, по плесени на стенах, по грязным стёклам в окнах, по тугой трескучей паутине, липнущей к лицу, по затхлому дыханью сырости из всех углов, но прежде всего — по холоду, царившему здесь безраздельно.
Фриц страшно устал. И сильнее всего его почему-то измотали те усилия, которыми он безуспешно попытался погасить свечу. Сейчас он чувствовал себя так, будто на плечах у него сидел ещё один Фриц. Внутри всё съёжилось от холода. Идти до дома травника пришлось недолго, но эти несколько кварталов мальчишка прошёл на одной силе воли, и к концу пути уже едва волочил ноги, лишь изредка сквозь полудрёму машинально проверяя, на месте ли свёрток с Вервольфом и травников портрет, на который, кстати, травник даже не взглянул. Сам же Лис, который с момента их встречи поглядывал на него с тревожной озабоченностью, видимо на полпути переменил своё решение уйти из города. Поначалу они и впрямь шли куда-то к южной башне, но потом свернули в лабиринты заново отстроенных кварталов. Золтан начал было говорить ему, что здесь опасно, на что Лис только отмахнулся, и тот умолк. Почему им было опасно здесь находиться, Фриц понять не мог: улицы здесь были попросторнее, над головой проглянуло усыпанное звёздами ночное небо. Наконец, когда силы готовы были оставить Фрица окончательно, Жуга остановился в маленьком проулке возле старого двухэтажного дома с забранными ставнями окошками, повозился с дверным замком, после чего вошёл и жестом пригласил обоих следовать за ним.
Когда они с Золтаном вошли, внутри уже горела свечка. К этому времени Фриц уже мало что соображал. Большая комната с остатками не то какого-то прилавка, не то трактирной стойки, была пуста; дом дышал тишиной, смотрел на Фрица старыми подслеповатыми глазами двух зеркал и волчьей головой, прибитой на стене. Пахло пылью, плесенью и отсыревшей штукатуркой. Камин, стол, стулья, две скамейки и большое кресло, вытертый ковёр, лежащий на полу, мало помогали — дом не выглядел жилым. Скорее возникало ощущение, что раньше тут была какая-то лавка. Пока рыжий травник со своим приятелем шуршали наверху, осматривая двери и ставни, Фриц, объятый чувством безопасности происходящего, облюбовал большое кожаное кресло у камина и забрался на него с ногами, благо, при его росте сделать это было проще простого. Кресло ужасающе скрипело, края подушек пообгрызли мыши, из прорех торчали волосы набивки, но мальчишка уже не обращал на это внимания. Его ещё хватило на то, чтоб выложить на стол кинжал, завёрнутый в тряпицу, и портрет, но и только; когда Жуга и Золтан с одеялами спустились вниз, Фриц уже спал.
— Перенесём его наверх? — предложил Хагг. Жуга покачал головой.
— Не надо. Слишком холодно. Пускай спит у огня.
Он развернул одеяло, которое держал в руках, накрыл им спящего мальчишку и затеплил от свечи камин. Дрова и уголь лежали рядом, припасённые заранее. Жуга на этот раз не пользовался никакими колдовскими штучками, но всё равно огонь у него разгорелся удивительно быстро. Когда пляшущие язычки немного обогрели комнату, он сбросил плащ, развязал свой мешок и стал выкладывать на стол провизию, закупленную им в трактире: две холодных курицы, штук восемь зимних яблок, лук-порей и три больших бледных лепёшки — хозяин «Синей сойки» не любил поджаристые. Еда была простая, совершенно городская, и лишь пучок маринованной черемши давал понять, что травник странствовал и в сельской местности.
— У меня тут вино и сыр, — сказал Золтан. — Будешь?
— Давай, — буркнул Жуга. Бутылка стукнула об стол.
— Здесь безопасно?
— Никто не войдёт в этот дом, — загадочно ответил рыжий травник.
— А как насчёт выйти? Или у тебя на этот счёт есть какие-то свои соображения?
— Может, и есть, — уклончиво ответил тот. — А может, и нет. Чего ты там возишься?
— Сейчас… Никак ножа не отыщу…
— Вон там, на полке. Говорят, — продолжил он после паузы, — что у пьяных и влюблённых есть свой ангел-хранитель.
— Да уж, — усмехнулся Хагг, — нам бы сейчас он тоже не помешал.
— Ну что ж, — подвёл итог Жуга, — влюбляться нам с тобой, друг Золтан, поздновато, да и не в кого, так что остаётся только надраться, как следует. Чего ждёшь? Давай, открывай.
Золтан что-то проворчал насчёт отсутствующих кружек, в два удара выбил пробку, сделал несколько глотков и вытер рот рукой. Передал бутылку травнику. Жуга, по-прежнему сидевший на корточках у камина, рассеянно глотнул из горлышка, разломил лепёшку и вновь уставился в огонь. Позади него в кресле устало посапывал Фриц.
— Чего тебя вдруг понесло сюда? — спросил Хагг.
— У меня не было другого выхода, — пожал плечами травник. — Парень вот-вот бы упал. Он совершенно не умеет рассчитывать силы.
— Зачем же ты заставлял его гасить свечу?
— Я не заставлял, он сам вызвался. И потом, должен же я был его хоть чуть-чуть испытать?
— Ладно. Боюсь, уже нет смысла спорить. А давненько я здесь не был, — сказал Хагг, окидывая взглядом комнату.
— Я тоже.
— Неужели всё с тех пор так и стоит нетронутым?
— Ну почему же — нетронутым? — чуть обернулся тот. — Это же всё-таки мой дом. Я иногда ночую здесь. Храню кое-что. Бывает, что какие-нибудь снадобья готовлю. Яльмар, если приезжает, у меня случается гостит. Опять же, встречу есть где назначить… А вообще, ты прав, — вдруг неожиданно признал он, — я здесь стараюсь ничего не трогать. Сам же помнишь.
— Помню.
Помолчали. В обоих этот дом пробуждал слишком много воспоминаний. Когда же Золтан вновь заговорил, речь его пошла совсем о другом.
— Кто он?
Травник обернулся на уснувшего мальчишку.
— Фриц, — он на мгновение нахмурился. — Не знаю, как фамилия. Должно быть, что-то вроде «Брюннер» или «Бреннер». Он из Гаммельна.
— Ты его и в самом деле знаешь, или это он себе вообразил?
Травник хрустнул пальцами. Подбросил дров в камин.
— Была одна история, я тебе не рассказывал. Лет десять тому назад. Помнишь, мы с тобой впервые встретились? Я тогда ещё возился с драупниром. Так вот, ещё до этого я завернул однажды в Гаммельн…
— А, каша…
— К дьяволу кашу, я про крыс. Там были дети — два мальчишки и девчонка. Я тогда был молодой, горячий, не разобрался что к чему, взял, да и вытащил всех крыс из города. А оказалось, что это вроде как они их растравляли, эти трое.
— Как так? — опешил Золтан.
— Да вот так, — беззлобно огрызнулся тот. — Чуть-чуть таланта, игры-шмыгры, заговорки всякие, считалки, присказки, страшилки детские… Ну, вот и доигрались. А потом, наверное, понравилось им, что ли. Знаешь, — он повертел бутылку в руках, сделал большой глоток и передал её обратно Золтану. — Знаешь, они по-моему и сами толком не соображали, что творят. Думали наверное, что это всё им снится. Я, честно говоря, совсем про них забыл: лет-то сколько прошло…
— Они что же, умели колдовать?
— Не по одиночке, но втроём. Я никогда, ни до, ни после не слыхал ни о чём подобном. Сейчас уже и не вспомню. Мальчишки оба и впрямь как будто колдовали, не осознанно, а так… стихийно. А вот девчонка… Хм.
Он вдруг нахмурился, умолк и вновь уставился в огонь, сцепив пальцы в замок.
Золтан разломил лепёшку, открутил у курицы ногу и принялся жевать, время от времени задумчиво прихлёбывая из бутылки.
— Так значит, ты его всё-таки не помнишь, — сказал он, утолив первый голод.
— Трудно сказать. Вот ты вот: много ли ты сам сумеешь вспомнить детских лиц? Особенно тех, которые ты видел десять лет назад? Так и я. Это что-то, как огонь или текущая вода. Сегодня помню, завтра — не узнал. Впрочем, этого я кажется и впрямь могу узнать: он уже тогда был коротышкой.
— Фриц?
— Да, Фридрих. Коротышка Фриц. Девчонку звали Магда. Да, кажется, Магда. Вот третьего не помню. Помню только, будто бы он заикался. Но и всё.
— Да, — Золтан бросил на пол плащ, а сверху — одеяло, опустился рядом с травником, уселся поудобнее и протянул ноги к огню. — Надо же, как всё обернулось… Ты что, и впрямь возьмёшь его в ученики?
— Придётся, — он вздохнул. Взъерошил волосы. — Золтан, я не знаю. Мне кажется, я не готов. Поговорить бы с ним… Как-то это всё не вовремя. Лет сколько-то назад я пробовал взять одного парня в обучение. Ты помнишь, чем всё кончилось.
— Тил?
— Угу.
— Как не помнить! Кстати, где он?
Травник пожал плечами.
— Я не знаю, я его давно не видел. Ходит где-то, бедокурит. То и дело слышу о нём, то там, то сям. То ли правду, то ли выдумки.
— Молчал бы уж. Ты сам — наполовину выдумка.
— Дурак.
— Ехидна.
Они схватили друг друга за загривки, стукнулись лбами и тихо засмеялись.
Вино делало своё дело. Травником вдруг овладело странное настроение. Старый дом как будто помог ему повернуть время вспять. Жуга усмехнулся: «Повернуть время на время». Всё равно что реку отвести саму в себя, и чтоб текла по кругу. Конечно, не бывает, но…
Он огляделся. Снова ожили в памяти тогдашний Яльмар и Гертруда, Рик и Телли, вернулось на миг то время, когда он всё-таки решил обосноваться в городе. Показалось даже, что старик Рудольф материализовался в кресле вместо спящего мальчишки. Когда-то он считал те годы несчастливыми, теперь он временами даже тосковал о них. Зимняя полночь исчезла, осталась за стенами дома. Ему вдруг стало на всё наплевать.
— У тебя там только одна бутылка?
— Нет. А что?
— Доставай.
Когда количество пустых сосудов на столе увеличилось до четырёх, заботы нынешнего дня куда-то отступили, а все темы разговора как-то вдруг перемешались. Оба собеседника теперь говорили каждый о своём, нередко разом, перебивая друг друга бесконечными «А помнишь…», и одновременно шикали, когда вдруг повышали голоса, запоздало вспоминая о спящем в кресле мальчишке. Тот, однако, так и не проснулся. Огонь в камине жизнерадостно потрескивал. Сапоги у Золтана просохли, он стянул их и теперь сидел босиком, подставляя огню замёрзшие ноги.
— Стоп, — наконец сказал себе и Золтану Жуга, поймав себя на том, что пытается открутить последнюю ножку у последней половинки последней курицы. — Стоп, Золтан. Хватит. Славно посидели, но надо и мальчишке что-нибудь оставить. Сколько времени?
Как будто отвечая на его вопрос, часы на ратуше пробили два раза.
— Нам скоро выходить. Наверху есть кровать. Будет лучше, если мы чуток поспим.
— Дело, — буркнул Золтан, вытянулся на скамейке во весь рост и принялся разворачивать одеяло. — Только к шайтану кровать. Я лучше здесь вздремну, на лавочке, ты не возражаешь?
— Как угодно. Но предупреждаю: камин погаснет, будет холодно.
— Я подброшу.
Жуга поколебался.
— Тогда я тоже, пожалуй, лягу здесь. А то мало ли, что…
Несмотря на выпитое вино и усталость, Золтан некоторое время просто лежал, задумчиво разглядывая край каминной полки, весь изрезанный ножом, пока постепенно не сообразил, что эти вырезанные желобки и бороздки складываются во вполне опознаваемые знаки. Выглядело это так:

— Что это? — вслух спросил он.
— Где? — уже совсем было заснувший, травник поднял голову. Волосы его выглядели так, как будто он их не расчёсывал лет десять.
— Вон, на каминной полке. Вырезано.
— А, руны… — Жуга зевнул. — Не обращай внимания: это Яльмар вырезал по пьяни, когда последний раз ко мне заезжал.
— И что там написано?
— Это не имеет смысла. Просто пожелание. Магическая формула. Что-то вроде: «Олав я зовусь, и этими рунами творю волшбу на счастье».
Золтан снова вгляделся в каминную надпись.
— Какие-то они… запачканные чем-то, что ли.
— Кровь, — простодушно пояснил травник и повернулся на другой бок.
Некоторое время Золтан молчал.
— Не считаешь, что в наше время опасно иметь дома такие вещи? — спросил он наконец. — Тебя могут обвинить в ереси.
— В наше время в ереси можно обвинить вообще — кого угодно и за что угодно, — с пьяным равнодушием забубнил тот из-под одеяла. — А руны, если хочешь знать, вырезают даже в церквях, на купелях. Сам видел.
— Ты так серьёзно к этому относишься, и в то же время даже не знаешь точно, что у тебя написано дома на стене.
— Золтан, перестань, — раздражённо отозвался травник. — Какая, к лешему, серьёзность? Какая разница, что там написано, если это друг писал, на счастье и от чистого сердца? Ничего там нет особенного. Я не умею составлять такие заклятия, Герта не успела меня этому обучить. Я умею только гадать, да и то не очень.
— Астрология, гороскопия, туё-моё с бандурой… — пробурчал Золтан. — Никогда не мог понять всю эту чушь. Слушай, — он вдруг сел, — а не разбросить ли тебе их сейчас, раз тебе трудно просто посмотреть, что будет?
— Зачем?
— Просто так. Интересно.
Травник помолчал. Потом тоже встал, отбросил одеяло и потянул к себе свой рюкзак. Покопался в его недрах и извлёк на свет гадательный мешочек с рунами из кости. Было слышно, как они там внутри мягко постукивают друг об дружку.
— Предупреждаю, — сказал Жуга, развязывая стягивающую горловину мешочка кожаную тесёмку, — я сейчас не в состоянии нормально что-либо истолковать. Что выпадет, то выпадет.
— Ничего. Насколько я понял, у викингов в обычае возиться с ними под хмельком.
— Как скажешь, — он встряхнул мешочек и усмехнулся. — Странно… — прошёлся пятернёй по волосам.
— Волнуюсь, как невеста перед первой ночью. С чего бы, а?
— Тяни, тяни, — подбодрил его Золтан, — не увиливай.
Травник запустил ладонь в мешочек, и первая костяшка рун легла на стол. Золтан молча и заинтересованно следил за происходящим.
Четыре руны из пяти легли вниз лицом. Пятая — Ing легла в открытую, но это было всё равно, поскольку выглядела одинаково, что прямая, что обратная.
— — Хороший признак, — как бы между делом произнёс Жуга и принялся их переворачивать. Первой была Raido. Перевёрнутая.
— Дорога, — медленно сказал Жуга, задумчиво теребя пальцами свою рыжую бородку. — Тяжёлый путь. Какие-то препятствия. Возможно, что какой-то ритуал для продвижения.
— Кого? Куда?
— Не знаю. Это, можно сказать, уже прошлое. Во всяком разе, это знак того, что выжидать опасно. Второй открылась Ansuz. Прямая.
— Четвёртая руна, — произнёс травник. — Бог. А может, дикий гон.
— Преследование?
— Гм… — Жуга побарабанил пальцами по столу. — Что за бред! При чём тут бог?
— Быть может, это означает: «долгая дорога к богу»?
— С таким же успехом это может означать: «долгое и трудное бегство от охотников».
— Не исключено… Давай-ка посмотрим, что дальше.
Дальше была Sowulo. Всё равно какая.
— Н-ну, — протянул разочарованно Жуга, — это уже совсем неинтересно.
— А что это?
— Sowulo. Руна солнца, молнии, перерождения и всякого такого прочего. Обычно это истолковывают как успех, или прорыв, который должен произойти. Такая, знаешь ли, трансформация, из грязи в князи. В общем, ерунда всё это. Не надо было раскладывать спьяну.
И травник протянул ладонь, чтобы смешать костяшки.
— Погоди, — остановил его Хагг, — две руны ещё остались.
— Что толку с них? Это помощь и препятствия. Был бы хоть какой-то смысл, а так…
— И всё же, посмотри и их. Мало ли, что.
Жуга пожал плечами и послушался.
Там, откуда должно было ждать намёка на источник помощи, лежал тот самый Ing, уже открытый. Советом, что должно быть принято таким, как есть, лежала Kaun. Прямая.
Руны теперь были открыты все, и расклад приобрёл следующий вид:

— Ing или Inguz, это титул Фрейра, — пояснил Жуга. — Руна силы. Готовности.
— Что это значит?
— Ничего не значит. Самая бессмысленная руна. Это значит, что уповать мы можем только на бога или на какого-то героя. В переносном смысле — если мы хотим чего-то завершить, то надо отдать этому начинанию все силы. M-м… хотя постой, — он щёлкнул пальцами, — я, кажется, ещё припоминаю: считается ещё, что Inguz — руна воплощения внутреннего огня и плодородия.
— Жениться тебе надо, парень.
— Я ещё не сумасшедший. И вообще, что за намёки?
— Ладно. Замяли. Так, а что там в препятствии?
— Kaun. Факел.
— Это плохо?
— Как сказать… Это огонь, каков он есть. Ещё обозначает рану, горе… Или — близость. Это слишком многогранно, чтобы можно было полностью истолковать. Когда ворожат, её вообще используют с крайней осторожностью.
— Но вон же, на камине Яльмар её написал, и — ничего.
— Так то — камин. Чего ему плохого от огня-то сделается?
— А это не может быть костром.
Пламя в камине погасло довольно давно, но кажется только сейчас, при этих словах Золтана в доме по-настоящему повеяло холодком.
— Может, — неохотно признал травник. — Ну что ты за человек такой, а? Всё тебя на какую-то гадость тянет! То погоня, то костёр. Если так рассуждать, то можно истолковать вообще чего угодно. Незачем было тогда и гадать, если у тебя только это на уме. И потом, если костёр, при чём тут — удача, бог, успех? Я ж говорю — бестолковый расклад.
Они помолчали.
— Можно выбросить ещё одну, — неуверенно предложил Жуга. — Я иногда так делаю, когда расклад не очень ясный. Как бы спрашиваю, что, мол, всё это значит целиком.
— И что, помогает?
Травник пожал плечами:
— Иногда помогает…
— Тогда выбрасывай.
Жуга встряхнул мешок и выложил на стол последнюю костяшку: Uruz. Прямая.

Жуга облизал пересохшие губы, машинально потянулся за бутылкой, но на полпути обнаружил, что та пуста, и отставил её в сторону.
— Это тур, — сказал он. — Корова Аудумла. Обретение формы. — Он посмотрел на Золтана, как тому показалось, с растерянностью. — Она мне уже выпадала в прошлый раз, но тогда… Золтан, я не знаю, что это может означать применительно к нам.
— А само по себе?
— Само по себе… Гм. Само по себе это значит, что в жизнь вмешалась какая-то скрытая сила. Её не видно, но она готовит все грядущие события, и как ты ни крутись, всё равно будет так, как она решит. В общем, ей бесполезно препятствовать.
— Что за сила? Судьба?
— Золтан, ну ты даёшь! Я-то откуда знаю? — с этими словами травник сгрёб костяшки рун обратно в кожаный мешочек, завязал его и спрятал в сумку.
— А Яльмар тебе разве не рассказывал?
— Яльмар, когда дарил, сказал мне только их названия и значения, а здесь важнее толкование…
Часы на ратуше пробили четыре, и тут же, словно только этого и дожидались, дверь содрогнулась от гулких ударов.
— Откройте! — закричал за дверью чей-то грубый голос. — Именем закона и короля приказываю открыть дверь!
— Амба, парень, — на удивление спокойным голосом сказал Золтан, достал из ножен под одеждой кривой албанский баделер и проверил пальцем острие клинка. — Всё-таки нас выследили… Ну-ка, помоги.
Они вскочили и со скрежетом придвинули к двери тяжёлый стол, потом принялись наваливать на него всё самое тяжёлое, что было в комнате. Снаружи на минуту смолкли, видимо, совещаясь, потом послышалось хриплое: «К чёрту дверь! Ох, простите, святой отец… Шевелитесь, бездельники, в бога-душу мать и тысячу проклятий!», после чего дверь сотряс новый гулкий удар чего-то тяжёлого.
— Что это?!
Оба оглянулись. Фриц проснулся и теперь таращился то на них, то на дверь.
— Ничего, — спокойно отозвался травник. — Это нас арестовывать пришли.
Золтан тревожно и с недоумением взглянул на него, опасаясь, уж не сошёл ли тот с ума. Тот же, как ни в чём не бывало, встал и направился к окну. В этом месте из ставни когда-то выпал сучок размером с крупную монету. Жуга приник к отверстию одним глазом, потом другим, некоторое время сосредоточенно разглядывал открывшуюся взору картину, потом повернулся к Золтану.
— Так значит, — сказал он, — это и есть те самые стражники с монахами, о которых ты мне говорил?
Снаружи было темно. Свет редких факелов не освещал ни лиц, ни зданий. Только травник мог там что-то разглядеть.
-Ты что, издеваешься? Не воры же кричат: «Откройте именем короля!» Им ничего не стоило узнать, где ты живёшь, — в этом квартале тебя знают слишком хорошо, чтобы забыть, а их слишком боятся, чтобы не ответить. Шайтан… Что же делать? — он взглянул на Фрица. — Будь мы с тобой вдвоём, можно было бы попробовать прорваться, но с мальчишкой… Я ж тебя не зря вчера про безопасность спрашивал!
— А я не зря отвечал, — спокойным голосом сказал тот.
Теперь и Золтан заметил, что дверь дома, как она ни содрогалась, как ни трещала от наносимых ударов, даже не думала уступать. Петли всё так же крепко сидели в каменной кладке, а засов, на вид довольно хлипкий, даже не подумал хоть сколько-нибудь согнуться.
Снаружи, видимо, тоже это заметили и прекратили штурм, решив посовещаться. Послышались голоca. «Manana?»[38], — предложил негромко один из них. Другой выругался. Кто-то просунул под ставни на окошке лезвие ножа, поскрежетал сталью о каменную кладку и отступил ни с чем. Фриц, покинувший своё убежище в кресле, теперь вертелся у обоих друзей под ногами и пытался допрыгнуть до глазка, в который чуть раньше выглядывал травник. Хагг прикрикнул на него, и мальчуган с видимым неудовольствием отошёл назад в комнату. Казалось, происходящее вызвало в нём скорее интерес, чем страх.
— Сейчас они примутся за окна, — нервно прокомментировал Золтан. — Или принесут какое-нибудь бревно… если уже не принесли.
— Это им не поможет, разве что стекла побьют. Здесь даже не заклятие. Ты помнишь тот щит? Я же говорил тебе, чем больше они будут бить, молиться или колдовать, тем сильнее дом будет сопротивляться любому воздействию. Сюда никто не войдёт.
— А как насчёт выйти? Они обложат нас соломой и сожгут, как каплунов, ты об этом подумал?
— Подумал. Только и они не такие дураки, чтобы рискнуть поджечь полгорода.
— Тогда они здесь будут караулить день и ночь, пока мы не вылезем сами. Что ты на это скажешь? У тебя здесь что, еды — как в замке, на два месяца? Или подземный ход прокопан?
Жуга не ответил.
— Чего молчишь?
— Дай мне час, Золтан, — сказал он, наконец. — Дай мне час, и я что-нибудь придумаю.
— А если не придумаешь?
Жуга перевёл взгляд на Золтана, и тот почему-то вздрогнул.
— Тогда, — размеренно сказал он, — они все у меня попляшут. Какое сегодня число?
— Седьмое декабря… — растерянно ответил Золтан. — А что?
Травник улыбнулся:
— Очень хорошо.

* * *

По мере того, как продвигался травников рассказ, сам травник шёл всё медленней, пока наконец совсем не остановился. Отвернулся, тронул ветку дерева, но не сорвал её, а только будто бы погладил. Лёгкий снег посыпался на них обоих, словно лунная пыльца, пушистый, колкий, серебристый. Ялка не решалась заговорить и поэтому просто стояла, глядя то на травника, то в сторону горняцкой хижины. уходя, она там погасила всякий свет, теперь же узкое окошко тусклой зеленью светило в темноте. Там кто-то был, мальчишка или Золтан. Следы тянулись в обе стороны двумя неровными цепочками по снегу, словно чаши, полные искристой черноты. «Наверное, мы вскорости протопчем здесь тропинку, — почему-то вдруг подумала она и посмотрела на Луну, сиявшую сквозь ветви дерева, как сквозь ажурную корону. — Такую как бы тропинку в снегу. От дома до поляны. Оказывается, нас очень много ходит здесь. Я, Карел, Зухель, Высокий, Лис… Как странно, — я почему-то не могу звать его Лисом… у меня язык не поворачивается…»
Ногам было холодно. Разгорячённое безумным танцем тело быстро остывало.
— Ты, наверное, мёрзнешь, — словно угадав её мысли, сказал вдруг травник, стащил свой рыжий плащ и набросил его девушке на плечи. — Ну-ка, завязывай ботинки и пойдём скорей: сдаётся мне, мы зря остановились.
— Наверное, не надо, — робко попыталась возразить она, поводя плечами — верблюжий волос кололся даже сквозь рубашку. — Ты же тогда сам замёрзнешь…
— За меня не беспокойся. Один человек, — тут травник криво улыбнулся, — научил меня, как обращаться с холодом… Так что, не волнуйся: я до дому доживу. А вот ты, недели не прошло, как встала с постели.
— Неделя уже прошла, — возразила Ялка. — И потом, меня же ведь высокий вылечил. Да и что со мною сделается за десять минут?
— Десять минут? — травник с очень странной интонацией повторил её последние слова и покачал головой. — А ты сильнее, чем я думал… Знаешь, я очень за тебя боялся.
Творилось что-то непонятное. Ялка чувствовала себя сейчас совсем сбитой с толку.
— Почему? — спросила она. — Разве мне нельзя было их видеть?
— Смотреть на майя не опасно, их на самом деле как бы нет. Но вот плясать с ними — опаснее опасного. Десять минут… — вновь повторил он и умолк на целую минуту, пристально вглядываясь ей в глаза, прежде чем продолжить.
— Ты танцевала семь часов, — сказал он наконец. — Точнее — семь с половиной. Оглядись. Уже светает.
Семь часов!
Девушка была настолько ошарашена, что послушно огляделась по сторонам и в самом деле обнаружила, что звёзды стали тусклыми, а небо на востоке посветлело.
— И всё это время… — сказала она и запнулась.
— Да. Любой другой уже давно бы рухнул замертво. Майя и в самом деле полюбили тебя.
Он двинулся дальше, и Ялка бегом поспешила за ним. Догнала и пристроилась в спину — протоптанная в снегу тропинка была слишком узкой для двоих. Девушка шла и смотрела на травника с совершенно новым чувством.
Она-то танцевала. Пусть даже семь часов, но — танцевала. Двигалась. Грелась.
А он играл и сидел на снегу.
Некоторое время шли в молчании. Свежевыпавший снег громко хрустел под ногами.
— Почему ты перестал рассказывать? — нарушила молчание Ялка. — Ты больше не хочешь со мной говорить?
— Нет, не поэтому.
— Я понимаю, — Ялка опустила взгляд. — Я ведь не глупая, я всё понимаю. Ты ждал ученика. И ты подумал, что это я пришла, чтобы учиться у тебя. И всё гадал — я, или не я. А теперь, когда к тебе пришёл настоящий ученик, я больше стала не нужна. Ты ведь это мне хотел сказать?
— Нет, — ответил тот, — не это.
— Я ничего не умею и ничего не могу. У меня нет колдовского таланта. Я даже забыла, о чём я хотела спросить у тебя, пока шла. Я… я уйду сразу, как только смогу.
Она умолкла и закусила губу, сдерживая слезы. Не помогло.
— Это не важно, — мягко сказал вдруг травник, останавливаясь и оборачиваясь. — Совсем не важно. Мастер обязан быть в ответе за всех, кто к нему приходит. Кто к кому пришёл, это — тот ещё вопрос. А твой талант в другом… совсем в другом. Если хочешь уйти — уходи. Но я тебя не прогоню. Нипочём не прогоню.
Ялка повернулась к травнику лицом.
— Лис… — через силу вымолвила она.
— Что?
— Скажи… как тебя звали мать с отцом?
— Я не знаю, кто были мои родители. Я их не помню. Меня вырастил дед.
— Родной?
— Что? А. Не знаю. Нет. Наверное, нет. А почему ты спрашиваешь?
— Я не хочу звать тебя… так. Как тебя зовут друзья?
— Жуга.
— Как странно… Это что-то значит?
— Ничего не значит.
— Мне не нравится. уж лучше, в самом деле, Лис. Ой, нет, — она задумалась опять, — так тоже плохо… Травник криво усмехнулся.
— Я и сам не в восторге. Но придётся выбирать.

* * *

— Всю курицу не ешь.
Фриц кивнул, послушно положил недоеденный кусок обратно на тарелку и вытер руки об рубаху. Он и так уже почти насытился, а на столе ещё оставалось немало другой еды: хлеб, сыр, какие-то морковки. В котелке над огнём закипал душистый чай на травах.
Дом согрелся и теперь не казался таким безжизненным, как вчера.В щели между ставнями мелькали блики факелов. Снаружи было тихо. Примерно с четверть часа тому назад произошла очередная неудачная попытка взять дом приступом, после чего гвардейцы отступили, и опять принялись совещаться. Почему-то теперь Фриц нисколечко их не боялся и даже с некоторым удивлением вспоминал, как стыла кровь на постоялом дворе, когда туда заявились монах и солдаты. Присутствие Лиса действовало на него успокаивающе; обещаньям травника он верил.
Сразу после разговора с Золтаном Жуга вдруг сделался сосредоточен и деловит. Он то подолгу замирал на месте, то принимался мерить комнату шагами, о чём-то размышляя, тёр виски и гулкими глотками пил воду из кувшина. Потом мимоходом рассеянно бросил мальчишке ту самую фразу насчёт курицы, ушёл наверх в большую кладовую и развил деятельность.
Кладовая оказалась интереснейшим местом. Фрицу удалось заглянуть туда одним глазком, когда травник снял с неё замок, но внутрь его не пустили и прогнали вниз решительно, но мягко, как излишне любопытного котёнка. Он подчинился, но всё же успел разглядеть гору самых невероятных вещей, без всякого порядка разложенных по полкам там и сям. Полки были огромные, старые, неструганной сосны, в четыре этажа до самого потолка, протиснуться между ними взрослый человек мог только боком.
Травник что-то с шумом разгребал, передвигал, и через полчаса спустился вниз, неся с собою целый ворох самых странных вещей. Тут были флейта из чего-то странного, похожего на кость, только чёрная, помятый и обшарпанный поднос, такая же помятая оловянная кружка и странной формы подсвечник, похожий не то на сплетенье лозы, не то на кастет. Ещё были большая толстая свеча, какой-то ремешок, и что-то меховое и бесформенное. Последний предмет Фриц опознал не сразу: то была мюзета — маленькая испанская волынка, запылённая и основательно траченная молью. Зачем она понадобилась травнику, оставалось только гадать. Мех на ней пожелтел от времени, дудочки и трубочки потрескались. Травник повертел её в руках, придирчиво осмотрел со всех сторон, покачал головой и попытался надуть.
Послышалось сипение и хрип — воздух уходил сквозь многочисленные ярорехи, но Жуга всё дул и дул, весь покраснев и выпучив глаза, пока дом, наконец, не огласился визгливым хриплым воем. Назвать его музыкой язык не поворачивался. Фриц сморщился, присел и торопливо зажал ладонями уши: в замкнутом помещении издаваемые волынкой звуки казались невыносимо громкими.
— Нет, так дело не пойдёт, — недовольно бросил травник, вновь ушёл наверх, пошарил там на полках и вскоре вернулся, неся большущую сапожную иглу и два клубка дратвы — один смолёный, другой нет.
От сатанинского рёва за дверью слегка онемели — на минуту-другую тишина там воцарилась абсолютная.
Потом кто-то снова выругался по-испански, по-французски, а затем, наверное, для страховки, — ещё и по-немецки, витиевато и раскатисто. Кто-то сбивчиво забормотал молитву. Золтан застонал и стиснул зубы.
— Жуга, что ты делаешь, ты с ума сошёл! — воскликнул он. (Травник словно бы его не и услышал.) — Теперь они от нас не отстанут. На кой тебе сдался это старый бурдон?! Лучше бы уж мы попробовали пробиться силой, вернее бы было. Их там всего пятеро или шестеро.
— Восемь, считая мальчишку, — рассеянно ответил тот, вдевая нитку в иголку. — Толпа не в счёт.
— А? Ну, пусть даже так. Но ты же один троих стоишь, даже без оружия!
Жуга поднял голову. Взгляд его синих глаз был полон непонятной грусти.
— Я и без того слишком много убивал, Золтан, — тихо сказал он. — Убить всегда проще. К тому же, к этому привыкаешь. Если ты начал убивать, потом очень сложно остановиться. Я остановился. Не заставляй меня снова браться за оружие. Я слишком долго слушался тебя. Позволь мне теперь решать самому.
Золтан ещё поворчал, больше для виду, чем из недовольства, потом умолк — спорить с травником в его теперешнем состоянии было бесполезно. Жуга тем временем устроился в кресле поближе к огню и принялся заштопывать разошедшиеся швы на кожаном мешке. Мюзета лежала у него на коленях, как бесформенный мохнатый зверь и раз от разу тяжело вздыхала, когда травник на неё наваливался локтем. Было в ней что-то этакое, чересчур реальное, живое и до жути неприятное. Временами Золтану казалось, что она смотрит на него чёрными глазками своих трубок, как будто говоря: «Э, вон ты где, голубчик!», и тогда он торопливо отводил свой взгляд.
В дверь снова застучали — требовательно, хоть и без усилий. Видимо, гудение кого-то там снаружи здорово обеспокоило и далее испугало.
— Эй, открывай! — гаркнули за дверью. — Мы знаем, что ты здесь, проклятый колдун! Я — начальник сторожевой башни Мартин Киппер из Гаммельна. У меня здесь пять… Гм! У меня здесь взвод солдат и его преподобие отец-инквизитор. У него хартия с круглой печатью о твоём взятии под стражу, слышишь, ты? Именем Его Величества короля Филиппа, государя испанского, приказываю тебе немедленно открыть!
— Погодите, сын мой, — послышался вдруг мягкий, даже какой-то вкрадчивый голос с испанским акцентом. — Дайте, я с ним сам поговорю.
— Только не подходите близко к двери, святой отец, — пробурчал десятник, — а то ещё как саданёт через неё из аркебузы прямо в вас… От этих гёзов всего можно ожидать.
Жуга с интересом поднял голову.
— Это что-то новенькое, — пробормотал он, не переставая орудовать иглой. — уж не тот ли это монах, о котором ты мне говорил, а?
Он вопросительно взглянул на Золтана. Тот пожал плечами. Ничего не ответил.
— Ты слышишь меня? — позвал этот новый голос из-за двери. — Ты, Жуга по прозвищу Лис? Я знаю, что ты здесь и что ты меня слышишь. Я — брат Себастьян, монах святого ордена братьев-проповедников, и я представляю здесь власть его святейшества Папы Римского и святую инквизицию. Jussu regis[39] я требую, чтобы ты открыл дверь и добровольно сдался нам на милость Божию и короля.
Травник завязал узелок, откусил свисающую нитку и выплюнул её в огонь. Смола вспыхнула. Жуга вытер губы рукавом, критически осмотрел и подёргал готовый шов, кивнул и начал новый.
— Не открою, — громко и ясно сказал он. (Золтан выругался.) — Я законопослушный гражданин и житель города, — продолжил травник. — И я плачу налоги магистрату не затем, чтоб всякие мерзавцы врывались в мой дом. И потом, ты говоришь, что ты священник. Но откуда мне знать, взаправду ты монах, или только сказался мне таким?
— А ты открой дверь, вот сам и убедишься.
— Нет, господин хороший, не открою. Нипочём.
— Почему же?
— Не хочу. Я в городе, и я тебе не серв. Имею право.
— Но это же нелепо! — кажется, монах за дверью неподдельно изумился. — Я слышу голос учёного человека, ты же не простолюдин, ты должен понимать: дом окружён людьми, мы уже вызвали городскую стражу, уйти у вас не получится!
— Человек всегда имеет возможность уйти.
— Имей ввиду: сейчас нам принесут бревно. Будет лучше, если ты откроешь дверь и сдашься сам на милость Божию, чем если мы её сломаем.
— Virtus ariete forlior[40], — сказал Жуга. Возникла пауза.
— Почему ты так упрямишься? — тихо спросил голос за дверью.
— Видишь ли, монах, — сказал Жуга, — я не доверяю людям, которые во имя каких-то высоких убеждений грабят, жгут и убивают. Если вы творите правое дело, почему — неправыми средствами?
— Все эти слова — всего лишь софистика. Здесь неподходящее время и место для философского диспута, Лис.
— О, да! — в голосе травника послышалась неприкрытая насмешка. — И я даже знаю, где бы ты хотел его продолжить… Как, ты сказал, твоё имя?
— Меня зовут Себастьян.
— Ты иезуит?
— Доминиканец.
— Пёс Господень, — тихо, будто про себя отметил травник; голос едва заметно дрогнул. — Так вот, монах, — продолжил он уже громче. — Бог — это совсем не то, что ты думаешь. Святым отцом зовёшься ты, брат Себастьян, но в тебе нет ничего святого. Злом нельзя творить добро, как нельзя мучить ребёнка. Для меня добро — это добро и ни что иное прочее. Неправое дело творят только неправые люди. Ты творишь зло во имя Божие. Так почему я должен тебе верить? «Отойди от меня, творящий беззаконие»[41].
— Кто ты такой, ничтожный, чтоб судить Его дела? — возразил голос за дверью. — Было сказано: «Что высоко у людей, то мерзость перед богом»[42] и ещё: «Вынь прежде бревно из твоего глаза»[43].
— «Не может древо доброе приносить плоды худые, ни древо худое приносить плоды добрые»[44], — мгновенно отозвался травник. — «По плодам их узнаете их»[45]. Плоды твоих трудов, монах, висят по всей стране.
Пальцы его двигались с лихорадочной быстротой, иголка так и мелькала в руках; он уже несколько раз глубоко укололся, меховое брюхо волынки покрыли кровавые пятна. Это было странно и нелепо, всё, что здесь сейчас происходило: этот дом, Жуга, латающий волынку, голоса солдат за дверью… Травник словно бы нарочно дразнил гусей и увязал всё глубже в этой ужасающей полемике. Он как будто принял какое-то решение, для него очень важное, и теперь с твердолобостью горца двигался к этой неведомой цели. Ход мыслей Золтана не поспевал за ним; зачем Жуга всё это делает, было ему совершенно непонятно. Однако отвертеться им троим теперь не удалось бы при всём желании.
А впрочем, вдруг подумалось ему, так и так — не удалось бы.
— Кто имеет уши слышать, да слышит, — продолжил между тем свои увещевания брат Себастьян. — Я вижу, ты знаком с Писанием. Тогда ты понимаешь, что сам вынуждаешь меня идти на жестокость. «Почему вы не понимаете речи моей?» — вопрошал иудеев Иисус, и отвечал же им так: «Потому что не можете слышать слова Моего»[46]. Если человек стал глух душой ко слову Божию, то что могу поделать я? Ведь сказано: «Если же раб тот, будучи зол, скажет в сердце своём: "Не скоро придёт господин мой", и начнёт бить товарищей своих и есть и пить с пьяницами, — то придёт господин раба того в тот день, в который он не ожидает, и в час, в который он не думает, и рассечёт его, и подвергнет его одной участи с лицемерами; там будет плач и скрежет зубовный.»[47]
— Это только вы видите в своей пастве рабов, а вовсе не бог, священник, — ответил на это Лис. — Он звал своих прихожан, тех, кого он учил, друзьями: «Вы друзья мои, я уже не называю вас рабами, ибо раб не знает, что делает господин его»[48]. Вы учитесь, так почему вы всё ещё рабы?
— Что же тогда свято для тебя, если не бог?
— Жизнь, — сказал Жуга, в который раз осматривая волынку. — А для тебя, похоже, смерть.
— Спасение души важнее смерти, — возразил ему монах. — Мы не просто пастыри, мы врачи, хирурги. Та боль, которой ты меня так попрекаешь, исцеляющая боль. Бо сказано: «Сберёгший душу свою, потеряет её; а потерявший душу свою ради Меня сбережёт её»[49].
— Ну да, монах, ну да. А смерть — важнее жизни. Ergo: чтобы спасти человека, надо прежде убить человека. Ты говоришь: «chirurgus sum»[50], но за ножом хирурга следует выздоровление. А за твоим — что?
— Мы врачуем души… — начал было монах.
— …и уничтожаете тела, — безжалостно закончил травник. — Не говори такие вещи лекарю, монах. Смерть — это совсем не то, что ты о ней думаешь. Я знаю её слишком хорошо, я столько жизней вырвал из её клешней, что она меня уже, наверно, ненавидит. Убивая, ты никого не спасёшь. Себастьян?
— Что?
— Нам нипочём друг друга не переубедить. Твой бог — это не мой бог. Тот бог, каким ты его себе представляешь, в моём понимании — мой злейший враг.
За дверью долго молчали.
— Я не знал, что всё зашло так далеко, что ты так глубоко увяз в трясине зла, — сказал, наконец, отец Себастьян. Голос его был полон горечи. — Его величество король милостив. Ты ещё мог бы получить прощение.
— Я не слыхал ещё, чтобы король кого-нибудь простил, — отрывисто бросил травник. — Он слишком любит нас, простых фламандцев, чтобы просто так отказываться от наших денег и от нашего имущества. Да и вашему святому братству ведь тоже кое-что перепадёт, не так ли?
— Ты хуже мавра и иудея. Мне не придётся долго доказывать твою вину, несчастный еретик. Молись, чтобы тебя сожгли, как можно скорее… Ломайте дверь.
На дверь, и без того сегодня пострадавшую, опять обрушились тяжёлые удары. Петли ощутимо поддались, и даже стол немного сдвинулся. Похоже, что нападавшие и в самом деле где-то нашли бревно. Золтан с беспокойством снова покосился на Жугу.
— Она устоит? — спросил он.
— Не знаю, — травник покачал головой, прикрыл глаза и повёл перед собою открытой ладонью, как будто ощупывал невидимую стену. Покачал головой: — Теперь — уже не знаю. Похоже, что щит оказался не так крепок, как я думал. Или…
Он опять сосредоточился и вновь пощупал воздух.
— Или — что? — переспросил его Хагг.
— Или мне кто-то мешает, — отрезал травник. — Кто-то ставит встречное заклятие. Но сейчас не об этом забота. Вино ещё осталось?
— Да… Но при чём тут…
— Налей мне.
— В кружку?
— Ну не в поднос же!
— Шайтан тебя знает… — Золтан подчинился. — Дальше что?
— Дай сюда.
Из-за грохота им приходилось постоянно перекрикивать друг дружку. Фриц оказался где-то между ними и теперь со всё возраставшим нетерпением и беспокойством ждал, что будет дальше.
Травник тем временем отложил заштопанную волынку. Зачем-то вдруг ему понадобилась тряпка. Он потянул к себе лежащий рядом свёрток мальчишки, подивился его непонятной тяжести, распеленал Вервольфа и повертел его в руках.
— Что тут у нас? — пробормотал он. — Стилет? — и покосился на Фрица. Тот отвёл глаза. — Парень, ты что, собирался кого-то убить? Эй, погоди-ка… А клинок-то знакомый. Где я мог его видеть? Точно! — он хлопнул себя по лбу. — На том постоялом дворе! Значит, это ты и был тем мальчишкой, которого они тогда поймали?
— Я, — Фриц не видел смысла отпираться. — Я в чулане сидел. Только я не убивал. Это Шнырь его ударил, а не я!
— Ладно, ладно, верю. А теперь сиди тихо и не мешай. Понял?
Он тронул пальцем остриё, кивнул: «Сгодится», протёр, как следует, поднос и принялся выцарапывать что-то на помятом олове. Остриё мизерикорда мерзостно заскрежетало. Фриц подлез было поближе, но Жуга подзатыльником отогнал его прочь и погрозил вслед кулаком. Дорисовал последнюю закорючку, затем установил на подносе подсвечник, а в подсвечнике — свечу, зажёг их от камина и оставил всё это стоять на столе. Сгрёб со стола остатки курицы, размял их в кулаке, как глину, и натёр все дудочки волынки жиром, потом набрал в рот вина и обрызгал кожаный мешок со всех сторон.
Эту процедуру он повторил несколько раз, пока вино в кружке не кончилось, а мех не намок так, что повис сосульками. Всё происходящее выглядело так, будто травник сошёл с ума. Золтан уже давно перестал понимать, что происходить и целиком положился на травника, взяв на себя наблюдение за окнами и дверью.
Свеча на столе разгорелась и заплакала слезами плавленого воска, нацарапанные на подносе знаки стало заливать. Дверь уже еле держалась, Золтан то и дело нервно на неё оглядывался.
Похоже, что травник был прав: либо заклятие старого щита и впрямь ослабело от времени, либо кто-то его разрушил.
— Золтан, — позвал Жуга, поднимая на руки волынку. — Золтан, мать твою!.. Спрячь кинжал и слушай меня. Убирай стол.
— Они же выбьют дверь!
— Тем лучше, — травник коротко пнул котелок, и чай залил огонь. — Так… Как только я начну играть, сразу идите за мной! Ты слышишь, Фриц?
— Слышу, — отозвался тот. — А зачем?
— Делай, что говорю! Ни на кого не смотрите, лучше глядите вниз, себе под ноги. Не думайте ни о чём и никого не трогайте… — Жуга посмотрел на растерянные физиономии Золтана и Фрица и в бессилии топнул ногой: — Проклятие! Ну, я не знаю! Ну, вообразите себе что-нибудь серое, что ли! Там слишком светло. Хагг! Присмотри за ним. Готовы?
— Нет! — вскричали оба.
— Начинаю!
Травник вскинул волынку, поймал губами мундштук и надул щёки. Поцарапанные лакированные дудочки рассыпались по его левому плечу неровным веером. Мокрый меховой мешок зашевелился.
Снаружи заругались, запыхтели, крикнули: «Наддай!», четыре пары ног затопали в разбег, затем раздался ещё один удар, и дверь слетела с петель.

* * *

Своё дело Рутгер не то чтобы любил, но досконально знал, и жертвы свои выслеживал, как зверь. Нередко это продолжалось месяцами. Он следил за ними днём и ночью, наблюдал за их работой и досугом, изучал все их привычки, все маршруты их прогулок и любимые места их развлечений.
Поджарый и холодноглазый, Рутгер и сам напоминал какого-то диковинного зверя в человеческом обличий. Но, как ни горячила кровь погоня или драка, как ни подгоняли время и заказчики, он всегда оставался расчётливым и осторожным. Наверное, именно поэтому он до сих пор был жив и слыл наёмником надёжным и удачливым. Однако никто не знал, что выше всех своих умений Рутгер почитал умение вовремя отступить и обождать. Поэтому когда мальчишка-побегушник сообщил, что травник объявился в «Синей сойке» и сидит там уже час, он не стал спешить. В конце концов, от башни Синей сойки в это время был только один путь — вниз по улице; ворота в городе давно позакрывали.
Прохожих было мало. К вечеру немного потеплело. Дым от каминов прижало к земле. На улицах Лисса царил полумрак: фонари зажигали чуть позже, по летней привычке. Рутгеру это было даже на руку. Падал снег, но в следах проступала вода. Стараясь держаться стен, где было погрязней и потемней, наёмник миновал два перекрёстка, чуть помедлил, выжидая, не идёт ли кто, и направился к постоялому двору у южной башни. Убивать сегодня он не собирался, просто — шёл и размышлял. И тому было несколько причин.
Выполнить заказ средь гильдии убийц всегда считалось делом чести. Взять и не выполнить, конечно, не бесчестьем, но — пятном на репутации определённо. За свою недолгую, но довольно бурную карьеру дуэлянта и бретёра Рутгеру ещё не доводилось сталкиваться с таким сложным случаем, когда ему пришлось бы отказаться от заказа. Этот грозил стать первым. Обычно он умел влезать в шкуру клиента, чтобы понять, где слабина, куда ударить.
Влезть в шкуру травника у Рутгера не получилось. Как ни пытался он понять мотивы его действий, смысл его поступков, всё было тщетно: рыжеволосый знахарь оставался для него загадкой. А загадок он ужасно не любил. К тому же сложилось так, что вчера судьба подкинула ему ещё одну. Путь до «Синей сойки» был неблизок, и память услужливо оживила для него события прошлого дня.
Бликса отыскал арбалетчика, как и обещал. Вот только была одна загвоздка. Арбалетчик оказался девушкой. Точнее — женщиной лет двадцати пяти, но легче Рутгеру от этого не стало: ни тем, ни тем он никогда не доверял. Это спутало ему все карты.
Тем не менее, на встречу с нею он пришёл.
В «Кислого монаха» и здоровые-то мужчины иногда побаивались заходить. Она же заявилась одна, притом нисколько не таясь. А это, как ни крути, наверное что-то значило. Оказалась она невысокая, с серыми глазами, на Рутгеровский вкус довольно симпатичная, лобастенькая, но при этом вся какая-то нарочито невзрачная. И одевалась она так же неприметно, да к тому ж ещё — в мужское платье. На ней был тёмно-синий, подбитый волосом камзол на шнурках, мужские штаны и башмаки и длинный тёплый плащ с разрезами для рук, совершенно скрывавший и фигуру, и короткий хвостик золотистых стриженых волос. Издалека её вполне можно было принять за мальчишку-подростка. Глянешь на такого, и внимания не обратишь.
Тем не менее, Рутгер был уверен, что в Лиссе он её ещё ни разу не видал. Взгляд этих глаз, как будто навсегда оправленных в прищур прицела, упрямо оттопыренная нижняя губа — всё это трудно было бы забыть, разок увидев. Помимо прочего у неё ещё была странная для девушки привычка то и дело хрустеть пальцами, как будто разминаясь перед дракой.
Руки у неё, кстати говоря, и сами привлекали внимание — худые, жилистые, с загрубелыми подушечками пальцев, совершенно не женские. То были руки музыканта или лучника, привыкшего работать с тетивой; такие не могли принадлежать ни уличной девахе, ни изнеженной купеческой приданнице, ни белошвейке и ни прачке. Впрочем, и они скрывались под перчатками.
Перчатки, кстати, были очень хороши. Такие стоили недёшево.
Но всё это была шелуха. По правде говоря, единственным, что вызвало уважение Рутгера, был арбалет превосходной работы, который женщина перед началом разговора небрежно вынула из-под плаща и положила рядом с собой на скамью. Но арбалет сам по себе — всего лишь глупый механизм, который ничего не значит.
От выпивки воительница отказалась.
— Поговорим о деле, — с ходу начала она, когда Рутгер для проформы всё же заказал вина для себя и горячего молока для неё. — Ты — Рутгер. Мне передали, что тебе нужен стрелок. Так?
— Так, — он смерил её оценивающим взглядом и кивнул. — Нужен, да. Только — стрелок, а не «застрельщица».
— Сомневаешься? — она прищурилась. — Не доверяешь?
Рутгер откинулся на спинку стула.
— А с чего я должен тебе верить? Я тебя не знаю. Девица с арбалетом. Ха! — он отхлебнул вина и сально ухмыльнулся. — Может быть, в другом деле ты и хороша, но не в этом…
— Даже не мечтай, — голос арбалетчицы вдруг затвердел и полоснул как бритвенная сталь, на полуслове срезав собеседника. — Полезешь с лапами, так пообедаешь стрелой… А ужинать будешь уже на небесах. Точней, в аду. Понял?
— О, как… А уйти ты после этого отсюда сможешь? А?
— Смогу, — ехидно отозвалась та. — Я всё смогу. Меня когда-то звали Белой Стрелкой. Это имя что-то говорит тебе, или ты ещё совсем зелёный?
Рутгер промолчал. Имя говорило.
— Сколько человек? — тем временем осведомилась та.
— Один.
— С охраной?
— Без.
— Не понимаю, — арбалетчица нахмурилась. — Для чего понадобилась я? Он что, с оружием?
— Хуже. Он сам — оружие. На моих глазах он расправился с троими моими людьми: ухлопал одного, покалечил другого, а третьему и вовсе сбил кукушку. Я мог бы справиться и сам, не будь за всем этим какой-то чертовщины. Он магик или малефик. Мне, в общем-то, плевать, лишь бы заказчик заплатил. Я не из тех, кто при первых звуках ворожбы бегут за папскими легатами. Но мне нужны гарантии.
— Так, — девушка подалась вперёд и недобро прищурилась. — Так… Кто он такой?
— Аптекарь. Травщик. Не из местных. Появляется здесь наездами, в год раза три-четыре. Есть несколько мест, где его…
— Аптекарь? — перебила его та и, кажется, задумалась. — Вот как… Имени его ты случаем не знаешь?
— Нет. Никто не знает. Люди зовут его — Лис.
Перемена, произошедшая с девушкой, была разительной. Только что по-деловому сосредоточенная, она вскинулась и посмотрела на Рутгера так, что тому сделалось не по себе. На мгновение он почувствовал себя как будто под прицелом арбалета. Захолодело в затылке. Ощущение было неприятным и пугающе реальным.
— Кто заказчик? — сухо спросила она.
— Я не знаю.
— Кто заказчик?!
— Говорю тебе: не знаю! И нечего орать: он мне не представился. Если ты согласна, говори своё слово. Если нет, всё равно говори.
Воительница встала. Подобрала арбалет.
— Мне нужно кое-что узнать, — сказала она. — Кое-кого найти. Потом поговорим.
— Как мне тебя найти?
— Я сама тебя отыщу.
— Ты вот что, — Рутгер нахмурился. — Ты учти: заказчик требовал поторопиться.
— Ничего, — усмехнулась та, — если ему нужен тот, о ком я думаю, он подождёт.
Ни слова больше не сказав, и даже не попрощавшись, она повернулась и вышла вон. Никто не заступил ей дорогу, никто не попытался потрепать по заду или отпустить вдогонку сальное словцо. Странную женщину с арбалетом здесь определённо знали, и притом — не с самой лучшей стороны. Рутгер в который раз почувствовал себя чужим в этом городе, и выругался.
Молоко так и осталось нетронутым.
Равно, как и вино: хмельного Рутгер не употреблял.

* * *

…К таверне Синей сойки он безнадёжно опоздал. Ни травника, ни тех, кто, по словам мальчишки, был сегодня с ним, уже там не было. Рутгера, впрочем, это не особенно обеспокоило. Корчма была практически пуста, лишь за дальним столиком сидел над кружкой старикашка, известный всему городу под именем кузен Марсель. Никто не знал, кем он был до того, как состарился, и чей он был кузен, а просто звали так. Кузен Марсель, и всё тут. Рутгер облюбовал местечко у камина с намерением как следует согреться, и на сей раз изменил своим принципам, спросив чего-нибудь горячего. Но отдохнуть ему не довелось. Завидев посетителя, кузен Марсель долго и подслеповато моргал, пока не убедился, что это действительно Рутгер, после чего переместился к нему за стол. Рутгер не стал протестовать.
— Я што говорю-то, — зашамкал старикан, усаживаясь на соседнюю скамейку. — Шмотрю: ты или не ты. А потом шмотрю — вроде, ты.
Рутгер ничего не ответил. С четвёртой или пятой кружки старика Марселя пробивало на разговоры.
Иногда от него можно было узнать что-нибудь интересное. Девушка-служанка как раз принесла стакан глинтвейну. Рутгер пригубил горячий напиток и стал греть руки о стакан.
— Шидишь? Ну, шиди, шиди. Шегодня день какой-то штранный, — пожаловался дед. — До тебя ждещь тоже два таких шидели. Я што говорю-то: двое штало быть, ага… И вот шидит один у окошка, я шмотрю — вроде, Курт-шапожник шидит. Хотел подщешть, рашпить ш ним кружечку, потом шмотрю, — а у меня как будто шлёжи потекли: дрожит вешь, и менятыца штал. Шмотрю — не он! А глажа штарые, как шледует не вижу. Шмотрю — нет Курта! А шидит вмешто него другой, такой, жнаешь, рыжий. И што интерешно, я ведь только кружку пива пропустил вщего… Три… Ага… А он вштал, перешёл, и давай ш тем, вторым ражговоры ражговоривать. Чаша два они шепталишь — шу-шу-шу, шу-шу-шу, Гишпания, Гишпания…
— Погоди, погоди, — нахмурился Рутгер. — Не пойму никак. Какой-такой рыжий? Откуда он взялся?
— То-то и оно, што ниоткуда! — торжествующе подытожил Марсель. — Был шапожник щёрный, вроде Курта, а потом штал рыжий. Я што говорю-то: я же тоже думал, кто такие? Потом мальчишка объявилша, швечки штал гашить…
— Что-что? Свечки гасить?
— Ага. Шначала — жажигать, потом — гашить…
Разговор стал принимать интересное направление. Рутгер собирался ещё чего-то спросить, но в этот момент двери «Синей сойки» распахнулись, и таверна вдруг наполнилась вооружёнными людьми. То были испанцы, все, кроме одного — в кирасах и при оружии. Начищенные платы их доспехов запотели от тепла, как зеркала, от алебард в корчме мгновенно стало тесно. Старик Марсель надвинул шляпу на глаза, сполз на скамью и притворился спящим. Рутгер весь набычился и подобрался, но солдаты не обратили на него решительно никакого внимания. Все шестеро были взвинчены и пьяны от вина и нездорового азарта, непрерывно говорили, скалились в ухмылках и даже не сподобились присесть, лишь двое подошли к камину погреть руки. Молчание хранил только один из них; невысокий, белобрысый, он стоял посреди зала, вновь и вновь осматривался и нервически играл отточенным мавританским кинжалом, даже в тепле не снимая перчаток. Марсель и Рутгер было привлекли его внимание, но очень ненадолго, что Рутгер воспринял с огромным облегчением — ссориться с испанцами ни в коей мере не входило сейчас в его планы.
Через минуту со второго этажа, из комнат вниз спустились два монаха. Старший коротко отдал распоряжение, десятник кивнул и отсалютовал, затем нарявкал на солдат на ломаном испанском пополам с немецкими ругательствами, и маленький отряд с топотом покинул «Сойку» и исчез, как будто бы его и не было. Лишь талая вода, оставленная сапогами стражников, напоминала о визите. Мышиная физиономия служанки выглянула из-за занавески, убедилась, что все ушли, и спряталась обратно.
— Так, так, — пробормотал негромко Рутгер, — а ведь сдаётся мне, что это — те самые монахи, о которых мне рассказывали. уж не за моим ли травщиком начали охоту папские собаки?
Он снова пригубил глинтвейн, поморщился, поглубже нахлобучил шляпу, запахнулся в плащ и двинулся за ними. Кузен Марсель мгновенно оживился, сел, потянул к себе оставленный стакан и принялся дохлёбывать уже чуть тёплое вино.
Загадки продолжались. Загадки громоздились на загадки. Рутгер никогда не сомневался в том, что он делает. Если находятся заказчики, должны же находиться и исполнители? Для него убийство было работой, а иногда — игрой. Но сейчас он совершенно неожиданно для себя вдруг стал задумываться: а на той ли стороне он играет?
От башни Синей Сойки вниз, к реке вела единственная улица. Когда наёмник шёл в таверну, разминуться с Лисом он никак не мог. А это значило, что произошло одно из двух: либо травник и его друзья ушли намного раньше, либо — спрятались поблизости, в одном из домов.
Так оно и вышло. Все шестеро солдат и два монаха обнаружились на той же улице, у старого обшарпанного дома с запертыми ставнями. Дом был, как дом — массивный, двухэтажный, довоенной постройки. Ни света лучика не пробивалось изнутри. Все пребывали в замешательстве, о чём-то оживлённо говорили по-испански, размахивали руками и то и дело указывали на дверь. Вся эта суета потихоньку стала привлекать внимание горожан. В окнах соседних домов замелькали бледные булки любопытных физиономий, двое-трое припозднившихся прохожих задержались посмотреть, как будут развиваться события, опасаясь, впрочем, подходить к солдатам близко. Рутгер про себя порадовался столь удачному стечению обстоятельств, прислонился к столбу и приготовился ждать.
Монахи между тем не торопились. Караул испанцев разделился пополам, три человека двинулись в таверну, три остались у дверей. Штурмовать дом, похоже, пока никто не собирался. Не прошло и часа, как первые трое вернулись, а вторые ушли. Так повторилось раза три. Рутгер успел основательно замёрзнуть и вместе с остальными счёл за лучшее вернуться к «Синей сойке», справедливо полагая, что когда начнётся заварушка, за сидящими в корчме пошлют.
Так оно и вышло.
Весть принёс стройный, как тополь, светловолосый парень, на поверку оказавшийся фламандцем. Он ворвался в зал корчмы, безумным взглядом оглядел сидящих за столом троих солдат и молодого монаха, и возбуждённо выкрикнул:
— Они внутри!
Глаза его блестели, грудь вздымалась. Видимо, он мчался всю дорогу.
Солдаты переглянулись, смахнули кости со стола и без слов разобрали оружие. Алебардщик с усами, как рога, взглянул на парня и молча подвинул ему свой дымящийся стакан.
— Значит, прав монах-то был, — подытожил он, подцепил напоследок со сковороды ломоть поджаренной печёнки, зажевал и встал из-за стола. — Так значит, там он?
— Там, — парнишка в два глотка опорожнил предложенный стакан и потянулся за сосиской. — Орёт, как иерихонская труба. Должно быть, у него сам дьявол в глотке. А-ах!.. горячая, собака…
— Ну, стало быть, пошли.
Солдаты распахнули дверь корчмы, и все посыпались на улицу. Зевак за ними увязалось человек пятнадцать, даже старикан Марсель рискнул выбраться наружу. По такому случаю хозяева корчму сегодня не решились закрывать. Да и потом, — перечить альгвазилам…
Снег к этому времени уже перестал. Облака разошлись, проглянуло звёздное небо. Луна скрывалась за домами. Снаружи было тихо и темно. У дверей злополучного старого дома притулились двое — старший из монахов и десятник-немец. Оба что-то деловито обсуждали, время от времени пытаясь вызвать тех, кто был внутри, на откровенный разговор. Толпа собравшихся неловко скучилась на южной стороне, не желая приближаться к дому, а Рутгер не хотел выделяться. Пришлось смотреть, как все — отсюда.
Четыре стражника собрались, получив приказ, и быстро удалились.
Вернулись они уже с большим бревном, которое, должно быть, позаимствовали на ближайшей сукновальне. Монах тем временем завёл какой-то спор с сидящими в осаде. В том, что их там было несколько, уже не приходилось сомневаться — даже на таком расстоянии можно было различить по меньшей мере два голоса.
Потом солдаты подхватили принесённое бревно и попытались выбить дверь, сначала просто так, затем — с разбега. Дверь, однако, устояла. Орудовать тараном в узком переулке оказалось трудновато, солдаты топали, пыхтели, матерились, чуть не придавили парочку зевак и до кучи вышибли окно в доме напротив, когда пытались отойти подальше, чтоб как следует разбежаться.
В итоге после этого монах почёл за лучшее возобновить переговоры. Он то грозил, то увещевал, цитировал и тут же толковал библейскую латынь, но всё было тщетно. Сдаться осаждённые не пожелали, и в ход опять пошло бревно. Так продолжалось больше часа. Юный монах молча стоял в стороне и то ли молился, то ли — просто наблюдал. Наконец кузен Mapсель демонстративно плюнул и отковылял назад в кабак, да и остальным собравшимся всё это тоже начало надоедать, как вдруг течение событий резко поменяло ход.
Все так привыкли к грохоту бревна, что как-то пропустили миг, когда дверь ухнула в последний раз, как гулкий барабан, и улетела внутрь. Мгновение царила тишина, потом собравшиеся ахнули и подались вперёд, напрыгивая друг на друга. «Cargate todo!»[51] — закричал монах.
Испанцы мигом бросили ненужное теперь бревно и замахали на людей руками: «Назад! С ума сошли? Назад!» Схватили алебарды. Маленький отрядец ощетинился, как ёж, и лишь один солдат — худой и малорослый парень с жидкой бородёнкой, спокойно и без суеты нацеливал в дверной проём большую аркебузу. Аксельбант фитиля тихо тлел в зажиме серпентина.
Народ загомонил, потом утих, напряжённо ожидая продолжения. Монах отступил на два шага. Остановился.
— Именем Короля, — начал он, — приказываю вам, еретики, выйти и сдаваться! Иначе же…
Что случится, если будет «иначе», он не успел договорить. Из глубины заброшенного дома вдруг донёсся хриплый вой, от которого солдаты вздрогнули и разом подались назад. Затем на пороге показался травник — высокий, угловатый и слегка сутулый малый лет тридцати с колючими глазами, рыжий и взъерошенный, как ведьмина метла, что было мочи раздувающий меха волынки. Выглядело это дико и неправдоподобно, но совсем не страшно, тем более теперь, когда источник дьявольского шума получил вполне земное объяснение. Рутгер покопался в памяти, невольно сравнивая, соответствует ли травник описанию, которое у Рутгера имелось.
Травник соответствовал.
Стражники приободрились и подняли алебарды. А потом — потом Рутгер перестал соображать.
Потому что ноги сами вдруг пустились в пляс.
И не только у него.
Бывает так, что ты сидишь, к примеру, там, на свадьбе. Всё — никакой уже, а музыканты жарят, как из пушки — волынки, скрипки, дудки, rommel-pot[52], все гости пляшут, как ужаленные, и у тебя нога сама собою отбивает такт. Тут не захочешь, а пойдёшь плясать! Потом не вспомнишь ни мелодии, ни ритма, а только — эту пятку разнесчастную свою, которая всё тело тянет за собой, да хмель в башке, притопы да прихлопы — жги, гуляй! — однажды пляшем!
Да-а…
Примерно то же самое творил сейчас своей волынкой травник. Только это было гораздо сильнее. В сто раз, в двести. В сорок сороков.
Музыка ударила в голову, как старое вино. Безумный хоровод столкнул и закружил собравшихся, перемешал толпу в нелепом танце, как костяшки домино. Сопротивляться не было ни силы, ни желания. Кто порезвей и поумней, — хватали подвернувшихся под руку женщин. Те не сопротивлялись. Плясали латники, зеваки, обыватели, щупленький испанский стражник уронил на землю аркебузу; и даже монах отплясывал какую-то нелепую сегидилью, бесстыдно задирая рясу и вздымая липкий снег подошвами смолёных башмаков…
А травник шёл вперед и всё играл, таща танцоров за собой, как тот Мартин с волшебным гусем. Рутгер смутно вспоминал потом, что за спиной у травника ещё как будто кто-то шёл, маячил кто-то, двое или трое, но у него не получилось разглядеть, кто это и сколько их там.
Кто-то кричал, кто-то плакал, кто-то смеялся. Заколдованный поток безумной пляски тёк по улицам по направлению к воротам, как весенняя река, захватывая всех, кто попадался на пути. До юго-западных ворот добралась уже целая толпа. Кто их открыл, ворота, и когда, осталось тоже неизвестным — городские стражники потом нигде не обнаружили своих ключей, и пришлось заказывать новые. У городских слесарей был из-за этого маленький праздник.
За городскими стенами, едва лишь миновали створ ворот, Лис бросил волынку на снег, снял шляпу — раскрасневшийся, весёлый, — шутовски откланялся ночным танцорам, расхохотался, и через миг исчез в ночной кромешной темноте.
А волынка продолжал играть сам по себе! Сначала — так, будто ничего не случилось, но с каждою минутою — всё медленней и тише. Пляска тоже медленно, но верно затихала. Последнее, что помнил Рутгер в этой серой пелене, был взгляд парнишки-монашека — серьёзный, очень грустный и сосредоточенный. Мальчишка был единственный, кто не поддался чарам травника, и просто шёл за всеми следом, будучи не в силах что-то предпринять. Шёл и глядел себе под ноги.
Потом музыка утихла. Запыхавшиеся стражники метнулись в ночь на поиски беглецов, но возвратились ни с чем. Волынку осторожно подобрали, предварительно проткнув её мечом, и брат Себастьян распорядился развести большой костёр и сжечь в огне бесовский самогуд.
Рутгер вдруг почувствовал, как кто-то тронул его за плечо, и обернулся.
За спиной стояла та самая девушка с арбалетом, с которой он разговаривал утром. Правда, сейчас она была без арбалета.
— А ты, оказывается, хорошо пляшешь, — тихо сказала она и посмотрела травнику вослед. Отбросила чёлку с высокого лба. — Я не стану его убивать.
И улыбнулась.
Рутгер несколько опешил: встретить её здесь он никоим образом не ожидал. Он посмотрел на стражу, на монахов, на пылающий костёр, обернулся вновь: «А как же…», и осёкся.
Сзади не было никого. Только темнота и снежная равнина.
И ещё — как будто кто-то где-то далеко насвистывает эту самую мелодию, которая заставила плясать всех любопытных горожан.
И пятка вновь сама собою отбивает такт.
Рутгер закрыл рот. Постоял, молча глядя в угасающий костёр, потом повернулся и пошёл домой. Ему нужно было подумать. Одно он, впрочем, знал наверняка: эту загадку ему сегодня было нипочём не разгадать.
Нипочём.

* * *

— Так ты поэтому играл, там, на поляне? Травник покивал, не оборачиваясь, повертел в руках большой нерасколотый чурбак, и подбросил его в угасающий камин. Пламя недоверчиво помедлило, лизнуло крохотными язычками неожиданный подарок, потом вдруг разом вспыхнуло и с жадостным треском набросилось на смолистое дерево. Красные язычки осветили всё вокруг.
Травник и девушка сидели в старом доме рудокопов. Недавний танец на ночной поляне сделался как сон, как выдумка, как давнее видение, и если бы не шаловливый зуд в ногах, то Ялка бы подумала, что это ей примнилось. «Наверное, вот так это и бывает, когда чужие попадают на бесовский шабаш, пляшут там всю ночь, а после просыпаются, усталые, как загнанные кони, и не могут ничего понять и вспомнить, что же с ними приключилось», — вдруг подумала она. Подумала — и поразилась: ещё два месяца тому назад подобные мысли вызвали бы в ней испуг и чувство отторжения. Наверное, она бы даже пошла к священнику спросить совета и покаяться. Но теперешняя Ялка, заглянувшая в глаза высокому, уже совсем иначе думала о том, что происходит в этом мире.
— Не только, — вдруг сказал Жуга, так неожиданно, что Ялка вздрогнула. К этой его манере говорить она никак не могла привыкнуть.
Он повернулся к ней и смерил её взглядом.
— Что? — глупо переспросила она.
— Я говорю: я не только поэтому там играл, — терпеливо пояснил ей травник. — Это просто начать делать, и сложно остановиться — играть в ночь равноденствия. В ночь равноденствия запляшет кто угодно, если заиграть, как следует. Понимаешь, там, в городе, мною владела злость. А злость нельзя оставлять в своём сердце, это может плохо кончиться. Против этого есть лишь одно средство… Во всяком разе, я знаю только его. Вот ты, — неожиданно спросил он, — что чувствовала ты, когда, как майя, танцевала на поляне?
— Радость, — честно глядя травнику в глаза, ответствовала Ялка. И неожиданно добавила: — И грусть.
— Какими ты их видела? Какие они были?
— Какие? — переспросила та. — Ну, не знаю… Красивые. Лёгкие. Наверно, добрые.
Травник улыбнулся.
— Значит, у меня получилось, — сказал он. — Не знаю, почему, но — в этот раз получилось. Может быть, из-за тебя? До этого они меня к себе ни разу близко не подпускали.
— Ты замечательно играл! — запротестовала Ялка. — Но причём тут я?
Ответ, который дал ей Лис, был странен:
— Ты угадала имя танца.
Ялка ничего не поняла.
Некоторое время они просто сидели: она — на кровати, Жуга — на полу у камина. Ялка вдруг подумала, что безрукавка на ней пахнет травником. Несмотря на господствующие в доме запахи дыма и лаванды, она сейчас ощущала его очень даже отчётливо. И не сказать, что ей это не понравилось. Просто ей показалось, что за то время, пока она её носила, запах уже выветрился. А оказалось, нет.
Снизу дуло, но казалось, травник этого не чувствует. Мальчишка, приведённый травником, лежал на ближней к очагу кровати, на специально вытащенном по такому случаю запасном тюфяке. Из-под груды одеял высовывалась только его голова. По-видимому, что-то в нём не выдержало тяготы пути, и паренёк после всего пережитого свалился в горячке. Правда, травник утверждал, что ничего опасного в том нет, и что через неделю тот будет, как новенький, но сейчас Фриц крепко спал, весь раскрасневшийся, вспотевший и напоенный отваром сонных трав.
Золтан, как сказал Жуга, принял решение заночевать в каком-нибудь другом месте.
Наконец Ялка заёрзала и чтоб хоть как-то разогнать сгустившуюся тишину, спросила:
— А бурдон? Почему он всё равно играл? В чём секрет?
— Волынка-то? — хмыкнул травник. — Считай, что просто некоторая часть меня осталась там, и продолжала играть.
— Часть тебя? — переспросила Ялка.
— Ну, да. Я называю подобную частицу «тельп».
— А куда она делась потом, эта частица?
Жуга пожал плечами.
— Откуда же мне знать? Рассеялась, должно быть. Это же был не я. Вернее, это был как бы такой маленький «я», который не умел ничего другого, только играть на волынке, да и то недолго. Потому что жить он тоже не умел, а у меня не было времени его этому учить. Да я и не хотел, чтобы он умел хоть что-нибудь другое. Понимаешь?
— Как сложно… — Ялка покачала головой. — Это, должно быть, великое чудо!
— Нет, что ты, на самом деле это просто. Надо только очень захотеть и не выпускать это из головы. Когда-нибудь ты и сама так сможешь. Самое сложное — это проследить, чтобы потом эта самая «ты» рассеялась, исчезла. А они цеплючие, эти тельпы… Но развеивать их надо. Иначе покоя не будет ни «ей», ни тебе, а «она» обозлится. Это часто случается. А представь, каково это — целую вечность играть на волынке! Сначала она будет странствовать, потом поселится где-нибудь и начнёт пугать людей. Я раньше, когда помоложе был, сталкивался… с такими.
— А зачем ты вообще заставил их плясать?
— Солдат? А что я должен был с ними сделать? Убить их, что ли?
Ялка опустила взор.
— Мне всё равно, — сказала она. — Мог бы и убить. Теперь они от нас не отстанут. Я ненавижу их. А мы… Мы всё равно теперь еретики. Когда нас поймают, то жалеть не будут. Если мне и суждено плясать, то только — на раскалённой сковородке…
Травник чуть привстал и тронул её за руку.
— Не надо так думать, — мягко сказал он. — Прошу тебя, Кукушка, не надо. И говорить так не надо. Если я скажу, ты не поймёшь, но сейчас — не надо.
— Чего я не пойму? — она вдруг вскинулась. Слезинки побежали по щекам. — Чего? Ты всё время говоришь загадками, как я могу понять?!
Травник отодвинулся, и теперь сидел спиной к огню, охватив руками колени. Лица его она почти не различала.
— Вы все одинаковые, — грустно сказал он. — Ты, Золтан, мальчишка… все другие — тоже… Все за деревьями не видите леса. Мне не объяснить вам, а вы сами не хотите понимать. Но ты поймёшь, я знаю. Ты поймёшь.
Он встал, прошёл до дальнего, не занятого раньше лежака, расправил там тюфяк и одеяло, и улёгся.
— Спи, — сказал он, — огонь будет гореть до утра, об этом я позабочусь… В общем, спокойной ночи.
— Спокойной ночи, — сдавленно отозвалась та.
Однако покой к ней не пришёл: спать она оказалась не в силах. Боль, внезапная обида и расстройство как-то незаметно смешались с той отравной радостью, которая владела ею на поляне. Всё это как-то вдруг слилось в её душе, перебродило проросло в нелепое томление. Ей надоело быть вот так — одной и брошенной в ночи. Даже не брошенной — потерянной. Когда она ушла из дома, то ещё не знала, для чего решила отыскать травника. А теперь…
Она лежала, глядя в глубину камина. Ялке нравилось смотреть, как пламя пожирает уголь и дрова; огонь всегда казался ей живым существом, многоликим, многоруким и непостоянным, одинаково способным как на подвиг, так и на предательство.
Жуга растапливал камин не щепками и маленькими веточками, а сразу же — огромными поленьями, которые ни у кого другого не загорелись бы вообще. Пламя долго тлело под дровами, но не умирало, теплилось, жило в какой-то маленькой пещерке, где лизало стены и, наверное, лелеяло мечты о мире за её пределами, таком большом, смолистом, деревянном, вкусном, но до ужаса сыром и в пищу непригодном. А потом, — поленья ль подсыхали, или открывался доступ воздуху, или же что иное, — огонь с недоумением и радостью вдруг выходил на свет и становился сильным и большим, и мог гореть всю ночь и даже больше. Это было всякий раз внезапно и походило на чудо.
Ялка заворочалась. Мерзкое это время, когда темно и надо спать, а сон не хочет приходить. Вместо него приходят мысли, не дают покоя, бегают, мучают, скребутся, словно мыши в подполе. И редко думается о хорошем. На душе пустеет, начинается тоска. В такие минуты спасает молитва, или мысли о любимом человеке, или — о любимом деле, или…
Или?..
Холодно. Не отогреет никакой камин.
И бездна точит зубы за спиной, сочится чёрной слюной потерянного времени.
Кап… кап…
У Ялки не было теперь, после всего, что с ней произошло, опоры в боге. Не было и любимого дела, разве что только — вязание, но это же смешно. Не было у неё и любимого человека.
Или… всё-таки был?
«Ступай, ищи своего… Лисьего короля».
«А зачем он тебе, девка, а, идёшь ты пляшешь?»
Взгляд травника. Улыбка.
«Может быть, из-за тебя?»
Люди вокруг порою видят тебя лучше, чем ты сама: когда ты — чистая вода, саму себя не увидать. Быть может, так оно и нужно было, чтоб она пришла к нему?
Что это было? И зачем? Ещё недавно Ялка думала, что всё прошло, что мир вокруг, и люди в нём, да и она сама ей больше не нужны, да и неинтересны; и что она им тоже не нужна. И это щемящее томление, знакомое одним влюблённым, да ещё, наверное, поэтам, никогда в ней не проснётся.
Она ошиблась. Это чувство было в ней. Оно не умерло, а просто ожидало, тихо тлело в тайниках её души, задавленное грузом боли, безразличия и грусти. И когда подуло свежим ветром, и просохли старые тяжёлые дрова, оно прожгло, пробило себе путь наружу, вырвалось и теперь заполняло пустоту внутри неё, заполняло жарко, почти до ожога, как горячий воск заполняет подставленную ладонь. Она не знала, правильно ли это, и не желала знать. Ей снова вдруг неимоверно захотелось жить, если не ради себя и не ради него, то хотя бы — ради этого неведомого чувства, которое теперь проснулось в ней и разбило корку льда в её душе. И в то же время ей было страшно сделать первый шаг. Она вспомнила взгляд ведуна на поляне и вспыхнула, как то полено в очаге. Ялку бросало то в холод, то в жар, дыхание сбивалось, ей было сладостно и больно, она была сейчас как в лихорадке. Еще немного, и ей сделалось по-настоящему плохо. В голове стучали молоточки. Всё, что было до того, забылось. Едва соображая, что делает, она встала, закуталась в шаль, неслышно подошла к кровати травника и там остановилась, не зная, что делать теперь.
Одно безумно долгое мгновение не происходило ничего. Потом Жуга вдруг повернулся и открыл глаза. Ялка вздрогнула, потупилась. Услышала негромкий вздох и шорох одеял. Когда она нашла в себе силы вновь поднять глаза на травника, тот уже сидел.
— Этого я и боялся, — глядя в камин, проговорил негромко он. Перевёл взгляд на девушку и вновь вздохнул.
Ялка продолжала стоять и молчать.
— Ну что же, — сказал он, — садись.
Она села. Посмотрела на него и заморгала, сдерживая слезы и слова. Отвела глаза.
Потом вдруг молча бросилась травнику на грудь, уткнулась лицом туда, где крестиком с кольцом был выжжен старый шрам, вся сжалась так, и замерла, вздрагивая. Почувствовала, как тот напрягся и расслабился, погладил её по волосам и мягко, но решительно отстранил от себя.
— Не надо, Кукушка, — сказал он. — Не надо.
Она не знала, что ответить, как сказать ему, как ей облечь в слова всё то, что было на душе. Наверное, говорить не надо было вовсе, да и естество само подсказывало ей, что надо делать, но она не решалась, не могла, боялась сделать этот шаг, разрушить стену, разделявшую её и мир вокруг, который схлопнулся до одного человека.
— Мне страшно, — наконец мучительно выдавила она. — Я боюсь, что не смогу сказать… не успею…
— Это совсем не то, что ты думаешь, — сказал Жуга. — Постарайся успокоиться.
— Я не хочу успокаиваться, — она опять придвинулась к нему. — Я… хочу к тебе.
Тут Ялка ощутила неожиданное облегчение. Самое главное было сказано, и слова хлынули из неё не потоком, но ручейком, который только появился и теперь нащупывает путь между камней и веток.
— Я хочу быть с тобой. Я искала тебя всё это время… всё это время я шла к тебе. Ты мне снился. Я только теперь поняла, зачем я шла. Я думала… не знаю, что я думала, но это было совсем не то. Мне не нужно твоё колдовское умение, мне ничего не нужно, мне нужен только ты, ты один, понимаешь? Я вдруг почувствовала, что могу тебя потерять вот так, ни с того, ни с сего, что ты опять уйдёшь и больше не вернёшься, и мне стало страшно. Я… — она сглотнула. — Я никогда ничего такого никому не говорила. Ты не любишь меня?
Травник вздохнул и ничего не ответил.
— Ты мне нравишься, — опять заговорила Ялка, — но ведь не в этом дело. Это… это совсем другое… Я не умею сказать. Я раньше не понимала… не думала… что бывает… так…
Она проглотила слезы и опять умолкла.
— Тогда попробуй понять сейчас, — мягко сказал Жуга. — До этого вечера я ничем не отличался от ста тысяч других, но теперь, когда ты узнала меня лучше, тебе кажется, что я стал для тебя единственным на свете. Тебе кажется, что ты всегда искала только одного меня, что ты не можешь без меня больше жить. Так часто бывает, когда остаёшься один, когда случилась большая радость или большая беда, когда рвёшь всё, что связывает тебя с прошлым. Я знаю, я сам был таким. Но ничего этого нет. Понимаешь? Нет. Есть просто игра, в которую вы, женщины, не можете не играть. А то, что ты приняла за козыри, на самом деле — краплёная карта.
— Зачем ты смеёшься надо мной?
Травник грустно вздохнул.
— Я не смеюсь, — сказал он, — просто я всегда играю честно. Я знаю, как это бывает. Я просто оказался рядом и обижал тебя меньше других. Окажись на моём месте кто-нибудь другой, не злой и не очень страшный, ты бы приникла к нему. Подумай сама.
— Нет… — она затрясла головой, — нет, нет… Я не верю. Я не хочу верить. Я не хочу так думать. Зачем об этом думать, если можно не думать? Мне хорошо с тобой. Не прогоняй меня! Прошу, не прогоняй!
— Да не гоню я тебя, не гоню! — с досадой ответил Жуга. Сгрёб волосы в горсть. — Яд и пламя, вот же повезло… Пойми же ты, в любви всегда так: один любит, другой только позволяет себя любить. Я не могу себе этого позволить. Я буду только пользоваться твоей любовью, только брать и ничего не отдавать взамен.
— Ну и бери! — вскричала она почти радостно. — И пользуйся! Мне ничего не надо. Только б ты был рядом. Мне страшно одной. И пусто. Я… я ничего не хочу без тебя. Мой мир утратил краски. Понимаешь?
Травник мягко улыбнулся.
— Это не страшно, — сказал он, — можешь мне поверить: я не различаю цвета.
— Я не об этом! Ой… прости. — Она чуть отодвинулась, будто испугалась, что нечаянным движением может причинить ему боль. — Это правда?
Травник молчал. Потрескивал огонь в камине.
— Хочешь, я скажу тебе, что будет, если я соглашусь? — вдруг сказал Жуга и, не дожидаясь ответа девушки, продолжил: — Сначала мы будем вместе, и тебе будет казаться, что мир стал цветным. Ты будешь радоваться и смеяться без причин, томиться в ожидании меня и трепетать от мысли, что можешь меня потерять, и не чуять под собою ног, когда бежишь ко мне. А я уже не смогу быть один, потому что я поверю. Я буду всегда думать о тебе. Мой заброшенный лес будет всегда открыт для тебя. Твои шаги я буду различать среди тысяч других. Твоя походка позовёт меня, как музыка, и я выйду из своего убежища. Но так будет не вечно. Скоро, очень скоро — не пройдёт и года, ты станешь скучать. Опьянение пройдёт. Ты станешь смотреть на меня совсем другими глазами, — прежними глазами, или даже хуже. А потом я стану тебе не нужен.
— Нет! Нет…
— Да, — твёрдо сказал травник, глядя девушке глаза в глаза. — Ты забудешь всё, о чём ты думаешь сейчас. И даже если я напомню, ты не вспомнишь. Не захочешь вспоминать, как сейчас ты не хочешь думать и верить. Начнутся ревность и упрёки. Потом — скандалы и истерики. Потом ты начнёшь искать удовлетворения на стороне или замкнёшься в себе. И ничто тебя не переубедит. И настанет день, когда ты скажешь мне: «Ты — не то, что мне нужно». Именно так: «Не то, что мне нужно», как будто я не человек, а какой-то предмет.
— Нет, ты не понимаешь! — снова вскинулась она. — У тебя были женщины, я знаю, но ведь это было совсем не то…
— Откуда тебе знать, «то» это было, или «не то»? — перебил её травник. — Всё это я уже слышал раньше, и не раз; вы все так говорите. Ты считаешь, что мне не везло, потому что мне попадались только глупые и злые женщины, настоящие балованные дуры, а ты не такая, совсем не такая, ты твёрдо знаешь, чего хочешь и никогда меня не бросишь и не предашь… Ты ведь это хотела мне сказать, да?
Ялка потупилась.
Она хотела сказать именно это.
Слово в слово.
— Я просто хотела, чтобы ты знал… — беспомощно ответила она. Слезы текли у неё по щекам уже совершенно открыто, и у неё не было ни сил, ни желания их сдерживать. — Я просто не могу без тебя…
— И это я тоже уже слышал, — грустно сказал Жуга, — много раз, не только от тебя. Скажи мне что-нибудь, что я ещё не слышал.
Ялка потупилась.
— Я не знаю, что сказать, — ответила она.
— И это я тоже уже слышал, — со вздохом констатировал Жуга.
Фриц вдруг заворочался на кровати, что-то неразборчиво пробормотал и вновь затих. На некоторое время в старом доме рудокопов воцарилась тишина.
— Ты и вправду меня не любишь? — спросила Ялка тихо-тихо, с отзвуком надежды в голосе.
— Нет, — последовал ответ.
— И не полюбишь никогда?
— Не знаю, — травник покачал головой. — Я свою любовь выращиваю долго. И знаешь, что: давай с тобою остановимся на этом. Так будет лучше и мне, и тебе. Пока росток слаб, сломать его легко. Но если дать ему сейчас окрепнуть, то ломать придётся с болью и кровью. А ломать всё равно придётся.
— Зачем? — спросила она. Сквозь слезы травник ей виделся размытым. — Зачем ты так? Почему ты не веришь, не хочешь поверить мне?! Если ты и в самом деле так думаешь, что тебе мешает не думать про завтра? Разве тебе мало того, что есть сейчас? Зачем ты так со мной?
— Затем, что я знаю: завтра все равно наступит. Можно думать про это или не думать, но завтра наступит непременно. И вся сегодняшняя радость не стоит того ужаса и боли, которые наступят после. Многие не чувствуют этого, но я — чувствую. Это ужасный дар. Когда-то он мне помогал и даже несколько раз спас мне жизнь, но нынче я бы дорого дал, чтоб от него избавиться. Забывай обо мне. Забывай обо мне скорее.
Ялка отвернулась и залилась краской.
— Ты так говоришь, — сдавленно сказала она, — потому что я… уже была с мужчиной. Я понимаю. Ты просто не хочешь быть вторым, — она закусила губу и сжала кулаки так, что ногти впились в кожу. — Да, я была дурой, дурой… Но если бы я могла доказать… Если бы я что-то могла изменить, но я ничего не могу изменить, ты же знаешь!
Травник вдруг откинулся назад и засмеялся, но беззлобно и как будто с облегчением. Потом тронул Ялку за плечо и притянул к себе. Та какое-то мгновение поупиралась, потом сдалась и послушно легла головой ему на колени. Посмотрела на травника снизу вверх. Завозилась. Вдохнула его запах.
— Чего ты смеёшься? — тихо спросила она и шмыгнула носом.
— Так, ничего, — ответил тот, поглощённый какими-то своими мыслями. — Скажи мне лучше вот что: у тебя давно болели зубы?
— Зубы? — недоумённо переспросила та. — При чём тут зубы?
— Нет, всё-таки, давно?
Ялка прислушалась к себе. Провела языком по зубам внутри и по-наружи.
А ведь и в самом деле, вдруг растерянно подумала она, нигде не болит. И это — у неё, у которой зубы ныли от всего, от ложки мёда, от холодного и от горячего, и от застрявших ореховых крошек. И вдруг — на тебе! — ни дупла, ни трещинки. Почему же она до сего дня не обращала на это внимания? Странно. Наверно, правду говорят, что здоровый человек всего себя не чувствует…
— Давно, — призналась она. — Но я не понимаю…
Травник бережно отстранил девушку от себя, тронул её волосы, рассыпавшиеся по подушке, и убрал руки.
— Если ты думаешь, что всё дело только в маленьком кусочке плоти, который был там, — сказал он, — тогда успокойся: это ерунда; я не смотрю на женщин, как на ношеное платье или на надкусанные яблоки. Но даже если бы и так, то вспомни: ты же говорила с высоким.
— Что? — спросила Ялка. — А. Ну и что? Перед глазами всё плыло.
— Прикосновение единорога излечивает все раны, — проговорил ей голос травника негромко и откуда-то издалека. — Ты снова девственница. И давай больше не будем об этом. Хорошо?
Почему-то эти слова подействовали на неё, как ушат холодной воды. Все призраки желания исчезли, ей стало как-то враз не до того. Её пробил озноб. Она покорно позволила травнику перенести себя обратно на свою кровать и укрыть одеялом. Она больше не думала. Ей было не до мыслей.
— Летела кукушка, да мимо гнезда… — сухими губами прошептала она, отвернувшись к стене. — Летела кукушка… Прилетела.
Она немного полежала так и погрузилась в сон, и потому не видела, как травник долго-долго смотрел на неё, потом вернулся на свою кровать и тоже очень долго сидел, глядя на огонь. Потом он встал, прошёл к каминной полке, снял с неё мешочек с рунами, и сел за стол. Осторожно, без стука рассыпал их пустыми сторонами вверх, пересчитал, перемешал, сосредоточился и выбрал три костяшки. После вытащил ещё две, открыл их все и стал рассматривать получившийся расклад.
— Надо же, — пробормотал он наконец. — Почти как раньше, только… Хм. А это что?
Руны перед ним лежали следующим образом:

Травник против воли вспомнил предыдущее своё гадание и покачал головой.
Ing опять был здесь, хотя и переместился в прошлое. Теперь уже Жуга не сомневался, что, а верней сказать, — кого он должен был обозначать. Перевёрнутая Raido, сулившая тяжёлый долгий путь, переместилась в будущее. Всё так же мерещилась солнечным призраком Sowulo, только теперь она обозначала не развязку, а препятствие: прорыв, путь к восхождению теперь препятствовал отношениям двоих.
А в середине, в настоящем, была перевёрнутая Turs — руна испытания и вызова. Руна, олицетворяющая хаос. Руна слабости и принуждения.
Там ещё была руна, означающая помощь. Но помощи от неё ждать не приходилось — Inwaz означал бессилие и терпение. Истолкование его всегда и полностью зависело от окружавших его рун. В хорошем окружении он означал препятствие или развилку на пути.
В плохом — смерть.
Смерть могла помочь.
Чья?
Кому?
Каким образом?
Жуга смешал руны, ссыпал их в мешочек, завязал его и некоторое время сидел молча, подперевши голову рукой.
— Если б ты только знала, Кукушка, — наконец сказал он и потряс головой. — Если б ты только знала. Если бы ты просто — хотела быть со мной… Всё хуже. Всё гораздо хуже.

* * *

— Томас! Воды!
Томас вздрогнул, выходя из своего задумчивого ожидания, подхватил с пола тяжёлый глиняный кувшин, обёрнутый холщовым полотенцем, и добавил в бадью кипятку. Брат Себастьян довольно выдохнул, поболтал ногами перемешивая воду, и снова откинулся на подушки. Потянул на себя одеяло. Его знобило. Несмотря на зажжённый камин, в комнате было холодно. Над деревянною бадьёй вился парок — монах отогревал застуженные ноги. После сумасшедшей и постыдной пляски под волынку травника брат Себастьян вернулся до корчмы продрогший и с промокшими ногами, подхватил горячку и капель из носа, и утром следующего дня принялся лечиться. Он лежал в кровати, хмурый и насупленный, в одной рубашке и с распухшим носом, грел ноги, кашлял, листал дорожный требник или перебирал чётки и предавался размышлению. Иногда он подзывал своего ученика и требовал принести ему чего-нибудь — чистое полотенце, бритву, кусок сыру или кисть изюму, или же бумагу и перо. Вода в бадье, в которую Томас время от времени подливал кипятку, на вид была уже и не вода, а какой-то жуткий суп — горчица, листья липы, стебли чистотела. Кипяток надо было брать на кухне (в комнате он быстро остывал), и Томасу то и дело приходилось бегать вверх и вниз с горшками и кувшинами. По счастью, шёл уже четвёртый день, и дело близилось к выздоровлению.
Дом травника обшарили. Он оказался пуст, если не считать рассохшейся и старомодной мебели, пустых бутылок и целой горы полуистлевшего и никому не нужного старья в комнате наверху. Входную дверь поставили на место, заколотили, опечатали и успокоились на том.
Как только злополучный Лис ушёл из города, мокреть пропала. Откуда-то примчался злой гиперборейский ветер улицы засыпал снег. Похолодало. Вода в каналах и в реке за два неполных дня покрылась льдом настолько прочным, что мальчишки встали на коньки. Наступила настоящая зима. Надо было думать, как, и на какие деньги продолжать дальнейший путь. Брат Себастьян нанёс визит профосу, отписал в представительство ордена в Брюссель, отослал письмо с нарочным и теперь ожидал ответа.
После памятной облавы местожительство пришлось сменить. Все скопом переехали на окраину, на постоялый двор, который назывался «Под Луной». Когда они там объявились на постой, корчмарь опешил и перепугался, но монахи были не слишком привередливы, а солдаты вели себя как самые обычные солдаты, и вскоре он успокоился. Готовить, правда, велел поварихам получше, а то — мало ли что. Преследований церкви он не опасался — корчма была из бедных, маленький дрянной кабак, куда заходили одни оборванцы. Кутили здесь по вечерам мастеровые из кожевенного цеха, проезжие мужики, мелкое ворьё, мостовщики с плотины возле города, да дезертиры. Их не смущало даже присутствие монаха и солдат.
Иногда сюда захаживали дородные грудастые молодухи из соседней keet[53].
Из трапезного зала всё время доносились чьи-то выкрики, божба и беготня, камины в комнатах дымили, фонарь на входе не горел, посередине улицы темнел раскоп, а снег вокруг крыльца был жёлтым от мочи и в пятнах от замёрзшей рвоты.
Впрочем, выбирать не приходилось, — брат Себастьян не специально отыскал такое милое местечко, на то была особая причина. При всех возможных недостатках гостиница имела одно преимущество, которое в глазах монаха перевешивало всё.
Здесь не играла музыка.
С приближением зимы бродяги, посвятившие себя служению волынке, лютне и свирели, оставляли ставшие вдруг негостеприимными дороги Фландрии, тянулись друг за дружкой в города и оседали, где теплей. Трактирщикам всё это тоже было на руку. Немудрено поэтому, что в большинстве питейных заведений города играли музыканты, что для брата Себастьяна было ныне совершенно невыносимо. Что бы они ни исполняли — французский ли турдьон, мадьярский чардаш, душещипательную немецкую балладу или же простую, плохо зарифмованную похабень на потеху низменной толпе, во всём монаху слышался один привязчивый, лихой, всепобеждающий мотив: мотив волынки Лиса.
А на площади поблизости от башни Синей Сойки, будто бы назло монаху, целый день игрались ребятишки. Они свистели, бегали, орали и гремели в самодельный rommel-pot, по ходу дела распевая въедливую песенку, специально по такому случаю придуманную:

Хэй, раз! Хэй, два!
Посмотрите-ка туда —
Пляшут глупые монахи
Безо всякого стыда!
Хэй, два!
Хэй, раз!
Это что за перепляс?
Почему гудит волынка
В этот полуночный час?
Хэй, — сел!
Хэй, — встал!
Это лис там пробежал
И своим хвостом пушистым
Пятки им пощекотал!
То здесь!
То там!
Что за шум и что за гам?
То испанские солдаты
Ловят лиса по лесам!
Ать, два!
Два, ать!
Только лиса не поймать:
Если даже и догонят,
Будут снова танцевать![54]

Дети — что с них возьмёшь? Сердиться на них было глупо. Трактирщик потел и пугался (как бы чего не вышло!) и гонял их метлой.
На некоторое время воцарялась тишина, но всякий раз, как только монаху удавалось выбросить из головы назойливый мотив, откуда-то с соседних улиц снова доносилось буханье rommel-pot и звонкое «Хэй, раз! Хэй, два!..»
Томас выждал некоторое время. Распоряжений больше не последовало. Есть ему не хотелось, спать, несмотря на поздний час, тоже не хотелось, а мороз и ветер не благоприятствовали прогулкам. Слышно было, как на заднем дворе трактира Киппер муштрует своих солдат. «Beim FuB! Shultert! Beim FuB! Schul-tert! — вопил он хрипло по-немецки. — Habtacht! Rechts urn! Links urn! Kehrt euch! Ruht! Vorvarts — marsch! Ein-zwel, ein-zwei…»[55]
Вообще-то Киппер и его солдаты второй день пьянствовали, заливая подогретым вином раздражение и досаду, но иногда — примерно дважды в сутки — в немце взыгрывал военный дух, он выгонял пятерых подчинённых на улицу и гонял их там, пока не уставал кричать. Впечатления манёвров создавались полные, не хватало только флейтщика и полкового барабана. Монах не вмешивался и не протестовал, хоть временами и морщился.
Томас поставил кувшин перед собой на стол и погрузился в воспоминания о детстве, что с ним случалось чрезвычайно редко.
Томас рос мальчишкой любопытным, но послушным. Город был его колыбелью. Как и многие другие люди среднего достатка, он родился прямо в доме, был крещён в церкви и воспитывался в собственной семье.
Отец его был мелким лавочником, он торговал сукном, не бедствовал, но и не процветал. Томас был третий сын и пятый ребёнок в семье; как и все, он сперва ползал по кухне, потом бегал со своими сверстниками в закоулках городских кварталов, играя в салки, шарики и kreekesteeren[56], пока не достиг возраста, когда его можно было приставить к делу.
Звали его в то время по-другому, но об этом он сейчас предпочитал не вспоминать, равно, как и о деле, к которому его, так сказать, «приставили».
Ему было восемь, когда скончалась его мать. Отец, которому было невмочь вести хозяйство одному, немедленно нашёл другую женщину, и вот с нею ужиться Томас так и не смог. Это была властная, широкая в кости, ещё не старая особа, которая мигом прибрала к рукам хозяйство и, как она любила выражаться, «поставила на место» мужа и детей.
Ни братьев, ни сестёр своих Томас никогда особо не любил, и чувствовал, что отличается от них, не знал только — в какую сторону. Братья были оба драчуны и забияки; Томас был мальчишка тихий и вдобавок заикался. Сестры были — дуры дурами, хотя и симпатичными с лица; в то время, как тогдашний Томас был умён, но некрасив. Он был охоч до знаний, рано пристрастился к чтению, а когда пошёл в учение, наставник-францисканец преподал ему азы схоластики, латыни и церковного пения. Томас был в каком-то смысле лучше, чище и умнее, но братья с сестрами были куда как лучше приспособлены к той жизни, какою приходилось жить; и этого различия у них с ним было не отнять. И вот, когда пришла пора взросления, мальчишка обнаружил вдруг, что остался в одиночестве — друзья по детским играм все нашли своё призвание и теперь, когда он навещал их с предложеньем отчебучить «что-нибудь этакое», с важным видом отговаривались делом. Томас же как будто не хотел расти и потому, наверно, оказался совершенно не готов к встрече с миром взрослых. В свои неполных десять лет он оставался всё таким же мечтательным и наивным, за что среди знакомых получил презрительную кличку «kint»[57]. Как следствие, он стал их сторониться и всё больше времени проводить наедине с собой. Старшие братья к тому времени уже вовсю помогали в лавке, и всё шло к тому, что оба унаследуют отцовское дело. Положение Томаса, таким образом, было шатким и незавидным. Отчаявшись вывести в люди непутёвого сына, отец определил Томаса в школу при монастыре, надеясь, что хотя бы ремесло писца или менялы обеспечит ему в будущем сколько-нибудь сносное существование.
Школа при монастыре св. Мартина, куда был отдан Томас, не знала никакого возрастного ценза — восьмилетние мальчишки здесь сидели рядом с двадцатилетними «лбами», почти совсем уже мужчинами, изучая вместе с ними тот же самый тривиум[58].
Здесь царили монастырские порядки. Все ученики воспитывались в строгости, под неусыпным бдением наставников, а главным стимулом познания была, разумеется, розга. Однако именно здесь заблудившийся во времени мечтательный мальчишка открыл для себя целый мир — мир книжных страниц. Псалтырь и Евангелие стали первыми его учебниками, Донат открыл ему дверь в латинскую грамматику, Doctrinal — в лабиринты церковного права, а нравоучительные басни — в изящную словесность. Томас был по-настоящему всем этим увлечён и выказал такое прилежание, что даже видавшие виды учителя были удивлены. Ещё бы! — большинству школяров больше нравились игры, нежели науки, и возвратить их на путь истинный не могли ни наставления, ни порка, ни холодный пол; юношеский разгул и полуголодное бродяжничество было среди них обычным делом. А Томас впитывал латынь и прочие познания как греческая губка воду. К тринадцати годам он почитывал Фому, Августина и даже Вергилия, и уже стал принимать участие в диспутах, в которых так преуспел, что нередко побеждал тех, кто был старше и опытнее его. Он уже превзошёл первичные три дисциплины и начал изучать квадривиум[59], но в это время грянула беда: скончался его отец.
Два брата, унаследовавших дело, отказали беспутному последышу во всяком вспомоществовании, мачеха давно о нём забыла, идти ему было некуда, и Томас оказался на пансионе у учителя, то есть нищим, голодным и оборванным слугой на побегушках. Все его мечты о дальнейшем образовании (а он, окрылённый своими успехами, подумывал уже об университете) рассыпались прахом. И тут судьба вдруг смилостивилась и предложила ему помощь в виде пастыря духовного, когда от юного таланта отреклись все пастыри земные. Доминиканцы всегда ценили способных учеников, ибо для проповедования верного учения требуются грамотные люди. Наставник школы — престарелый монах брат Грациан — посоветовал отроку принять монашество. Томас подумал, подумал и согласился. Он почти ничего не терял — порядки в школе, как уже упоминалось выше, мало отличались от монастырских, мирские развлечения его не привлекали, а у слабого пола он никогда не пользовался популярностью (за исключеньем детских игр, но то была страница давняя и навсегда закрытая). Правда, его ограничивал возраст — в монастырь принимали с пятнадцати лет. Можно было выждать до совершеннолетия, но Томасу осточертела нищенская жизнь, он рвался к знаниям, а потому предпочёл не ждать и тайно приписал себе два года. Вот так и вышло, что то лето стало для него последним летом детства: в свои неполные четырнадцать он сделался сперва послушником, а после и монахом fratres ordinis Praedicatorum[60], оставил навсегда своё мирское имя и получил новое — Томас.
Ни имущественных, ни семейных обязательств у него отныне не осталось — всё взяла на себя киновия[61] монахов.
Именно тогда и произошло первое чудо, когда при возложении на Томаса послушнических обязанностей и одежд икона божьей матери на клиросе заплакала прозрачными слезами, оказавшимися миром и алоэ. Он как сейчас помнил этот момент, помнил, как легли ему на плечи грубошёрстные туника, нарамник и монашеская ряса, как взлетел под гулкие своды собора вдохновенный, хотя и не очень слаженный напев «Attende, Domine», и как им вдруг овладело невообразимое, щемящее и возвышенное чувство. Слова сами пришли ему на уста, и в сокровенности божественной молитвы Томасу открылось вдруг что-то совершенно новое, что испугало его и одновременно наполнило тайным восторгом. — Он хотел, чтобы ему был дан Знак.
Он очень этого хотел.
И икона заплакала.
Сие событие приставленный к нему наставник, брат Себастьян, испанец по происхождению, воспринял как доброе знамение, после чего оба они сразу же отправились в длительную поездку во Фламандские края, где их, как оказалось, ждали неотложные дела — брат Себастьян был вызван исполнять обязанности инквизитора. Образование Томаса было решено продолжить в пути по мере возможности. Но вышло так, что дело, которому брат Себастьян в своих планах думал посвятить не больше месяца, внезапно затянулось на полгода, захватив чуть ли не весь период Томасова послушания.
За это время Томас выслушал множество в высшей степени полезных поучений, прочитал немало выдержек из книг в монастырях, где им случалось останавливаться, и здорово поднаторел в схоластике и богословии. Помимо этого ему трижды пришлось присутствовать на допросах еретиков, исполняя обязанности писца и секретаря, и если во время первого такого допроса он едва не рухнул в обморок, то два последующих перенёс уже гораздо лучше. Хотя, по правде говоря, ему всё равно было от этого не по себе.
И вот теперь он вновь задумался о Лисе, этом человеке, одержимом демонами, или демоном в людском обличье, за которым они гонялись уже больше трёх месяцев по всей стране в сопровождении солдат, гонялись, и никак не могли поймать. Он сидел за столом, грел руки у кувшина с кипятком, вполуха слушал пение мальчишек за окном и ловил себя на мысли, что отчасти им завидует. Всё произошедшее на улице Синей Сойки было для них не более, чем забавным случаем, лишним поводом попеть, поорать и посмеяться над монахами и испанцами.
Для Томаса же в полуночной пляске содержалось нечто большее. Если брать по большому счёту, то наверное, он один сейчас понимал, что там в действительности произошло.
Этот еретик, этот рыжий травник, этот Лис просто очень хотел, чтобы случилось так, как всё случилось. Можно сказать, что он молил об этом, только вот кого? Томас не знал, что стало ему в помощь — ведовские ли ритуалы, приобретающие, как известно, в ночь зимнего солтыция[62] особенную силу, промыслы стихийных элементалов, или же бесовские заклятия, но травник очень захотел, чтобы они затанцевали.
Очень-очень.
И они затанцевали.
Томас это почувствовал и оказался единственным, кто устоял, кто истовой молитвой смог поставить Слово против Слова. Ещё он уловил, что беглецов было трое — два мужчины и мальчишка. И ещё — в тот миг он чувствовал, куда ушёл злосчастный травник. Знал, чувствовал, и… никому не сказал. Потому что знал — иначе травник будет убивать. Откуда это знание пришло к нему, он и сам сейчас не смог бы объяснить. Но в тот миг он об этом даже не задумывался, просто вдруг почувствовал, что если будет так, преследование обернётся кровавой бойней.
Сейчас он понимал, что это был страх. Страх слепой и безрассудный, который примораживает ноги к земле, а язык — к челюстям. Ничего подобного Томас до сих пор не испытывал. Во всяком случае, не помнил, чтоб испытывал.
Помимо всего прочего, Томаса сейчас одолевало странное чувство, будто этот травник ему гораздо более знаком, чем он до этого думал. И вот тут его размышления заходили в полнейший тупик, ибо увидеть Лиса до этого момента Томасу было решительно негде.
Разве что — на портрете.
За всеми этими размышлениями Томас так отрешился от окружающего мира, что не сразу осознал, что его зовёт брат Себастьян, и тому пришлось повторить свой возглас дважды или трижды.
— Томас, глупый ты мальчишка! — в голосе монаха слышалось уже откровенное раздражение. — Ты что, уснул там над своим кувшином? Иди сюда и подлей мне воды.
Тот вздрогнул и поспешил исполнить приказание.
— О чём ты так задумался? — спросил его монах, когда вода в бадье достигла нужной теплоты.
— О Лисе, учитель, — честно признался ему Томас. — Я думал о Лисе, об этом т-травнике из леса.
— Из леса? — поднял бровь брат Себастьян. — А почему ты вдруг решил, что он из леса?
— Я не знаю, — уклончиво ответил тот. — Мне просто т-так кажется.
Брат Себастьян поёрзал на кровати. Горячая ножная ванна привела его в хорошее расположение духа. Вдобавок размышленья Томаса, по-видимому, оказались в некоторой степени созвучны его собственным мыслям.
— За то время, что я путешествую с тобой, — задумчиво проговорил он — я научился доверять твоим предчувствиям. Может, ты и в самом деле прав, и искать его следует в лесу. Гёзы завели привычку прятаться в лесу и заниматься разбоем. Этот человек, Лис — достойный противник, искушённый в философских спорах, дальновидный, коварный и хитрый весьма, что наводит на мысли о его дьявольской сущности. Мы потерпели поражение и отступили. Но мы не сломлены, хоть дело оказалось сложнее, чем я предполагал. Всё же я далёк от мысли, чтобы послать суппли-кавит гроссмейстеру или королю. У тебя не раз может возникнуть мысль сдаться и отступить, особенно после всего, что с нами приключилось той злосчастной ночью. Но это ложный путь, и горе нам, если мы по нему пойдём. Помни об этом, мой мальчик. Но я вижу, грустные думы не оставили тебя. Что за сомнения тебя одолевают?
Томас помедлил, но потом решил ничего не скрывать.
— Те речи, которые он говорил через дверь… — проговорил он. — Про г-господа Иисуса Христа и про церковь. В них есть хоть кэ-э… капля истины?
— Ах, вот, в чём дело… — Себастьян откинулся на подушки. — Что ж, я понимаю тебя: подобные суждения и в самом деле способны смутить неокрепшую душу.
Он сдвинул ладони домиком и замер, пошевеливая пальцами и глядя пред собой в никуда. Поза эта, свидетельствующая о крайней степени сосредоточения, была юноше хорошо знакома, и Томас молчал, терпеливо ожидая продолжения.
— У церкви и у инквизиции много врагов, особенно среди вероотступников и всех инакомыслящих, — начал монах. — Обилие знаний так же страшно, как и оголтелое невежество, ибо и то и другое есть две крайности, а где крайности, там перекос, и нет устойчивости. А ересь подобна гнили — она не приходит извне, но подтачивает плоды изнутри. Стоит лишь раз ей дать поблажку… Скажи мне, Томас, знаешь ли ты, как образовался наш орден?
Продолжать ответ вопросом в форме диалога было обычной манерой отца Себастьяна. К такому повороту в разговоре Томас также был привычен и потому ответил с готовностью:
— Его основал святой Д-доминик, а утвердил в одна тысяча двести шестнадцатом году от рождества Христова его святейшество п-папа Гонорий III.
— Bueno! — воскликнул брат Себстьян. Глаза его блестели. Он выглядел таким довольным, каким только может выглядеть больной простудой человек, сидящий на кровати в одной рубахе и с ногами, до колен опущенными в бадью. — А не припомнишь ли ты, в какой местности всё это происходило?
— На юге Франции, в Провилле п-под Тулузой.
— Опять-таки — прекрасно! Всевышний одарил тебя превосходной памятью, мой милый Томас. А знаешь ли ты, почему большинство инквизиторов назначается из числа доминиканцев?
— Н-нет, учитель, не совсем, — признался тот. — Я думал, что это — из-за последовательности и упорства братьев в б-борьбе за чистоту веры. Из-за этого молва даже дала нам прозвище Domine canes — «псы Господни»…
— Увы, сын мой, — брат Себастьян развёл руками и возвел очи горе, — это правда, но не в этом дело. Верней, не только в этом. Провилль в то время был охвачен ересью альбигойцев, угрожавшей целостности церкви. Их проповедники-ересиархи шли в народ, искали себе паству и смущали неокрепшие умы. Святая Церковь вынуждена была противопоставить им своих посланников, людей учёных и смиренных, могущих словом вернуть заблудших на путь истинный. В молитве, аскезе и апостольской стезе видел Доминик залог обретения святости, а святость — главное условие успешной проповеди. Святой Альберт Великий и его ученик святой Фома Аквинский были доминиканцами. Монахи ордена святого Доминика уделяют столь большое внимание изучению богословия потому, что они более других ответственны за чистоту вероисповедания и людских помыслов. Ради этого пришлось даже пересмотреть решения первого генерального капитула, который провозгласил отказ от всякого имущества, ибо для занятий богословием необходимы отдельные кельи, обширные библиотеки и скриптории и денежные средства для обучения новых проповедников. Поэтому, когда была утверждена святая инквизиция, не возникло ни малейших колебаний, кто её будет курировать. Наш долг — дознаться до сути, то есть расследовать все обстоятельства, отыскать и разоблачить еретика. Мы не караем и не судим, мы лишь помогаем мирским властям установить истину. Ведь преступления и нарушения законов, которым предаются вероотступники и еретики, порой бывают невероятно сложны для распознания. У дьявола в запасе достаточно уловок и лазеек, проповедники его хитры. Их речь — error circumfexus, locus implicitus gyris[63]. Мирские власти зачастую просто не в силах в них разобраться. Но малая ересь влечёт за собою большую, и оставлять всё как есть нельзя. Мы не можем себе позволить быть добрыми или злыми. Мы — всего лишь исполнители, instrumentum regni. Мы были созданы для этого, мы — это инквизиция, а инквизиция — это мы. Теперь тебе понятно?
— Д-да, — кивнул Томас. — Это мне понятно. Но ведь он ц-цитировал Евангелие и, как я услышал, п-правильно цитировал. Как же это м-может быть ошибкой или ересью?
Брат Себастьян кивнул, показывая, что понял вопрос.
— Да, он по-видимому много знает и действительно цитировал слова из Библии. Но помыслы, которые им двигали при этом, были неблагочестивые. Ведь если, игнорируя картину в целом, брать лишь отдельные слова, пусть даже — из священного писания, то переиначить их можно, как угодно. Недаром ещё царь Соломон говорил: «Знание, если не иметь совести, способно погубить душу». Именно это я имел ввиду, когда говорил, что нет ничего хуже, когда простолюдин без должной подготовки начинает толковать Библию, как ему угодно, переставляя слова, как это делают нечестивые евреи со своими книгами.
— Но если т-травник провинился т-только в этом, то что мешает ему прийти к истинной вере? Ведь сказано же в Библии: «D-diligite inimicos vestros»[64]…
— Сын мой, — монах с сожалением покачал головой, — вся наша деятельность посвящена этой любви! Все кары есть не зло, а спасительное лекарство, елей на душевные язвы: мы не мстим, а спасаем, отвоёвываем у дьявола заблудшие души. Но зачастую для таких людей in inferno nulla est rodemptio, ибо abyssus abyssum vocat[65] — дьявол заставляет людей упорствовать в их заблуждении, а сам при этом остаётся невредим.
В жизни Зло присутствует неотступно, но верю я и что Зло любит действовать через посредников. Оно наущает своих жертв вредительствовать так, чтобы подозрение пало на праведных, и ликует, видя, как сжигают праведника вместо его суккуба. Сегодня уже никто не верит в дьявола с рогами и с хвостом, а стало быть не верят и в воздаяние после смерти. А верят тем, кто обладает эфемерным призраком ложного откровения, обладает им здесь и сейчас, и тем присваивает себе власть проклинать и благословлять. Подобное есть подрывание основ. И кто же в таком разе подтачивает основы? Еретики, самозванные знахари и ведуны и бродяги, ибо homo errans fera errante pejor[66].
Наш же с тобою подопечный таким образом, как ты можешь сам заметить, сочетает в себе все три подобных категории людей, plusque[67] способность впрямую управлять другими людьми.
Последнюю мы с тобой недавно испытали на себе. Это особенно противно, ибо мир — не Kasperletheater[68], а люди — не ниточные куклы, чтобы кому-либо позволительно было так с ними обращаться… Почему ты вздрагиваешь?
— Н-не знаю, — признался Томас. — Просто этот т-травник…
— Ну, договаривай.
— К-когда он рядом, я его боюсь.
— Ну, здесь отчаиваться ни к чему, — сказал монах. — Подобный страх преодолим. Поговорим об этом позже, а сейчас подлей-ка мне воды… Эй, да хватит, хватит, глупый тевтон! Ты что, сварить меня задумал?!

* * *

Проснулся Фриц от странных звуков, доносившихся откуда-то из-за стола. Он осторожно отвернул край одеяла, приоткрыл глаза и с некоторым изумлением уставился на возникшую перед ним картину.
Было утро. В окошко лился солнечный, искристый с прозеленью свет того оттенка, какой бывает у воды, разбавленной травяным сиропом. Потрескивал огонь в камине, в хибаре горняков было очень тепло. Пахло в доме сладко и вкусно — горячим маслом, разогретой сковородкой, жжёным сахаром и чадом от слегка подгоревшего теста. На столе в широкой глиняной тарелке высокой стопкой громоздились блинчики.
А на скамейке за столом сидел какой-то маленький и толстый человечек и доедал мёд из горшочка. Ел он прямо так, безо всего и даже без блинов, руками, сладко чмокал, облизывал пальцы, жмурился блаженно. Физиономия его лоснилась. Горшочек был красивый и немаленький, муравленый свинцом и, судя по тому, как глубоко лакомка запускал туда руку, уже почти пустой. Одет был человечек в синие суконные штаны, коротенькую курточку, несоразмерные, большие башмаки и драный кожушок. Рядом с ним на скамье лежали плед в коричневую с синим клетку и шляпа. Шляпа была странная — не ушанка и не треуголка, не фламандская квадратная беретка, а нечто невообразимое из чёсаной бобровой шкуры, высоченное, с прямыми узкими полями и с пером фазана с форсом заткнутым за ленту — знай, мол, наших! Однако выглядел при этом коротышка так, будто путешествовал дней десять, причём в самых зверских условиях — всё на нём помялось и пообтрепалось, пуговицы отлетели, завязки полопались, воротничок вообще отсутствовал как данность, а видимый Фрицу край пледа был обуглен. В одежде незнакомца, в волосах и в шляпе застряла сосновая хвоя.
Заметив, что мальчишка уже проснулся, человечек с сожаленьем прервал своё занятие, поставил горшок на стол, заглянул в него напоследок, потом решительно отодвинул в сторону и вытер краем скатерти липкие руки.
— Привет, малыш! — окликнул он и помахал в воздухе пухлой ладошкой. Голос у его оказался на удивленье хриплым для такого маленького существа.
— Здорово… старик, — отозвался Фриц, невольно съехав на ворчливый тон: ему всегда не нравилось, когда кто-то намекал на его рост или возраст.
Толстяк обиженно надулся, хотя проделать это при его комплекции, казалось, было уже невозможно.
— Ты что, совсем с ума сошёл? — беззлобно поинтересовался он. — Какой я тебе старик? Я — мужчина в полном расцвете сил.
— А ты не называй меня «малыш»! — отпарировал Фридрих. — Ты кто?
— Я — Карел, — представился тот, и тут же добавил, как будто это что-то объясняло: — Карел из гнезда кукушки. А как тебя зовут?
— Фриц… То есть Фридрих.
— Ага, — глубокомысленно заметил коротышка. — Ну что же, продолжаем разговор. Привет, Фриц!
Фриц невольно фыркнул. Происходящее помаленьку начинало его смешить.
— Привет, Карел! — уже с охотой поздоровался мальчишка, сел и потянулся за своей одеждой; которая лежала сложенная на табуретке рядом, выстиранная и чистая. Там же оказался и Вервольф. Фриц сжал его холодную рубчатую рукоять, упрятал нож в рукав и сразу же почувствовал себя увереннее.
— Это мы где? — спросил он, оглядывая дом. — У Лиса?
— У Лиса. Где ж ещё? — непритворно удивился его собеседник. — Ты что, здесь раньше не был?
— Нет. Я и сюда-то не помню, как попал… Это ты напёк блинов?
— Не, — виновато потупился Карел и покосился на горшок, — я не готовлю, я только ем. Готовить мне не позволяют — боятся, что я перебью всю посуду. Это Кукушка, но сейчас она куда-то вышла.
— Кукушка? — Фриц перестал распутывать рукава и заинтересованно выглянул из глубины рубахи. — Кто это? Здесь есть кто-то ещё?
— Ты с нею ещё познакомишься, — пообещал ему Карел.
В отличие от множества подобных обещаний, данных Фрицу разными людьми, это сбылось незамедлительно — дверь дома отворилась и на пороге показалась девушка. Худая, невысокая, в овчинном кожушке. При первом взгляде на неё мальчишке показалось, что он уже встречался с нею раньше, но где и когда, вспомнить он не смог. Была она довольно молода и, насколько в свои годы мог судить об этом Фриц, весьма недурна собой. Она закрыла за собою дверь, с грохотом сбросила на пол вязанку дров и обернулась к Фрицу. Глаза её широко распахнулись.
— Ты зачем вскочил? — воскликнула она. — А ну, ложись обратно!
— Почему? — опешил тот. — Я уже здоров, я могу ходить…
— Ложись, кому сказала! Тебе ещё рано вставать.
Фрица разобрало.
— Чего ты раскомандовалась? — огрызнулся он. — Орёшь, как эта самая… Чего мне теперь, всю жизнь так лежать?
— Будешь упираться, — наставительно сказала та, — придётся и всю жизнь! Чего капризишься, как маленький? Это не я так захотела, это Жуга велел, чтоб ты лежал.
— Жуга?
— Да. Лис.
— Но мне нужно выйти… — растерялся мальчишка. — И эта… мне и вправду уже легче. Сколько мне можно лежать? Я уже все бока отлежал… Это тебя зовут Кукушка?
Девушка заметно покраснела.
— Я Ялка, — ответила она. — А тебя зовут Фриц? — тот кивнул. Она помедлила, потом решительно сбросила с плеч кожушок и протянула ему. — Ладно, — так и быть. Держи и выходи. Только недолго! Ты ещё болеешь, а на улице холодно. Нужник там, за сараем, по тропинке и направо.
Когда Фриц вернулся, в доме разгоралась перепалка.
— Ну что ты за человек такой? — шумела девушка, сердито двигая посуду. — Зачем ты слопал весь мёд, а? Целый горшок!
— Ну что ты орёшь? Что ты орёшь? — ленивым образом отругивался толстый человечек. — Что — мёд? Подумаешь! У меня на крыше пятьдесят горшков с мёдом. Пустяки, дело житейское.
— Житейское… Мёд — не еда, а лекарство. Я его для мальчишки достала, он болеет, а ты!..
— Нет, ты всё-таки ужасно жадная девчонка! — обиженно надулся тот. — Я, может, тоже больной! Я, может, самый больной в мире человек, а ты для меня горшочка мёду пожалела. Разве так поступают с друзьями?
— Ага! Больной! — фыркнула та. — Ты посмотри на себя, ты же здоров, как лошадь!
— Теперь — да! — важно согласился Карел и погладил себя по животу. — Сам поражаюсь, какие чудеса порой творят снадобья нашего Лиса.
Фриц опять не выдержал и прыснул.
— Садись за стол, — скомандовала ему девушка. Сердиться на Карела она уже не могла. — Да не сюда, ближе к огню… Мёд вот этот сожрал, придётся есть просто так. Наливай себе кофе, я сейчас масла принесу.
— А что, там мёду совсем не осталось? — полюбопытствовал толстяк.
— Совсем.
— Там должна была остаться ещё капелька. А варенье?
— Варенья не дам. Варенья — последняя банка. Если хочешь, я колбасы поджарю. Хочешь, Фриц? — обернулась она.
Фриц сглотнул слюну и торопливо закивал.
— Эх, — со вздохом посетовал Карел, сворачивая в трубочку сразу два блина своими пухлыми ручками. — Поживёшь с вами — научишься есть всякую гадость… Валяй, тащи свою колбасу.
Блины оказались на редкость вкусны, даже без всякого мёда. А может, просто Фриц успел забыть за время своих странствий вкус настоящих блинов. Во всяком случае, большая кипа их исчезла в считанные минуты. Фриц едва успел ухватить себе пяток-другой. Карел ел их сразу по два, по три, шлёпал на тарелку, обжигался и прокладывал блины ломтями колбасы. Потом стал забавляться: сворачивал их в разные фигурки, — звёздочкой, конвертиком, протыкал в них дырочки, превращая блинные круги в румяные упитанные рожицы, чем-то похожие на его собственную. Наконец он отвалился от стола и теперь смотрел в огонь, прихлёбывал горячий кофе и сыто щурился, болтая в воздухе ногами. Время еды кончилось. Настало время расспросов. Первой начала Ялка.
— Ты откуда? — спросила она Фрица.
— Я? Из Гаммельна. А ты?
— Я из деревни, — вздохнула та. — Мне мама говорила, что мы когда-то тоже жили в городе, ещё когда отец был жив, но потом почему-то решили оттуда уехать. Завели маслобойню…
— А где она сейчас, твоя мама?
— Она умерла, — глухо сказала Ялка и отвернулась. Помолчала. — А я потом ушла из дома. А твои родители где?
— Папа тоже умер. А маму и сестрёнку стражники забрали.
— Стражники? Почему?
— Из-за меня. Это сапожник на меня донёс. Мне мама колдовать не разрешала, боялась, а я не удержался… Я для этого Лиса и искал, чтоб он помог мне научиться… Я пока только свечки зажигать умею. Зато издали. Показать?
— Не надо, — торопливо осадила его девушка. — Ты ещё слишком слабый. Ты и так неделю провалялся. Снова хочешь?
— Неде-елю? — растерялся Фриц и недоверчиво заморгал. — Так долго?
— Ага. Чего вытаращился? Не веришь, вон, спроси у него, — она кивнула на Карела. — Вот я и говорю, что Лис велел тебе пока лежать.
— А где он сам?
— Лис? Я не знаю. Он сказал, что через два дня вернётся. Хочешь помыться? — внезапно предложила она. — Я баню истопила. Это здесь, за дверью. — Она указала, где именно, и тотчас же заверила, истолковав молчание мальчика по-своему: — Да ты не бойся, я за тобой подглядывать не буду. Я же не маленькая!
Фриц покраснел.
— Не, — сказал он, — я лучше потом.
Повисло неловкое молчание.
— А у меня нож есть, — невпопад сказал Фриц и показал Вервольфа. — Во. Настоящий, рыцарский. Мизерикорд.
— Я знаю, я видела, — кивнула та, но посмотреть не отказалась. — Мы его нарочно у тебя забрали, чтоб ты не порезался, пока в горячке валялся.
— Это не обычный нож, — запротестовал Фриц. — Знаешь, откуда он у меня?
— Я знаю, — вновь кивнула Ялка. — На нём заклятие двух кровей. У меня, когда я сюда пришла, тоже был с собою нож. Конечно, не такой, как у тебя, но тоже не совсем простой. Лис говорит, что у каждого чародея должен быть такой особый нож. Для разных дел и для заклятий. У кого-то он стальной, у кого-то — серебряный. Кто-то даже, бывает, из камня делает.
Мальчишка слушал, развесив уши.
— А Лис? — спросил он. — У него нож из чего?
— У него нет ножа. Ему он, наверное, уже не нужен. У него только меч. Вон, — видишь? — висит.
Фриц с невольным уважением покосился на висящий над каминной полкой меч, опустил глаза и со вздохом упрятал Вервольфа обратно в рукав.
— Послушай, э-ээ… Ялка, — неловко сказал он. — Что он за человек?
— Кто? Травник? — Левушка как будто разом погрустнела. — Ну, как сказать… Он… — тут она на задумалась на несколько мгновений, и наконец нашлась.
— Он разный. Иногда он шутит, но в то же время грустный. Иногда он такой, как будто к чему-то прислушивается. Tы только не бойся, он не злой. Совсем не злой. Может рассердится, но быстро отходит. А ещё он часто знает наперёд, что будет, только не всегда угадывает. Не смотри, что он одевается плохо и выглядит как все. Он могучий волшебник!
— Да, это-то я уже понял, — вздохнул тот. — А он… может мне помочь найти моих родных?
— Не знаю, — призналась она. — Я не знаю.
— Он сказал, что возьмёт меня в ученики.
— Ну, если он сказал… — многозначительно произнесла та. — Но это ведь не одно и то же — взять тебя в ученики и искать твою семью. И всё-таки, иди-ка ты сперва помойся. Негоже, если ты встретишься с ним грязным.
Фриц помолчал.
— Мне надо выйти.
— Что, опять? — встревожилась та.
— Нет, я просто… — смутился Фриц. — Ну, выйти.
— А, ну. Иди… Только дверь не закрывай — пускай проветривается.
Мальчишка встал, кивнул, накинул одеяло и вышел.
Снаружи Фриц остановился. Его слегка шатало. В животе неприятной тяжестью улеглись съеденные блины. После целой недели, проведённой в лежачем положении, голова его кружилась. Он обманул: он никуда не хотел идти, а просто — стоял, пил воздух и щурился вокруг. Он не видел, как девушка неслышно встала, подошла к распахнутой двери и там остановилась, спиною прислонясь к подпорке потолка и молча глядя Фрицу в спину.
Ялка стояла и вспоминала. Вспоминала, как этот мальчишка трое суток метался на лежанке, бестолково, дико, в иссушающей горячке с бредом, то отбрасывал одеяло прочь, то тянул обратно, отталкивал протянутую воду и ходил под себя. Выкрикивал какие-то слова, кого-то звал по имени и после затихал, чтоб через час-другой опять гореть в болезненном аду. И пока он спал, им было слышно в наступившей тишине, как у него в груди и в горле всё хрипит и булькает.
Травник часами сидел возле мальчишки, в изголовье. Ворошил пучки кореньев и трав, перебирал малюсенькие пузырьки с эссенциями и декоктами, придирчиво разглядывая их на отсвет каганца, растирал, смешивал, готовил взвары, разные примочки и микстуры, и лечил, лечил… Но мальчишке ничего не помогало. Это не походило на обычную простуду, и нутром, каким-то тайным чувством Ялка понимала — дело не в болезни, а в волшбе. Как будто бы парнишка поднял непосильное и надорвался. А Лис сидел на корточках, упрямо, неподвижно, со спиной, прямой, как палка, и смотрел куда-то далеко и словно не на мальчика. Молчал. И только раз при Ялке выдохнул в сердцах одно лишь слово:
— Слабый.
В следующую ночь она проснулась в самую глухую темень. Она вообще-то вскакивала быстро, но в этот раз просыпалась постепенно, так, что в первое мгновение ей показалось, что она всё ещё спит, и прошло несколько минут, прежде чем она поняла, что — нет. Теплилась свеча. Камин, в который не подбросили дров, погас и теперь едва тлел. На краткий миг ей внезапно сделалось страшно, но не от осознания грозящей им опасности. То был необъяснимый детский иррациональный страх, когда ещё не знаешь, что когда-нибудь умрёшь, а ты один, и в темноте простые вещи кажутся чем-то загадочным и непонятным. Так и сейчас камин вдруг показался Ялке диковинным и страшным зверем с красными углями вместо глаз.
И только после этого она заметила травника.
Жуга стоял посреди дома, приподнявшись на носки и вытянувшись в струнку, и вращался, широко раскинув руки в стороны. В темноте казалось, что он вовсе не касается пола. И хотя двигался он совершенно бесшумно, девушке казалось, будто дом наполнен странной тихой песней, недоступной слуху, которая её и разбудила. Но всякий раз, как только девушка пробовала сосредоточиться, чтоб уловить мелодию или ритм, иллюзия мгновенно исчезала, и оставалось лишь одно, всё то же — ночь и тишина. И травник, медленно кружащийся вокруг себя в пустом озябшем доме. Так продолжалось долго, может, полчаса, а может, дольше, — Ялка потеряла ощущенье времени. И он качался и кружился так с закрытыми глазами, и пел без слов и звуков, а свеча мерцала за его спиной, и тень от травника лежала на стене, раскинув руки над границей темноты, словно большие страшные колеблющиеся весы.
Потом Лис безо всякой видимой причины сложил руки на груди и стал вращаться всё быстрее и быстрее, а в комнате вдруг сделалось ужасно холодно, и всё как будто зацвело и стало чёрно-белым и покрытым пыльной дымкой, словно в бане, когда поддали пару. Воздух горчил, как осенняя пыль. Несмотря на холод, Ялка вся вспотела. А травник уже не молчал: сквозь стиснутые зубы прорывалось его хриплое дыхание, а иногда — короткий стон на выдохе: «Х-х-а-а… Х-х-а-а-а…», как будто ему было больно или холодно.
А ещё через несколько мгновений Жуга остановился и Ялка увидела дверь.
Стены травникова дома теперь колебались и качались, словно дома больше не было, а был один лишь мягкий и размытый призрак. Девушка покрепче уцепилась за кровать, которая, по крайней мере, всё ещё казалась настоящей, твёрдой, и заставила себя смотреть дальше.
Дверь была, конечно же, не дверь. Но это был овальный сверху и прямой внизу проём на месте, где ещё недавно был камин; в него можно было войти. За этим проёмом начинался коридор, ведущий в пустоту, наполненную холодом и звёздами, которые то двигались, то останавливались, то вовсе пропадали. Ялке стало уже по-настоящему страшно — не от непонимания того, что происходит, а как раз наоборот — от понимания. Стены коридора матово блестели и лоснились и колыхались и опадали и вздувались, словно брюхо у змеи, которую вдруг вывернули наизнанку; и были они такими же чешуйчатыми, живыми и блескучими, как змеиная чешуя, а камин с кровавыми глазами-углями вдруг сделался змеиной головой. И Ялка с трудом удерживалась, чтоб не закричать при взгляде на эту змеиную даль, готовую пожрать всех и вся, как бы пожрал их всех Апоп, Кецалькоатль или Мидгард, если б только смог.
Откуда в голове у девушки взялись эти слова и имена, она не знала, да и не желала знать.
А за порогом виднелась маленькая фигурка мальчика, буквально застывшего в каком-то полушаге от двери, мальчика, который так и не опустил уже занесённую для следующего шага ногу. Он мало походил на Фрица, этот мальчик, да и видела его Ялка со спины, но малый рост не позволил ей ошибиться. Мальчишка этот замер, наклонивши голову и обернувшись чуть назад, как будто бы прислушивался. Ялка тоже прислушалась и различила, как за серой дверью тихий хор из сотен детских голосов как будто бы пел песню, а слова у неё были примерно такие:

Спи. В жарком огне испарится тоска,
Она улетит высоко в облака,
В небесной дали пропадёт навсегда
И в пламени солнца сгорит без следа.
Спи. Злое дыхание горных ветров
Споёт тебе песню холодных снегов,
Утащит несчастья и грусть без причин
И в пропасть обрушит с холодных вершин.
Спи. В синее море с далёких высот
Печали и горе река унесёт.
И боль, и усталость поглотит вода,
Они не вернутся к тебе никогда.
Спи. Примет усталое тело земля,
И будут осины, дубы, тополя.
Душа прорастёт как цветы и трава
И ей не нужны будут больше слова…

Но травник не стал её слушать, он сделал шаг и оказался за порогом и двинулся вперёд, к застывшему мальчишке, почти совсем не шевеля ногами. Дотянулся. А края двери вдруг стали смыкаться за ними обоими дымными смолистыми витками и вскоре слились в неровное, чуть шевелящееся нечто посреди комнаты, и оттуда матово заструился серый свет, который не был светом, а был просто — отсутствием тьмы. Ялка снова испугалась и зажмурилась, и на этот раз пролежала так довольно долго, а когда устыдилась своего испуга и обратно открыла глаза, ничего уже не было: Фриц снова лежал на кровати, уже не метаясь, и тихо, спокойно, без хрипа дышал.
А у изголовья кровати сидел Жуга и всматривался в черты спящего лица, бледные и заострившиеся от болезни. Потом он перевёл взгляд на Ялку, заметил, что она не спит, взял свечу в другую руку, чтобы воск не капнул невзначай на спящего мальчишку, и прижал палец к губам: «Молчи».
А рубаха его была мокра от пота, и с распущенных рыжих волос тоже капал пот.
В то утро они не сказали друг другу ни слова, только заварили крепкий травяной душистый чай и долго пили дымящийся взвар, сидя за столом друг напротив друга.
Потом Жуга вдруг протянул ей руку через стол, накрыл её ладонь своей и мягко сжал.
— Спасибо, — просто сказал он. Ялка так и не смогла понять, за что.
— Скажи, — вдруг спросил он. — Как звали твою маму?
— Маму? — растерялась та. — Анхен… То есть, конечно, не Анхен, а Анна. Анна-Мария. А что?
— Ничего. Просто…
Он помотал головой и умолк.
А болезнь отступила, и мальчик пошёл на поправку.
Весь следующий день Жуга был неспокоен, ходил туда-сюда, тёр лоб ладонью и гремел железками в кладовке, потом достал и высыпал на одеяло весь запас поделочных камней, который у него скопился (их то и дело приносили разные лесные существа в уплату за лечение). Он угнездился на лежанке и долго их перебирал, подолгу всматриваясь в мутные, туманные глубины. Что он там высматривал? Ялка терялась в догадках. Мёд янтаря, седая желтизна агатов и сердоликов, синь кварца, зелень турмалина, розовые грани полевого шпата — всё это ничего на значило для травника: Жуга не различал и половины этих цветов и оттенков. Но тем не менее к исходу дня он всё-таки остановил свой выбор на двух опаловых осколках. Совершенно невзрачных, кстати говоря.
Вечером Жуга развёл огонь, расплавил в тигле новенький серебряный талер и кусочек олова, и долго колдовал над ним — бросал какие-то присадки, сыпал порошки, шептал слова на тарабарском языке, потом залил расплав в бороздку, выбитую в камне, и дал ему застыть.
Получившуюся полоску темноватого металла он согнул в незамкнутое плоское кольцо, приделал к ней изогнутые лапки и вмонтировал в получившуюся оправу оба камня. Дальше Ялка вовсе перестала что-то понимать. Жуга не спал всю ночь. Он вновь развёл огонь, наполнил тигель серебряными, оловянными и медными обрезками, а поутру затеял отливать малюсенькие бусины, форму для которых он заранее, как оказалось, вырезал в дубовом чурбаке. В доме сделались дым и чад, проветривать же комнату травник отказался наотрез и Ялке запретил.
Итогом всех этих трудов стал маленький и грубый нешлифованный браслет с двумя камнями и сколькими-то подвесками с наружной стороны. На мягком серебре подвесков травник вырезал какие-то значки и руны. На взгляд девушки никто не дал бы за такое украшение и ломаного медяка. Жуга, однако же, остался вполне доволен своей работой, осмотрел со всех сторон готовую вещицу и до поры упрятал в коробок, где у него был устроен сорочиный свал. Там лежали гадательные руны, птичьи перышки и кости, наплывы и наросты, срезанные им с больных деревьев, мелкие зёрнышки речного жемчуга и столь же мелкие ракушки, камешки, истёртые монетки, отбитые бутылочные горлышки и другой подобный хлам. Иногда у Ялки складывалось впечатление, что он вообще никогда ничего не выбрасывает.
Когда Фриц окончательно пришёл в себя, травник первым делом вытащил на свет браслетку и надел мальчишке на руку, слегка сведя концы, чтоб она не соскользнула с его тонкого, совсем ещё детского запястья.
— Это тебе, — лаконично сказал он и потрепал мальчишку по плечу.
Фриц с интересом покосился на браслет, пересчитал подвески. Их оказалось девять.
— А зачем? — спросил он.
— Так надо. Постарайся не терять.
Ялке он ничего не соизволил объяснить. Та не настаивала.
Сейчас она смотрела и вспоминала. Но Фриц ничего этого не помнил и не знал. Он не знал, что его в последний миг вернули с дороги, с которой мало кто обратно возвращался. Он просто стоял и радовался бытию. Снег ослеплял. Дневное солнце серебрилось искрами. Безоблачное небо было синим и прозрачным. Фриц посмотрел на скалы со стеклянным водопадом, на тропинки, на застывшую чашу родника, на голые деревья, окантованные снегом, и на сосны, хоть зелёные, но тоже в снежной шубе, на большое кряжистое дерево, стоящее отдельно, и решил, что здесь совсем неплохо. Дом был просторный, длинный, с сараем и большим запасом дров. На душе у Фрица сделалось вдруг удивительно легко и тихо. Он вдохнул полной грудью, закашлялся, плотнее запахнулся в одеяло и развернулся лицом к двери. Увидел, что Ялка смотрит на него, слегка смутился, но потом вызывающе поднял взгляд. Критически осмотрел дверной косяк, достал из рукава Вервольфа, примерился и двумя уверенными вертикальными движениями вырезал на потемневшем дереве значок из азбуки бродяг — косой шеврон «V». Знак того, что о тебе всегда здесь позаботятся, когда ты болен. Ялка не стала возражать или протестовать. Вообще ничего не стала говорить.
А Фриц постоял ещё, оглядывая свою работу, затем кивнул, спрятал нож и направился в дом — выздоравливать.

* * *

— Hola, Мигель!
Хлопок по плечу вывел Михелькина из задумчивости. Он обернулся.
Коренастый бородатый Санчес подмигнул ему и плюхнулся рядом на скамейку. Поёрзал задом, располагаясь поудобнее, откинулся к стене и с видом полного удовлетворения вытянул ноги к огню. Он был без кирасы и без алебарды, в одних рейтузах и суконной куртке с острыми плечами, расшнурованной на волосатой груди. Брабантский воротник на нём засалился и потемнел, вязь кружев растрепалась. В одной руке была початая бутылка амбуазского вина, в другой — большой кусок поджаренной свиной грудинки. Солдат периодически прикладывался то к тому, то к другому, подмигивал и выглядел довольным выше всякой меры.
— Чего приуныл? — осведомился он после доброго глотка из пузатой бутылки. — Ну-ка, подставляй стакан. Подставляй, подставляй: такому славному muchacho, как ты, не следует так убиваться. Опять вспоминаешь ту свою девку?
Михель не ответил. Стакан, однако, он под горлышко подставил, молча посмотрел, как тот наполнился рубиновым напитком, вздохнул, потянул его к себе и залпом отпил половину. Санчес одобрительно кивнул, поставил бутылку на стол и полез в карман за трубкой.
— Зря ты так, — сказал он, набивая в чашечку табак из жёлтого кисета. — Сам посуди: стоит ли вспоминать ту, что причинила тебе столько боли? Carambа! Ты напоминаешь мне одного моего знакомого; он тоже любил, чтобы баба била его плёткой; нарочно завёл для этого плётку, такой был дурак. Так она потом сбежала от него к другому, который стал лупить уже её, той же самой плёткой, и все стали довольными, кроме того дурака флагеллянта. Ты — как он, тебе, наверно, тоже нравится, когда болит el corazon[69]. Смотри, ты можешь кончить так же плохо! Мужик ты или не мужик? К чему убиваться, когда вокруг ходят такие красотки?
С этими словами Санчес ловко ухватил за зад грудастую деваху из прислуги — полную, круглую темноволосую бесстыдницу, которая как раз шла мимо них с пустым подносом, притянул её и усадил к себе на колени. Та с визгливым смехом стала отбиваться, прикрываясь от него подносом, за что получила сперва шлепок по заду, потом — поцелуй в щёчку, вырвалась и убежала, выверенным жестом оправляя юбки. Санчес проводил её алчущим взглядом и подкрутил усы. Михель тоже посмотрел ей вслед, вздохнул и отвернулся: «красотке» было далеко за двадцать, она уже не раз рожала, половины зубов у неё не хватало, а лицо являло собой живое воплощение соблазна и порока. К тому же девица была неопрятна и сильно пьяна. Санчес, однако, ничего такого не заметил. Он был всецело поглощён своими мыслями.
— Да, люди делают плохое дело, когда вовремя не приучают женщину к ремню, — заявил испанец, в очередной раз оторвавшись от бутылки. — Смотрю я на тебя и удивляюсь, как из-за какой-то глупой девки нормальные люди теряют башку. А почему? И по какой причине? И какой из этого следует вывод? Правильно — наплевать! Так что выпьем, Мигель! Трактир, вино, сговорчивая девка, что ещё солдату нужно? Конечно, ты не солдат, но пей, сколько хочешь, я плачу; это полезно — пить, когда болит душа. Хочешь совета? Забудь о ней, забудь об этой девке! Всё равно, если padre отыщет её, он отправит её на костёр вместе с brujo Лисом и вместе с мальчишкой. Или утопит, как ведьму. Ты хочешь посмотреть, как её утопят?
— Пошёл ты… — пробурчал невнятно Михелькин и отвернулся.
— Что? — не расслышал тот и, видимо приняв его слова за знак согласия, снова потрепал парня по плечу. — Ну, ну, не надо обижаться! Ты так её хочешь, что снова боишься? Смотри на вещи проще. Вот мы, например. Ну, поплясали под ведьмовскую дудку, с кем не бывает? Что ж теперь нам, обосраться — и не жить? Ха! уж если ненароком вышло обосраться, значит время поменять штаны, и только. Не думай, что мы здесь просто так сидим и никуда не торопимся. Наш padre ничего не делает, не просчитав всё наперёд на сто шагов, он не теряет время зря, нет! Сейчас он наверняка сидит и что-нибудь придумывает. В другой раз он лишний раз помолится, или принесёт под платьем освящённую гостию, или сделает что-нибудь ещё, и проклятый рыжий brujo никак не сможет нам навредить, потому что демоны его оставят. — Тут Санчес размашисто перекрестился и как следует затянулся трубкой. В воздухе поплыл медовый запах «Амстердама». — Вот увидишь, — закончил он, выпуская носом дым, — стоит нам напасть на его след, и мы насадим его на пики быстрее, чем Родригес по утрам мастит свои mustaches[70]! Ха!
И он заржал, довольный своей шуткой.
День клонился к вечеру. С кухни потянуло разогретым маслом, жареной гусятиной и пивом. Трактир помаленьку наполнялся людьми, под закопчёнными балками корчмы витали дым и гул голосов. На пятерых испанцев уже никто не обращал особого внимания — за ту неделю, что они здесь провели, все завсегдатаи трактира «Под Луной» уже успели к ним привыкнуть, а другие посетители сюда не ходили. Родригес с Киппером уже успели сменить за это время с полдюжины собутыльников, а Санчес — вдвое больше полюбовниц, Анхель истыкал ножом все стены, на пари попадая во что угодно, а немногословный Хосе-Фернандес выиграл в кости с десяток флоринов, чем изрядно пополнил свой кошелёк. Что касается Гонсалеса, то Мануэль уже раз десять разобрал и собрал свою несчастную аркебузу, извёл на это дело уйму ветоши и масла, и угрюмо отмалчивался, когда приятели его подначивали, чего ж он не стрелял, когда Лис показался в дверях злополучного дома. Честно говоря, он этого и сам не понимал.
«А что, — подумал Михелькин, посматривая на сидящего рядом испанца чуть ли не с отвращением, — может, и впрямь, напиться?»
Он уже почти месяц жил с испанцами бок о бок, вместе с ними мерял маршем мокрые дороги Фландрии, пил в придорожных кабаках и ночевал на постоялых дворах. Деньги, взятые с собой из дома, постепенно таяли, и вскоре Михель стал подумывать, а не завербоваться ли ему, в самом деле, на службу. Однако всякий раз решение откладывалось. То удавалось выиграть немного в кости, то — помочь за плату разгрузить повозку. Или же любвеобильная красотка вдруг ссужала Санчеса деньгами, тот становился неслыханно щедрым, и вся компания некоторое время жила за его счёт. А однажды, когда они квартировали в Ипре, и сам Михель приглянулся одной такой молодке на Ketel-Straat[71], неделю жил — кум королю, да ещё и был подарен флоринами.
Боолкин (так звали девушку) была милая, миниатюрная и свежая, ужасно симпатичная и вдобавок влюбилась в Михеля по уши. Михелькин сам не знал, что заставило его в назначенный срок уйти с испанцами из города в дальнейший поход.
По правде говоря, сейчас он не понимал даже, зачем он, вообще, с ними увязался. Что-то мучило его, когда они подолгу застревали в каком-нибудь городе или селе, заставляло идти дальше в поисках потерянного чувства, которое сперва стремилось стать любовью, но почему-то превратилось в ненависть. Ведь она почти готова была полюбить его, эта девушка, и он её почти любил. И осознание этого наполняло душу болью и чувством ужасающей потери. Избавиться от этого Михель не мог, сколько ни пытался, и тут не помогали ни усталость, ни вино, ни женщины.
Михель был молод и по причине своей красоты был в женщинах довольно искушён. Не раз какая-нибудь красавица твердила ему со слезами на глазах: «Останься!», а он уходил, и даже не особо вспоминал потом о ней: девиц в весёлой Фландрии не счесть. И вот сейчас, сидя в грязной корчме и вспоминая всё случившееся, Михель вдруг понял, что никогда доселе не любил по-настоящему. То была любовь внезапная, бурная, разящая и откровенная, как сталь клинка; такая легко перерастает в свою противоположность.
Михелькин взволнованно отставил свой стакан и теперь стремительно трезвел. Он посмотрел на Санчеса, на Анхеля, на аркебузира Мануэля, и опустил глаза. Сама мысль о том, чтобы вступить в солдаты, теперь казалась ему бредом.
«Может быть, я зря за ними увязался? — спросил он себя. — С чего это я вдруг решил, что если мы отыщем Лиса, я найду обратно и ту девушку? Ведь если даже так, то Санчес прав — её сожгут или утопят, словно ведьму… Сожгут… утопят… Нет, нет, только не это! Не хочу! Господи Иисусе и Пресвятая дева, не дай им это сделать! Она должна быть моей, моей, только моей. Я спасу её и тогда она будет со мной, только со мной. Да, я так и сделаю. Так и сделаю!»
И преисполненный подобных мыслей, он поднял и залпом осушил свой стакан. Щёки его порозовели.
— Вот молодец! — одобрил Санчес и хлопнул его по плечу. — Вот это по-нашему, по-солдатски! Эй, хозяин! Ещё вина! И закуски тащи! Копчёного угря тащи, колбасы, ветчины, ржаного хлеба, свинины с бобами, каплуна! Двух каплунов! Уже вечер, тысяча дьяволов, мы проголодались! Hola, парни, — обернулся он к своим собратьям по оружию, — наполните кружки! Выпьем за бродягу Лиса, гореть ему на костре!
Анхель, Родригес и Хосе-Фернандес приняли речь Санчеса с единодушным одобрением и немедленно выпили. Даже Киппер, который уже давно храпел, развалившись пузом кверху на лавке, ради такого дела проснулся и тоже принял кружечку, как он выразился, «за упокой здоровья». Лишь аркебузир Гонсалес выпивку проигнорировал; как раз сейчас он вытряхнул на стол содержимое своей зарядной сумки и катал туда-сюда по доскам столешницы свинцовые серые шарики пуль, выбирая самые круглые и гладкие.
— Готовишь пули, Мануэль? — крякнул Санчес, опустив стакан. — Дело! Припечатай его как следует из своей аркебузы, а мы уж постараемся, чтобы он потом не ушёл далеко.
Анхель Франческо Диас при этих словах лишь скривился белокурой бестией.
— Эта штука у него уже один раз дала осечку, — заявил он.
— Было сыро, — мрачно ответил на это Мануэль. — Очень сыро. Порох отсырел.
— Всё равно, — с презреньем отозвался тот. — У тебя там два ствола, ты мог бы дважды продырявить ему шкуру, но не смог. Что до меня, — тут он подбросил на ладони свой кинжал, — то я не доверяю свинцу. Только старая добрая сталь.
Санчес усмехнулся.
— Стальной град или свинцовый, — сказал он, — какой из них перенесёт его на тот свет — не важно, мне без разницы. Только вот что я скажу: этого оборотня brujo такими пулями не взять. Свинец здесь не поможет, нужно серебро. Да, plata! — испанец воодушевился. — Дай молоток…
И прежде чем Гонсалес успел хоть что-нибудь сказать, Санчес протянул свою длинную руку, схватил у него со стола молоток, достал из кошелька новёхонький блестящий талер, несколькими грубыми ударами сплющил его в угловатый комок серебра и бросил со стуком на стол Мануэлю:
— Вот тебе пуля для Лиса!
Воцарилась гробовая тишина. Во всех углах трактира кружки медленно и тихо опустились на столы. Все перестали жевать и болтать, и теперь смотрели только на испанцев. По спине у Михеля пробежал холодок.
— Он прав, — наконец нарушил молчание Анхель. — Возьми её, Гонсалес, освяти у padre и всегда держи под рукой. Никогда не знаешь, где пригодится. И остальные свои пули лучше тоже освяти.
И тут из глубины корчмы на стол, где сидели солдаты, надвинулась большая тень.
— Серебро… — произнёс бесцветно чей-то голос. — Красивые деньги… кровавые деньги… Они к вам вернутся, кровавые люди. Он вам сам их вернёт — Лис всегда возвращает долги. Ибо сказано богом: «Какой монетою платите, такою и заплачено вам будет».
Все вздрогнули и обернулись.
Подошедший был толстяк в широкополой шляпе с обвисшими полями, с круглым лунообразным лицом и мутными бездумными глазами. Он шатался, руки его всё время двигались — то теребили край истрёпанного грязного полукафтана, то крутили пуговицы, то цеплялись за ремень… Он не смотрел на пули, не смотрел на солдат, вообще никуда не смотрел. Из уголка его кривого рта свисала ниточка слюны. Если раньше, когда Санчес плющил талер, Михеля пробрал озноб, то при словах толстяка он похолодел уже весь, от пяток до макушки.
Толстяк между тем углядел на краешке стола кружку, где плескались остатки вина, невозмутимо сгрёб её и взялся допивать большими гулкими глотками.
Первым пришёл в себя Родригес.
— Ты кто такой, шляпа?! — заорал он и вскочил, воинственно наставив на пришельца буйволиные рога своих усов. Протянул руку и выбил кружку из рук толстяка. — Отвечай, когда тебя спрашивают!
Кружка разлетелась в черепки, в корявых пальцах толстяка осталась только ручка. Сам же толстяк не обратил внимания ни на крик, ни на разбившуюся кружку, даже не пошатнулся, продолжал стоять и пить, не замечая, что пьёт воздух.
На сей раз проняло всех, но не Родригеса.
— Ах, так! — вскричал он. — Эй, Мигель, подай-ка мне вон ту метлу — я не желаю марать свой нож об эту фламандскую свинью! Этот мешок смеет говорить так, как будто у него достанет мужества, чтоб колотить испанца? Так он у меня сейчас попляшет сальтарелло! ух, caramba! Это вино дорого ему обойдётся!
Тут подбежал трактирщик — толстый неряшливый baes Георг Лансам по прозвищу Липкий Ланс.
— Господа солдаты! Господа солдаты! — закричал он, нелепо всплёскивая руками и распространяя запах засаленной тряпки. — Умерьте гнев, господа солдаты! Умоляю вас, не надо драки! Простите его: это всего лишь Смитте, он сумасшедший. Я сейчас его уведу и прикажу подать вам ещё вина.
— Mildiables! — вскричал Санчес, у которого от злости даже трубка погасла. — Если он безумен, так держите его взаперти, чтоб не приставал к порядочным католикам и не смущал народ бесовскими речами!
— Даже если он сумасшедший, — угрюмо добавил Киппер, хоть язык его немного заплетался, — пускай следит, чего болтает! Люди и за меньшие слова на костёр шли! Да!
Он икнул и выругался.
— Да что вы такое говорите, помилуй Боже! — Липкий Ланс всё пытался утянуть Смитте прочь от стола, но не смог даже сдвинуть его с места. — Какой костёр? Ведь он же никому не причиняет вреда, разве что выпьет кружечку-другую, ну так это ж не накладно! Почтеннейшие господа солдаты, я прошу вас, не мешайте тем, кого поразил Господь, жить по своей прихоти, ибо тем выразил Господь свою волю. Ведь так будет правильно, верно?
Мартин Киппер умолк, сердито нахмурил брови и некоторое время размышлял, затем ещё раз смерил Смитте взглядом, рявкнул: «Marsch hinaus!», спохватился и для верности добавил по-фламандски:
— Пошёл прочь!
— Э, нет, погоди! — теперь уже Родригес поднял палец, призывая к тишине. — Он что-то говорил про Лиса, про этого дьявола, которого мы ищем. Откуда он знает, что мы говорили о нём? Эй, ты! Что ты знаешь о травнике Лисе?
Трактирщик, видя, что испанец вновь заговорил со Смитте, перестал тянуть толстяка за рукав и на всякий случай отступил в сторонку.
— Да что вы, господин солдат, — примирительно сказал он, — разве он знает, о чём говорит? Мало ли на свете всяких лисов и лисиц!
Смитте был дурак. Недавний, но уже законченный. А вот Липкий Ланс дураком не был. Ланс был себе на уме. Он знал про Лиса, о котором говорили стражники. Когда-то этот травник вылечил его — грешно сказать — от мужескова бессилия, за что Ланс был ему, конечно, благодарен, но — в пределах, в пределах… И сообщать Лису о том, что его ищут испанцы, он совсем не спешил, хоть между ними и была когда-то устная договорённость. Наверху, в конторской книге был заложен за страницами подаренный когда-то Лисом угольный карандаш. И чтобы вызвать травника или послать ему весть, всего-то и следовало этот карандаш сломать. Но для чего спешить? Травник пришёл и ушёл, а Липкий Ланс остался. Солдатня сюда явилась с инквизитором, а Святая Церковь не посылает инквизитора за кем попало.
Но Георг Ланс был не дурак. Он умел говорить, но умел и молчать. Лучше враг, чем два. Да и потом, ещё неизвестно, как оно обойдётся, если рассказать…
Вопрос, естественно, в том, кто больше платит.
Так или иначе, но карандаш до сих пор оставался целым.
— Лис? — переспросил тем временем толстяк, как будто удивляясь, что испанец этого не знает. — Лис — на дороге. На большой дороге. Двое за его спиной, один рядом, один впереди. Бездна идёт за ним по пятам и смотрит в ваши души. Не вставайте у него на пути, господа солдаты Господа; вам не дано постичь, какая нужна смелость, чтобы мерить сердцем бриллиантовые дороги Вечности. Там холодно. Холодно…
Он обхватил себя руками.
Испанцы вновь умолкли и переглянулись.
— Что всё это означает? — спросил у всех Родригес, явно озадаченный. — Алебарда мне в печёнку, ведь должно же это что-то значить! Этот парень явно что-то знает или что-то где-то слышал. Эй, ты! Что это за Лис? Как его по-настоящему зовут? Отвечай, canaille[72]!
В глазах фламандца расплескалась пустота.
— Nomen illi mors[73], — вдруг провозгласил он на чистой латыни и умолк.
Мануэль перекрестился, остальные делали то же.
— Con mil demonios[74], — тихо выругался Анхель. — Не нравится мне это.
— Надо свести его к padre, — сказал молчавший до сих пор Хосе-Фернандес. — Помочь это нам может.
— Дельная мысль, — одобрил Киппер. — Эй, Санчо, проводи его! Заодно справься, как там себя чувствует его преподобие. Да смотри, чтоб этот, — он кивнул на толстяка, — чего не выкинул.
Санчес кивнул, оставил трубку на столе и поманил толстяка пальцем:
— Пойдём.
Возле самой лестницы, которая вела наверх, безумный Смитте вдруг остановился, обернулся и по очереди оглядел всех пятерых, оставшихся за столом.
— Вот, — сказал он, по очереди указывая пальцем на Анхеля, Родригеса и Киппера. — Ты, ты и ты.
— А я? — с усмешкой спросил его Санчес.
Смитте сделал полуоборот, замер и несколько мгновений смотрел ему в глаза своим безумным мутным взором, от которого испанцу сделалось не по себе. Казалось, Смитте видит что-то запредельное, далёкое, доступное одним лишь ясновидящим, пророкам и безумцам.
— И ты, — сказал он наконец.

Предыдущая страница 5 Следующая страница


Дмитрий Скирюк - Руны судьбы

Руны судьбы 6

НИКУДА

Выстрел. Я проснулся в начале шестого;
Я наблюдал охоту на единорогов,
Но я оставался при этом спокойным:
Я много читал о повадках этих животных.
Никто не сможет поставить их в упряжь,
Никто не сможет смирить их пулей,
Их копыта не оставляют следа,
Они глядят вслед движущейся звезде.[75]

БГ

Неделя за неделей уносились прочь, пятная снег затейливыми иероглифами птичьих следов, а в маленькой хижине на старых рудниках, приютившей трёх человек, ничего не менялось. Всё так же травник приходил и снова исчезал, принося известия и свежие припасы, так же приходили к ним лечиться всяческие существа, живущие в лесу, приходили сами, приводили родичей, приносили детёнышей. В меру сил Жуга ухитрялся помочь каждому, врачевал зверей, людей и птиц и всяких, как он выражался, «креатур», не делая меж ними никаких различий. Когда его подолгу не бывало дома, Ялка и сама, бывало, пользовала их заранее приготовленными мазями, настойками и порошками. Никто не жаловался. За лечение расплачивались, кто чем мог — кто горстью осенних орехов, кто сушёными грибами или ягодами, а кто и камушками из пустого рудника. Цена, конечно, всем этим подаркам была невелика, но травник всему находил применение. Одна хвостатая малышка с остренькими зубками запомнилась девушке тем, что у неё совсем не оказалось, чем платить за вылеченное ухо, и она заместо денег спела тут же сложенную ею благодарственную песенку. Мелодия её потом долго ещё звучала у Ялки в ушах.
Иногда заглядывали крысы, — та самая троица, увиденная ею в самый первый день — Адольф, Рудольф и Вольфганг Амадей. По примеру Лиса Ялка оставляла им какие-нибудь крошки и объедки, только не на столе, как делал тот, а на полу, и по возможности — в углах, ибо против крысы на столе протестовало всё её женское естество. К слову, все трое вели себя довольно чинно, не дрались и быстро убирались прочь. Припасы в кладовой они ни разу не тронули.

Три мышки взобрались на стол
И там делили хлеба корку.
Сначала сбросили на пол,
А после утащили в норку.
Они пищали и дрались,
А корка так сопротивлялась…
Когда до норки добрались,
От хлеба мало что осталось.
Теперь они тревожно спят,
И корку слопали до крошки,
И наверху троих мышат
Напрасно поджидает кошка.

Способность рифмовать и складывать слова Ялка обнаружила в себе случайно, после той кошмарной ночи, когда травник притащил назад ушедшего мальчишку (Ялка старалась избегать слова «умершего» — уж очень ей при этом становилось не по себе). Как-то — мыла посуду и поймала себя на мысли, что напевает про себя эту дурашливую песенку про трёх мышат (мышата — конечно же, не крысы, с их присутствием она вполне могла смириться). Она удивилась, подумала, с чего бы это, потом вслушалась и решила, что это ей даже нравится. И больше об этом не задумывалась.
Фриц тихонько выздоравливал. Стучался в двери невидимка Том, изредка заглядывал Зухель, садился в уголок у камина и сушил шёрстку, ненавязчиво ожидая, когда его наделят горсточкой изюма. Частенько дебоширил Карел — крал на кухне ягоды и соты, прятал ложки, дырявил шилом деревянную посуду и запутывал нитки, но во всём другом их жизнь вошла в размеренное русло, обрела спокойствие и тишину, которой всем им так недоставало.
Ялке было невдомёк, что это спокойствие временное, что оно скоро кончится, и для убежища у скал скоро наступят чёрные деньки. Она не знала, что беда уже в пути. Беда запаслась деньгами и святым благословением. Беда месила снег двенадцатью подошвами солдатских башмаков, копытцами серого ослика отца Себастьяна и подковами большого белого коня Мартина Киппера. Беда вела с собой двоих — безумца и глупца: безумца Смитте и глупца Мигеля-Михелькина. Ей не были помехою ни снег, ни ветер, ни мороз. Ей открывали двери постоялые дворы и выставляли дармовое пиво. Её боялись. Ей смотрели вслед.
Таких вестников дороги Нидерландов в тот кровавый год перевидали множество. На вид нестрашные и незаметно-серые, они не торопились, исполняя волю короля и церкви, собирая денежную дань то тут, то там. Они искали, вызнавали, проповедовали, продавали индульгенции, платили за доносы и нанимали шпионов, а потом, заручившись помощью мирских властей, отлавливали колдунов, колдуний и еретиков, чтобы отправить их в огонь костра или под лёд реки, а имущество — в королевскую казну. А вслед за ними, под сухой трезвон колоколов, под перестук костей, под завыванье ветра, гул огня и скрип смолёных виселиц, под эту дудку ненависти и жестокости плясала свою пляску её величество Смерть.
Ни церковь, ни король Филипп при этом не стеснялись того, что становятся наследниками, как они считали, дьявольских пособников. И поступая так, они на самом деле поселяли в себе демона алчности, уже заранее продав Дьяволу свои червивые, пустые души, все источенные дырками, как лимбургский сыр. Конквистадоры в панцирях железных грабили в заокеанских землях майя и ацтеков, сапотеков и киче, чибча и кечуайя, и сами становились дьяволами в их легендах.
Галеоны, перегруженные золотом и пряностями до самого фальшборта, шли в Испанию непрерывной чередой, бывало, что тонули, гробились и грабились, но те, что доходили до испанских берегов, переполняли королевскую казну.
Но даже этого владыкам было мало.
Золото, золото!
Золото застилало глаза. Что — конквистадоры? Золото зрело и здесь стараниями трудолюбивых рук, оно было везде, — на отвоёванных у моря польдерах, в боках жиреющих фламандских чушек, в печах мастеровых, в бродильных чанах сыроварен и пивоварен, в горнах кузнеца и стеклодува, в валяльных мельницах суконных мануфактур, в заступе горняка, в станках ткачей из Гента, в тоненьких иголках белошвеек и коклюшках брюжских кружевниц. Надо было только отобрать его и отрубить эти руки, чтобы они не могли взяться за оружие.
И руки отрубали.
Но чаще их владельцев попросту сжигали целиком, подвергнув предварительно необходимому допросу и весьма полезным, освежающим память процедурам. «Кто совратил тебя, несчастный? Кто твои сообщники? И кстати, где ты спрятал деньги, нажитые нечестивыми путями?» По совету инквизиторов король Филипп объявил, что каждый житель Нидерландов, обвинённый в оскорблении его величества, или в ереси, или же в том, что не оказал противодействия ереси, осуждается без различия пола и возраста и присуждается к наказаниям без всякой надежды на помилование.
А дальше руки палачам были уже развязаны. Богатство было оскорблением его величества. Свобода была оскорблением его величества. Вера тоже была оскорблением его величества: вера, надежда, ну, и уж само собой — любовь. Карл V погубил в Нидерландах пятьдесят тысяч человек — сильных мужчин, прекрасных женщин и невинных детей.. Сынок грозил превзойти сие достижение, и палачи по всей стране сжигали, вешали и отрубали головы невинным жертвам. Все христианские истины пали под пятой языческого мракобесия. Костры святых аутодафе дымились по всей стране, принося одну бесконеяную кровавую жертву…
Кому?
Небесам?
Преисподней?
Никто об этом не задумывался.
И наследство получал король.
Ещё летом, в Антверпене толпа проходимцев, подкупленных агентами короля, разгромила городской собор, где было семьдесят алтарей, и перебила статуи и все изображения святых, и глумилась над ними, и плевала им в лицо, и обдирала с них драгоценности и дорогие ризы, а потом со свистом и улюлюканьем протащила по городу статую богоматери, голую, лишённую покровов, всю поколоченную камнями и палками, протащила и сбросила в Шельду.
И подстрекатели кричали и плясали и подзуживали народ, а затем отправились бесчинствовать в церквах миноритов, Белых и Серых сестёр, святого Петра и святого Андрея, и во всех храмах и часовнях города, а потом продолжили своё чёрное дело в Гааге.
И жатва созрела для испанских жнецов.
Где-то Симон Праат всё ещё печатал свою библию старинным шрифтом на фламандском языке, что католическая церковь считала наитяжким преступлением. Его арестовали, и он принял мученическую смерть на плахе; но сотни книг уже разошлись по всей стране и сделали своё дело, ибо слово напечатанное есть совсем не то, что слово сказанное.
Где-то по весёлой Фландрии бродил светловолосый парень по имени Тиль, мудрый, как сова, и безжалостный, как прямое зеркало. Весельчак, пустобрёх и зубоскал, с лицом мальчишки и с глазами старика, он обманывал вельмож и богатеев, дурачил церковников и монахов, пел песни, громил подложные трактиры, где сидели папские осведомители, и всё чаще брался за оружие. Его не узнавали, когда он приходил, но долго помнили о нём после его ухода.
Где-то в Испании посланники с петицией от нидерландского дворянства — Монтиньи и Берген — были брошены в тюрьму и вскорости по распоряженью короля задушены. Времена переговоров кончились.
А герцог Оранский молчал. За что и прозван был в народе Молчаливым.
Людвиг из Нассау, брат Оранского, уже сражался во Фрисландии и брал на откуп корабли на Рейне, и потерпел там поражение, потеряв под Эммингемом всю свою артиллерию и конницу, когда продажные наёмники кричали: «Geld! Geld!», вместо того, чтобы драться.
Народ терпел и жрал свою боль. Но города уже сопротивлялись. Все ворота были заколочены перед испанцами.
Предсказанный безумцем Смитте «кровавый котёл» закипал. Одни люди просто собирали все пожитки и бежали на север. Другие, не выдержав поборов и притеснений, уходили в леса и становились «Лесными братьями». Третьи подавались в море, на суда и звались отныне «Морскими гёзами». И те, и другие убивали и грабили испанцев, как могли, в своём опьянении кровью уже не различая ни правых, ни виноватых. Случалось, они сами были пойманы, побеждены и шли на виселицу и костёр.
Но вместо одного казнённого в борьбу вливались двое новых, тех, кто предпочёл погибнуть, как свободный человек, с оружием в руках, чем с петлёй на шее, как скотина, или на костре, как дичь. Это была ещё не война, но уже и не мир. Герцог Оранский до последнего надеялся договориться, но народ уже воевал.
И гёзы пели на своих безумных кораблях:

Сам себе участь жестокую
Альба готовит:
Раной отплатим за рану!
Зубом за зуб!
Оком за око!
Да здравствуют гёзы!

К исходу сентября Вильгельм Оранский всё-таки набрал войско и вторгся в Нидерланды с трёх сторон, но не нашёл врага. Расчётливый и хитрый, Альба ускользал. И по земле Фламандской шли под жёлтыми и красными знамёнами войска кровавого испанца: двадцать шесть тысяч пятьсот человек и с ними тридцать пушек. Испанские гвардейцы, французы-паписты и валлоны с юга, тоже ярые католики с чёрными чётками на шее. Шли вездесущие наёмники-швейцарцы, все в зелёном, с арбалетами, стреляющими длинными оперёнными охотничьими стрелами. Шли верные Испании фламандцы, шли немецкие ландскнехты в железных кирасах, красных кафтанах и добротных жёлтых сапогах, ехали рейтары на тяжёлых лошадях, с головы до ног закованные в сталь и всегда пьяные; деньги давно уже стали для них выше веры. Они убивали, жгли и грабили. И уклонялись от сражения с какими-либо регулярными войсками.
И травник, и потерянная девушка, и сбежавший от церковников мальчишка были только маленькими камушками в жерновах большой войны. Таких было не счесть. И никому не было дела до их праздников и бед.
Никому.
Но и оставлять в покое их никто не собирался: ведь даже камушек, бывает, что ломает жернова.
Так было.

* * *

В тёплую безветренную ночь начала января, когда луна худела, а снежинки стали хлопьями, большими и пушистыми, как маленькие овцы, Лис пришёл на старую поляну танцев, смёл высокую шапку снега с пня с торчащим, как спинка сиденья, затёсом, запахнулся в плащ, уселся поудобней и стал ждать. Он был один, а при себе имел лишь кожаный мешочек с рунами, чёрную флейту и большое сморщенное яблоко. Яблоко он вскоре съел, оставив только семечки и черенок, и некоторое время молча и сосредоточенно перебирал гадательные руны, вытягивая из мешочка то одну костяшку, то другую, глядел, что выпало, потом бросал обратно, не запоминая и не истолковывая. Будь в эту ночь хоть малый ветерок, Жуга промёрз бы до костей, но ветра не было, и его рыжий поношенный плащ, отороченный мехом, довольно сносно защищал от холода. Жуга сидел, полузакрыв глаза и подобрав под себя ноги в лёгких горских башмаках с высокими завязками, каковые башмаки он до сих пор предпочитал всем прочим видам обуви, и вслушивался в сухое щёлканье костяшек. Момента появления единорога травник не заметил и не почувствовал, и лишь когда глубоко в голове вдруг родился знакомый неслышимый голос высокого, Жуга прервал своё занятие и поднял взгляд.
Свирель осталась неприкосновенной. Не понадобилась.
«Здравствуй, Лис».
— Здравствуй, высокий, — травник предпочёл ответить вслух.
«Звал меня?»
— Можно сказать и так. Мне нужен твой совет.
«Совет? Я слишком стар, чтобы давать советы. Что ты хочешь от меня?»
Травник долго молчал. Неслышно падали снежинки.
— Что мне делать? — наконец спросил он. Единорог поднял голову. Блеснул глазами. «Поясни», — потребовал он.
— Это ответ?
«Это просьба».
Жуга заёрзал на своём шершавом пне.
— Эта девочка… — неуверенно начал он. — С тех пор, как я её нашёл, я не вижу больше будущего. Руны говорят, но я теперь их тоже плохо понимаю. Я не могу во всём этом разобраться. Что происходит, высокий!
Единорог помедлил. Подошёл поближе. Грустно посмотрел на травника.
«Ты перестал быть цельным. Стал пустым. Я ведь тебя предупреждал, но ты меня не слушал…»
— Нет… — еле слышно прошептал Жуга. — Неправда.
Ответа не последовало. Единорог терпеливо ждал, и тогда травник спросил:
— Почему?
«Внутри любой души таится пустота. И если дать ей волю, она разрастается и поглощает всё. Задумайся: любому человеку нужен рядом кто-нибудь еще, чтобы заполнить эту пустоту. А для тебя ожог души стал страшнее пустоты, предательство любимых и друзей убило в тебе смелость. Ты испугался. Отступил. Остался в одиночестве. Закрыл своё сердце на замок, оделся в камень и броню, избрал аскезу и решил, что справишься сам. И брал силы у самого себя, как воду из колодца, чтоб заполнить эту пустоту. Но твой колодец пересох, вода иссякла. Наверное, ты сам заметил, что в последнее время тебе стало трудно колдовать?»
Жуга кивнул, чуть неуверенно, но утвердительно.
«Ты не отшельник, чтобы черпать силы в вере, не глупец, чтобы надеяться на чудо, и не наивный юноша, чтобы искать спасения в любви. И выходит, что ты заполнял пустоту в себе другой, такой же пустотой».
— Нет. Нет… Я двигался, я не стоял на месте. Я же учился. Я хотел стать лучше, узнать больше. Я помогал людям. Так было нужно, я слишком много раньше убивал, ты же сам знаешь…
Искристый рог качнулся вправо, влево, снова вправо. Травник умолк.
«Увы, но к сожаленью это кончилось. Почему ночь стала временем, когда твои мысли сходятся вокруг колодца собственной никчёмности? Вода в нём черна и холодна, а была прозрачной; под ней, на дне — дыханье смерти, донный лёд застылых лет, над ней — скрипучий ворот одиночества. Днём он не выглядит страшным, но когда ты ночью остаёшвся один, то бездна тянет и пророчит пустоту. Днём можно видеть, что в колодце есть вода, но ночью — только чернота. Ты уходишь, пятишеся, нащупываешь пятками слепые тропы детства и боишься оглянуться, а потом -уносишься бегом в бескрайнюю холодную равнину, хотя прекрасно знаешь, что в ней нет ни края, ни конца, а только те пределы сил, которые тебе отмерены, а остановка означает смерть, небытие. Напряжение не находит выхода, а у тебя нет сил, чтоб что-то делать. А бездействие хуже зубной боли. Грань сна и бодрствования остра, как нож, с которого нельзя сойти ни в одну сторону, ни в другую. Ты почти не спишь, твоя душа истекает кровью. Ты сильный. Очень сильный. И упорный. Но даже самое крепкое одинокое дерево рано или поздно даёт трещину. Ты много лет боролся с этим, изводил чужую боль, чтоб заглушить свою, искал больных и исцелял. И каждый выздоровевший был ещё одним камешком, который ты бросал в свой колодец, чтоб услышать плеск воды, почувствовать, что ты ещё существуешь и кому-то нужен. Но воды в твоём колодце больше нет. Не слышно плеска. Там пустота, ведь так, Лисёнок? Только пустота».
Травник молчал, закрыв лицо ладонями.
«Твоя жизнь потеряла цель, — продолжил говорить высокий. — И вчерашний день стал неотличим от дня сегодняшнего, а сегодняшний — от завтрашнего. Чему же тут удивляться, если ты больше не видишь будущего? Ты сам себя загнал в эту ловушку, а свой единственный шанс из неё вырваться обидел и прогнал прочь. Эта девочка могла бы стать твоим будущим, если бы не ты…»
— Замолчи! — Жуга вскочил и по колено провалился в рыхлый снег. Чуть не упал. — Замолчи, замолчи, сумасшедший обманщик! Что ты понимаешь? Я же знаю, я же вижу, чем всё это кончится, если я буду с ней! — он провёл ладонью по лицу и продолжил, уже спокойнее: — Да, наверное, я и вправду слишком одинок и вычерпал себя до дна. Да, я врачевал людей, чтоб бездна не звала меня их криками в бредовых снах, и буду врачевать и дальше… Да, ты прав, тысячу раз прав! Но пойми: здесь совсем другое. Я чувствую, что — настоящее, что — нет. Я могу угадать имя. Но как, как мне быть вместе с женщиной, которая умеет давать имена?
Единорог от неожиданности сдал назад и вскинул голову. Подвигал челюстью, тряся козлиной бородой, и с новым выражением в глазах уставился на травника.
«Давать имена? — неуверенно повторил он. — Ты хочешь сказать…»
И умолк.
На маленькой поляне воцарилась тишина. Мерцали звёзды. Половинка луны испуганно выглядывала из ветвей, — должно быть, сырная горбушка так глядит на мышь. Хлопья снега расшивали рыжий плащ Жуги сверкающими блёстками, делая его похожим на балаганного волшебника; не хватало только остроконечного колпака, обклеенного звёздами из золотой бумаги.
«Когда ты догадался?»
— Сразу. Это где-то здесь, — травник стукнул себя в грудь и закашлялся. — Я начал понимать, что вопреки себе уже хочу быть с ней. Потом, когда я оттолкнул её… Ну, в общем, сразу всё прошло. Мне это показалось подозрительным. Так уже было… однажды. Я опять едва не пошёл на поводу чужих желаний. А потом, — три дня назад — она мне помогла вернуть мальчишку. Просто — захотела и вернула. Я только тогда понял, что произошло меж ней и этим… в том сарае. Жаль, я не сразу её узнал.
«Tы встречал её раньше?»
— Да. Вспомни, высокий, вспомни, — в этой девушке потерян страх. Совсем как у того мальчишки, у Фрица. Это не простое совпадение. Она придумала себе новое имя и новую жизнь. Она из Гаммельна, она — та девочка, Магда, та, которая была вторым слепым мышонком… Теперь я в этом убедился. Мальчишка — маг, талантливый, интуитивный, но без сил. Любое заклинание высасывает его досуха. Она — сосредоточие силы. Autogenius. Кукушка. Она сама творит реальность. Как она захочет, так и будет. Захочет — полюбит, захочет — разлюбит… Как того парня, в деревне.
«Так скажи об этом ей!»
— Я не могу, — Жуга помотал головой, взгромоздился обратно на пень и обхватил колени руками. Передёрнулся зябко. — Не хочу. Боюсь. И ты не говори ей, я тебя прошу. Быть с ней — это значит стать таким, каким она захочет. Я не хочу терять себя. Я не знаю, не представляю, что она может натворить!.. Но я боюсь. Ты веришь мне, высокий. Я впервые за последние семь лет по-настоящему чего-то испугался. Моя судьба в её руках… Да и твоя наверное, тоже. Ты слышишь меня?
«Слышу».
— Может быть, поэтому я больше и не вижу будущего. И есть ещё одна опасность. «Какая же?» Травник поднял взгляд.
— У неё нет желаний, — сказал он. — Никаких. Она абсолютно инертна. Она — никто. В ней нет определённости. Она уже не хочет ничего. Вернее — хочет ничего. Ты понимаешь?
«Да, я понимаю, — после ужасно долгой паузы сказал ему единорог. — Теперь, пожалуй, боюсь уже и я.»

* * *

С кухни тянуло восхитительными запахами — судя по всему, сегодня в придорожной корчме намечалось небольшое пиршество. Все завсегдатаи сидели по домам в такую непогоду, тракт был пуст, и единственный посетитель получил в своё распоряжение весь трактир от крыши до фундамента с хозяином и челядью, а также — содержимым кухонь и подвалов. Но суеты и спешки не было. Широкий, с точёными ножками стол ломился от еды, а трактирщик раз за разом приходил и снова удалялся, чтобы принести всё новые тарелки. Тушёный сладкий перец с овощами, творог, солёные оливки с юга, жареная рыба, сырные шарики с укропом, лепёшки, блинчики, копчёности, лапша и сладкий рис, в общем, всего понемногу. Трактирщик знал своё дело: всё было приготовлено с любовью и умением. В горшке дымилась жирная куриная похлёбка с травками и сельдереем. В отдельной миске, горкой лежали всякие колбасы и сосиски, всё как положено.
Золтан откинулся на спинку стула и расслабился. Наконец-то можно было отдохнуть. После того, как он был вынужден оставить «Пляшущего Лиса», только здесь и можно было прилично поесть. Он глотнул из бокала и зажмурился от удовольствия. Сладковатая терпкость старого вина защекотала ноздри. Хозяин ради дорогого гостя не поскупился и откупорил, наверное, лучшую свою бутылку.
Хагг прискакал сюда под вечер. Начинался снегопад, всё небо затянули тучи, он гнал коня, стремясь успеть до темноты, бил шпорами и поддавал нагайкой. Каурый жеребец с неровной рысью, купленный по случаю и второпях, всё время застревал в сугробах и оскальзывался, случалось — даже падал на колени. Выл ветер, мокрый снег хлестал в глаза, Золтан нахлобучил шляпу на глаза и ругался через стиснутые зубы. Овальные, неярко освещённые окошки постоялого двора он увидел лишь когда подъехал к нему чуть ли не вплотную, а проезжая под воротами, ударился о вывеску башкой.
Вывеска, кстати говоря, была ничего себе, соответствующая: железная, витиеватая, на двух цепях: «Безумный коновал».
«Наконец-то!» — с облегчением подумал Хагг, спрыгнул с коня и направился в дом. Забухал кулаком.
— Иоганн! — крикнул он. — Иоганн, открывай!
Внутри задвигались. Через минуту трактирщик открыл, посветил на путника большим железным фонарём сквозь росчерки летящих снежных хлопьев и всплеснул руками (а точней сказать — рукой, поскольку в правой он держал фонарь).
— Господин Золтан, никак, вы? — вскричал он. Голос у него был очень громкий и высокий. — Какими судьбами? Надолго к нам? Да что же это я… Проходите, проходите, раздевайтесь… Вы на лошади? — он выглянул за дверь, нос к носу столкнулся с конём, который тоже потянулся к свету и теплу, и раздражённо помахал рукой: — Прочь, глупая, скотина. Пошла, пошла!.. Ой, это я не вам. Вы проходите: там огонь, тепло… Я сейчас насчёт ужина распоряжусь. Вы ведь будете ужинать? — Золтан кивнул. — Да? Ага. Берн! — он обернулся. — Берн, негодный мальчишка, где ты? Берн! А, явился. Поводи лошадь господина, потом отведи в стойло, распряги, оботри и задай корму. Да быстрее, снег же на дворе! Самому себе работы добавляешь.
Камин гудел. Пламя пожирало уголь, как голодный нищий — сладкие пирожки. За окнами была уже сплошная белая пелена. Это — здесь, а что за круговерть сейчас творится в поле, страшно было и представить. Золтан предпочитал об этом не думать, прикрыл глаза и целиком отдался тепловатой полудрёме.
Три дня минуло после ухода их из города. Жуга и мальчик сразу же решили, что пойдут одни. Золтан не стал возражать, дал денег и пару советов и отправился на юг, в Дестельберг, где заранее уговорился встретиться с женой. А перед глазами его всё ещё стояла та пляска на улицах.
Хагг вспоминал и вздрагивал. Что это было, в самом деле? Зная травника, он мог рассчитывать на что-нибудь подобное, но…
Как и многие, Хагг не любил святую церковь. Её было, за что… э-ээ… не любить. За жадность, за роскошество, за полную уверенность в своей непогрешимости и правоте, за средства, которыми они достигались.
И если насчёт правоты Хагг прекрасно был осведомлён, что на Востоке множество людей веруют совершенно иначе, а Коран и Библия друг друга стоят, то насчёт средств он откровенно сомневался. Король Филипп выбрал страшный путь. Ему мало было того, что папская инквизиция сама по себе загубила сотни тысяч христиан на костре во времена его отца. Он навязал Нидерландам новых епископов и ввёл в страну инквизицию испанскую.
Золтан ничего не имел против собственно пыток. Сам бывший дознаватель и сыскарь, в поисках ответа на вопросы следствия он часто применял и пытки, и телесные наказания, хотя порой и сомневался в их целесообразности — пытаемый должен говорить правду, а не то, что хочет слышать дознаватель, а человек слаб и может наговорить чего угодно, лишь бы палачи прекратили истязания. Может выдумать любую бесовщину, может просто нести околесицу. Может подтвердить заведомую чушь. Оговорить кого угодно, в том числе себя, своих родителей, детей, любимую и Господа Христа со всеми апостолами, если это от него потребуют. Сколько раз дурацкие признания подследственных и заключённых, сделанные под клещами палача, уводили его по ложному пути — не сосчитать.
Да что там говорить, — если бы сами первоапостолы Пётр и Андрей угодили в руки инквизиторов, даже им не удалось бы доказать своей невиновности. Особенно если потребовалось бы признание их вины. Ведь что есть у человека, что он может предъявить в доказательство своей невинности?
Слова.
Что такое слова?
Ничто. Сотрясение воздуха. Не более, чем крик кукушки.
Кто поверит крику кукушки? Как проверить правдивость сказанного?
Никак.
А если попадают на дыбу сильные духом, пытка тем более ничем не поможет. Церковь знала предостаточно таких примеров.
Получалось, как ни крути, что пытки не были гарантией правдивости…
Хагг пожал плечами и ещё глубже погрузился в размышления.
В его работе пытки применялись только к тем, кто провинился или скрывает преступное деяние. Но пытать, чтоб доказать вину — такое бывало редко, чаще всего признавались раньше. По глубокому убеждению Золтана Хагга, к применению пыток следовало относиться с крайней осторожностью. Ну взрослые мужчины — ещё туда-сюда. Но какой смысл пытать тех, кто и без этого слаб — детей, женщин, стариков?
Но даже если всё, что сказано в наставлении о наказаниях, в самом деле было полезно и правильно, даже тогда после экзекуции человек нередко оставался калекой на всю жизнь. А если он и вправду был невиновен? Хорошие пыточных дел мастера ценились на вес золота. Даже Святая Церковь уделяла пристальное внимание этому вопросу — ещё Ипполит Марселино выступал против грубых пыток. Да и в самом деле пытка водой, вегилия и Judicium Crucis были неплохой альтернативой старым методам. Золтану доводилось применять и их, и тут он не мог не оценить гуманизма церковников.
А вот костёр… Золтану никогда не приходилось сжигать кого-то на костре. Сажали на кол, били — да, бывало, — южные владыки отличались жёстким нравом. Но сжигать, тем более живьём… Очищением тут и не пахло.
Золтан всегда интересовался историей. Может, просто так сложилось, а может быть, тому причиною был случай, когда попав ещё ребёнком к горным гномам, он перескочил через два века. Мир, в его понятиях, невероятно изменился. Он до сих пор делил свою жизнь на то, что было «до», и то, что стало «после». Он читал учёные труды, как западные, так и восточные, сменил за долгую жизнь две веры, а уж занятий поменял — не сосчитать. И потому смотрел на вещи проще. Христианство и католицизм состарились. Идеи, как и люди — смертны. Сначала юность, полная невзгод и чаяний, исканий и смелых свершений, прекрасная и мятежная. Потом неизбежная старость, закостенелая и догматичная. И чем ближе к смерти идея, тем больше она костенеет и цепляется за жизнь и душит проявленья нового и прочую свободу. Но юным идеям суждено победить, а старым — умереть. Так было всегда, и мудрецы Востока это всё прекрасно знают, и поэтому глядят на мир спокойно, без кровавой пелены в глазах и пены на губах.
Иное дело — Западная Европа. Героическая юность христианства кончилась, когда Христова вера вышла из своих подземелий и катакомб и стала государственной религией, а на престоле Римском появились первые христиане. Удивляло другое. Девять веков после этого христианство в своих проповедях и в своей борьбе не прибегало к грубой силе: красоты учения хватало для того, чтоб победить идейного противника. Золтану вспомнились прочитанные им когда-то строки: «Навязывать религию — дело совершенно противоречащее религии». И ещё: «Никого не следует принуждать силою оставаться в лоне церкви». Почему же эти мудрые слова оказались забыты и втоптаны в грязь? Неужели нынешняя церковь не чтит своих святых учителей, своих столпов и основателей — Тертуллиана, Лактанция? Впрочем, — тут Золтан нахмурился, — говорить о них как о столпах теперь уже было нельзя: оба в нынешнее время были сочтены еретиками, причём еретиками опаснейшими, особенно первый[76].
Да, их труды не прятали, разрешали читать, но само почтение к книгам заставляет монахов хранить в своих библиотеках самые разные труды — от сочинений классиков и описаний сказочных земель до гримуаров колдунов и Alcoranus Mahumedis[77].
Хотя порою сочинения обоих классиков горели на кострах, особенно в Испании и Португалии. Но, в конце концов, церковники могли хотя бы вспомнить, что их отделяло от рождения Христа каких-нибудь сто лет, и зверства римлян, на потеху публике бросавших первых христиан на арену ко львам, были свежи в их памяти, и раны в их душах ещё кровоточили…
Хагг глотнул вина и покачал головой. Чудо, как люди в познание не хотят идти: огнём, да кнутом, да виселицей хотят веру утвердить.
Золтан не был дураком и прекрасно понимал, что инквизиция была реальной силой, на которой отчасти держался христианский мир. Инквизиция была цементом, сдерживавшим кирпичи в стене. Лишь только ересь пустит корни, сразу же произойдёт раскол и мусульманский мир за считанные годы поглотит Европу. Испания и Балканы были тому живыми примерами: если первая сумела объединиться, выстоять и раз и навсегда прогнать захватчиков, то вторые, как и прежде, лихорадило — набеги османских орд сменялись встречными походами арнаутов, боснийцев, сербов и валахов, и наоборот, и конца этому не предвиделось. Единомыслие — страшная сила, всё так. Но почему христианские святоши превратили храм своей любви в кошмарную тюрьму? Неужели только из-за денег?
Золтан хмыкнул. Почесал небритый подбородок.
По всем понятиям выходило, что — да.
Не зря, наверное, в последние десятилетия задавленные люди называли католическую церковь «Синагогой Сатаны». Целые страны объявляли её вне закона — Германия, Англия, а теперь вот и Фландрия…
Жуга, конечно же, был прав: нет резона идти на костёр ни за что, ни про что. Своим поступком травник пощадил испанцев, не убил, но подкосил их, посмеялся и ушёл. Но кто знает, не обрушится ли гнев оскорблённых и униженных церковников на ни в чём не повинных людей? Какой в итоге кровью отольются горожанам их обида?
Имел ли право Жуга так поступать?
Да, все остались живы. Никого не ранили и не убили, разве только вышибли окно и дверь. Но может, лучше было, в самом деле, как предлагал Золтан, прорываться напролом, — убить двоих-троих солдат, чем пользоваться ведовством? Дубина, сталь — понятное оружие, никто бы ничего не заподозрил. А так все видели, как плясали монах и солдаты. Так разве ж кто-то усомнится после этого, что здесь имело место ведовство? Никто. Разве что — Золтан, который всё видел. Но и он не мог бы толком объяснить, как это было сделано. Но Дьявола Жуга не призывал, это уж точно. Такого за ним не водилось.
Он, вообще, не верил в Дьявола.
Золтан допил вино и вновь наполнил свой бокал. Мысли его незаметно поменяли направление.
Какой, вообще, религии придерживался травник? Во что он верил? Золтан точно знал, что он не христианин. Во всяком разе — не католик. Хоть и носил когда-то на груди янтарный крестик с маленькой проушиной, от которого остался только отпечаток на коже — бледный оттиск старого ожога.
Тогда у травника был ещё и браслет с каким-то камнем и фигурными подвесками — на вид уже совсем языческими. Он водил знакомство и с варягами, ещё почитавшими Одина, и со словенами, и с иудеями, — да что там! — травник ухитрялся найти общий язык даже с гномами, эльфами и прочими лесными существами. И те, и другие, и третьи не находили ничего позорящего для себя в общении с ним. Хагг сам неоднократно наблюдал, как старые, убелённые сединами рабби и меламеды уважительно кивали при упоминании о нём. И это был отнюдь не показушный ковод[78], здесь было что-то другое. Совсем другое. Сам Золтан как-то назвал это по-тюркски: «барака» — «дар свыше», «нечто выделяющее».
«Человек не тогда становится учителем, когда хочет иметь учеников, а когда он не в силах прогнать тех, кто пришёл к нему учиться» — некстати вспомнилась ему восточная пословица.
Теперь он вспомнил и другое: «барака» означало ещё и «живой святой».
Кто он был? Чего он добивался? Зачем вылечивал людей, навлекая на свою и без того неоднократно битую голову всё новые проклятия и мольбы?
Кого хотела сжечь святая инквизиция? Еретика или святого?
Все размышленья были прерваны появлением трактирщика, который нёс дымящегося жареного гуся на огромном деревянном блюде. При одном лишь взгляде на него (на гуся, а не на трактирщика) рот наполнялся слюной. Хагг ничего не ел с утра, а днём лишь быстренько перекусил горбушкой хлеба с ветчиной и запил пивом из фляги, даже не слезая с лошади, и потому был чертовски голоден. Да и вино подрастравило аппетит…
Он отставил свой бокал и придвинулся к столу.
Гусь был великолепен.
— Присаживайся, Иоганн, — кивнул Золтан трактирщику, руками разрывая жирное приправленное мясо. — Чего стоять, не первый год знакомы.
— Да уж, правда ваша, что не первый год, — признал тот, — только мне уж некуда. Я и ел уже сегодня, да и хватит мне — вон, я какой стал толстый, — он ущипнул себя за брюхо, растопырил руки и демонстративно повернулся вкруг себя.
Объёмы впечатляли.
— Видите? А?
— Вижу, — усмехнулся Золтан. — Да только что ж с того? Трактирщик должен быть толстым. Худой трактирщик, значит, и трактир хреновый. Что ж это за трактирщик, если он свою стряпню не ест?
— Э, не скажите, господин Хагг, не скажите. Вот вы: вон какой вы худой, и брюха нет совсем, а в харчевне у вас всё честь по чести, с понятием. Я, что ли, вашей стряпни не пробовал? Пробовал. Так вы ещё скажите, будто вы не у себя столоваетесь. Э? — он покачал указательным пальцем. — А-а!..
— Ладно, ладно. Убедил. Но всё равно давай, подсаживайся. Если есть не хочешь, так хоть вина со мной выпей.
— Да я… Я как бы и не прочь, да вот жена…
— Пей, пей. А то ещё подумаю, что ты меня отравить хочешь.
— Да что же вы такое говорите-то, как можно! — Иоганн воровато оглянулся, словно проверял, не смотрит ли супруга, затем махнул рукой, мол, наливай.
Золтан налил, и дело пошло.
— Всё дорожает, — жаловался Иоганн, мимоходом похрустывая сырными шариками. — Вот вы с понятием, господин Золтан, вы же сами трактир содержите, уж вы-то знаете, каково нам нынче стало-то. Ага. С тех пор, как эти воевать с туретчиной затеяли, все пряности идут через одних испанцев. Слов нет, пряности хорошие, хоть в суп, хоть в колбасу. Но — дерут! Просто кошмар, какие цены. Ага. Во-от такусенький мешочек перца стоит больше двух свиней! Оно, конечно, дело верное, закупишься разок — и на полгода. И народу нравится. На сорок миль окрест все знают: в «Коновале» дряни не дадут. Здесь перец не затем сыплют, чтоб тухлятину забить, ага, совсем же не затем… Как вам гусь, господин Золтан?
— Спасибо, гусь отменный, — Хагг откинулся на спинку стула, вытер руки о штаны и потянулся налить себе вина. — Надо будет выпросить у тебя рецепцию.
— Какая рецепция, да что же вы такое говорите! — всплеснул руками тот. — Вы ж сами знаете — всего понемногу, да смотреть, чтоб не пригорело. Берн, дурачок, никак смотреть за жарким не научится, половина жира пропадает. А гусиный жир негоже проливать, он — ого-го, какой полезный! Да. Гусиный жир очень вкусен с вареньем. Это жёнушка моя для вас готовила, специально, она в этом деле знает толк. Жёны, они понятливые: раз запомнят, вовек не забудут…
Золтан слушал трескотню хозяина, наслаждался вином и оливками, и вспоминал.
Мало кто признал бы сейчас в этом суетливом белобрысом толстяке того беспокойного двадцатилетнего юнца, каким его знавал когда-то Хагг. Это сейчас он осел, обрюзг, женился и купил трактир и стал именоваться веско и степенно — Иоганнес Шольц, а тогда он был просто — Иво Солич или Глюк ауф Иоганн, сербский паренёк, водивший чрез границу караваны вьючных мулов потайными тропами. Жадный до приключений и до денег, с ветром в голове и со своим понятием о честности, он торговал всем, чем придётся — оружием, вином и табаком, шелками, «травкой», маслом, красками… Потом занялся пряностями, и мешками стал ввозить в страну кунжут, мускатный орех, шафран, гвоздику и жёлтый имбирь — за них платили громадные деньги. Он вырос в старой Македонии, в тех краях, где жители и сами уж забыли, какой веры были изначально, среди сербских христиан и мусульман албанцев, из которых османские владыки набирали самых преданных своих янычар. Старый хорватский горец был его учителем в нелёгкой науке подпольной торговли. Иво Солич знал четыре языка, общался налегке с любым торговцем и почти не попадался патрулям. «Моя удача — девка тёртая, приходит дважды в день», — любил приговаривать он.
«Дважды-в-день». Так его тоже звали.
Строго говоря, на этом он и погорел, когда не стал ждать следующего дня и сразу решил отправиться обратно, загрузившись новой партией товара. Золтан отловил его у перевала Четырёх Ворот, что возле Тырговиште, и решил, что парень может быть ему полезен. Он конфисковал часть пряностей в пользу кухни сыска господаря и отпустил его на все четыре стороны. Иво прекрасно понимал, как ему повезло, — достаточно было раз увидеть, как гниют на кольях прочие контрабандисты, — и услуги этой Хаггу не забыл. Но стал ещё наглее и ещё рисковее, ходил такими тропами, что патрули османов и румын боялись брать его следы. Не раз он предпочитал потерять часть товара или лошадь, чем попасться ещё разок, и если что — без колебаний сбрасывал мешки и трупы в стремительные горные потоки и глубокие ущелья, терял на этом деньги, но выигрывал жизнь. За что и получил своё четвёртое, последнее прозвание — «Безумный коновал», которое из озорства увековечил за своей корчмой, когда ей обзавёлся.
«Старею, — вновь подумал Хагг. Отхлебнул вина и покрутил в руках бокал. — Всё чаще вспоминаю прошлое. Уже и друзей почти не осталось. Безумный коновал… Сколько Шольцу? Сорок? Вроде ничего меж нами не было, а гляди-ка — помню. Я же его ненамного старше, а такое чувство, что знакомы лет пятьсот».

* * *

С недавних пор вино слишком сильно стало действовать на него. Возможно, это было следствием того случая на поляне в заколдованном лесу, когда его едва не отравил лесной народец. Золтан предпочитал об этом не думать. Гудел ветер, сыпал снег, трещал огонь. На душе было удивительно спокойно и хорошо. Думать о плохом не хотелось.
— А скажи-ка мне, любезный, хорошо ли нынче у тебя идет дела?
— Да как сказать, — замялся тот. — Дела, как дела. Чего им не идти? Идут. Зимой, конечно, путников поменьше, сами знаете, зато постояльцев больше. Ага. И впрямь — кому ж охота идти в холод и темень? Стражники, опять же. Тому — дай, этому — дай. Охота разве, чтоб трясли? Мало ли, что у меня в подвалах! Кокнут бутылку, а мне разоренье. Бутылка-то, может, лет десять лежала, ждала… Нет, не подумайте чего, у меня с властями мир, хоть слухачи и не сидят, но клиент есть клиент, раз платит — наливай. Но жизнь есть жизнь. Ведь как бывает? Сегодня вот один лишь вы, а завтра, может, полный дом набьётся. Чем поить? А сам я — ничего, и семья такая же. По нонешним-то холодам болезни всякие, не понос, так золотуха, но пока бог миловал, жив-здоров, хвала святому Лису…
— Что? — Золтан вскинул голову. Глаза его заблестели. — Как ты сказал?
Шольц встрепенулся. Заморгал.
— Ох, уж простите, господин Золтан… А чего?
Хагг подался вперёд.
— Хвала — кому? — повторил он.
— Э… в смысле, значится — кому хвала? Ох, простите, это я не подумавши ляпнул. Лис-то? Ага. Это в смысле я… ну, в смысле… Знаете же сами: почему бы не помянуть добрым словом? Времена нонешние — веры мало на кого-то уповать…
— Давно он у тебя был?
— Кто?
— Лис. Не делай глупое лицо. Рыжий парень с травами. Худой такой весь из себя, со шрамом не виске. Вот здесь.
— Не был. Истинный крест, не был!
Золтан нахмурился.
— Иоганн…
— Два месяца назад, — быстро сказал тот. — У меня сын простудился, горячку схватил. Думали, что всё — помрёт, отмучился. А жалко — молодой. Ага. А тут этот — пришёл, за бесплатно вылечил. Что ж, разве ж это плохо?
Золтан встал, поставил свой бокал и взволнованно прошёл к стене. В голове гудело. Мысли путались.
«Куда же ты скачешь, Лисёнок? — посетовал он про себя. — Зачем бежишь над краем? Я ведь пошутил, когда сказал, что, мол, тебе уже молиться скоро будут, а погляди ж ты — правда… Проклинают, молятся, зовут о помощи… Проклятый ветер… Ну и погодка…»
Хагг нахмурился. Он что-то говорил про ветер. Он определённо что-то говорил о нём, Жуга. Какой-то ветер он упоминал…
И вдруг, сквозь пелену хмельного расслабления Хагг начал вспоминать его слова. Отчётливо, как будто слышал их вчера, а то и — час назад.
«Что-то происходит, Золтан. Происходит со мной. В последнее время мне стало трудно колдовать. Где-то с год тому назад мне вдруг стало трудно управляться с ней, с этой силой. И с каждым разом всё трудней. Это — как дышать в бурю, когда стоишв лицом навстречу ветру. Воздух плотный, каждый вдох, как оторванный кусок. Не пойму, что происходит. Будто мне мешает кто-то… или — что-то».
«Где-то с год тому назад, — лихорадочно подсчитывал Хагг. — Ах, Жуга, Жуга… Недаром говорят, что сила силу ломит. Ведь чаянья людские, все эти мольбы, они тоже чего-то стоят… Кем же ты стал? Кем ты… становишься?»
— Может, чаю, господин Золтан? — предложил неуверенно Шольц. — А? Вскипит сейчас.
— А? — Золтан обернулся. С силой потёр виски. — Нет. Не надо мне чаю. Иоганн…
— Да?
— У тебя найдётся запасная лошадь?
— Лошадь? — переспросил тот. Пошлёпал губами. — Да. А вам зачем? Вы что…
Хагг шагнул к вешалке, пощупал ещё не просохшие плащ и шляпу и стал натягивать сапоги.
— Прикажи оседлать, — сказал он. — Я свою в залог оставлю. Если хочешь, я тебе заплачу. Да не сиди же сиднем! Давай шевелись.
Он пинком распахнул дверь и шагнул за порог. Ветер ударил его, оттолкнул назад. Снег залепил лицо. Хагг чертыхнулся, прикрылся рукой и вышел в снегопад.
Трактирщик бросился следом за ним.
— Господин Золтан! Господин Золтан! — запричитал он. — Ну куда же вы собрались-то на ночь глядя? Так же ведь совсем же не годится! Ох, господин Золтан, ох… Должно быть, вы с ума сошли — скакать в такую непогодь. Это всё вино, всё вино, всё оно проклятое… Видано ли дело! Что такого может быть особо спешного, чтобы сегодня ехать? ужин же! Останьтесь! Заблудитесь же, замёрзнете, сгинете ни за грош…
Комната готова. За ночь ваша лошадь отдохнёт, позавтракаете, а там уж с богом и — тыгдым-тыгдым… Ну господин же Золтан! Ах ты ж, господи…
Хагг, который к этому моменту уже добрался до конюшни, уже немного поостыл. Наверное, трактирщик был прав. Просто вино ударило в голову. Чего он так встревожился? Нет, — поправил он себя, — встревожился он, конечно же, по делу, но такая спешка… Была ли в ней нужда?
Он перевёл взгляд вглубь конюшни. Каурый конь, рассёдланный и водворённый в стойло, поднял морду от кормушки, сдул прилипшие к бархатным губам соломинки и потянулся к хозяину, ожидая лакомства и ласки. Толкнулся мордой в рукав. Золтан потрепал его по шее. Вопреки трактирному названию, мальчишка из прислуги постарался на славу, обтёр с коняги пот и снег, но всё равно чувствовалось, что лошадь безумно устала. Кроме Золтановского жеребца в конюшне были ещё две лошади, и можно было выбирать, но…
Золтан привалился лбом к тёплому конскому боку и закрыл глаза. Сглотнул.
Он знал, как буря мешает дышать.
В какую бурю угодил Жуга?
Иоганн тронул Хагга за плечо.
— Пойдёмте, господин Золтан, — примирительно сказал он. — Пойдёмте, а? Я разбужу вас завтра пораньше, мой парнишка всё подготовит, уедете быстро. Идёмте, там ещё пирог, варенье…
Золтан ещё несколько мгновений колебался, потом потрепал конскую шею, расправил спутанную гриву и развернулся.
— Наверное, ты прав, Дважды-в-день, — признал он. — Пошли. Там у тебя ещё осталось вино?
— Как не остаться! — возликовал тот. — Конечно же, осталось. Я сейчас распоряжусь, ага. Нет, я лучше самолично достану, а тот этот дурачок Берн никак не запомнит, где что. Ну, как ещё разобьёт…

* * *

Февраль дурил, озоровал, игрался ветром. С покатых крыш сдувало снег, несло по улицам. Колокол собора раскачивался и временами отрывисто звякал. За шпиль на ратуше, за самый флюгер зацепился рваный мешок из рогожи. Незнамо как заброшенный на этакую высоту, он хлопал там, распахивая тканый зев беззвучным криком и держась одной рукой, как старое простреленное боевое знамя; редкостный пример никчёмного упорства. Так еретик, уже попав в тюрьму, в подвалы инквизиции, упрямо держится за прожитую жизнь, за прошлое, не понимая, что февральский ветер уже сорвал его, взметнул в темнеющее небо и несёт в неведомую даль, в ничто, в инферно, в никуда. И навсегда. Но пока не порвалась последняя связующая нить, они держались, — и мешок, и человек.
Народ выглядывал в окошки и решал не выходить. Редко кто перебегал из дома в дом. Сырая фламандская зима превращала город в стылый монастырь, в усыпальницу, в мавзолей. На улицах было безлюдно.
Подходящий вечер для прогулки, если не хочешь, чтоб тебя заметили и выследили.
Одинокий человек пробирался по улицам куда-то к башне Толстой Берты. Ветрище стылый продувал на нём насквозь и кожаную куртку, и толстую фуфайку фламандской шерсти. Метель была колючая, застылая, с привкусом соли, как от слез; капюшон от неё не спасал — глаза в сукно не спрячешь. Сапоги скользили и крошили лёд, плащ рвался крыльями, сам человек шатался, как пьяный, но упрямо продвигался вперёд.
Все воры в Лиссбурге собирались в «Кислом монахе», это всякий знал. Не столовались, не держали за хату, а просто — собирались вечерком, чтобы пропустить кружечку-другую, обсудить дела, нанять подельников или подцепить заказчика. Любого мальчишку спроси, он всё это расскажет и с закрытыми глазами покажет, где кого найти. Конечно, если это нормальный уличный мальчишка, а не закормленная мямля из домашних.
Но что проку в тайне, которую все знают? Разве что — какая-никакая слава… Она, конечно, гильдии воров нужна, эта самая слава, да и трактиру не помешает, но на виду дела всё же не делаются. Поэтому лишь немногие знали, что воровская репутация «Кислого монаха» на самом деле дутая, что это — только фальшивка, «задурилка» воровской малины. В гильдии воров сидели не такие дураки, чтоб выставлять на публику своё настоящее убежище. Городские стражники прекрасно это понимали и трактир не трогали: пусть его. В конце концов, когда бюргеры из городского магистрата, взбудораженные каким-нибудь громким преступлением, требовали провести очередную облаву, всегда можно было пробежаться по верхам и нахватать, кого попало. В том числе и в «Монахе». Хотя кого там возьмёшь? Мелкая сошка, подмастерья, ширмачи… Виновных всё равно не находили — как правило, крупные кражи и громкие заказные убийства совершали или заезжие гастролёры, или профессионалы высшей пробы, артисты клинка и удавки, виртуозы фомки и отмычки, которые так просто никогда не попадались. Если и забредала в «Кислого монаха» рыбка покрупнее, то поймать её было непросто. Воры крепко держались друг за друга.
Рутгер шёл в «Дракона-призрака».
В Лиссбурге было три трактира с драконом на вывеске, все в разных концах города. Так вышло, что после войны заезжий жестянщик соблазнил их хозяев, каждого по отдельности, — и всучил всем троим одинаковые вывески. Может, кроме драконов он ничего чеканить не умел, а может, просто — драконы получались у него лучше всего, никто этого не знает. Как бы то ни было, он получил свои денежки и смылся, и только после выяснилось, что в городе открылись сразу три трактира с одинаковым названием. Хозяева едва не подрались. Уступить, однако же, никто не захотел, и чтоб хоть как-то различать свои заведения, они договорились покрасить вывески в разные цвета. Дракон у Башни Трёх Ключей стал зелёным, второй, неподалёку от ратуши, — синим, а третий, на Блошиной канаве, — красным. Этот был самым захудалым из всех трёх. Если первые хоть как-то подновляли свои вывески, то с третьего дожди и ветер вскоре стёрли всяческую краску. Он покрылся ржой и стал уже не красным, но рыжим. Со временем вывеска проржавела настолько, что дракона в ней можно было признать с большим трудом. Весь в дырах, без одной лапы, с погнутой головой, он висел на обрывке цепи, кружился под ветром и пугал своим видом перебравших гуляк. Горожане прозвали его Железным Призраком, или просто — Призраком.
Ориентируясь по скрипу вывески, Рутгер наконец добрался до ветхой двухэтажной домины. На верхнем этаже светились окна. Заржавленный дракон метался перед старым фонарём, как адский нетопырь, отбрасывая на дома причудливые тени, и вполне оправдывал своё название. Рутгер надавил на дверь плечом и вошёл. Низенький зальчик пустовал. Две лампы освещали два угла. Пламя в камине хлопало и плясало. Паутина на потолке гипнотически шевелилась. Пахло дымом и подмокшими опилками.
Хозяин — невзрачный мужчинка лет под тридцать пять, с сальными сосульками светлых волос и порванным ухом, — поднял взгляд на скрип двери и ощерил зубы.
— Погодка, а? — жизнерадостно выдал он вместо приветствия. — Настоящая буря! Выпьете?
Рутгер молча приблизился, стянул перчатку, залез в кошель. Монетка легла на потемневшее дерево стойки. Трактирщик покивал, стянул с полки кружку, протёр её полотенцем.
— Вино? Грог? Пиво? — на выбор предложил он. — Или, может, — просто шнапсу?
— Грог без водки.
— Это как? — опешил хозяин. — Впервые слышу о таком. Как приготовить?
— Очень просто. Берёшь большую кружку, наливаешь туда кипятку, кладёшь корицы, две гвоздички, мёду, соль, кружок лимона… А потом идёшь за стойку и зовёшь сюда Матиаса.
Разливала за стойкой, который выставил ухо и всё это внимательно слушал, растерянно замигал белёсыми ресницами. Стрельнул глазами, вправо, влево. Облизал сухие губы.
— Я не знаю никакого Матиаса, — сказал он. Рутгер посмотрел ему в глаза.
— Руку сломаю, — спокойно сказал он.
Трактирщик побледнел. Сглотнул, покосился на дверь у себя за спиной.
— Я не знаю… — забормотал он. — Я…
— Считаю до трёх, — предупредил Рутгер. — Раз…
— Подождите, — он выставил руку, — не надо! Я сейчас, уже иду… Так значит, грогу не хотите? Может, всё-таки чашку кофе?
Рутгер не удостоил его ответом, вместо этого со скучающим видом подошёл к камину, пнул поленья сапогом. Полыхнуло. Искры вырвались снопом, ушли в трубу. Трактирщик гулко сглотнул, больше не стал ни о чём его спрашивать, и поспешил уйти. Монетку прихватить, однако ж, не побрезговал.
Главарь гильдии воров явился на зов удивительно быстро, Рутгер даже не успел как следует обсохнуть.
— Ты, — безо всякого вопроса констатировал тот.
— Не ждал?
— Не думал, что ты так скоро сюда заявишься… Ты зачем Генриха напугал?
— Здравствуй, Матиас.
— Привет, привет, — угрюмо отозвался тот, смерив Рутгера взглядом. — Не скажу, что рад, но… Зачем пришёл, скажешь, или будем дурки строить?
— Потолковать надо.
— Потолковать? — тот поднял бровь. — Занятно. Что-то раньше ты был не очень разговорчивый… Ну заходи, раз уж пришёл. Ты один?
— Да, один. Многое изменилось. Мне в самом деле надо с тобой поговорить.
Матиас помедлил. Мотнул головою: «Пошли».
Они прошли за стойку, миновали узкий коридорчик, дважды повернули и оказались в возле маленькой зелёной дверцы. В полутьме обнаружились два парня, здоровых, как амбальные грузчики. Обоих Рутгер видел в первый раз. Он беспрекословно позволил им себя обшарить, сбросил плащ на руки одному, сдал струну, «шило» и карманный репетир другому, и шагнул в открывшуюся дверь.
Помимо Рутгера и Матиаса, в маленькой, жарко натопленной и скупо освещённой комнате оказались ещё двое: брат Матиаса Макс — невысокий носатый парень по кличке Румпель, и темноволосый, скуластый, тощий, как скелет, Яапп Цигель, представлявший в воровском «совете» городских домушников. Цигель был невероятно худ, а щёки у него были такие впалые, что, казалось, соприкасаются изнутри; подельники за глаза называли его «Цапель». Остальных двоих сегодня не было — пятёрка воровского схода никогда не собиралась в одном месте без особенной нужды.
— Присаживайся, — Матиас указал ему на стул с высокой спинкой и сам уселся на другой. — Выпьешь? Ах, ну да, ты же не пьёшь… Как догадался, где мы?
— Проще простого, — тут Рутгер не отказал себе в удовольствии усмехнуться. — Надо было только выбрать кабак, в который брезгуют зайти даже городские стражники.
Матиас с братом переглянулись и снова уставились на Рутгера.
— Умно, — признал и высказался Цигель. — Даром, что пришлый, а сообразил. Слышь, Макс? А? Не прочихали. Придётся нам над этим подзудетъ.
— Подсуетимся, — отмахнулся Румпель, — дело дальнее. Пусть лучше скажет, что стряслось.
— Чего тут говорить, — Матиас перевёл свой взгляд на Рутгера. — Всё дело в рыжем травщике, я так понимаю?
— Да, — Рутгер кивнул. — Ты не предупредил меня, что он колдун.
— By got! Я же сказал, что он тебе не по зубам!
— Это не одно и то же. Я согласился взять заказ на человека, пусть — хорошего бойца, но обычного человека, не колдуна. Это дело священников, ловить и жечь колдунов, а не моё. Теперь я в глупом положении. Я потерял двоих парней…
— Одного, — поправил его Макс.
— Двоих, — с нажимом повторил Рутгер. — Вильгельм убился насмерть, Смитте тоже всё равно, что умер. Я говорил с заказчиком. Он согласен взять обратно деньги и не покатит бочку на всю гильдию.
— А ты…
— Я сказал, что подумаю.
Макс посмотрел на брата, потёр своё знаменитый нос и выразил общую мысль:
— Не можешь простить себе, что не выполнил заказ?
— Плевать на заказ, — Рутгер тоже с силой потёр переносье. — На всё плевать. Вы все знаете, что творилось в городе, когда ловили этого травщика. Вы все слышали, как это было. А я видел. Всё-всё видел. С самого начала. С того, как он раздолбал нас в переулке Луны.
Рутгер подался вперёд. В полутьме круглое лицо его казалось бледным, белёсая щетина на невыбритых щеках и подбородке выглядела так, будто тот испачкан грязью. В комнатушке было жарко, по вискам у Рутгера струился пот. Слова давались ему тяжело.
— Мне… нужно знать… что за игра тут крутится, — в три приёма выдохнул наёмник. — Мне нужно знать, кто он. Вернее — что он.
— Зачем?
— Затем, что он мне сам сказал, чтоб я пришёл.
— Кто?
Рутгер поднял голову.
— Тот. Рыжий.
Воцарилось молчание. Гудел огонь в камине. Три свечи наперебой потрескивали фитилями. Воровские главари опять переглянулись. Макс едва заметно поднял бровь. Матиас также незаметно покачал головой.
— Он никого на него не натравит, — сказал он. — Если он сначала заявился до нас, то наверх уже не полезет — слишком горячо.
— Это уж точно, — кивнул Рутгер. — Мы все в одной лодке. Толстяк этот к испанцам не пойдёт, но мне сдаётся, что у него есть свои каналы, похуже. Зачем-то он ему был нужен, тот травщик…
— Жуга, — сказал Макс. — Его зовут Жуга. Он…
— Постой, — Матиас ухватил брата за руку. — Почём мы знаем, что ему можно доверять? Что он не вынюхивает, где тот водится, чтоб покатать его на железе?
— Верно, — поразмыслив, согласился тот. — Что скажешь, Рутгер? А?
— Даю слово, что не причиню ему вреда.
— Твоё слово немногого стоит.
— Обижаешь, Матиас. Я ещё никогда никого не предавал.
— Всё когда-то происходит в первый раз… Но ладно. Зря ты, парень, всё это затеял. Если бы ты хоть немного дольше пожил в городе, ты бы о нём услышал. Вору играть с ведунами — последнее дело. А ты ничего не понял.
Рутгер привстал и подался вперёд, нависнув над столом.
— Это вы ничего не поняли, — тщательно подбирая слова, проговорил наёмник, — Этот травник такой же колдун, как ты — проповедник, или я — золотарь.
— А кто же он?
— Этот Жуга, — процедил сквозь зубы Рутгер, пристально глядя Матиасу в глаза, — он кто-то вроде бога.
Договорить он не успел. Замок на дверях щёлкнул, створки распахнулись, и на пороге показался широкий большой силуэт. Облачённый в серый плащ до пят, он заполнил собой дверной проём, как пробка затыкает бутылку. В коридоре была тишина — оба парня, стоявшие на вассере, так и не дали о себе знать.
Все четверо мгновенно прянули назад и ощетинились ножами. Даже Рутгер, у которого два молодца изъяли перед этим всё оружие, выбросил из рукава в ладонь кривой кинжал из чёрной бронзы — без рукояти, на кольце; так кошка выпускает коготь.
Одетый в серое гигант чуть помедлил, нагнул голову и, двигаясь с обманчиво неторопливой плавностью, шагнул через порог. Откинул капюшон.
— Спрячьте ваше оружие, господа воры, — простужено сказал он, и лица всех четверых едва заметно дрогнули: перед ними стоял Андерсон. Тот самый господин Андерсон, о котором только что шла речь. Тот самый наниматель Рутгера. Тот самый, что хотел убить Лиса.
Тот самый.
— Спрячьте ножи, — повторил он. — Я пришёл говорить.

* * *

Учиться магии или чему-нибудь другому, Фриц не учился. Не потому, что не хотел, а потому, что никто его не обучал. Ни травник, ни Ялка, ни даже Карел. Сначала он растерялся и даже немного обиделся — на Жугу, на Ялку, и вообще. Все вели себя с ним так, как будто он был вазой чешского стекла, и любое неосторожное движение могло его разбить. Но жаловаться он даже не думал. Пусть Фриц не вышел ростом, но у него была своя мальчишеская гордость, заставлявшая его терпеть и ждать, не плакать по ночам в подушку, как девчонка, и не задавать вопросов. Вместо этого он всматривался, наблюдал и слушал.
Он быстро привык к жизни в лесу, она ему даже стала нравиться. Проживший всю сознательную жизнь в городах, он никогда не слышал такой полной, всеобъемлющей и ясной тишины, какая здесь царила по ночам, никогда не видел столько ярких звёзд, как в здешнем небе, да и воздух, коим он дышал до этого, никогда не был так свеж и чист, как в этом заколдованном лесу. В морозные дни, когда деревья одевались в белое, а на бутылочные донышки в окне ложилась изморозь, солнце сияло особенно ярко, и круглый купол неба заполняла такая бездонная синева, что было страшно на неё смотреть: а вдруг упадёшь туда, в эту синь, что тогда? Куда тогда?
Фриц не привык смотреть вверх. Небо для него всегда было чем-то маленьким, обычно — серенькой полоской между стиснутых домов, привычной, как потолок, и даже если удавалось иногда залезть на крышу, он никогда не оставался с ним наедине: вокруг были люди и дома, построенные этими людьми. А здесь между ними не было ничего, совсем ничего. Он таращился и вслушивался в небо, и небо словно говорило с ним. Только он не мог понять, зачем и для чего.
Что-то случилось с ним. Что-то случилось, пока он болел.
Фриц обошёл, облазил и обползал все окрестности старой шахты вплоть до самых мелких закутков и овражков, от круглой поляны на западе до большой сосны у старых терриконов.
С тех пор, как он переболел своей загадочной болезнью, он почему-то стал просыпаться рано — раньше всех. Он приносил воды и дров, разжигал огонь, и пока девушка занималась стряпнёй или вязанием, шатался по лесу, отыскивал кусты лещины с прошлогодними орехами, беличьи тайники и какие-то особенно кривые и красивые сучки и каппы, из которых потом пытался вырезать какие-то фигурки. Вервольф, похожий более на шило, мало был пригоден для резной работы, но другим ножом у мальчика не получалось вовсе. Со временем фигурок этих накопилось столько, что они уже не умещались на каминной полке и потихоньку расползались по углам, благо, места в доме было предостаточно. Травник всякий раз подолгу всматривался в вышедшую из-под рук мальчишки новую игрушку, ничего не говорил, лишь иногда кивал. Впрочем, как-то раз он тоже долго вертел в руках такую новую фигурку (тоже — ничего не говоря) потом вдруг бросил на мальчишку взгляд какой-то удивлённый, нахмурился, зашвырнул деревяшку в огонь и не отходил от камина, пока она не прогорела до углей. Фриц это запомнил.
Браслет, который сделал для мальчика травник, был неудобен и великоват, морозил руку, но вскоре Фриц к нему привык и носил, не снимая, в холода задвигая поглубже в рукав. Все попытки выяснить, зачем он, или обнаружить в нём что-нибудь волшебное, закончились ничем: на вид, на ощупь и на вкус это были самые обычные бронза и камень, хоть тресни.
Фриц размечал полянки крошевом следов, взбирался на деревья и карабкался на скалы, он знал теперь здесь каждое дупло и трещину, и там, где не хватало цепкости у пальцев и ногтей, ему всегда помогал его верный Вервольф. Как-то он нашёл гнездо сороки с крышей. В другой раз — фиолетовую друзу низкопробных аметистов. Однажды он отыскал каменный топор, со сколотым краем и без рукояти, но — вполне настоящий топор. А ещё как-то раз он расколол случайно подвернувшийся под руку камень и обнаружил внутри большую стрекозу с ладонь длиной, правда, мёртвую и какую-то не настоящую, а как будто нарисованную. Как она могла там оказаться, он решительно себе не представлял.
Но один раз всё-таки случилось что-то, похоже на учёбу. Они с Жугой возвращались домой, оба усталые и нагруженные связками дубовой коры, и Фриц спросил, как это травник сделал так, чтоб их с Золтаном не было видно, когда они бежали из Лиссбурга.
— Ах, это… Ничего особенного, — рассеянно ответил тот, думая о чём-то своём. — Просто я отвёл им глаза, вот и всё.
— Как так?
— Ну, это просто. Даже ничего такого делать не надо, было бы желание, — Жуга и огляделся, подыскивая подходящий пример. Они остановились.
— Видишь это дерево?
— Ну, вижу, — согласился Фриц.
— Рассмотри его внимательно. Запомни всё… Запомнил?
-Да…
— Отлично. Тогда пошли.
И они двинулись дальше. Дерево, которое травник просил рассмотреть и запомнить, вскоре скрылось за поворотом тропы. В молчании они прошли довольно долго, — Фриц не рисковал о чём-то спрашивать, как вдруг Жуга остановился, посмотрел с хитрецой на мальчишку и опустил на снег свою вязанку. Уселся на неё верхом и знаком показал, чтоб Фриц проделал то же самое. Фриц проделал.
— Ну что, ты ещё помнишь то дерево? — поинтересовался травник.
— Конечно, — Фриц кивнул и уже открыл рот, готовый описать его во всех подробностях, но травник протестуя выставил ладонь.
— Не надо, — сказал он. — Не надо. И так верю… Скажи мне лучше вот что. Рядом с тем деревом было второе. Чуть-чуть позади. Ты помнишь?
Мальчишка растерялся. Вопрос застал его врасплох.
— Второе?.. — пролепетал он. — А было второе?
— Да, — кивнул Жуга, — там их было два. Так что ты можешь мне о нём сказать?
— Я н-не запомнил…
— Но хоть что-нибудь? — продолжал допытываться травник. — Какое оно из себя? Высокое? Не очень? Берёза? Осина? На ветках много снега или мало?
Фриц нахмурил лоб, напрягся, но тщетно: если там и было какое-то другое дерево, то он совершенно не обратил на него внимания. Вообще не заметил. Вспоминалось что-то, но смутно: куст — не куст, дерево — не дерево… Да и то не вспомнилось бы, если б не Жуга.
— Я… ну, я не рассмотрел, — наконец признался он. — Я же вообще не смотрел на него, на это другое дерево.
— Почему?
— Ну… Мне это было не нужно.
Жуга рассмеялся и хлопнул себя по коленкам.
— Не нужно? Так вот тебе первый урок, — сказал он. — Настоящим невидимкой стать очень трудно. Да и зачем? Хочешь быть незаметным — будь на виду, только стань вторым деревом, и никто тебя не увидит. Когда ты вырастишь это второе дерево в себе, умение придёт само. Ты понял?
— Нет.
— Поймёшь, — он посмотрел на небо. — Ладно, пошли, а то нас уже наверное заждались.
— Жуга…
Тот обернулся:
— М?
— А что за дерево там было? То, второе.
— Что, разобрало? — травник улыбнулся. — Рябина. Рябина с ягодами. Правда, почти все уже опали, но на макушке ещё много. Раскидистая такая, тонкая, вся в снегу.
— У… А ведь верно…
— Теперь-то хоть вспомнил?
— Теперь — вспомнил…
Когда пришли домой, Жуга вдруг сделался сосредоточен и хмур. Пока Фриц и девушка ели, он достал из сундука чернильницу и лист пергамента, очинил перо и что-то принялся писать. Про ужин он как будто забыл, и к еде не притронулся. Потом свернул исписанный лист в трубку, перемотал шнурком и хлопнул свёртком по колену.
— А теперь — спать, — объявил он и дунул на свечу.

* * *

Далеко от Фландрии и от Испании, в просторном новом доме на окраине деревни у подножия Хоратских гор черноволосый бородатый и плечистый мужчина стоял у образов и вертел в руках большой тёмный опал на коротенькой цепочке, оправленный в чернёный мельхиор. Взор мужчины был задумчив и угрюм. Сам камень до того висел на уголке иконы божьей матери: в здешних местах любили вешать всякие красивые цацки в красный угол.
Дверь отворилась. На пороге показалась невысокая красивая женщина с ведром, двинулась, было к бочке, но поймала мужнин взгляд и поставила свою ношу на пол, опасаясь расплескать — столь странным вдруг ей показалось выражение его лица.
— Ты чего такой? — спросила она, подходя и вытирая руки. — Что случилось, Реслав?
Мужчина поднял к ней растерянное лицо.
— Камень треснул, — озадаченно и как-то беспомощно сказал он. — Вдоль и поперёк. Крестом. На, посмотри.
Она посмотрела.
Опал играл двумя лучами — красным и зелёным на четыре части. Две трещины, прямые, как вязальные спицы, пересекшись, образовали ровный крест.
Было красиво. И жутко.
Жутко красиво.
Реслав помолчал. Посмотрел на жену.
— Как думаешь, Ганка, чему бы это? А?

* * *

Когда отряд испанцев проломился через лес к одинокой скале, уже смеркалось. Под вечер потеплело, небо затянули низкие серые тучи. Звёзды скрылись, и посыпал снег. Сначала в синем воздухе закружились одинокие и редкие снежинки, потом они немного выросли, потом — ещё чуть-чуть, и вскоре с вечереющего неба падали уже целые хлопья, толстые и белые, как сытые овцы. Ветра не было. Тяжёлый и липкий, как гончарная глина, снег ложился спудом на плечи и головы, западал за ворот, отягощал поля на шляпах у солдат и скапуляры сутан у монахов. Сапоги черпали снег, — сапоги! Чего уж говорить о башмаках? Кто бывал в настоящем, далёком и диком лесу, тот знает, что зимой чащоба защищает лучше всяких стен. Недаром лесные братья чувствуют себя там так вольготно. Ветки кустарника сплетались, как бока корзины, еловые лапы хлестали в лицо, купина и шиповник добавляли лишние полоски к буфам рукавов и штанов, драли полы плащей и монашеских ряс. При каждом движении сверху сыпалась хвоя и белая мерзость. Лис присмотрел себе укрытие что надо (если, конечно, он и в самом деле жил тут). Солдаты ругались, кутались, кто во что мог, и прятали ладони в рукава. Курить брат Себастьян не разрешил. Жевали табак.
Треск ветвей в вечерней тишине слышался особенно отчётливо. Громоздкие алебарды, и так-то не слишком удобные, в лесу и вовсе стали проклятием для четверых солдат, и лишь когда Мануэль случайно набрёл на узкую тропу, заметённую снегом, идти стало легче.
Тропа куда-то вела.
— Hola, да тут дорога! — с удивлением воскликнул вскоре маленький испанец.
— Где дорога? — Санчес с интересом обернулся.
— Да вот же дорога, здесь! — объявил аркебузир, топнул ногой и сделал несколько шагов, проваливаясь в снег не по колено, а едва по щиколотку. — Старая просека. Видите? — он помахал рукой, указывая вверх. — Деревья тонкие и выросли недавно, в два ряда. Все задрали головы.
— А, верно, — оглядевшись, согласился с ним Родригес. — Рудничная нитка, не иначе. Ну и глаз у тебя, Мануэль. Я вот ни хрена бы не заметил, всё только — вниз, да вниз…
— Ну ладно, чего выпятились? — не выдержал Киппер. — Дорога, и дорога. Что в ней эта… такого особенного есть? Эка невидаль, открыл Америку… Дорога… Раз рудник здесь был, должна дорога тоже быть. Она нас к нему и выведет. Пошли.
Десятник проверил, хорошо ли ходит в ножнах меч, и первым двинулся вперёд.
— Дурацкое время года! — ругался сквозь зубы Родригес, отряхивая об колено снег со шляпы и вытирая мокрое лицо перчаткой. — Ну что за мерзкая страна! Летом сыро, зимой холодно, а весной и осенью — и сыро и холодно одновременно. Caray[79]! Как здесь только люди живут?
Жевать табак Родригес тоже бросил, когда добрались до сугробов. Вместо этого пыхтел, ругался и расчищал алебардой проход усы его, обычно гордо смотревшие вверх и бодавшие небо, теперь намокли и обвисли, как две чёрные сосульки. Настроение у остальных солдат тоже было ни к чёрту. Киппер ещё утром высосал все свои запасы водки, и потому пребывал в настроении холодном и безумно мрачном. Никаких тревожных признаков не было, лес был первозданно тих, только снег скрипел под ногами, но всё равно солдаты вздрагивали, поводили оружием, косили взглядом в сторону. Теперь же, найдя дорогу, все слегка воспряли духом, обменялись солёными шуточками, зарядили зубы свежей жвачкой и отважно двинулись вперёд. Первыми шли Киппер и Санчес с Родригесом, за ними — Хосе-Фернандес с Мануэлем, далее — Михель и сумасшедший Смитте. Тропа не позволяла широко идти. Замыкающими шли монахи и Анхель, как видно не желающие упускать из вида подопечных.
В таком порядке они и вывалились на поляну.
Михелькин стоял и оглядывался, щурясь в наступающем вечернем полумраке. Лесная проплешина вся была в старых следах; даже слой свежего снега был не в силах скрыть их все. Солдаты воспрянули духом.
— Вон они, следы-то, — скребя в затылке, высказал общую мысль Хосе-Фернандес. — Вишь, как растоптался… Здесь он, а? Святой отец?
Брат Себастьян перевёл взгляд на Томаса, адресуя заданный вопрос ему. Мальчишка помедлил, словно бы прислушивался к чему-то, потом кивнул.
— Он здесь, — сказал монах.
— Смотрите! Смотрите! — воскликнул вдруг Санчес. — Там огонь!
Все обернулись, куда он указывал; солдаты для верности выставили перед собою алебарды. Наступила пауза. Наконец Анхель сплюнул и упёр алебардину древком в землю (точнее — в снег).
— Чего ты так разорался, Алехандро? — сказал он. — увидел и увидел; Орать-то зачем?
— Con mil diablos, — пробормотал Родригес, не сводя взгляда с зелёного огонька, едва виднеющегося меж дерев, — что это там такое? Почему он зелёный?
Санчес покачал головой:
— Тот, лысый, что-то говорил про заброшенные штреки. Может, это рудничный газ там горит?
— Рудничный синим горит.
— Какая разница? — Анхель решительно потеребил белёсый ус. — Если там огонь, значит, его кто-то развёл, вот и всё. Пойдём туда и сами всё посмотрим.
— Верно! — пьяно и отважно встрепенулся Киппер. — Точно! Ну? Что вылупились? Зелёного огня, что ли, не видели? А ну, держись ровнее! Подтянись! Про тыл не забывать! Эй, держи пузана!.. Himmeldonnerwetter! Распустились? Уже забыли, сколько страху натерпелись? Хотите ещё?
Анхель, прищурясь, посмотрел на крикуна. Поиграл желваками. Ничего не сказал. Солдаты запоздало и смущённо заоглядывались, запереминались с ноги на ногу. Смитте стоял и пустыми глазами рассматривал небо.
Родригес положил за щеку свежий ком табаку и принялся его мрачно жевать.
— Надо идти, — сказал неуверенно кто-то.
— Значит, пойдём, — кивнул Родригес.
— Но там нас могут уже ждать…
— Значит, дождутся, — заявил Анхель и оскалился в усмешке. Оглянулся. — Мануэль? Мануэль, где ты там? Надеюсь, хоть сейчас-то порох у тебя сухой? Давай, зажигай свою фитюльку. А ты, hombre, — обернулся он к Михелькину, — присмотри за этим, — он кивнул на спятившего толстяка.
— Хорошо, — сказал Михелькин, втайне несколько обрадованный, что ему не надо будет сражаться.
— Ты чего такой бледный? Испугался, что ли? Не дрейфь и подтяни штаны; с нами не пропадёшь. Главное — не суйся в пекло. На, возьми, — Анхель вынул из ножен свой любимый кривой кинжал и рукоятью вперёд протянул его Михелю. — Если что, то бей вот так — снизу вверх. У него клинок изогнут; целься в грудь, и не коли, а режь, и непременно что-нибудь заденешь там в кишках и вытянешь наружу. Comprendes?
Тот гулко сглотнул.
— Да.
— Тогда — пошли.
— Погодите! — Санчес обернулся к Себастьяну, опустился на одно колено, упёрся древком алгбарды в снег и преклонил главу.
— Святой отец, благословите.
Солдаты с пониманием переглянулись и молча последовали его примеру, разом, все, включая Томаса и Михелькина. Смитте остался стоять; Михелькин дёрнул его за руку и заставил опуститься рядом. Киппер не удержался на ногах, икнул и повалился набок. Его подняли, поставили прямо, нахлобучили обратно слетевший берет. Наконец возня закончилась, и воцарилась тишина.
Брат Себастьян воздел руку.
«Pater noster, qui es in coelis…» — зазвучали в вечерней тишине слова молитвы.
Восемь голосов нестройным хором повторили первую строку. Смитте молчал.
«Sanctificetur nomen tuum…» — продолжал монах.
Михелькин стоял и вспоминал, как молодой монашек вёл их всех прямой дорогой, ведомый не иначе божьим вдохновением; как все они прошли обратным маршем полстраны и вновь вернулись в его родную деревню. Как задержались в «Серпе-молоте», чтобы запастись едой и шнапсом, и как святой отец полдня расспрашивал шароголового кабатчика о всех окрестных скалах и лесах…
«Adveniat regnum tuum…»
…как лошадь Киппера, и ослика, на котором ехал брат Себастьян, оставили в конюшне при корчме на попеченье Вольдемара, и дальше двинулись пешком. И видно, поступили правильно, поскольку даже на подходах к тёмному запущенному лесу возле старых рудников всеми овладел такой непостижимый липкий ужас, что животные наверняка взбесились бы и понесли. Лишь усердная молитва обоих монахов и беспрестанная нервная ругань испанцев удержала маленький отряд тогда от бегства…
«Fiat voluntas tua…»
…как потом, когда всю ночь в кустах трещало и шипело, в темноте блестели зубы и глаза, стукали камешки, костёр то гас, то вспыхивал опять, все обожглись по очереди, и кто-то в них швырялся шишками, с вершин деревьев. Как потом — ударили стрелой и зацепили Мануэля в мякоть набивного рукава, а Фернандесу поленом рассекли скулу. Как Смитте смеялся, корчил рожи и бросал во тьму снежки. Как Родригес дважды разъярённо вскакивал и с рёвом врубался в кусты, прежде чем его успевали оттащить назад, и как на второй подобный раз секира алебарды обагрилась кровью…
«Sicut in coelo et in terra…»
…как всю вторую ночь они прождали, сбившись в тесное кольцо вокруг костра, щетинившись железом пик, подбрасывая дров в огонь и подкрепляя дух глотками водки и молитвой. Водка кончилась к утру, дрова сгорели в угольки, молитва иссушила рты; и кто-то невидимый свистел в вершинах сосен и стаскивал с них одеяла, а маленький монах был непреклонен и упрямо вёл их всех вперёд и вглубь, туда, где посреди глухого леса торчал белёсый зуб разрушенной скалы…
Наконец над поляной нестройным хором прозвучало последнее «Amen». Некоторое время все молчали. Снег холодил Михелькину колени; снежный слой здесь оказался неглубок, как будто его тут регулярно очищали или вытаптывали, и когда кто-нибудь из молящихся переступал затёкшими ногами, то внизу потрескивали пересохшие с осени стебли высокой травы.
Внезапно резко потеплело. Снегопад прекратился, вместо него с небес пошла едва заметная косая морось. Откуда-то приполз разрежённый холодный туман, приполз и повис над поляной, как мокрое белёсое одеяло. Холодный воздух сделался невыносимо липким и противным. Сердце Михелькина судорожно сжалось. Он сглотнул.
— Asi sea[80], — наконец сказал Анхель. Усталое и бледное лицо испанца было серьёзным и непроницаемым. — Andamos[81].
Солдаты встали и с предосторожностями двинулись вперёд, туда, где сквозь туман и мокрое переплетение ветвей мерцал зелёным отблеском зловещий колдовской маячок.
«Маячок» оказался окном, застеклённым бутылками. Очертания длинной приземистой хижины разглядеть удавалось с трудом — к этому времени стемнело уже основательно.
— Ave Maria purissima[82]! — с облегченьем и, как показалось Михелю, отчасти с разочарованием выдохнул Родригес. — Всего-то! Это же только дом.
— И дымом пахнет, — поддакнул ему Санчес, потянув носом. — Ха! Там кто-то есть внутри. Живёт здесь и нисколько не таится.
Анхель сосредоточенно рассматривал строение из-под ладони. Его интересовало совсем другое.
— Две двери, — наконец сказал он. — Вторая заколочена.
— С чего ты взял?
— Тропа ведёт только к одной, вот с чего.
— Наверное, сзади есть тоже дверь, — резонно заметил Родригес.
— Наверное… Что скажете, padre? Пойти и постучаться, как тогда?
— Ни в коем разе, — ответил тот. Молодой монах тоже отрицательно помотал головой. — Действуйте так, будто берёте клан монетчиков. Compelle intrare[83] и сразу же вяжите всех, но никого не убивайте.
Киппер пьяно задвигал руками, замычал, как видно, пытаясь отдать необходимые распоряжения, но Анхель его опередил.
— Ясно, — сказал он. — Родригес, разделяемся. Вы с Санчесом берёте дверь — он крепкий малый, справитесь. Дальше — как обычно. Хосе, ты стереги вторую, как тогда в Нормандии, помните? — (Каталонец молча вскинул стиснутый кулак). — Я зайду назад и посмотрю, чего там. Ты, как тебя… Мигель? Следи за полудурком. Я сказал: «следи», а не держи за руку! Caray! как ты держишь оружие?! Это же дюсак, а не кухонный нож, имей к нему уважение! Будь наготове. Мануэль! держи в прицеле дверь. Только не пальни по своим, крапивное семя.
— За крапиву ответишь.
— Mamon… Десятник, ты что-то хочешь мне сказать?
Киппер уже наладился было что-то возразить, но упёрся взглядом в ледяную синь испанских глаз, негромко булькнул животом, захлопнул рот и энергично помотал головой. Претензий к плану действий не возникло.
Анхель кивнул, обернулся и махнул рукой своим соратникам:
— Adelante[84]! — скомандовал он.
Солдаты пригнулись, подобрались, выставили алебарды, разбежались веером и зарысили к дому по протоптанным дорожкам. Анхель бесшумно скрылся за углом, Фернандес поплевал на ладони и встал спиной к стене у заколоченной второй двери. Санчес и Родригес постучал в дверь «парадного», обменялись парой реплик, кивнули друг дружке: «Давай!», в два удара алебардой высадили дверь, ворвались внутрь и там исчезли.
Далее Михель не очень складно понимал, что происходит — события для него слегка «размазались» в пространстве и во времени. Когда потом он вспоминал, так и не смог сообразить, что и за чем следовало по порядку. Вроде бы сначала всё шло хорошо. Ничего опасного и интересного не происходило. В дому царила тишина, в бутылочном окне мелькали тени стражников, дверной проём был пуст и ярко освещён.
Затем события сорвались ураганом. Вдруг кто-то в доме закричал. Посыпались какие-то горшки и прочая посуда. Окошко брызнуло зелёными осколками и вылетело прочь, оттуда, прикрывая голову руками, рыбкой вынырнул Родригес, рухнул в снег. Следом из дверей, как мячик, выкатился Санчес, закарачился, отпрыгнул в сторону. Оба были без оружия (во всяком случае — без алебард). Родригес, едва лишь приземлился, тотчас же вскочил на четвереньки и с низкого старта рванул бегом по дорожке. Не добежав до Смитте и монаха, развернулся, выхватил кинжал и замер в стойке. Хосе, опомнившись, рванул на помощь. «Назад! — оскалив зубы, фальцетом выкрикнул Родригес. — Назад! Держи дверь!».
В доме что-то грохнуло опять, и на пороге дома показался… Анхель. Взъерошенный, без каски и с ножом в руке, он остановился там и обвёл поляну безумным взглядом, всматриваясь в темноту.
— Где они? — крикнул он, обращаясь как будто бы сразу ко всем. — Mildiables, где эти трое?!
Михель вздрогнул, стиснул скользкую от пота рукоять ножа и торопливо огляделся. Никого из посторонних не было ни рядом, ни поблизости. Края поляны серебрились белизной нетоптанного снега.
Анхель шагнул вперёд. Взъерошил волосы рукой. Плюнул на снег.
— Caramba! Прозевали!
И тут брат Томас, молча и сосредоточенно молившийся, вдруг медленным движеньем поднял руку, указуя в сторону горняцкой хижины, и равнодушным, сонным, неживым каким-то голосом сказал: «Вот они», и пелена упала.
Михель ахнул: больше не было ни Санчеса, ни Анхеля, и ни Родригеса.
Был парень — давешний рыжий ведьмак, стоящий на пороге дома. Кинжал в его руках засеребрился, вытянулся и явился взорам стражников как меч.
Вместо Родригеса перед монахами и Михелькином теперь стояла девушка с ножом. Та самая, которую они искали.
А тот, который «Санчес», сделался мальчишкой.
Михель настолько растерялся, что совершенно оцепенел, да и все остальные на поляне — тоже. Киппер ахнул и невероятно громким образом испортил воздух. Хосе-Фернандес торопливо крестился, уронивши алебарду лезвием в колючий снег.
А в следующий миг мальчишка и девчонка бросились бежать.
Не сплоховал один лишь Мануэль. Ещё до штурма маленький испанец утвердил своё заряженное серебром оружие на воткнутую в снег рогатину, и, как только с Анхелем совершилась эта странная метаморфоза, тотчас же направил стволы на него. Одно короткое мгновение они смотрели друг на друга, — синие глаза лесного травника и чёрные зрачки железной аркебузы. Потом испанец тронул запальную полку концом фитиля.
Громыхнуло. Мануэль дёрнулся, как от пощёчины. Дым всклубился белым облаком, обволок солдата и монахов рядом с ним. И только Михель видел, как травник, сделавший было движение им навстречу, крутанулся в снег и замер недвижим.
Лишь губы шевельнулись.
— Третий… — с тихим удивлением сказал он, посмотрел на развороченную грудь и уронил затылок в снег.
Глаза его закрылись.
А дурачина Смитте вдруг весь выгнулся и запрокинул голову назад, и засмеялся радостно и звонко, как младенец, которому показали «козу».
Тем временем Мануэль, не обращая ни малейшего внимания ни на простёршегося травника, ни на дурацкий смех, в два шага развернулся вкруг рогули к лесу передом, к избушке — задом, и стал выцеливать вторым стволом бегущих к лесу мальчика и девушку. Мгновение помедлил, выбирая из двух спин одну, нацелил на мальчишку, двинул фитилём…
И с руганью рухнул на снег.
Что-то большое, растрёпанное и взъерошенное рухнуло на Мануэля сверху, сбило с ног, и они сцепились в рукопашной. Неведомое существо визжало, рвало ворот куртки, пытаясь добраться до горла испанца, потом вдруг вырвалось, подпрыгнуло, как андалузский гриф, взмахнуло тряпочными крыльями и исчезло так же неожиданно, как и появилось, только на снегу остались два непарных башмака огромного размера. Мануэль вскочил на правое колено, ругаясь, сдёрнул с упавшей шляпы фитиль, подхватил аркебузу, крякнул от натуги, приподнял её стволами в небо и выпалил.
Должно быть, пороху он во второй ствол положил побольше из расчёта увеличить дальнобойность. Грохнуло так, будто обвалился потолок, всем рядом стоящим заложило уши. Из ствола вырвался сноп пламени, отдачей испанца отбросило на спину, и он опять упал.
Пуля ушла в темноту. Бесконечно долгое мгновенье ничего не происходило, потом послышался нарастающий свист, и с неба в снег с тяжёлым шлепком упала большая высокая шляпа.
Только шляпа.
Больше ничего.
Мануэль перевёл безумный взгляд с монахов на безжизненное тело травника, потом обратно, бросил в снег разряженную аркебузу, подбежал к травнику и наклонился над ним. Одно мгновение смотрел на меч в его руке, потом одним движеньем вывернул его из судорожно сжатых пальцев и с клинком наперевес устремился в погоню. Через несколько секунд он скрылся в лесу.
Оцепенение спало как-то сразу; все сорвались с места, забегали и заругались. Один Михелькин стоял и таращил глаза.
— Чего стоишь, фламандская рожа? — прокричал ему Киппер, пробегая мимо. — А ну, скорей в погоню! Schnell, schnell, schnell, zum teufel! Мы ещё успеем их догнать!
Михелькин растерялся.
— А как же Лис?
— Потом! Потом!
Смитте бросили на поляне.
Ночь застила глаза, хлестала ветками. Михель мчал, не разбирая дороги, проваливаясь по колено в снег и по возможности держа перед глазами спину Киппера. В весенней мороси дышалось тяжело. Пробежав шагов примерно сто, сто пятьдесят, все четверо столкнулись с Мануэлем и остановились.
Маленький испанец был бешен и зол, сверкал лысиной и дышал так тяжело, как будто два часа плясал фанданго. Шапку свою он где-то потерял. Клинок трофейного меча сверкал, искрился и подёргивался, как живой.
— Mierda[85]! — нервно выругался Мануэль и в ярости топнул ногой. — Ищите их! Они не могли уйти далеко, они где-то рядом… Брат Томас… Отец Себастьян…
— Следы! — крикнул откуда-то справа Хосе-Фернандес. — Здесь следы! Эти твари бегут к большой поляне!
И снова — ночь и бешеный бег в никуда. Михель потерял ощущение времени. Хосе-Фернандес был неправ: следы не пришли на большую поляну, — они обогнули её стороной, петляя то вправо, то влево. Предательский снег выдавал все движенья сбежавших детей. И когда преследователи выбежали на ещё одну лесную прогалину, и свет недополной луны осветил сидящую на ней без сил беглянку, как-то не сразу осознали, что она одна.
Девушка сидела прямо на снегу, не поднимая лица. Две неровные цепочки глубоко проваленных следов вели к ней и терялись возле ног. Дальше не было ничего.
Отец Себастьян остановился, оперся рукой о дерево, другой рукой потрогал сердце.
— Именем Короля и святой церкви… — выдохнул он и остановился перевести дыхание. Он простёр к ней руку. — Именем короля…
Девушка обернула к ним лицо. По щекам стеклились тонкие дорожки слез.
— Можете делать что хотите, — тихо сказала она и отвернулась обратно, — мне всё равно. Я ничего вам не скажу.
— А ну, вяжи её! — распорядился Киппер, икнул и выругался.
Михель и Мануэль приблизились к девушке, ухватили под локти, рывком подняли на ноги, свели ей руки за спиной и стянули запястья ремнём. Та не сопротивлялась. Молчала. И когда её подтолкнули обратно в сторону дома, тоже не издала ни звука.
— Чертовщина какая-то, — Мануэль огляделся вокруг. — Где второй?
— Посмотрите внимательней, может, они разделились, — предположил брат Себастьян.
— Не похоже, святой отец, не похоже… Следы обрываются здесь, но до этой полянки они добежали вдвоём. Здесь парень упал, видите? — вон вмятина. Потом она его тащила… девка, то есть тащила. Досюда донесла, а дальше — как отрезало.
— Не может быть! Снег совершенно свежий, должны были остаться хоть какие-то отпечатки. Он не мог уйти обратно по своим следам?
— Не знаю. Может быть. Не по деревьям же он ускакал! Пойду проверю.
Мануэль отсутствовал около пяти минут, потом вернулся и покачал головой.
— Нет, ничего такого нет. Одно из двух: или мы его где-то раньше упустили, или…
Он перевёл взгляд на девушку и умолк.
— Возвращаемся, — наконец нарушил тишину брат Себастьян. — Впустую бегать по лесу — только спину под нож подставлять. Иди, дочь моя, — мягко сказал он, подталкивая девушку ладонью в спину. — Иди и думай о своей душе.
Дождь перестал. Туман и дымка тоже помаленьку рассасывались. Все шли назад, надеясь встретить Анхеля или других двоих, но никого не встретили. Вдобавок у хижины их ждал ещё один сюрприз. Нет, ничего особенного не произошло, всё оставалось на своих местах, даже Смитте стоял, где его оставили, разве что — опустился на колени. И только тело рыжего колдуна исчезло. Ни следов вокруг крыльца, ни капель крови, только алое пятно там, где его настигла пуля. Испанцев возле дома не было.
— Алехандро! — окликнул их Мануэль. — Анхель! Con mil diablos, куда они все подавались? Санчо, где ты, антонов огонь тебе в зад?! Родригес! Анхель!
Попытки что-то выяснить у Смитте ни к чему не привели.
— О да! Да, да! — кричал он, то смеясь, то плача. — Так оно! Miserere, miserere me! У ручья, на другом берегу, ты увидишь две вмятины в мягкой земле. То был он. Шорох! Он — вверх, я шагнул и упал… Скелеты и кости! Это след! След, след, след…
У Михелькина от этого тягучего дурацкого киликанья мурашки побежали по спине. Он оглянулся на своих спутников, стремясь в них обрести какую-то поддержку, натолкнулся на пустой и страшный взгляд карих девичьих глаз и испуганно потупился.
Дублёная рожа Киппера перекосилась, он шагнул вперёд и залепил недоумку пощёчину.
— Хватит! — рявкнул он ему в лицо, для чего ему пришлось привстать на носки. — Где травник? Где эта сволочь?
— Травник, травник, да, да, да! — торопливо задышал тот. — Осанна! Осанна! Он явился, явился он…
— Кто явился?!
— Зверь! Зверь из бездны, зверь четверолапый, многострашный и могучий; чудо обло, озорно, огромно, стозевно и лаяй… Н-насекомое, минога и ехидна. Он пыхал паром и огнём, и рыкал так: «Рык! Рык!», а тело его было подобно извивам реки. О страх, о ужас, о смиренье! увы, увы мне! Если бы я только мог взглянуть ему в глаза… Но я не мог: там бездна, бездна холода и страха, лёд, опал, гагат и турмалин… Uam profundus est imus abyssus[86]? Ха-ха-ха! — тут он перевёл свой взгляд на Мануэля. — Как же можешь ты убить, солдат, как можешь ты убить, когда ты сам не знаешь своей смерти, только — жизнь? Что жизнь? Слетевшая с вершин вода… Дай, дай мне каплю твоих слез, они стоят так дорого: ты видел хоть одну? Не для тебя неописуемый восторг! Ах! Ах!..
Всех на поляне при этих словах пробрал озноб. Все перекрестились.
— Смотри-ка: чокнутый, а чешет, как по святому Хуану, — сказал Мануэль. — Как вы думаете, святой отец, что ему привиделось?
— Боюсь, мы этого никогда не узнаем, — с горечью сказал брат Себастьян. — Мы просто ничего от него не добьёмся, вы же видите: он одержим. Хотя, признаться, выглядит это как-то странно. Он говорит in aenigmate[87], но в его безумии как будто есть какая-то система… Мы допросим его позже. Киппер, Мануэль. Осмотрите здесь всё. И — будьте осторожны. Помните — cavendo tutus, — «остерегаясь убережёшься». Действуйте.
И напоследок подбодрил их на родном испанском:
— Dios los de a Va buenas[88].
Родригес с Санчесом обнаружились в доме, где они сидели за столом и мирно ели кашу, сталкиваясь ложками в большом горшке. На имена не откликались и, вообще, не замечали ничего вокруг. Вошедшие просто опешили от этакой картины. Себастьян сотворил молитву, Мануэль и Киппер, ругаясь, долго били их обоих по щекам, а те только улыбались, лупали глазами, и с набитыми ртами мычали: «Caougugno… Caougugno…»[89], а когда пришли в себя, так ничего толком и не смогли рассказать.
Алебарды их валялись в углу, камин погас, только от углей по дому струился горьковатый дымок. Полки, некогда уставленные алхимическими бутылками, рухнули, посуда вся валялась на полу, стекло поразбивалось вдребезги; не уцелело ничего. На каминной полке россыпью лежал различный хлам, странная коллекция предметов, похожих не то на детские игрушки, не то — на языческие фетиши.
За домом, у задней двери в сугробе лежал Анхель, мёртвый и уже остывший. А грудь его…
Грудь его была разворочена пулей.
— Проклятие, — Родригес опустился перед ним на колени. — Как же ты так?.. Как же ты, hombre… Ну, как же ты так?!
— Не бяжется здесь чего-то, — мрачно заявил Хосе-Фернандес. — Ведь не стреляли же б него из пули-то, так, одна бидимость, а глянь-ка — помер… Не иначе, и бпрямь колдобанье.
Как всегда в минуты острого душевного волненья каталонец путал «б» и «в». Смеяться над этим никто не решился. Мануэль угрюмо молчал. Молчала и пленённая девица.
Санчес между делом основательно пошарился по сундукам, под нарами, стащил с полки большущий железный фонарь, потряс его — проверить, есть ли там масло, удовлетворённо кивнул и вознамерился забрать с собой.
— Санчес, — необычно холодно сказал Родригес.
— А?
— Поставь его. Зажги и поставь на стол. И ничего не трогай в этом сатанинском гнезде.
— Какого дьявола, Аль! Я же только…
— Поставь, я сказал! — рявкнул тот. — Хватит нам одного Анхеля! Вообще, нельзя здесь брать ничего! Здесь надо всё пожечь, — решительно подвёл он итог и с отвращеньем сплюнул на пол. — Как следует прожарить это место. Это добром не кончится, если всё как есть оставить.. Аду — адово, огонь — огню. Я прав или не прав, святой отец?
— Пожалуй, прав, — согласился тот.
— Что же вы тогда тут кашу жрали? А? — спросил его Хосе-Фернандес.
Родригес побледнел, как будто лишь сейчас об этом вспомнил, бросил алебарду на пол, зажал руками рот и выскочил наружу.
Брат Себастьян покачал головой и повернулся к Санчесу, который оказался крепче нервами.
Или желудком.
— Неплохо было бы заполучить какие-нибудь доказательства волшебства, — сказал монах. — Вот что, друг Алехандро, собери-ка вон с той с полки все эти штуки, только осторожно, не уколись: с алхимика вполне могло бы статься напитать их каким-нибудь ядом… Остальное… Да. Пожалуй, сам дом надо сжечь. А ты что скажешь, Томас?
Молодой монах кивнул. Он до сих пор пребывал в каком-то полусне и ничего не говорил.
Воцарилось молчание. Слышно было, как на улице тошнит Родригеса. Все теперь смотрели на Мануэля, точнее, на его оружие — изящный меч, полуторный, похожий на кончар.
— Чего вы на меня все так уставились? — угрюмо набычился Мануэль. — Меч не отдам: это мой трофей, мои деньги. И потом, сталь — всегда сталь; хорошему оружию всё равно, кому служить.
Возражений не последовало.
Травник, однако, и вправду исчез бесследно, только на пороге хижины валялись ножны от меча. Мануэль подобрал их и после недолгой возни с подгонкой ремешков приладил у себя на поясе. Памятуя речи Смитте, четверо испанцев и немец осмотрели всё вокруг, ища следов, которые упоминал сумасшедший толстяк, но было темно, да и снег вокруг был так истоптан ими же самими, что разглядеть что-либо было затруднительно.
— Как бы то ни было, а этот Смитте говорит правду, — сказал Мануэль. — Кто-то был здесь и унёс с собою тело. С такими ранами не ходят, я своё оружие знаю. Когда я брал его меч, этот парень был мёртв, как гентская ветчина.
— Но не улетел же он!
— Может, это тот летучий ублюдок его утащил? — предположил Родригес и посмотрел в затянутое дымкой небо. — Кстати, что это была за тварь?
— Не знаю, — Мануэль покачал головой. — Похож на человека. Маленький, пухлый, лицо щекастое, как груша. Наверное, какой-то местный el duende[90]. Я его почти не разглядел, а вы?
— Разглядели бы, тогда б не спрашивали… да…
— Да разбе он летал? — поскрёб в затылке Хосе-Фернандес. — Летать могут только ангелы. И птицы. Не походил же он на ангела! Наверное, скачался на берёбке с дереба, бсего-то и делоб. Берёбку надо поискать…
Верёвки, тем не менее, не нашли. Зато нашли те самые два башмака и шляпу. И шляпа и башмаки оказались чудовищно тяжёлыми. Мануэль залез ладонью внутрь, пощупал, взрезал ножом и отодрал подкладку.
— Глядите-ка, святой отец! — позвал он, поворачивая башмак к лунному свету. — Да тут свинец внутри! Фунта по два в каждом, не меньше.
Все по очереди подержали ботинок в руках.
— Бесовщина какая-то… Зачем это ему было нужно?
— Надо бы девку спытать, — сказал Киппер. — Вдруг она чего расскажет.
— Расскажет, дожидайтесь, — буркнул Санчес. — Вон какие зенки бесстыжие. Упрямая… Я эту породу знаю. Помню, у меня была такая. Мы тогда стояли лагерем в северной Гранаде…
— Дурак ты, Алехандро. Дурак, и сын дурака.
— Это почему это я — дурак?
— В пыточных подвалах все говорят. — Родригес сплюнул на снег, достал из кармана жгут кручёного табака, с отвращением посмотрел на него и засунул обратно. Вздохнул. — Нет, но Анхель, Анхель… Кто ж мог его так зацепить? Мануэль! — окликнул он арекбузира. — А ты точно уверен, что не промахнулся?
— Уверен, — мрачно отозвался тот.
— А если ты… ну, в смысле, если это ты Анхеля…
— Альфонсо, ты с ума сошёл: не мог же я пробить навылет эту халупу!
Родригес почесал в затылке.
— Да, пожалуй, что не мог…
Солдаты ещё раз обыскали хижину, не нашли в ней для себя ничего ценного, разломали пару лежаков, связали из них носилки, уложили сверху труп
Анхеля, взгромоздили всё это дело на плечи и двинулись прочь. Тащить на верёвке пленницу доверили Михелю. Заночевать в проклятой хижине даже никто и не помыслил.
Ночь расцвела горячим заревом пожара.
А когда они под утро добрались до первого распадка и разбили лагерь, то погасло и оно.

* * *

В этом городе цвет, и свет фонарей,
Всё готовит на подвиг, на войну.
В этом месяце дождь ложится на снег
Грохот барабана рождает тишину…

Злобный дождь оплакивал кончину февраля и моросил, почти не переставая. Нудно моросил — сопливо, холодно и грязно. Три дня пути спутались для Ялки в серую кудель разбитых ног, затёкших рук, холодной сырости, солдатской ругани и пустоты. В первую очередь — пустоты. Сил сдерживать её у Ялки больше не было. Тот, ради кого она жила и заставляла себя жить, был уничтожен. Неизбежное свершилось. Пустота проклюнулась, прорвала оболочку, вылезла, как майская гусеница, ощеривая чёрные крючки зубов, и принялась въедаться в душу, как в зелёный, только-только распустившийся листок.
Такое уже было. Сначала — мама, потом — семья…
Потом — она сама.
Потом был травник, рядом с которым Ялка снова захотела жить.
Но теперь всё было кончено. Совсем. Сплющенный талер из ствола испанской аркебузы убил не только травника и белокурого солдата. Он убил и её.
Только умирала Ялка в сто раз медленней и в десять раз больней. Поэтому ей было всё равно, что с нею будет и куда её ведут. Она шла в никуда. Губы её шевелились.

Здесь луна решает,
какой звезде сегодня стоит упасть.
Здесь мои глаза не видят, чем она больна.
Моё тело — уже не моё,
только жалкая часть,
Жалкая надежда.
Но во мне всегда жила — Истерика!
Какое дикое слово, какая игра,
Какая истерика…
Холодные слова слагались в строки.

Никогда она не билась, не срывалась, не кричала, даже если было плохо и ужасно. Ялкина истерика была другая. Она словно бы проваливалась в бездну, в ту ужасную немую бездну за спиной, дыхание которой Ялка ощущала и раньше, и теперь, и с каждым днём — всё сильней. На несколько коротких месяцев дыра эта как будто бы закрылась пониманием любви и радости обретения друга, но теперь боль вновь душила и давила, ударяла вглубь. Ялка плакала почти непрерывно, глухо и беззвучно, как она всегда привыкла плакать, чтоб не разбудить ночами сводных братьев и сестёр…

Истерика, но я владею собой,
Просто устала, просто устала,
Но я владею собой.
Какое дикое слово, слово — истерика!

Она сидела неподвижно, запертая в комнате, водила пальцем по стеклу, глядела в зарешеченное узкое окно на проносящиеся в небе облака, на жёлтые гирлянды фонарей, которые поселяне зажгли, бахвалясь перед гостями столичной придумкой. Но солдат не интересовали фонари. Солдат интересовала выпивка: и немец, и четверо испанцев вот уже два вечера пьянствовали, заливая боль от потери друга.
— Ты ничего не понимаешь! — кричал внизу набравшийся Родригес, обращаясь, вероятно, к лысому кабатчику. — Ничего не понимаешь! Ты знаешь, какой он был парень? Лихой парень! Да! Он был bravo, наш Анхель, me pelo alba, если вру. Он мог нож метнуть на сорок пять шагов, о-го-го! И никогда не промахивался. Вот ты, фламандская задница, ты можешь бросить что-нибудь не на сорок пять шагов, а хотя бы на сорок? Можешь? А?
— Мне, право, трудно, сравнивать, — вежливо картавил тот в ответ, — но вероятно, я и вправду бы не смог. Зато вы обратили внимание, господин солдат, какие у нас фонари на улицах? Это всё проделано моими трудами, моими усилиями.
— Что? Фонари? Какие фонари? При чём тут фонари?.. О-ох, Анхель, Анхель… Даже поругаться теперь как следует не с кем… Эй, как там тебя? Тащи ещё вина!
А Ялка плакала. Совсем не оттого, что умер кто-то, могущий метнуть нож на сорок пять шагов. Жуга, наверное, мог бы бросить и дальше. Ей это было неважно,
И ругаться ей не хотелось.
Она ничего не помнила из того, что произошло после пожара на поляне и до того момента, когда они пришли в корчму с серпом и молотом на вывеске. Только то, что было до, и то, что стало после. Её развязали, дали обсушиться и поесть. Но к еде она почти не притронулась. Вернее, она попробовала что-то съесть, но её тут же вырвало. Она лишь выпила воды, и теперь сидела и вспоминала.

Что со мной? Может, это волненье?
Не чувствую ритма в висках,
Словно это сердце отказало мне во всём.
Где-то между камней
Город держит в тисках,
А усталый ветер воет только о своем…

В тот вечер, когда Ялка потеряла всё, включая самоё себя, Жуга был задумчив и угрюм. В последнее время, как успела заметить девушка, он часто впадал в такое состояние, подолгу сидел за столом, обдумывая что-то, рылся в ворохе бумаг, исписывал страна цы в толстой тетради, разбрасывал костяшки рун. Молчал. Как будто знал, что с ним произойдёт. Она привыкла, что в такие дни его не надо беспокоить, поэтому занялась хозяйством: прибралась в доме, сгоняла Фрица за водой, сварила целый горшок гречневой каши с мясом и уселась вязать. Вязание, однако, не заладилось. В этот раз даже ей казалось, что какое-то нехорошее ожидание разливается в воздухе. И хотя в доме было жарко натоплено, Ялка всё время ёжилась от неприятного холодка. Есть травник не стал, только выпил пару кружек травяного отвара на меду.
А когда начало темнеть, в дверь застучали.
— Том, прекрати! — раздражённо отозвался Жуга.
— Лис, это не Том, это я! Я! Карел! — загомонили под дверью. — Открой скорей!
При первых же словах травник изменился в лице, в два прыжка одолел расстояние от стола до камина, сорвал с крюков свой меч, в таких же два прыжка добрался до двери, отбросил щеколду, втащил маленького человечка в дом и захлопнул дверь.
Ялка ахнула.
Карел был не похож на себя. Грязный до ужаса, мокрый, в изодранном пледе, весь в еловых и сосновых иголках, он никак не мог отдышаться. Одного рукава у куртки не хватало, обнажённое плечо перетягивала бурая грязная тряпка.
— Что стряслось? — травник тоже опешил. — Ты ранен? Подожди, сейчас перевяжу…
— Не надо! — отмахнулся тот. — Они идут, Лис, они скоро будут здесь! Вам надо бежать…
— Куда бежать? Кто будет здесь?
— Люди. Шестеро солдат… и с ними двое чернорясых… Мы не смогли их задержать, только наслали туман. Но они не будут долго плутать. Там что-то-Что-то там не так… На них не действует обычный страх и отворот. Мы здесь бессильны.
Травник на мгновение задумался.
— Они далеко?
— Нет. Они близко… Очень близко… И приближаются. Я совсем ненамного обогнал их, Лис. Вам надо… уходить надо…
— Хорошо, — Жуга задвигался, собирая одежду и вещи. — Я понял. уходи. Ах, яд и пламя, яд и пламя, они таки нашли меня опять… Ялка! Фриц! Одевайтесь. Я попробую что-нибудь сделать, чем-то их отвлечь, а вы при первой же возможности сразу бегите и прячьтесь в лесу, в темноте они вас не найдут. Я задержу их… если смогу. Ничего не берите с собой. Хотя нет, Фриц, возьми вон ту шкатулку на камине, там деньги; если разойдёмся, на первое время вам хватит.
— Жуга… — начала было Ялка.
— Потом! Всё потом, если будет возможность! — он зашарил по полкам, без разбора сбрасывая на пол банки и бутылки с разноцветными настойками, фарфоровые ступки, резальные инструменты чёрной бронзы из копилки костоправа и различные метёлки-веники засушенных за лето трав. — Яд и пламя, где он…
— Что ты ищешь? — встрепенулся Карел.
— Арбалет.
— А его это… Зухель забрал. Я сейчас сбегаю.
— Поздно, — сказал Жуга, — отступая от окна. — Поздно. Они уже здесь.
…Серый дождь сползал по пузырю окна. Ялка знала, что её ждёт, она сама выбрала свою судьбу, когда явилась к травнику, и сейчас, когда свершилась неизбежность, безропотно приняла её. Молчала. Только шевелила губами, свивая беззвучные строки, как будто молясь неизвестно кому:

Здесь моё тело потешат костру,
Я слышу бешеный, бешеный,
бешеный, бешеный смех,
И любое дело сразу валится из рук.
Где моя сила? Моя любовь? Моя свобода?
Какой, какой за мной грех?!
Здесь моя надежда, — лишь надеяться, — а вдруг?
Меня! Меня бьет истерика!
Какая страшная мука, страшная боль. Меня бьёт истерика…

Кукушка… Почему — «Кукушка»? Когда умерло имя? Травник понял это сразу, как только её увидел. А она — только сейчас. И всё время злилась, если её называли по-другому. Та новорожденная девочка в деревне, чьё название она уже успела позабыть, и где она впервые разминулась с Лисом, не она ли приняла его на себя, её прежнее имя, оставив девушке лишь прозвище? Говорят, что иудеи никогда не называют родившегося сына отцовским именем, а только если отец уже мёртв… А ведь и вправду — имя было последним, за что она цеплялась из своей прежней жизни, до крови, до содранной кожи и сломанных ногтей…
Всё умерло. Всё.
Память словно бы высвечивала маленькие яркие картинки. Вот двое солдат врываются к ним в дом, высаживая дверь. Карел охает и прыгает в каминную трубу. Дым — в дом. Жесты травника — он что-то говорит и двигает руками, будто ловит мух. Солдаты переглядываются, ставят в угол алебарды. Потом — у Ялки перехватывает дух: — солдаты… здороваются, кланяются, словно бы зашли к ним в гости, и садятся за стол. Три крысы тотчас молниями вынырнули из своей норы и взобрались на стол, уселись перед ними, вперились глаза в глаза. Сидят. Солдаты что-то говорят, хихикают, смеются, говорят о чём-то по-испански, хлебают из чашек… Ялка с Фрицем переглядываются. «Есть ещё один, — тихо говорит им травник, тяжело дыша и вытирая пот со лба. — За дверью, сзади… Ждёт. Там нам нельзя пройти… Я наложу личины… Отражу… Ничего не бойтесь… Вы прорвётесь… Надо… уходить…»
Голос его дрожит, срывается. Он весь в поту. На лбу набухли вены.
«Почему нельзя заставить их плясать, как тогда?» — с удивленьем говорит Фриц. «Я не могу, — Жуга мотает головой. — Заклятие ещё не остыло. Зима на излёте, все элементалы спят. Цвет белый… нет волынки… ничего нет. Я не смогу удержать двойника. Манок не отдам! Ты… Ты пока не понимаешь. Здесь другое… Некогда болтать! Яд и пламя, почему так тяжело? Готовьтесь…»
Фигура и черты его лица дрожат и расплываются, складываются в маску худощавого испанца — выпуклые льдистые глаза, лицо больного эльфа, седина волос…
Ялка с ужасом смотрит на Фрица, превратившегося в коренастого бородача, потом на себя. Сглатывает. Ей становится дурно.
Солдаты чавкают. Ведут беседу с крысами. Глаза их мутны и пусты.
Травник вынимает меч; клинок хищно серебрится. Трогает окно.
«Неожиданность наш козырь. Ты сможешь выпрыгнуть в окно?»
«Что?» — теряется та.
«Стёкла без осколков, замазка — дрянь, всё вылетит одним куском. Прыгнешь в окно, отбежишь, и жди меня. Они увидят не тебя. Поняла?»
«Поняла…»
«А я?» — подпрыгивает Фриц.
«Ты — то же самое, но через дверь».
Он ударяет ногой. Треск, грохот, звон вылетающего стекла. Дождь и холодный ветер. Взмах руки.
«Кукушка! Пошла!»
Думать уже некогда. Ялка подбирает юбки. Рыбкой прыгает в открывшийся проём и боком валится на снег.
Летящий снег. Лежащий снег. Солдаты. Капуцины. Ночь.
…Девушка смотрит в окно. Шепчет чьи-то слова. Стеклом — по пальцу, пальцем — по стеклу. Кровь тонкими полосками.

Какой удачный исход?
Как долго длилась истерика!
Я знаю, — скоро пройдёт,
Оставит лишь раны, удачный исход —
Глубокие раны — я не верю, что всё так легко,
Вот он выход — истерика!

Потом…
Потом всё пошло не так. Спадающие маски, грохот выстрела, ночь, сумасшедший бег. Опять гром выстрела. И думать уже некогда. Одна лишь мысль: не может быть, он жив, он жив…
Он… жив?
Мальчишка виснет на плече. Нет сил тащить. Он лёгкий, но у женщины так мало сил… Бормочет: «Я запрячу нас, я знаю, как, он говорил мне, говорил… Второе дерево… Ты только не думай, ни о чём не думай… И не смотри…» «Не смей! — выдыхает она на бегу. — Не смей, не надо, слышишь?!»
Поздно. Серый купол накрывает их обоих. Она смотрит в снег. В голове пустота.
Три или четыре раза погоня проходит в двух шагах, не замечая их. Ночь режет лунный свет и сталь клинков. Потом Фриц обмякает на руках. Ещё десяток шагов, и оба валятся на снег на небольшой поляне. Конец.
И вдруг…
«Кукушка!»
Ялка поднимает голову.
…Искристый рог, сиянье звёзд в синеющих глазах, изгиб лебединой шеи, какой не снился и арабским скакунам…
— Высокий… Ты…
«Я, Кукушка».
— Зачем ты здесь? уходи! Им нужны только мы. Они тебя убьют!
«Тебе нельзя останавливаться».
— Я не могу идти. «Садись на меня».
— Фриц… — она оглядывается. — Я не брошу его.
«Глупая! Ты всё погубишь! Я не унесу двоих, я и так позволил себе слишком много! Мальчишка всё равно ушёл в надрав. Садись! Есть ещё время!»
— Ему можно помочь? Жуга уже один раз вытащил его. Ты это можешь? Пауза. Молчание. Голоса всё ближе.
— Ответь, высокий> Ты можешь ему помочь? «Да. Я могу».
— Тогда обещай мне! Если я хоть что-то значу для тебя, обещай мне, что поможешь ему! Обещаешь?
«Хорошо. Я обещаю».
Этот миг запомнился очень отчётливо. Единорог подогнул передние ноги, опустился на колени. Ялка, ухнув, подняла безжизненное тело мальчика и перекинула его через конский хребет. Руки и ноги Фрица беспомощно свесились с боков.
— Он не упадёт?
«Нет».
На мгновение ей захотелось, чтобы высокий не уходил. Но она знала, что это не поможет. Люди, которые преследовали их, свято верили в железный маховик испанской власти, королевского и папского престолов. Даже если она предстанет перед ними девственницей на единороге, они этого не поймут. Не примут. Истолкуют ложно. Не поверят.
Да и всё равно — уже поздно.
Один прощальный, долгий взгляд; потом единорог присел, встопорщил за спиной два призрачных крыла и прянул в небо, — только ветер в волосах.
Скачи, высокий.
Ох, скачи!..

Спасибо ветер! Ветер, я с тобой.
Город, снег.
Вместе с песней оставила я свою боль,
Ветер унёс мою жизнь в океан.
И я с тобой, весёлый смех…
Спасибо за ветер![91]

Потом были солдаты, боль врезающихся в запястья верёвок, тычки, увещевания монаха… Дом — в дым. Истоптанный кровавый снег, зарево пожара,, три дня долгого пути, для Ялки слившиеся в долгий неразборчивый кошмар без всяческой надежды пробудиться.
…Заскрежетал засов. Дверь комнаты хлопнула, и на пороге появился Михелькин. В руках его был поднос со свежей снедью — ветчина, сыр, лук, тушёные грибы. Он задержался на пороге, смущённый, с удивлением посмотрел на нетронутый обед, потом на поднос в своих руках. Девушка даже не взглянула в его сторону, продолжала смотреть за окно.
— Ялка… — осторожно позвал он.
— Не называй меня так, — мёртво сказала она. — И вообще — уходи.
— Но так нельзя… ты же так ничего и не поела.
— Я не индюшка, чтоб меня откармливать перед костром.
— Не говори так! Они хотят тебе добра.
— У-хо-ди, — раздельно произнесла она и, наконец, повернула голову к нему. — уходи, Михелькин. Я не хочу ни о чём с тобой разговаривать. Меня от тебя тошнит.
Парень растерялся. Поставил свой поднос на стол и шагнул вперёд. Протянул руку.
— Ялка…
Девушка перегнулась пополам, и её фонтаном вырвало на пол.

* * *

У самых скал, у мокрого, чернеющего на снегу пятна пожарища Золтан осадил своего коня. Соскочил на землю, забросил поводья на луку седла. Огляделся.
— Так, — с горечью в голосе сказал он, — я всё-таки опоздал.
От дома остались только стены, сложенные из плитняка, да и те наполовину обвалились. Балки, двери, лежаки, полы и потолки — всё дерево сожрал огонь, не пощадив ни банного пристроя, ни навеса, ни сарая, ни проточных желобов. Снег был ужасающе истоптан, а в нескольких местах обильно залит кровью. Золтан осмотрел обугленную чёрную коробку дома снаружи и изнутри, но не нашёл ничего, что пролило бы свет на судьбу травника и двух его учеников.
Точней — ученика и ученицы.
Пока он ехал, распогодилось, и дождь как будто поутих, и сейчас Золтан решил расположиться на привал. Коню необходим был отдых, Хагг распряг его и некоторое время водил в поводу. Корыто уцелело. Он разбил кинжалом корку льда на каменной чаше, зачерпнул в ладони ледяной воды, напился, а остатки выплеснул в лицо. Прищурился на солнце.
Судя по всему, пожар случился здесь дня три тому назад, или четыре. Если кто-то и остался жив, то всё равно сейчас его было уже не догнать. Надо было искать какими-то другими методами. Золтан ещё раз огляделся внимательно вокруг, обошёл по кругу маленькую долину и со второго раза вдруг заметил какие-то знаки на большом, отдельно стоящем камне. Приблизился. Надпись была совсем недавней — четыре неровные руны, нацарапанные чем-то острым. Выглядело это так:

Первую из них Золтан опознал сразу: деревянные столбики с руной Hagla для защиты полей от града и по сию пору очень часто ставили в северной Фризии. Второй шла Ansuz (Золтану вдруг сразу вспомнилось давнишнее гадание и слова Жуги: «Четвёртая руна. Бог. А может, дикий гон…»). Последние два знака были Золтану незнакомы, но не требовалось семи пядей во лбу, чтобы после этого понять смысл этой надписи: «ХАГГ». Он постоял, кусая губы, потом направился туда, где сбросил на землю вьюки, вытащил из них походный маленький топорик, вернулся к камню и принялся копать. Снег скоро кончился, пошла земля, неплотно утрамбованная, комковатая. По всему было видно, что здесь недавно копали. Ещё несколько осторожных ударов, и в руках у Золтана оказался увесистый свёрток, крест-накрест перевязанный кожаным шнурком. Хагг разрезал его. Внутри оказались: большая плетёная коробка, уже знакомая Золтану тетрадь и несколько листов сухого жёлтого пергамента, свёрнутых в трубку. Золтан развернул свиток и вздрогнул.
«Мои поздравления, Золтан»,
— гласила самая первая строчка.
— Сукин сын… — Пробормотал он. — Он что, и в самом деле всё провидит наперёд?
Он отложил тетрадь и коробку, близоруко сощурился и стал вчитываться в исписанные мелким, торопливым и неаккуратным почерком листы со множеством зачёркиваний и исправлений.
«Мои поздравления, Золтан. Я всегда знал, что ты <очень умен> не дурак, но всё равно приятно ещё раз в этом убедиться. Хорошо, что ты догадался рыть под камнем.
Но к делу. Ты знаешь много, но не всё. Я не говорил тебе, так было нужно, но сейчас мне некому больше довериться. Происходит что-то очень нехорошее. Тебе известно, что ко мне пришли мальчишка и девчонка? Так вот. Может статься, что я не смогу больше их опекать и учить. Видишь ли, если ты читаешь эти строки, то меня, скорее всего, уже нет в живых. Или же случилось так, что мне пришлось спешно оставить дом, и неизвестно, как и когда мы снова с тобой встретимся. В любом случае мне есть, что тебе сказать.
Последнее время я крепко увяз в загадках. Это меня тревожит. Ты уже знаешь, что Фриц — тот самый паренёк из Гаммельна, который был слепым мышонком. Я тебе об этом говорил. Так вот. Недавно я узнал, что эта девушка — тоже из них. Она не помнит этого, она была ещё маленькой, когда её родители уехали оттуда от греха подальше, поменяли ей имя и все такое. То, что они сошлись у меня, это чистейшая случайность.
Но вернёмся к Фрицу. Он стихийный маг, самоучка. Но при этом колдовать не может не должен.
Он будто травится волшебством, магия высасывает из него все силы. Тут не поможет никакой контроль. Я рассказывал тебе про ту девочку, которая не переносила пчелиных укусов, и которую прозвали кошкой? Точно так же дело обстоит и тут. Я не сразу это понял. Парень чуть не умер, пока я это сообразил. Ему нельзя колдовать ни при каких обстоятельствах! Я поэтому даже не учил его ничему, чтобы у парня не возникло соблазна. Ещё неизвестно, что бы он натворил с моих слов (ты же знаешь, что я путаю цвета). Я ничему не могу его научить потому, что не знаю, как. А чтобы очинить перо, надо сперва наточить нож.
Теперь о девочке. Тут я и вовсе бессилен. Она не может колдовать. Вернее, может, только не она. Вернее, это происходит, да, но я не понимаю, как она это делает. И она не знает и не понимает. Это может сделать только кто-то, как бы сквозь неё. Попробую объяснить попонятнее. Когда я вытаскивал Фрица обратно, и мне не хватило сил, она пришла ко мне па помощь, я вытащил нас всех через нее, она вмешалась и вытащила нас всех. Откуда она черпает Силу, я не знаю. Она — какой-то стихийный гений. Источник. Я никогда ни с чем подобным не сталкивался. Она как бы творит реальность, ей нужно только пожелать, чтоб кто-то высвободил эту Силу. Я осмелился назвать подобный феномен кукушкой (то есть, чтоб кукушка накуковала кому-то, сколько ему жить, нужно, чтобы этот кто-то сперва спросил её об этом. Правда, это ещё не значит, что она согласится ответить… Тьфу, как я всё запутал… Надеюсь, ты поймёшь).
Так вот, к чему я всё это. Где-то есть ещё один мышонок, тот, который обращал собирал всё это и замыкал на себя. Эти трое как-то колдовали только все вместе втроём. Он в этой троице навроде громоотвода. Я не помню его имени. Может быть, он умер за эти годы, а может, и нет. Я говорил тебе, я помню только, что он тоже из Гаммельна, и что он заикался. Золтан, его надо найти! Раскопай своих подвалов, у тебя большой архив. Если они сойдутся, я не знаю, что будет. Если пятилетними сорванцами они были способны на такое, то сейчас это и вовсе будут маги чрезвычайной силы. Я боюсь их каждого по отдельности, чего уж говорить обо всех вместе! Я ничего им не сказал, я так и не смог во всём этом разобраться. Мне ужасно не хватает Герты и её познаний, а сам я читаю медленно, аки нерадивый школяр, да и книги мне найти довольно трудно. Многие из них для меня так же непонятны, как если бы были написаны на арабском. А большинство трудов по магии уже сгорели на кострах, часто — вместе с авторами.
Золтан, я прошу тебя во имя нашей дружбы, — присмотри за ними. Я не хочу, чтоб им причинили вред. <К тому же, эта девушка довольно много для> Но я и не хочу, чтобы все трое таки нашли друг друга. Думаю, ты понял, что я имею ввиду.
Я далеко не так беден, как это может некоторым показаться. Да, когда-то я ушёл из города, но позаботился, чтоб моё дело не заглохло. Половина лавок фармацевтов в Лиссбурге принадлежат на самом деле мне (во всяком случае — торгуют они моими снадобьями). За пять лет я скопил достаточную сумму, чтоб не бедствовать. В ящичке деньги. Немного, но достаточно. Используй их, как сочтёшь нужным.
<Много времени> Все эти годы я вёл исследования, изучал свойства растений и трав, составлял рецепты и смеси, и записывал всё, что со мной происходило памятного, необычного и интересного. Всё это ты найдёшь в тетради, которую я также положил сюда. Сохрани её, я не хочу, чтобы её сожгли. Если будешь в Гаммельне, отдай её Карл-Хайнцу Готлибу — племяннику покойного старика Готлиба, помнишь? Ему пригодится. Ты знаешь, где он живёт.
Теперь о главном. Я чувствую, что что-то пошло не так, и даже руны мне пророчат беду. Я не боюсь смерти. Беда в другом. Мне кажется, что и с той стороны меня ждут неприятности. Не знаю, удастся ли мне из них выпутаться. Видишь ли, слишком много колдунов, магов, и просто провидцев и даже — святых инквизиция сожгла на кострах, да ещё война… Кому приносится эта жертва, мне неизвестно. Сила копится уже много лет, никто её толком не использует. Ветра больше нет, — это буря стучится в окна. Живым сопротивляться этому ещё можно, хоть и тяжело, но если кто-нибудь сейчас прихлопнет хорошего мага, и всё это хлынет в него… Я не знаю. И ещё: в этих землях хороших чародеев больше не осталось. Во всяком разе, я их не чувствую. Должно быть, я — последний, если не считать, конечно, тех мышат, но они — пока ещё никто, и ещё одного ещё одну, которая раньше им была. Ты знаешь, о ком я говорю.
На всякий случай, для внесения ясности в происходящее я наложил заклятие на этот свиток: если я ещё жив, чернила на нём будут красными. Если же меня уже нет, они почернеют, и тогда получится, что я пишу тебе всё это из могилы. Если это так, то что ж… значит, свидеться в этой жизни нам уже не судьба. Мы часто ссорились, были друзьями и были противниками, но я всегда уважал тебя, Элидор. Надеюсь, что это взаимно. В конце концов, мы оба — два не слишком глупых старых лиса, чтобы этого не понимать.
Прощай.
И если сможешь, позаботься о моих учениках»
Подписи под письмом не было. Вместо неё двумя-тремя росчерками была нарисована лисья голова. Морда была подозрительно знакомой, должно быть, травник использовал за образец рисунок на своём мече.
Чернила были чёрными.
— Идиот! Сукин сын! — в сердцах ещё раз выругался Хагг и стукнул себя кулаком по колену. — Дурак! Дурак! Самоуверенный болван! Ну почему ты не сказал мне обо всём этом раньше?! Горец полоумный! Почему ты никогда никому не доверяешь?!
Он оторвался от письма и снова огляделся.
— Но, шайтан меня возьми, — пробормотал он, — что же всё-таки здесь произошло?
В коробке оказались деньги — флорины, талеры, цехины, дукаты, испанские реалы. Не так уж много, но действительно «достаточно» — можно было купить хороший дом. Было ещё штуки три золотых слитков и семь серебряных, все стандартизированные «Королевским знаком»: серебряные — львом, золотые — головой леопарда. Помимо этого на дне коробки обнаружились два золотых кольца с довольно качественными камнями — рубином и изумрудом совершенно одинаковой старомодной огранки, мешочек с жемчугом и дюжина кружевных и тонких самородков так называемого «волосяного серебра», настолько изумительно красивых, что сами по себе могли бы служить украшением, не будь они такими колючими и хрупкими.
— Однако, каков фрукт, — Золтан поскрёб в затылке. — Столько лет водить меня за нос! Половина лавок! Хотел бы я знать, как аптекари будут делить его хозяйство, когда до них дойдёт это известие…
Он переложил в дорожные подсумки деньги и слитки, письмо и тетрадь сунул под камзол, перстни положил в карман. Затем перекусил вхолодную, не разводя огня, навьючил груз обратно на коня и ещё до темноты покинул шахты в заколдованном лесу.
Путь его лежал в ближайшую деревню. Ехал же он, разумеется, в трактир, заниматься тем, что умел делать лучше всего.
Дознавать.

* * *

В обломке зеркала отражалось круглое лицо с наполовину выбритой щекой, часть комнаты и меч в неброских серых ножнах, прислонённый к стене в изголовье кровати. Поверхность стекла была слегка искривлена, и от этого испанцу всё время казалось, что воздух в комнате плывёт, а меч шевелится. Мануэль затаил дыхание и прервал движение руки. Опустил бритву.
В комнате было до ужаса душно. Голова кружилась. Мануэль отложил бритву, подошёл к окну, откинул защёлку и толкнул фрамугу. Окно не поддалось. Он ударил сильней. Посыпалась замазка, одно стекло лопнуло, но окно, наконец, распахнулось. В комнату ворвался сырой холодный ветер, ещё не весенний, но уже не зимний, безо всякого следа мороза и снега. Мануэль подался вперёд и навалился животом на подоконник. Перед глазами мелькали круги.
Утро снаружи зевало и моргало слипшимися веками слоистых облаков. Мануэль был настоящим «жаворонком», с детства привык просыпаться раньше всех, а теперь он и вовсе потерял всякий сон. Где-то угрюмо и простужено брехали собаки, каркало вороньё. Ни одной весенней пташки не было слыхать. Не было видно и людей, деревня как вымерла. Некоторое время испанец так стоял, приходя в себя, затем вернулся в комнату. Не сводя взгляда с меча, в два движения торопливо закончил бритьё, стёр полотенцем со щёк остатки мыльной пены, сел на кровать и потянул трофей к себе. Бритва так и осталась лежать невымытой.
Мануэль помедлил и обнажил клинок. Заискрилась сталь.
Все эти дни, — после поимки девушки и смерти травника и Анхеля, — меч не давал ему покоя. Мануэль за свою пока ещё недолгую жизнь видел много всякого разного оружия, но таких клинков, как этот, ему не попадалось. Лёгкий, и какой-то вместе с тем увесистый, прекрасно сбалансированный, сходящийся на конус к острию, клинок был сделан из какого-то неведомого Гонсалесу серого металла, гибкого, как сталь, и твёрдого, как чёрная бронза. Не было видно никаких следов проковки или сварки — клинок будто врастал в рифлёную полуторную металлическую рукоять без традиционной гарды или крестовины. Временами у Мануэля создавалось впечатление, что меч так и отлили целиком в единой форме, что, конечно же, было совершенно немыслимо.
Вызывало удивленье и клеймо. Оно не походило ни на толедских волчат, ни на французские лилии, ни на тевтонского коня с короной, ни на что-либо другое. Мануэлю попадались и дамасские клинки, — изогнутые сабли с вытравленной на клинках арабской вязью, или вовсе — безо всяких знаков, только с мраморным узором булатной стали. Коран запрещал изображать людей и зверей, к тому же оружейники Востока считали, что клинок сам способен рассказать о себе много больше любого клейма.
Но кузнеца, который метил бы свои мечи Танцующей Лисой, Гонсалес не знал.
Он ещё раз осмотрел клинок. Может, московийская работа? На скандинавском севере никогда не умели делать хорошие мечи, почему и рубились больше топорами, но вот в славянских странах, погрязших в язычестве и византийской ереси, порой встречались очень странные мастера…
Он ладно сидел в руке, этот меч, был в меру гибким и всегда тепловатым на ощупь. Любые боевые упражнения с ним было выполнять легко и приятно. Он словно был живым, этот клинок, — сам знал, куда направить руку, и куда направится рука. Вечерами, когда солнце уже село, а ночь ещё как следует не наступила, меч вёл себя особенно странно. Он опалесцировал, играл как драгоценный камень, только не светом, а как будто темнотой — переливался всеми оттенками серого, словно пускал по лезвию чёрную искру. В такие минуты Мануэль не мог оторвать от него глаз, у него просто не было сил заточить его обратно в плен ножен.
Говорят, что у любого меча есть душа. Мануэль Гонсалес знал, что это правда. У одних это маленькая жадная душонка, способная только ударять исподтишка. У других — тонкая натура забияки-дуэлиста, и насечки на клинке нередко соответствуют количеству отрубленных носов и ушей. В стальном и звонком сердце третьих — широта завоевателя, багровый отсвет гибнущих империй, отголоски молитвы под сводами храма и плачущий Иерусалим, — безжалостная мощь в клинке, святые мощи в рукояти. В четвёртых блещет радостный оскал бойца, слепая ярость зверя и безумие берсерка, — отточенный клык острия, хищная дорожка кровостока…
Есть и другие. Человек придумал много всякого, чем можно убивать. Парадное оружие, всё расфуфыренное, в золоте и драгоценностях, и стандартные солдатские мечи дешёвой стали с рукоятью, оплетённой проволокой, — простые работяги битвы, неотличимые друг от друга, как и их владельцы. Мавританские сабли, исступлённо верующие в ислам кривой ухмылкой османского конника: «Иль Алла!», и мадьярские палаши, чей смертельный росчерк профиля — как выкрик «Йезус!» Угрюмые, налитые свинцом холодной справедливости тупорылые мечи палача и холодные кривые кортики, помнящие звон абордажных стычек и грохот пушечной пальбы… Не счесть, сколько их прошло через Гонасалесовы руки, этих клинков. Испанской империи много с кем пришлось воевать.
Но природу этого клинка Мануэль не мог определить. Не мог, и всё. Он словно бы смеялся у него в руках и танцевал, как та лиса, которой он был заклеймён. Это было непонятно. Неправильно. Нехорошо. Этот глупый деревенский травник владел мечом, какой даже не снился всем толедским оружейникам. Мануэль кусал губы. Он бы душу отдал за то, чтобы узнать, когда, кем и как был сделан этот меч.
И — для кого.
Пожалуй, только теперь Мануэль стал всерьёз задумываться, что за человек был этот травник.
Мануэль был арбалетный мастер. И наверное поэтому он всё-таки смог подобрать определение странному чувству, которое рождал в руках серый клинок. Определение. Но и только.
Ходить по городу с этим мечом было так же опасно, как с натянутым арбалетом или с аркебузой с подожжённым фитилём — в любой миг мог последовать «выстрел».
И Мануэль не поручился бы, что сможет его предугадать.
Солнце, наконец, взошло. Яркие лучи ворвались в комнату, и меч стал обычным мечом, разве что — будто покрытым странноватой серой патиной. Мануэлю всё время хотелось его протереть, но всякий раз, когда он пытался это проделать, терпел неудачу: песок его не брал, любую ветошь лезвия мгновенно рвали в клочья, а масло скатывалось с клинка как вода. Несмотря на это, нигде на нём не было даже пятнышка ржавчины. Мануэль со вздохом вложил меч в ножны, прицепил их к поясу, ещё раз погляделся в зеркало и направился завтракать. Оставлять меч в комнате он теперь не решался.
Обычно никто и никогда не видел его с мечом. Мануэль Гонсалес любил холодное оружие, слыл его знатоком и почти всегда мог починить, но обращаться с ним в бою у него не получалось — не хватало выносливости. Но этот меч…
Они как будто заново вылепляли друг друга. Не ясно только было, кто гончар, кто глина.
С ним он впервые изменил своей любимой аркебузе.
Спускаясь, Мануэль продолжал размышлять об этом мече и об оружии вообще, потом его мысли перескочили на рыжего колдуна, — а сладила ли с ним серебряная пуля? — ведь тела так и не нашли. Потом он задумался над тем, что подадут сегодня на обед. Впрочем, тут гадать особенно не приходилось (снизу вкусно тянуло тушёной брюссельской капустой).
Эти приятные мысли были неожиданно прерваны криком.
Кричала женщина.
Кричала на кого-то, громко и визгливо, по-фламандски, с полным осознанием своей непогрешимости и правоты. И это при монахах и испанской солдатне! Глупая женщина. Да с ней удар случится, когда она узнает, кто сегодня здесь заночевал!
Мануэль усмехнулся, потом посерьёзнел, одёрнул на себе колет, нахмурил брови, сделал строгое серьёзное лицо, шагнул, выходя на лестницу… И у него отвисла челюсть.
Внизу, в трапезном зале распекали брата Себастьяна.
Солдат помотал головой, но видение не исчезло. Женщина неполных лет пятидесяти, с ещё почти целыми зубами и весьма дородных форм, одетая в простую серую суконную юбку, корсаж и белоснежную рубашку; она стояла у стола, уперев свои полные сильные руки кренделем в бока, и громогласно ругала брата Себастьяна. Да не просто ругала, а буквально пушила, разносила, чихвостила и разделывала под орех! А заодно с ним — ещё Томаса, Михелькина, Родригеса, Хосе-Фернандеса и Санчеса. Короче, всю компанию. Не было только Киппера, — видимо, дальновидный десятник или сбежал, или ещё не просыпался. Позади наглой тётки переминался парнишка из трактирной обслуги, с почтением держа на вытянутых руках её плюшевую кофту и тёплый плащ. Сама тётка, похоже, была не на шутку рассержена и не боялась ни бога, ни дьявола, ни короля. Её круглое мясистое лицо покраснело от натуги, она брызгала слюной и всё время встряхивала головой. Белый чепец сбился ей на затылок и возмущённо хлопал накрахмаленными крыльями.
— …нет, это ни с чем не сообразно! — шумела она. — Я же не учу вас, как правильно служить мессу? Нет! Тогда по какому праву вы решили вразумлять меня? Да, я простая повитуха, а не столичный абортмахер, с какими вы, наверное, привыкли вести учёные беседы, но я, благослови Христос, уже тридцать пять годков занимаюсь этим делом, и я думаю, когда я что-то говорю, в отличие от вас! Да-да-да! Что-о? И не надо смотреть на меня такими глазами, я много видела глаз таких, что не приведи Господь вам их увидеть. Вы, святой отец, небось сейчас сидите и думаете: да что она понимает, глупая баба! Так зарубите себе на носу: вы занимаетесь своим делом, я — своим. Вы спасаете души, я помогаю этим душам снизойти в наш грешный мир. Что-о?
Люди за столом не смели и пикнуть, сидели тише мыши, только Санчес, перепивший местного вина, размеренно и медленно икал. Сакраментальное «Что-о?» в исполнении толстухи вовсе не было вопросом, это было что-то вроде «sic», или римского «dixi». Haконец тётка на секунду прервалась, чтоб сделать очередной вдох, и брат Себастьян попытался спасти положение.
— Но госпожа Белладонна, — мягко начал он, — я вовсе не хотел вас обидеть. Я верю, что вы хорошо знаете своё дело, потому мы вас и пригласили. Я просто сказал, что этого не может быть…
— Ну, да! Вы так и сказали, что этого не может быть, и что я, должно быть, ошибаюсь. Я! Ошибаюсь? Да я на своём веку повидала столько женщин, сколько вы не исповедали мужчин. Вы небось учёный, начитались этих, как их… книжек, и теперь сидите тут и думаете, что знаете всё лучше всех вокруг. Так я вам скажу. Может это быть, или не может, это меня не касается. Я безграмотная дура, не знаю ни одной буквы и даже молитву повторяю за священником, но я вам так скажу, а вы — молчите. (Что-о?) Господь в этом мире всё устроил сообразно: мужчины гробят друг дружку, женщины рожают, так заведено, и не вам это менять, будь вы хоть трижды священник, хоть кардинал, хоть сам Папа, Господи, прости! Еретичка она, или нет, это дело десятое; для меня она прежде всего — измученная девочка, и ей нужен покой, а вы тащите её куда-то, сами не зная, куда. И не надо пугать меня костром и пытками: я рожала пять раз, а это вам не соль принять, я умею терпеть. Я добрая католичка, и за свою жизнь приняла столько новорожденных, что, надеюсь, Господь простит мне мои прегрешения, а если и накажет, то чуть-чуть. Вы столько не сожгли, святой отец, сколько я их приняла. Что-о?
Брат Себастьян медленно встал и наклонил голову. Блеснула вспотевшая тонзура.
— Что ж, госпожа Белладонна, — сдержанно сказал он, — примите мою искреннюю благодарность за ваши э-ээ… рекомендации. Я вас больше не задерживаю.
На этом спор, как ни странно, закончился. Ни слова более не говоря, «госпожа Белладонна» сноровисто втиснулась в чёрную кофту, застегнулась на все пуговицы, набросила накидку, вздёрнула носик, швырнула напоследок всем своё презрительное «Пфе!» и вышла вон, хлопнув напоследок дверью так, что с гвоздя над косяком сорвались серп и молот. Сорвались и грохнулись на пол. Из щелей меж половицами взметнулась пыль.
Брат Себастьян по-прежнему стоял, упрятав руки в рукава сутаны, потом выбрался из-за стола, сделал знак Томасу следовать за ним и удалился к себе в комнату. Выражение его лица было суровым и задумчивым.
— Не женщина, а ураган, — почтительно сказал Санчес, когда за ними закрылась дверь, налил Мануэлю вина и тоскливо поглядел на пустую бутылку. — Настоящий tornado! Уважаю. Помнится, лет шесть назад, когда мы брали штурмом ту деревню возле Лангедока…
— Ох. Засохни ты, Санчо, со своими бабами, — отмахнулся Родригес. — Не до тебя сейчас.
Усы его висели.
— Что случилось? — спросил наконец Мануэль.
— Ничего, — Родригес сплюнул. — Просто эта девка беременна.
— Девка?! — Мануэль покосился на дверь. — Ничего себе, девка! Ей же лет пятьдесят, она мне в матери годится!
— Да не она, дурак! — досадливо поморщился Родригес. — Другая девка. Та, которую мы сцапали в лесу. Она беременна.
— А… Ну и что?
И тут Родригес неожиданно замялся. Посмотрел на Санчеса, на Михеля, как будто втайне надеялся, что кто-то скажет это за него, и, наконец, решился.
— Она девственница, — сказал он.
— Что?
— Что-что! — рявкнул, наливаясь кровью, Санчес.
— Не умывался сегодня, что ли? Иди уши прочисти! «Что…» Девственница, вот что!
— В каком смысле — девственница?
Санчес выпучил глаза.
— Ты что, совсем дурак? В том самом смысле, который там. Она демуазель, мазита, fema virgo, целка, будь она неладна! Понял?
— Voto a Dios[92]! — в ошеломлении воскликнул Мануэль и широко перекрестился. — Sin Percardo concebida[93]!
— Ори потише. — Санчес мрачно покосился на дверь, потряс бутылку и заглянул внутрь. — A, caspita! — выругался он. — Ещё и вино закончилось!..
— Да, дела, — вздохнул Родригес, пожевал обвисший ус и полез в кошелёк. — Ты прав, Санчо: на трезвую каску тут не разберёшься. Эй, Мигель! На, пойди к хозяину, закажи ещё вина. Э, да что это с тобой, hombre? Ты зелёный весь! Эй!..
Михелькин закатил глаза, обмяк, и, прежде чем кто-либо успел его подхватить, свалился со скамейки и с грохотом растянулся на полу.
Воцарилась тишина.
— Не боец, — с глубоким вздохом поставил диагноз Родригес.

* * *

Ланс Липкий посмотрел на свет щербатую пивную кружку, последний раз протёр её и со вздохом поставил на полку. Всё равно протереть их дочиста у него никогда не получалось. Наверное, мутным было само стекло. Он перебросил полотенце через плечо и огляделся.
Народу сегодня было мало, но не так, чтоб очень. В основном в пивном зале сидели завсегдатаи, но была и пара-тройка заезжих купцов, занявших отдельные помещения во флигеле и отгороженную нишу в северном приделе, и стражники, зашедшие погреться, и разные прочие люди, так что выручка обещала быть неплохая. За окном метался дождь, что тоже было для кабатчика весьма приятно — меньше будет охотников уйти пораньше. Пиво быстро убывало. «Надо на завтра пару дополнительных бочонков заказать», — мелькнула в голове у Лансама дельная мысль. Не откладывая дела в долгий ящик, он вынул из-за стойки амбарную книгу, помусолил карандаш и аккуратно приписал напротив количества бочек: «добавить ещё две». Подумал и добавил: «1 — светлого и 1 — тёмного». Захлопнул книгу. Повертел в пальцах огрызок карандаша. Нахмурился. Накатили воспоминания.
Сразу после разговора с сумасшедшим толстяком, монах вызвал Лансама к себе и задал несколько вопросов, как то: где, когда и как он познакомился с ведьмаком по кличке «Лис» или «Жуга», где оный ведьмак обретается, и когда и зачем заявляется в город, что за драка здесь произошла два месяца назад и почему, что травник творил при нём богопротивного, и кому принадлежит фармацевтическая лавка за углом. Ланс пробовал было состроить дурака, на что монах милейшим образом посоветовал ему не запираться, ибо ему, монаху fratres ordinis Praedicatorum, милостью божьей исполняющему обязанности инквизитора, известны способы добиться истины, а несчастный Смитте, хоть и пребывает в помрачении ума, события излагает довольно связно, с указанием времени и места. Итак?..
Георг сглотнул, вспомнил о сидящих внизу солдатах, готовых явиться сюда по первому зову монаха, и стал говорить. Рассказал он, конечно, мало — что он мог такого рассказать? Но что знал, рассказал. Монах выглядел довольным, посоветовал хранить молчание и впредь поосторожней относиться к подобным знакомствам, а через день, к невероятному облегчению Ланса, оставил заведение под жестяной Луной.
..Дверь натужно скрипнула пружиной и гулко хлопнула, впуская ветреный порыв дождя и низкорослого хромого человека с посохом, наглухо закутанного в мокрый клетчатый плащ. Из-под низко надвинутого капюшона даже глаз не было видно. Посетители, как это обычно бывает, скользнули взглядами в сторону вошедшего и вернулись к своим деловым и досужим разговорам, но потом один за одним вдруг почему-то опять на него уставились. Что-то в нём неуловимо привлекало внимание, вызывало если не страх, то недоумение и какую-то безотчётную тревогу. В корчме медленно, но верно воцарялась тишина, и, наконец, воцарилась совсем.
Не снимая плаща и даже не открывая своего лица, вошедший проследовал к стойке, взгромоздился на высокий табурет, и оперся на неё локтями. Молчал. Даже не поздоровался. Лансу был виден только круглый подбородок и бескровные пухлые губы.
Кабатчик нахмурился, но заставил себя улыбнуться. Улыбка не получилась.
— Что будешь заказывать? — спросил он. Человек провёл языком по губам.
— Пива, — глухо сказал он.
— Пива? Больше ничего?
— Ничего. Только пива.
— Хорошо, пива, так пива. — Ланс намётанным взглядом окинул старый и видавший виды плащ, истрёпанные в бахрому манжеты рукавов, и растоптанные, ужасно грязные и явно чужие башмаки. Человек был весь в пыли и паутине. Его шатало. К тому же и пахло от него премерзко — сыростью, тленом, кошачьей мочой, как будто он неделю ночевал по подвалам или чердакам.
— Чем будешь расплачиваться, приятель?
— А ты налей мне в долг. Я всегда плачу долги.
— Охотно верю, друг мой, — Лансам снова попытался улыбнуться. — Охотно верю. Только что-то я тебя никак не припомню. Может, у тебя есть что оставить в залог?
Не говоря ни слова, человек переложил посох из руки в руку, полез за пазуху (скривился при этом, как от боли), вынул какой-то предмет и бросил на стойку. Это «что-то» стукнуло, блеснуло, покатилось неровно как игральная кость со свинцом и остановилось в дюйме от кабатчиковых рук.
Сердце у Ланса ухнуло, рухнуло, помедлило и понеслось галопом.
Перед ним лежал до ужаса знакомый талер, сплющенный в серебряную пулю.
— Этого хватит? — прозвучал вопрос.
— А ва… я… ва… ше… я… — пролепетал кабатчик, бестолково двигая руками. Икнул и наконец выдал что-то осмысленное.
— А?.. — сказал он.
Человек тем временем поднял руку и медленным движением отбросил капюшон за спину. Поднял взгляд, увидел, как у Ланса каменеют зрачки, и усмехнулся.
— Привет от Лиса, — сказал он. Ланс икнул и сломал карандаш.
— Поздно, — сказал человек.
А затем сунул два пальца в зубы и пронзительно свистнул: «Гей-гоп!»
Двери, окна, даже, кажется, каминная труба — всё разом распахнулось, явив легион пищащих крыс, зверей и непонятных мелких бесов. Они метались, прыгали, орали и гремели ожерельями костей, привязанными к поясам, бросались мокрым снегом, собственным дерьмом, углями из камина. Всё это смерчем пронеслось по маленькой корчме, закручивая столы и посетителей. Они пообрывали все занавески, швыряли по полу солому, били стёкла и посуду, мочились в камин, пооткрывали все пивные краны, даже приволокли откуда-то подушку или две и порвали их пополам. На кухне визжали поварихи и посудомойки. Кабак наполнился криками, беготнёй и кружащимися перьями, ополоумевшие от страха люди не знали, куда деваться, кидались в окна, и наконец, сталкиваясь в дверях, бросились наружу и сгинули в темноте ночных проулков, преследуемые по пятам бесовским воинством. В корчме остался только Ланс. Закутанный в плащ человек исчез без всякого следа, и если б не чудовищный разгром, царящий в помещении пивного зала, Ланс мог бы подумать, что всё это ему привиделось. Он посмотрел на обломки карандаша в ладони, осел на табурет и спрятал лицо в руках.
Погром в переулке Луны не остался горожанами незамеченным. Разговоров хватило на целую неделю. Все свидетели охотно и много рассказывали о произошедшем всем желающим, а те ахали и ставили им бесплатного пива. Через несколько дней всё в рассказах так перепуталось, а масштабы бедствия так раздулись, что все в Лиссе свято уверовали, будто в кабаке случился маленький местный апокалипсис.
А потом началось. Примерно две недели весь город лихорадило — то тут, то там, в корчмах и портовых тавернах, на постоялых дворах и в мануфактурных лавках, в весёлых домах и в конторах менял вдруг появлялся маленький, неряшливый, закутанный в старый плед человек, нетвёрдо стоявший на ногах, а вслед за этим в дом врывалась толпа каких-то неправдоподобных существ и учиняла форменный разгром и разрушение. И везде, на стене или где-то ещё после них оставался — углём или мелом — рисунок лисы. Ни разу никого из них поймать никто не смог. Причём, нападала эта шайка не на всё подряд, а как будто выбирала, следуя какой-то непонятной схеме. Частенько бывало так, что одно заведение подвергалось набегу, а другое — такое же, рядом — нет. Особенно досталось «Синей сойке» — там дебоширы пошумели так, что провалилась крыша и обрушилась одна стена. Реже всего трогали жидовские трактиры, но когда кто-то попробовал вякнуть, что раз так, они тогда и виноваты, а значит — бей пархатых, крикуна на следующий день нашли в канаве с разбитой мордой, без памяти и с изображением лисы на заднице.
А спустя примерно месяц или два всё это кончилось так же неожиданно, как началось.
Обеспокоенная, наконец зашевелилась церковь. Было начато несколько громких процессов. Кого-то сожгли. Кабак «Под Луной», как зачинщик и первая жертва безобразия, естественно, не остался без внимания. Приходили проверяющие из магистрата и священники из церкви. Георга Лансама забрали, чтобы допросить (секвестр имущества автоматически последовал за этим). Кабатчик где-то пропадал не меньше месяца, потерял почти все деньги на пожертвованиях, стал хромать от нескончаемых молитв, три года был вынужден носить позорящее sanbenito с шафранным крестом на груди, и только чудом не лишился жизни и лицензии. Пришлось даже привлечь сторонний капитал, чтоб возродить былое дело и нанять новую прислугу и кухарок — старые наотрез отказались возвращаться.
Но Ланс не жаловался, он понимал, что ещё счастливо отделался: в ходе дознания было признано, что трактирщик был в этом деле пострадавшей стороной, но пострадал через свой слабый дух и недостаточную веру. Приговор был чрезвычайно мягок — еженедельное бичевание в течении трёх лет и епитимья из разряда confusibles[94], но и только. Многие тысячи повешенных, сожжённых, утопленных, закопанных живьём и сосланных на галеры еретиков могли лишь мечтать о такой участи.
Хоть самое страшное было позади, Ланс до сих пор с содроганием вспоминал вопросы инквизитора, с виду равнодушные, на деле же — весьма дотошные и въедливые. Священник, проводивший допрос, был сер, чахоточен и постоянно кашлял. «У этого дьявола был хвост?» — спрашивал он. «У какого дьявола?» — простодушно переспрашивал в ответ Георг. «Запишите, — тотчас же распоряжался тот: — Подозреваемый утверждает, что встречался с посланцами ада неоднократно». «Что вы! Что вы! — в ужасе кричал Ланс, холодея спиной. — Да никогда такого не было, клянусь Святым Крестом! Какой ад, какие посланцы?! Просто, видите ли, святой отец, я не уверен, что тот человек и вправду был дьяволом…»
Судья поднимал на него свои стылые рыбьи глаза, и равнодушный голос звучал опять:
«На чём основана такая неуверенность?»
Георг терялся.
«Ну, э-ээ… Мне же просто не с чем было сравнивать Вы же понимаете — если я никогда до этого не видел дьявола живьём, как мне узнать, что это он?»
«Вы встречались раньше с травником по кличке «Лис», «Жуга», «Фухсбельге», «Фламме», «Фламбо», «Фламменхаар», «Фойерверман», «Фойербарб», «Фойерцуг»[95]… (далее следовал перечень ещё из двадцати или больше имён; их монотонное перечисление могло бы повергнуть Ланса в сон, не будь он так возбуждён и испуган). Вы встречались с ним?»
«Да, святой отец, встречался. Не один раз».
«Сколько же?»
«Ну, я не помню! Раз пять или шесть… Я не помню».
«Запишите, — бубнил тот: — Подозреваемый противоречит сам себе: сначала утверждает, что раньше никогда не видел посланцев ада, потом говорит, что встречался с ними неоднократно».
«Святой отец! — кричал в испуге Ланс. — Ваша милость, не погубите! Я же не знал. Он выглядел совсем как человек, совсем как человек!»
«Лечил ли оный, вышепоименованный травник вас какими-либо противуестественными средствами?»
«Не помню… А противуестественными, это какими?»
«Читал над вами колдовские заклинания, совершал обряд вызывания духов, втыкал вам в тело иглы, давал принимать внутрь и наружу ведовские настойки, декокты, отвары и прочие снадобья…»
«Боже упаси! Исусе милосердный, ничего такого не было! Лекарства я, конечно, пил, как он советовал. Но он при мне их составлял. Из трав и минералов. И они мне помогли».
«Требовал ли он от вас усердной, праведной молитвы за выздоровление, как подобает истинному христианскому хирургу, лекарю или аптекарю?»
«Нет, ваша честь. Никогда».
«Запишите: "Не требовал". И это вас не насторожило?»
«Нет, потому что я не спрашивал! Но я молился. Я думал, что это само собой разумеется. Посудите сами, святой отец, если бы это были бесовские снадобья, они бы не подействовали после молитвы? Ведь верно, да? А они же подействовали…»
«Запишите: в молитвах Всевышнему проявлял недостаточное усердие и слабую веру… Так был ли у него хвост?»
«У кого?..»
«Запишите…»
«Не надо! Погодите, я понял, понял. Хвост? Э-ээ… Да. То есть, нет. То есть…»
«Так "да" или "нет"?»
«Э-ээ… Я не разглядел. На нём был такой, знаете ли, длинный плащ…»
«Запишите…»
Не было никаких сырых подвалов, палачей, факелов, цепей и плесени на стенах. Все допросы происходили в помещении городского магистрата, жарко натопленном, с огромными окнами на полстены, подсвеченными солнцем пробуждавшейся весны. Но Лансаму запомнился лишь холод, нескончаемый и липкий холод за спиной, как от открывшейся в сквозняк двери. И иногда его просто безудержно тянуло оглянуться, словно кто-то незримый и неслышимый, стоял и слушал позади него.
Но всякий раз, когда он рисковал оглядываться, там не было никого.
Как бы то ни было, всё прошло, и кабак Липкого Ланса оказался единственным, кто смог после такого погрома встать на ноги. Это резко добавило ему популярности. Местная община доминиканцев неожиданно охотно одолжила Ланса некоторой суммой, освятила помещение и дала благословение торговать неизгладимыми картинками с изображением того, как святой монах-доминиканец изгоняет вторгшуюся в корчму нечистую силу. Черепки от разбитой посуды пошли на талисманы и сувениры. Народ приходил, чтобы хоть издали, одним глазком посмотреть на разгромленное бесами заведение. Вся эта суета в некоторой степени способствовала оживлению старого квартала. Ров наконец засыпали. В переулке Луны появились магазинчики и лавки. Сам кабак сделался чрезвычайно популярным. Серебряная пуля теперь лежала под стеклянным колпаком на чёрном бархате, снабжённая соответствующей надписью. И когда спустя два месяца сюда заехал выпить пива какой-то смутно знакомый, пропылённый, хмурый, горбоносый всадник с длинными седеющими волосами, собранными на затылке в конский хвост, никто уже не помнил про злосчастную «Луну»: кабак именовался — «Пуля». Название, надо сказать, мгновенно прижилось и закрепилось, благо, даже вывеску менять не пришлось — помятый жестяной поднос над входом вполне сошёл за пулю.
Странник долго рассматривал лежащий на бархатной подушечке кусочек серебра, тёр ладонью небритый подбородок, потом решительно направился к стойке.
— А скажи-ка, любезный, — осведомился он у мордатого парнишки за стойкой, когда тот наливал ему вторую кружку. — Что это такая за штука там у вас лежит, под колпаком?
— Где? Эта? — парнишка покосился в угол. — Дык, она, стало быть. Пуля. Та самая.
— Какая «та самая»?
— Эва! — профессионально оживился тот. — Так вы, господин хороший, никак, ничего не знаете? Здря! А ведь это же была такая знатная история! Это ж та пуля, которой ухайдакали сумасшедшего травника.
При этих словах странник, который до того рассеянно шарил своей левой четырёхпалой рукой в блюдечке с подсоленными сухариками, подобрался, замер и отставил кружку.
— А ну-ка, — посерьёзнев, потребовал он, — расскажи…

* * *

Фриц пришёл в себя под синим небом марта, когда нагое солнце припекало, тучи разошлись, а снег уже повсюду начинал подтаивать. Поморгал, пытаясь осознать, где он и что случилось. Левый бок болел, в башмаках было сыро. Нагревшийся на солнце камень, на котором он лежал, был ровным, но ужасно жёстким, как и всякий камень. Было тихо.
«Вставай, — сказал негромко в голове у Фрица чей-то голос. — Вставай, мышонок. Вставай и иди».
Фриц приподнялся на локтях, и огляделся.
Рядом был единорог.
Фриц до того ни разу не видал единорогов, только слушал сказки про них. И представлял он себе их по этим сказкам несколько иначе. Этот выглядел каким-то измученным и загнанным. Белый волос будто посерел. Но всё равно было бы трудно спутать с чем-то этот рог, витой как штопор, этот лебединый выгиб шеи, эту гордую и высоко посаженную голову и эти пронзительные голубые глаза…
И как туман из прошлого расплескал в рукава беззаботное летнее детство; горячий день, брусчатка под ногами; водит он, мальчишки — в круг; считалка в старом Гаммельне:

Взгляд
глаз,
Синь —
ясь:
Лунный рог —
единорог.
Кого коснулся —
не вернулся!

Он ведь её тогда придумал… Наскоро…
— Это ты со мной говорил? — спросил Фриц.
«Уходи, — сказал единорог. — Дорога там».
Он указал головой, где. Фриц огляделся. Огромный камень, на котором единорог пристроил потерявшего сознание мальчишку, врос в землю на меже какого-то поля — из-под снега торчала стерня. Немного в стороне и впрямь проходила неширокая проезжая дорога, не очень хорошо укатанная, но вполне различимая. В голове у Фрица шумело. Хотелось пить.
— Как я здесь оказался? Где мы?
«Уходи», — повторил единорог.
— Почему я должен уходить? — возмутился Фриц. — Где все? Где травник? Где Кукушка?
«Их нет, — последовал ответ. — И ты отчасти сам тому виной. Я тебе ничем не могу помочь».
— Они… живы?
«Ялка — да. Жуга — не знаю. Уходи».
— Что с ними случилось? Почему ты не помог им? Почему я здесь?! Где они?!
«Закрой свой рот, детёныш. Замолкни. Не тебе спрашивать меня oб этом. Я не бросил тебя только потому, что так хотела та девушка. Я не могу перечить ей. Никто не может. Я утешаюсь только тем, что раз она пожертвовала собой ради тебя, значит, считала, будто ты чего-то стоишь».
Фриц ощупал себя. Он был в штанах и безрукавке, всё в тех же своих потёртых башмаках и с браслетом на руке. На бусинах темнели девять рун. За пазухой обнаружился Вервольф и травникова шкатулка. Внутри оказалось немного денег, два больших агата, штук пятнадцать низкопробных халцедонов и какой-то маленький мешочек. Рассудив, что деньги в шкатулке держать при себе будет неудобно, Фриц решил использовать мешочек как кошель и развязал завязки горловины. На ладонь и на колени высыпались костяные плашки.
Травник оставил в шкатулке свои руны.
Фриц сглотнул. Растерянно поднял взгляд.
Волшебный зверь не мигая смотрел на него сверху вниз.
— Где… они сейчас?
Единорог помедлил.
«Ни он, ни она не находятся «где-то», — сказал он. — В некотором смысле они оба «нигде», она — душой, он — телом. Если ты и в самом деле хочешь их найти, тебе придётся идти за ними. В никуда».
— Но так нельзя! Я же тогда никуда не приду.
«Если очень долго идти, то куда-нибудь обязательно придёшь, — прозвучало в ответ. — Вопрос только в том, ждут ли тебя там».
Фриц помедлил.
— Что… что со мной теперь будет?
«Я не знаю. Выбрось руну».
— Что?
«Я сказал, чтоб ты выбросил руну».
— Но я никогда не пробовал…
«Это просто. Задаёшься вопросом, потом вытягиваешь руну из мешочка и смотришь, что тебе выпало».
Фридрих осторожно ссыпал все руны обратно в мешочек, чуть поколебавшись запустил в него ладонь, пошарил там и вытащил наружу желтоватый костяной прямоугольник. «Isa»:

— Что это значит?
«Лёд, — сказал единорог и покосился на браслет на руке у мальчишки. — Твоя болезнь на время замерла. Замёрзла. Прекратилась. Но не вздумай колдовать: тогда она оттает. A ты отныне один, и следующий наговор может стать для тебя последним».
— И что мне теперь делать?
«Уходи», — сказал единорог и с этими словами растворился в воздухе.
Фриц посидел немного молча, потом вздохнул, всё-таки пересыпал деньги в кошель и слез с камня. С помощью Вервольфа закопал у его подножия шкатулку, сделал пару приседаний чтоб размять затёкшие ноги, справил малую нужду. Следов вокруг камня не было; единорог как будто упал сюда с неба. Некоторое время Фриц колебался, раздумывая в какую сторону ему идти, потом махнул рукой.
И вышел на дорогу.
декабрь 1999 — апрель 2001
Пермь

Предыдущая страница 6 Следующая страница


Дмитрий Скирюк - Руны судьбы

7 Дмитрий Скирюк

СЛОВО К ЧИТАТЕЛЮ

Как человек ответственный, автор считает нужным сообщить следующее.
Начиная писать этот роман, я пребывал в некотором смятении духа и разладе с собой, и потому пошёл на поводу у странных чувств. В результате у этой книги в некотором роде двое авторов — я и Судьба. Поясняю: все приведённые в тексте рунические расклады на дальнейшую судьбу героев или на происходящие события реально разбрасывались мной по ходу действия в процессе написания и приведены в тексте романа полностью, все, и без изменений.
Я использовал 24 руны старшего футарка, как наиболее древнюю из дошедших до нашего времени рунических гадательных систем. Руны были вырезаны мною самолично из морёного моржового клыка с соблюдением всех основных традиций древнескандинавского руноскальпа, выжжены железом и разбросаны на белый холст. Основная проблема была в том, что я не являюсь профессиональным гадателем и потому все выпавшие расклады истолковывал по системе Т. Торкана и С. Флауэрса, приведённой в книге «Руны» (М., «Локид», 98; сост. Анна Каин). Надо сказать, что ни один расклад ни разу не вошёл в противоречие с моими замыслами и сюжетными коллизиями романа.
Искренне благодарю:
Андрея Валентинова <Шмалвко> — за своевременную помощь при работе над текстом романа.
Ирину Шрейнер и Александра Аринушкина — за предоставленную книгу и необходимые комментарии по поводу практики рунических раскладов.
Татьяну Каменских — за стихи, за дружбу и моральную поддержку.
Опять же — Татьяну Каменских, Наталью Сову, Андрея Михайлова, Сергея Лекомцева — за «бета-тестирование» текста.
Евгения Петрова и Наталию Тихонович — за предоставленную для написания книги жилплощадь и дружеское участие.
Д.С.

Сноски
1
Хуксы и кабельявсы (нидерл. «hoeksen» и «kabeljauwsen») — «крючки» и «треска», две оппозиционные дворянские группировки, боровшиеся за власть в Нидерландах в середине XIV, начале XV вв. Победили кабельявсы, признававшие графом Вильгельма V Баварского
2
Vanger (голл.) — букв, «ловец», здесь — птицелов (Здесь и далее иноязычный текст и перевод даны в авторской редакции)
3
Положение обязывает (фр.)
4
«Пока ребёнок не упадёт в колодец, крышкой (колодец) не накроют» (нем.)
5
Игра слов — на воровском жаргоне «Три ступеньки» означают виселицу
6
Область в Валахии
7
Присвоил противозаконно (лат.)
8
«Смотрите, вот Святая Троица — Отец, Сын и Дух Святой!» (фр.)
9
Инститорис и Шпренгер — авторы трактата «Malleus Maleficium» («Молот вельм»)
10
Польдеры (польдерсы) — осушенные заболоченные земли, отгороженные плотинами и дамбами
11
О. Арефьева. Магия чисел / Бататакумба, 1996
12
Козел (исп.)
13
Сосунок (исп.)
14
Тысяча чертей (исп.)
15
После реконкисты бытовало мнение, что белыми в Испании остались только астурийцы, поэтому все астурийцы как непокорившиеся маврам автоматически считались дворянами
16
Неважно (исп).
17
Рыжий лис (исп.)
18
Градоначальник (исп.)
19
Чтоб я поседел (исп.)
20
Матерь Божья (исп.)
21
Бокевера (старонем. Bockewere) — двустволка-вертикалка
22
Записки о природе лечения (лат.)
23
О составлении лекарств (лат.)
24
Книга растений (лат.)
25
Физиология и зверология (лат.)
26
Корчмарь (голл.)
27
Переполнение любовью (лат.)
28
Стихи испанские народные. Приводится по: О. Арефьева, Дуб зелёный / Сторона От, 2000
29
«Против паломничеств» (лат.)
30
Приятель (исп.)
31
Название мифической страны всеобщего изобилия, любимой грёзы всех и каждого в голодные века средневековья (если не считать, разумеется, рая Небесного)
32
Д. Ревякин, Рудники свободы / Оружие, 1998
33
Молиски (или мориски) — в средневековой Испании — магометане, принявшие католичество
34
Оппозиционно настроенные нидерландские дворяне до возникновения движения гёзов носили серый плащ с вышитым на нем дурацким колпаком
35
Филоктет — один из героев Троянской войны. На десятом году Троянской войны оракул сказал ахейцам, что Троя не падет, пока те не пустят в ход оружие Геракла. Филоктет владел луком Геракла, его срочно доставили в лагерь, однако никаких особых подвигов он не совершил. В переносном смысле травник хочет сказать, что его роль в военных действиях будет невелика
36
Э. Шклярский, Твое сердце вернет мне весну / Немного огня, 1996
37
Стихи О. Арефьевой. Поющая майя / Сторона От. 2000
38
Завтра? (исп.)
39
Королевским велением (лат.)
40
Доблесть сильнее тарана (лат.)
41
Матфей, 7:23
42
Лука, 16:15
43
Лука, 6:42
44
Матфей, 7:18
45
Матфей, 7:16
46
Иоанн, 8:43
47
Матфей, 24:48-51
48
Иоанн, 15:14-15
49
Матфей, 10:39
50
Я врач (лат.)
51
Бросайте все! (исп.)
52
Разновидность барабана
53
Прачечная (флам.)
54
Стихи Татьяны Каменских в переработке автора
55
К ноге! На плечо! К ноге! На плечо! Смирно! Направо! Налево! Кругом! Вольно! Вперед — марш! Раз-два, раз два… (нем.)
56
Игра в вишневые косточки
57
Kint (старонем.) букв, «ребенок» — в средневековой Фландрии это слово служило также синонимом для понятий «дурак», «бесстыдник», или «рохля»
58
Тривиум (лат. trivium — троепутье) — система начального образования в средневековых церковных школах. Включала в себя грамматику, риторику и логику
59
Квадривиум (лат. quadrivium — четверопутье) — вторая ступень средневековой системы обучения, включавшая в себя арифметику, геометрию, астрономию и музыку
60
«Братья ордена проповедников» — с 1217-1218 гг. — официальное название ордена Доминиканцев
61
Киновия (греч. koinobios — общежитие), одна из двух основных форм монашества, при которой монахи объединены в общину и соблюдают определенный устав, регламентирующий распорядок дня, богослужение, питание, одежду и занятия братьев, и пр.
62
Солнцестояния
63
Тайник запуганный и петлистый (лат.)
64
Возлюбите врагов ваших (Матфей, 15, лат.)
65
От ада нет избавленья, (ибо) бездна призывает бездну (лат.)
66
Бродячий человек страшнее бродячего зверя (лат.)
67
Сверх того (лат.)
68
Голландский вариант Петрушки звался Kasperle, а кукольный театр — Kasperletheater
69
Сердце (исп.)
70
Усы (исп.)
71
Улица гулящих девиц (флам.)
72
Сволочь (фр.)
73
Имя ему — смерть (лат.)
74
Чтоб меня черти побрали (исп.)
75
БГ, Охота на единорогов / История Аквариума, том 3: Архив, 1994
76
Квинт Септимий Флоренс Тертуллиан (ок. 600 — после 200) в конце жизни сблизился с монтанистами и порвал с церковью, которую упрекал в непоследовательном проведении принципов аскетизма и мученичества
77
Коран Магомета (лат.)
78
Ковод (евр.) — Показное уважение и любезность, оказываемое человеку, часто — безразличному или даже врагу, просто чтоб не ссориться с ним
79
Испанское ругательство
80
Да будет так (исп.)
81
Идем (исп.)
82
Пречистая дева Мария (исп.)
83
Войдите внутрь (лат.)
84
Вперёд! (исп.)
85
Дерьмо (исп.)
86
Какая глубина у бездны? (лат.)
87
Загадками (лат.)
88
Да хранит вас Господь (исп.)
89
Кокань… Кокань.. (фр.)
90
Букв. «Дух места», домовой (исп.)
91
Стихи Андрея Карпенко, Истерика / проект «Вампирские песни» («Пикник», «Хаурам», Анри Альф)
92
Боже правый (исп.)
93
Непорочное зачатие (исп.)
94
Позорящих (лат.)
95
Здесь по порядку, сразу после имени буквально «Лисья шкура» (или «Лисий мех»), «Пламя», «Факел», «Пламенный волос», «Пожарный», «Огненная борода», «Огниво» (нем., фр. и голл.)

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Скирюк - Руны судьбы

Оглавление

  • НИКТО (Страница 1)
  • НИГДЕ (Страница 2)
  • НИКОМУ (Страница 3)
  • НИЧЕГО (Страница 4)
  • НИПОЧЕМ (Страница 5)
  • НИКУДА (Страница 6)
  • СЛОВО К ЧИТАТЕЛЮ (Страница 7)


Дмитрий Скирюк - Руны судьбы

Дмитрий Скирюк

Руны судьбы

 Читать книгу

Аннотация

Новый роман Дмитрия Скирюка «Руны судьбы» повествует о дальнейших похождениях загадочного колдуна и травника Жуги, по прозвищу Лис. Испанская инквизиция и фламандские бюргеры действуют здесь наравне с заклинателями, единорогами и лесным народцем, в причудливом, но очень реальном, пугающем и трогательном мире, где может произойти все, что угодно, и покинуть который читателю по собственной воле попросту невозможно.

 Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel