Дмитрий Скирюк - Парк Пермского периода

1 Дмитрий Скирюк

БАБУШКА НАДВОЕ

- Ты знаешь, я их иногда боюсь, - сказал Серега и отставил свой стакан.
Я чуть не поперхнулся куском пирога, прожевал, проглотил и вытаращился на него.
- Кого? - с подозрением спросил я.
- Ну, этих… - Он сделал подбородком жест куда-то в сторону.
Я огляделся.
Было позднее утро. Или ранний день - кому как нравится. Кафетерий на втором этаже Центрального гастронома был полон народу, и понять, кого имел в виду Серега со своими страхами, было решительно невозможно. Две продавщицы за прилавком с профессиональной ловкостью кромсали пироги. Люди что-то покупали, чаще всего тут же это что-то ели, запивая гнусным кофе из таких же гнусных пластиковых стаканчиков. За соседним столиком стояла какая-то бабка и мелко крестила купленные булочки, очевидно собираясь после этого их съесть. Закончив изгонять бесов из булок, она перешла на чай и перекрестила стаканчик, потом - рот, потом подумала, пожевала губами и до кучи перекрестила и солонку тоже.
Я повернулся обратно.
- Кого боишься-то? - не понял я. - Людей, что ли?
- Нет.
- А! Женщин?
- Да нет же! - с досадой отмахнулся Серега. - Старух. Куда ни пойдешь, всюду они. Высматривают, подслушивают… Знаешь, иногда мне кажется, что они вовсе и не люди даже.
- А кто? Инопланетяне, что ли?
- Не знаю… Почему бы и нет?
Пару секунд я молча таращился на него, потом также молча покрутил пальцем у виска и потянулся к своему стакану. Пироги с печенкой - штука, конечно, вкусная, но без чаю в горло не проходят.
Чай между тем кончался, как у меня, так и у Кабанчика, то бишь у Сереги.
- Может, по пиву? - предложил он.
- Не сейчас, - уклончиво ответил я. - Тебе пока хватит.
Сережку все друзья зовут Кабан, а чаще ласково - Кабанчик. Он ниже меня почти на голову, светловолосый, с постоянно удивленным выражением лица, и выглядит лет на пять моложе, чем есть. На означенного зверя он нисколько не похож, и корни такого странного прозвища кроются в фамилии. А фамилия у него, естественно, Кабанов.
Последние пять месяцев Кабан работал крысоловом, или, как все это официально называлось, «дератизатором и дезинсектором». Он целыми днями носился по городу, как он выражался, «с объекта на объект», и даже ко мне забегал со своей огромной сумкой, где у него лежали респиратор, два капкана, куча всяких химикатов, ручной распылитель «Циклон» и большой арбалет-крысобой. И вот сегодня утром Серега с работы ушел…
Нет, пожалуй, не так.
Сегодня утром Серегу вышибли с работы…
Впрочем, кажется, и это - не совсем то.
Хорошо. Скажем так: сегодня утром Серега с треском уволился со своей работы, предварительно подравшись с начальником и сломав себе мизинец на правой руке. В больнице ему наложили гипс, после чего Серега долго шатался по городу, в итоге завернул ко мне и встретил в моем лице собрата по несчастью - я сегодня тоже увольнялся, причем почему-то тоже с треском и грохотом. Мирно со мной расставаться никто не хотел. Настроение было препаршивое, и мы не придумали ничего лучшего, кроме как пойти и выпить. Загипсованный палец у Сереги торчал самым глупым образом, как бы все время намекая: «Не пора ли нам поддать?» Не могли же мы проигнорировать такой настойчивый призыв!
Царила осень, последние дни умирающего бабьего лета. Сверху мягко пригревало солнце, с Камы дул холодный ветер. В куртке было жарко, без куртки - холодно. Мы брели куда-то вниз по Сибирской, потом свернули на Ленина к ЦУМу, прошли зачем-то вверх по Комсомольскому, потом полезли через парк и там на некоторое время осели на скамейке. Серега тащил свою сумку, пыхтел и ругался, я, естественно, тоже был немного не в себе… Короче, к полудню в нас уже плескалось по литру «Седого Урала» и по сто - сорокаградусной, которую мы перехватили где-то на углу. Все это привело к тому, что через полтора часа прогулки нас обоих вдруг прошибло на еду, или, как любит говорить Серега, - «вдарило на хавчик». К этому времени мы сделали круг и снова очутились возле гастронома. Куда и зашли.
Здесь-то Серегу и потянуло на размышления.
- Ну, сам рассуди, - говорил он, хрустя пирогом и роняя крошки. - Разве я не прав? Ты оглянись, оглянись на улице. Обязательно увидишь рядом старуху, а то и двух. Хоть днем, хоть ночью. Ходят, понимаешь, подслушивают, подглядывают. Звонят куда-то все время… Боюсь я их.
- Ты спятил, - констатировал я и для верности указал на Серегу пальцем. - Чокнулся. «Секретных материалов» насмотрелся.
- Можно подумать, ты не насмотрелся…
- Я не смотрю телевизор, - гордо заявил я в ответ на это. - Не имею такой привычки. Лет десять назад бросил. Из армии пришел и бросил.
- К-как бросил? - не понял тот.
- Из окошка на асфальт… Сам не смотрю и тебе смотреть не советую. А то, вон, уже на бабушек скоро кидаться будешь.
Серега заметно смутился, полез в карман за сигаретами, достал, посмотрел на них и положил обратно.
- Да я что, я - ничего, - вздохнул он. Поднял виноватый взгляд. - Ты пойми, я же, в общем, против бабушек ничего не имею. У меня у самого дома бабушка… Просто вот едешь там, бывало, куда-нибудь или идешь и видишь - одна навстречу, вторая рядом, третья обгоняет, все с авоськами, с сумками какими-то, с мою размером… Чего они в них все время тащат, в сумках-то? Пол-автобуса забито ими, и половина - будто под копирку… Давай по пиву, а?
- Да иди ты…
Некоторое время мы стояли и в молчании цедили чай. Вокруг медленно суетился народ - в Перми всегда суетятся как-то медленно. Серега таращился в засиженное мухами окно, пинал под столом свою сумку и время от времени уныло вздыхал. Продолжалось это недолго, после чего молчание стало каким-то очень уж нарочитым.
- Поганое все-таки место, этот ЦэГэ, - проговорил он наконец, вертя перед собою опустевший стакан. - Сколько я здесь крыс перетравил…
- Чего ж тогда - поганое?
- Да еще больше осталось. Здесь такие катакомбы, их, наверное, еще при царе копали.
После недавнего разговора, после этих глупых в общем-то слов я чувствовал себя немного не в своей тарелке. Не то чтобы я и в самом деле занервничал, но стал коситься на бабушек немного с подозрением.
Нет в центре Перми другого такого места, куда бы старики стекались в таком количестве, как Центральный гастроном - здесь самая дешевая и вместе с тем довольно неплохая выпечка. В кафетерии извечный общепитовский совковый кавардак, бумажки, мусор, мухи, лужи пролитого чая на столах… Бабушек, конечно, в очереди и сейчас было большинство, и все они были разные, но теперь я и в самом деле ловил себя на том, что есть среди них определенный такой тип старушек. Чистенькие, в неизменных выцветших драповых пальто с пришитыми не там, где надо пуговицами, в платочках, с бледными, как будто вываренными лицами, с какими-то рыбьими глазами, они и в самом деле попадаются так часто, что внимания на них уже не обращаешь - глянешь, а потом даже не вспомнишь лица.
Если мне по пьяни в голову западет какая-нибудь мысль, то уж не вырвется, пока я ее всесторонне не обдумаю. Уж так устроена моя голова. А такая мысль, как эта, на трезвую шляпу вообще не придет, так что подумать над ней вдвойне стоило.
- А знаешь, может, ты не так уж и не прав, - поразмыслив, сказал я.
- Насчет царя? - оживился Серега.
- Нет, насчет старух. Давай рассуждать логично. Если днем по улицам шляться, вот как мы сейчас или как ты со своей сумкой, то ведь большинство людей-то на работе. А старики на пенсии. Когда им еще за покупками ходить-то, как не днем? Естественно, что их как бы больше.
- Да я не о том…
- Не перебивай! - поморщился я. - Дай закончить. Ты мне подал интересную мысль. Допустим, был бы ты пришельцем и занимался на Земле сбором информации… Как внедриться в общество людей, в самую гущу толпы и не вызвать подозрений?
- На летающей тарелке! - догадался Кабанчик и с подозрением посмотрел на свое блюдце, словно и впрямь ожидая увидеть, что оно сейчас вдруг поднимется и улетит.
- Слишком высоко.
- Со спутника, говорят, на Земле газету можно прочитать.
- Ну, все равно высоко. Как ты с вертолета изучишь, скажем, социум, обычаи, привычки?
- Может, они невидимки?
- Тогда чего ж их видно-то? - возразил я. - Нет, тарелки - это средство для доставки. Транспорт. Информацию собирает что-то другое.
- Может, они маленькие? Как тараканы, например. Малдер искал тараканов.
- Ты там, я вижу, совсем спятил в своей конторе, маньяк тараканный. Нет, даже при развитой технологии такой модуль должен быть довольно крупным и подвижным. И потом, с тараканом же ты не будешь разговаривать. Так ничего не изучишь. Но дело даже не в этом. Под человека маскироваться довольно опасно - такой «сборщик» должен выходить на улицу в любое время дня и ночи. Есть риск нарваться. На милицию, на хулиганов, девушке - на насильников. Или под машину попасть. Представляешь, загребут менты, и - сорвано прикрытие.
- Да уж, это точно. - Серега тревожно заерзал. - Я, помню, как-то вечером шел пьяный, за сигаретами полез и ключи выронил. И спичек нет. А рядом «уазик» ментовский стоял. Я им и говорю: включите фары на минутку, ключей никак не найду. Так они меня втроем так отметелили!.. Потом в протоколе написали, суки, будто я к ним прикопался, что у них, мол, фары плохо светят… Слушай, а может, это собаки?
- Кто? Менты? - не понял я.
- Ну эти… - Серега изобразил руками что-то неопределенное. - Модули инопланетные.
- Бездомных собак иногда стреляют, - наставительно сказал я. - Кошки лучше, но тоже не того… Так вот, к чему я веду. Это только в дурацких американских фильмах инопланетяне все время под секретных агентов маскируются. Попробовали бы они так сделать, мигом засветились бы. Они вообще не должны привлекать никакого внимания, эти разведчики. Остаются кто? Дети и старики. Но детей пускают не всюду, а если пускают, то с родителями, а беспризорников бывает, что отлавливают. А вот бабушки, они для этого дела вполне подходят. Нет, конечно, некоторые из них настоящие - должны же куда-то деваться стареющие женщины! Но, - тут я важно поднял палец, - часть из них (небольшая, конечно, часть) вполне может оказаться такими вот модулями-разведчиками. К примеру, разве будет кто у бабки документы требовать? Нет, если только она не выглядит как бомжиха.
- В сберкассе спрашивают. Когда они за пенсией приходят.
- Так ведь ЭТИ в сберкассу не полезут, нужна им эта пенсия! Никто на бабушек внимания не обращает, и вообще стараются не обижать. Пропускают без очереди, в трамвае место уступают. Да и водитель лучше в дерево врежется, но бабку постарается не сбить… Кстати, а ты заметил, что старух на улице гораздо больше, чем стариков?
- А женщины вообще живут дольше.
- Это не аргумент. И потом, старики во дворах сидят, козла забивают. Под них маскироваться бесполезно - ничего не разузнаешь. А тут - одних только сплетен столько! При них ведь ничего говорить не стесняются.
- Так-таки и ничего, - засомневался Серега.
- А чего? Мы вот, например, говорим.
- Ты псих, - восхищенно сказал Кабан. - Настоящий. Вот за что я тебя люблю, так это за твое чувство юмора. Как ты еще только жив с таким чувством юмора? Нарисовал картиночку! Как представлю - этакая бабка-терминатор…
- А что? Ты сам разве не об этом только что говорил?
- Я, может, пошутил, а ты всерьез.
- А ты пошутил?
- А какая разница? Кстати, - он оживился, - хочешь анекдот? Устроился робот Вертер в милицию регулировщиком. Стоит на перекрестке вместо светофора. Машины остановил, людей пропускает и повторяет: «Переходите улицу… Переходите улицу… Переходите улицу… Бабка, быстрей… Бабка, быстрей… Бабка, быстрей… Не успела… Ха! Ха! Ха!»
Анекдот пришелся так неожиданно и так в тему, что я невольно прыснул и рассмеялся.
- Давай по пиву.
- Давай.
Пиво продавалось внизу. Там, помнится, рядом еще какая-то светловолосая девушка презентировала «Гессер»; на бэдже у нее так и было написано: «Презентация». Перед ней на столике стояла дюжина бутылок, страшно дорогих, и пара кружек с логотипом пивоваренной компании. Мы скомкали салфетки, подхватили сумки, спустились на первый этаж и замерли перед уставленным бутылками длинным прилавком, путаясь в названиях и читая этикетки.
- «Седой Урал» или «Шихан»?
- Да ну их обоих - уже пили сегодня. Давай «Толстяка».
- Еще чего! Я эту пакость в рот не беру и тебе не советую… Жаль, «Губернское» скурвилось.
- Ага. Хорошее было пиво.
- Ребята, берите «Гессер», - защебетала, видя нашу нерешительность, светловолосая красавица за столиком. - Сегодня у нас презентация, пиво «Гессер», свежее, из натурального солода, очень хорошее пиво. Только сегодня каждому, купившему четыре бутылки, бесплатно в подарок - фирменная кружка и открывашка…
По мере произнесения речи глаза у девушки все больше стекленели, а слова звучали все более заученно. Серега тотчас же растаял, заулыбался и пополз на голос, но на меня, по счастью, всякие женские штучки уже давно не действуют. Я как раз углядел в левом нижнем углу белую этикетку Смиховского, ухватил Кабанчика за рукав и мягко, но решительно потянул его обратно.
- Стой, где стоишь… Э-э-э… Девушка, пожалуйста, нам «Старопрамен». Да, да, то самое. Четыре.
Серега заглядывал мне через плечо и нервничал.
- Ты чего там покупаешь? Давай «Гессера» возьмем. Я пил когда-то. Хорошее пиво.
- На кой тебе далась эта кружка? Да и денег не хватит…
- Это - тоже не дешевое.
- Оно-то как раз своих денег стоит.
- Открыть? - спросила продавщица.
- Да, спасибо… Нет, только две, эти пока не надо. Мы подхватили по бутылке, положили остальные в сумку и выбранись на улицу.
- М-м! - Серега отхлебнул и сделал круглые глаза. - Хорошее пиво!
- А то! - ухмыльнулся я. - Настоящее чешское. Его у нас по лицензии разливают.
Кабан прищурился на этикетку.
- Старо… Как? «Старопраген»?
- «Старопрамен».
- Да, такого пива можно много выпить, - признал Серега и полез за сигаретой. - Жалко только, дорогое.
- Плевать. Я скоро все равно отпускные получу.
- Ты что, с ума сошел? Ты же говоришь, что увольняешься. Какие отпускные?
- Такие. Я отпуск отгулять не успел, даже - два. Пошли поищем лавочку.
Лавочка нашлась поблизости, в парке возле оперного театра. Мы доцедили все четыре бутылки, полюбовались на солнышко сквозь стремительно редеющие кроны деревьев, после чего прошедшая мимо бабушка опять перевела наш разговор на прежние рельсы.
- Послушай, - начал Серега, - ты же умный человек, университет кончал. Как ты вообще можешь верить во всю эту чушь? В этих инопланетян, в такие вот бредовые придумки, как эта, со старухами… А?
- А я и не верю, - беззаботно отозвался я, глядя на памятник Ленину. Две бутылки пива как-то незаметно вывели невзгоды и заботы дня за скобки. - Я просто упражняю мозги. Интересно бывает порой поразмыслить о чем-то таком… необычном. А знаешь, что я сейчас подумал?
- Что?
- Что мы, наверное, не первые до этого додумались. Хармс, помнится, старух тоже недолюбливал. То они из окна у него выпадают, то он описывает целый дом, где тридцать шесть старух…
- Сорок четыре, - поправил меня Серега.
- Это чижей было сорок четыре, а старух - тридцать шесть! - сердито рявкнул я. - Не знаешь - не перебивай. Чокнутый такой рассказик, «Рыцари» называется. Чего еще… А! Есть у Хармса рассказ, так и называется - «Старуха». Там эта старуха все время к нему в комнату пролезть пыталась, потом пролезла и загнулась. Только как-то странно загнулась, будто отключилась. А он все время боялся, что она опять включится, и все хотел добить ее крокетным молотком…
- И что он с ней сделал? - Кабан с интересом подался вперед.
- Положил в чемодан и увез на вокзал, - ответил я, подумал и добавил: - А чемодан там у него украли.
- Хармс был психом, - безапелляционно заявил на это Серега.
- Хармс был гением, - поправил его я. Потом подумал и подытожил:
- Хармс был гениальным психом.
Серега сделал жест: «Не спорю», и мы обменялись рукопожатием.
- Нет, ну все равно. - Мысли Кабанчика, похоже, тоже поменяли направление. - Допустим, что ты прав: все так и есть, и по улицам под видом старушек бродят эти… роботы пришельские. Бродят, ездят в транспорте и это… собирают материал. Как бы ты их от людей отличил?
- Да леший знает, - отмахнулся я. - Никак. Не знаю как. Если инопланетяне не дураки, они должны были предусмотреть, чтоб их нельзя было отличить от людей. Не будешь же ты, в самом деле, их булавкой колоть! Да и, если уколешь и они закричат, как ты поймешь, на самом деле им больно или они только притворяются для виду?
- Ну ты и садист… А если не булавкой?
- А чем?
- Магнитом…
- Гм, - сказал я и проводил взглядом очередную старушку. - Магнитом - можно. Но и тогда, наверное, ничего не получится. Магнит так глубоко железо не почует, разве что большой, которым в порту металлолом разгружают. Вот им - да, наверное, получилось бы.
Бабулька в бежевом плаще, крутившаяся все это время неподалеку, вдруг переменила курс и решительно пошла на сближение с нашей скамейкой. Не знаю, как Сереге, а мне почему-то сделалось не по себе. Мы как-то оба враз умолкли и теперь в гробовой тишине наблюдали за ее приближением.
Старушка подошла вплотную, некоторое время глядела на нас со строгой лаской в выцветших глазах, потом заговорила:
- Бутылочки вам не нужны?
- А?! - Я аж подпрыгнул от неожиданности. Старушка отшатнулась.
- Бутылки, говорю, сдавать не будете? - уже гораздо более сварливым тоном осведомилась она.
Тут Серега не выдержал и самым неприличным образом заржал. Старушка смотрела на нас как на сумасшедших.
- Не будем, бабушка, не будем! - наконец сказал миролюбиво он, в два глотка допил остатки пива и протянул бабке пустую бутылку. - Держи.
Я, в свою очередь, проделал то же самое. Бабка сложила четыре трофея в сумку и потащилась дальше по дорожкам, заглядывая в урны и под лавки и время от времени тревожно оглядываясь на нас. Серега смотрел ей вслед, потом хлопнул себя по лбу.
- Слу-ушай! - оживился он. - А ведь они, наверное, радиоволны излучают.
- Пожалуй, - согласился я. - Должны же они как-нибудь общаться.
- А у тебя же приемник в плейере. Давай проверим!
- Ну, это вряд ли, - засомневался я. - Даже если я их и услышу, как я отличу их передачу от…
- Какая передача? При чем тут передача! Должен же он хоть какие-то помехи поймать! Доставай.
То ли пиво подействовало, то ли усталость, но спорить сил у меня уже не было. Я полез в карман, достал свой старый «Сони Вокмэн», перевел переключатель в положение «радио», сунул в уши поролоновые пуговки наушников и некоторое время вслушивался в шорохи и трески. Изредка что-то прорывалось, но это были голоса или музыка на соседних станциях.
- Ничего не слышно, - констатировал я.
- Это FM. Попробуй на средних волнах.
- А, точно. Ага. Так, так… - Я подкрутил колесико настройки. - Где тут у нас средние волны?
Шум помех я зацепил случайно и совершенно неожиданно. Я вытаращился на проходящую мимо бабушку, и, по мере того как она удалялась и стихали помехи в моей «Соньке», я чувствовал, как растут в моей душе тревога и слепое беспокойство. Вероятно, у меня так резко изменилось выражение лица, что Серега все понял без слов. Я поспешно сорвал наушники.
- Что? - Серега встрепенулся и потянулся забрать у меня плейер. - Поймал? Поймал?
- Да погоди ты…
- Дай послушать!
- Нечего там слушать, - сварливо отозвался я, отдергивая плейер и путаясь в проводах. - Одна старушка еще ничего не значит. Надо проверить…
И мы начали проверять. Мы сунули по наушнику в ухо, как делают влюбленные, и теперь, завидев очередную бредущую бабушку, пристраивались ей в хвост и с мрачным видом шли за нею по дорожке, вырывая плейер друг у дружки и лихорадочно крутя настройку приемника. Из-за коротких проводов шагать нам приходилось в ногу, мы все время сбивались и вообще со стороны, наверное, выглядели очень странно. Большинство старушек нас упорно не хотели замечать, но две-три таки заметили и сразу после этого тревожно ускоряли шаг. Что интересно, стариков нам так и не попалось, кроме одного седого опрятного дедка с тросточкой. Одетый в синюю болоньевую куртку, шляпу и с противогазной сумкой на плече, он ничего не излучал, и мы оставили его в покое. Тем не менее следующие полчаса преподнесли нам новый сюрприз - «фонила» каждая четвертая старушка. Если не каждая третья.
- Дела… - Серега озадаченно поскреб в затылке. - Это что же, получается, что каждая третья бабушка вовсе даже не бабушка, а инопланетный агент?
- Ну, так уж сразу и инопланетный, - засомневался я. - Не надо торопиться с выводами. Могут быть и другие объяснения.
- Какие, интересно знать?
- Э-э-э… Ну, я не знаю… Такое, скажем: с возрастом в костях откладывается кальций. Может быть, он экранирует прием… Потом, ведь здесь у нас вся экология ни к черту. Тяжелые металлы, там, и этот… как его…
- Стронций, - подсказал Серега.
- Ага, он самый.
Некоторое время мы сидели молча.
- Может, счетчик Гейгера достать? - неуверенно предложил Кабанчик.
- А у тебя и Гейгер есть?!

1 Следующая страница


Парк Пермского периода 2

Серега с тоской посмотрел на свою сумку и покачал головой:
- Нет, только дозиметр. Но я могу раздобыть.
- Не надо.
Я сидел и крутил колесико настройки, пока мне в уши не ворвался чуть срывающийся, но от того еще более милый сердцу голос Ринго Старра:

In the Town, where I was born
Live the man, who sail to sea…[1]

Дальше я не рискнул испытывать судьбу, оставил приемник в покое и лишь сидел и наслаждался солнцем, музыкой и ускользающим осенним теплом.
«We all live in a Yellow Submarine, - пели „Битлы“, - Yellow Submarine, Yellow Submarine. We…»
Внезапно накативший свист помех был так силен, что заглушил даже музыку. Чертыхнувшись, я сорвал наушники, потом поспешно сунул их обратно в уши, убавил громкость и заоглядывался. Сергей с тревогой посмотрел на меня: «Что, опять?» - потом перевел взгляд на аллею и замер.
По выщербленным плитам узенькой дорожки в нашу сторону неторопливо двигалась старушка.
Одна.
И больше никого поблизости.
Мы молча проследили, как она, постукивая тросточкой, продефилировала мимо, потом переглянулись. Шум в наушниках был слышен, даже если просто я держал их в руках. Я сделал Сереге знак молчать, мы разом поднялись и также не сговариваясь двинулись за ней.
- Что там? - шепотом спросил меня Серега.
- Кажется, и в самом деле что-то странное, - почему-то тоже шепотом ответил я, не сводя глаз со старушки. - На, сам послушай.
Радиостанцию глушило. Шла стена помех. К тому же упорядоченная: каскад и - тишина, потом опять серия помех и снова тишина…
- Как будто кто-то сообщения передает кодированными пакетами, - понимающе кивнул Серега. - Мы в армии, случалось, такое же перехватывали. Ночью делать нечего, сидишь у ящика, верньеры крутишь. Бывает, самолет какой нащупаешь… Да, это занятно. Глушит, как хорошая радиостанция. А на вид не скажешь - бабка как бабка…
- Может, у нее и впрямь рация в сумке?
- Скажешь тоже! - Серега презрительно оттопырил губу. - Такую рацию нам и вдвоем не поднять!
Сравнивать ему было с чем - служил Серега в ПВО.
Бабка между тем пересекла весь парк и потихоньку двинулась к Коммунистической.
Коммунистическая улица в Перми довольно длинная, но на своем пути претерпевает странные метаморфозы, очень похожие на те, что претерпел сам коммунизм в России, а точнее - в бывшем СССР. Свое начало она берет едва ли не от самого вокзала на Перми-второй, от всех этих железнодорожных дамб, трамвайных путей, лужайки с садом камней, полосы отчуждения и прочих примет разрушения. А начинается сразу - высотными домами общежитий с одной стороны и хмурыми пятиэтажками - с другой. Потом она становится все выше, лезет в гору и примерно у драмтеатра разворачивается в гигантскую площадь с памятником в центре, наполненную грохотом трамваев и спешащими людьми. По другой стороне этой площади параллельно проходит улица Ленина. Это, как я понимаю, должно символизировать расцвет эпохи. Далее квартала два тянутся полуразрушенные здания эпохи классицизма, старые купеческие и мещанские дома, покрашенные ныне «Тиккурилой» и увешанные вывесками и рекламными щитами. Однако где-то на участке «Сквер Уральских Добровольцев - ЦУМ» весь косметический ремонт куда-то пропадает, и дальше тянется унылая череда не «полу-», а уже вполне разрушенных старинных двухэтажек. Посредством их Коммунистическая улица едва находит силы доползти до парка возле Оперного театра, и там, у здания Пушкинской библиотеки, исчезает окончательно. Финал, вполне предсказуемый, но все равно несколько неожиданный.
Так вот. Как раз к библиотеке Пушкина та бабка и направлялась.
Преследование не осталось ею незамеченным. Отнюдь. Сперва она просто оглядывалась и перекладывала сумку из одной руки в другую, потом прибавила ходу. Тросточка стучала, словно пулемет, мы с Кабанчиком с трудом за нею поспевали. Только теперь я почувствовал страх в глубине души - мерзкий, сосущий. Происходящее не укладывалось ни в какие рамки. Да, пусть мы выпили до кучи всякого разного, но это все равно не могло быть пьяным бредом! Нас, может, и шатало, но только самую малость. Соображали мы и вовсе на удивление трезво.
Здесь старый район. Жилые дома, переходы, какие-то арки. Народу на этих улочках всегда мало. Весной здесь цветут яблони и закрывают неприглядный вид, но осенью обшарпанные стены и разбитые окна сразу же бросаются в глаза. Мы пробежали мимо библиотеки, и теперь справа потянулись обвалившиеся стены и какие-то замусоренные палисадники, неумело сляпанные местными жильцами из обломков кирпича и старых арматурин. А старушка все ускоряла и ускоряла шаг, потом перешла на бег и наконец помчалась диким дерганым галопом, высоко подбрасывая ноги. Голова у нее смотрела назад.
- Слушай, уйдет! - ахнул Серега и прибавил ходу. - Стой! - крикнул он. - Эй, бабка, погоди!
- Это не бабка! - крикнул я. - Бабки так не бегают! Бабки вообще не бегают!
Все усилия старушки были тщетными: мы ее догоняли.
Честно говоря, я не представлял, что мы будем делать, когда ее догоним. Хмель гулял в голове. Если бы старушка отреагировала, как положено, навряд ли мы чего-нибудь добились. Вся погоня не заняла и пяти минут. Прибавив ходу, я забежал вперед, развернулся и растопырил руки, словно бы надеялся таким образом перекрыть ей дорогу. «Старушка» на мгновение притормозила, стоптанные каблуки громко шаркнули по асфальту. Пожевала губами, пусто глядя сквозь меня, и вдруг ударила тростью. Промазала. Ударила опять. Не было ни слов, ни криков - сразу драка. Серега подбежал сзади и закричал: «Бабка, стой! Контакт! Дружба!», - попытался ухватить «старуху» за руки, и я на мгновение отвлекся. Что-то лязгнуло, затем бабка вполне профессионально провела апперкот, и у меня потемнело в глазах. Удар у нее был не хуже, чем у Майка Тайсона.
Когда я снова смог стоять и видеть, то застал следующую картину. Кабан каким-то образом сумел загнать «старушку» в угол между двух домов и теперь охаживал ее дюралевой трубой, как оказалось - дугой от спинки кровати. Где он успел подобрать ее, не знаю. «Старушка» механически отбивалась тростью. На драку андроид явно не был рассчитан. Выражение лица у «бабки» при этом было безразличное, губы что-то шамкали. Все происходящее вызвало во мне какой-то безотчетный ужас, я заорал, метнулся к ближайшему палисаднику, вырвал из оградки железный прут и с ним наперевес бросился в атаку.
- Что же вы делаете, ироды, хулиганье проклятое! Я сейчас милицию позову!
Шумела какая-то тетка, проходившая, как оказалось, по другой стороне улицы. Однако достойно ей ответить мы не успели - Серега как раз в этот момент особенно удачно ткнул своей дубиной, рука старухи выпала из рукава плаща, с лязгом грохнулась на мостовую и поползла по направлению к тетечке-заступнице. Та осеклась, как будто подавилась, затравленно взвизгнула и, отступив к стене, сползла по ней на мостовую. Глаза ее закрылись.
Клюка у «бабушки» была простая, камышовая и легкая, как тросточка слепого, но управляла ею поистине железная рука. Дюжина ударов, попавших в цель, оказались весьма ощутимыми, но это ей не помогло. За две минуты тишины мы разнесли «старушку» вдребезги и пополам. На сей раз - без свидетелей. Мы выбили из нее все гайки, болтики и шестеренки. Внутри у андроида все искрило и дымилось, разнообразные железки так и сыпались на мостовую. Наконец мы, видно, перебили какой-то шланг - внутри у робота что-то лопнуло и на мостовую хлынула густая белая жидкость, похожая по виду на сгущенное молоко. Мутные глаза в последний раз посмотрели на нас, как будто бы запоминая, потом угасли навсегда.
- Все, капец. - Серега устало опустил трубу и сплюнул. Прислонился к стене. - Если масло вытекло - хана гидравлике… Ай!
Рука «старухи», оказавшаяся в опасной близости от Серегиной ноги, вдруг поднялась и цапнула его за щиколотку. Серега закричал, стряхнул ее и несколькими быстрыми ударами размолотил в металлолом.
- Что ж такое… - бормотал я, осторожно склоняясь над останками. Пальто «старухи» лопнуло, резиновая кожа - тоже, и сквозь прорехи там и тут проглядывали провода, опоры каркаса и тяги, отсвечивающие нержавейкой. - Что ж это было, а?
- А то сам не видишь, - криво усмехнулся Кабан. - Накаркали. Блин, я такое раньше только в кино видел… Слушай, - он посмотрел на меня, - а мы с тобой не спим, часом?
- Вроде нет…
- Тогда давай уматывать. Не ровен час увидит кто… Он отбросил прочь дурацкую трубу, потом о чем-то вспомнил, снова подобрал ее, достал платок и стал стирать отпечатки пальцев.
- Погоди, - нахмурился я, - нельзя же это так оставлять! Надо сообщить…
- Куда?
- Куда надо! - огрызнулся я. Руки мои тряслись. - Хоть куда-нибудь сообщить! Чтоб приехали и забрали… это. Это вот забрали.
- Без нас сообщат.
- Да ты хоть понимаешь, что произошло? Это же открытие!
- Открытие-закрытие… - угрюмо заявил Кабанчик. - Если нас тут милиция накроет, разбираться не станет. Как мы им все объясним, зачем мы за ней погнались, и вообще? А? Ты об этом подумал? В общем, я сматываюсь, а ты как хочешь. - Он отбросил трубу, посмотрел на меня. - Так ты идешь?
Я встал.
- Иду.
Вытирая руки и поминутно оглядываясь, мы торопливо зашагали обратно в сторону библиотеки. Ветер усилился. Серега сунул в зубы сигарету и теперь дрожащими руками пытался прикурить. Через несколько минут мы уже не были уверены, что нам все это не примерещилось.
- Как-то все это неправильно, - бормотал я. - Не могу понять… Ну, хорошо, пусть даже мы ее раскрыли. Доказать-то мы все равно бы ничего не смогли! Вот ты: разве ты вот так, ни за что ни про что ударил бы старушку?
- Она первая напала, - хмуро заявил Кабан, ожесточенно чиркая- зажигалкой. - Если бы она нас не ударила… Ой…
Серега остановился. Сигарета выпала у него изо рта.
- Вот черт…
- Ты чего… - начал было я, глянул вперед и осекся. Из-за угла вываливали старухи. По двое, по трое, все с тросточками, согбенные, одинакового роста, они в мгновение ока перегородили узенькую улицу, выстроились цепью и в полном молчании, с абсолютно равнодушным выражением на лицах двинулись нам навстречу. Действовали они не хуже ОМОНа, пожалуй, даже слаженней. Не хватало только характерных возгласов «хэй! хэй!» и грохота резиновых дубинок по щитам.
- Бежим! - завопил Серега, вскинул сумку на плечо и первым рванул назад по улице.
Я бросился за ним.
Мы пробежали два квартала, миновали останки разбитого андроида и выскочили на Комсомольский, едва не угодив с разбега под троллейбус. Одновременно оглянулись. Бабки приближались. Упавшая в обморок тетка, видимо, уже пришла в себя и смылась. Прохожие с удивлением и откровенной неприязнью покосились на двоих взъерошенных парней, а когда из переулка вывалилась целая толпа бабушек, испуганно шарахнулись в стороны. Впереди замаячили деревянные заборы «долгостроек», афишная тумба и трамвайные рельсы.
- Там двенадцатый! - Кабанчик мотнул подбородком в сторону остановки. - Бежим!
Трамвай проходил поворот. Мы наддали. «Старухи» при всей своей неутомимости заметно проигрывали нам в скорости. Мы добежали первыми, запрыгнули в вагон буквально за мгновение до того, как двери захлопнулись, и попытались отдышаться, но тут трамвай вдруг дернулся, и двери поползли назад - вожатая заметила подбежавших «старушек» и решила задержаться. Честно говоря, мы совсем не на это рассчитывали: пермский транспорт никогда и никого не ждет, а тех, с кого нечего взять, и подавно. Но, видимо, была разница, одна старушка не успела сесть или два десятка. Вагон был наполовину пуст. Под удивленными взглядами пассажиров мы пробежали вперед, вывалились в переднюю дверь и понеслись сквозь сквер, не разбирая дороги.
- Эй, вы куда? - донесся нам вслед запоздалый крик кондукторши. - Оплатите за проезд!
Через мгновение «бабки» ее смели.
- Да брось ты эту свою сумку! - крикнул я Кабанчику.
- Не могу, она на подотчете! - выдохнул тот. - У меня там документы, арбалет… химикатов - на три тысячи… полдома можно отравить… многоэтажного…
- Тогда давай одну ручку, быстро!
Мы забежали за угол, и там, возле водоразборной колонки остановились и оглянулись. Бабки как раз миновали фонтан. У нас была минута передышки.
- Это бред, - выдавил я. - Бред, бред! Шиза! Этого не может быть, потому что этого не может быть!
- Хорош орать. - Серега навалился на отполированный рычаг, подставил ладони под струю воды, плеснул в лицо и шумно зафыркал. - Надо что-то делать.
- У тебя есть идеи?
- Нет, - буркнул он. Его мокрые волосы встопорщились белесым ежиком. - Ни хрена в башку не приходит.
И мы побежали дальше.
Теперь мы уже не бежали без оглядки как раньше. У андроидов, по-видимому, был определенный предел скорости - быстрее, чем сейчас, бежать они не могли. Мы с Кабаном перешли на торопливую трусцу и теперь заботились лишь о том, чтобы расстояние между нами и «старухами» не сокращалось. Фальшивые старушки растянулись цепочкой вдоль по тротуару и теперь, постукивая тросточками, шкандыбали следом. Это было бы забавно, не будь оно настолько нелепым и страшным.
- Дебилизм! - ругался я сквозь стиснутые зубы. - Так удирать от дюжины старух…
- Такси! Такси! - Серега замахал рукой, но желтая иномарка проехала мимо, обдав нас грязью из ближайшей лужи. Кабанчик выругался.
Мы сбежали вниз по улице Попова и здесь, у остановки натолкнулись на ментовский патруль. Видимо, они уже давно за нами наблюдали (спуск к площади от моста снизу хорошо просматривается). Было их двое - мордатый краснорожий сержант и тощий рядовой с каким-то неприметным, истертым лицом. Рядом притулился к бровке тротуара белый с синими полосками «форд». В глубине салона шуршала и похрипывала рация. Мы невольно замедлили шаг: ни у меня, ни у Сереги документов не было, когда я уходил, то не додумался их взять, а Кабан перед тем, как хлопнуть дверью, вообще швырнул свое удостоверение на стол начальству. По счастью, в этот миг из-за поворота организованной толпой вдруг вывалили бабушки, и оба милиционера при виде такой картины как-то сразу потеряли к нам интерес.
Мы снова замахали, голосуя, и на этот раз нам повезло - покрашенная желтым «Волга» с шашками на дверцах повернула к тротуару, мы втиснулись в салон и захлопнули дверь. Водитель обернулся.
- Куда едем?
Мы переглянулись. Ни я, ни Кабанчик никак не могли отдышаться и сообразить, что же теперь делать.
- Давай на Кутаисскую, - скомандовал я и тотчас же, чтоб не подумали чего, полез за кошельком и вынул сотню. - Хватит?
- Хватит.
- И знаешь, что… Притормози по пути где-нибудь на задворках.
- Зачем?
- Отлить надо.
Машина тронулась. Водитель с интересом посмотрел в зеркальце заднего вида на бегущих бабушек.
- Чего это сегодня старушки разбегались, не знаете, а?
- Это у них группа здоровья, - мрачно ответил за меня Серега и демонстративно отвернулся к другому окну.

Не знаю, кто меня дернул за язык, когда я называл таксисту адрес, но ехать на работу или же домой мне показалось делом безнадежно глупым. Если «бабушка», которую мы так удачно раздолбали, успела передать всем остальным наш портрет, они наверняка уже знали, где нас поджидать. Кабанчик не стал со мной спорить, и мы благополучно добрались до места, безо всяких старух на хвосте.
На Кутаисской жил Денисыч, у которого всегда можно было пересидеть и переждать, если что. Таксиста отпустили квартала за два - а ну как «бабушки» или менты запомнили номер машины? Уже темнело, когда мы наконец добрались до нужного нам дома, взобрались без лифта на пятый этаж и долго давили на кнопку звонка. Наконец дверь открылась, и на пороге объявился Фил, хмуро оглядел нас обоих и вздохнул.
- Нажрались, - констатировал он вместо приветствия и выглянул на лестничную площадку. - А где третий?
- Какой третий? - тупо переспросил я и тоже оглянулся.
- Ну, который за вас платил.
- Нету никакого третьего. Мы сами.
- Мы сегодня с работы уволились, - многозначительно сказал Кабан, как будто это что-то объясняло.
- Понятно. Маха! - Фил обернулся. - Взгляни на этих…
- А кто там? - Машка выглянула из комнаты. - О! Привет! Вы откуда такие? Что-то случилось?
- Случилось, случилось… - Кабанчик бросил свою тяжело звякнувшую сумку в угол и прошлепал в ванную. Зашумела вода.
- Сейчас расскажем. Дверь только запри, - попросил я.
Фил сразу посерьезнел, двери запер, потом увлек жену на кухню и что-то долго ей втолковывал. Вернулся он уже с блюдцем маринованных грибов, тарелкой бутербродов и початой поллитровкой водки. Кабан как раз показался из ванной, с мокрой головой и ошалелыми глазами, и мы уселись за стол.
- Ну, выкладывайте, - скомандовал Фил, когда мы пропустили по первой и закусили.
Фил Денисыч на самом деле - никакой не Фил Денисыч. Зовут его Лешкой. Фил - это от слова «философ», а «Денисыч» - от фамилии Денисов. Но звать его Филом позволено только друзьям. Хотя справедливости ради следует заметить, что в друзьях у него ходят весьма странные личности, мы с Кабанчиком средь них - едва ли не самые нормальные.
Слово за слово мы с Серегой начали рассказывать и вскоре выложили все. Фил вместе с Махой терпеливо выслушали нас, переглянулись, после чего Маха убрала бутылку подальше, а Фил подвинул к нам тарелочку с грибами.
- Закусывайте, - потребовал он. - Совсем пить разучились.
- Фил, поверь… - начал было я, положа руку на сердце.
- Жуй, жуй, глотай, - нахмурился тот. - Сам собирал. Ни одного плебейского гриба, одни белые. Так… Ну что ж, придумано неплохо. Свистеть, как говорится - не мешки ворочать. Сами сочиняли или помогал кто?
- Фил, знаешь что: пошел ты! - мрачно бросил я, положил вилку и встал из-за стола. - Мы к тебе как к другу, а ты… Ничего мы не сочиняли! Не хочешь, не верь. Кабан! Пошли: нам здесь не доверяют.
- Ну, ладно, ладно. - Видимо, Фил увидел что-то в моих глазах и решил, что мы не шутим. - Сядь. Допустим, вы не врете, Верю. И чего прикажете теперь мне с вами делать? А?
Я лишь развел руками.
- Вы этих бабушек с собою на хвосте не привели, случайно?
- Да вроде нет…
- Жаль, жаль. А то - охота посмотреть. А ну как врете или допились до глюков? Шучу, шучу. В общем, так. - Он хлопнул себя по коленкам и встал. - Я позвоню сейчас кое-кому, а вы пока сидите тут и никуда не уходите. М-да, дела… - Он вышел в коридор и зажужжал там диском телефона. - А вы точно не врете? - крикнул он снова оттуда.
- Фил, ты же нас знаешь… - обиженно протянул Кабан. - Вот этими руками… на запчасти… хрусть, и пополам…
- М-да… - в сомнении протянул тот и тут же встрепенулся. - Алло! Алло? С кем я говорю? Мне бы Печника. Да, да - Семеныча… Семен, ты? Привет. Да, я. Тут у меня два друга сидят… Нет, не те, другие. Ага. Ты не поверишь, тут такая история… Нет, про шарфик я потом расскажу. Так, о чем бишь я… Ты посмотри, к вам сегодня сообщений о старушках не поступало? Ну, что побили или, там, ограбили… От очевидцев, от кого ж еще? Нет, от самих старушек не надо… А чего ж тогда спрашиваешь? Да. Ага. Когда-когда? Ага… Ага…
Придерживая трубку плечом, он затворил дверь в коридор и разговор превратился для нас в неразборчивое бормотание. Мы сидели на диване и тупо смотрели в телевизор. Маха нервно курила и время от времени поглядывала на дверь.
- Мальчики, - вполголоса сказала она, - вы что, в самом деле - хлопнули старушку?
- Да никого мы не хлопнули! - поморщился я. - Вернее, хлопнули, но это не старушка. Черт, Маха, мы же все рассказали. Когда я вам врал?
- Было дело, - неуверенно сказала та.
- Так то - по мелочи! А сейчас все серьезно! Черт, и на хрена мы сегодня так напились?
Серега неотрывно пялился в экран. По телевизору показывали старт Гагарина.
- А вот интересно, - вдруг сказал Кабан, - как это Гагарин догадался, что надо именно в День космонавтики лететь?
Маха посмотрела на него, потом - на меня, загасила в пепельнице сигарету, сунула руку за диван и достала бутылку.
- Налейте пока, - сказала она. - Я сейчас кофе сварю.
И ушла.
В коридоре щелкнул рычаг телефона, и на пороге комнаты нарисовался Фил. Он посмотрел на нас обоих с каким-то странным выражением в глазах, потом подсел к столу и налил себе стопку. Выпил, не закусывая, и потянулся за сигаретой.
- Значит, так, - сказал он, прикурив. - Похоже, вы не врете. Было заявление. От какой-то тетки. Милиция ездила, ничего не нашла. Сочли за ложный вызов.
- Е… - Кабанчика аж приподняло. - Так ты что, в ментовку звонил?!
- Сиди, сиди, - успокоил его Фил. - Конечно, нет. Эта контора посерьезнее будет.
- ГэБэ, что ли?
- Старые связи. - Фил загадочно усмехнулся. - Так вот, чего скажу. Светиться вам здесь нечего. Не хватало еще, чтоб эти твари о моей квартире пронюхали. Минут через пятнадцать… - он посмотрел на часы, - да, через пятнадцать минут у подъезда будет ждать машина. Я, пожалуй, двину с вами - мало ли чего…
- Леша! - ахнула Маха.
- Не мешай, - отмахнулся тот. - Сказал - поеду, значит, поеду… Не оставлять же их одних? Ну, вздрогнули.
Мы едва успели допить остатки водки, как за окном засигналили.
- О! - Фил поднял палец и задавил сигарету. - Это за нами. Одевайтесь и пошли. Сумку пока бросьте у меня.
- Погоди, я только арбалет возьму, - засуетился Серега.
- Оставь, нам лишние хлопоты ни к чему. - Денисыч нарядился в свой всегдашний длинный плащ и шляпу, сунул в наружный карман газовый пистолет и первым вышел на лестницу. - Маха! - обернулся он. - Закрой дверь, никому не открывай, пока я не стукну вот так. - Он показал как. - Поняла?
- Поняла. А если…
- Никому, я сказал.
Стемнело совсем. Мои часы показывали девять вечера. Все лампочки в подъезде были выбиты, и мы, нащупывая ступени, двинулись вниз. Я черт-те что себе только не навоображал, пока мы спускались по лестнице - и милицейского «козла», и пресловутый «воронок», и черную «Волгу», и белую, и даже грузовик. Машина же внизу на поверку оказалась самой обыкновенной «девяткой» цвета кофе с молоком, правда, с молдингами и тонированными стеклами. Мы залезли в салон (Фил - вперед, мы с Кабаном - на заднее сиденье), шофер обменялся с Филом деловым рукопожатием и, даже не представившись, врубил передачу и вдавил акселератор. Свет фар побежал по домам, машина вырулила на проспект и двинулась по направлению к центру.
- Ты хорошо их знаешь? - обратился водитель к Филу, изучая нас с Серегой в зеркальце заднего вида.
- Как себя, - ответил тот. - Нормальные ребята.
- Что ж, ладно. Можете звать меня Сергеем Ивановичем.
- Я тоже - Сергей, - зачем-то заявил Кабан.
Я назвал себя. Водитель протянул назад ладонь, которую мы с Кабаном по очереди пожали, после чего разговор продолжился.
- В армии служили? - Мы кивнули. - Хорошо. Спецназ?
- ПВО, - сказал Кабан.
- А я - в пехоте, - объявил я. Хотел еще сказать, что я механик-водитель, но передумал и промолчал.
- Вот как? - Водитель поднял бровь. - Интересно… Документики имеются?
- Дома.
- Что ж вы старушку так-то, а?
- Была бы то старушка, мы б ее не тронули, - злобно бросил я. - А это…
- Да и было бы зачем, - хмыкнул Кабан. - У ней небось всех денег-то - копеек двадцать.
- Не скажи! - усмехнулся водитель. - Находятся такие гады, промышляют. Как-никак, пять старушек - рубль… Так. Ладно. - Он заложил поворот. - Хорошо, что позвонили. А то у нас весь отдел с полудня на ушах стоит. Сан Саныч всех оперативников в патрули загнал, все машины в городе. Если это и вправду они…

Предыдущая страница 2 Следующая страница


3 Дмитрий Скирюк

- Серега, - сурово напомнил водителю Денисыч, - ты мне обещал.
- Да брось ты, Фил, ничего парням не будет, не тридцать же седьмой на дворе… Н-да. Однако же и натворили вы дел, ребята!
Мы с Кабанчиком сжались, засохли и до самого конца поездки не проронили ни слова.
Машина долго петляла какими-то улицами, пока мы наконец не оказались где-то на Лебедева, возле ДС «Молот». Здесь было совсем темно, даже фонари не горели. Шофер Сергей припарковал «девятку» возле входа в какой-то полуподвал, условно постучал четыре раза, дверь открылась и в глаза нам ударил яркий свет. Подвальчик оказался ничего себе - просторный и сухой, с евроремонтом, толстой бронедверью и решетками на окнах. У входа расположились два охранника, вооруженные и в камуфляже. Камуфляж был городской, «седой», а не зеленый. Видно было, что ребята - профессионалы, а не абы как. Нас с Кабанчиком обшарили, Фила пропустили так, лишь заставили сдать пистолет.
Внутри было людно. Взад-вперед ходили вооруженные парни, почти все - в штатском. На столе лежали три-четыре рации, настроенные на разные каналы, и вразнобой шуршали голосами. На нас глянули настороженно, но не сказали ничего и сразу провели в кабинет в конце коридора.
За столом в кабинете обнаружился почти квадратный, стриженный под ежик человек лет сорока, с задумчивым видом перебиравший бумажки.
- Вот, Сан Саныч, привез, - объявил ему шофер Серега. - Говорят, что те самые.
- А это кто? - «Сан Саныч» указал на Фила.
- Моя фамилия Денисов, - представился тот и щелкнул каблуками.
- Денисов? - Человек за столом наморщил лоб. - Денисов… Генерал-майор Денисов вам, случайно, не батюшкой доводится?
- Дедом. Но что случайно, впервые слышу.
- Ага. Ну что ж, тогда начнем. Садитесь. Меня зовут… ну, скажем, майор Холодков.
- Майор милиции? - спросил Кабан, стремительно трезвея.
- Вопросы здесь задаю я! - рявкнул квадратный майор, но тут же смягчился.. - Нет, не милиции. Спецподразделение «Тэта». Но сейчас это не важно. Итак. Имя? Фамилия?
Мы назвались.
- Рассказывайте все. Быстро, четко, без лишних подробностей, с указанием времени и места.
Я вкратце изложил происшедшие сегодня события. Кабан благоразумно молчал. Парнишка за соседним столиком сидел и конспектировал.
- Ну что ж, - майор откинулся на спинку кресла, - могу вас, так сказать, поздравить. Охотнички, м-мать вашу! - снова рявкнул он и вдарил кулаком об стол. - За каким чертом вы ухлопали их головной модуль? Чего вам не сиделось? Мы за этими «старушками» следим давно, два месяца разрабатывали операцию, а теперь по вашей милости придется действовать с листа. Плейер с собой?
- Чего? - опешил я.
- Плейер, говорю, с собой?
- С собой…
- Настройки после этого не трогали?
- Ка-ажется, нет…
- Давайте сюда. - Он требовательно протянул ладонь. - Серега, возьми, унеси к связистам, пусть посмотрят. Так. Вот вам бумага, вот ручки, изложите все письменно. Потом придется пройти к экспертам, посмотреть обломки - те или не те. Так. Что еще? А, да. Домой вам, видимо, сегодня ехать не придется. Заночуете здесь, место найдем.
За окнами блеснули фары, потом еще раз и еще. Подвал наполнился шагами и негромкой суетой.
- Так, собираемся. - Майор вздохнул и встал. - Серега, как там с картами?
- Никак, - угрюмо отозвался тот. - Все архивы подняли, и - ничего. Как сквозь землю провалились.
- М-мать вашу, - выругался тот. - Ведь на конфликт идем! Впервые такое - ни карты этажей, ни плана, ничего! Черт бы их побрал вместе с этим их гастрономом!
- Так строили же при царе Горохе…
- Гастрономом? - вскинулся Кабан. - С каким гастрономом? Центральным гастрономом? Они что, разве там?
Мысленно я застонал и пнул Кабанчика под столом ногой, но было поздно: майор уже сделал стойку.
- Допустим, - сказал он. - И что?
- Я там три раза крыс травил, - объявил Кабан, - Все подвалы знаю. И этажи тоже. Нарисовать?
Майор на краткое мгновение заколебался.
- Нет времени, - сказал он наконец. - Значит, так: тогда собирайтесь, и - в машину. Сориентируемся на месте. Ребята обеспечат прикрытие.
- А остальные зачем? - спросил шофер Серега.
- Один я не поеду! - торопливо заявил Кабанчик. Майор поколебался, потом-таки махнул рукой:
- Черт с ними, может, пригодятся. Опознать, там, кого-нибудь, или еще чего… Но чтоб под ногами мне не путаться! Ясно?
- Хоть оружие дайте! - вскричал я.
- Не положено. Хотя… Серега! - обернулся он. - Выдай им шокеры. И хватит болтать, время дорого. Командуй начало.
Шофер Сергей кивнул и тотчас же исчез. Вокруг все бегали и клацали оружием. А через пару минут мы уже сидели в тесном брюхе «Газели» и неслись по темным улицам по направлению к Центральному гастроному. Ехали мы в полной тишине - ни сирен, ни мигалок, только стук дождя по крыше. Однако гибэдэдэшники нас почему-то не тормозили. Похоже, что организация, в которую нас угораздило попасть, и впрямь была серьезной. Кабанчика устроили в штабной машине, поближе к майору. Сейчас он наверняка объяснял им что к чему. Денисыч сразу нашел общий язык с сидевшим рядом с ним спецназовцем, и теперь они оживленно, со знанием дела обсуждали плюсы и минусы снайперской винтовки. Я же сидел как дурак, втиснутый меж двух плечистых парней с «Абаканами», вертел в руках пластмассовую черную коробку шокера и мысленно ругался. Угораздило же так влипнуть!
Злополучный гастроном быстро приближался.

Пасмурное небо перекрестка влипло в паутину мокрых проводов. Звезд не было. Сходящиеся вверх на полукруг большие окна гастронома глянцево смолились чернотой, асфальт светился лужицами ртутного неона. Бронзовый Ильич на постаменте спекулировал своей, тоже бронзовой, кепкой. Четырьмя блестящими питонами вытянулись трамвайные рельсы. Мигали желтыми глазками светофоры. Улица была освещена, дворы за арками ворот утопали во тьме.
Микроавтобусы остановились. Из приоткрывшихся дверей тремя потоками бесшумно хлынули пятнистые спецназовцы, разбрызгались на отдельные фигуры и растворились в пелене летящего дождя - ни шороха, ни топота, ни звона амуниции. Двое или трое остались с нами, напряженные, насупленные, с автоматами на изготовку. Я тупо пялился на красную вывеску «ЛУКОЙЛа» и молчал.
Кабанчик вывалился наружу и подошел к нашей машине. Его сильно шатало.
- Там два туннеля, - нервно сказал он, вертя в пальцах незажженную сигарету (курить ему не разрешили). - Старых-старых. Кирпичи еще дореволюционные, со штампами, «Берковъ и сыновья»… Один туннель уходит к Каме, под оперный театр, второй - куда-то под администрацию и дальше, к Разгуляю. Грязь, обломки, все обрушилось, мы на карачках едва пролезли. Крысы бегают, как заведенные, туда-сюда, туда-сюда. Мы приманки разложили, а им хоть бы хны. А чего ты хочешь? Ни один туннель не перекрыт, а там старые дома на Разгуляе, все разрушено, такой бомжатник, помойки, подвал за подвалом. Так они тебе и будут кушать… Ведь до чего дошло - мы там контактным ядом все намазали. Контактным, прикидываете? Не помогло… Бл-лин, курить охота, мочи нет.
Во тьме двора тем временем происходило какое-то шевеление. Спецназовцы рассредоточились и замерли. Из глубины штабной машины хрипло бормотнула рация. Зашипело тихо-тихо, задымился сжиженный азот. Потом послышался короткий бой кувалды, выбившей замок из разом ставшей хрупкой бронированной двери подвала, и вслед за этим - быстрый топот ног. Что-то промелькнуло в окнах первого этажа, еще раз, и еще, потом изнутри здания донесся приглушенный хлопок выстрела, и все стихло. Еще минуты через две в кирпичной арке показался квадратный силуэт нашего знакомого майора. Шерстяная маска-шапочка на нем была закатана выше бровей, в правой руке тускло отсвечивал пистолет. Лицо Сан Саныча блестело от пота и дождя.
- Эй вы, трое, - поманил он пальцем нас, - оба - ко мне. Давайте сюда. На это стоит посмотреть.
- В кого стреляли-то? - хищно осведомился Фил.
- В кого надо, в того и стреляли, - буркнул Сан Саныч. - Директор выскочил, ну, наши не сдержались.
- Убили? - ахнул я.
- Перемкнуло, - отмахнулся тот и снова сделался серьезен. - Ну, хватит болтать! Пошли. Оружие можете оставить, там не опасно.
Внизу было темно и пыльно. Стертые ступени привели нас четверых в подвал. Над головами низко нависал щербатый потолок. Слепую тьму кромсали фиолетовые лезвия десантных штурмовых фонариков, потом кто-то повернул выключатель и на стенах загорелись зарешеченные молочно-белые плафоны. Мы заморгали.
Проход был чрезвычайно узким. Вокруг громоздились ящики и бочки. Стены были крашены зеленым. Пахло крысиным дерьмом и какими-то копченостями. Чуть поодаль поперек коридора распростерлось чье-то тело, возле которого уже хлопотали два эксперта в штатском. Туда нас не пустили, но даже отсюда было видно растекшуюся по полу лужицу уже знакомой нам «сгущенки» - «директор» на поверку тоже оказался механизмом.
Приободрившийся Серега с шокером наперевес с уверенным видом прошел вперед по коридору, заглянул в два-три помещения и удовлетворенно хмыкнул. Посмотрел с вопросом на майора. Тот мотнул головой: «Там».
В соседней комнате, вдоль стен, стоймя, двумя рядами примостились длинные и узкие ящики белого пластика, отдаленно похожие на чересчур широкие гробы. Было их там что-то около двух дюжин. У трех крышки были сорваны. Я поднял взгляд и вздрогнул, натолкнувшись на неподвижное лицо девушки, которая вчера презентовала пиво. Она стояла там, вытянувшись в полный рост, все в том же черном деловом костюмчике и туфельках на высоченных каблуках, совершенно неподвижная и бездыханная. Глаза ее были закрыты, тени от ресниц лежали на щеках. Наверное, из-за своей «коробки» девица напомнила мне чересчур большую куклу в «Детском мире», не хватало только розовой ленточки и ценника. Я торопливо и не без опаски покосился на соседние два ящика, обнаружил в них двух таких же, как и эта, погруженных в ступор продавщиц других отделов в халатиках и белых шапочках, и отвернулся.
- Старух нет, в остальных ящиках то же самое, - перехватив мой взгляд, прокомментировал майор. - Два или три - пустые. - Он снял шапочку и вытер пот. - Вы еще наверху не были, кассирш не видели. У них вообще ног нет, так и сидят за кассами, как куклы на чайниках: руки по швам, глаза закрыты, улыбаются, стервы… Та еще картинка.
- Скалли, - пробормотал я себе под нос, - они уже здесь…
- Центральный гастроном, - зловещим тоном поддержал меня Денисыч. - Еды нет, воды нет. Ничего нет. Населен роботами.
Руки мои дрожали, перед глазами все плыло. Фил посмотрел на меня со значением и ободряюще кивнул: «Теперь верю».
- Опаньки, - поражение сказал Кабан. - А нас в эту комнату как раз и не пустили. Мы еще тогда ругались, ругались… А у них гут, эвон, значит, что. Вот тут они, значит, и отлеживаются по ночам…
Он протянул руку и дотронулся до ладони отключенной «продавщицы». Ладонь была красивая, изящная, с отменным маникюром.
- Ты глянь! - восхитился Кабанчик. - Как настоящая! Холодная только. Интересно, у нее только руки так хорошо сделаны, или…
- Руками ничего не трогать! - всполошился подбежавший вдруг эксперт в белом халате, надетом поверх камуфляжа. Очки его сбились набок, в руке была зажата отвертка. - Отойдите сейчас же! С ума сошли?
Но было поздно. «Продавщица» в ящике вдруг шевельнулась, синие глаза открылись и остановились на Кабанчике. Наманикюренные ногти как капкан вонзились Сереге в руку, и тот закричал. Мы отшатнулись. Майор заматерился и начал дергать из кобуры пистолет. Серега между тем рванулся, потянул девчонку за собой, и оба несколько секунд кружились возле ящиков в каком-то диком и нелепом танце. Глаза у Сереги были, что твой полтинник. Вокруг защелкали затворы, ярко-красные лучи прицелов затанцевали в пыльном воздухе. Выстрелить, однако, никто не решился.
А через миг Кабанчик вскинул свой злосчастный шокер и нажал на кнопку.
Долбанули искры. Видно, где-то между ними перемкнуло, «девчонку» и Кабанчика отбросило прочь друг от друга, и оба рухнули на бетонный пол. Серега как повадился, так и остался лежать. Деваха же еще с минуту двигалась и сучила руками и ногами. Что-то в ней дымилось, тут и там проскакивали искры. Светлые волосы рассыпались по полу. Потом она вдруг повернула голову, задержала взгляд на мне и улыбнулась.
- Здравствуйте, - приятным низким голосом проговорила она.
Это было так неожиданно, что все вздрогнули, а Денисыч даже выругался.
- Сегодня у нас презентация, - меж тем продолжила та. - Пиво «Гессер», свежее, из натурального солода… очень хорошее пиво… Только сегодня каждому, купившему четыре бутылки, бесплатно в подарок - фирменная кружка и открывашка… Только сегодня… очень хорошее пиво… очень хоро… шее… е…
Что-то щелкнуло, захрипело, и голос стих. Глаза ее закрылись, и она замерла.
Меня замутило.
Сан Саныч критически посмотрел на меня, на Фила, на Кабанчика, которого как раз в этот момент подняли с пола и теперь приводили в себя нашатырем, и махнул рукой.
- А вы говорите - старухи, - презрительно бросил он. - На улицу. Теперь все ясно. Все они здесь роботы. Шпионское гнездо, мать его…
Он полуобернулся к своим людям и махнул пистолетом:
- Зачистить все. По варианту «Ц». Коняев!
Невысокий спецназовец, охранявший подступы к поверженному «директору», встрепенулся и поднял автомат.
- Я!
- Остаешься за старшего. Все осмотреть, ничего не трогать. В туннели - по растяжке и контактный блок. «Черемуха» и МП. Найдите табличку, повесьте на входную дверь, чтоб у народа не возникло вопросов. «Ревизия», там, или «Выходной»….
- «Санитарный день» сойдет? - Один из спецназовцев поднял соответствующую табличку.
- Сойдет, - кивнул майор. - Да! И еще: возьми там, в ликероводочном пару бутылок чего-нибудь покрепче, только не из местного. И деньги там же оставь, на полке.
- Есть! А сколько оставить?
- Согласно ценнику. Потом в отчете укажешь, я скажу, чтобы их в смету вставили. Все. Пошли!
Он развернулся и шагнул вперед.
Большая толстая крыса с визгом выскочила у него из-под ног и вприпрыжку побежала вдоль по коридору. Бабахнул выстрел, кровь брызнула на стену, и крысу швырнуло на пол. Зверек дернулся и затих.
Майор выругался. Опустил пистолет.
- Черт, - проговорил он и провел ладонью по лицу. - Что за жизнь! Террористы, взрывы, а тут еще эти на мою голову…
- Я же говорил, - пробормотал Кабанчик, повисший у Фила на плече. - Их тут до чертиков. Мы их с Егором травили, травили… травили, травили…
- Дайте ему выпить, - распорядился Сан Саныч и вышел вон.

Денисыч надрызгался первым.
Домой нас отпустить не соизволили, Фил вытребовал себе один звонок, долго говорил с женой («Да, все в порядке… да… в порядке… да… ничего не случилось… да говорю же - все в порядке! Никому не открывай»), потом подсел к столу и начал разливать. Как оказалось, умница сержант прихватил из гастронома не только три бутылки «Сухарничка», но и круг сыра, каравайчик хлеба и батон копченой колбасы. Майор и еще два незнакомых спецназовца составили нам компанию. Шофер Сергей от водки отказался и теперь молчал над кружкой кофе. Двухдневная пьянка грозила перерасти в запой. Где-то в глубине души я начал задумываться: а не специально ли нас держат здесь «под градусом», чтобы нашим рассказам потом никто не поверил?
Нас сводили к экспертам, за вторую бронедверь с окошком и штурвальчиком, чтоб посмотреть остатки «бабушки», но опознать у нас ничего не получилось - все было так обуглено и оплавлено, что невозможно было утвердительно сказать, та «бабушка» или не та, или вообще никакая не бабушка. После сегодняшнего рейда в гастроном я вообще уже ни в чем не был уверен.
- Похоже, самоликвидатор сработал, - посетовал один из экспертов. - Вся начинка выгорела, аж каркас покорежило. Чем это вы ее так?
- Швеллером, - сказал Серега и икнул.
- Швеллером? - задумчиво блеснул очками тот. - Хм, похоже…
Шокер у Кабана на всякий случай отобрали.
- Два года это дело крутим, - выпив стопку, погрузился в размышления майор. - От налоговиков поступил сигнал, мол, что-то там у них не сходится, там, дебет с кредитом… Опять же раньше пара неувязочек была. Копать начали. Потом, когда раскусили, сперва не поверили. Меня на экспертизу вызывали раза три. Потом зашевелились вроде. Операцию назначили, но нам не доверили. Все комиссию эту долбаную ждали из Москвы. И дождались бы, да вы, идиоты, все планы сорвали. В общем, не было бы счастья… И как додумались? Не представляю!
- Они догадистые, - ухмыльнулся Фил, который к этому времени уже изрядно окосел. - Этот, - указал он на Кабанчика, - музыку пишет, а этот - фантастику. Знают, где искать, особенно когда напьются.
- Фантасты-педерасты, - с грубоватой нежностью выругался майор и откинулся на спинку стула. - В армию бы вас. Я б из вас там мигом человеков сделал.
- Мы служили в армии, - счел нужным вставить я. - Оба.
- Да? Ну, все равно. У меня племянник тоже всякую фантастику почитывать повадился, оболтус. А я не доглядел, - задумчиво проговорил он. - Ага. Фантастика! Лазеры-фазеры, бароны-драконы… М-мать… - Он зажевал кружок колбаски и расстегнул воротник рубашки. - А? Вот она - фантастика, перед глазами, нате, ешьте ее с кашей… Вы зачем мне, думаете, здесь нужны? Мне, черт возьми, вы как свидетели нужны. А то ведь что? Санкцию выдали, а комиссия-то только послезавтра будет. А мы - уже. Мы оповестили их, конечно, - пакуются, летят. Моих на детекторе прозвонят, да все равно не поверят - мои ребята любой детектор обманут на хрен. А вы не сможете. На безрыбье дозволяется… Эй, как тебя… Денисыч? Хороший ты человек, Денисыч. Наливай.
Помню, как мы еще что-то обсуждали, я с кем-то спорил о природе инопланетян, Фил становился все злее и пьянее, где-то раздобыл гитару и спел «Все идет по плану». Потом гитарой завладел Кабан и спел «Лед под ногами майора», чем вызвал шумное неодобрение Сан Саныча. Потом все затянула дымка, и я отключился. Не хуже робота из гастронома.
Очнулся я уже под утро. Подо мной была кушетка, на мне - какая-то шинель с лейтенантскими погонами. В окошках золотилось солнце поздней осени. Дождя не было. Часы у меня на руке показывали семь. Вокруг бегали и суетились люди - как оказалось, прибыли эксперты из Москвы. Кабан еще дрыхнул, левое запястье его было забинтовано. Столик перед нами был весь усыпан крошками и шкурками от колбасы и сыра. Бутылок, однако, не было. Я встал и, держась за стены, выбрался из комнаты.
Денисыч обнаружился в углу, у раковины, где он скоблил физиономию одноразовой бритвой и морщился. Майор Холодков с сердитым видом сидел за столом, прижимая к уху трубку сотового телефона, и что-то выслушивал. Несмотря на выпитое вчера, оба выглядели трезвыми и собранными. Мне стало немного стыдно за себя, но поглядевшись в зеркало, я чуть приободрился - морда у меня была припухшая и красная, но явного подозрения не вызывала.
Зазвонила еще одна трубка. Майор бросил первую и торопливо схватил эту.
- Да! - крикнул он. - Докладывайте! Что значит «переполнена»? Сто семьдесят процентов? Это сколько? Проверьте пассажиропоток, по выходным всегда много народу…
Трубка вновь о чем-то приглушенно завякала. Майор нахмурился еще сильнее.
- Что, и Кордонская - тоже? - спросил он. - Ну и что, что старухи! Они всегда по выходным… Что? А! Понял… Понял…
Он нажал «отбой», положил трубу на стол и подхватил со стула портупею с пистолетом.
- По коням, ребятки, - скомандовал он и кивнул на Кабанчика: - Будите этого. Через пять минут выезжаем, чтоб были готовы.
- А в чем дело?
- После объясню, - отмахнулся тот и быстрым шагом вышел в коридор. - Коняев! Коняев?! Черт, где он…
Мы с Филом торопливо оделись, зажевали заныканные им вчера остатки колбасы, загрузили ничего спросонья не соображающего Кабана в штабную «Газель», втиснулись следом и закрыли дверь. Машина рванула с места.
- Расклад такой, - объявил нам майор, когда многоэтажные дома остались позади и вдоль дороги потянулась полоса зеленых насаждений. - Только что мне доложили, что утренние электрички на восточное направление сегодня ушли с перегрузом. И в основном там едут всяческие бабушки. Аналитики сказали, с вероятностью семьдесят процентов - наши подопечные. Куда они направляются и зачем, я не знаю. Их основная база в гастрономе заблокирована. Если и была другая, нам она неизвестна. Поступила директива из Москвы. До прибытия комиссии мне дали зеленый свет, я распорядился пока что ехать за ними. Ну, фантасты-фантомасты, на вас теперь вся надежда. Давайте думайте, куда они сейчас могут так рваться всей толпой. Чего у вас там, в книжках по этому поводу пишут?
- А если это не они? - спросил Кабанчик. - Если они не уехали?
- Резервная группа осталась в городе. Дороги перекрыты, в народе объявили, будто ловят сбежавшего солдата. Так что не отвлекайтесь, здесь все схвачено. У вас задача другая.
Я задумался.
- В электричках есть ваши люди? - спросил я.
- Нет, как-то не успели. Шалинская уже ушла, когда наш наблюдатель что-то заподозрил. На Кордонскую мы тоже не успели.
- Погодите, погодите… А Кунгурская?
- Кунгурская? Кунгурская нормально ушла, обычным порядком. Без особых бабушек.
- Значит, они едут дальше, за Кунгур! - сделал вывод я. Похмельная дымка помаленьку стала рассеиваться. - У них где-то должна быть резервная база или пункт сбора. Где-то в пригороде, чтобы не привлекать внимания. Возможно, даже - в лесу. Если это действительно пришельцы, то вряд ли их корабли садятся в городе…
Я осекся. Мы с Кабанчиком переглянулись и вдруг воскликнули одновременно:
- Молебка!
Майор побарабанил пальцами по откидному столику и вздохнул.
- Коняев, карту! - потребовал он, развернул протянутый планшет к погрузился в изучение. - Так, где тут у нас Молебка? Гипсы… Шумково… Спас-Барда… Ага, вот она: Молебка. Так это что, деревня, что ли?
- Там, через реку есть такая «Зона», - пояснил я. - Аномальная. За речкой, возле старых выселок. Лет пять назад о ней вся область говорила, вы слышали, наверное. Не слышали? Ну, шуму же много было, должны были слышать!
- Что-то такое припоминаю, - нахмурился тот. - А! Ну да. Тарелки-фонарики… Туда в то время всякой шушеры понаехало, этих, как его… уфологов, туристов, экстрасенсов. Одних бомжей штук пятьдесят на этих дураках кормилось, байки им рассказывало. Потом заглохло все… М-мать, неужели и вправду - Молебка? Вот же угораздило. - Он посмотрел мне в глаза. - Кто-нибудь из вас там был?
- Я был…
- Там переправа есть? Сориентируешься на местности?
Я пожал плечами:
- Попробую.
Майор тем временем вытащил свой сотовый и вызвал город.
- Дунаев! - крикнул он. - Дунаев? Дунаева мне! Третий на связи. Да, срочно. Дунаев, ты? Узнай, есть ли сегодня автобус до Молебки… Да, от Шумково… Ага. Ага.
- Автобус есть, - сообщил он нам, захлопнул планшет и обернулся к водителю: - Глеб! Передай по всем машинам: жать на полную, идем в Молебку, за Осинцево. Знаешь, где это?
- Осинцево? - полуобернулся тот. - Это где дом престарелых? Разберемся, не впервой.
- Как - дом престарелых? Блин, так там еще и дом престарелых? - Холодков воззрился на меня, как будто впервые увидел. - Так что же ты молчал?
- Так я же думал, вы знаете. И потом, при чем тут… А-а…
- «Ага-а!» - передразнил меня майор и схватился за микрофон. - Он еще спрашивает! Аппаратчики! - крикнул он («Первый на связи», «Второй на связи», - нестройно дважды отозвалась рация.) - Готовьте всю начинку. Разворачиваться будем с ходу, ориентируйтесь по километровке. Вариант Дэ-прим. Ориентир…
Он посмотрел на меня.
- Поляна Бачурина, - подсказал я.
- Ориентир: так называемая Поляна Бачурина. Все, отбой. До прибытия на место соблюдать радиомолчание.
Почему я выбрал именно эту поляну, до сих пор ума не приложу. Перечень странных мест в этой всем оскомину набившей «аномальной зоне» занял бы целую страницу. Но не в лесу же они посадят свой корабль! Хотя… есть там некий «лесоповал», даже два. Может, это как раз и есть следы неудачных посадок? И все-таки поляна мне в тот миг казалась предпочтительнее «Пирамидок», «Чертовых Выселок» и того же, старого и нового, «Лесоповала».
- А если они раньше сбегут? До Молебки? - счел нужным вмешаться молчавший доселе Денисов.
- Куда убежишь-то? - с пьяным простодушием возразил ему Кабанчик. - Это ж не машина, это ж электричка. Внизу - колеса, наверху - провода…
- А на станциях?
- Патрули оповещены, - сказал Холодков. - Если что, нам сообщат.
Некоторое время мы ехали молча. Лишь иногда в щитке приборов оживала рация, и чей-нибудь голос (всякий раз - новый), докладывал: «Кукуштан - чисто», «Юг - никого». «2532-й - без происшествий», «Гипсы - все чисто», «Кунгур - по норме».

Предыдущая страница 3 Следующая страница


Парк Пермского периода 4

Все в машине облегченно вздохнули: бабки ехали дальше.
- Дави на газ, - скомандовал Сан Саныч. Машина заскакала на ухабах.
- Слышь, майор, - Кабанчик сморщился и помассировал кадык, - у тебя там, часом, выпить ничего не осталось? Трубы горят.
Тот помотал головой.
Мысль эта, однако, всем запала в голову. В Кишерти, возле переезда на секунду тормознули, взяли в придорожном магазине пива и рванули дальше в гору. Электричку мы так и так не догоняли, да и ехать оставалось - всего ничего. Притом, что автобус на Молебку все равно ушел раньше, чем наш авангард подоспел на станцию. Пара-тройка праздношатающихся бездельников на скамейке охотно поделилась с нами информацией сегодняшнего дня. Автобус уехал, совершенно переполненный - зловредные «старушки» ухитрились в него почти никого не пустить. По счастью, большинство приезжающих давно и прочно заручились помощью друзей, а остальные укатили на попутках. После нескольких безуспешных попыток разыскать хоть кого-нибудь в старом деревянном здании вокзала, мы загрузились обратно в машины и двинулись вдогон.
Дорога оказалась асфальтированной, и четыре «Соболя» с «Газелью» шустро продвигались вперед вдоль лесов и сжатых полей. Всех преизрядно укачало. Старенький, страдающий метеоризмом «пазик» мы повстречали, уже когда он шел обратно, и останавливать его не стали; и так было ясно, что старушки высадились на конечной.
Было полчетвертого, когда мы миновали крутой спуск в деревню, потом - такой же крутой подъем, и через несколько минут оказались на берегу реки. Осенняя Сылва медленно, как бы нехотя, несла мимо нас свои холодные воды. У берега скучали лодки.. Ни одного человека поблизости не наблюдалось.
- И где же бабки? - сам себя спросил майор, выбираясь из кабины. - А?
- На том берегу, не иначе, - пожав плечами, высказался я. - Здесь нет моста, всех перевозят местные. Я так думаю, что мост давно б уже построили, но деревенские имеют с перевоза такой стабильный доход, что всякий раз саботируют это дело.
Лезть в воду не хотелось. Помимо купания в холодной речке, нам в этом случае предстоял еще многокилометровый марш-бросок в мокрой одежде.
- Надо местных попросить, - рассудил майор.
- Без толку, - отмахнулся я. - Вы что, майор, никогда в деревне не были? Они же сразу все напились, как только бабки с ними расплатились. Такая орава! Протрезвеют только к вечеру, когда обратно надо будет их перевозить. Уж лучше самовольно лодки взять. Ваши ребята могут сломать эти замки?
Майор минуту поразмыслил, затем с присущей военным прямолинейностью распорядился выполнять и то, и это.
Как выяснилось, я был прав. К тому времени, когда отосланный в деревню человек вернулся и доложил, что никого дееспособного он не нашел, три помятых «казанки» уже были спущены на воду. Мы заняли места и в два приема перебрались на ту сторону. Эксперты задержались, разгружая свое оборудование, и пообещали нас догнать, как только смогут, а мы растянулись в цепочку и зарысили вдоль по просеке. Бежать было тяжело; путь все время шел вверх. Мои кроссовки промокли, тяжелая глина налипла на подошвы. Несмотря на годы и седину, майор со своими ребятами быстро усвистал вперед, оставив нам на всякий случай одного спецназовца, и мы с Кабанчиком и Филом таким образом составили арьергард.
В таком составе мы и добрались до злосчастной поляны.
Я не ошибся. «Бабки» кучковались там. Кто-то сидел, кто-то ходил от группы к группе, большинство же просто стояло неподвижно и ничего не делало. На ком-то были рюкзаки, другие взяли корзинки и теперь бродили вдоль опушки. Многие не взяли ничего. Все это выглядело как какая-то диковинная тусовка, только вместо неформалов или там ролевиков на поляне толклись разномастные старушки. Этакий дом престарелых на выезде. Стариков, кстати говоря, средь них по-прежнему не наблюдалось.
На поляну нас, естественно, не пропустили: люди Холодкова уже успели оцепить всю подозрительную территорию, не показываясь, впрочем, «бабкам» на глаза. В лесу спецназовцы слегка подрастерялись: если в городе они действовали слаженно и быстро, то здесь каждый раз запрашивали подтверждение. Городской камуфляж на них смотрелся теперь несколько нелепо. Кто был поумнее, присыпался листьями, остальные оставались так.
Минут через двадцать подоспел «научный корпус» и бесшумно и быстро начал разворачивать свою аппаратуру. Пока мы приходили в себя, ребята в оцеплении уже успели выловить в лесу с десяток местных жителей и с дюжину каких-то типов, сказавшихся уфологами. И те и другие были одинаково бородаты и поддаты, только «уфологи» еще вдобавок были с девками и гитарами. Всех их без сортировки вежливо спровадили подальше и в сопровождении троих спецназовцев изолировали где-то за рекой.
Приборы тихо пискали, мерцали разными экранчиками и показывали циферки. Научники восторженно переговаривались, поправляли очки, рассуждали о полях и информационных потоках и записывали результаты наблюдения в ноутбук. Майор, оборудовавший себе штабное лежбище в овражке чуть поодаль, наблюдал за событиями на поляне в огромный бинокль.
- Плохо дело, - мрачно сообщил он нам, когда мы трое подползли поближе. - Не иначе как они там что-то затевают.
- Так они же ничего не делают! - резонно возразил Кабанчик.
- То-то и оно! Чего они могут ждать?
- Корабль, чего ж еще? - предположил я. - Поставьте себя на их место: явка провалена, объявлена эвакуация. Если они не хотят уничтожать разведмодули, единственный выход - перепрофилировать их.
- А у тебя голова варит, - с уважением признал майор. - Надо будет хоть одну захватить живьем, чтобы в ней ребята покопались. Те, из магазина - так, болванки. Куклы. Что-то вроде калькулятора. Вот этих бы зацапать… Эх, спугнем.
- Так накройте всю малину скопом, пока они здесь! - кровожадно зашептал Денисыч.
- Не имею права. Окажись среди этих, - он кивнул на поляну, - хоть одна живая бабка, с меня голову снимут.
Мы переглянулись и поскребли в затылках. Майор был прав: наверняка среди андроидов затесалось несколько вполне нормальных бабушек, привлеченных всеобщим исходом. Такова уж женская натура с их неистребимым любопытством.
Между тем потихоньку смеркалось. Лежать становилось холодно. Все уже привыкли к тишине, как вдруг ребята-аналитики заволновались. Сразу с трех сторон к майору поползли гонцы и что-то зашептали ему на ухо. Сан Саныч вздрогнул, вытаращился в небо, потом достал из кобуры пистолет и передернул затвор.
- Амба, парни, - сказал он. - Похоже, что-то надвигается: у ребят на приборах какая-то галиматья. Рассредоточьтесь по кустам и не отсвечивайте. Ваше дело - смотреть в оба, чтобы вас не увидели. Ну, с богом! - Он размашисто перекрестился и обернулся к лежащему рядом сержанту. - Коняев! Объявить по всем постам: план Икс три ноля, готовность номер один.
«Старушки» на поляне медленно выстраивались в круг и замирали с задранными к небу головами. Немногие сновавшие между ними (видимо, настоящие) бабушки тоже стали беспокоиться, передвижения их по поляне сделались совсем уж беспорядочными.
Как только что-то сдвинулось, Денисыч сразу же куда-то ответвился, плюхнулся в пожухлую траву и, извиваясь, словно уж, исчез в зарослях. Мы с Кабанчиком, оставшись вдвоем, вооружились штурмовым биноклем с фотоумножителем и залегли в кустах.
- Зараза, - пожаловался мне Серега и отложил бинокль, - аж трясет всего. Ни черта не разглядеть.
Он расстегнул молнию на куртке, залез во внутренний карман и вытащил чекушку пермской «Ласковой» с рысенком на зеленой этикетке. Среди продвинутого молодняка такие бутылочки иронически зовутся «демоверсия».
- Где взял? - пораженно спросил я.
- Пока в Кишерти пиво брали, затарился. - Кабанчик присосался к горлышку, сделал пару добрых глотков и протянул бутылку мне. - Хочешь?
- Не надо, может? - Я покосился в медленно темнеющее небо.
- Да ладно, чего уж, - отмахнулся тот. - Кто знает, может, это - последний раз…
- Типун тебе на язык!
После трех дней обильных возлияний водка показалась мне практически безвкусной. Ладно, хоть помогла расслабиться. Во всяком случае, волнение ушло. Мелькнула запоздалая в своей нелепости мысль: «Вот, опаньки, и уволился с работы».
- Не боишься?
- Нет, - ответил я, с каким-то равнодушием оглядывая «бабок» на поляне. - Я, можно сказать, всю жизнь мечтал пришельцев встретить. Только не думал, что так глупо с ними познакомлюсь.
- А вот, к примеру, если они предложат тебе с собой лететь, ты согласишься?
- Сразу же. Не раздумывая.
- Ну и дурак.
Кабанчик поискал, куда бы швырнуть пустую бутылку, и вдруг дернул меня за рукав.
- Смотри! - ахнул он и потыкал в небо загипсованным мизинцем.
Я задрал башку и онемел.
Из облаков, из фиолетового марева сгущающихся сумерек на поляну спускался Корабль. Корабль пришельцев. Я понял это сразу, и здесь не требовалось никаких объяснений: просто ничем, кроме корабля пришельцев, эта штука быть не могла и не хотела.
Не знаю почему, но раньше, думая об инопланетянах, я всякий раз представлял себе летающую тарелку - две такие здоровенные суповые миски донцами наружу. И непременно серебристую, с оконцами, иллюминаторами, разными прожекторами, антеннами… И чтоб на ножках. Что поделаешь! Наверно, это был стереотип, когда-то вынесенный мной из голливудских фильмов, ну, там: «И. Ти.», «Звездные войны», «Близкие контакты какого-то там рода»…
Так вот. Знайте, что все это - полная чепуха. Во-первых, космический корабль пришельцев оказался шаром. Гладким, идеально круглым шаром диаметром с хорошую многоэтажку; этакая маленькая планетка. На Земле таких летательных аппаратов еще не создали, это точно, так что вы сами можете решить, вру я вам или не вру.
Во-вторых, корабль был черным. Черным, как застывший вар, как хорошо начищенный сапог. Я даже не смогу сказать поэтому, что он собою представлял: какой-то аппарат, живое существо или сгусток силовых полей. Он весь как бы являл собой одну большую каплю, вдруг сорвавшуюся вниз с ночного неба и теперь достигшую земли.
Ну и в-третьих, не было в нем, как в известной детской загадке, «ни окон ни дверей» (не знаю, правда, как насчет людей). И уж конечно - никаких антенн. От этого Корабль, впрочем, совершенно ничего не терял и даже смотрелся как-то внушительнее, что ли…
Вы только не подумайте чего. Это я сейчас сижу такой спокойный и уверенный в себе, рассказываю вам о том, что мы с Кабанчиком увидели. А в тот момент мы совершенно перестали что-либо соображать. Исполинский черный шар снижался безо всяких звуков, очень мягко, очень плавно и при этом - ужасно быстро рос в размерах. Был момент, когда мне показалось, что он нас вот-вот накроет и раздавит. Поляна для него была явно мала. Если бы не выпитая водка, мы бы непременно бросились бежать, не разбирая дороги, а так - остались на местах.
Часть старушек разом охнула и подалась назад. Кто мог, вприпрыжку побежал на край поляны. По кустам пронеслось шевеление - спецназовцы готовились к захвату.
И тут произошло странное.
Я не знаю, чем все дальнейшее можно объяснить. Впоследствии я не раз размышлял, что у пришельцев должен быть на этот случай отработан механизм работы во внештатных ситуациях, когда корабль могут обнаружить люди вроде нас. Наверное, это было поле или же какой-то газ. Если - газ, то никакого цвета или запаха я не заметил и не ощутил. Впрочем, что это я - какой в сумерках цвет… Как бы там ни было, а только бегущие к кустам старушки зашатались и одна за другой осели в высокую траву. А молодой спецназовец, лежавший в соседней с нами ложбинке и до этого невозмутимо щупавший воздух коротким стволом своего «Абакана», вдруг ткнулся мордой в землю, выронил оружие и обмяк. В кустах опять задвигались, раздалось несколько команд, потом вдруг затрещали ветки, и все стихло. Где-то впереди, как черный гриб, мелькнула среди трав Денисовская шляпа, но потом исчезла и она. Мы с Кабаном переглянулись, совершенно ничего не понимая, потом развернулись обратно лицом к поляне и продолжили наблюдение.
«Старушки» загружались на корабль. Садиться черный шар не стал и вместо этого завис буквально в нескольких метрах над землей. Старушечьи фигуры с тросточками мелькали в воздухе и быстро исчезали в чреве корабля. Было их, наверно, здесь штук триста. Ни люков, ни подъемников, ни каких-нибудь лучей мы не заметили. За считанные минуты все «кибербабки» без суеты и спешки были приняты на борт, зловещий черный шар несколько секунд помедлил, как бы разворачиваясь, а затем исчез в ночном небе так же быстро и бесшумно, как и появился.
- Ни хрена себе… - пробормотал Кабан. Это были первые слова, произнесенные на поляне за все время эвакуации. Дальше была тишина.
Как оказалось, черная громада вырубила всех. И бабушки (те, настоящие, которых оказалось штук примерно двадцать - двадцать пять), и все спецназовцы, и парни от науки со своей аппаратурой, и майор, и даже несгибаемый Денисыч, - все валялись без сознания. Сначала мы с Кабанчиком перепугались, с пьяных глаз подумав, будто всех поубивало, но потом они постепенно стали приходить в себя, и мы успокоились.
Майор рвал и метал. Он построил всех своих людей и долго потрясал кулаками перед строем, обещая показать всем кузькину мать и небо в алмазах за то, что никто не догадался захватить противогазы. Впрочем, думается мне, противогазы здесь бы мало помогли - пришельцы явно применили какое-то психотронное оружие, что-то вроде широко направленного излучателя. Гэбисты нервно переглядывались и молча сносили разнос. По крайнем мере хорошо еще, что оружия никто из них не потерял.
Стайку перепуганных старушек под конвоем отправили обратно в Пермь, предварительно допросив и прозондировав моим плейером на предмет излучения радиоволн. Плейер, кстати говоря, оказался единственным работающим прибором. Аналитики бесновались и рвали на себе волосы: у них оказались стерты все записи в видеокамерах, сожжен ресивер спутниковой связи, а на жестком диске у компьютера исчезло даже форматирование. Хипповатого вида косматого парня - единственного из них, кто по студенческой привычке конспектировал все происходящее в блокнот, едва не затискали и не зацеловали до смерти. Теперь это были их единственные данные.
Однако больше всех комплексовал Денисыч, который, по его словам, уже вплотную подобрался к кораблю и только около него вырубился окончательно.
- Эх дык как же это я оплошал, - сетовал он про себя, - еще б чуть-чуть, и я бы точно пару бабушек там повязал!
Получалось так, что из всех свидетелей посадки корабля в сознании все это время оставались только мы с Кабанчиком. Но пока все пребывали в беспамятстве, мы посовещались и решили никому об этом не говорить.
Позже я не раз пытался вспомнить, восстановить в памяти все события того дня и понять, что именно произошло, почему на нас с Серегой не подействовала техника пришельцев. И всякий раз я приходил к одному-единственному выводу: просто мы с Серегой были… пьяны. Да, да, пьяны, и в этом-то все дело, пьяны глубоко и безобразно, до потери равновесия, как душевного, так и телесного. По-видимому, какие-то активные каналы в наших мозгах были заблокированы спиртным, и излучение (или что у них там) нас не затронуло. С тех пор я часто думаю, что, может быть, недаром все эти летающие блюдца наблюдают чаще всего какие-нибудь алкоголики, наркоманы, бомжи и слабоумные, свидетельствам которых все равно потом никто не верит.
Было сильное желание поделиться своими мыслями с Сан Санычем или с учеными. Но я промолчал.

* * *

Прошел месяц.
Мы встретились с Кабанчиком в одно из воскресений, снова в парке возле оперного театра. После всего пережитого как-то не хотелось ворошить воспоминания. Нас затаскали по комиссиям, допрашивали, переспрашивали, и ладно, хоть не били и не вкалывали всякой гадости. Злосчастный гастроном неделю простоял закрытый и опечатанный. В народе между тем гулял упорный слух о неких тайных махинациях, растрате и банкротстве. Потом магазин открыли вновь, уже с другими продавцами, но на это никто не обратил внимания. Мы с Кабанчиком ходить туда теперь не то чтобы побаивались, но и особой охоты тоже не испытывали.
Кабан сидел на лавочке, курил, пил пиво и жевал резинку. Как он ухитрялся все это проделывать одновременно, я ума не приложу. Он устроился на новую работу - не то плотником, не то столяром в какой-то институт. Платили там немного, но зато работа была поспокойнее. Серега пребывал в прекрасном настроении. Я - тоже. Мы уже выпили по две бутылочки любимого «Смиховского», и даже легкий снег теперь не мог испортить нам хорошего расположения духа.
- Наверное, ты прав, - сказал Кабан, когда я поделился с ним своими догадками насчет оружия пришельцев. - Так оно, наверное, и было. Но это ж надо! Не возьми я тогда ту дурацкую бутылку, валяться бы нам там вместе со всеми. А так хоть есть что вспомнить. Вот что получается, когда слишком сильно над чем-то задумываешься. Что-то холодно, - поежился он. - Может, пойдем?
- Пошли, - согласился я, поставил пустую бутылку под лавку и полез в карман за плейером.
Мы поднялись и двинулись вниз по проспекту Ленина. Снег посыпал еще сильнее. Прохожие кутались в воротники. Мимо грохотали трамваи, с мокрым шорохом неслись автомобили и автобусы, обдавая нас ледяными брызгами. Кроссовки ощутимо промокали. На носу была зима. Бабушки попадались навстречу часто и нерегулярно, но теперь я уже не отводил глаз при взгляде на их лица. Это были нормальные, обыкновенные живые старушки, чьи-то бабушки и мамы, и не стоило их ни бояться, ни подозревать.
- А все-таки жаль, что они улетели. - Кабан мечтательно посмотрел в пасмурное небо. - Как-то я не так себе все это представлял - контакт, инопланетяне…
- Ну, улетели они или нет, это еще бабушка надвое сказала, - хмыкнул я, вставляя в уши наушники. - Зачем им улетать? Все модули же целы. Подновят, наденут новые личины, перепрограммируют и выпустят опять. Не знаю, правда, в качестве кого. Но - выпустят, это уж точно. Мы ведь только одну такую «нишу» разобрали, в которой можно спрятаться, а может, есть еще… Черт, что-то не ловится ни хрена. - Я покрутил колесико настройки. - Помехи какие-то, что ли…
- Погода, - философски бросил Кабанчик. - В такую хмарь завсегда радио не пашет.
Остановились мы у ЦУМа. Завидев, что Серега сунул в зубы сигарету, стоявшая чуть поодаль девчонка в золотистом дутике с эмблемой «Золотой Явы» проворно подбежала к нам, заулыбалась и замахала лапкой с зажатой в ней такой же золотистой сигаретной пачкой.
- Здравствуйте! - защебетала ока. - Вы курите?
- Курю. - Кабан расплылся в приглашающей улыбке. - А что, не видно?
- А случайно, не «Яву»?
- Ее.
- Тогда у нас для вас специальное предложение. Мы проводим рекламную акцию: если в вашей пачке «Золотой Явы» осталось больше десяти сигарет, мы можем ее забрать и дать взамен вот эту, целую. Согласны?
Все это время я дул в наушники и мрачно ковырялся в плейере, потом мне это надоело, я выключил хрипящий и стрекочущий приемник и достал из сумки затертую кассету с Майком Олдфилдом. Старый добрый Майк мне был сейчас необходим как воздух для успокоения нервов. А моей «Соньке» после всего пережитого, похоже, требовался капремонт.
Кабанчик тем временем закончил разговор, распечатал свеженькую пачку трофейных сигарет, подкурил и сладко затянулся.
Девушка повернулась ко мне.
- А вы не курите?
- Нет, - мрачно ответил я.
- Жаль, очень жаль! Тогда - до свидания.
Она сунула в карман початую Серегину пачку, задорно улыбнулась и, жужжа сервомоторчиками, бойко побежала к стоявшему возле обочины микроавтобусу.
6.10- 3.11 2000
Пермь

СОЛОВЬЯ БАЙКАМИ

Когда в нашу сеть попалась стерлядь, я немного воспрял духом. А когда попалась вторая, настроение мое и вовсе выправилось. Жизнь, что называется, налаживалась.
Стерлядь - это вам не хухры-мухры, это не какой-нибудь пескарь, окунишка или даже налим. Стерлядь - это вещь. Уху стерляжью пробовали? Нет? Полжизни потеряли. Конечно, ловля стерляди на Белой как бы запрещена, но что делать, если она сама такая дура, эта стерлядь? У нас же сеть, а не какой-нибудь там браконьерский самолов (а за бытность свою рыбинспектором я навидался их достаточно, могу сравнивать). При всем при этом популяцию мы как бы и не подрывали: промышлять опасно только молодь, а наши трофеи были с руку взрослого величиной - сантиметров восемьдесят. Мечта!
К тому же и ловили мы не на продажу - мы просто хотели есть.
Дико и до ужаса.
Как всегда все затеял Серега. Отпуска мы свои подгадали, чтобы вместе, оба были без подруг, и оба равным образом хотели выбраться куда-нибудь подальше и на подольше. Денег, однако, на хорошую поездку не хватало. Была альтернатива выехать куда-нибудь на Каму и весь месяц просидеть там с удочками на берегу, но ее Кабан с негодованием отверг.
- Чего мне Кама? - распинался он. - Чего я там не видел, на Каме? Я ее и так каждый день вижу. Комарье, болота, рыбалки приличной нет, вода плохая, выпить нечего…
В общем, он меня отговорил. И правильно, наверное, отговорил. А вот дальше мне его не следовало слушать.
Дело в том, что с недавних пор Кабанчик бредил мотоциклами. Точней, не мотоциклами, а «байками», как принято их называть в продвинутой среде. Случилось так, что прошлой осенью в Пермь закатилась банда байкеров из Питера или Москвы. Средняя такая банда, человек двадцать пять. Закатилась как бы на фестиваль Rock-Line, который с треском обломился, и от разочарования, и чтобы не было мучительно больно за бесцельно прожитые годы, занялась террором местных полицаев. А именно - разделилась на три группы и две ночи куролесила на пермских улицах. Две ночи Пермь стояла на ушах, все гибэдэдэшники валились с ног. Кто знает, тот поймет: хороший «раздетый» «харлей» не в состоянии догнать ни одна милицейская техника. Ментам оставалось только упирать на знание городских проулков, но банд было три, и они их все время путали. К тому же в каждую затесалось трое-четверо местных, в основном девчонок. И среди них Кабанчик. Серега попал туда случайно. Погоняло у одного из рокеров было - Кабан (он и выглядел соответствующе - этакий шкаф в черной коже, с вот таким пузом и с бородой лопатой, из-под которой, когда парень ухмылялся, поблескивали нижние клыки). Серега потусовался с ними, что-то спел, сыграл, потом стали знакомиться: «Ты кто?» - «Кабан. А ты?» - «А я - Кабанчик!» Хохма всем понравилась, и Серегу взяли с собой. Город он знал преотлично, две ночи не слезал с седла, и когда летучий эскадрон полночных ангелов исчез из города в дыму и грохоте бензинового выхлопа, еще недели три-четыре бредил байками и ни о чем другом не хотел разговаривать. В квартире у него теперь все стены были увешаны китайскими плакатами с изображением «харлеев», на кожаных спинах которых принимали зазывные позы грудастые девицы в микроскопических бикини. Более того, Серега нахватался каких-то глупых шуток и вставлял их в разговоре к месту и не к месту.
- Знаешь, чем «харлей» лучше девушки? - риторически спрашивал он и сам же отвечал: - У «Харлея» не бывает родителей.
Или:
- Знаешь, чем «харлей» лучше девушки? Толстого «харлея» не стыдно показать друзьям.
Ну что тут сказать?
Именно тогда Серега и загорелся идеей раздобыть мотоцикл или два и вместе с кем-нибудь отправиться куда-нибудь подальше. Так сказать, странствовать. Например, со мной. И, например, на реку Белую, которая в Башкортостане. Где рыбалка+, мед и дешевый бензин.
Серега - байкер…
Умереть, не встать! Ниже меня на голову, субтильный, с обесцвеченными перекисью волосами ежиком, он больше походил на сильно высохшего Эминема. Дюжину пудов железа, коими является «харлей», он не в состоянии был бы даже поставить на колеса, случись ему упасть. Правда, водительские права у него были.
Черт меня дернул согласиться.
В Башкирии я уже бывал - была у нас такая экспедиция. Я проехал этот край вдоль, поперек и по диагонали, так что заблудиться мы были не должны. Мы разжились хорошей картой, некоторой суммой денег и двумя канистрами бензина, распланировали время на два месяца и приступили к сборам. Серега обещал достать мотоцикл, я взялся раздобыть палатки, спальники и прочие топорики и котелки. Маршрута разрабатывать не стали, положившись на случай и на вдохновение.
Сперва и впрямь все пошло не так уж плохо. Пресловутый «байк», который Кабанчик одолжил у приятеля, оказался старым добротным, защитного цвета «Уралом» с коляской - машиной надежной, устойчивой и за то особенно любимой населением одноименного края. Надежнее мог быть только грузовой «Муравей», но тут уже взыграло Серегино самолюбие.
- Лучше уж сразу тогда - мотоблок, - мрачно сказал он, когда я заикнулся об этом.
Солнечным июльским утром мы выехали из города и взяли курс на юго-восток. Серега в крагах, кожаной куртке-косухе и нелепой обшарпанной яйцеобразной каске вел, а я сидел позади, весь в камуфляже и в танковом шлеме. Картина получалась еще та. Было жарко, и вскоре я перебрался в коляску, где и угнездился поверх спальников. Автомагнитолу нам заменила старая Серегина «Аэлита»; мы слушали «Арию», «Нирвану», «Айрон Мэйден» и «Дорз» и два дня неторопливо катили по шоссе, любуясь окрестностями.
Сложности появились день на третий, когда мы забрались в окрестности Стерлитамака. И сложности забавного характера: нам захотелось пива.
Быть в Башкирии и не отведать местного «Шихана» может только убежденный трезвенник. Мы таковыми не были и в первые же сутки надрались как черти. Ехать после этого куда-то было совершенно немыслимо, мы стали лагерем у речки, развели костер и всю ночь прорассуждали на тему, как это так получается, что в Америке байкеры ухитряются и пить, и ездить одновременно, а у нас нельзя. Сошлись на том, что у них там «чуть-чуть» не считается. На следующий день, опухшие и не выспавшиеся, мы не смогли удержаться, чтоб не пропустить еще по бутылочке, после чего все-таки взгромоздились в седло и двинули дальше. Медленно, как два нарика из анекдота. Вечером повторили процедуру. Как ни странно, ни один патруль нас не притормозил, и мы никуда не врезались, но Кабан спьяну что-то там перемудрил с коробкой передач, пожег сцепление и запорол один цилиндр. Двигатель стал стучаться и чихать, мы еле дотянули до Кармаскалы и там заглохли окончательно. Мотоцикл пришлось разобрать. Весь черный от смазки, Серега долго, с матом ковырялся в его металлических потрохах, после чего заявил, что надо менять кольца и растачивать цилиндры, а иначе все погубим окончательно.
Мы дотолкали несчастный драндулет до ближайшей ремонтной мастерской, где нас ободрали как липку на лыко, потом забрали с собой палатку и спальники, подсчитали наличность и приуныли: денег оставалось только на бензин, чтоб не застрять здесь навсегда. При взгляде на бесчисленные нефтяные насосы кажется, что бензин в Башкирии везде: ткни пальцем в землю - нефть пойдет. На самом деле это, конечно, не так. Бензин здесь и взаправду намного дешевле, чем в Перми, но все же не бесплатный, как хотелось бы. Ждать было около недели. Мы почесали в затылках, решили, что нет худа без добра и что теперь можно отрываться на пиве без опаски, закупили на оставшиеся деньги три ящика «Президентского» и стали лагерем в излучине реки.
Вот и весь наш отдых.
Не знаю, что бы с нами стало, если б я по старой памяти не положил на дно коляски свою старую донную сеть. Продукты скоро кончились, а удочкой много хорошего не нарыбачишь. А соловья, как известно, байками не кормят. Мое прошлогоднее удостоверение инспектора рыбоохраны еще действовало, правда, не здесь, и если что, я надеялся отбрехаться. Мы притопили сеть в ямине, а ящики - на мелководье, раздобыли луковицу и две картошки, и на вторую ночь труды наши были вознаграждены.
Две стерляди лежали в лопухах и шевелили жабрами. Рыбалка здесь и впрямь была что надо. Даже ерши, и те на Белой с ладонь величиной, и больше похожи на окуней. Серега уже раздувал костер, а я сидел на берегу, довольно щурился и обсыхал после водных процедур. Прошлым утром на место нашей ночевки приплелось огромное стадо коров, одна из которых сожрала мои плавки, которые сушились на ветке. Теперь за сетью приходилось лазать прямо так, в штанах. Благо на местном солнышке одежда сохла быстро, а богатый улов примирил меня с двухдневной голодовкой.
- Сколько сварим? - подошел с ведром Кабанчик.
- Набирай полное, - уверенно распорядился я.
- С ума сошел? Ведро ухи! Много будет.
- Съешь все разом и попросишь добавки, - пообещал я ему. - Ты, балбес, еще не знаешь, что такое настоящая стерляжья уха. Набирай.
Серега с сомнением покачал головой, но послушно забрался в воду и зачерпнул с середины реки. Белая была здесь удивительно узкой и мелкой. Чуть выше по течению, посередине русла выступал узкий и недлинный островок, усыпанный белесыми окатышами камней и высохшими створками перловиц. На нашей стороне росли ольховник и ивы. Противоположный берег представлял собой высокий каменистый откос - примерно метров сорок, совершенно белый, похожий на вывернутую при переломе из земли большую кость. Наверху кустились какие-то заросли. Красиво было - до оторопи. Кабан тоже впечатлился. Еще вчера он, ободрав ладони и колени, таки залез на самый крутояр, долго восхищенно вертел головой и цокал языком, кричал мне оттуда: «Вот она, красота-то, оказывается, где!» - потом подобрал на островке на память камень покрасивее и сунул его в боковой карман. «Косуха» у него немедленно перекосилась, на все сто теперь оправдывая свое название. Так он и ходил.
С ведра закапало в огонь, зашипело. Начало закипать. День шел на спад, в кустах уже нудело комарье. На обратном пути Серега прихватил две охладившиеся бутылки (все этикетки с них мы предусмотрительно соскребли, чтоб не унесло течением и не демаскировало наш тайник). Пиво растравило аппетит. Мы определили в дело одну из стерлядей, вторую упаковали в мешок с крапивой и спрятали в кустах, заправили варево лаврушкой, солью и душистым перцем, и меньше чем через полчаса получили целое ведро ухи с классическим «янтарным» жиром поверху. Запахи над поляной поплыли умопомрачительные. Мы подсели ближе, вооружились мисками и ложками и тут вдруг услыхали шум автомобильного мотора.
Точнее - двух моторов.
Ехали сюда.
Мы переглянулись. Как ни хотелось нам есть, сперва надо было разобраться, кого там принесло. Серега с головой залез в палатку и зашуршал деньгами, а я переложил поближе удостоверение и подальше - мешок с рыбой. Меньше чем через минуту на дороге показались визитеры: шикарная четырехсотая «БМВ» и вслед за нею - кремового цвета «уазик-„буханка“ (судя по замазанному на дверях кресту, бывшая карета „скорой помощи“). Дорога была раздолбанная, в выбоинах, водитель иномарки вел машину медленно, опасаясь повредить кардан. „Уазик“ держался в кильватере. Наконец они доехали до нас, остановились и хлопнули дверцами.
У меня отвисла челюсть, когда из первой машины полезли «новые башкиры». Это я для себя так их окрестил, ибо на «нового русского» они походили как две капли, за исключением одной детали. Сейчас поймете какой. Экипировку каждого составляли традиционный малиновый пиджак, белая рубашка, галстук, веерные пальцы с массивными золотыми «гайками» и… болотные сапоги, раскатанные вверх по самое «не могу». Было их двое. Один - примерно с Кабанчика ростом, но такой же в ширину, головастый, кудрявый с проседью, с обаятельным круглым лицом под цвет пиджака, держался по-хозяйски уверенно. Другой был полная ему противоположность - с прямыми волосами, худой, высокий, голенастый как цапля. Лицо его, узкое, скуластое и остроносое, почти без подбородка, походило на щучью морду. У одного фамилия оказалась Баев. У другого - Боев.
- Давно сидим? - поздоровался мордатый.
- Не очень, - в тон ему отозвался я, уже смекая, что придется убираться. - А что?
- Так, ничего. Мы примостимся тут? Я удивился.
- Примощайтесь… То есть э-э-э… моститесь… В общем, присаживайтесь.
И я демонстративно передвинулся, слегка освобождая место у костра, и кивнул на ведро.
- Вот и ладно. - «Щучья морда» Боева обернулась к «уазику». - Степаныч! Разгружай.
То ли мой камуфляж на них так подействовал, то ли стерлядь, которую мы так безнаказанно и нагло изловили и сварили, а только прогонять нас не решились. Или - не захотели. Я воспрянул духом и приготовился смотреть, что будет дальше.
Из «уазика» вылез мужичок - обыкновенный «водила» лет сорока, вылез и стал вытаскивать наружу какие-то сумки, тюки и даже чемоданы. Вынул две большие коробки из-под сахара, наполненные березовым углем. В двух других зазвякали бутылки. Мы с Серегой переглянулись. Напоследок все трое распахнули задние дверцы машины и с натугой, пятясь, вытащили длинный раскладной мангал. Наконец приготовления более или менее закончились. Нувориши сбросили пиджаки, стянули галстуки и подсели к костру. Шофер насыпал в мангал сушняка для затравки, поджег и вынул связку шампуров.
- Ну, будем знакомы. - Толстяк протянул мне широченную ладонь. - Меня зовут Ренат, это Руслан, а это, - он кивнул на шофера «уазика», - Иван Степаныч. А вас?
Я назвался.
- Кабан, - сказал Кабан. - То есть Сергей, - торопливо поправился он, завидев удивленные физиономии собеседников. - Это фамилия у меня такая - Кабанов.
- Ага. Чем занимаетесь?
- Так, - я неопределенно помахал прутиком, - ездим, смотрим… Исследуем.
- Ученые, значит? Студенты небось?
- Вроде того.
Рядом с палаткой лежали весы, линейка, ванночка и скальпель, которые я предусмотрительно туда подбросил, так что легенда эта Баева и Боева вполне устроила.
- Как рыбалка?

Предыдущая страница 4 Следующая страница


5 Дмитрий Скирюк

- Не очень. - Я кивнул на ведро. - Вот все, что поймали. Если вы сюда на шашлыки, то долго сидеть придется.
- Ничего, у нас с собой. Будете? Мы переглянулись.
- Можно, - как бы делая одолжение, согласился я. - Тогда уж и вы… - Я кивнул на ведро.
- Да уж, не откажемся! - крякнул Ренат. - Полдня ехали. Вот что, давайте-ка за встречу.
Он слазил в коробку, вытащил оттуда бутылку, с хрустом свинтил колпачок и разлил водку по кружкам. Одной не хватило, но Серега достал из кармана складной стаканчик, тряхнул им, и все «устаканилось». Пока поспевали шашлыки, мы угостились ухой, которая оказалась выше всяких похвал. Кабанчик выкушал сто пятьдесят граммов водки, захлебал ухой и окосел. У меня тоже в голове зашумело. Варево в ведерке быстро убывало.
Костер, как известно, сближает. В городе этот Баев или Боев на нас бы даже не взглянул, что называется, «тупеем не кивнул», а здесь - гляди, сидим, беседуем как люди. Дул ветерок, светили звезды, от мангала шел тягучий ровный жар. Что-то неразборчиво тянул про виски-бар Джим Моррисон из «Аэлиты». Даже «БМВ» на заднем плане вроде бы как не мешала.
Выяснилось, что Баев не раз бывал в Перми.
- Хороший город, - признал он, облизывая свои короткие сильные пальцы. - У меня там брат живет. Район у вас там еще такой, с названием чудным, не то «Разболтай», не то «Раздолбай»…
- Разгуляй?
- Точно! У него квартира где-то там. А вы где живете?
- Мы? Мы как бы так… от института… Заспорили про рыбу.
- Вот ты рыбак, - кипятился Баев. - Вот ты скажи мне, на что лучше стерлядь ловить? Что она ест?
- Ракушек ест, - пьяно отбрыкивался я, - которые на дне. По дну елозит, мордой ворошит.
- А я вот слыхал, будто она плавает ночью вверху брюхом и мошек лопает.
- Чепуха! - подпрыгивал я. - Быть того не может! Какие мухи? У нее же рот нижний!
- Нижний не нижний, а научная книга была, между прочим.
- Да ерунда все это! Не бывает такого.
- Что ли, я вру?
- Ты не врешь. Книга врет!
Уха кончилась. Уже будучи на дружеской ноге со всеми, я слазил в кусты и достал мешок со второй рыбиной. Жабры у стерляди все еще шевелились.
- О! - закричал довольный Баев. - Я же говорил, что у вас там еще припрятано! Давай ее, эта, в котел. Степаныч! Тащи картошку.
Кабанчик вытащил из бокового кармана куртки нож и принялся разделывать рыбу, а я принес воды в ведре и снырял за пивом.
Вторая уха поспела вместе с шашлыками.
Пустых бутылок быстро прибывало. Пили все больше, спорили все громче, руки разводились все шире. В середине ночи мне вдруг стукнуло залезть на островок, я потащил с собою кого-то - Боева или Баева, я уже не помню. Там мы долго ползали на четвереньках, а я ворошил камни и тыкал собеседнику в лицо пустые половинки раковин.
- Одни перловицы! - кричал я. - Ни одной беззубки! Разве так бывает?
- Ну и чего? Может быть, они вообще тут не водятся, беззумки эти…
- Как не водятся! Как это не водятся! - Я нырял по пояс в воду, ощупью нашаривал на дне какие-то ракушки, раскрывал их и показывал. - Смотри: беззубка! А эта… О! Опять беззубка! Беззубка ведь?
- Беззубка, - пьяно соглашался Баев (или Боев).
- А где тогда ракушки? Ракушки где? А?
Вдоль по поверхности воды туда-сюда шныряли стерляди, козыряли белым брюхом и харчили насекомых. Нижним ртом. Впрочем, в этом я уже не очень был уверен. Мы прокутили в дым всю ночь и половину утра, а с восходом солнца завалились спать, причем Баев и Боев - к нам в палатку, а я и Кабан почему-то - в «уазик» к Степанычу. В «уазике» у них был газовый баллон и плита, которую зажигали на ночь для тепла. Помню, мы забрались туда и долго хлопали себя по карманам в поисках спичек. Вчера весь день царила такая жара, что у Кабанчика взорвалась его одноразовая зажигалка, по недосмотру оставленная в палатке; красные кусочки плексигласа разлетелись в ней по всем углам. Он прикуривал теперь от кировских спичек с желтой этикеткой, купленных в ларьке. Спички были странные, с огромными головками, они секунд пять шипели и искрили, перед тем как загореться, а потом взрывались, как пиропатрон.
- Не спички, а какое-то КЦ! - всякий раз возмущался Кабанчик.
Но к середине ночи кончились и они. Сереге это надоело, он выудил из кармана никелированную бензиновую «Зиппо», некоторое время с удивлением на нее смотрел, потом пожал плечами, с характерным звуком щелкнул крышечкой, поджег газ и повалился на матрацы. Я последовал его примеру.

Наутро мой многострадальный организм, прочищенный казанским алкоголем, отказался просыпаться наотрез. Болело все. Я кое-как пришел в себя, продрал глаза, на четвереньках выбрался из недр «уазика» и поплелся к реке. День обещал быть солнечным и ясным, а пока серело утро, было холодно и сыро, по кустам и отмелям скользил туман. Часы показывали шесть - почему-то я всегда после пьяного загула просыпаюсь рано.
Кабанчик, как ни странно, был уже на ногах, сидел на берегу, задумчиво смотрел перед собой в одну точку, черпал кружкой из реки и мелкими глотками пил сырую воду.
- Отравишься, - хрипло напророчил я. - В этой воде какой только дряни не плавает. Подхватишь дизентерию, а мне отвечать.
Кабанчик только отмахнулся:
- Бактерии в спирту не живут…
- Не бактерии, а амебы. За пивом бы снырял, если совсем невмоготу.
- Ну ты оптимист, - усмехнулся он. - Думаешь, пиво еще осталось?
- А разве нет?
Кабан посмотрел на меня как-то странно.
- Ты что, правда ничего не помнишь?
- Нет, а что?
- Ну ты даешь! Вчера же сам последнюю бутылку выловил. Еще ругался, что, мол, мало взяли.
Ответить мне на это было нечего; Я почесал в затылке и поплелся раздувать костер.
Где-то в глубине палатки затрезвонил сотовый. Под трель мобильника наружу выполз Баев, облаченный в красный пиджак и синие семейные трусы, достал трубку, нажал на отзыв, раздраженно крикнул: «Да!» - сосредоточенно прослушал все, что ему сказали, буркнул: «Понял», растолкал своего компаньона, вытащил из палатки брюки и, прыгая на одной ноге, принялся одеваться.
- Утро доброе, - поздоровался я.
- А, это вы. - Он наконец-то нас заметил. - Ладно, ребята, посидели и будет. Спасибо за компанию. Хорошего понемножку. Сами понимаете - дела, дела… Водку будете?
- С утра? - опешил Кабан и покосился на распечатанный картонный ящик.
- Да нет. Мы уезжаем сейчас, не везти же ее обратно… Да вставай же, эй! - Он раздраженно пнул ногой палатку. Внутри заворочались, полог откинулся и наружу выглянула щучья морда Боева. - Буди Степаныча. Давай-давай, поехали; Митяй звонил, там сделка обрывается, через три часа нас ждут.
В пятнадцать минут все трое собрались, покидали вещи в багажник, опустошили и загрузили обратно мангал, сдернули в тарелку с шампуров холодные остатки шашлыков, пожали нам протянутые руки и уехали так же неожиданно и быстро, как вчера появились. А мы, оторопелые, остались на поляне. Вчерашняя ночь казалась сном, приятным, но с плохим концом.
Кабанчик посмотрел на меня, я - на Кабанчика.
- Что будем делать? - спросил меня Серега. Вопрос на самом деле был чисто риторическим. Что делать двоим мужикам со вторника до пятницы, когда у них пол-ящика водки, котелок вчерашних шашлыков, буханка хлеба, прорва времени и ноль копеек денег?
- Ты не одинок, Кабан, в своем стремлении нажраться, - торжественно признался я. - Только давай чуть попозже, ладно? Хоть лагерь приведем в порядок… сети соберем…
- Ну давай хоть по маленькой! Трубы же горят… Разлили. Выпили. Заели шашлыками. Кабанчик крякнул одобрительно, залез в боковой карман куртки, достал расческу и стал причесываться, очевидно, рассудив, что приведение в порядок лагеря надо начинать с себя. Затем извлек на свет пачку «Примы», измятую как портянка, отыскал не сломанную сигарету и долго чиркал спичками, громко чертыхаясь всякий раз, когда творение кировчан шипело и плевалось, прежде чем зажечься и погаснуть.
- Возьми зажигалку, - посоветовал я.
- Издеваешься?
- И не думал. Ты забыл? Вчера же сам плиту в машине «Зиппой» поджигал.
- Плиту? В машине? Я? - Кабанчик недоверчиво уставился на меня, потом на злосчастный коробок. - Ты чего плетешь! Откуда у меня «Зиппо»? Она две моих месячных зарплаты стоит.
Теперь рассердился уже я.
- Не знаю, сколько месячных она стоит, - процедил я сквозь зубы, - но я сам вчера видел. Посмотри в кармане.
Тут очередная спичка вдруг зажглась, чем Кабанчик поспешил воспользоваться, а в голове у меня родилась и теперь тыкалась носом в поисках выхода одна странная мысль.
Куртка на Кабанчике была, как я уже упоминал, коротенькой «косухой» рокера, карманы у нее были - только-только чтоб ладоням поместиться. Между тем вчера (я видел сам) Кабанчик запихал в один из них булыжник с островка, а после доставал оттуда - раз за разом - то складной стакан, то нож, то зажигалку, а сейчас вот выволок расческу. Расческа была большая, массажная, с ручкой. После прошлогодней истории с бабушками я уже ничему не удивлялся, но сейчас спина у меня начала холодеть.
- Кабан, - позвал я с интонациями озадаченного Горлума.
- А? - встрепенулся тот.
- Что у тебя в карманах?!
- В карманах? Я не знаю. Что там может быть? Бечевка или пусто. А чего?
- Ты камень подобрал вчера. Куда положил?
- Вот сюда… - Серега сунул руку в тот карман, куда чуть раньше положил расческу, нашарил что-то там внутри, переменился в лице и вытащил наружу… зажигалку. Ту самую. «Зиппо».
Вытащил и обалдело на нее уставился.
- Она? - спросил он.
Я сглотнул. В горле у меня все пересохло, и причиной тому был не только сушняк.
- Она-то она, - признал я. - Только это не того… не зажигалка.
- Почему? - Кабан откинул крышечку и крутанул колесико; вспыхнул язычок бензинового пламени. - Вон, работает…
- Ты только что расческу доставал. Зеленую такую. Помнишь?
- Ну, доставал.
- Куда положил?
Теперь и до Сереги стала помаленьку доходить вся необычность ситуации. Он вывернул карман, но не нашел там ни вчерашнего булыжника, ни сегодняшней расчески. И вообще ничего не нашел, даже дырки, только крошки хлеба вперемешку с табаком.
В других карманах тоже оказалось пусто.
- Бред какой-то, - признал он. - А я ее точно доставал?
- Посмотрись в зеркало.
- А точно оттуда?
- Да точно, точно.
- Ну, тогда я не знаю… - Серега снова щелкнул зажигалкой и уставился на огонек.
- Знаешь, что? - Я встал. - Давай проведем эксперимент. Положи ее обратно и попробуй вытащить что-нибудь другое.
- Что?
- Не знаю что, - меня уже несло. - Что хочешь! Расческу, ножик… что угодно. Давай.
Кабан послушно опустил зажигалку обратно в карман, с минуту посидел, сосредотачиваясь, и полез туда опять.
Признаться, я не ожидал, что у него получится, но когда и впрямь ничего особенного не произошло, упал духом - к моему великому разочарованию зажигалка осталась зажигалкой.
- Вот видишь, - наставительно сказал Кабан. - Ты что-то перепутал. Наверное, ее мне Баев подарил. Или Боев…
Однако было поздно - мною уже владел демон испытания. Мысли теснились в голове.
- Попробуем еще раз, - скомандовал я. - Сосредоточься. На счет «три». Вытаскивай. Раз… Два… Три!
Кабанчик вздохнул с видом «что взять с дурака», полез в карман и вынул… зажигалку.
Я зажмурился и с силой потер виски. Во рту был привкус медной пуговицы. Голова кружилась.
- Что-то тут не так, - признал я.
- Брось дурачиться. Пошли лучше дров наберем - холодно.
- Нет, погоди. Ты просто не можешь расслабиться. Наверное, это потому, что ты вчера был пьяный, а сегодня… Сидеть! - рявкнул я, заметив, что Кабанчик сунул зажигалку в карман и вознамерился отправиться по своим делам. - Ну-ка передай мне бутылку…
Я набулькал полстакана, для чистоты эксперимента причастился сам из горлышка и протянул Кабанчику.
- Пей.
Тот было заартачился, но я оказался настойчивей. Первый стакан пошел тяжело, дальше было легче. После каждой новой порции мы выжидали минут пять, после чего повторяли эксперимент. Серега лез в карман и с тупым упорством раз за разом доставал оттуда зажигалку. Это я теперь понимаю, что он подсознательно просто не желал с ней расставаться - кому охота, скажите на милость, променять элитную бензиновую «Зиппо» на какую-то дурацкую расческу, пускай даже массажную? После четвертого или пятого «дринка» я уже и сам не верил в успех. Мы разговорились. И вдруг Кабан, о чем-то заболтавшись, совершенно машинально влез в карман и вытащил - о, нет, не зажигалку - вытащил он авторучку. Но это дела не меняло - результат был достигнут. Он повертел ее в руках, нажал на кнопку и только потом сообразил, что произошло.
Мы оба замерли, не веря своим глазам, и с минуту сидели неподвижно.
- Сработало! - завопил я и вскочил, опрокинув бутылку. - Давай еще раз!
Дальше все пошло как по маслу. Серега прятал получившийся предмет в карман и после, по моему велению, по своему хотению доставал оттуда что-нибудь другое. Мы даже не пытались подыскать какого-либо объяснения происходящему. Воодушевленные удачей, мы просто пропускали стакан за стаканом, и странный камень, подобранный вчера на острове Кабанчиком, свободно превращался у него в кармане во что угодно, приблизительно подходящее по массе и объему. Я тоже попробовал, но у меня ничего не получилось, сколько я ни пытался. А Серега без усилий доставал какие-то стаканы, ложки, зажигалку, перочинные ножи и, разумеется, расчески.
Я всегда подозревал, что Кабан по пьяни становится как бы немножко экстрасенсом. Сейчас эти предположения подтверждались. Впрочем, были и неудачи. Например, наручные часы, которые он «сотворил» подобным образом, наотрез отказались идти.
- Это потому, что я не знаю, как устроены часы, - сказал Серега, пряча их в карман. - Про ложку знаю, как устроена, про ножик тоже. И про зажигалку знаю. Про часы - не знаю…
- Стоп, - наконец сказал я, поймав себя на том, что откупориваю уже третью бутылку. Выпили мы с Кабаном уже порядочно, первый восторг от открытия прошел, пора было остановиться и подумать. - Стоп-стоп… А чего это он так во все превращается? Откуда он вообще тут взялся? Он один такой? Или…
Я не договорил. Мы с Серегой ошалело поглядели друг на друга, бросили стаканы и бутылку и прямо так, не разуваясь, сбежали вниз с откоса и по мелководью кинулись на островок.
Конечно, камень оказался такой не один. Не сказать, чтобы их было много, но, наверное, каждый третий или четвертый обладал способностью к трансформации.
- Слушай, сколько их тут, этих!.. - восторгался Кабан, ползая по островку и набивая карманы, как самоубийца, который собирается прыгнуть с моста. - Это ж их во что угодно можно превратить! Сколько вещей наделать можно… А? Ты как считаешь?
- Не знаю, не знаю… - Я скептически покачал головой. Сердце колотилось как бешеное, в голове шумело, все происходящее опять казалось сном, и просыпаться не хотелось. - Ты же сам сказал, что у тебя получается только то, в чем ты понимаешь толк. А ты во многом понимаешь толк?
- Ну… - замялся Серега.
- Вот тебе и «ну». Давай хоть соберем, что ли, что нашли, пока другие не пронюхали. Это же великое открытие! Нам за него Нобелевскую премию должны дать. Это, наверное, какой-то особый такой минерал, который во что угодно превращаться может.
- Ага. «Кабанит». Только в Башкирии водится…
- Почему бы нет? Должно же быть этому хоть какое-то объяснение!
- Постой, - остановил меня Серега. Глаза его загорелись. - Я понимаю!
- Что ты понимаешь?
- Толк понимаю! В мотоциклах.
- А… - кивнул я. - Ну, так они, то есть он в карман не влезет.
- Ничего, я так… - Кабанчик торопливо вытряхивал булыжники обратно из карманов, из-за пазухи и даже, кажется, из рукавов. - Я глаза закрою… Только ты смотри, чтобы я раньше времени их не открыл, потом скомандуешь, хорошо?
Мне сделалось не по себе.
- Серега!..
- Ничего, ничего… - Кабан уже насыпал и сгреб со стороны внушительную горку щебня и теперь вставал перед камнями на колени, словно Тамерлан из рекламного ролика. - Попытка - не пытка… Значит, так. - Он закрыл глаза руками. - Я хочу… байк! - (Тут его голос дрогнул и охрип.) - Да, байк! «Харлей»! Настоящий! Как у того парня, который меня возил… Нет, лучше!
Он умолк, закусил губу и хрипло задышал. Я приготовился внимать и наблюдать.
Сначала ничего не произошло.
Потом в куче камней возникло некоторое шевеление. Я невольно попятился - картина и впрямь была жутковатой, будто кто-то огромный, живой и преисполненный скрытой силы вдруг очнулся там и заворочался, пытаясь вылезти наружу. Я не верил своим глазам.
Фильм «Терминатор II» смотрели? Помните, как Роберт Патрик отливался в человека, будто в форму? То же самое происходило на моих глазах, только «отливался» не человек, а мотоцикл. Земля под ногами шевелилась, горб посредине островка рос и набухал, лишние камушки с тихим шорохом осыпались обратно. Постепенно проступали очертания. Оформились колеса. Выгнулся двумя рогами руль. Раздулся бензобак. Заблестели хромом фары, спицы и амортизаторы. Черной кожей залоснились сиденья. Прошло меньше минуты, а передо мной уже стоял внушительный тяжелый мотоцикл, настоящий «Харлей-Дэвидсон», абсолютно новый, черный с хромом, без единого пятнышка грязи или ржавчины,
Я сглотнул. Кабан и впрямь знал толк в байках…
- Уже? - спросил Серега, не выдержав продолжительности моего молчания.
- А? - нервно дернулся я.
- Можно открывать?
- Открывай!
Кабан открыл глаза, секунд пять таращился на мотоцикл, не в силах поверить своему счастью, затем с диким воплем бросился к нему и чуть не рухнул вместе с ним на камни.
Я кинулся помогать.
Наверное, мы потеряли головы - а кто бы их не потерял на нашем месте? Мы прыгали вокруг новорожденного «харлея», хохотали, обнимались и плясали гопака по колено в воде. Мы сбегали за водкой. Мы походили на двух сумасшедших, особенно Кабан. Взошло солнце, все фары, отражатели и хромированные детали мотоцикла заблестели как зеркало. Мы наконец успокоились, ухватились за руль с двух сторон и покатили стальное чудовище вверх по течению, где как бы намечался брод. Весу в идолище оказалось килограммов двести, мы еле вкатили его вверх по крутому глинистому откосу. Здесь мы смогли отдышаться и разглядеть Серегино творение получше.
Фантазия у Кабана оказалась будь здоров - байк получился навороченным, «раздетым», то есть без крыльев и прочей машинной косметики, облегченный для большей скорости, с галогенными фарами, с двумя багажными отделениями сзади. Бензобак был каким-то хитрым способом расписан под кабанью голову, причем одна из фар (центральная) служила как бы пятаком. Клыки были как настоящие. В баке плескался бензин, а счетчик километража показывал заветные «400» - несмотря на новенькие покрышки, мотоцикл был обкатан.
Кабанчику тут же загорелось его испытать.
- Садись. - Он уселся за руль, застегнул под горло «молнию» на куртке и приглашающим жестом похлопал по сиденью позади себя.
- С ума сошел? - осведомился я. - После того как ты так налакался…
- Да где тут разгоняться, где? Будто мы позавчера не ездили такие же…
- Так то с коляской…
- Ну уж извини! Коляску я творить не буду. «Харлей» с коляской - это извращение. Нас засмеют. Мы так, чуток прокатимся, только отъедем пару километров и все. Садись.
- Погоди, я палатку соберу…
Сборы заняли едва ли полчаса. Палатка с легкостью вошла в один багажник, «Аэлита», котелок, шашлыки и бутылки - в другой, я напялил свой танковый шлем и взгромоздился сзади. Посадка у «харлея» оказалась низкая, сидеть было удобно. Мотоцикл казался безопасным.
- Заводить? - обернулся Кабан.
- Заводи!
Серега повернул ключ стартера. Признаться, я не верил, что из этого что-то получится, и опять просчитался - байк завелся с полуоборота, плюнул дымом из обеих труб и заработал ровно, мощно, легкой дрожью хорошо сбалансированного мотора. Серега снова обернулся и ощерился в улыбке.
- Знаешь, чем «харлей» лучше девушки? - крикнул он. - Прежде чем садиться на «харлея», не обязательно принимать душ!
Кабан врубил вторую и ударил по газам.
- Поехали!

Предыдущая страница 5 Следующая страница


Парк Пермского периода 6

Разумеется, Сереге вскоре надоело трюхать по проселку, да и я был не в восторге. Тряска, как известно, не способствует пищеварению, тем паче после возлияний. Новорожденный мотоцикл был тяжел, проваливался в старые колдобины всей массой. Разогнаться не удавалось. Кабанчик оглянулся, взглядом указал мне на дорогу: «Ну? Махнем?» Поколебавшись, я кивнул, и вскоре под колесами зашуршала серая лента асфальта. Кабан прибавил газу, и «харлей» резво покатил куда-то на запад. Ветерок приятно овевал лицо, я помаленьку стал трезветь, и мысли мои потекли в другом направлении.
Что, собственно, происходило?
Кратко говоря, мы обнаружили некое загадочное место, где водятся загадочные… гм, загадочные камни, которые под воздействием человеческого сознания загадочным образом могут превращаться во все, что угодно.
Ну или почти во все.
М-да. Слишком много загадок… Ну, положим, это и в самом деле так (а я до сих пор не мог до конца поверить в происходящее). Может, это и вправду неизвестный минерал. Но почему никто до нас не нашел этого места? Как действует сам механизм трансформации? Что служит первоначальным импульсом? Мысли? Биотоки? Подсознание?
Откуда эти камни взялись наконец? За этими размышлениями я не сразу заметил, что Серега сбросил скорость и принял к обочине, а там и вовсе остановился. Я выглянул из-за его спины и нос к носу столкнулся с двумя инспекторами ГИБДД. Рядом, замаскированная в кустах, казала нос синеполосная «Daewoo», на капоте которой мирно возлежал обшарпанный тубус радара.
Инспектора злорадно ухмылялись. Черт! Я сдвинул шлем на затылок. Мы все-таки влипли. Как говорится: «Недолго музыка играла». А все Кабан с его дурацким нетерпением. Гиблое дело - дорога…
В голову ничего не приходило. Если бы Кабан при виде этого поста додумался свернуть в лесок и там превратить наш байк во что-нибудь безобидное, мы бы выкрутились без особых проблем. Но чтобы Серега отказался от «харлея» - не бывать такому, я Серегу знаю. Да и леса вокруг не наблюдалось. Даже кустов.
Ближний из инспекторов (который помоложе) важным образом приблизился, лениво тронул козырек и сделал неопределенное движение полосатым жезлом, словно бы хотел огреть Кабанчика по почкам, но на полпути опомнился и передумал. Рефлекс, однако…
- Лейтенант Соловей, - представился он. - Предъявите документы.
То ли смешная фамилия была причиной, то ли хмель еще не выветрился у меня из головы, но я почему-то прыснул и не очень удачно- замаскировал смех под кашель. Инспектор с неудовольствием покосился на меня, мол, с пассажира что возьмешь, и выжидательно взглянул на Кабана. Серега с глупым видом шарил по карманам.
- Документы, - нетерпеливо повторил милиционер. - И сойдите с мотоцикла.
- Это байк, - сказал Кабан.
Потянуло спиртзаводом - Серега все-таки основательно наклюкался. Лейтенант принюхался. Глаза его злорадно заблестели.
- Сойдите с мотоцикла! - снова потребовал он и заглянул нам в тыл. - Почему ездите без номера?
- Обкатка, - бухнул Кабан, достал пачку сигарет, вытряхнул одну и сунул в зубы.
Инспектор сделал знак коллеге. Тот отлепился от машины и вразвалочку направился к нам. Наставник, подумал я. Вон какое пузо наел. Учит молодого денежки стрелять. Это же целая наука! Как в том анекдоте: «Пасется скотина на асфальте и толстеет». Башкортостан - земля богатая, а инспектора всегда найдут, к чему придраться. «У вас тут лебедка на машине, а в техпаспорте не значится». Ну и тому подобное.
- Заглушите мотор! - теряя терпение, потребовал первый. - И слезьте с машины. Отвечайте по существу!
- У нас автопробег. - Кабанчик шарил по карманам. - Биробиджан - Москва - Хабаровск.
- Автопробег? - Лейтенант Соловей поднял бровь и посмотрел на дорогу. - А где остальные машины?
- Отстали. В Стерлитамаке задержались, у нас там выступление…
Я опять хихикнул. Кабанчик врал вдохновенно, убедительно, уходя корнями до таких глубин, таких грунтовых вод - куда там саксаулу. В принципе ему вполне бы можно было и поверить, не будь он подшофе. С ним всегда так; несет какую-нибудь чушь - верят, а скажет святую правду - нет. Вкручивает всем, что он двоюродный брат покойного Курта Кобэйна, - верят. Говорит, что он профессиональный крысолов, - не верят!
Даже когда соответствующий диплом покажет, все равно не верят.
Лейтенант Соловей сердито посмотрел на меня.
- Документы, - сказал он. - И техпаспорт.
- А? Сейчас, сейчас…
Второй инспектор потихоньку приближался. Я слегка оторопел. Кабанчик явно что-то замышлял, а в этом состоянии от него можно было ждать чего угодно. Я легонько ткнул его кулаком под лопатку. Тот лишь повел плечами, щелкнул зажигалкой и невозмутимо прикурил.
- Где ваш номерной знак?
- Да есть там номер, есть, - раздраженно бросил Серега. - Посмотри еще раз, если в первый не увидел.
Начинавший злиться лейтенант скривился, но все-таки посмотрел. Лицо его удивленно вытянулось. Я обернулся вместе с ним и тоже опешил. Кабанчик продолжал чудить: номер и впрямь имел место быть, и номер ничего себе, всем номерам номер:
59
В 666 АД RUS
- Погасите сигарету! - рявкнул, наливаясь кровью, лейтенант и вынул из кармана трубку. - Ну-ка, дыхните сюда.
Кабан щелчком отбросил сигарету, наклонился к трубке, выдохнул так, что прибор зашкалило, потом показал постовому средний палец и дал по газам.
Не будь у сиденья такой высокой спинки сзади, я бы попросту вылетел на дорогу - «харлей» на мгновение даже встал на дыбы. Но все обошлось. И прежде чем гаишники успели что-нибудь сообразить, мы уже мчали, набирая скорость, вдаль по шоссе. В зеркальце было видно, как милиционеры втиснулись в машину, включили мигалку и с ревом покатили за нами следом.
- Ты с ума сошел! - закричал я, стуча Кабанчику по каске. - Тормози! Дался тебе этот байк!
- У тебя есть деньги? - прокричал он мне сквозь рев мотора. - Я что, по-твоему, дурак - штраф платить? Не дрейфь, прорвемся!
- Догонят!
- Нас? - хохотнул Кабан. - Пускай попробуют! Знаешь, чем «харлей» лучше девушки?
- Чем? - тупо спросил я.
- На девушке от ментов не удерешь!
Я прыснул, представив, как Кабан верхом на какой-то девице галопом удирает от милиции, и мне резко полегчало. На душе стало веселей.
Дело определенно пахло сумасшествием… А впрочем, warum бы nicht?
«Харлей» набирал скорость. Ограничительные столбики пообочь дороги сливались в две белые полосы. Милиция безбожно отставала, несмотря на все свои мигалки и сирены. Все напоминало попытку пуделя догнать борзую - шуму много, а толку ни на грош. Я боялся только, как бы те не начали стрелять, но в машине тоже, видимо, сидели не дураки. Вообще по инструкции погони запрещены во избежание ДТП. Это только в голливудских боевиках или старых совковых кинофильмах десяток машин может битый час гоняться за одной по всему городу, круша и ломая все на своем пути. А в жизни есть другие способы. «Скорпион», например, - такая, знаете, лента с шипами для перекрытия дороги. И если бы Кабан не вел себя так нагло и развязно, а просто проехал мимо, на нас бы просто махнули рукой. Ну проехал и проехал. Максимум, что сделали бы, это сообщили о нас следующему посту. «Харлей» все-таки не вездеход, по проселку на нем не особо поездишь, ему дорога нужна, шоссе… А там уже бы озаботились и приняли меры к задержанию. А так, видимо, Сереге не на шутку удалось их раздраконить. Нам вряд ли удалось бы удрать. Сыграла на руку Серегина расслабленность. Да и потом, хороший байк на холостом ходу шумит обманчиво негромко, это вам не простецкий «Восход» или «Минск» и даже не «Ява» с их двухтактным «дрын-дын-дын». «Харлей» вообще не часто встретишь на наших дорогах, а встретив, трудно поверить, что этот стальной слон способен сорваться с места и в считанные секунды набрать сумасшедшую скорость. А он способен…
Почему нас вообще остановили? Ехали мы спокойно, правил никаких не нарушали. Наверное, сработала ментовская логика: богатый мотоцикл - богатый и владелец, а значит, есть чем голодному милиционеру поживиться. Не объяснять же им, что они ошиблись…
Ментовская машина неуверенно держалась позади, все больше отставая, и вскоре скрылась за извивами дороги. Я покрепче ухватил Серегу за талию и доверился его чутью. Дорога летела под колеса. Из-за спины Кабанчика не виден был спидометр, но сто пятьдесят - сто семьдесят мы определенно выжимали.
Мне доводилось ездить в своей жизни на различных мотоциклах. «Восходы», «Явы», «Уралы»… Был даже один «БМВ», на котором мне однажды дали прокатиться. Мощная машина, надо вам сказать, был этот «БМВ», но даже он не шел ни в какое сравнение с этим чудовищем, которое сейчас пожирало расстояние между Стерлитамаком и Пермью. И дело было даже, наверное, не в том, что это был «Харлей-Дэвидсон», скорей, наоборот. «Харлеем» ЭТО не было. Просто загадочный трансформер делал то, что хотел Кабанчик, а хотел он удрать. Сейчас я думаю, что если бы Кабан хотел выжать двести километров, то «харлей» под нами без особого напряга выдал бы и двести, и триста, и все триста тридцать, а там, глядишь, убрал шасси и полетел. Но, по счастью, это только у меня мозги без тормозов, а у Кабанчика так далеко фантазия не заходила.
М-да, хорошо, что эта штука под нами подчиняется не мне, а Сереге…
Происходящее неприятным образом напомнило мне одну историю. Однажды в Глазове мне предлагали купить «хонду», шоссейник, удивительно дешево. Я тогда был при деньгах и чуть было не согласился (уж больно хороша была машина), да меня отговорил Денисыч. «С ума сошел? - осведомился он, едва услышав про мое намерение. - Знаю я эту „хонду“. На ней же семь крестов!» В принципе разбиться на мотоцикле - раз плюнуть. Но байк, на котором гробанулось семь хозяев, это, знаете ли, уже не смешно. Желание приобрести смертоносный агрегат у меня сразу же пропало. А года три спустя другой мой приятель спрашивал совета у меня, мол, а не купить ли ему «хонду» из Ижевска? Славный мотоцикл и недорого. «Это какую? - спросил я тогда. - С семью крестами?». «Почему с семью? - удивился тот. - С восемью…»
Было страшно. И жутко. И почему-то весело. Мой танковый шлем хлопал ушами на ветру, сердце стучало как бешеное, голова, несмотря на опьянение, была до жути ясная. Хотелось смеяться. Милиционеры потерялись где-то сзади.
Кабан покрутил настройку радиоприемника (в мотоцикле был радиоприемник, я уже упоминал? нет? тогда упоминаю) и нащупал какую-то радиостанцию. Из встроенных динамиков зазвучала музыка.
My little girl
Drive anywhere
Do what you want
I don't care Tonight.
He удивлюсь, если загадочный приемник тоже подстроился под Кабана и сам нашел подходящую музыку - Серега любит «Депеш Мод». Да и песня была в тему - ничего такая, быстрая… Я бы, правда, выбрал что-нибудь попроще, более родное, наше, да и «маленькая девушка» там была несколько некстати, но в общем, на худой конец, сгодилось и это. Кабанчик вел свою машину артистически, низко наклоняя байк на поворотах и пижонски выставляя колено к земле. Виражи были такие крутые, что дымились покрышки, а на асфальте оставались черные полосы следов.

Sweet little girl
I prefer
You behind the wheel
And me the passenger
Drive…[2]

Водители попутных машин не успевали понять, что происходит, когда мы в грохоте и треске проносились мимо, оставив позади только сизое облако дыма и отголоски завываний Дэвида Гэхана. Что же касается встречных, то они, по-моему, нас вообще не успевали заметить. Я уже и сам с трудом соображал, что когда впереди показался очередной (судя по всему, уже заранее предупрежденный о нашем появлении) пост гаишников, а Серега для рисовки малость сбросил скорость, я швырнул к ним на обочину пустую бутылку и с укоризной погрозил пальцем. Хотел кулаком, но в последний момент постеснялся.
Останавливаться мы, естественно, и не подумали.
Километр за километром ложились под колеса. По счастью, Серега довольно хорошо знал дорогу. Мы ни разу не заблудились, да и многочисленные указатели помогли. Я уже потерял счет километрам и постам ДПС. А менты, надо сказать, переполошились не на шутку. В нас только что не стреляли. Все-таки мотоцикл - это не автомобиль. Не раз я думал, что если скрываться от кого-нибудь в городе, то лучше мотоцикла ничего найти нельзя. Классного мотоциклиста в условиях города задержать практически невозможно. Три или четыре машины попробовали ринуться в погоню - видно, ждали нас в засаде, - но безнадежно отстали. Дорогу даже перекрыли кое-где. Три раза Кабан проскакивая по обочине, один раз - по соседнему проселку; мне оставалось только изумляться его лихости. На одном посту серые фуражки ухитрились краном выдвинуть на проезжую часть три здоровенных бетонных блока и теперь злорадно поджидали нас, уже приготовив дубинки, наручники, смирительные рубашки и огнетушители (там была еще пожарная машина, правда, почему-то с раздвижной лестницей, и «скорая»). Кабан лишь крикнул, обернувшись: «Ноги подними!» - и мотоцикл, не снижая скорости, пролетел в оставшуюся полуметровую щель меж двух блоков - только глушители царапнули бетон. Милиционеры, совершенно обалдевшие, разинув рты, остались глазеть нам вослед.
Без малого суточный перегон наш мотоцикл одолел за пять часов. Я даже начал чуть подремывать, но, впрочем, быстро просыпался: езда на мотоцикле - хлопотное дело, требующее участие не только рулевого, но и пассажира, и хоть центр тяжести у «харлея» расположен низко, все равно приходится работать корпусом на поворотах. Серега помаленьку протрезвел и лихачил уже не так оголтело, как раньше. Родные дороги все сильнее напоминали о себе - асфальт все чаще пестрел старыми выбоинами, разметка то и дело прерывалась, придорожные указатели синели все привычнее. Мы помаленьку приближались к Перми.
Неладное я заметил не сразу, хотя, еще когда мы проезжали Дюртюли, я вдруг почувствовал, что сидеть мне стало как-то… ну, неудобно, что ли. Некомфортно. Сначала я списал все это на усталость и похмелье, но потом подумал, что, когда спинка сиденья все сильнее прижимает меня к Серегиной спине, само сиденье сузилось, а мои колени поднимаются все выше и вот-вот достанут до ушей, то ни усталость, ни спиртное тут уже ни при чем. И когда мы проезжали пригороды Перми, последние мои сомнения исчезли окончательно. Мотоцикл уменьшался.
Нет, на темп движения это никак не повлияло, скорость наша оставалось прежней, колеса крутились так же быстро, но когда я бросил взгляд на них, от былых шестнадцати дюймов осталось от силы десять-двенадцать. Ситуация становилась критической. Кабанчик, видимо, тоже что-то такое заподозрил, но когда я пытался кричать ему на ухо о своем открытии, отмахивался от меня как от комара и мрачно давил на газ. Ладно, хоть приемник выключил…
Моя вина. Серега, это все-таки Серега - что с него взять? - байкер. А вот мне стоило подумать об этом раньше. В природе, как известно, ничего никуда не девается и ничего не возникает ниоткуда. Чем бы ни был странный агрегат, который мы оседлали, он должен на чем-то работать, где-то брать энергию. На заправку мы не заезжали, а того запаса топлива, которое плескалось при отъезде в бензобаке, не хватило бы и до Стерлитамака: сами понимаете, «харлей» - это ведь даже не «Урал», это почти автомобиль, только на двух колесах, и какими-то несчастными пятью литрами тут не обойдешься… В общем, наш байк пожирал сам себя со скоростью, прямо пропорциональной уменьшению размеров. Потом я много думал об этом. Если бы Кабанчик напрямую перегонял материю в энергию, это было бы еще полбеды - мы доехали бы до Перми и не чихнули, но разве ж он до этого додумается? В его понимании топливом мог быть только бензин. Поэтому он просто желал, чтобы бак был полон. Выходило, что наш мотоцикл сам, с огромными затратами энергии творил из себя бензин, а уж его - сжигал, как положено нормальному мотоциклу. Когда мы миновали элеватор, наш «харлей» размерами уже напоминал декоративный мотороллер с колесами чуть-чуть побольше банки от селедки. Бензобак заметно выдался вперед, нарисованная на нем кабанья морда нависала над дорогой и тянула книзу. Сотрудники ГАИ на двух последних постах на подъездах к городу даже не обратили на нас особого внимания, видно, они уже получили сообщение о крупном мотоцикле и не хотели отвлекаться на мелкую дичь. Еще немного, и усидеть на карликовом байке вдвоем стало совершенно невозможно, началась чистейшая эквилибристика. Кабанчик задергал рулем, зашаркал подошвами, мы запетляли по дороге, чуть-чуть не дотянули до конечной остановки второго трамвая, свернули на обочину в дикий и запущенный газон и повалились под кусты цветущего шиповника, куда-то в пыль и в лопухи.
Мотор заглох. Серега высвободил ногу из-под мотоцикла, снял шлем, оглушительно чихнул, размазал пыль под носом рукавом своей кожаной куртки и грустно посмотрел на бренные останки нашего «харлея».
- Приехали, - со вздохом констатировал он совершенно трезвым голосом. - А какой был мотоцикл! Мечта. Как думаешь, отчего это с ним?..
- Откуда мне знать? - буркнул я, поднимаясь и отряхивая пыль.
Раскалившийся алюминий цилиндров тихонько потрескивал. Мы уселись на траву. Я стянул с башки осточертевший танковый шлемак, пригладил вспотевшие волосы и теперь, прищурясь, разглядывал садящееся солнце. Серега закурил. Свидетелей нашего позорного «Another one bites the Dust»[3] оказалось немного, да и те уже ушли или уехали. До Серегиного дома оставалось три или четыре трамвайные остановки - минут тридцать ходьбы. Можно было отдохнуть. Пятичасовое ралли вымотало нас обоих до предела, и когда с воем сирен и фиолетовым сверканием мигалок мимо нас пролетела кавалькада милицейских автокаров, мы даже не пошевелились. Впрочем, те даже не взглянули на сидящих на обочине двух дураков. Наверное, они все до сей поры теряются от этого бесследного исчезновения загадочных башкирских лихачей. Мотоцикл за это время вроде как еще уменьшился и стал совершенно незаметен средь лопухов и высокой травы.
- Включи хоть радио, что ли, - попросил я.
Серега протянул руку за спину, нащупал там приемник и щелкнул выключателем. Полились тягучие звуки «Wild Roses»[4]. Песня уже заканчивалась, вот отшептала свой куплет тонкоголосая Кайли, после чего вступил Ник Кейв:
On the last day I took her where the wild roses grow
And she lay on the bank, the wind light as a thief.
And I kissed her goodbye, said, «All beauty must die»
And lent down and planted a rose between her teeth…[5]
Песня как нельзя лучше соответствовала моменту. Я покосился на цветущий шиповник, почесал исцарапанные руки, с завистью покосился на кабанскую косуху и вздохнул:
- Пошли домой.
- Ко мне? - встрепенулся Серега.
- Ну не ко мне же…
Кряхтя и охая, мы разогнули ноги, подняли наш мини-байк и покатили его вдоль трамвайных путей.
- Знаешь, чем «харлей» лучше девушки? - вдруг спросил меня Серега.
- Нет, - ворчливо отозвался я.
- Он никогда не скажет тебе: «Дорогой, знаешь, у нас с тобой скоро будет маленький „харлейчик“!»
Мы шли по улице и хохотали самым неприличным образом.

Дни шли своим чередом. Прошла, наверное, целая неделя со времени нашего безумного мотопробега. Серега занял денег, съездил до Башкортостана, вызволил из автомастерской реанимированный «Урал» и безо всяких эксцессов доехал на нем до Перми, где возвратил приятелю. На мой вопрос, какой была дорога, Кабанчик проворчал что-то невразумительное, стащил ботинки, не переодеваясь повалился на кровать и отвернулся к стене. Я все понял без слов. Тому, кто посидел за рулем такого чуда, как наш волшебный байк, любая поездка на «Урале» или еще на чем-нибудь подобном причиняет почти физическую боль. Тот, кто летал, не сможет ползать. Я не стал его тревожить - без того забот хватало.
Ближе к следующим выходным в наш институт вдруг завалился Баев, приволок большой балык копченой стерляди, такую же большую банку темного отборного лесного меда и ящик водки. Он приехал в Пермь по делам, на собственной машине, а я, как оказалось, оставил ему во время достопамятного кутежа свой адрес. Впрочем, все от этого только выиграли - институту вновь в который раз задерживали зарплату, и мы сидели без еды. Выпить все за раз нам так и так не удалось бы, я позвонил Денисычу и Кабану, и пару дней мы медленно и очень пристойно кутили в обществе друзей и избранных сотрудников, размышляя о природе, о поэзии, о мотоциклах и о бренности всего сущего. Мы с Кабаном старались говорить поменьше, опасаясь ненароком обмолвиться - мало ли, как оно там в Башкирии отзовется… Фил был посвящен в подробности нашего с Серегой путешествия, но тоже молчал.
Вопрос неожиданно поднял сам Баев.
- А знаете, парни, - вдруг сказал он, зажевав очередную рюмку водки тоненьким прозрачным ломтем балыка, - я вот одного взять в толк не могу. Вы тот остров помните?
- Какой остров?
- Да остров же! Посереди реки. Ну, помнишь, ты еще меня туда потащил среди ночи ракушек смотреть?
Баев смотрел мне в глаза. Я покивал.
- Помню. А что?
- Ездил я туда. Уже потом, на прошлой неделе.
- И что там?
- Ничего там. Нет его.
- То есть как это нет? - опешил я. - Вода прибыла?
- Да нет, не прибыла. Обычная вода, даже немного спала. Последние же две недели жарко было, страсть, вот Белая и обмелела. Скалы, ивы - все на месте. А островка того нет, как будто его и вовсе не было. Я даже сперва подумал, что мы не на то место попали. Потом смотрю - костер, бутылки… То самое, факт. А островка нет.
- Может, его увезли? - предположил я. - Подогнали экскаватор (там же мелко), подогнали и сгрузили все на щебень…
- Да не похоже. Колея бы осталась. Не знаете, чего там?
Мы помотали головами. Кабанчик мрачно разлил остатки водки. Баев пить отказался и вскоре ушел спать на мою кровать, а мы остались.
- Я там был, - сказал Кабан уже после его ухода. - Потом, когда за мотоциклом ездил. Думал, вдруг получится второй «харлей» наколдовать… И ничего не нашел. Тоже подумал, что вода прибыла. Все камни на берегу перебрал, две бутылки водки выпил… Без толку.
Он махнул рукой, залпом опрокинул свой стакан и потянулся за закуской.
- Слушай, - вдруг обернулся ко мне Денисов.
- Да?
- А ты сам-то что об этом думаешь? Я пожал плечами.
- Ничего не думаю. Не знаю. Если рассуждать логично, мы нашли какую-то штуковину, какую-то субстанцию, которая способна принимать любую форму, управляемую э-э-э… ну, скажем, силой мысли. Биотоками или еще чем-то подобным. Здесь на молекулярном уровне изменения, а может, даже и на атомарном. Я понятия не имею, что это и откуда оно там. - Я выпил рюмку и поежился. - Знаешь, Фил, - признался я, - честно говоря, сейчас мне немного даже страшно об этом говорить. Тогда как-то пофиг было, а сейчас вспомню - и не по себе становится.
- Почему же ее раньше никто не нашел?
- Находили, наверное. Только я, когда попробовал тот булыган во что-то превратить, у меня ничего не получилось. Да и у Сереги тоже не сразу вышло, только когда он хорошенько надрался, все завертелось… Там еще что-нибудь осталось?
- Есть еще…
- Разливай.
- Эх, жаль меня с вами не было! - посетовал Фил. - Ну хорошо. Допустим, что ты прав. А островок-то куда подевался?
- Да понятия не имею.
Задребезжал дверной звонок. Мы переглянулись, потом одновременно посмотрели на часы. Стрелки помаленьку подбирались к часу ночи.
- Кого там принесло? - спросил я как бы про себя, вставая с кресла. - Вроде наши уже дома…
Звонок повторился. Я встал и поплелся открывать. - Кто?
- Открывайте, - раздался уверенный голос. - Милиция.
Я похолодел, однако открывать пока не торопился. Мало ли кто чего скажет…
- Какая еще милиция? - Я сделал знак Кабанчику и Филу, чтобы подошли поближе. - Здесь институт.
- Милицейская милиция, - добродушно отозвались с той стороны. - Давайте открывайте. Дело есть.
За крепость бронедвери я ручался. Но спорить и перечить милиции (если только это действительно была милиция) что-то не особенно хотелось. Мало ли что, может, им позвонить срочно надо, а в окрестных автоматах гопота все трубки оборвала.
- А у нас ключей нет, - нашелся Кабанчик. - Мы здесь только сторожим. Завтра приходите.
- Открывай, Кабанов, не дури. - Добродушие из голоса медленно, но верно улетучивалось, нотки обретали звон металла. - Не узнал, что ли? Я это. Там Денисыч с вами или нет?
Фил отстранил меня и шагнул вперед.
- Сан Саныч, ты, что ли? - позвал он.
- Я. Скажи там этим дуракам, чтоб открыли. Холодно же, мать их…
Я отбросил засов. На пороге, слабо освещенный маленькой привратной лампочкой, стоял Сан Саныч собственной персоной. Майор спецгруппы «Тэта» по борьбе с внеземными вторженцами был без формы, хоть и в привычном камуфляже. В руках у него была синяя капроновая авоська, распираемая какими-то колбасами, сырами, хлебом и латунным проблеском консервных банок. Майор был один. Судя по всему, визит его к нам был неофициальный.
Сан Саныч шагнул через порог, протягивая руку.
- Ну, здравствуйте. Как вы тут?
- Нормально. - Фил с почтением пожал широкую протянутую длань. - Здорово, майор.
Тот усмехнулся.
- Был майор, да весь вышел. Подполковник.
- О! - вразнобой заголосили мы. - Железно! Круто! Поздравляем!
- Ага. Так что повысили меня. А все через вас, через бабушек тех.
- Так ты чего, отец, - развязно поинтересовался у него Кабан, - никак, звезду обмыть пришел?
- Звезду мы на работе уже обмыли и высушили, - отрезал тот. - Я по делу к вам. Пройду?
Я, нерешительно помедлив, отступил.
- Ну проходи… те.
- Это чья там тачка такая на входе?
- «БМВ»-то? - Я выглянул наружу. - Дядьки одного, с Башкирии. Заехал в гости. А чего? Припарковал не там? Так здесь как будто не запрещена стоянка…
- Нет, со стоянкой все в порядке. - Сан Саныч уже проследовал в холл и теперь расставлял на столе принесенную снедь. - Что я, гаишник, что ли, за парковками следить? За кого ты меня принимаешь?
В холле царила атмосфера тяжелого бомжатника, мне даже как-то неудобно стало. Все-таки не кто-нибудь пришел, а подполковник ФСБ, особый агент, почти Фокс Малдер, инопланетян подолгу службы ловит, а тут - колбасные обрезки, фантики, пустые бутылки, консервные банки, балык на газетке… Фил приподнял бутылку.
- Водку будете?
- Потом. - Сан Саныч уселся на заскрипевший стул. - Все потом. Сначала вы мне лучше про ваш башкирский поход расскажите.
Мы переглянулись.
- Э-э-э… какой еще поход? - тупо спросил я.

Предыдущая страница 6 Следующая страница


7 Дмитрий Скирюк

- Не притворяйся дурачком. Тот самый, ваш поход. На мотоцикле.
Я молчал. Кабанчик тоже как-то разом онемел. Сан Саныч выждал две минуты, потом полез за пазуху, вынул оттуда пачку сложенных вчетверо листов бумаги, отпечатанных на принтере, плюнул на палец и перевернул первую страницу.
- Значит, так, - сказал он. - В июле вы на Белую отправились? На «Урале»? Так?
- Ну, так, - нехотя признал я.
- Правый цилиндр у вас полетел? В Стерлитамаке в мастерскую за ремонтом вы обращались?
- Ну, мы.
- Обратно, когда на «харлее» драпали, - тоже ваша работа?
- Ну, наша. Только мы не на «харлее»…
- Какой «харлей»? - поддакнул Кабанчик. - Не было «харлея».
Майор (простите - подполковник) сдвинул брови. Вел он себя уверенно, будто не сидел в лаборатории, а находился у себя в допросной комнате. На миг мне показалось даже, что рука его ищет настольную лампу - посветить нам в глаза.
- Только не надо меня байками кормить! - предупредил он. - Я вам не лейтенант Соловей, у меня все запротоколировано. Хотите очной ставки? Чтоб вас опознали? Так я могу. - (Мы помотали головами.) - То-то же. Думаете, нахулиганили, смылись - и сразу все, конец? А про номера забыли? Про свидетелей забыли? Про гаишников тоже забыли? Вам повезло, что я неофициально…
Фил давно притих в своем глубоком кресле и теперь, тихонько жуя стерляжью спинку, с неподдельным интересом наблюдал за развитием беседы. На столе блестела этикеткой нераскрытая бутылка - теперь нам уже было не до выпивки.
- Ну, так и будем отпираться? Давайте рассказывайте, все как было.
Мы опять переглянулись с Кабаном и поняли одно: нам не поверят.
- Не поверите, - ответил я.
- Почему не поверю? Поверю. Ты рассказывай, не запирайся.
- Да говорим же - не поверите, - хмуро подтвердил Кабанчик.
- После бабушек - во все поверю, - пригрозил Сан Саныч. - Даже если вы мне скажете, что вы этот мотопед из глины слепили. Ну?
Я глубоко вздохнул и начал свой рассказ. Сан Саныч все внимательно выслушал, лишь несколько раз недоверчиво поднял бровь, когда я описывал «рождение» мотоцикла и наш последующий дикий гон по направлению к Перми, налил себе рюмашку, выпил, зажевал кружочком колбасы и потянул к себе кипу печатных листов.
- Значит, так. - Он покопался в них и вытащил один. - Я почему пришел: была наводка ПВО. Я сразу смекнул, что там дело нечисто. Как раз по нашей части, а тут еще вы… В общем, на следующий день после вашей гулянки, примерно в 19:30 - 19:35 в районе реки Белой близ Карламана был зафиксирован низколетящий крупный, плохо засекаемый радаром неопознанный объект. Похоже на американский бомбардировщик В1, который «стелс», только размерами он был раз в десять побольше… Так вот. С близлежащего военного аэродрома было поднято звено Су-26, перехватчиков, однако визуального контакта не состоялось - объект от преследования уклонился, в считанные секунды перекрыл две звуковые без громкого преодоления барьера, свечкой ушел в небо и пропал с экранов. Ну? Что скажете?
- Это не мы! - забожился Кабан. - Точно не мы! Мы, конечно, гнали, но чтобы две звуковые… Не, две звуковые мы никак не могли!
- Я не о том! - поморщился Сан Саныч. - Что вы скажете об этой штуке, которая улетела? Откуда она могла там взяться?
- Да откуда угодно могла…
- А этот ваш драндулет? Он тоже «откуда угодно» взялся? То-то. Про корабль не спрашиваю - вряд ли у вас хватило бы ума сварганить такое. Но вот какая штука мне сейчас в голову пришла: не мог ли этот мотоцикл быть частью… чего-то большего?
- Например, космического корабля? - внезапно догадался я.
- А что, - Кабан потер небритый подбородок, - это бы все объясняло. Такая штука из неизвестного материала. Когда она нужна, она - корабль. А когда не нужна…
- …Россыпь камней, - закончил я за него. - Да, это была бы идеальная маскировка. Надо только знать тому, кто этими «камнями» пользуется, как устроен корабль, и все. Никто бы ничего не заподозрил, если бы не мы. Точнее, если бы не Серега… А Баев - помните? - как раз ведь и говорил, что островок куда-то пропал!
- Баев? - вскинулся Сан Саныч. - Кто такой Баев? Какой островок?
- Да так, один тип… - Я благоразумно умолчал, что упомянутый «тип» сейчас храпит в соседней комнате на моей кровати, даже не сняв малинового пиджака. - А островок - тот самый островок, где мы «харлей» лепили. Он ведь пропал потом.
- Координаты помните?
- Острова? Ну, помним…
Как могли, мы с Кабаном набросали примерный план и указали, где был тот злосчастный островок.
- Так. - Сан Саныч уложил бумаги обратно в карман. - Ну что ж, ладно… Видно, мы повязаны с вами пока, раз меня второй раз судьба с вами так сталкивает. Бабушки, ваш мотоцикл - все это звенья одной цепочки. Теперь по крайней мере ясно, где и как базируются их корабли. Значит, так, слушайте сюда. Из города я вам пока в ближайший месяц уезжать не советую. Если что, вас вызовут, но думаю, и так справимся. Если что, я вас найду. Нет, но надо же… Куда «харлей»-то хоть девали?
- Да никуда не девали, - погрустнел Кабанчик. - Сам он это… как бы сморщился. Усох. Пока до дому докатили, от него одни колеса остались. Мы его в кустах спрятали, потом вернулись, а там одни валуны и трава. Может, нашел кто, а может быть, он сам там под валун замаскировался.
- Место можете показать?
- Да нет там его, уж можете поверить…
- Да уж, была б такая возможность, ты бы этот свой байк из-под земли достал, - усмехнулся тот. - Эх, молодо-зелено… Ладно. Обойдемся устным нагоняем. Чтобы больше этого не повторялось, поняли? - Он легонько постучал кулаком по столу и погрозил нам пальцем. - Никаких больше гонок, никаких полетов над гнездом кукушки, никакой травли гаишников, понятно? А то ишь, чего удумали, - по всей дороге постовую службу на уши поставили! Ну ладно, посошок, и я побег.
- Куда вы на ночь глядя?
- Ничего, меня машина ждет… Денисыч! Проснись! Давай наливай.
Фил разлил, мы выпили, после чего Сан Саныч подобрал свои бумажки и ушел так же неожиданно, как и появился. Дверь за ним закрылась. Под окнами с другой стороны дома зафырчал мотор, сверкнули фары, и все стихло.
- Ну и дела. - Фил почесал в затылке. - А что, может, он прав? Если все и вправду так и было? Откололи вы кусочек от летающей тарелки, сляпали себе байк… А, Кабан? Что скажешь?
Тот махнул рукою:
- Если бы я знал…
Мы прошли обратно в холл, угрюмо разместились в креслах. Пить не хотелось. Есть тоже не хотелось. Сна не было ни в одном глазу. По телевизору поймали было «Муз-ТВ», но гнали там такую дрянь, что мы поскорее вырубили звук, оставив лишь картинку. Некоторое время мы сидели молча, глядя на дергающихся в пляске девок и каких-то сопляков, которые с чего-то вдруг решили, что они музыканты. Кабан меланхолично шарил по карманам.
- Слышь, ребята, - вдруг окликнул нас Денисыч. - Вы и вправду «харлея» потеряли или просто заливаете Сан Санычу, чтоб он его не отобрал? А?
Я в нерешительности посмотрел на Кабана. Кабанчик - на меня.
- Покажи ему, - сказал я.
Кабан со вздохом полез в карман и выставил на стол малюсенькую, сантиметров пятнадцать в длину копию «харлея». Все пропорции были в точности соблюдены, моделька была выполнена с исключительной тщательностью, все было на месте вплоть до мельчайших деталей, и даже кабанья морда как ни в чем не бывало красовалась на миниатюрном бензобаке. Денисыч протянул к «харлею» руку, глянул на Серегу: «Можно?» Тот кивнул и отвернулся.
Фил осторожно взвесил мотоцикл на ладони, булавкой включил и выключил фары, покрутил колеса, поднес к уху и потряс, проверяя, есть ли что-то в баке. Поставил обратно.
- Это… он? Кабан кивнул.
- И это все, что от него осталось?
- Не рви душу, Фил! - огрызнулся Серега. - И так тошно. - Он мечтательно уставился куда-то вверх на потолок и тоскливо вздохнул. - Какой был байк! Какой был байк! Мечта!
- А ты не пробовал э-э-э… превратить это во что-нибудь полезное?
- Пробовал… - грустно отмахнулся Серега, посмотрел на меня и умолк.
- Мы каждый раз теперь, когда с ним пьянствуем, - пояснил я, - ставим перед собой эту штуку и пытаемся чего-нибудь с ней сделать. Вот это все, что нам удалось.
- Что же в ней полезного? Конечно, он как настоящий, но не будешь же ты ездить на такой букашке!
Кабан вместо ответа раздобыл из куртки пачку «Примы», вытащил и размял одну сигаретину, сунул ее в зубы, потом взял со стола уменьшенную копию «харлея» и нажал там на что-то в районе багажника. Щелкнуло. Из бензобака выскочил маленький огонек, Кабанчик прикурил и поставил «модельку» обратно. Выпустил дым.
- Если я в чем-то разбираюсь, так это в мотоциклах, - сказал он.
- В зажигалках ты разбираешься…
- Сам дурак… Там еще радиоприемник есть, - как-то некстати добавил Кабан. - Только батарейки очень уж быстро садятся.
Я бросил взгляд на часы.
- Ого! Народ, уже полчетвертого. Давайте спать, что ли…
Фил долго молчал.
- Дураки вы оба, - сказал он наконец. - Всякий раз вам что-то необыкновенное на голову сваливается, а вы ни сном, ни духом… Только и можете… А, что с вами разговаривать.
В дверях Кабан остановился.
- Знаешь, чем «харлей» лучше девушки? - спросил он у меня.
- Отстань, - отмахнулся я. - Задолбал.
- Нет, все-таки, знаешь?
- Отстань, говорю! Не знаю и знать не хочу.
- Даже самый отъявленный моралист не против, если у тебя больше одного «харлея».
Я остановился, как громом пораженный. Обернулся.
- Так ты…
Кабанчик прижал палец к губам и заговорщически подмигнул.
Вот такая история. Вроде все кончилось, а я вот все хожу и думаю: что, если следующим летом прихватить с собой Серегу и поездить вместе с ним по кое-каким местам? Очень подозрительным, кстати говоря, местам…
И еще… Вы, случайно, не знаете, как устроен космический корабль?
12.05 - 29.06 2001
Пермь

ВОЛКА НОГИ

Ленка позвонила в ночь, когда я пнул ежа.
Верней, я пнул ежа в ту ночь, когда мне позвонила Ленка. То есть, конечно, не пнул, а так - отшвырнул ногой, чтоб не мешался. Что называется «поддел»… Впрочем, кто кого поддел - это еще вопрос. Еж к осени матереет, колючий становится, ужас, наступишь - мало не покажется.
Мне, во всяком случае, не показалось.
Так. Вижу, что придется пояснять. Начинаю сначала.
Я в тот раз заночевал у Сереги, бывает так: зашел с джин-тоником и засиделся. Было холодно, ближе к вечеру и вовсе хлынул дождь, Серега выделил мне раскладушку и матрас, и я решил остаться. А ночью, в половине третьего, вдруг затрезвонил телефон - настырно, звонко, резкими междугородними звонками. Кабанчик спал как мертвый, а телефон все звонил и звонил. Я ворочался с боку на бок, наконец не выдержал, поднялся, завернулся в простыню и поплелся отвечать.
Коридор в Серегиной квартире узкий, темный и ужасно захламленный, свет в нем включается где-то возле входной двери, луна в окошко тоже светит еле-еле, естественно, ни хрена не видно. Я лишь успел заметить, как под ногами у меня заметалось что-то маленькое, решил, что это кошка (у Сереги дома два котенка), и поддел его ногой, чтоб ненароком не наступить. А это оказался еж! То есть это я потом узнал, что это еж, а в тот момент просто ничего не понял. Шел я босой, поэтому завыл и рухнул как подкошенный, впотьмах уронил на себя прислоненную к стене кроватную сетку и некоторое время беспомощно барахтался под ней, а проклятая зверюга атаковала меня то слева, то справа, то откуда-то снизу, пока наконец не удрала на кухню.
Знатный еж. Противотанковый, не иначе.
Телефон продолжал звонить. Ругаясь шепотом, я наконец освободился, дохромал до телефона и сорвал трубку. Наверное, так индейцы сдирали скальпы с бледнолицых - одним движением и сразу; аппарат чуть на пол не упал.
- Да! - крикнул я, скребя исколотую ногу. - Алло!
- Сережка, ты? - отозвался женский голос.
- Нет, не я, - недружелюбно буркнул я. - Сергей спит. Позвать?
- Не надо, - нисколечко не смутились на том конце провода. - Это я, Ленка!
- Какая еще Ленка?
- Рогозина.
Звонили откуда-то издалека. Пауза между фразами была огромная - секунды полторы, можно было физически ощутить, как слова летят с орбиты через спутник. Мгновение я соображал, что к чему. Потом вдруг до меня дошло: Ленка!!!
Я так и сел, где стоял.
Ленка - историк и этнограф. По совместительству - немножко археолог. Живет на Чукотке, там же и родилась. Ужасно интересный человек. Я с ней познакомился, когда на северах работал; очень мы тогда сдружились. Переписывались, конечно, но звонить друг другу как-то не решались.
- Ленка? Сумасшедшая… Слушай, а это правда ты? Как ты меня… Впрочем, что я говорю, я ж сам тебе Серегин телефон дал… Ты откуда звонишь?
В трубке раздался смех.
- С Чукотки, откуда ж еще? Сколько у вас там сейчас?
- Чего «сколько»? - не понял я. - Градусов, что ли?
- Времени сколько?
- Ах времени! Полтретьего…
- Тогда понятно, отчего ты так тормозишь. Я приезжаю послезавтра. Встретите меня?
- Встретим… Погоди! Когда встречать? Ты каким рейсом летишь? Не клади трубку! Погоди! Алло!
Ленкин голос снова рассыпался смехом.
- Я поездом, - сообщила она. - «Кама», восьмой вагон. Я завтра экзамен в Москве сдаю, а после - сразу к вам. Так встретите?
- Конечно! Ждем!
- Вот и хорошо. Увидимся! И она повесила трубку.
Некоторое время я неподвижно сидел и слушал короткие гудки. Еж на кухне громко топал, рылся в кошачьей миске и пыхтел как паровоз. Я наконец совсем проснулся, ощупью двинулся обратно в комнату и растолкал Кабанчика.
- Ленка в Пермь приезжает, - сообщил я ему.
- Какая Ленка?
- Рогозина. Только что звонила.
- Которая с Чукотки, что ли? - осведомился Серега, зевая до хруста в челюстях.
- Она самая…
- Ну и дура, - проворчал он. - Чем звонить, лучше бы икры прислала баночку по почте за такие деньги… Чего тут смотреть-то осенью? Нет, чтобы летом…
И ты тоже дурак. Будить-то зачем? Это ты там грохотал в коридоре?
- Я. Я на ежа наступил. У тебя откуда еж?
- В парке вчера подобрал, - с этими словами Кабанчик повернулся на другой бок и тотчас захрапел. Я не придумал ничего лучшего, кроме как последовать его примеру: улегся и тоже попытался заснуть.

Трезвость - норма жизни. Это аксиома.
Истина в вине. Тоже, между прочим, аксиома. Первая вроде бы звучит благоразумнее, зато вторая проверена временем.
К моменту, когда Ленка надумала заехать в Пермь, мы с Серегой уже почти бросили пить. Вернее, если быть точным, я бросил, а Кабанчик - нет. Оба мы где-то устроились, работали, даже получали какие-то деньги. Изредка заглядывали друг к другу. Кабанчик совсем запутался в своих переживаниях, проблемах и женщинах, ходил только с работы и на работу, питался вьетнамской лапшой, пивом и кабачковой икрой, и на все попытки вытащить его из этого состояния лишь мрачно огрызался. А осень выдалась на удивление хорошая - теплая, сухая, очень яркая. Хотелось куда-то выбраться, развеяться, но не было ни повода, ни времени, ни денег. И тут - Ленка: сразу все в одном флаконе!
С утра Кабанчик был уже вполне вменяем. Он выхлебал чайник воды, осведомился, правда ли, что приезжает Ленка, или это ему только приснилось, выяснил, что правда, и забегал по квартире. Холостяцкое жилище - душераздирающее зрелище: карниз упал, на полу пыль, на потолке паутина, на столе лимонные корки и переполненная пепельница, тут и там, как стреляные гильзы, косточки от фиников. Мы вооружились вениками, навели относительную чистоту, сбросили в мусоропровод все, чему не смогли найти применения, спрятали подальше порнографические диски от компьютера, на чем, собственно, вся уборка и закончилась. Стали разрабатывать план мероприятий. Ну а чего в Перми смотреть? Руины долгостроя возле городской администрации? Или обычные места паломничества свадебных кортежей - памятник серпу на Первой Вышке, фонтан перед драмтеатром и танк у дома офицеров - их, что ли? На реке уже холодно, так что прогулка по набережной тоже отменялась… Куда еще в Перми можно девушку сводить? В театр? В кино? В ресторан? Чушь какая…
- Давай в зоопарк сводим, - предложил я. - В зоопарке интересно.
- Интересно, когда это там было интересно? Да и холодно уже.
- Тогда в акватеррариум. Змей посмотрим, рыбок… крокодила… У меня там друг работает, Сашка Райзберг. Расскажет, покажет.
- Можно на выставку сходить, где камни.
- Это куда? Какие камни? В палеонтологический музей, что ли?
- Биолух несчастный… - Кабанчик поперхнулся сигаретным дымом. - С ума сошел? Поделочные камни! Цацки всякие. Бабы это любят.
- Так уж лучше в галерею… Камни у нас в любом магазине. Да и чего там смотреть? «Селенит, кальцит, ангидрит», - передразнил я их рекламный слоган.
- Еще змеевик есть…
- Змеевик? Это который в самогонном аппарате?
- Блин! Это камень такой!
- Но все равно, - отмахнулся я. - Их только подмастерьям дают обрабатывать, а те и рады стараться. На полках одни подсвечники, ежики, да пасхальные яйца. А хороший камень и работа стоят ой как дорого.
Однако в первый же день все планы полетели к черту: мы с Серегой совсем забыли, что «Кама» прибывает в шесть вечера. Ее в Перми даже так и прозвали: «Кама-с-вечера». Про какую-то программу, культурную или некультурную, думать уже поздно - после поезда человек мечтает только о горячей ванне, нормальной еде и твердой земле под ногами.
Ленка здорово изменилась. Я запомнил ее длинноволосой застенчивой девушкой в очках и был изрядно удивлен, когда после долгого ожидания меня окликнула какая-то незнакомка. Во-первых, Ленка похудела. Во-вторых, подстриглась под мальчишку. А в-третьих сменила очки на контактные линзы, от чего ее взгляд стал каким-то наглым и растерянным одновременно. Я, впрочем, тоже был хорош - отпустил бороду и забыл человека предупредить, а Ленка полчаса ходила вкруг да около, присматриваясь. Мы пообнимались, похватали ее вещи и, недолго думая, поехали к Кабанчику, который обещал ей выделить отдельную комнату.
- Сестра в отпуск уехала, - пояснил он. - Ты надолго?
- Дней на пять.
С Кабаном одна проблема - дома у него хроническая нехватка еды, в холодильнике лежат обычно только соль и макароны (иногда еще водка, почему-то всегда початая). Мы зашли в гастроном, купили сыру с колбасой, каких-то печений, шоколадок… Разорились, короче. Естественно, взяли вина и много-много разных йогуртов и фруктов: Ленка на своей Чукотке истосковалась по дешевым витаминам. Дома накрыли стол, разговорились. В основном рассказывала Ленка, показывала снимки, зарисовки. Мы тоже не остались в долгу. Рассказывала Лена замечательно, а уж как слушала… После третьей бутылки нас с Серегой тоже стало тянуть на откровенность - захотелось похвастаться своими героическими похождениями, - ну, помните, про бабушек и мотоциклы эти… Не решились. Вместо этого заспорили сначала о камнях, потом вдруг почему-то о пещерах. Камни, как оказалось, Ленка любила до самозабвения, пещеры - не очень.
- Во! - Кабанчик хлопнул себя по лбу так, что остался красный отпечаток. - Как же мы раньше не додумались! Съездим в Кунгур - там же пещера эта… ледяная, Кунгурская. Самое то! Поехали, а?
- Можно, - неуверенно согласился я. Идея и впрямь была неплоха. - Почему бы нет?
Ленка, однако, предложение встретила без особого энтузиазма.
- Да чего я там не видела? - пожала она плечами. - У нас на Чукотке в каждом поселке ледник в сопке вырублен.
- Д-для чего?
- Для мяса. Некоторые очень большие, просто громадные. Тоже, в общем, пещера. Лед и лед. Чего на него смотреть?
- Не скажи, не скажи! - Кабанчик подался вперед, опрокинул стакан и с пьяной многозначительностью покачал пальцем у Ленки перед носом. - Я там, помню, в детстве был. Обалденно красиво! Гроты, сосульки, озера…
Он распинался перед ней минут примерно пять, все больше впадая в пьяную патетику, вертел руками, обрисовывая в воздухе какие-то гроты-сосульки, пока Лене не наскучило. Она зевнула, отодвинула тарелку и решительно встала из-за стола.
- Ладно, - сказала она, - давайте спать. А то у меня с этими часовыми поясами все перепуталось, устала, как не знаю, кто… Сереж, где комната?
Я спьяну не сразу понял, о каких поясах она говорит: мне представилось что-то вроде громадных наручных часов недлинном ремешке, которые носят на поясе. Пока я соображал, что к чему, Серега уже все Лене показал, отбуксировал ей в комнату оба чемодана и теперь порывался лично постелить ей постель.

Предыдущая страница 7 Следующая страница


Парк Пермского периода 8

- Там белье в шкафу, на полке, - бубнил он, - я сейчас покажу где…
- Спасибо, я сама найду. Спокойной ночи!
Она вытолкала Серегу в коридор и прикрыла за ним дверь.
Мы кое-как собрали и свалили в раковину грязную посуду и тоже стали располагаться на ночлег. Я долго путался в холодных трубках раскладушки, куда-то падал, что-то ронял, пока наконец не улегся.
- Свет гаси, - пробубнил Серега из-под одеяла.
Я погасил. Лег опять. Услышал, как Ленка выбралась в ванную и пустила воду, и как Серега ворочается и скрипит матрасными пружинами. (Между нами, Кабанчик западает на всех девчонок, и Ленка - не исключение.)
- Классная девчонка, - сказал он куда-то в темноту. - Скажи, ведь правда классная?
- Угу.
- Жаль, что она так ненадолго. Скажи, ведь правда жаль?
-Угу.
- А вот если бы…
- Спи, а то подушкой задушу, - пообещал я, и Серега послушно затих.
Я уже основательно задремал, как вдруг из коридора донесся истошный женский визг - настоящий первобытный вопль ужаса. Хмель слетел с меня вместе с одеялом, я вскочил в чем был, заметался, схватил в темноте что-то тяжелое (как оказалось, то была гантель) и ринулся в коридор на помощь.
И остолбенел.
Прямо на меня, распространяя вокруг себя мертвенно-бледное зеленое сияние, ползло какое-то чудовище. Впрочем, какое там ползло! Бежало, топало, неслось, загребая когтистыми лапами! И не сказать чтобы оно было уж очень большим, просто выскочило мне навстречу так неожиданно! И этот его свет… Я просто голову потерял. Навек запомню эту картину! Было видно, как Ленка в ночной рубашке, с зубной щеткой в руке и полотенцем в другой медленно сползает на пол по стене. Я заорал, подпрыгнул, попытался ткнуть зеленую тварюгу гантелью, промахнулся и упал. Чудо проскочило у меня между ног и удрало на кухню.
В таком виде Серега нас и застал, когда наконец добрался до выключателя. Ленка лежала без чувств. Зато меня они переполняли.
- Ну ты, сволочь, - мрачно сказал я, - ты чем ежа покрасил?!
- Кра… краской… - растерянно ответил тот, обалдело таращась на Ленкино тело. - А что?
- Что? Я тебе сейчас покажу «что»! Какой «кракраской»?!
- Светящейся… ну этой, как ее… люминесцентной. - Кабанчик сделал неопределенный жест руками и пояснил: - Чтоб в темноте не наступить. Да ты не бойся, - сбивчиво затараторил он, - у меня их целый маркеров набор, они безвредные, мне дядька из Америки привез. Пахнут и светятся…
- Ты у меня сейчас сам запахнешь и засветишься! - Я, морщась, встал, пнул гантель и двинулся к Ленке. - Так же заикой можно стать! Ну-ка, помоги…
Вдвоем мы аккуратно перенесли пострадавшую гостью в кровать, привели в чувство и успокоили как могли. Серега даже изловил и приволок в дуршлаге ежа, чтоб показать: «Видишь? Ничего страшного». Еж фыркал и сворачивался в шар. Иглы были щедро, от души намазаны ядовитой зеленью фломастерных чернил. Ленка выпила вина, расслабилась и немного успокоилась. Даже решилась погладить зверюгу.
- Колючий какой… Как ты его изловил?
- А я вантузом…
Инцидент был исчерпан. Все разошлись по комнатам, Ленка заперлась. Ежа водворили в аквариум. Всю ночь поганая тварь светилась в темноте, скреблась и шуршала бумагой. Уснул я только под утро, да и то ненадолго.

На следующий день проснулись рано и, как оказалось, совершенно напрасно: с самого утра зарядил дождь. Небо затянуло от края до края, настроение было безнадежно испорчено. Пермь - город такой: вроде асфальт кругом проложен, но стоит пройти хотя бы маленькому дождичку, как весь город становится ужасно грязным. Весной здесь почти Венеция. Вероятно, виной тому глины вокруг - земля тут плохо впитывает влагу. В общем, слякотно и противно.
Мы сидели на кухне, пили чай и уныло смотрели в окно.
- Прогуляться, что ли? - задумчиво скребя в затылке, спросил Серега. - До магазина. А?
Вопрос был чисто риторическим. Идти никуда не хотелось, даже в галерею. Продолжать вчерашнее тоже не было ни смысла, ни желания.
- Слушайте, - вдруг сказала Лена, - а эта пещера… кенгуровская… она где?
- Откуда мне знать? - Кабанчик пожал плечами, - В Австралии, наверное. Они же там вроде живут.
- Кто?!
- Ну эти… кенгуру.
Доходило до нас медленно. Кабан после вчерашнего, похоже, ничего не помнил.
- Кунгурская, - пришел на помощь я. - Она называется: «Кунгурская ледяная». Нет, недалеко, два часа на электричке. Хочешь съездить?
- Можно бы… Все равно ведь делать нечего, не сидеть же все это время дома.
- Тогда надо торопиться. Утренние электрички мы уже пропустили, осталась одна или две, а если потом еще возвращаться… Впрочем, я могу Димке позвонить Наумкину - он там работает.
- В пещере, что ли?
- Ну. Экскурсоводом. У него и остановимся. Устраивает тебя такой вариант?
- Звони, - решилась-таки Ленка. - Все равно день пропадет.
До Димки удалось дозвониться на удивление быстро.
- Отчего бы нет? - хмыкнул он в ответ на нашу просьбу. - Приезжайте. Как раз туристов нет, мешать никто не будет.
- А чего туристов-то нет? - насторожился я.
- Так… Не сезон. Учебный год начался, да и вообще…
- Палатку брать?
- На фига? Лучше оденьтесь потеплее.
Пока Серега с Леной гремели на кухне посудой и паковали дорожную сумку, я поразмыслил и решил позвонить еще и Денисычу. Позвонить просто так, чтоб предупредить, мол, едем туда-то и тогда-то, не теряйте нас. Фил оказался дома, молча выслушал меня и вдруг заявил:
- Я с вами.
- Это еще зачем? - опешил я.
- Зачем, зачем… Надо. У меня Маха к подруге на выходные уехала, съезжу с вами, проветрюсь, а то сто лет из дому не выбирался. Опять же за вами присмотрю, если что.
- А чего за нами присматривать? Там и так с нами Наумкин будет…
Фил на это только фыркнул и повесил трубку.
- Денисыч с нами едет, - объявил я, входя в комнату. Кабанчик только отмахнулся: «Лишним не будет». Ленка поинтересовалась, кто это, и сразу забыла об этом. Вообще, после того как мы решились ехать, оба они сделались очень деятельными и понимали друг друга с полуслова. Лена раздобыла хлеба и оставшихся колбасных обрезков и теперь сооружала бутерброды; Серега рылся в шифоньере, отыскивая одежду. Мне домой ехать было уже поздно, но я обошелся и так. У Ленки в багаже нашлись зеленые камуфляжные брюки и добротные ботинки - сразу чувствовалось, что в девушке дремлет опытный бродяга.
Фил заявился через полчаса, одетый в длинный плащ и свою неизменную шляпу. Он опять отпустил усы, от чего стал похожим на молодого Михаила Боярского. В одной руке он держал открытую бутылку пива, в другой - большую и, видимо, тяжелую сумку, в которой что-то стеклянно звякало.
- Что там? - с неодобрением осведомился я.
- Гражданский долг. - Фил подмигнул и так приложился к бутылке, словно хотел откусить у нее горлышко.
- Куда столько?
- Пригодится. На сколько едем?
- Дня на два…
- Вот видишь, а ты еще спрашиваешь, - довольно крякнул он. - Давненько я не лазал по пещерам… О, да у вас гости! - (Это Ленка выглянула из кухни.) Фил торопливо затолкал пустую бутылку под обувную полку, снял шляпу и церемонно раскланялся.
- Алексей, - представился он.
- Лена, - ответила та. - А я думала, что «Фил» - это от «Филипп».
- Ну уж нет, - вспыхнул тот. - Только не это! Это прозвище такое. Просто прозвище.
С приходом Денисыча все сборы как-то очень быстро закончились. Мы подхватили сумки, выкатились на улицу, загрузились в троллейбус и через полчаса уже стояли на вокзале.
- Берем на Кордонскую, - решил за всех Фил, потоптавшись возле пригородного расписания. - Она ближе всего. Серега! Вы чего там застряли? Идите сюда.
Кабанчик с Ленкой, подталкивая друг дружку локтями, бойко обсуждали рекламную тумбу - новомодный плоский стенд с подсветкой - в последнее время их понатыкали буквально везде и всюду. Однако вместо рекламы сигарет или какого-нибудь банка сейчас там был большой плакат с фотографией какой-то рыженькой девочки. Подпись под ним гласила: «Катя, 15 лет. Ходит по модным магазинам. Делает то, что нравится. Выдумывает. Не курит».
- О как! - восхитился Серега. - Ты поглянь! Им надо было еще приписать снизу: «Характер нордический. Не женат».
- Так она же девушка!
- Тогда - «Не замужем», - нисколько не смутившись, исправился тот. Склонил набок голову. - «Делает то, что нравится»… Интересно… Лен, - обернулся он к своей спутнице, - ты делаешь то, что нравится?
- Кому нравится? - невозмутимо спросила та.
- Вот! - Серега торжествующе воздел в небо палец. - Вот осторожный человек! Молодец, Лен, правильно мыслишь. Не то что эти дураки, которые рекламу пишут.
- Судя по всему, это объявление о знакомстве, - вмешался я.
- Пожалуй… А где телефон?
Шел дождь. Рекламная тумба промокла, плакат покрылся длинными потеками, от чего миловидное в общем лицо девушки казалось изъеденным червями. До электрички оставался час. Серега мухой улетел к ларькам и вскоре прискакал обратно, звякая бутылками с пивом, с мороженым в руке.
- Лен, хочешь? - протянул он ей пачку эскимо.
- Да не люблю я, - поморщилась та.
- Ты попробуй, это «Умка», эскимо в шоколаде. Хорошая штука.
Лена развернула обертку. Задумчиво откусила кусок. Потянулась поправить очки, но вспомнила про свои контактные линзы и опустила руку.
- Не понимаю, - сказала она, рассматривая жизнерадостного медвежонка на синей обертке. - При чем тут Умка?
- А что? - насторожились мы.
- «Умка» по-чукотски означает - «взрослый белый медведь-самец», - наставительно пояснила та. - А тут - мороженое… мультики еще эти… Не понимаю.
- А еще певица есть такая Умка, в Москве, - невпопад сказал я. - Да не грузись ты. Просто у нас никто не знает, что это значит, а мультик про медвежонка видели все. И потом, если «умка», это значит вроде как «умный». Звучит похоже.
- Слушай, - вдруг вскинулся Серега, - ты же изучала все эти чукотские культуры… Расскажи что-нибудь! Всегда мечтал послушать.
- А чего рассказать?
- Ну, я не знаю… Загадку загадай какую-нибудь.
- Хорошо. Слушайте: «Грызет-грызет, а жирным не становится». Что это?
- Тоска! - крикнул Серега так поспешно, что облился пивом. Я только крякнул: у кого чего болит…
Лена покачала головой: «Неправильно».
Мы гадали долго (Ленка успела съесть все свое эскимо), но так и не додумались до правильного ответа. Оказалось, это топор.
Мы прогулялись по «Саду камней»; все скамейки были мокрыми, сесть мы не решились и примостились под большой облетевшей лиственницей. Рядом оказалась урна, на которой по трафарету была сделана надпись: «МУД РЭП». Что сие означало, было загадкой, но Серега проникся этим слоганом и теперь громко восхищался городскими службами.
- Прогрессивные ребята! Это они правильно написали, - говорил он, глядя в серое небо и баюкая в руке початую бутылку. - Так им, рэперам, и надо.
- А при чем тут рэперы? - удивилась Ленка.
- Как при чем? Написано же… Туда их, в урны, значит, мудаков…
- Да чем тебе рэп-то не угодил?
- А всем! - Серега сел на своего любимого конька. - Бандитский стиль, как был, так и остался. Негритянские блатные частушки, вот что такое ваш рэп.
- Он такой же «наш», как и твой… - проворчал я. - Между прочим, панки твои любимые тоже не сахар.
- Ты что! - едва не поперхнулся тот. - Панки - они просто анархисты. По крайней мере друг в дружку не стреляют. А эти без ствола на улицу не выходят. Вон, в Штатах каждый месяц разборки. И вообще, при чем тут панки? Я блюз люблю.
- А блюз, значит, тебе не бандитский…
- Ну, ты уж скажешь! - Серега повращал глазами. - Блюз - это же стон души. Блюз - это когда хорошему человеку плохо.
- А рэп? - спросил я.
- Рэп? - Серега на мгновение задумался и вдруг нашелся: - Рэп, это когда плохому человеку хорошо!
Серега все-таки экстремист. Я тоже, признаться, рэп не очень-то люблю, но чтоб гонять и ненавидеть - до такого пока не доходило. Люди вообще плохо понимают друг друга, и почему-то именно музыка служит главным камнем преткновения, разделяя поколения, классы и культурные прослойки. Помню, когда я был еще мальчишкой, у меня была пластинка немцев «Pudhys» - стопроцентных хиппов из ГДР, заигранная до дыр. Пели парни на немецком, и стоило мне их поставить, как мои родители принимались орать: «Выключи сейчас же этих фашистов!» Ну, мама с папой - это все-таки святое, плюс с поправкой на их поколение, побитое войной, я их могу понять. Но Серега-то чего лютует? К слову сказать, неплохую музыку играли эти «Пудис» и стихи у них были хорошие, но популярными за пределами родной соцлагерной Германии они так и не стали. А немецкий язык на мировую сцену вернули как раз таки идейные нацисты из «Rammstein» и мистики из «Lacrimosa», вся Америка на ушах стояла, да и Россия тоже стояла, и ничего, никто не спорил, не орал. Да, много странностей принесла нам эпоха диктатуры покемонов и телепузиков. В общем, не поймешь, чего народу хочется, - то ли конституции, то ли севрюжины с хреном… В общем, я толкнул речугу на эту тему, все как-то задумались и до самого отправления больше не произнесли ни слова.
Народу в электричке было мало, удалось сесть всем. Двери гулко хлопнули, пантограф выбил синюю искру из проводов, и электричка двинулась вперед со всеми остановками. Уже на третьей начали подсаживаться люди, и вскоре стало не продохнуть. Кабанчика с Ленкой прижало друг к дружке, Фила тоже стиснули с двух сторон. Меня оттеснили к окну. Было жарко, Денисыч помаленьку стал клевать носом. Серега что-то шептал Ленке на ухо, а меня, как всегда бывает после нескольких бутылок, вдруг пробило на размышления. Я после пива нехороший становлюсь - все время мрачный сижу, засыпаю. Иногда кидаюсь на людей, не с кулаками, а так, поговорить. Думаю много. Мозг становится на «автоподгрузку», как это дело называет Фил. Так и сейчас. Я сонно моргал и глядел в окно - на пробегающие мимо поля, перелески и поселки с покосившимися серыми заборами, с теплицами в обрывках белой парниковой пленки, с чернеющими грядками, и соответственно с этим текли и мысли в моей голове.
На Урале осень черная. Вообще, если строго разобраться, у нас лето как осень. Как в том анекдоте: «А чего это ты такой незагорелый? У вас в Перми, что, в этом году лета не было?» - «Почему не было? Было. Только я в тот день болел». Не знаю, может, где-нибудь в средней полосе, в Центральном Черноземье осень долго остается «золотая», а у нас все облетает быстро и как-то неправильно. Потому что сразу. Вчера еще были зеленые листья, а послезавтра - фьють - и только голые ветви торчат. Да еще елки с соснами. Те хоть и зеленые, но зелень у них какая-то… злорадная, что ли. Мол, летом вы нас задвинули, зато теперь вот нате, получите дубль два. С тундрой не сравнить - на Крайнем Севере осень хоть и быстрая, но яркая. Если с самолета смотреть - как будто ржавый лист железа измяли и на землю бросили - красное, желтое, зеленое, серое…
А собственно, чего это вдруг Ленка к нам прикатила? Чего ей на своей Чукотке не сиделось? Вообще, разве так делается? Позвонила за два дня до приезда, сказала, что экзамен сдаст и сразу - к нам. Какой экзамен? Что она там успела сдать за один этот день? Какие вообще могут быть экзамены осенью? У нее что, переэкзаменовка на осень, что ли? Непонятно. Или это я стал такой подозрительный после всех тех «бабушек» и прочего? Я покосился на Ленку с Кабанчиком. Ленка как Ленка. Кабанчик тоже как Кабанчик. В смысле - реагирует нормально. Была бы она роботом, фиг-два бы он к ней так откровенно клеился… В чем, в чем, а в чутье Сереги я по крайней мере пока еще уверен. Я усмехнулся своему отражению в вагонном стекле; Да, расшатали нервы, жабы. До сих пор, когда мимо Центрального гастронома иду, невольно голову в плечи втягиваю, как черепаха - а ну как шарахнет чего или выскочит кто? Был бы я курящим, вышел в тамбур подымить, глядишь, нервишки успокоил бы, а так… Хотел было к Филу в сумку залезть, пока он спит, да тоже не рискнул: электричка, знаете ли - раздавишь бутылочку, а удобства во дворе. А двора, как говорится, нету.
Да нет, решил я наконец, напрасно это я разнервничался. Я же сам вчера в пещеру ехать предложил, а Ленка согласилась. Дождь еще этот. А приехала… Да мало ли, зачем приехала! Просто - приехала проведать. Меня, между прочим. Много ли вообще людей найдется, ради которых на Урал человек аж с Чукотки приедет? Есть повод гордиться.
Так, убивая время в меру сил, способностей и степени опьянения, мы прибыли в Кунгур, едва не проспав свою платформу - дали знать о себе вчерашние посиделки. Все клевали носами, даже я. Хорошо хоть Димка встретил нас на станции, как обещал. Димыч заявился в новой бороде, я даже не сразу его узнал, хотя вообще он мало изменился.
- У, как вас много! - удивился он. - Ты же сказал, что вас трое.
- А нас четверо. Ну что, сперва к тебе, потом в пещеру или сперва в пещеру? Время позволяет?
- Время что угодно позволяет. Куда торопиться? У меня машина. Горючее взяли?
Фил все понял правильно и многозначительно похлопал по сумке.
Димка поднял бровь:
- Так за чем же дело стало? Вперед!
Машина, на наше счастье, оказалась пассажирским «рафиком». Влезли все. С Филом Димыч был знаком, с Кабанчиком тоже проблем как будто не возникло. А вот с Ленкой как-то вдруг не завязалось. Какая-то между ними проскочила искра, неприязнь какая-то возникла. Я не обратил внимания - ну, мало ли чего. Бывает. Когда мы вышли из вагона, она была еще вполне разговорчивой, но на заднее сиденье машины втиснулась уже бука букой - подняла воротник, распустила рукава свитера и всю дорогу до пещеры молча таращилась в потное стекло, почти не отвечая на наши вопросы.
- Хорошо, что надумали ехать, - вертя баранку, приговаривал Димыч. - Летом жара, теплые вещи с собой тащить приходится, а сейчас все на себе.
- Зимой, наверное, еще лучше.
- Нет, зимой раздеваться приходится… Впрочем, можно и так. Лет семь назад зима теплая была и снежная, в паводок Сылва раздулась, несколько гротов затопило, да еще пещера выстудилась плохо, не промерзла. Самые красивые гроты чуть не погибли, «Бриллиантовый» растаял, еле спасли. Все потом заново намораживали.
- Чем?
- Рефрижератором. Зато в гроте «Вышка», там, где выходной туннель пробит, прошлой зимой такого наморозило - дворец.
- А долго мы там проходим? - неожиданно осведомилась Ленка.
- Да сколько надо, столько и проходим. С экскурсоводом если, то часа полтора все дело занимает. А сейчас торопиться некуда, сядем, отметим… Есть у меня там местечко возле озерца.
Примерно через час дорога сделала очередной поворот, и впереди замаячили здания туристских корпусов.
- О, а вот и «Сталагмит», - прокомментировал Димка. - Мы там останавливаться не будем, сразу на террасу и - вперед. Все готовы? Никому по делу не надо? А то скоро терраса, там нельзя.
- А туалетов там нет?
- Закрыты. Не сезон.
- Оп-паньки! Тогда останови. Выбрались в кусты. Ленка отказалась.
- Слушай, а ты кем здесь? - спросил Кабанчик, возвращаясь. - Я вот тоже думаю увольняться. Надоело, понимаешь, деревяшки строгать… Ты что, говорят, туристов водишь?
- Ну.
- Ага… А не скучно? Каждый день одно и то же. Тот пожал плечами:
- А чего скучать? Ходи, рассказывай. Волка ноги кормят. Я еще лаборантом в Стационаре на полставки. Я ведь раньше в заповеднике работал, а тут хотя бы деньги платят нормальные. У тебя образование есть?
- В смысле - высшее? Нет.
- Гм… А впрочем, ладно, оставь телефон. Будут места, я позвоню. Ну, двинули!
И первым вышел из машины.
Вход в пещеру прятался у подножия горы, метрах в ста от реки - бетонный бункер и ворота в постиндустриальном стиле. Такие больше бы подошли какому-нибудь заводу эпохи развитого социализма. Я уже забыл, как они выглядят, так давно я здесь не был. Осенняя река сверху выглядела серой, неприглядной и совершенно нереальной, как с другой планеты. Всякий раз суровая красота этого места застает меня врасплох.
Ежась от сырого холодка, мы миновали массивную дверь служебного входа. Димыч щелкнул выключателем. Зажглись лампы, освещая длинный бетонированный туннель, пробитый в толще скалы. В дальнем конце под потолком белели кружева ледяных кристаллов. Потянуло холодом.
- Слушай, - спросил у Димки Серега. - А чего это в ней так холодно и лед все время, а? В других пещерах разве так же?
- Нет, ты что, - рассеянно ответил тот, возясь с дверным замком. - Она одна такая в России. А может, даже в мире одна. Нет, конечно, ледяные залы есть еще - в Крыму, в Туркмении, но чтобы столько, такого нет нигде. Понимаешь, здесь такая странная система туннелей, зимой тяга идет внутрь пещеры, летом - наоборот - наружу. А выходов много. Карст, известняки вокруг, река рядом, воздух влажный, вот лед и намораживает… Блин, опять ключ заело. Чертов замок - сто раз говорил начальству, чтоб заменили! Да вы не стойте, - оглянулся он, - идите вперед, здесь одна дорога. В «Бриллиантовом» пока подождите, осмотритесь, я вас догоню.
Бежать по пещере галопом - дело глупое и несуразное: всю красоту пропустишь (это если пещера «окультуренная», вроде этой). Про дикие я вообще не говорю… А, впрочем, много ли в Кунгурской пещере той культуры? Километра полтора из шести известных и бог знает скольких еще неразведанных. Дальняя часть до сих пор закрыта, там только спелеологи лазают да академики из Стационара. Прям как у Стругацких - Зона Зоной.
Димка постарался на славу, как для полноценной экскурсии - везде горела разноцветная иллюминация. Мы прошли «Бриллиантовый», полюбовались ледяными сталактитами в «Крестовом» и долго ахали в «Полярном», стены которого, покрытые густой бахромой сросшихся кристаллов, светились под прожекторами словно северное сияние. Даже Ленка восхитилась.
- Здорово! - сказала она. - Совсем как у нас после южака.
- Это что, - отозвался Димка. - Сейчас уже подтаяло. Вы в конце зимы приходите, когда новые намерзнут! Пошли дальше, я вам «Вышку» покажу.
Мы миновали гроты «Данте» и «Руины» - хаотические нагромождения каменных глыб (названия здесь говорили сами за себя) и задержались в «Вышке», где лед на потолке и стенах принял самые причудливые и невероятные формы. Зрелище действительно было потрясающее, за это следовало выпить. К этой мысли все пришли как-то одновременно, но первым среагировал Фил - когда мы к нему обернулись, он уже распаковал сумку, вынул бутылку «Смирновской» и стаканчики, все разлили, добавили льда и в торжественной тишине пещеры причастились. Здесь даже сейчас ощущалась сильная тяга где-то по низам, все ежились и притоптывали ногами.
- Хороший лед, - уважительно сказал Денисыч, разглядывая свой стаканчик на просвет. Это были его первые слова с того момента, как он переступил порог пещеры, до этого он лишь мрачно молчал и глядел по сторонам.
- А то! - хмыкнул Димка. - Вода-то почти дистиллированная. Чуток кальция, конечно, есть, но это ерунда.
Последнюю остановку сделали в «гроте Романтиков». Подсвеченное сверху подземное озеро колдовски мерцало под низким сводом. Мы расположились на камнях и стали распаковывать провизию. Заговорили как-то разом. Выпили. Запили водичкой из озера, зажевали бутербродами. Повторили процедуру.
- А знаете, - сказал вдруг Серега, - мы здесь совсем как древние люди. Сидим в пещере, как эти… неандертальцы. Ничего не поменялось.
- Ага, - ехидно усмехнулся Денисыч, - совсем ничего. Та же водка, те же лампы…
- Ну, я не это имел в виду! - замахал руками тот. - Просто подумалось: вот сидели они так же около этого озера, ели какого-нибудь… мамонта печеного. Если нас одеть в шкуры и костер развести - все то же самое будет.
- Да уж. Тебе еще пару стаканов - и тебя от неандертальца не отличишь.

Предыдущая страница 8 Следующая страница


9 Дмитрий Скирюк

- А кстати, свет не погаснет? - вдруг забеспокоился Кабанчик.
- Нет, только если я сам погашу, - успокоил его Димка. - У меня, кстати, с собой свечи есть. Если хотите, можно прямо сейчас зажечь. Нет? Тогда потом. Так, о чем я… А, да. Я же рассказать хотел. Есть здесь такая девушка-экскурсовод, Ирина. Недели две тому назад мы с ней водили тут группу пятиклассников. И разыграли их. Витька - еще один наш сотрудник - вывернул наизнанку шубу, надел резиновую маску гориллы, подкрался к Ирке, сцапал ее и уволок к озеру. Та, естественно, кричит, отбивается… В общем, он погрузил ее в лодку, сел за весла и ну грести… Визгу было!
- А ты чего?
- А я им вслед из духового пистолета стрелял.
Уж было собрались сфотографироваться, но Ленка вдруг объявила, что ей надо отлучиться.
- Вот, я же предупреждал, - с неудовольствием отметил Димыч. - Надо было снаружи. Где теперь? Иди туда, вон за те камни. Там что-то вроде коридорчика…
- Ладно. Как-нибудь сама разберусь, - сердито буркнула та.
- На, фонарик возьми.
Она кивнула, взяла, поднялась и ушла. Где-то за поворотом под ее ногой стукнул камешек. Все как-то разом притихли.
- Холодно здесь, - невпопад сказал я.
- И сыро, - добавил Фил.
- Как бы чего не случилось, - пробормотал Кабанчик.
- Что с ней сделается? Давай, Фил, разливай.
Мы посидели еще немного. Потом еще немного. Потом еще. Наконец до всех помаленьку стало доходить, что прошло уже минут пятнадцать или двадцать, а Ленка до сих пор не вернулась.
- Что за черт? - удивился Димка. - Чего она там копается? Эй! Лена!
Некоторое время мы ее звали. Эхо гуляло по пещере, но и только. Ответа не было. Мы переглянулись, поставили стаканы и направились в том направлении, куда ушла наша гостья.
За камнями начинался узкий проход с гирляндами свисающих ледовых сталактитов, словно сверху свесили огромную массажную расческу с белыми зубьями. Здесь едва хватало места, чтоб разминуться двоим, мы шли гуськом и светили фонариком. Ответвления если и были, то короткие, почти все кончались тупиками. По пути встретилось несколько закутков, но ни в одном из них Ленки не обнаружилось. Наконец мы уткнулись в глухую стену и долго стояли, молча на нее таращась. Деться отсюда было решительно некуда.
- Стена, - глупо сказал Серега и гулко сглотнул. Все переглянулись.
- А где Ленка-то? Ответом нам было молчание.
Случись подобное в кино или в романе, герои непременно бы задумались, собрались, взяли себя в руки и разработали план поисков. В общем, начали бы как-нибудь действовать. Так вот, ни фига подобного! Сначала мы наорали друг на друга. Как следует наорали, до хрипоты. Естественно, не помогло. Луч фонарика скакал, суетливо выхватывая из темноты одну физиономию за другой, от чего казалось, что в закутке нас больше, чем четверо. Больше всех негодовал Кабанчик: зачем, мол, мы отпустили девушку одну? (Должно быть, хмель совсем затуманил ему мозги.) Мы крутили пальцем у виска и огрызались на него со всех сторон. Один лишь Фил молчал, меланхолично разглядывая стены, и когда все выдохлись, спокойно сказал:
- А ведь придется искать. Деваться-то нам некуда.
Все замолкли и посмотрели на Димку.
- Наумыч, выручай, - потребовал я, - на тебя вся надежда. Ты все-таки здесь работаешь, все закоулки должен знать… Где она?!
- Откуда мне знать? - развел руками тот. - Свернула куда-нибудь. Пещера большая. Если в глубину, можно долго бродить… Да не волнуйтесь вы так! Свет горит, его издалека видать. Если она не дура, то побродит и придет. Сюда много ходов выходит.
- Ей послезавтра улетать.
- А может, она ко входу вернулась? - предположил Сережка.
Все примолкли, переваривая эту мысль.
- Зачем? - осведомился я.
- Ну, плохо стало… запомнила дорогу и вернулась… Я не знаю зачем!
- Сколько у нас фонариков? - прервал нас Димка.
-Два.
- Значит, на две группы мы можем разделиться. Ищем лужу…
- Какую лужу? - спросил Кабанчик.
- Какую, какую… - мрачно пробормотал Наумкин. - Такую! Зачем-то же она отошла… В общем, ищем. Потом будем думать, что делать дальше. Все. Делимся. Кто со мной?
- Я, - сказал Фил.
Бочком-бочком мы вернулись обратно.
- Я свет не буду гасить, - сказал Димка, упаковывая сумку. - Не заблудитесь? А то вот, нате, держите. - Он протянул нам палочку школьного мела.
- У меня фломастер есть, - сказал Кабанчик, - этот… фул… флур… Светящийся.
- А, хорошо, - покивал тот, на ходу копаясь в своей сумке. - Вы только там не очень-то малюйте и всякую похабень не пишите - стены не казенные… Если чего такое найду потом - сам убью! Вам на батарейках или с динамкой?
- Чего?
- Фонарь! «Чего…»
- Ну уж нет, свое динамо крутите сами. На батарейках давай.
- Как хотите.
Мы прошли еще пару поворотов, и путь нам опять преградила стена. Мы были уверены, что не сбились с пути - даже коридор был какой-то знакомый, - и все же прохода не было.
- А где проход-то? - почти одновременно вслух спросили все и посмотрели друг на друга.

Ну, мы опять друг на дружку наорали. Фонарики светили желто и неровно, выхватывая из темноты пещеры наши перекошенные лица. Что делать дальше, было решительно неясно,
- Влопались! - констатировал Денисыч.
- А может, это просто не та развилка? - с надеждой спросил Сережка.
- Та, та. Вон мой окурок лежит.
- Но мы решительно не могли нигде неправильно свернуть - мы же все время прямо шли… - Димка поправил очки, приблизился к стене едва ли не в упор и стал ее рассматривать. Некоторое время все в молчании ожидали результата.
- Ну что там, Сусанин?
- Стена как стена, - ответил тот. - Никаких следов подвижки.
- Стены не двигаются, - философски сказал я.
- Это дома они не двигаются, а в горах - еще как!
- Но не бесшумно же. Обвала не было. Кто-нибудь слышал обвал? Нет. Так что это просто мы перебрали и не туда зашли. Давайте поищем еще.
- Этого не может быть, чтоб не туда! - выпрямился Димка. - Я здесь не первый год посетителей вожу. Всякое бывало, но чтобы вот так, в двух шагах… Надо осмотреться. Только теперь всем держаться вместе, - предупредил он сурово, - нам сейчас разделяться нельзя.
- Ну… дык!
Однако поиски не дали ничего. Хоть со светом, хоть без, выхода поблизости не наблюдалось. Мы облюбовали более или менее широкий коридор и расположились отдохнуть. Я посмотрел на часы и присвистнул в изумлении: оказалось, мы блуждаем в пещере уже четыре с половиной часа. Круто… Не зря спелеологи говорят, что под землей часов не наблюдают.
Кабанчик наконец начал трезветь и рассердился всерьез.
- Где выход? - кричал он, наскакивая на Наумыча. - Ты не проводник, ты - полупроводник! Или вообще - диэлектрик! Куда ты нас завел?
Димка вяло отбивался. Чувствовалось, что он тоже растерян.
- Ладно, чего орать, - подвел итог Денисыч. - Хватит попусту бродить. Засели крепко, как минимум на день. Давайте отдохнем, что ли. Поедим заодно. Сколько у нас с собой провизии?
Оказалось, что почти все сумки мы оставили у озера. Только Фил прихватил свою, да Димка не захотел расстаться с рюкзаком. Распаковали скарб. Продуктов оказалось - кот наплакал: пара банок тушенки, булка хлеба, сколько-то пачек китайской лапши, упаковка бульонных кубиков и двенадцать бутылок водки. Одна - початая.
Лапшу Димка сразу отложил в сторонку:
- Ее разогревать надо, а у меня горючки нет. Кто ж знал, что так получится. Можно, правда, на свечах разогреть.
- Эх вы, - снисходительно бросил Фил, вытаскивая зажигалку, - чтоб вы без меня делали.
- Много ты на ней чего согреешь, - скептически хмыкнул Кабанчик.
Денисыч встопорщил усы.
- Много не много, а кружку вскипячу. Это же «Зиппо», ее же для того и создавали, чтоб не только прикурить… Говорят, американцы во Вторую мировую на ней в окопах чай заваривали. Вот и проверим.
Он щелкнул крышкой. Выскочило пламя.
- Эй, погаси, - потребовал Наумкин. - Бензин же зря выгорает.
- Ничего, у меня еще есть. Я в дорогу без заправки не хожу.
- Неизвестно, сколько нам тут сидеть. Зажигай свечку.
- Огонь, это, конечно, хорошо, - вмешался я, - а вот о воде кто-нибудь подумал? Всухую, что ли, грызть эту лапшу?
Все умолкли.
- Можно и всухую, - неуверенно сказал Кабанчик. Положение становилось все более неприятным. Мы поели тушенки, запили это дело водкой и двинулись дальше.
Блуждание в пещерах - занятие малоприятное. Наверное, спелеологи в этом находят какой-то кайф. Но блуждать под землей вот так, как мы сейчас, не пожелаю и врагу. В детстве многие зачитывались Марком Твеном. Его Том Сойер, помнится, тоже лазал по пещерам со своей подружкой. Играл в разбойников, клады какие-то искал. Помню, когда я был мальчишкой, нас с друзьями тоже хлебом не корми, дай залезть в какую-нибудь пещеру. Обычно это были старые соляные шахты - в моем родном городе их было не так уж мало. Но большинство из них давно обрушились, проходы не шли в глубь горы дальше двух десятков метров. Почти всегда виднелся свет от входа. Мы любили лазать ночью, тогда можно было вообразить, что мы глубоко в настоящей пещере. Было немного не по себе - жутко интересно и в то же время страшновато, воображение рисовало самые различные картины, нередко такие, что все с воплями и визгом выскакивали наружу, разбивая коленки, теряя кепки, фонарики и сандалии. Но это в детстве. Здесь же была настоящая тьма и глубина. По счастью, было довольно сухо, однако в то же время очень холодно. Пока мы шли, было еще ничего, но стоило остановиться, липкий холодок начинал заползать за шиворот и в рукава. Я впервые стал задумываться, как мы проведем здесь ночь без спальников и одеял. Как ни крути, экскурсия - это одно, а долговременный поход - совсем другое.
Следующие несколько часов для нас слились в одно нескончаемое блуждание по каменным туннелям. Несколько раз мы слышали шум капающей воды, но всякий раз слух нас обманывал. Димка пытался набросать в блокноте план пещеры, но всякий раз сбивался, словно стены и в самом деле двигались. Я уже ничего не соображал и только механически переставлял ноги. Водка туманила мозг, мысли разбегались. Сколько мы брели так, я сейчас даже не скажу - я почти не глядел на часы. И лишь когда мы решились сделать большой привал на отдых и ночлег, события вдруг стремительно полетели вперед.
Здесь вы должны мне поверить. Я и так вам рассказал много странного, ко здесь даже меня самого временами одолевают сомнения - что из произошедшего было на самом деле, а что только пригрезилось. Потом мы сравнивали свои воспоминания, но так и не пришли к единому мнению.
Мы уселись в круг, оставили гореть только одну свечу из Димкиного запаса и принялись за еду. По счастью, за время своих блужданий мы набрели на маленький грот (там, кстати говоря, мы и остановились), где капала вода, и набрали четыре кружки. Вскипятили лапшу (получилось и в самом деле неплохо), потом снова пропустили граммов по двести и теперь угрюмо молчали. Фил с Серегой достали сигареты - запас их у обоих был невелик и оба целый день терпели. Сизый дым стлался в свете свечи, слоистый как халва, от чего все казалось каким-то зыбким и нереальным.
- Ну что, - подвел итог Димка. - Давайте спать, что ли. Гасите фонарь.
Фил согласно кивнул и потянулся к фонарику, как вдруг Серега поднял руку.
- Погоди. Кто это там? Все встрепенулись: «Где?»
- Вон там. - Серега разогнал рукой табачный дым и указал в глубину галереи. Все вытянули шеи, всматриваясь в темноту. Однако сколько я ни таращил глаза, ничего не увидел. Лучи фонариков бестолково плясали по серому камню. Стена как стена.
- Никого там кет, - выдохнул я. Все задвигались.
- Но я видел… двое или трое…
- Показалось.
- Эй! Кто там? - крикнул на всякий случай Фил. Эхо заметалось под сводами пещеры. - Вылезай, мы тебя видели!
Все захихикали. Никто, однако, не откликнулся.
- Да нет там никого.
- Пойду проверю. - Серега с сомнением покачал головой, подобрал фонарик, встал и направился в темноту. Димка вскочил:
- Я с тобой!
В этот момент я и почувствовал неладное. Что-то такое пробежало по спине, в лицо как будто дохнуло холодом, волосы шевельнулись на затылке. Я раскрыл рот, чтоб крикнуть, но не успел: фонарик в руке Кабанчика вдруг дрогнул и упал, вокруг идущих заметались тени, и в узком пространстве каменного коридора вспыхнула потасовка. Фил бросился на помощь, я - за ним. Кабанчик уже лежал, Димыч молча отбивался, нанося удары в темноте. Не было слышно иных звуков, кроме ругани и пыхтения дерущихся. Какая-то темная фигура гибко метнулась ко мне, мелькнула в световом круге - я только и успел, что облапить бегущего, - и мы повалились на камни. Некоторое время мы боролись на полу, потом я получил удар в живот, от которого у меня перехватило дыхание, мой противник вырвался и исчез в темноте. Кто-то промчался вслед за ним - я едва успел прикрыть голову руками, чтобы на нее, не дай бог, не наступили, и наступила тишина.
- Что это было?
Голос принадлежал Кабанчику. Никто ему не ответил. Все поднимались, с кряхтеньем потирая бока. На ногах остался один лишь Димка.
- Рюкзаки на месте?
Рюкзаки оказались на месте. Кто-то подобрал фонарик. Кабанчик суетливо зажигал спичку за спичкой и что-то искал на полу. Вдруг он сдавленно охнул и замахал рукой.
- Эй, идите сюда!
Все кинулись к нему и потрясенно сгрудились в молчании за его спиной.
- Глядите - Ленка!
На полу в коридоре и в самом деле сидела Ленка, живая и на вид вполне невредимая, только перемазанная с головы до ног кунгурской рыжей глиной. Фонарики светили ей в лицо и отражались в стеклышках очков; Ленка щурилась и мигала как сова. Сейчас, когда сидела, она казалась девушкой-подростком, худой и голенастой. Мы все опешили, только позади ползал на коленках Фил и тихо чертыхался: он потерял зажигалку.
- Ты чего в очках? - нелепо спросил я, нарушая молчание. - Линзы потерялись?
Ленка помотала головой.
- Грязно здесь, а воды нет, - сказала она. - Я подумала, что так будет лучше.
- У тебя все нормально? - деловито спросил Кабанчик, опустился на четвереньки и заглянул ей в глаза. - Эти паршивцы тебя… з-э-э… ничего плохого не сделали?
- Кто они вообще такие? - Фил наконец отыскал зажигалку и присоединился к нам. - Откуда взялись? Ты их знаешь?
Ленка, чуть помедлив, помотала головой, очевидно, сразу отвечая на все три вопроса.
- Скорей всего - спелеки-любители, - ответил за нее Димыч. Его все еще слегка трясло от перевозбуждения, он тоже был весь в грязи, очки сбились набок, глаза сверкали, борода взъерошилась и торчала во все стороны. - Им тут запрещается лазать официально, так они, гады, в боковые выходы наладились…
- Для любителей они чересчур хорошо дрались, - мрачно сказал Фил.
Я мысленно крякнул - я-то думал, мне просто показалось. Но у Фила разряд плюс школа фехтования на саблях, а у меня только три полузабытых университетских года самбо. Что меня одолели, это и понятно, и естественно, но что Денисыча, это - да, это показатель.
Димка поправил очки.
- Ну, может, в карате они профессионалы, а в спелеологии - точно любители.
- С чего ты взял? - ядовито поинтересовался Фил.
- А где снаряжение?
- У нас, между прочим, тоже нет снаряжения. А ты, между прочим, как бы профессионал. Экскурсовод несчастный!
Они уже почти кричали. В густом, одновременно холодном и влажном воздухе пещеры эхо гулко прыгало от стены к стене, казалось, голоса бьются где-то в черепе. Я поморщился.
- Да тише вы, дайте Ленке сказать.
Наступила тишина. Ленка хлюпнула носом. Подняла на нас большие, увеличенные стеклами глаза.
- Мальчики, - тихо сказала она, - это я во всем виновата. Я вам не сказала… не хотела…
- Ты лучше молчи пока, приходи в себя, - попытался успокоить ее Кабанчик. Рука его полезла к Ленкиной коленке. - Пить хочешь? - Он засуетился и стал распаковывать мешок. - Сейчас… сейчас… черт, где туту меня… Пацаны, достаньте водки!
- Ты погоди, пусть она сперва расскажет, что было. А то эти люди…
- Это не люди, - тихо сказала Ленка и умолкла. И все умолкли.
- А кто? - спросил Димка.
- Пришельцы.
Димка хмыкнул, хохотнул и обернулся к нам, ища поддержки, не нашел ее и осекся: все трое были убийственно серьезны. Фил медленно закручивал обратно распечатанную бутылку.
- Та-ак, - медленно сказал он. - Скалли больше не наливаем… Вы, трое! Держите оба коридора. Чтоб ни одна мышь не проползла! Возьмите там в сумке у меня ножи десантные. А ты, - он снова обернулся к Лене, - давай рассказывай. И ничего не пропускай.
Рассказ ее не занял много времени. Даже если Ленка что-то и пропустила, картина вырисовывалась вполне понятная. Если вкратце: в какой-то мере Ленка работала на этих типов. Ее просто попросили к нам приехать, вытащить куда-нибудь из города поближе к Кунгурской пещере, а остальное от нее уже не зависело. Обещали, что все будет хорошо и нас не тронут, только на недельку изолируют от общества, Когда мы сами заикнулись про Кунгур, Ленка не поверила своим ушам - такой удачи она не ожидала.
- Мы на раскопках были, мезолит копали, - говорила она. - Ну и наткнулись на какие-то странные следы. Культура вроде бы чукотская - стоянки, все такое прочее, круги от яранг: там со времен палеолита мало что изменилось. Но что-то было не то. Стали мы к сопкам подбираться и наткнулись… Ну, в общем, мы сперва подумали, что это старый ледник, потом - что это что-то вроде кургана, только во льду, а потом поняли: нет. Там… Понимаете, там звери.
- Звери? - встрепенулся я. - Какие звери?
- Замороженные. Мамонты, носороги какие-то, быки, мастодонты… Я в этом плохо разбираюсь. Мы там чуть с ума все не сошли, забегали, кто-то даже телеграмму в Академию наук успел отбить. Они, правда, сейчас почти без финансирования, но обещали прислать человека. А потом… Потом они пришли. Мы сперва решили, что это и есть академики - они ночью приехали, на вездеходе. Посидели с нами, поговорили, а одна девушка (а с ними девушка была) отвела меня этак в сторонку за рукав и разъяснила… что к чему.
- И ты поверила, - хмыкнул Фил. Лена вздрогнула и повернулась к нему.
- На моем месте кто угодно бы поверил, - дрожащим голосом сказала она. - Она показала мне… Она мне такое показала, я чуть в обморок не хлопнулась. Она сказала, чтоб я никому не говорила, потому что все равно никто мне не поверит. А в Академию наук они уже вторую телеграмму послали, что, мол, извините, пошутили тут какие-то местные. Там часто так бывает. И даже если не шутят, все равно так бывает - вымоет из берега какого-нибудь носорога волосатого, пока его обнаружат, пока сообщат, куда надо, пока суд да дело он - бух в реку, и на дно. А там - ищи-свищи. На Великой, помню, находили, на Танюрере, на Омолоне… А над Усть-Белой, между прочим, часто тарелки видели. Ну, не тарелки, а что-то такое, не наше. Я сама видела, еще когда в школу ходила. Ночь, луна, а она так низко спустилась, что в окошки людей видно было. Издалека - такие же, как мы, а вблизи… ну, не такие.
- А какие?
- Мне все не рассказали, но знаешь… у них глаза мерцают, будто серебристым чем-то. Не по-человечьи. Они от каких-то ночных зверей произошли, вы понимаете? Вот…
- И что?
- Да ничего. Ушла она, эта девчонка. Сказала, что потом со мной на связь в городе выйдет. Я ее спросила когда, и зачем это им, она сказала, еще не время. Я отвернулась, оборачиваюсь - нет ее. Вездеход ихний уехал. Я в лагерь вернулась, говорю, когда курган копать будем, они на меня: «Какой курган?» Я рассказываю, они меня на смех подняли, иди, говорят, проспись, меньше в тундре гулять надо. - Ленка шмыгнула носом, поправила очки и обвела нас беспомощным взглядом. - Ничего не помнят, представляете? Вездеход помнят - да, говорят, приезжал - чукчи с соседнего озера рыбу ловили, заглянули на огонек. Там и в самом деле озеро недалеко, Эльгыгытгын, большое такое, почти весь год подо льдом, там когда-то метеорит упал. Я ничего им говорить не стала. Всю ночь не спала и следующую тоже места себе не находила. То боюсь, то наоборот - как бы радуюсь. Хожу как на пружинах вся. Потом уж и сама верить в это перестала. А через месяц - мы тогда уже в город приехали - эти мне позвонили и сказали, чтобы я… ну, что вы… Она умолкла.
- Что - мы? - мрачно спросил я. - Ну? Что они тебе наплели?
- Что вы тут натворили что-то нехорошее. Ты и Серега. Из-за этого вообще что-то ужасное может случиться. Они не объяснили что.
- А может, это не они звонили?
- Они, они. Я сразу ту девушку узнала. У нее выговор такой, будто ей губные согласные произносить трудно.
- Эк ты их! «Губные согласные»…
- Я же этнограф, я в таких делах разбираться обязана.
- И ты согласилась им помочь, - подытожил Фил.
- Я… - Она замялась. - Я как будто во сне сделалась. Все соображаю, а делаю… Ну, как бы не то делаю, что хочу. Знаете, бывает так: делаешь во сне какую-то нелепицу, а там на все находится объяснение. Как заколдованная, чес-слово. Ответила им: «Да», взяла отгулы на работе - у меня за полевой сезон дней двадцать накопилось - и пошла заказывать билет на материк. А потом вроде когда приехала, уже думаю, что так и надо, все хорошо. В пещере зашла за угол, там эти двое. Знаете, у них по-моему тут стены двигаются…
- Ага!!! - торжествующе вскричал Наумкин. - Я же говорил вам, говорил, а вы не верили! Не мог я заблудиться, не мог, не может быть, чтоб мы так близко от выхода заблудились! Это озеро.,.
- Постой, угомонись, - осадил его Фил. - Дело-то серьезное. Как их двигать, стены эти, мы не знаем, и если они захотят, эти гады нас тут запросто задавят где-нибудь… Блин, попали, как индюк на Рождество!
- На День благодарения, - поправил его я.
- Какая разница! - отмахнулся тот. - Как они их двигали, ты не помнишь? - Ленка помотала головой. - Плохо. Какие хоть они из себя?
Та пожала плечами:

Предыдущая страница 9 Следующая страница


Парк Пермского периода 10

- Худые такие, высокие. Всегда в черном. Или это у них форма такая? Лица узкие, серые какие-то.
- Неприметные?
- Да нет, на самом деле какие-то серые, кожа как пеплом присыпана. Или это мне в темноте так показалось? Не знаю, в общем. И глаза… Ну, это видно, в общем, а рассказывать не получается.
Мы переглянулись.
- Почему вы ей верите? - спросил Наумкин.
- Потому что, - сказал, как отрезал, Фил. - Есть резон, вот и верим.
- Почему мы должны ей верить? - все равно продолжал напирать наш неудавшийся Сусанин. - Неизвестно, что она сама придумала, что ей просто показалось, а что ей ЭТИ в башку напихали. Если они вообще есть, эти пришельцы… Она у вас не под кайфом?
- Убью, - пообещал ему Кабанчик. Ленкину ладошку он уже уверенно держал в своих руках.
- А чего? Сейчас бывает. Как они в пещеру попали? Люди здесь не первую сотню лет ползают - здесь еще Ермак со своими дружинниками останавливался, - а ничего подобного не видели. И потом, если они такие крутые, эти пришельцы, чего они нас тогда за жабры не возьмут?
Ленка долго всматривалась нам в лица, всем по очереди, так долго, что нам стало не по себе.
- Знаете, - наконец сказала она. - я не уверена, но, по-моему, они кого-то из вас боятся.

Ленкины слова повергли всех в какое-то беспредметное возбуждение, отягощенное легким ступором. Никто не знал, что говорить или что делать. Все молчали и не двигались. Ленка сидела на рюкзаке, как кукла на чайнике, Фил подогрел воды, сунул кружку ей в руки, и теперь она маленькими глотками отхлебывала тепловатый чай. Я стоял и размышлял.
Ленке я поверил сразу - уж больно четко все рассказанное ею укладывалось в недавние события. Мы действительно могли чем-то крепко «иноприлетянам» насолить. Чем - в настоящий момент мне было не важно, меня занимало другое: почему именно Кунгурская пещера, чем она пришельцам так понравилась? Ведь нас хотели вытащить именно сюда. Если у них тут постоянная база… сомнительно, конечно, но чем черт не шутит. На Урале пещер множество, есть они и в горных районах, и в степных (в Чесменском, например). Многие известны широко - Кизеловская, Капова пещера на Южном Урале или Смолинская в Свердловской области. Но больших пещер на Урале нет. Их вообще у нас нет: ни в России, ни бывшем СССР. И Кунгурская в этом смысле ничем не лучше прочих и, уж конечно, не больше. Хотя как сказать… Была такая история - однажды в пещеру впустили собаку, и выбралась она оттуда только через несколько дней, в тридцати километрах от входа. Мне вспомнился Ленкин рассказ. Ледяная сопка, «мамонты, мастодонты»… Лед… Ага! Кунгурская пещера ведь тоже ледяная. Уж не могильник ли здесь? Такой же, как на Севере?
Я почувствовал, как у меня начинает захватывать дух. Гипотеза показалась мне вполне реальной. В самом деле, почему бы нет? Все эти льды, сосульки - микроклимат микроклиматом, но постоянная минусовая температура в течение всего года, это, знаете ли, вызывает подозрение. Что, если в глубине пещеры установлены какие-нибудь криогенераторы? Вообще, по логике вещей, тогда все должно быть наоборот - должен быть выход лишнего тепла, как в агрегате холодильника. Но, во-первых, мало ли, на каком принципе работает установка пришельцев, а во-вторых, еще неизвестно, где он, этот «агрегат». Горячих источников в области нет, но, может, где-то есть теплые. А верхние коридоры пещеры… ну, это может быть такой переходник, воздухофильтр…
Я крякнул. Чертова фантастика! Не успеешь мысль как следует продумать, а она уже кучей других обросла. Может, я прав, а может, и нет - какая разница? Надо было выбираться отсюда. Ленке вроде обещали, что нас подержат-подержат да и отпустят, но мало ли что они пообещали.
Спать не хотелось.
- Попробуем как-нибудь выбраться, - высказался за всех Денисыч. - Даже если не выберемся, дня три как-нибудь протянем, а потом нас искать начнут. Не местные, так милиция. Я, перед тем как уйти, майору позвонил… точнее, подполковнику. Как чувствовал, что влипнем. Он обещал «держать» ситуацию. Теперь, когда мы ЭТИХ так спугнули, и мы и они начеку. Пойдем искать туннель наверх, авось раза с третьего-четвертого выбредем.
- Есть другое предложение, - немедленно отозвался я. - Пойдем вниз.
- Это еще зачем?!
Делиться с остальными своими соображениями насчет подземного «суперморозильника» пришельцев я не спешил - мало ли что. Но резон поступать так все равно был.
- У нас вода кончается. Водка, конечно, вещь хорошая, энергетическая, но еще денек - и нас сушняк задавит. Оставим метки на стене, чтобы обратно возвратиться если что, а сами спустимся. Мы еще не пробовали спускаться. Туннели вниз нам часто попадались.
- Ох, что-то мне твой взгляд не нравится. Опять чего-то задумал? - подозрительно прищурился Лешка. - Ты к чему клонишь? Надеешься еще раз с ними встретиться?
- И это тоже, - кивнул я. - Хочется, знаешь ли, прижать их в тихом месте к теплой стенке. Если они нас водят за нос, надо обследовать дикую часть пещеры. Чем естественнее стены, тем меньше шансов, что они их могут двигать. Эти ребята у меня давно напрашиваются на откровенный разговор.
- Вы тоже хороши.
- Ну, дык… - ухмыльнулся Кабанчик. Фил обвел всех испытующим взглядом.
- У кого-нибудь еще есть оружие? - спросил он. - Нож или пистолет какой-нибудь газовый?
- Откуда… - начал было Серега, но Димка уже рылся в рюкзаке. На свет появился длинноствольный духовой пистолет - укороченный вариант пневматической винтовки, из какой стреляют в тире, и коробка патронов к нему.
- Вот, - сказал, выпрямляясь, наш гид. - Я из него тогда по Кинг-Конгу стрелял… Ну, помните, я рассказывал?
Фил молча взял пистолет, переломил его, заглянул в ствол, сложил обратно, щелкнул курком и так же молча кивнул: «Годится». Лена непонимающе переводила взгляд с меня на Серегу и обратно. Отставила пустую кружку и зябко обхватила колени.
- Ребята, а вы чего им сделали?
Серега раскрыл было рот, но Фил незаметно толкнул его локтем и он заткнулся.
- Чего-чего… Много будешь знать, скоро состаришься. Спи. Нам сейчас всем поспать надо. Завтра расскажем. На вот лучше съешь вот это. И вы тоже съешьте.
Он достал пузырек с витаминами, вытряхнул каждому по таблетке и скомандовал отбой.
«Спать на камне - почки гробить» - старая туристская мудрость. Мы вытряхнули все из сумок, всякие донца, газеты, запасную одежду, разложили рухлядь на полу и сгрудились в кучу, потеснее прижавшись друг к дружке. В тревожном забытьи мы просидели-пролежали оставшиеся полночи. Выспаться мне не удалось. Гулко храпел Димка, Кабанчик о чем-то шептался с Ленкой. Фил то и дело доставал из брючного кармана старинные часы с двойной крышкой, смотрел который час, вздыхал и с громким щелчком их захлопывал. От Ленкиных волос мягко пахло ромашкой. Один раз я проснулся, увидел, как из темноты выглянула большая крыса; некоторое время ока нюхала воздух, нервно вздрагивая усиками, потом, видимо, решила не рисковать и без эксцессов удалилась. В подставленную кружку с потолка размеренно и тихо капала вода.
В семь утра Денисовский хронометр затарахтел, все, как могли, привели себя в относительный порядок, разделили накопившуюся за ночь воду и двинулись в дальнейший путь. Коридор с глинистым полом, на котором кое-где выступали камни, имел наклон, и все, не сговариваясь, двинулись вниз. Кабанчик то и дело черкал своим фломастером по стенам. Через пару часов снова стали попадаться небольшие залы и гроты, на потолке замерцали сталактиты. Наумыч приободрился.
- Сталактиты - это хорошо, - сообщил он. - Сталактиты - это значит, что поблизости вода, а в потолке трещины…
- …И потолок скоро рухнет нам на головы, - мрачно закончил за него Кабан. - Шагай, Сусанин.
Через несколько шагов Фил, шедший впереди, остановился и помахал фонариком.
- Здесь щель, - объявил он. - Коридор уходит вниз.
- Отвесно?
- Нет, но круто. У нас есть веревка?
- Сколько-то метров есть…
- Доставай. И мыло тоже.
- Шутки у тебя! - фыркнул Димка, но веревку достал. Фил обвязался, влез в дыру и долго там шуршал, светя фонариком. Вылез он оттуда весь в царапинах и в глине, без шляпы, но довольный.
- Там другой коридор, - объявил он, выпутываясь из веревок. - Идет под углом к нашему. Очень сырой, даже со стен капает… Что решаем?
После недолгого совещания решили спускаться. Возвращаться все равно не имело смысла. По пути встретились еще два-три ответвления. Пол был скользким, все перемазались глиной до ушей, а Ленка крепко ушиблась, когда заскользила вниз по склону.
- О, - сказал Димыч, поправляя заляпанные глиной очки, - а здесь и впрямь вода. А знаете, я, похоже, здесь был. Очень давно, правда. Вот эти сталактиты на стене - очень запоминающаяся форма. Определенно был!
- Отсюда есть выход?
- Есть. Мы только что через него вошли. Кажется, я смогу вспомнить.
В углу отсвечивало серебром небольшое озерцо. Мы торопливо напились так, что от стылой воды заломило зубы, организовали очажок из трех камней, зажгли свечи и поставили кипятиться чай. На всякий случай заполнили все бутылки из-под водки, которых у нас скопилось штук шесть.
- А народ еще спрашивает, почему я все время покупаю водку с винтовой головкой, - съехидничал Фил, закуривая по такому случаю внеплановую сигарету. - Ну что, привал?
- Продолжаем праздновать?
- Праздновать не праздновать, а подкрепиться не мешает. Доставайте провизию.
В общем, мы на радостях перекусили и перепили. Время у нас еще было, бессонная ночь отдавалась тяжестью в висках. Решили отдохнуть. Меня же опять стали одолевать различные мысли.
Воздух в гроте, несмотря на холод, был сухой и приятный, свежий, как после грозы. Белесая неровная стеклянистая масса сталактитов в северном углу мягко мерцала в темноте. Я заинтересовался, встал и подошел к ним поближе. Погасил свечу и некоторое время всматривался в темноту. В воздухе витал слабый запах озона.
- Серега, - позвал я, - Серега, отлепись от Ленки! Дело есть. Иди сюда. Ты хорошо себя чувствуешь?
- В каком смысле? - опешил тот.
- В прямом. Можешь еще выпить?
- Наливай… Погоди, погоди. А зачем?
- Есть идея, Помнишь мотоцикл? У тебя, когда ты пьяный, мозги как-то по-другому работают. Наливать тебе не буду, просто хочу удостовериться, что ты уже «хороший», но еще соображаешь. Осмотрись вокруг. Ничего не видишь подозрительного?
Кабанчик послушно огляделся.
- Вроде нет.
- Сталактиты видишь? Вон там, у стены. Они светятся.
- Это фонарик светит.
- Да нет, фонарик тут ни при чем, они сами светятся. Смотри. Как твой фломастер. Скорей всего, они радиоактивные… Да не бойся ты, - рассмеялся я, когда Кабанчик испуганно рванулся в сторону, - сильных доз не схватишь.
- От чего такое?
- Кто знает! - Я пожал плечами. - С водой в пещеры могут попадать тяжелые изотопы углерода или еще чего-нибудь такое. В сталактитах образуется соль, потом светится. Я слыхал о таком или где-то читал, но никак не думал, что это может встретиться у нас. Осмотри-ка еще раз эту стенку.
Кабанчик несколько секунд молча таращился в камень и водил фонариком.
- Ну, осмотрел, - неуверенно сказал он. - Ничего такого. Стена как стена. Светится разве.
- Держи. - Я протянул ему полный стакан и подождал. - А теперь?
- И теперь ничего. Хотя постой… Нет, показалось. Я потер лоб. Не то чтобы я на что-то надеялся, но все же. Собственно, почему именно эта стена? Я и сам не знал. Почему, почему… Интуиция! На этот счет у меня было несколько теорий. Например, что мы с Серегой - экстрасенсы «парные»: я - чувствующий, он действующий. Отчасти это мнение подкреплялось тем, что догадки в наших приключениях обычно принадлежали мне, а действия - Сереге. Надо было только стронуть с места этот лежачий камень, дальше Кабанчик «покатится» сам.
- У тебя «харлей» с собой? - спросил я.
- Вот он. - Серега помахал фонариком. - Он у меня всегда с собой. Я его на время… в это самое… в одну сплошную фару. А то темно.
- Понял. Зря ты так, он же садится. - Я пошарил по карманам, вынул завалявшийся там «аварийный» коробок спичек из неприкосновенного запаса и отдал его Кабанчику. - На вот, возьми. От них пока прикуривай и ими же свети, а твоя машинка нам сейчас понадобится. Попробуй превратить его еще во что-нибудь.
- Во что?
- Блин! - Я замахал руками. - Ну что ты за человек! Почему мне все за тебя придумывать надо? Где ты прятался, когда на небесах раздавали мозги? Пьяный валялся? Во что хочешь преврати! На, соберись. - Я налил еще полстакана водки и протянул ему. - Соберись, соберись. И подумай, что нам сейчас больше всего нужно.
- Что-что… - Кабанчик залпом замахнул стакан и занюхал рукавом. - Выход нам нужен. Дверь нужна. И что с того? Я же не Алиса в Зазеркалье, расти-сжиматься по желанию не умею. И ты не Алиса. И Ленка тоже не Алиса. Даже если я эту штукенцию в дверь переплавлю, на хрена… Ой…
Он вдруг умолк. Я поднял взгляд, посмотрел на Серегу, потом на стену и почувствовал, как у меня отвисает челюсть. Сталактиты медленно плавились и изменялись, текли, как белый воск по свечке, формируя из себя высокий, узкий, вытянутый прямоугольник. Не прошло и минуты, как перед нами в каменной стене образовалась стильного дизайна бронедверь, окрашенная в цвет слоновой кости, с аккуратным косяком, глазком, звонком и номером «13».
Кабан икнул и выронил стакан.

Пока мы там с Серегой так упражнялись, остальные мало обращали на нас внимания. Но появление загадочной Двери (я так и буду называть ее с большой буквы - Дверь, должен же я ее как-то называть?) не могло остаться незамеченным. Все побросали свои дела и в молчаливом изумлении сгрудились у нас за спиной. Серега стоял и ошеломленно вертел пальцем настройку своего радиоприемника. В принципе поймать что-то под землей довольно сложно, но и Кабанчик со своим приемником порой творил чудеса. Наконец Серега наткнулся на какую-то волну. Из крохотного динамика сквозь шум помех послышался зыбкий наплыв клавишных, и вкрадчивый, какой-то летаргический голос солиста затянул:

Много дивного на свете,
Стоит дверь лишь распахнуть.
Подойдите ближе, дети,
Я вам что-то расскажу.

Сердце у меня заколотилось, а по спине торжественным маршем прошлись мурашки. Прошлись со вкусом, строевым, побатальонно, на одного линейного дистанции - руки по швам, равнение на мавзолей. «Пикник» в приемнике продолжал гипнотически звенеть стальными струнами, Эдик Шклярский распинался вовсю:
Жили здесь двое, горячая кровь,
Неосторожно играли в любовь.
Что-то следов их никак не найти,
Видно, с живыми им не по пути.
С каждым днем тише негромкий мой шаг,
А сердце, как клетка, где птицей бьется душа.
Вижу, как идет навстречу
Кто-то в белом и с косой.
Все мы гости в этом мире.
Пора домой![6]

Мурашки на моей спине закончили печатать шаг и потянули бронетехнику. Я передернулся. На сей раз мы с Серегой, кажется, влипли во что-то действительно серьезное.
- Ни хрена себе, - выразил общее мнение Димка. - Гм. Интересно, откуда это здесь? Не может быть, чтоб вот так, без нашего ведома… Может, это КГБ?
- ФСБ, - машинально поправил его Денисыч. - Кабан, выключи свою шарманку! Нет, на наших не похоже. Чего им тут делать? Это какие-то «новые русские» балуются. Наверное, просто подземный ход с чьей-то дачи.
- Нет, - сказала Ленка, нервно поводя плечами. - Это ОНИ.
Сказала она это так, что все сразу поняли, о ком идет речь.
- Открывай, - скомандовал я Сереге.
- Чем? - опешил тот.
- Чем хочешь открывай, ты же ее как бы создал… Попробуй своим «харлеем». Преврати его в ключ.
Серега неуверенно покосился на дверь, потом на фонарик в руке и потянулся к кнопке звонка.
- Может, лучше позвоним?
- Нет, лучше не надо. - Денисыч перехватил его руку на полпути и мягко, но решительно опустил: он уже все понял и теперь ощущал себя в своей стихии. - Пока преимущество неожиданности на нашей стороне, мы на шаг впереди. Открывай.
- Я не уверен… Ладно, попробую.
Серега погасил фонарь, нагнулся к замку, с минутку чем-то там поковырял, и Дверь с неожиданной легкостью растворилась. Не было ни лязга замка, ни сигнала тревоги, даже петли не заскрипели. Денисыч нахлобучил шляпу, отчего сразу стал похож на Индиану Джонса, вынул пистолет, затоптал окурок и жестом скомандовал остальным: вперед. В две минуты мы собрались, упаковали рюкзаки, глотнули напоследок воды из озерца и шагнули в распахнувшийся зев загадочного туннеля.
За дверью оказался прямой коридор, полого уходящий в обе стороны, направо и налево. Мы подкинули монетку и решили двигаться вниз. Уклон был небольшой, ступенек не было. Пол оказался ровный и шероховатый, ноги не скользили. Световые лучи метались в темноте, потом на стенах через равные промежутки стали попадаться широкие, матово светящиеся полосы. Я потрогал одну из них и не ощутил под пальцами ничего похожего на светильник: стена как стена, словно, полосу просто нарисовали Серегиным фломастером. Свет был совершенно холодный. Я хмыкнул. Если коридор, равно как и Дверь, был тоже создан воображением Кабанчика, в этом не было ничего удивительного. Но если нет, тогда… Под потолком ощущался встречный ток холодного воздуха, несильный и ровный; Димка, топавший сразу за мной, то и дело нервно принюхивался и фыркал. Сколько мы так прошагали, не смогу сказать, когда шедший впереди Фил вдруг остановился и поднял руку. Мы встали тоже, коридор здесь делал резкий поворот, за которым оказался большой зал, явно искусственного происхождения, освещенный все теми же полосками. Неоновые отсветы ложились на лица моих спутников, делая их похожими на киношных вурдалаков,
Помещение было забито до самого потолка (а до него было метров десять), сам потолок и стены покрывал тонкий слой пушистой синеватой изморози. Откуда-то тихо сочился пар. Длинный проход терялся в полутьме. Всюду, насколько хватал глаз, сомкнутыми рядами громоздились непонятного назначения округлые сооружения, похожие не то на гигантские лабораторные автоклавы, не то на железнодорожные цистерны; у многих были прозрачные стенки.
Фил ковбойским жестом поправил на себе шляпу стволом пистолета и хмыкнул: «Однако…»
- Здесь лучше держаться вместе, - сказал он, обернувшись назад, - а то неровен час кто-нибудь еще заблудится. А вот кричать тут лучше бы не надо.
Я почувствовал, как Ленка трогает меня за рукав.
- Там было так же, - сказала она.
Ни камер, ни людей поблизости не наблюдалось, и мы осторожно двинулись вперед.
С колотящимся сердцем я шел вдоль огромных криотанков, за прозрачными стенами которых спали - поодиночке и целыми стаями - непробудным сном животные и растения давно ушедших эпох. Сначала я останавливался у каждого второго смотрового стекла, прилипал к нему лицом и подолгу всматривался в синеватую глубину, Происходящее казалось сном, кошмарным, но при этом жутко интересным - о таких потом жалеешь, что проснулся. Взгляд выхватывал из полутьмы то трилобита, то наутилуса, то ортоцераса, третичных аммонитов, четвертичных ниммулитов и эвриптерид, ракоскорпионов и мечехвостов, панцирную рыбу (кажется, это был птераспис, но я не уверен), поздних кистеперых рипидистий, более ранних акантодов и совсем уж древних круглоротых - все, что человек видел доселе только на рисунках или в отпечатках из осадочных пород… Помню, я застыл и долго рассматривал хищного семиметрового дунклеостеуса, пока Ленка не оттащила меня от витрины. Гигантский музей был нескончаем. Наверное, где-нибудь хранились и контейнеры с самыми примитивными водорослями и радиоляриями, да и вообще…
- Бургессия белла… - бормотал я. - Виваксия… Леанхоилия…
- Не ругайся, - с пьяной прямотой осадил меня Серега.
- Я не ругаюсь… Ой, канадаспис! Глядите, это же канадаспис! Господи, сколько их тут…
Табличек не было. Не было вообще никаких надписей. Знакомые по книжкам названия всплывали в моей голове как сквозь туман, я даже и не думал, что еще помню их. Лена была права - в гигантском морозильнике без всякого порядка были собраны образцы почти всех видов, населявших Землю на протяжении миллионов лет, от насекомых и рыб до рептилий и млекопитающих. Когда мы дошли до отсека с динозаврами, я уже совсем потерял голову. Было от чего свихнуться. Помню, что меня тянули за руку, как ребенка в детсаду, я шел, как будто плыл по воздуху, и дико вертел головой. Впрочем, и остальные чувствовали себя не лучше. Триас, юра, мел и пермь - да, особенно пермь - были представлены здесь во всей своей красе.
- Игуанодон, - благоговейно шептал я, - аллозавр… майязавр… трицератопс… текодоны… прокомпосогнат…
- Как ты все это помнишь? - поразился Димка.
- Не знаю… Слушайте, тут у них, наверное, и млекопитающие есть!
Но до млекопитающих нам дойти было не суждено - как мы ни. крались, как ни соблюдали осторожность, видимо, эта картина все-таки вскружила нам голову. На охрану (или это был патруль?) мы нарвались совершенно неожиданно - Серега как раз остановился прикурить. Вроде поворотов не было, и четыре человека в черном возникли словно ниоткуда и тоже остановились, пораженные.
Прежде чем я успел хоть что-то сказать, Фил сделал стойку и навел на них пистолет.
- Стоять! - скомандовал он. - Руки за голову! Кто вы такие?
Четверка не отреагировала. Один что-то отрывисто сказал другому и все четверо двинулись вперед. Теперь я мог разглядеть их подробнее. Ленка очень точно описала их - худые, тонкие, высокие, все в черном, с острыми, прижатыми ушами, с сероватой кожей - внешность, скорее, киношных вампиров, чем пришельцев-инопланетян. Мне стало не по себе.
- Люди, спокойно, - с акцентом сказал крайний из них, - мы не причиним вреда. Уберите оружие. Сядьте, пожалуйста, на пол…
Денисыч осклабился, пистолет в его руке глухо щелкнул, говоривший вздрогнул и подался назад. Маленькая жестяная пулька, даже залитая свинцом, вряд ли причинила ему какой-то вред, и через мгновение все четверо бросились в атаку. Действовали они профессионально, слаженно и ловко, и в итоге быть бы нам плененными и битыми, как вдруг тишину разорвал истошный женский визг, оборвавшийся так же внезапно, как и возник. Все замерли. Вопреки здравому смыслу, я оглянулся и чуть не рухнул в обморок: Ленка лежала позади, видимо, без чувств, а на меня…
На меня мчалось чудовище - зубастое, четвероногое, обросшее густой белесой шерстью, похожее одновременно и на волка, и на небольшого медведя. На нем почему-то были штаны и куртка, а на узкой зубастой морде неуместно и решительно блестели Димкины очки.
Кабан заорал, подпрыгнул, замахал руками, как стрекоза крыльями, словно хотел взлететь, и бросился прямиком в объятия инопланетянину. Ударил его, и тот вдруг тоже закричал - истошным диким воем, уходящим в ультразвук, схватился за руку, развернулся и с нетопыриной грацией помчался вдоль по коридору долгими прыжками, высоко вскидывая ноги. Остальные трое, позабыв про нас, устремились за ним и растворились во тьме, преследуемые по пятам загадочным зверем. И не успели мы опомниться и мало-мальски понять, что случилось, как опять оказались одни.
Я бросился приводить в себя Ленку. На воду она не отреагировала, я вздохнул и трясущимися руками полез в рюкзак за водкой.
- К-кошмар! - сказал Кабанчик, поднимаясь на ноги. - Вы т-т-т… Вы тоже зверя видели? - Мы закивали. - Что это было? И откуда?
- Понятия не имею, - признался я. - Знаешь, на миг мне показалось…
Фил не дал мне договорить:
- Ты чем его ударил? - спросил он Серегу.
- Спичкой.
- Чем?!
- Спичкой, - простодушно повторил тот. - А что? Что в руке было, тем и ткнул. А он как взвоет… Кто это были? Пришельцы?
- Тебе лучше знать. Ну-ка дай мне твой коробок.
Денисыч оглядел его внимательно со всех сторон, перебрал все спички по одной и чуть ли не обнюхал каждую, потом вздохнул и передал их мне.
- Ничего не понимаю, - признался он. - Может, ты чего на это можешь сказать?
Я повертел спички в руках. Коробок как коробок. Самые обыкновенные спички. Кировские, «Красная звезда». Я их всегда обычно покупаю - других в нашем магазине не продают. На полустертой желтой этикетке по кругу надпись: «Спички от производителя», чуть выше еще одна: «Покупаем спичечную осину».
Стоп-стоп! Я наморщил лоб. Осина…
- Слушайте, - обернулся я к своим спутникам, - а те ребята вам, случайно, не показались похожими на вампиров?
- А при чем тут вампиры? - спросил Серега.
- Не знаю, но… Осина ведь подействовала. Надо бы у Димки спросить. Димка где?
В коридоре на полу обнаружился Димкин рюкзак и его же ботинки с носками внутри. Чуть поодаль валялась вязаная шапочка с кривой эмблемой «Adidas». Больше не было ничего. Все это, однако, только подтверждало мою догадку.

Предыдущая страница 10 Следующая страница


11 Дмитрий Скирюк

- Так он чего, выходит… оборотень, что ли? - Кабанчик ошеломленно оглядывал нас по очереди.
- Выходит, что так…
- Дикость какая… - Он передернулся. - Я, кажется, сейчас с ума сойду. Что вообще происходит? Во что вы меня впутали?
- По-моему, это ты нас впутал. И не ори, возьми себя в руки: перед Ленкой неудобно. На вот лучше выпей. - Я протянул ему початую бутылку. Лена к этому времени уже вполне пришла в себя и теперь испуганно оглядывалась, вцепившись в мою руку, как в спасательный круг. Объяснять я ей ничего не решился. И без того было ясно, что мы крепко вляпались, а остальное было за гранью моего уразумения.
Мы сели в круг, уже не обращая внимания на саркофаги с доисторическими тварями, и принялись решать, что делать. Фил высыпал себе на колени весь запас наличных спичек и теперь затачивал их и обматывал у основания лейкопластырем, подгоняя под ружейный ствол.
- Мыслю так, - сказал он, закуривая сигарету. Посмотрел на обгоревшую спичку в руке и добавил ее к остальным. - Димка, даже если он и монстр, на нашей стороне. А эти скоро не вернутся или вернутся, но с подкреплением. Надо уходить, пока не поздно.
- Еще чего! А Димку - что, бросать?
- Да не бросать! - поморщился тот. - Если он жив, он сам о себе позаботится. А если нет, то…
Все замерли. Из глубины коридора послышались шаги и легкий цокот когтей. В темноте обрисовался приземистый силуэт, синевато блеснули очки. Пока мы соображали, что делать, оборотень вышел на свет целиком и уселся в коридоре, виновато глядя в нашу сторону: не догнал. Выглядел он странновато. Во всяком случае, классифицировать его вот так с налету я бы не решился. Был он мордатый, словно волк, с широкой мохнатой спиной, с большущими лапами, и ходил по-медвежьи вразвалку. И на нем действительно были Димкина куртка и очки (штаны, как видно, где-то потерялись).
По массе он тоже вполне соответствовал нашему пропавшему другу, да и в морде прослеживалось некоторое сходство с Димкиным лицом. Последние сомнения рассеялись, но вот что теперь делать, как с ним быть, было совершенно непонятно. Фил прочистил горло.
- Димыч, это ты? - неуверенно позвал он и поманил рукой. - Иди к нам. Иди, иди, не обидим.
В звериных глазах за бифокальными стеклами перекосившихся очков как будто заблестело понимание. Наверное, речь человеческую наш друг теперь распознавать не мог, но где-то в его памяти осталось осознание того, что мы не враги, да и тон у Денисыча был вполне дружелюбный. Так или иначе, а только зверь помедлил и двинулся к нам. Все остались сидеть, как сидели. Была в этой сцене какая-то загадочная торжественность, непонятная благость, какой-то дух того момента, когда в доисторические времена первый волк сделал шаг навстречу пещерному человеку, становясь первой собакой.
«Волкомедведь» приблизился, потянул носом воздух и зарычал на пистолет. Фил сунул оружие за пояс, протянул руку и почесал Димке за ушами:
- Хороший… хороший… Не догнал, да? Не догна-ал… Ну, ничего. - Он поправил на псине очки. - Мы им еще покажем.
Все это очень походило на известную картину «Мы с Мухтаром на границе». Впечатление бредовости происходящего усиливалось на глазах.
- Наверное, его как раз пришельцы и боялись, - глубокомысленно сказал Кабан. - Выходит, это не враки, все эти истории про вурдалаков и оборотней?
- В здешнем районе, - счел нужным вмешаться я, - в деревнях бытуют рассказы про оборотней. Мне приятели рассказывали, филологи-фольклористы. В Суксуне, в Кукуштане, в кое-каких других коми-пермяцких селах, особенно в староверских. Еще с дореволюционных времен. Якобы тут этих оборотней даже несколько семей вполне легально жили. Их, кстати, даже не столько боялись, сколько уважали. Если встречали в лесу в диком облике, то кланялись, прощения просили. Вогулы называли их «этэнгу». Считалось, что они защищают людей от злых духов ночи. Иногда им даже молились, как родовому тотему. Лен! Ты видела, как он переменился?
- Нет, он сзади шел… - Она вдруг посерьезнела. - Постой. Как, ты говоришь, его фамилия?
- Чья? Димкина? Наумкин. А что?
Оборотень при звуке своего имени встрепенулся и повел ушами, словно узнавая, но больше никак не отреагировал.
- Если это читать на чукотский манер, - задумчиво проговорила Ленка, - это будет звучать, скорее, как «На-умкын». Допустим, если «умка» по-чукотски - «взрослый белый медведь», а суффикс «ын» в чукотском языке означает несовершенную форму настоящего времени, то получается… получится… гм…
- Получается что-то вроде: «медведеющий», - закончил я за нее.
- Точно! - закричал Кабан. - Все сходится. Это Димка. Напился до звериного облика!
- Все это, конечно, хорошо, - прервал наш научный диспут практичный Фил, - но что мы будем делать теперь здесь, с таким счастьем? Кто нас наружу выведет? Вот он, что ли? - указал он на нашего четвероногого спутника.
Все замолчали.
- А что, если у него чутье хорошее, почему бы и нет? - резонно сказал я, - Эй! Димка! Выведешь нас наружу?
Зверь непонимающе уставился на меня.
- Не выведет, - вздохнула Ленка. - Видишь: он тебя не понимает.
- Как-то он диковато выглядит, - задумчиво царапая подбородок, сказал Кабанчик. - Эти очки… Может, хоть куртку с него снимем?
- Куртку не надо, а вот очки и впрямь, пожалуй, лишние, с его-то чутьем. Фил, сними их, у тебя получится. А то еще раскокает, объясняй ему потом, когда обратно превратится.
- А он может? В смысле - обратно.
- Может, наверное… Блин, хоть бы предупредил, что ли, а то здрасьте-пожалуйста: бах, и на тебе - волчара. Ленку вон напугал… А кстати, хорошая мысль! - Денисыч встрепенулся. - Если он за нас, это такой козырь! Серега, дай фломастер.
- А зачем тебе?
- Давай, давай. Увидишь.
Фил, явно нашедший с Димкиной душой какие-то загадочные точки соприкосновения, снял с фломастера колпачок и принялся разрисовывать собачью морду флуоресцентной краской. Через несколько минут и без того неласковый облик зверя скрылся под зловещей зеленовато светящейся маской.
Фил отступил на шаг и критически осмотрел свое творение.
- Ну-ка, пройдись, - скомандовал он.
Наумыч прошелся. Зрелище было не для слабонервных.
- Мара-азм… - Серега обхватил голову руками. - Собака Баскервилей-2!
- Теперь его кто хочешь испугается.
- А что он ест?
- Кто? Оборотень? Да уж, наверное, не цветочки с ягодками…
- Но он же, наверное, голодный! - бурно зажестикулировал Серега. - У нас всего одна банка тушенки осталась да водки бутылка! А он столько энергии… Да он же всех нас покусает! Не-ет, надо срочно выбираться отсюда!
Кабанчик был в двух шагах от паники и теперь готовился утянуть в раскрывшуюся пропасть остальных. Все кричали, оборотень бегал вокруг, светил размалеванной мордой и гавкал. Надо было срочно что-то делать. Мы с Филом кое-как успокоили обоих и, посовещавшись, решили вернуться к Двери. Впереди пустили Димку - в его теперешнем обличье это показалось нам самым разумным. Замыкал шествие Фил. Вновь справа и слева потянулись ряды гигантских танков с живыми «консервами», я шел, и в голове у меня потихоньку начали роиться мысли.
Зачем кому-то понадобился здесь этот гигантский скотомогильник? Во всем должен быть какой-то логический смысл. Так не бывает, чтобы его не было. Без логики на свете только женщины жить могут, ага, - закатят истерику, хлопнутся в обморок, а потом смотришь, а они уже все приняли как должное и преспокойно живут себе дальше. Истерики я никому не обещаю, но вот принять как должное… Ну уж нет, дудки! Если кто-то изучает нашу планету, нашу флору/фауну и нашу, так сказать, цивилизацию, я хочу знать, зачем он это делает и как.
Особенно - как.
Итак, начнем сначала. Изучают нас не одну тысячу лет, это факт: вон их сколько тут скопилось. Допустим, кто-то собирает образцы и консервирует их здесь… А что потом? Судя по всему, все эти туши и тела вряд ли отсюда вывозят. Что же они, изучают их на месте, что ли? Так это ж какой штат ученых нужен! Целого университета будет мало. Или они просто берут генный материал, а остальное бросают? Тогда зачем хранить все это, ради чего, как говорят в Одессе, тратиться на деньги?
И вообще, они живут здесь постоянно или прилетают время от времени?
Чем мы ухитрились им насолить? Непонятно. Возле Двери нас поджидал сюрприз. Точней, не возле Двери, поскольку Двери больше не было. В общем, само ее отсутствие и оказалось для нас сюрпризом. Мы озадаченно уставились на стену. Появляющиеся и исчезающие как по мановению волшебной палочки проходы и туннели начали нас раздражать.
- Черт, да сколько же можно! - вслух возмутился Денисыч.
Остальные ждали, сгрудившись за его спиной.
- Дальше пойдем или как? - спросил Серега.
И в этот момент где-то под потолком ожил невидимый динамик. Все вздрогнули.
- Граждане-земляне, - с легким акцентом произнес приятный женский голос. - Вы окружены. Сопротивление бесполезно и принесет вам только ненужный вред. Мы не желаем вам зла. Предлагаю вступить в переговоры.
- Вступают в партию, а переговоры ведутся, - хмуро оборвал ее Денисыч. - Ты сперва скажи, что вы задумали? Что вообще здесь творится? Кто ты такая, чтобы мы с тобой разговаривали?
- Ихана Ки Сайя, - так, или похоже прозвучало из-под потолка. Звук «х» в первом имени прозвучал мягко, с горловым придыханием; чужой язык походил на финский. - Старший… старший… Как это по-русски?.. - говорившая замешкалась, потом нашлась: - Старший модульный офицер-ксенолог.
- Че? - растерянно переспросил Кабан. - А это еще че такое?
- Бить будут, - мрачно сказал я и популярно разъяснил: - Специалист по чужакам.
- А мы разве чужаки?
Я застонал. Кабанчик сегодня явно перебрал…
- Для нее - чужаки, - терпеливо разъяснил я. - А теперь молчи и не мешай.
Фил сдвинул шляпу на затылок и достал пистолет.
- А какой нам резон с тобой говорить?
Наумыч разразился хриплым лаем и суматошно забегал от стены к стене. В тесном коридоре заметалось эхо. Голос озадаченно умолк.
- Это кто там гавкает? - несколько неуверенно спросил он после паузы.
- С тобой, свинья, - задравши голову, крикнул Фил в потолок, - не гавкает, а разговаривает капитан Федеральной службы безопасности Денисов! Ты выйдешь или нет? Иначе мы сейчас… споим Сереге поллитру и все тут на хрен оторвем!
Голос молчал.
- Ну?
- Хорошо, - сказал голос. - Хорошо, я выйду. Придержите зверя, иначе нам придется его ликвидировать. Я сейчас к вам поднимусь.
Некоторое время мы, пыхтя и сталкиваясь, ловили и успокаивали Димку-оборотня, потом пытались повязать его собственной курткой, из чего не получилось ничего.
- А я и не знал, что ты капитан, - невпопад сказал я Филу, придерживая бьющие задние ноги волка.
- И не должен был знать, - пробурчал Фил в ответ. - Какой я, к лешему, капитан? Это я так, для солидности… Черт, из чего бы ошейник сделать?
Придавленный к полу Димка предостерегающе зарычал. Ленка испуганно пискнула и проворно спряталась у меня за спиной.
- Леша, миленький, - выглянула она оттуда, - ты только держи его, я его боюсь!
- Я сам боюсь, но надо ж что-то делать… Кабан! Ну-ка, снимай штаны.
- Еще чего! - возмутился тот. - Сам снимай!
- Снимай, кому говорю! У меня руки заняты. Намордник делать будем.
Серега нехотя расстегнул ремень и потянул с себя джинсы.
- Отвернитесь;
- Нашел время стесняться. Давай сюда. Протестующему оборотню кое-как обмотали морду и голову и затянули ремень. Ума не приложу, как он позволил над собой такое проделать. То ли Фил обладал каким-то особенным природным магнетизмом, то ли они просто друг другу доверяли.
Шаги послышались минут через пятнадцать; в коридоре показался тонкий черный силуэт и двинулся навстречу.
- Стоять, - скомандовал Денисыч.
Фигура неуверенно замедлила шаг, потом замерла.
- Я парламентер, не надо в меня стрелять, - сказала она и медленно раздвинула в стороны руки, демонстрируя отсутствие оружия. - Я уполномочена экипажем вести переговоры. Среди вас есть девушка по имени Елена?
- Есть. - Ленка высунула мордочку из-за моего плеча. - Это я. Что вам нужно?
- Вы должны меня помнить. Мы встречались с вами на раскопках. Я могу к вам подойти?
- Только не делайте резких движений, - предупредил ее Фил. - У меня в пистолете осина, и я не промахнусь.
Еще неизвестно было, причинит ли инопланетянке вред осина, Фил блефовал, но это подействовало.
- Я не буду, - пообещала та. - Держите зверя, он очень не любит нашего запаха.
При ближайшем рассмотрении фигура действительно оказалась девушкой, на вид лет семнадцати, похожая на девочку-подростка. Худая, очень стройная, почти без бедер, с сероватой кожей, волосами цвета воронова крыла, острыми ушками и огромными, совершенно анимэшными глазами, ну просто готовый персонаж для японского комикса.
- Здравствуйте.
- Здрасьсе… - неуверенно сказал за всех Кабанчик и попытался сделать реверанс. Без штанов, в трусах в цветочек, он смотрелся несколько карикатурно. Оборотень зарычал.
- Вы - вампиры? - взял я быка за рога. Ихана повернула голову ко мне,
- Нас иногда называют так в вашей мифологии, - с оттенком грусти сказала она. - Увы, необоснованно. Хотя наш способ питания соответствует описанному, на человека мы обычно не нападаем. Обо всех имевших место прецедентах было доложено вверх по инстанции. - Она вздохнула. - К сожалению, мне всего тридцать ваших лет, и в прошлых экспедициях я не участвовала.
Повисла пауза.
- Вы хорошо говорите по-русски, - сказал я, чтоб хоть что-нибудь сказать.
- Спасибо. Я специалист по контактам с людьми, знать ваш язык - моя специальность. Мы с вами даже знакомы. С вами и вашим другом. Собственно, у меня именно об этом к вам и будет разговор.
- Я чего не понимаю, - пробормотал Серега, - так это то, что я ничего не понимаю. Вы что, к нам домой прийти не могли? Хотя бы позвонили, что ли. У меня телефон есть.
- Увы, - грустно сказала инопланетянка, - мы не могли. Время не терпит, а переговоры могли зайти в тупик. Вы были нужны нам во что бы то ни стало в самые ближайшие дни. Я попросила вашу подругу, - я надеюсь, она меня извинит…
Лена зарделась, смущенно сняла и протерла свои очки.
- Да ладно… А в чем дело?
Честно говоря, мне было не по себе. Когда тобой интересуются инопланетяне, это уже как-то неприятно. Но когда - вампиры, это, знаете ли, совсем труба. Фил держал ее на мушке, Димка рвался с поводка и показывал зубы, но все равно я похолодел.
- В нашей программе исследований произошли непредвиденные сбои. Проще говоря, она срывается, и срывается из-за вас.
- Не понимаю…
Ихана вздохнула. Шевельнула руками, сказала: «Пройдемте», развернулась и пошла вниз по коридору, откуда мы только что пришли. Мы двинулись следом. Димка с Филом снова замыкали шествие.
- Ты ей веришь? - спросил меня Фил, уже, по-видимому, безоговорочно признавая за мной инициативу.
- У нас нет другого выхода, - ответил я. - Если уж даже ОНИ засуетились, значит, в самом деле происходит что-то из ряда вон выходящее. Давайте поспешим.
- А это правда, что вампиры носят черные плащи? - спросил Серега. Он шел за инопланетянкой след в след, шатался и время от времени шумно чесал свои голые, пупырчатые от холода ноги.
- Что вы имеете в виду? - наморщив лоб, спросила та, потом посветлела. - А! Поняла. Это стандартный защитный комплект. От солнечных лучей. Мы находимся в зоне эвакуации, и в любую минуту может возникнуть необходимость выхода на поверхность. Мои люди нервничают.
- Так, значит, это правда, что вы не можете появляться днем? - вмешался я.
- Совершенно так. Не можем. Если нас по какой-то причине застает рассвет, ожоги могут быть достаточно тяжелыми. Даже ночью бывает опасно. Был случай, когда один молодой член экипажа перегулял и схватил лунный удар. Если поблизости нет катера или убежища, надежда только на плащ. Кстати, мы поэтому и применяем роботов для сбора информации.
- Мы вам, наверное, очень досадили… Ихана повернула голову. Блеснули глаза.
- Да. Мы не смогли предвидеть возможность спонтанной пеленгации. Обычно люди не обращают внимания на такие мелочи. Вы либо исключительно внимательны, либо вам просто повезло.
Я не нашелся, что ответить, и только сухо поклонился.
Мы снова вышли в зал с криотанками. Мне показалось, там стало теплее; я так и не понял, было это следствием того, что мы разогрелись от быстрой ходьбы, или что-то стряслось с машинерией. Гул вентиляторов тяжелым эхом отдавался под сводчатыми потолками, пол под ногами ощутимо вибрировал. Синее свечение делало темноту вокруг холодной и зловещей. Я сглотнул и услышал, как Фил сзади нервно шуршит полой плаща, нашаривая то ли нож, то ли сигареты. Ихана оглянулась, и я вздрогнул: гибкая шея свободно позволяла девушке поворачивать голову на 180 градусов. Зрелище было ничего себе.
- Я попрошу вас обращаться поосторожнее с оружием, - сказала она. - Убить вы меня не убьете, но неприятностей причините достаточно. У Халалиса - раненого вами члена экипажа, общая интоксикация, он по меньшей мере на неделю выбыл из строя, а он второй навигатор.
- Экие вы хрупкие, однако, - хмыкнул Фил. - Ничего, поправится. На вас так плохо действует осина?
- И осина, и все тополевые вообще, - сухо сказала девушка. - Летом в ваших городах пребывание становится совершенно невыносимо, особенно когда летит пух. Вам очень повезло, что вы оказались ТАК вооружены. Халалис - чемпион корабля по яупалу, в честной рукопашной у вас не было бы ни единого шанса.
Денисыч фыркнул:
- Это еще надо посмотреть, что стоит этот ваш «яупал» против карате!
- А вы что, через неделю уже улетаете? - спросила Лена.
- Нет, не через неделю, - покачала головой та и следующей фразой убила нас всех наповал: - Отлет назначен на сегодня.
Она остановилась. Замерли и мы.
- Мне нужно многое вам объяснить, но у меня нет времени, - начала Ихана. - Вы знакомы с теорией нестабильности пространства?
- В общих чертах, - уклончиво сказал я. Не хотелось признаваться в собственном невежестве.
- Странно. Должны бы знать, это довольно просто. Ваш земной ученый Эйнштейн уже открыл ее основные постулаты… Или он открыл теорию относительности? Ну ладно, не важно, не будем об этом. Видите эти емкости? - Она повела рукой. - Как вы уже могли догадаться, мы исследуем вашу планету несколько миллионов лет, если смотреть с вашей стороны.
- Вы такая древняя раса?
- Нет, дело тут в другом. Если исследовать отдельно каждую звездную систему, никакой жизни не хватит. Мы изучаем сразу целый сектор галактики. Наша экспедиция создана недавно, примерно тридцать лет тому назад по вашему летосчислению.
- Вы прокалываете пространство! - осенило меня. - Здорово! Значит, это все-таки возможно?
- Не спешите с выводами, все не так просто, - жестом остановила меня наш новый гид. - «Прокол пространства», как вы выразились, слишком дорог, расход энергии возрастает прямо пропорционально массе. Базовый корабль совершает Большой Прыжок раз в несколько лет, а в остальное время идет в космосе на релятивистских скоростях. Время в статичных мирах течет быстрее, чем на борту корабля. На планетах работают только автоматические сверхсветовые зонды-сборщики, проводят отлов образцов флоры и фауны, монтируют криогенные установки…
- А вы что тогда здесь делаете?
- Последнее время, с появлением и становлением Homo как вида, примерно раз в триста лет на Землю регулярно отправляется этнографическая партия для сбора информации. Видите ли, человеческая цивилизация представляет весьма… ну, скажем так, своеобразный путь развития; мы никогда с таким не сталкивались. Вы очень… - Она посмотрела на Денисыча и прищелкнула пальцами. - Очень… Как это по-русски?.. Очень милитаризованы для вегетарианцев.
Фил покраснел (вернее - потемнел в синем свете ламп), но пистолета своего не убрал.
- Могли бы и объявить о себе, - сказал он. - С вашей техникой вам нечего бояться.
- Мы подумываем об этом, - серьезно сказала Ихана. - Лет через триста, в следующее посещение мы, возможно, так и сделаем, а пока прогнозисты не рекомендуют. Но давайте ближе к делу. Через несколько часов прибудет транспортный корабль. Уже запущена программа малой расконсервации - видите ли, в переохлажденном состоянии биологические существа на углеродной основе становятся нетранспортабельны. Но мы не сможем обеспечить общий контакт кораблей и настройку связи.
- Почему? - Я поднял бровь. Ихана сердито покосилась на Серегу; тот сразу как-то сжался в своей куртке и трусах и постарался сделаться понезаметнее. Про таких говорят, мол, чует кошка, чье мясо съела…
- Транспортный модуль не приспособлен для вхождения в атмосферу обитаемых планет. Он просто разрушит озоновый слой, вызовет бури и глобальные цунами и окончательно демаскирует наше присутствие. Мы и так наделали много ошибок, боюсь, меня после этого понизят в должности.
- К черту должность! - рявкнул я. - У вас должен быть собственный корабль, челнок, на котором вы сюда прибыли, и даже не один. Что вы ходите вокруг да около? Что у вас стряслось?
Денисыч одобрительно показал мне большой палец: так держать! Ихана растерянно заморгала своими огромными глазами. Внутри у меня что-то ухнуло. Все-таки было в ней что-то завораживающее. На миг перед нами предстала не наделенный властью офицер-ксенолог, а просто уставшая девушка, причем весьма очаровательная. Если все вампиры такие, то становится понятно, отчего про них ходят такие противоречивые легенды, в которых они предстают то ужасными, то безумно прекрасными.
- У нас есть корабль, - тихо сказала она. - Вернее, у нас был корабль. Сейчас он недееспособен. Вы и ваш друг случайно обнаружили его и каким-то образом демонтировали основную навигационную систему. Но это еще не все. Разрушены стабилизаторы потока планетарных двигателей, выведена из строя система радарной маскировки, оружейные модули и еще многое другое. Бортовые системы пошли вразнос. Мы… Мы не можем улететь.
- Чушь какая… - Я нахмурил лоб. - Как такое могло произойти? Или те «бабушки»…
Ихана покачала головой.
- Разведмодули тут ни при чем, - сказала она. - У вашего друга редкая способность управлять молекулярными структурами напрямую, без конвертерных систем. Иначе говоря, он без приборов взламывает старую программу и составляет новую. Мы так и не смогли понять, как это происходит. Нужна совершенно невероятная концентрация сознания, чтобы заставить человеческий мозг работать в таком режиме. Существует один шанс против четырех миллиардов, что подобные свойства спонтанно присущи живому организму. В общем, вы преобразовали наномодули систем корабля в наземные транспортные средства на жидком топливе. Мы теперь не можем их найти.
- Что? - поперхнулся я. - Вы хотите сказать, что наш «харлей»… Ихана кивнула:
- Мы очень просим вас вернуть их нам. Иначе могут быть большие неприятности.
- А вы не очень-то нас пугайте, - осклабился Фил. - Мы тоже не вчера с печки слезли. Если вы нас тут прибьете, то ничего потом не узнаете. Не лучше ли будет обратиться за помощью нормально, без угроз?
- Вы меня не поняли, - мягко отстранилась та. - Неприятности будут у нас. Скорее всего нам придется остаться здесь навсегда. Мы можем впасть в гибернацию - для нас это не составит труда, но тогда мы… - она грустно усмехнулась, - я уж, во всяком случае, точно тогда не увижу больше ни родных, ни друзей.
Все обернулись к Кабану, даже оборотень.
- А чего я-то? - отступая в темноту, вскричал Серега. - Я знал? Я знал, да? Разбросали технику, где попало! Буржуи! Колхозники! Уж и взять нельзя!
Я закряхтел. Ну, Серега… «Невероятная концентрация! Невероятная концентрация!» Пить надо меньше! Концентрация… Впрочем, я тоже хорош. Ясно же было, что подобные вещи обычно на дороге не валяются. Дело явно пахло большим скандалом. Карманной моделью мотоцикла тут ничего не объяснишь.

Предыдущая страница 11 Следующая страница


Парк Пермского периода 12

- Ну, вот что, пролетарий, - решительно шагнул я к другу. - Отвечай как на духу: сколько ты себе наляпал мотоциклов?
- Во… во… - Кабанчик поперхнулся и закашлялся.
- Скока-скока? - не расслышал я. - Восемь?
Не переставая кашлять, тот замотал головой. Я похолодел.
- Восемьдесят, что ли?! Серега опять помотал головой.
- Восемнадцать, - наконец сказал он.
- И где они сейчас?
Серега отступал все дальше, пока наконец не оказался прижатым спиной к стенке саркофага. В глазах его клубилась пьяная муть.
- Нет! Нет! - Он закрылся руками. - Не дам! Не подходи! Последнее отнять хотите? Где я потом?.. У меня и так ничего не осталось, так еще и это!
Серега напрягся, закрыл глаза, замер и сжал кулаки.
Послышался неясный гул. Прозрачная стена за его спиной зашевелилась, потекла неровными складками и вдруг стала стремительно менять структуру и цвет. Я поспешно отскочил назад. Зазвенели тревожные звонки, над головами у нас что-то лопнуло и в потолок сразу в нескольких местах со свистом ударили зеленоватые струи фреона. В воздухе закружились мелкие колючие снежинки, потекла вода. Саркофаг с какими-то лепидодендронами постепенно сжимался, оседал, как будто из него выпускали воздух; боковая стенка рухнула, и на бетонный пол с грохотом посыпались чешуйчатые древесные стволы. Я поднял взгляд и наконец понял, что задумал каш друг.
Полупрозрачный, с ртутным блеском материал постепенно обтекал Кабанчика со всех сторон, формируя не то артиллерийское гнездо, не то броневую коробку тяжелого танка Т-80. Пушка, во всяком случае, там была, торчала словно нос у Буратино. На большее у Сереги, как видно, фантазии не хватило, хотя в замкнутом пространстве пещеры даже это было чересчур.
- Кабан, не дури! - закричал Денисыч. - У тебя совсем кофейник съехал? Брось пушку!
- Не подходите! - угрожающе набычился Серега. - Я выстрелю!
Он стоял там, чуть согнув в коленях голые волосатые ноги, мокрый и взъерошенный, как выдра, с синяком под глазом, весь в клубах фреонового дыма, словно рок-звезда на сцене. Зрелище было - куда там Майклу Джексону. Башня танка над его головой неприятно шевелила пушкой. Все прянули назад. Оборотень дико заскулил, поджал хвост и полез прятаться под ноги Филу. Я замер: если у Сереги хватит дурости выстрелить, всем придут кранты, включая самого Кабанчика. И дело даже не в снарядах: в замкнутом пространстве грохот просто порвет нам перепонки.
- Что происходит? - перекрикивая рев, вытекающего газа обернулся я к нашей провожатой.
- Наномодули! - испуганно крикнула Ихана. - Он перестраивает структуру саркофага!
- Так заблокируйте ее, эту структуру!
- Я не могу! - Ихана затрясла головой. - Я не могу: там старая программа… Конфликт версий… Белое Пламя, образцы… Что творится, что творится!
Она сбилась и залопотала что-то на своем языке. Едва соображая, что делаю, я схватил девушку за плечи, развернул лицом к себе и стал трясти.
- Сделайте что-нибудь, вы же офицер! - крикнул я ей в лицо. - У вас есть оружие?
- Нет… Вы же сами просили, чтобы я вышла без оружия…
- Идиотка! Кто же в такой момент слушает неприятеля? Блин! - Я топнул ногой. - Блин, блин!!! Пока он пьян, мы с ним ничего не сможем сделать! Надо бежать!
Корабельный офицер-ксенолог Ихана Ки Сайя непонимающе захлопала глазами:
- Пьян? Вы хотите сказать, что его способности…
- Да! Да! Он может все это творить, только если напьется как следует! Блин, что же делать? Что делать?! Фил! Дай пистолет!
- Погодите. - Ихана жестом остановила и его, и меня. - Погодите. Дайте мне подумать…
Мгновение инопланетянка медлила, собираясь с силами, потом мягко, но решительно высвободилась из моей хватки и легким шагом направилась к распоясавшемуся Сереге. Тот замер, не мигая следя за ее приближением. Танк еще не успел как следует оформиться, выглядел оплывшим, как декоративная свеча, лобовая броня козырьком нависала над Кабанчиком, но спереди еще все было открыто. Ихана, гипнотически покачивая бедрами, приблизилась к нашему другу вплотную, положила руки Сережке на шею, наклонила голову и… приникла к его губам в затяжном поцелуе. Все замерли. Было видно, как Серега сначала выпучил глаза, потом въехал в ситуацию и суетливо зашарил руками. Ствол у танка беспомощно обвис. Оборотень залаял, Фил восхищенно присвистнул, Ленка за моей спиной начала смущенно откашливаться. Я стоял ступой и уже совсем ничего не понимал. Конечно, на какое-то время Кабанчика можно отвлечь таким маневром, но дальше-то что? Она что, надеялась, что после этого он настолько проникнется ею, что сдастся без боя?
Свист и шипение вытекающего газа помаленьку стихали, тревожные гудки тоже смолкли, дурацкие бревна перестали падать. Некоторое время странная парочка стояла так, потом Ихана отлепилась от Кабанчика и отошла. Серега остался стоять возле недостроенного танка, ошеломленно хлопая глазами. Изо рта его стекала тоненькая струйка крови, но, похоже, наш друг ее не замечал и только машинально облизывался. А девушка уже шла к нам. Признаться, теперь я с некоторым страхом наблюдал за ее приближением.
- Что ты… Что вы с ним сделали?
- Ничего особенного, просто укусила, - ответила та и провела по губам острым язычком. - Извините, но у меня не было другого выхода. Ваш друг теперь избавлен от привязанности к питью этилового спирта. Если он примет его внутрь, у него сразу наступит аллергическая реакция.
- Что?! В смысле… Вы хотите сказать, что…
- Понимаете, - терпеливо пояснила Ихана, - мы же все-таки вампиры. В нашей слюне содержится вещество, которое действует на людей как антиалкогольный гипотоксин. - Она посмотрела на меня и смущенно опустила взгляд.
Кабан уже сгибался пополам, а через мгновение вообще упал на четвереньки. Его начало тошнить.
Фил смотрел на Ихану едва не с суеверным ужасом.
- Теперь я понимаю, почему люди во все века вас так ненавидели! - потрясенно сказал он.
Я ошарашенно таращился на инопланетянку.
- Хотите, я и вас укушу? - несколько неуверенно предложила она, истолковав мой взгляд как-то по-своему. - Это не больно.
- Нет! Нет! - замахал руками я. - Мне это совершенно ни к чему! Э-э-э… Большое вам спасибо. Вы действовали э-э-э… очень решительно.
- Я очень боялась, - призналась она.
- Я тоже, - в свою очередь, признался я и смерил взглядом ладную фигурку девушки. - А знаете, - сказал я, - у наших народов много общего. Но, по-моему, ваши аналитики правы: контактировать нам с вами, пожалуй, и в самом деле рановато.
- Полностью с вами согласна, - широко улыбнулась та, на мгновение показав мне свои белые иглообразные клыки. Я гулко сглотнул и отвернулся.
Протрезвевший Кабанчик «раскололся» в десять минут. Раскололся, раскаялся и вообще выглядел до ужаса расстроенным и трезвым. Ихана как-то связалась со своими, вокруг сразу забегали люди (наверное, точнее будет сказать - вампиры), ликвидируя последствия аварии и очень нервируя нашего оборотня. Как только Серега сообщил, в каких местах он спрятал технику, сразу же вылетели эвакуационные бригады, и через пару часов в пещеру стали поступать мотоциклы, мотоциклы; у меня в глазах зарябило от хромированных труб, рулей, кожаных седел и разноцветных бензобаков. Это был какой-то мотоциклетный фетишизм, мне оставалось только поражаться Серегиному воображению. Здесь были «харлеи», два шоссейных «БМВ», «сузуки», «кавасаки» и какие-то совсем уже тяжелые монстры, названия которым я не знал. Последним агрегатом за номером 18 был роскошный трайк[7] «хонда» Gold Wing, похожий больше на какой-то недоделанный автомобиль. Страшно подумать, до каких высот мотостроения добрался бы Кабан, не отгони пришельцы вовремя останки корабля!
Как проходила эвакуация, я, честно говоря, не знаю - что-то шуршало, гудело, потолок пещеры, похоже, раскрывался-закрывался, ибо время от времени сильно тянуло сквозняком. Работать пришельцы предпочитали в темноте, Мы все были здорово измотаны и потому расположились в дальнем уголке, где у пришельцев было оборудовано что-то вроде комнаты отдыха. Там было тепло и сухо, нам принесли чаю и бутербродов. Ленка сразу заснула, калачиком свернувшись на узком диванчике, Фил тоже клевал носом, но время от времени вскидывал голову и настороженно стрелял по сторонам глазами из-под надвинутой шляпы. Серега мрачно сидел в уголке, трогал распухшую нижнюю губу, курил, поглядывал на длинный ряд мотоциклов и тяжело вздыхал, пока их наконец не утащили прочь. Джинсы ему вернули. Димыч лежал под Денисовским креслом, опустив раскрашенную морду на вытянутые передние лапы, и угрюмо следил, что творится вокруг.
- Загадочное существо, - произнесла Ихана, глядя на него. - Нам так и не удалось заполучить ни одного экземпляра.
- Не смогли поймать?
- Смогли. Несколько наших сотрудников едва не погибли при этом. Но изучение на месте результатов не дало, а исследовательский кодекс запрещает вывозить разумных.
- Как он превращается? Как вообще такое может быть возможным?
- Тоже что-то вроде наномодулей, только биологической природы. Нестабильная коллоидная система. Мы подозреваем, что ключом к началу трансформации для них является какой-то запах.
- Ваш?
- И наш в том числе. Есть гипотеза, что они были созданы искусственно для какой-то определенной цели, но вот для какой, нам неизвестно. Возможно, что тоже для сбора информации, еще в доисторические времена.
Подобный механизм очень сильно способствует выживанию в первобытных условиях. Возможно, мы не единственные исследователи на вашей планете.
Нестерпимо хотелось спать. Я плеснул себе еще чаю из большого серебристого термоса и некоторое время смотрел, как пенка от сахара закручивается на поверхности в спираль, словно маленькая галактика.
- Послушайте, э-э-э… Ихана, - сказал я. - Зачем вы все это делаете? Зачем вам все это? Не вывозите их, этих животных, эти растения, оставьте нам. Хотя бы половину. Хотя бы треть. Вам же не трудно, а у нас ученые от радости с ума сойдут.
- Зачем это вам? Я замялся:
- Ну, я не знаю… Будем изучать. Уточним классификацию, разберемся с эволюционной лестницей. Организуем заповедник где-нибудь на островах, восстановим исчезнувшие виды - мамонтов, дронта… тилацина, стеллерову корову…
Она покачала головой:
- Вы рассуждаете, как наивный идеалист. Люди, подобные вам, на Земле никакой власти не имеют. Боюсь, ничего не удастся. Ваш вид разрушает окружающую среду с пугающей скоростью, а наука до сих пор направлена в сугубо утилитарное русло. Зачем вам наш биобанк? Вы только-только начали баловаться с самым примитивным клонированием, а во главу угла уже поставили не восстановление исчезнувших видов, не проблему пищевых ресурсов, а выращивание искусственных людей и донорских органов.
- А это плохо?
- Само по себе - нет, но этот путь ведет в тупик и вызовет в обществе этический дисбаланс. У вас и так перенаселение. А ваши аппараты власти все больше довлеют над личностью. Вы стали слишком агрессивны. Знания, подобные нашим, могут вызвать настоящий взрыв. Отчасти из-за этого мы вынуждены эвакуировать хранилище.
Я помолчал.
- Будет война? Ихана пожала плечами:
- Она у вас никогда не прекращалась.
Я потупился. Взболтал в своей кружке остатки чая.
Вздохнул.
- Наверное, мы во Вселенной одни такие дураки. Девушка посмотрела на меня, и в ее огромных глазах мне померещилось сочувствие.
- К сожалению, не одни.
Глаза мои слипались. Денисыч. с Кабанчиком уже откровенно дрыхли, оборотень под креслом тоже стал сладко посапывать. Узкое, пугающее и вместе с тем какое-то нечеловечески-изящное лицо инопланетной девушки расплывалось перед моим взглядом. Я зевнул.
- Не думайте о плохом, - глухо, словно бы издалека сказал ее голос. - Все в ваших руках. Может быть, лет через триста, если вы к нашему следующему приходу еще не уничтожите свою цивилизацию, мы и поможем вам кое-что восстановить.
- Вы ведь… вы ведь сразу могли нас усыпить и вытянуть информацию, - сонно пробормотал я. - Вы ведь вампиры, вы умеете вводить в транс… Тогда, на той поляне с бабушками, вы же усыпили всех… Я прав? Зачем тогда было… все это?
Ихана приблизилась, - я почувствовал ее холодную и узкую ладонь на своем лбу, с усилием приоткрыл отяжелевшие веки, поймал взгляд девушки и почувствовал, что тону в ее огромных глазах.
- Я ксенолог, - сказал она. - Людовед. Мне интересно человеческое поведение. К тому же вы мне понравились, вы и ваш друг тоже. Вы нестандартно мыслите, с вами интересно иметь дело.
- Пользы от этой нестандартности… - пробурчал я, в основном чтобы скрыть накатившее смущение. - Кстати, о друге: а Серега после укуса - не того… не станет вампиром?
- Конечно, нет! - Я впервые услышал от Иханы что-то, похожее на смех. - Вы же понимаете, что это было бы нелепо. Я уже объясняла: его организм теперь просто не переносит алкоголя, и все. Других последствий… Впрочем, постойте, - она прищелкнула пальцами, - я кое-что вспомнила. Кажется, один побочный эффект все-таки есть. У вашего друга резко увеличится… как это по-русски… Влечение?.. Мужская сила?..
- Потенция?! - вскричал я. Потрясение от сказанного ею чуть не заставило меня проснуться.
- А! Точно, она самая.
- И намного?
- Вообще-то специальные исследования не проводились, но… - Она неопределенно повела рукой и закончила: - Исходя из своего личного опыта, я думаю, раз примерно в пять-шесть.
- Насколько, насколько?! - ахнул я. - И это навсегда? И ничего нельзя исправить?
Ихана покачала головой:
- Боюсь, что нет.
Тишина давила ватой. Проваливаясь в сон, я едва успел осмыслить сказанное.
Бедный Серега…
Больше я ничего не помню. Очнулся я только когда где-то наверху прогремел взрыв, и в опустевший зал пещеры с потолка посыпались затянутые в черное десантники.

* * *

Вот так все это и завершилось. Грустно, но, может, оно и к лучшему. Я много раз потом пытался вспомнить, что было потом, но сумбур, царивший у меня в голове, не дает восстановить дальнейшие события. Больше всех нагорело Денисычу; тот стоял с виноватым видом, слушал, как его распекал подполковник, и согласно кивал на все замечания. В пещере не осталось ни следа инопланетной техники - пришельцы эвакуировали все подчистую, на полу обнаружились только Димкины штаны. С Ленкой все-таки приключилась небольшая истерика, вызванная больше этим самым взрывом, чем общением в пришельцами. Серега все еще никак не мог прийти в себя после сообщения, что теперь ему волей-неволей придется вести здоровый, но несколько несознательный образ жизни… Впрочем, про самое главное я ему в тот день сказать поостерегся - а ну как не выдержал бы и заболел от удивления? А я…
А что - я? Что мне было им рассказывать после того, что я услышал от Иханы? Передо мной стояли сильные, мужественные люди, которые, в отличие от меня, слабака, знали, что надо делать и куда идти, знали, кого поднять на щит, а кого замочить в сортире, люди, которые служили власти и прогрессу и которые вот уже тридцать лет, не спрашивая, силком тащили меня в свое Светлое будущее. Мне было противно. Честно говоря, я больше всего жалел, что не улетел с пришельцами, хотя, наверное, меня бы не взяли. Я молчал при даче показаний. Я сказал, что ничего не помню. Мне поверили.
В общем, пополам она нам стала, прогулка по этому… парку Пермского периода.
Но больше всех был потрясен случившимся Димка. Хотя его вполне можно понять: шел себе, шел человек, а потом вдруг очнулся где-то под креслом, с размалеванным лицом, весь пропахший псиной, без очков и без штанов, и долго не мог понять, что с ним произошло. Впрочем, ничего удивительного - после хорошей пьянки случается еще и не такое. Смущался он страшно, просто не знал, куда себя деть. Очки мы ему отдали, штаны тоже вскоре нашлись, но душевное спокойствие к нему так и не вернулось.
- Ребята, что со мной было-то? - все время спрашивал он. - Что я делал-то вчера?
- Что-что, - философски хмыкал в усы Денисов. - Ничего особенного. А что не помнишь, так это бывает… А вообще, Димыч, пора тебе с выпивкой завязывать.
С тех пор прошел почти год. Жизнь течет своим чередом. Ленка уехала к себе на Чукотку, пишет письма, иногда приезжает на какой-нибудь бард-фестиваль. Димка по-прежнему работает экскурсоводом в своей пещере, но шутить с посетителями после случившегося как-то больше не решается. Подполковник Холодков стал полковником. Фил переехал в Глазов; говорят, его тоже повысили.
Серега теперь - полный абстинент. Пьет только воду, да и то разбавленную. Устроился на новую работу, теперь он фотомодель, на нем в салоне красоты прически отрабатывают. Я часто захожу к нему. Мы пьем крепкий чай, смотрим на небо и разговариваем о разных вещах. Сидим мы на кухне: комната у него завалена глушителями, хромированными патрубками, амортизаторами, пружинами и всяческими прочими железками; Серега собирает мотоцикл, на этот раз - самый обычный, хотя тоже «Харлей-Дэвидсон», модели Indien. В принципе Кабанчик его уже почти собрал и теперь ломает голову, как его вытащить на улицу с девятого этажа - эта слоняра не проходит ни в коридор, ни в лифт, а разбирать его обратно он почему-то не решается. Чай у Сереги всегда немного отдает машинным маслом. Все стены, там, где не висят постеры с мотоциклами, облеплены плакатами с изображением Сэйлор Мун - глазастой длинноногой школьницы в матроске из японского мультсериала: после всего произошедшего Сережка здорово «подсел» на анимэ. На самом почетном месте у него висит плакат, где эта Сэйлор Мун, в чем мама родила, сидит верхом на мотоцикле. Когда начинает темнеть, я обычно собираюсь и ухожу: ночевать я у Сереги как-то больше не решаюсь. А ежа мы сдали в зоопарк.
4.10- 22.12, 2001
Пермь

ИВАН-ДУРИЛКА

Лихорадочно хлопая крыльями, Горыныч стремительно пикировал к лесу. Мешал боковой ветер, правым крылом приходилось загребать сильнее, чем левым, и с непривычки вскоре заболело плечо.
- Левее, левее бери! - время от времени покрикивала Правая голова - большая любительница ничего не делать и давать советы.
- Заткнись! - коротко приказала Главная, и в эту секунду, заложив крутой вираж, не смогла сориентироваться. Годы и близорукость сделали свое черное дело, и появившееся прямо по курсу раскидистое дерево было замечено всеми троими слишком поздно.
- Атас!!! - запоздало вскрикнула Правая, и в тот же миг Змей со всего разлету влепился в толстый корявый ствол. Сверху градом посыпались жухлые осенние листья, сучья всевозможных форм и размеров и гигантское количество желудей. Левая голова, застрявшая в развилке мощных ветвей, выплюнула кусок коры, скосила глаза и мрачно констатировала:
- Дуб.
Змей Горыныч медленно встал, раздвинув ветви, высвободил застрявшую Левую голову и, кряхтя и потирая ушибленные места, тяжелым неспешным шагом направился в глубь леса.
- Опять шандарахнулись, - со злостью бормотала Левая голова. - Когда-нибудь ты всех нас угробишь! Где ты прятался, когда на небе раздавали мозги?
- Будет ворчать-то, - хмуро огрызнулась Средняя. - Ну, упали, ну, стукнулись… с кем не бывает? Подумаешь, дуба дали… Забыл что ли, как лет этак сорок тому назад в грозу нас громом треснуло? И ничего - живем…
- Хорошо тебе рассуждать. - Когтистая лапа осторожно ощупала подбородок, после чего Левая голова продолжила: - А я тогда, между прочим, неделю без памяти провалялся.
- Во-во! - оживилась Правая. - Неделю мы тебя под мышкой таскали, измучились оба. На лавку положишь - бац! - упал, ирод, грохот на всю избу… Яга опять же недовольна была. А…
Осекшись на полуслове, Правая голова толкнула носом Главную, после чего обе некоторое время пристально вглядывались в Левую. Затем хором спросили:
- Утка где?
- Ут… Какая утка? - всполошилась пострадавшая голова и тут же спохватилась: - Ах утка! Кажись, того… проглотил.
Потоптавшись на месте, Змей Горыныч сел на землю, и между головами началась ожесточенная перебранка.
- А ну пусти! Пусти, кому г'рю!
- Че ты разорался-то, че, а?
- Нет, а ты кто такой?
- Только без рук!
- Чего беситесь, все равно брюхо-то одно…
- А ты ва-ще молчи!
- Нет, змеи добрые, вы только посмотрите, а! Как охотиться, так у него, вишь ли, голова кружится, а вот пожрать на дармовщинку…
- Ну не заметил я, не заметил! Сами-то тоже хороши. Трахнулись об дерево, у меня аж искры из глаз. Открываю глаза - нет утки. Может, я ее и не глотал вовсе, может, лежит она сейчас там, под деревом спокойненько…
Это соображение на некоторое время ввергло Змея в размышления. Несколько минут он сидел молча и неподвижно, прислушиваясь к собственным ощущениям, наконец Правая голова вздохнула и пробормотала:
- Нет, кажется он ее все-таки проглотил. А может, и нет…
- Гм! - неуверенно согласилась Средняя.
- Че делать будем?
- Возвращаться надобно, - резюмировала Правая, и Змей, тяжело топая, направился обратно к месту катастрофы.
Несколько раз обойдя вокруг пострадавшего дуба и безо всякой надежды поворошив ногою палую листву, он почесал живот, и Средняя голова сказала:
- Все же съел… Что Яге скажем?
Левая голова, виновато потупившись, покосилась на остальных.
- Может, соврем, что ничего не попалось?
- Ну уж нет! - вспылила Средняя. - Айда к реке. Натягаем старухе на уху, авось не осерчает.
Две крайние головы поспешно закивали, соглашаясь.
- Кто снаружи? - спросила Правая и тут же с азартом заявила: - Чур, я первый!
- Я т-те дам первый! - разъярилась Средняя и погрозила Правой кулаком. - Жребий потянем.
Змей сорвал три веточки, размером с хорошую березку каждая, одну сломал пополам и воткнул все три до половины в землю.
- Короткая - снаружи, - объявила Средняя голова. Короткую вытащила Правая.
- О! А че я говорил!
- Дуракам везет; - хмуро пробормотала Левая.
Добравшись до речки, Змей потрогал воду ногой, поежился, поплескал под мышками, с шумом погрузился целиком и занялся рыболовством - две головы под водой хватали всю подвернувшуюся рыбу, а третья торчала снаружи и глубоко дышала за троих. Время от времени на поверхности появлялась одна из голов с трепещущей рыбиной в зубах и швыряла добычу на берег. Наконец из воды вынырнула Левая голова, сжимая в пасти огромного осетра.
- М-м-м? - вопросительно промычала она. Правая голова, склонившись на длинной шее, придирчиво осмотрела трофей и кивнула:
- Сойдет.
Пыхтя и отдуваясь, Змей вылез на песок. Левая голова с шумом высморкалась.
- Вечно я бозле губания броздужаюсь, - гнусаво посетовала она.
Собрав пойманную рыбу в охапку, Горыныч углубился в густые прибрежные заросли и вскоре исчез в лесных сумерках.
Едва лишь он скрылся, на опустевший берег крадучись выбрался заросший бородой детина в кольчужной рубахе поверх кафтана, заржавленном граненом шишаке и с массивным мечом на старом кожаном поясе. Руки его в кольчужных рукавицах судорожно сжимали голову коня, который бился, испуганно храпел и пятился назад.
Поглядев из-под ладони Змею вослед, мужик довольно крякнул, поправил меч и гордо выпятил грудь.
- Вот он, аспид! - хрипло сказал он, ни к кому конкретно не обращаясь. - Вот он, змей! Ну, таперича держись!
Взгромоздившись в седло, мужик толкнул коня каблуками в живот и медленно въехал под зеленые лесные своды.

Предыдущая страница 12 Следующая страница


13 Дмитрий Скирюк

Уха из осетрины старуху Ягу немного умаслила, и Горыныч, облегченно вздохнув, направился к своей пещере с охапкой свежей рыбы и бутылью домашней бабкиной бражки под мышкой.
- Горик! - Бабка высунулась в окошко, повела длинным крючковатым носом с волосатой бородавкой на самом его кончике и, разглядев Змея, крикнула вслед: - Я седни кой-куда в гости собираюсь, так что раньше завтрева не жди!
- Ла-адно! - за всех ответила Средняя голова.
- Вот удружила, дура старая, - хмуро заметила на это Правая. - Куды ей в гости на старости лет? Ей-то что, а нам опять круглые сутки караулить…
- А ты не бузи, - строго заметила Средняя, - чай, не чужое стерегем. Свое, кровное.
- Да я че, я ниче… Уж и сказать нельзя.
Потоптавшись у входа в пещеру, Змей попытался счистить с ног грязь, потом махнул рукой и полез так. В небольшом каменном углублении навалена была внушительных размеров мусорная куча, состоявшая в основном из всевозможных птичьих перьев, сухого мха, прелой листвы и трав. Запустив лапу в самую глубину ее, Змей вытащил оттуда круглое массивное яйцо и направился к выходу.
Безуспешно пытаясь просмотреть его на свет, он вертел яйцо так и сяк, прикладывал к уху всех трех голов поочередно, потом грустно вздохнул и сунул его обратно в кучу, после чего уселся у входа, подперев лапами две крайние головы. Средней голове, как и всегда, подпорки не хватило, и она, присмотрев нагретый солнцем валун, примостилась на нем. Правая голова, подтянув к себе пузатую глиняную бутыль, зубами выдернула пробку и заглянула внутрь.
- Брага! - радостно объявила она и стала оглядываться в поисках посуды.
- Все сроки миновали, - мрачно заметила Левая. - Сколько ж еще ждать?
- Это хорошо, что долго лежит, - заметила Правая. - Это значит, что сын будет.
- Дурак ты…
- Почему это - дурак? - обиделась Правая. - Примета есть такая. - Правая лапа проворно разливала содержимое бутыли по кружкам. - Третьим будешь?
- Н-ну… э-э-э…
- Да че там, давай.
- Хы!..
Глиняные чашки стукнулись краями. Опустели. Вслепую нашарив рыбешку, Правая голова сунула ее в пасть и поморщилась, когда по горлу проскребли колючки.
- Ох!
- Эк тебя корежить… - сочувственно покивала Средняя. - Окунишка попался?
- Он, проклятый…
Горка рыбы быстро уменьшалась.
Месяца четыре прошло с тех пор, как счастливая избранница Змея, Скарапея Аспидовна, в которой он души не чаял, выполнила свои супружеские обязанности и удалилась в Муромские леса. Хоть там изредка и пошаливали татары, все же было поспокойнее и опять же не так голодно. А Змей, который на своем веку разменивал уже девятый десяток, остался охранять свое будущее потомство.
Старая знакомая, имени которой уже давно никто толком и не помнил и которую все звали просто Баба-Яга (хоть она и утверждала, что пришла сюда из древних мест и род свой ведет чуть ли не от греческих богов и богинь, а посему и звать ее надобно - Баба-Ягиня) взялась подсобить, а то караулить драгоценную кучу сутки напролет кому же в радость? Ночью Змей бодрствовал, сменяя головы на карауле, а днем пещеру охраняла бабуля. Горыныч в это время шатался по окрестным лесам, промышляя, чем бог пошлет. Бог посылал то утицу, то зайчонка, а то и кабанчика, всякое бывало. Хватало и самому на прокорм, и бабке за добро отплатить. Так прошло все это время.
Выпятив к небу сытый живот, Горыныч с довольным вздохом развалился на зеленой лужайке, подставляя вечернему солнышку то одно крыло, то другое, и постепенно его так разморило, что он с трудом стал воспринимать окружающее. Изба на курьих ножках, которую на время оставила хозяйка, сперва бесцельно бродила по опушке леса, попыхивая дымящейся трубой, потом решительно направилась в чащу и вскоре скрылась за деревьями. Пару раз ухнул филин. «Девять», - машинально отметила Средняя голова и, сонно потянувшись, лениво приоткрыла один глаз. Левая и Правая головы сладко похрапывали, наверняка представляя себе во сне жаркие объятия ненаглядной своей супружницы…
А перед самым носом Змея, на сивом лобастом тяжеловозе сидел верхом какой-то человек и остервенело таращил глаза. Конь бил копытом и храпел, испуганно роняя клочья пены с трясущихся губ. Звякая всевозможными железками и ругаясь вполголоса, мужик полез рукой куда-то за спину и извлек на свет колчан со стрелами и лук.
- Померещится же спьяну… - пробормотала Средняя голова, про себя размышляя, что, пожалуй, пора будить сменщицу. - Эй, просыпайся! - толкнула она Правую.
- Что, уже обед? - не открывая глаз, слабым голосом пробормотала та.
- Уже, уже, - ответила Средняя. - Хорош дрыхнуть. Примай караул.
- Сейча-ас… - Правая голова зевнула, потянулась и, открыв глаза, с недоумением уставилась на человека. Затем поспешно толкнула уже уснувшую Среднюю.
- Ну что там еще? - недовольно пробормотала та.
- А… э… вроде как мужик… - неуверенно сказала Правая. Когтистый палец указал на конника, который трясущимися руками пытался наложить стрелу на тетиву. - Откуда он взялся?
- Что? Где? - Средняя открыла-таки глаза. - Это ты зачем палец? Ах это… Это сон.
- Сон?! Чей?
- Ну, мой. И вообще отстань, я спать хочу.
В этот момент стрела стукнулась о грудь Горыныча, отскочила и упала на траву. Хмель окончательно вылетел из Правой головы.
- Подъем!!! - взревела она. Левая голова резко вскинулась и возмущенно зашипела, треснувшись макушкой в потолок пещеры.
- Что, гроза?! - спросонья заметалась она.
- Хуже… Вон, гляди.
Увешанный железяками детина к тому времени уже спрыгнул на землю, схватил копье и, прикрываясь круглым деревянным щитом, стал приближаться, выкрикивая всякие междометия. Змей испуганно попятился и замахал обеими лапами.
- Мужик! Эй, мужик, ты че, малость того, а? - Левая голова хотела покрутить пальцем у виска, но в суматохе попала себе в глаз и охнула от боли.
- Че надо-то? - визгливо крикнула Правая. В минуты волнения она обычно непроизвольно переходила на фальцет.
Человек остановился, осторожно высунул из-за щита бородатую физиономию и, выставив вперед для верности копье, спросил:
- Змей?
- Ну, Змей, - согласилась Средняя голова. - А что?
- А где бабуля?
- Я за нее.
- Слышь, мужик, - подытожила Левая, - тебе чего? Вояка некоторое время лихорадочно соображал, что сказать дальше.
- Ты эта, как его… - сдвинув на лоб шишак, он почесал в затылке и наконец нашелся. - Это ты, стало быть, за Марью-царевну выкуп требоваешь?
- Чего-о?! - Глаза у Правой головы, потеснив глазные щитки, от удивления полезли на лоб. - Вы… выкуп?
Головы переглянулись.
- Да я третий месяц дома сижу! - взорвалась Средняя, и Змей, тяжело переваливаясь, затопал вперед. - Какая Марья? Какая царевна? Охренел, мужик, да?
- Не подходи! - взвизгнул тот, прикрываясь щитом. - Изувечу! Не трожь! А-а-а!
Он швырнул копье, промазал и лихорадочно потянул из ножен у седла меч. Конь, испуганно заржав, взвился на дыбы, с силой ударил в землю копытами и, взбрыкивая, понесся к лесу.
- Стой! - всполошился мужик. - Тпру, кому говорю! Отдай меч, волчья сыть! Травяной мешок!
Прихрамывая и потрясая кулаками, он некоторое время носился за конем, оглашая поляну всяческими обидными прозвищами, пока наконец не выдохся и не остановился посреди лужайки, тяжело дыша. Вытер пот.
Средняя голова деликатно кашлянула, напоминая о своем присутствии. Мужик вздрогнул и оглянулся.
- Пуганем? - тихо шепнула ей на ухо Правая.
- На што? - отозвалась та.
- Чтоб неповадно было… Давай, ляпни че-ныть, ты же умеешь.
- Кха-ха-ха! - прочистила горло Средняя и взревела на весь лес первое, что пришло на ум: - Конь на обед, молодец на ужин!!!
Левая голова, прыснув, залезла под мышку и затряслась там от беззвучного смеха. Мужик побледнел и выхватил нож.
- А-а, ножичек! - ехидно протянула Правая, и обе головы облизнулись с показной жадностью.
- Ну, ну… Ножичком…
- …ножичком, значит…
- …меня бить собрался?
- Отлезь! - рявкнул «молодец», сорвал голос и сипло добавил: - Убью!
Из леса послышалось дикое ржание коня - видимо, плутая в потемках, он наткнулся на логово бабкиной избы. Та спросонья напинала бедной кляче и сама в жуткой панике удрала поглубже в чащобу.
- Ой, не могу! - донеслось из-под мышки, и утирающая слезы Левая голова вынырнула наружу. - Ох, потешил… Ты кто хоть будещь-то, а?
Мужик отступил на шаг и взмахнул ножом.
- Ну, хватит, хватит, - примирительно сказала Средняя голова. - Ты это брось. Пошутили и будет. Я ведь, по правде сказать, и не крал никого. И чего ты сюда приперся, никак в толк не возьму… Э-э-э… как там тебя?
- Иван, - хмуро сказал тот. - Можно - Ваня.
- И чего ж ты, Ваня, по лесам шляешься? Дело пытаешь, аль от дела лытаешь?
- От дела лытаю… - грустно вздохнул тот, почесал в затылке и, сорвав с головы шишак, в сердцах так шваркнул им оземь, что тот погнулся. - А, пропадай моя телега, все четыре колеса! Понимаешь, э-э-э… Змей… Ты ведь Змей?
- Ну, да. Это я.
- Понимаешь, Змей, все ходят по свету, хотят чего-то, славы себе ищут. Войн уж почитай лет пять никаких нет, а мне прославиться - во, как надо! Мечта у меня, понимаешь, на княжеской дочке жениться… Ну, вот, понимаешь… и решил, понимаешь… это… А, да и так все ясно… Отпустил бы ты меня, а?
- Да я вроде тебя не держу… Вот только не суйся сюда больше, лады? Заповедное место. Ищи себе славы в других краях. Конь твой, кстати, где-то рядом бегает. Волков бабка поизвела, к утру покличешь - прискачет. Лошади нашего духу боятся.
- Эт' точно… - угрюмо закивал Иван, замялся, смущенно огляделся по сторонам и, понизив голос, заговорщически зашептал: - Слышь, друг! А может, ты мне кого присоветуешь? Я б его ухлопал - глядишь, и мне слава, и тебе польза. Бабу-Ягу, там, или Кощея Бессмертного. А?
- Ягу не трожь, - сердито сказала Средняя голова. - Да и если Змеев где увидишь - тоже не лезь. А не то - под землей найду, да там и оставлю. А Кощей помер намедни.
- Ишь ты! - поразился тот. - Как это? Как это помер? Не могет такого быть! Он же бессмертный!
- Ни лешего ты не смыслишь в наших колдовских делах. Кощей - он и есть Кощей. Сволота одна. Из вас он вышел, из людей. Ал… хи… Тьфу! Ал-хи-мией да магией всякого колдовства поднабрался. Вреднючий был - страсть! Сущий бес. Его окрестная нежить так и прозвала - «Кощей - Бес Смертный». Помер он. Над златом зачах. Опыты какие-то с ним делал, ну и траванулся. А жаль - ты б мог его уложить… ежели, конечно, сам бы жив остался.
- А вот Соловей-разбойник… Его как? Можно?
- А! Вот его можно, можно! - оживилась Левая голова, вспомнив, что оный вражина хозяйничает в местах отдыха Скарапеи Аспидовны, и две другие головы согласно закивали. - Ентот гад, Соловей-хан со своими головорезами третий год в Муромских лесах никому проходу не дает. Режет всех. Ты его излови, коли не добрались еще до душегуба, - и дело с концом!
- Ага… Ну, ты извиняй. А то я ведь что? Я ведь, когда слух пошел, что ты Марью увел, я и решил ее того… спасти. - Мужик вздохнул. - А вишь, как вышло. Оговор, видать. Так что, извиняй, Змей Тугарин, ежели что не так…
- Тугарин? - хором переспросили головы и переглянулись.
- Ты че, мужик, совсем с ума сошел? - осведомилась Правая. - Ты посмотри на меня: какой же я тебе Тугарин?
Богатырь совсем опешил и теперь стоял и переводил взгляд с одной головы на другую.
- А… разве… нет?
- Конечно, нет! Тугарин, он только по названию Змей. А я - Горыныч! Горыныч я! Ты, когда через реку проезжал, указатель видел или не видел? Ясно же написано - «р. Горынь». Какой я после этого Тугарин?
- Да не умею я читать… - машинально выдавил Иван и озадаченно поскреб в затылке. - Бли-ин! - протянул он, и в глазах его как будто проступило понимание. - Так что же, получается, я обознался? Так, что ли?!
- Что ли, так, - подтвердил Змей Горыныч. Детина вдруг схватился за голову и забегал по поляне, потрясая кулаками и время от времени пиная несчастный шишак.
- Дык что же это я! Как же это я! Ой, беда, беда, огорченье! Надыть, свернул не там… Ай-яй-яй… - Он остановился и топнул ногой. - Ведь уйдет, уйдет поганый!
Три головы с неподдельным интересом наблюдали за этой беготней.
- Эк его разбарабанило, болезного… - вслух посочувствовала Правая. - Эй, Вань! - окликнула она. - Чего разбегался? Остынь, охолони малость. Присядь, вон, бражки выпей, а там решим, что делать… Одна голова - хорошо, а три - лучше.
- Не до браги мне, Горыныч: Родина в опасности! - Витязь-недотепа подобрал с земли шишак, стряхнул с него пыль, надел на голову и горделиво напыжился. - Так что, извини, Змей, недосуг! Спешу!
- Ну, тогда бывай здоров.
Иван развернулся и быстро зашагал по тропке, ведущей в лес. Змей некоторое время постоял, потом подумал, что не худо бы снова проверить яйцо, и направился в глубь пещеры.
В это утро на скорлупе появилась первая трещина.

КОРОЛЕВСКИЙ ГАМБИТ

Король был стар.
Под стать ему был замок - эта высоченная громада, окруженная водой со всех сторон. Местами ров осыпался, крутые берега повсюду поросли травой и мхом, да и вообще он был уже не так глубок, как раньше. Весной на отмелях и под мостом, который мало кто теперь именовал подъемным, давали представления молодые лягушачьи менестрели. Стены тоже знавали лучшие времена; неровные, замшелые, сейчас они пестрели светлыми заплатами - следами штурмов и осад минувших лет. А может быть, веков. Немного оставалось тех людей, что помнили, кто им владел до Короля. Нагромождение башенок, зубцов и навесных бойниц стояло здесь давно, и только старые знамена и штандарты в тронном зале хранили память о разбитых армиях, плененных полководцах и о покоренных городах, но кто их спрашивал о том? Никто.
Лишь моль и пауки.
А между тем когда-то (и при том - не так давно) историю любого знамени, щита, любого гобелена замковые обитатели и челядь знали наизусть, успели выучить со слов Короля, чьи бесконечные рассказы о его былых сражениях и подвигах успели всем набить оскомину.
Так мрачно размышлял Робер, ступая по холодным плитам пола тронного зала, неизменно приходя к одним и тем же нелестным для его отца выводам. Король был стар. И замок был стар.
Когда-то это было даже интересно. Робер невольно снова вспоминал себя мальчишкой. Он с братьями сидел на возвышении вторым - по левую руку от отца. Зал тогда был ярко освещен, за длинными столами пировали рыцари, играла музыка, вокруг смеялись, пели. Гончие собаки под столами грызлись за объедки. Много было пива и вина, красивых женщин, кто-то спорил, кто-то мирно спал, уткнувшись в блюдо головой, и вот тогда отец, подвыпив, принимался за свои рассказы, иногда подначиваемый друзьями и соратниками, а иногда - сам по себе. О, тогда отец казался ему чуть ли не героем, равным богу, - так он увлекался, вспоминая каждый раз все новые подробности, так загорались его глаза, так руки жаждали меча! Случалось, посылали в казематы, в зал вводили пленников. Бывало, что отец их миловал и даже отпускал, как, например, произошло на свадьбе сына. И даже после были битвы, и Робер был их свидетелем, а после - и участником. В тех битвах был иной Король, отважный воин, полководец, лицо которого преображалось при запахе крови, а в черных волосах гнездился ветер, приносящий бурю. Но то случалось все реже и реже: уже тогда мало кто решился бросить вызов Королю. Взрослели братья, выходили замуж сестры. Умерла их мать - жена отца и королева. Годы брали свое. Менее всего отца теперь влекли пиры и развлечения. Он затворился в замке и почти не выходил, лишь редко выезжал охотиться. Собаки разжирели от безделья и дремали целый день, большинство их псарь продал недавно герцогу де Ланнуа. Король об этом ничего не знал, его давно уже никто не принимал всерьез; всем заправляла его старшая дочь Бригитта, державшая под каблуком и слуг, и мужа - молодого тщедушного аристократишку откуда-то с югов. Робер сестру не любил, но вынужден был с ней считаться, по крайней мере до тех пор, пока не огласят наследство после смерти Короля. Робер был старшим сыном. Бригитта - старшей дочерью. Здесь Робер невольно улыбнулся. Пусть так, но скоро все изменится. Аристократишка-южанин попусту вертелся перед троном.
Кудель в их государстве не наследует.
Да, все здесь теперь было не так. Пустой и гулкий, тронный зал был холоден и тих. Над головой маячили закопченные дубовые стропила перекрытий. Трофейные знамена свисали вдоль стены, как выпавшие языки у сонма висельников. Меж окнами, едва колеблемые сквозняком, горели факелы, лишь дальний угол зала освещал камин.
Трон был без всяких церемоний развернут поближе к огню. Робер недовольно поморщился, но ничего не сказал - манеры отца всегда немного отдавали деревенщиной. Чувствовалось, что не родовая кровь, но меч и сила рук когда-то возвели era на трон, но об этом Робер предпочитал не думать. Отец и раньше-то не очень заботился о соблюдении надлежащего этикета, а после смерти жены и вовсе наплевал на все приличия. Ну, ничего. Скоро все будет совсем по-другому. Король задумчиво смотрел на пламя. Оранжевые блики колыхались, выхватывая из темноты орлиный нос, скуластое лицо в морщинах, старый шрам на лбу и схваченные обручем седые волосы до плеч. Худые, жилистые кисти рук покоились на рукояти старого меча - отец опять принес его сюда. На столике по правую руку от него стоял тяжелый и чеканный кубок с подогретым вином. Несмотря на свой высокий рост, сейчас Король казался сгорбленным годами стариком.
Да, в общем, так оно и было.
Не дойдя до трона четырех-пяти шагов, Робер остановился.
- Отец…
Король поднял взгляд, медленно обернулся к сыну.
- Уже пошли на штурм? - спросил он.
Слегка надтреснутый и дребезжащий, голос Короля еще хранил оттенок былой силы, силы, которой безропотно повиновались полки, силы, от которой кровь замирала у врагов и злобных чародеев, силы…
То прошлое, сказал себе Робер. Прошедшее. Давно.
- Нет, - произнес он вслух. - Пока что нет. Обветренные губы старца тронула улыбка. Король плотнее запахнулся в плащ и, казалось, сгорбился еще сильнее.
- Они не двинутся до темноты, - задумчиво сказал он. - Осаду вечером не начинают. Они должны дождаться до утра.
Принц предпочел не отвечать.
- Я помню, - медленно проговорил Король. Глаза его сощурились, как будто бы высматривая в пламени камина отблеск давешних сражений. - Я помню, мы тогда стояли на стене… Я, Оливер и Ательстан. Тот замок… Да, когда на нас шли демоны с востока. Их вел тогда лорд Геварт. С ним еще тогда был чародей по имени… По имени…
Он потряс головой. Провел ладонью по лицу и смолк. Рука легла обратно на эфес меча. Мелькнула ямка шрама с тыльной стороны ладони. Когда-то очень давно Король попал в плен и был распят. Но ему повезло. Он был тогда молод, проезжавшие мимо разбойники сняли его с креста, а после он сумел бежать. Историю об этом Робер слышал раз, наверное, двадцать. Принц стоял и терпеливо ждал, привычно отдаваясь своим мыслям и не слушая отца. Скоро, очень скоро все здесь будет по-другому…
- Мелиадор! - вдруг глухо выкрикнул Король. Робер невольно вздрогнул. Заморгал.
- Что-что?
- Его звали - Мелиадор, - повторил Король, глядя сыну в глаза. На лице его было явное облегчение. - Мелиадор… Он был очень сильный маг. У нас был оберег, один на троих… Но даже тогда они не решились идти на приступ, пока не начался рассвет.
Робер кивнул:
- Я знаю. Ты рассказывал.
Старик многозначительно поднял палец.
- Никогда не повредит послушать лишний раз о прошлых битвах, - наставительно сказал он, блеснув глазами из-под дымчатой завесы седых волос. - Так ты распорядился выставить на стену арбалетчиков? - внезапно осведомился он.
- Да, отец.
- И факелы горят у катапульт?
- Да, - вновь ответил тот, стараясь, чтоб его ответ звучал как можно тверже и уверенней - в последнее время старик сделался уже совсем капризным и придирчивым.
- Это хорошо, - покивал Король. - Это хорошо… Тогда нам надо ждать. Надо ждать.
Принц в последний раз взглянул на сгорбленного Короля, на ветхий плащ из меха горностая, на потемневший кубок на столе, на старомодный широкий меч в его руках, затем вздохнул, отвесил быстрый по-военному, поклон и зашагал обратно.
Все складывалось лучше некуда, как он и задумывал. Их договор подписан, деньги из сокровищницы перекочевали в нужные руки. В урочный час преданные принцу люди откроют ворота и осадные войска ворвутся в крепость. Граф Эдвин сдержит обещание. Король, и без того зажившийся на этом свете, умрет, а может - отречется от престола в пользу сына. А может, отречется, а потом - умрет. Скорее всего именно так, да.
А уж Робер потом сумеет как-нибудь договориться с соседями.
Губы принца скривились в усмешке, и он невольно ускорил шаг.
Ох уж эти старые феодалы…

Рубашки, юбки, шемизетки, белые батистовые простыни и расшитые золотом тяжелые бархатные платья - все это шуршащим ворохом летело, падало в распахнутое нутро дорожного большого сундука вперемешку с золотыми канделябрами, серебряной посудой и шкатулками из кости с притираниями, ароматами и всяческими прочими женскими штучками, необходимыми для наведения красоты.
- Бригитта, душа моя, ради бога не бери с собой столько вещей! Мы не доедем до леса, нас поймают солдаты или ограбят разбойники на дороге!
Дородная светловолосая женщина, чьи действия как раз и опустошали маленькую комнату подобно урагану, фыркнула, развернулась на пятках и смерила мужа презрительным взглядом с ног до головы.
- Боже мой, опять ты за свое! - воскликнула она, заламывая руки. - Да хранит нас святой Дунстан, ну до чего ж ты глуп! Сколько раз можно повторять: мы не вернемся в этот замок, как бы ни пошли дела. Считай, что я беру с собою все свое приданое. Все эти деньги, это золото, эти шелка - неужели ты хочешь, чтобы мы все это здесь бросили?
- Нет, но…
- Если ты дал деньги кому надо и ничего не забыл, то карета будет ждать нас в лесу, у красной скалы, у самого выхода на поверхность. Да и потом, мы же берем с собой слуг и охрану.
- Берем, конечно, - мрачно отозвался сидящий на кровати ее муж - худой и на удивление бледный для южанина человечек, испуганный и очень недовольный тем, что их нелепый мезальянс привел его в итоге в осажденный замок. - Восемь человек!
- Куда ж нам больше-то, куда? Сам посуди: и граф, и все его вассалы, все окрестные бароны двинулись сюда, чтоб поучаствовать в осаде. У подземного хода не должно быть вовсе никого - о нем никто не знает. Ах, как же хорошо, что я тогда взяла из сокровищницы то золото и те камни! Нам теперь без них никак. И слава богу, что мой отец, этот старый маразматик, ничего такого не заметил.
- По правде говоря, да, - признал тот. - Хотя как бы он заметил, если не выходит из своих покоев по нескольку недель кряду…
- Где мой плащ?
- Вон он, на зеркале.
- Закрой окно.

Предыдущая страница 13 Следующая страница


Парк Пермского периода 14

Плащ, отороченный куницей, немедленно последовал за прочим барахлом. Бригитта обернулась к мужу.
- Ну что же ты все еще сидишь! - опять воскликнула она. - Уже темнеет. Скоро все уснут, а кто не спит, останутся на стенах, лучшего момента, чтоб убраться отсюда, не придумать. Где твой сундучок?
- Я… - нерешительно втянул тот голову в плечи. - Я уже взял… собрал все, что хотел… И все, что ты мне наказала взять. Но я хотел сказать… Бригги, может быть, не надо? Может быть, не будем уходить? Ведь ты же сама говорила, что замку… э-э-э… что Королю… Что твоему отцу и раньше приходилось держать осаду…
- О боже, ниспослал же ты мне муженька… Да когда ж то было! Он с тех пор уже не помнит, с какой стороны берутся за меч. Полаялся со всеми соседями, а у самого людей на три стены и то - не хватит! Я так и знала, так и знала, что рано или поздно этим все и кончится.
Муж внезапно переменился в лице.
- Слышишь? Шаги!
Бригитта с грохотом захлопнула сундук.
- Да хранит нас святой Этельберт! Скорее лезь в кровать!
Оба, как были одетыми, проворно влезли на кровать и задернули полог. В дверь постучали.
- Кто там? - нарочито сонным голосом отозвалась Бригитта после третьего или четвертого стука. - Что случилось?
- Госпожа, это я, - чуть слышно донеслось из-за двери, - Бриан де Клер. Откройте, все готово. Я пришел вас проводить.
- Ах, сэр Бриан, это вы! - Бригитта соскочила на пол с прытью, несоизмеримой с ее дородной фигурой, и на цыпочках подбежала к двери. - Слава Всевышнему, а то мы уже устали ждать!
Лязгнул засов.
Супруг Бригитты шумно задышал. Мысли его приняли привычное в последнее время и не совсем приятное направление. Бриан де Клер был очень недурен собой, был обходителен, обучен этикету и даже иногда слагал стихи, коряво, но с огромным воодушевлением. Помимо этих качеств юный рыцарь хорошо владел мечом, а некоторое время тому назад еще и объявил Бригитту своей дамой сердца. Все это не без оснований заставляло ее мужа предполагать, что где-то на макушке у него тихонько режутся рога и, может быть, уже не первые. Тем не менее помощь молодого деятельного рыцаря могла прийтись весьма кстати, и потому сей достойный муж сдержал свой гнев и согласился, чтобы сэр Бриан составил км компанию в их спешном бегстве. Что касается Бригитты, то она каким-то образом сумела убедить сэра Бриана, что именно в этом и заключается истинный план Короля - отослать ее с мужем куда-то подальше. Хотя, по правде говоря, и сам Бриан де Клер был не очень высокого мнения о своем сюзерене.
На мгновение рыцарь опустился на одно колено. Тут же встал и шагнул к сундуку.
- Скорее, моя госпожа! Время не ждет.
- Ах, я так волнуюсь, так волнуюсь!
- Не бойтесь, я буду с вами. Эй, вы там! Скорее! Выносите сундуки!
Он повернулся к ее супругу и отвесил поклон:
- Прошу вас, милорд!
Четверо слуг проворно подхватили их поклажу и немедля вышли вон, пыхтя и скособочившись под тяжестью двух сундуков. Бригитта с мужем и Бриан де Клер, закутавшись в накидки потеплей и изо всех сил стараясь не шуметь, двинулись по темным коридорам вслед за ними, спускаясь по неровным лестницам все ниже, ниже - туда, где в тишине и сумраке подвалов ждал своего часа вырытый давным-давно подземный ход.
У двери в тронный зал Бригитта на мгновение задержалась и, поколебавшись, заглянула внутрь. Король сидел недвижно у камина, пододвинув трон едва ли не к самому огню; сидел и думал о чем-то своем, а может быть, дремал. В руках его был меч. Бригитта быстро перекрестилась, помедлила, затем решительно тронула сэра Бриана за плечо: «Вперед».
Покрытая беловатым слизистым налетом дверь за бочками в подвале была не заперта. Бриан де Клер услужливо и быстро распахнул ее, открывши взорам темный зев подземного туннеля. Дохнуло сыростью и хладом, пламя факелов затрепетало. Бригитта снова на мгновение заколебалась, не решаясь сделать первый шаг во тьму и неизвестность.
- Смелее, моя госпожа, - заметив ее нерешительность, сказал Бриан де Клер. - Я проверял его два дня тому назад - свод крепкий, а туннель по-прежнему ведет туда, куда нам надо. Но чтобы вас совсем заверить в его безопасности, я сам с вашего позволения пойду вперед.
С этими словами он пригнулся и, звеня кольчугой, шагнул под темные своды. Следом за ним двинулись слуги с сундуками. Бригитта нерешительно оглянулась назад. Что-то кольнуло ее в сердце, может быть, воспоминание об отце? О том, как он держал ее когда-то на коленях? Как он кружился с хохотом на травяной лужайке, подхватив под одну руку ее, а под другую - ее мать? Как разгонял шлепками братьев-шалопаев, когда они ей досаждали в своих играх? Как привозил из странствий и походов платья, золото, шелка?
Она решительно встряхнула головой.
Все это глупости и детский бред. В конце концов она давно уже взрослая женщина и уж способна сама решить, что ей нужно, а что - нет.
- Да хранит нас святая Варвара!
Она три раза перекрестилась и шагнула вперед.

- Ансельм!
Голос Короля разнесся по большому залу, эхо заметалось между стен. Некоторое время после этого царила тишина, затем где-то далеко скрипнула дверь. Сквозняк ворвался в тронный зал, прошелся вдоль стены. Те факелы, которые еще горели, замерцали, зал наполнился тенями. Король пошевелился в нетерпении, вгляделся в темноту и крепче стиснул меч, как будто бы увидел призрака.
- Ансельм, крапивное семя! Где ты там пропал? Послышались торопливые шаги. Пыхтя и припадая на одну ногу, мажордом спешил через весь зал к Королю.
- Иду, мой лорд, - крикнул он, - уже иду… Остановился, отдуваясь.
- Что будет угодно вашему величеству? Король вновь перевел взгляд на камин.
- Огня, - сказал, помедлив, он. - Распорядись, чтобы принесли еще дров.
Переведя дыхание, толстяк Ансельм вытащил платок и вытер им потную лысину. Рука его дрожала.
- Осмелюсь доложить, мой лорд, - сказал он с явным облегчением, - но в этом нет необходимости: здесь, у камина есть достаточный запас сухих поленьев. Конечно, если вы настаиваете, я сейчас же прикажу…
Он замолчал. Король помедлил, напрягая зрение. Вздохнул и помотал головой, в самом деле различив дрова, заботливо уложенные горкой справа от камина и потому не сразу им замеченные в темноте.
- Да… - вынужден был он признать. - Ты прав. Что ж, раз так, тогда принеси хотя бы вина, что ли. Мой кубок почти совсем уже пуст.
- Сию же минуту, мой лорд, - немедленно ответствовал Ансельм, подхватил кувшин и удалился.
Король поправил мантию. Задумался.
Ансельм в последние несколько лет был в замке сразу за всех. Смотрел за челядью, был мажордомом, виночерпием, секретарем и даже казначеем. Он был один из тех немногих, кому еще доверял престарелый монарх и кто мог управляться с замковыми слугами, которым, по мнению Короля, дали слишком много воли в последнее время. И тем не менее…
Давно прошло то время, когда Король не то что сам пошел бы и распорядился принести дров, но скорее всего - вовсе обошелся бы без всякого камина и огня. Холод… Что молодому холод? Лишний повод посмеяться. Теплый плащ, хорошая драка, разгоняющая кровь, вино и жаркая красотка на любовном ложе - вот и вся недолга. Но чем старше и старее Король становился, тем сильнее донимал его вползающий снаружи настоящий, запредельный холод; холод, о котором он раньше не подозревал и против которого были бессильны огонь и вино, которое теперь приходилось пить подогретым. И словно чувствуя все это, Ансельм, и сам уже не молодой, захватывал себе все больше власти. Ведь до чего дошло: теперь престарелый Король зовет его просто даже для того, чтобы подбросить дров в камин…
Опять негромко проскрипела дверь, опять метнулись сквозняки и колыхнулись пыльные трофейные знамена на стене. Опять по залу заметались тени. На краткое мгновение ожило и полыхнуло пламя в очаге, и Король с запоздалым раздражением вспомнил, что за размышлениями таки забыл о дровах. Ансельм все понял, осторожно примостил на столике принесенный кувшин с вином и сам направился к камину. Через несколько минут пламя в очаге забушевало с новой силой. Мажордом помедлил. Обернулся к Королю.
- С позволения вашего величества, - сказал с поклоном он, - я нацедил из бочки красного, долины Фед. Прошлогоднего урожая. Старая бочка пуста, я не хотел бы сцеживать подонки.
- И не надо, - медленно кивнул король. - Сойдет и это. Подогрей.
- Уже, мой лорд.
С ловкостью, выработанной многолетней практикой, Ансельм наклонил кувшин, наливая вино. Король протянул руку, сжал в ладони нагретое олово кубка. Терпкий аромат старого вина приятно щекотнул в ноздрях. Он приподнял кубок повыше, жалея, что тот не стеклянный, переложил меч из рук в руку и опять задумчиво уставился в огонь.
- Долина Фед, - произнес он. - Да… А помнишь ли, Ансельм, вино десятилетней давности, которое мы пили после штурма замка барона Дирка? Что долина Фед… И то вино из старой бочки, которое закончилось, - даже оно не сравнится с тем, десятилетней выдержки. А какой был бой… И десяти таких бочонков не хватило бы, чтобы отпраздновать победу! Да…
Ансельм тактично промолчал. Возможно, это в самом деле было, и возможно, что после штурма замка у барона Дирка нашлось какое-то вино в подвалах или погребах. Вот только он не помнил ни вина, ни замка, ни барона. Старик в последнее время часто заговаривался, путал даты, имена, и мажордом уже привык не обращать на это внимания.
Тем временем ностальгические воспоминания оставили Короля так же скоротечно, как и возникли. Вновь две тяжелые складки залегли над ртом, прямые линии спины сменились старческим изгибом. Кубок в его руке слегка подрагивал.
- Благодарю, - проговорил Король с нарочитой сухостью в голосе и сделал знак рукой, отсылая слугу. - Ты можешь идти. Ступай.
Мажордом поклонился как-то быстро и неловко, попятился, затем развернулся и направился к выходу из зала. Шаги его подкованных сапог звучали по плитам пола все тише и тише, пока наконец не смолкли совсем. Дверь в этот раз Ансельм ухитрился закрыть совершенно без скрипа.
Лишь за дверью Ансельм осмелился остановиться, вынул из кармана скомканный платок и снова вытер лысину. Перекрестился истово, как только мог, и мелко зачастил по коридору. Нервы его были напряжены до предела. Когда из темноты ему наперерез вдруг выступила темная фигура, он едва сдержался, чтоб не закричать.
- Ансельм! Иди сюда.
Мажордом с облегчением перевел дух.
- Ваше высочество, это вы! - Он оглянулся.
- Я, дурень ты этакий. Кто ж еще? - Принц Эрик, средний сын Короля, небрежно прислонился к стене и сложил руки на груди. Смерил мажордома взглядом.
- Все прошло нормально?
Высокий, гибкий, весь одетый в черное вплоть до перчаток и сапог, принц Эрик походил на черную пантеру и стоял, загородив собой проход. В зрачках его играла темнота. Ансельм гулко сглотнул и оглянулся.
- О да, мой принц, если это можно назвать нормальным… Надеюсь только, что Господь простит нам это прегрешение.
- На твою долю грехов хватит и так, - мрачно оборвал его принц. - Вспомни хотя бы, сколько ты наворовал из отцовской сокровищницы.
- Мой принц, я, кажется, уже вам говорил…
- Короче. Ты подсыпал яд?
- Д-да, мой принц. Я думаю, что через пару часов уже можно… забирать.
- Отлично, - ухмыльнулся тот. - Я знал, что ты меня не подведешь. Тебе зачтется… после.
Мажордом облизал пересохшие губы.
- Но… вы же обещали мне награду… Ваше высочество! Вы обещали…
- Хочешь получить ее прямо сейчас? - Эрик поднял бровь. - Ну что же… Будь по-твоему.
Огонь от факела блеснул на лезвии кинжала, мажордом издал сдавленный всхлип и бесформенным мешком осел по стенке на пол. Вытаращился на принца снизу вверх, как будто бы хотел еще что-нибудь ему сказать, два раза кашлянул кровавой струйкой и обмяк. Глаза его закатились, из расслабленной ладони выпал маленький блестящий предмет и покатился по полу. Эрик нагнулся, лицо его исказила усмешка: это был флакончик из-под яда в оправе тусклого витого серебра. Ансельм так переволновался, что все это время так и продержал его в руке. Принц неторопливо подобрал флакон и спрятал в карман, убедившись предварительно, что тот и в самом деле пуст. Яд перекочевал в вино для Короля.
- Тебе конец, старый маразматик, - произнес Эрик, глядя в пустоту. - А с остальными… С остальными разберемся позже.
Рассветные лучи коснулись окон, на мгновение замешкались, потом ворвались розовым туда, где были выбиты цветные стекла витражей. Упали на пол. Огонь в камине сделался вдруг тусклым и нечетким. Откуда-то издалека снаружи донеслась холодная перекличка сигнальных горнов - войска под стенами трубили сбор. Король помедлил, выплеснул в огонь давно уже остывшее вино, после чего поставил опустевший кубок на пол, встал и двинулся по лестнице наверх, неся перед собою старый меч. Он шел в свои покои твердой поступью, прямой, как не ходил уже давно.
Доспехи ждали. Непривычно было облачаться без помощников, но отвлекать для этого людей со стен Король посчитал для себя унизительным. Латная пластина равномерной тяжестью легла на грудь, наручи привычно охватили плечи и запястья. Пальцы сами находили ремешки, застежки, пряжки амуниции - неторопливо, обстоятельно, с многолетнею сноровкой старого бойца. Последним лег на плечи Короля багровый плащ с гербом, расшитым золотым и синим.
Шлем и ножны от меча остались лежать возле полога кровати.
На стенах царила напряженная тишина - ни ругани, ни шуток. Бойцы рассредоточились по местам, еще раз проверяли амуницию, выглядывали с осторожностью промеж зубцов. В бойницах башен тлели фитили. Тихо булькала вода в больших котлах, поставленных на смазанные салом бревна-рычаги. При появлении Короля все встали.
- К черту почести, - сказал Король, вступая на помост. - Следите лучше за врагом. Ательстан!
Старый, поседевший, стриженный «под ежик» арбалетчик повернулся к Королю, привычно щуря правый глаз. Приветственно вскинул свободную руку.
- Я здесь.
- Я слышал трубы. Они… уже идут? Тот покачал головой:
- Уже нет. Часа полтора тому назад попробовали сунуться под южные ворота, но мы им всыпали. Теперь подтягивают войска сюда.
- Полтора часа? - Король нахмурился, провел ладонью по лицу и вновь надел перчатку. - Боги, я, должно быть, все же задремал… Я ничего не слышал. Почему ты не послал за мной?
- Я посчитал, что нет нужды отвлекать вас ради такой мелкой стычки.
Светило набирало высоту. Поднимался ветер. Внизу, под стенами опять запели горны. Войска перестроились и двинулись вперед, штандарты и знамена затрепетали на ветру. Ательстан со знанием дела посмотрел на них из-под ладони. Усмехнулся.
- Похоже, наших трофеев скоро прибавится. Усмешка Ательстана не сулила ничего хорошего. Врагам. Старый друг, почти ровесник, несмотря на свои годы бьющий латников из арбалета в глаз чрез прорези забрала; он всегда последним отступал с любого поля боя. Король доверял ему безоговорочно и теперь почувствовал, как потеплело у него на сердце. Кровь быстрее побежала в жилах. Где-то в глубине души медленно, но верно разгоралось пламя предстоящей битвы - ощущение почти уже совсем забытое и потому вдвойне приятное. Он вдруг снова ощутил себя прежним, молодым и сильным.
Таран ударил в створ ворот. Затенькали по камню стрелы. Все пришло в движение. Захлопали арбалеты, взвились, прочерчивая небо черными хвостами, зажигательные бомбы из баллист. Король поднял свой меч. Ветер развевал его седые волосы, как знамя, холодный ветер с гор, как много лет назад, когда те волосы еще были черные как смоль, развевали их ветра Киммерии и Аквилонии. Ательстан украдкой снова посмотрел на Короля и решил, что ничего ему не скажет. Ему сейчас совсем ни к чему было знать, как принц Робер с кучкой преданных ему людей пытался отворить южные ворота, и не только пытался, но и отворил их, перебив предварительно стражу… и сам же пал от руки графа Эдвина. А уж потом Ательстан позаботился, чтобы люди графа Эдвина не продвинулись дальше ворот.
Взорванный подземный ход отрезал замок от мира. В лесу остались и Бригитта, и пришлый аристократишка-южанин, без лошадей и без кареты и, конечно же - без сундуков, а один весьма проворный юный рыцарь оказался первым, кто польстился на ее сокровища.
У себя в покоях бился в корчах с синей пеной на губах принц Эрик, выл, сминая ком крахмальных простыней и проклиная старого слугу, который вылил яд совсем не в тот кубок, на который ему было указано.
А принц Эйнар - последний сын, которого поймали возле склада с порохом, когда он поджигал фитиль, теперь сидел в темнице, ожидая своей участи.
Это тоже не заслуживало того, чтобы сейчас об этом говорить. Кто вспомнит о них? Что вспомнится? Предательство, и больше ничего. А скорее всего забудется и это.
Если поле боя останется за осажденными, еще будет время, чтобы Королю об этом рассказать. А если им сейчас и суждено погибнуть, то они погибнут так, как жили, и враги над павшими скажут с изумлением, не веря до конца самим себе: «Вот это были воины!».
Ательстан усмехнулся и поднял арбалет.
Войска пошли на приступ,
Ноябрь 1999г.
Пермь

НАХОДИЛКА

Уважаемые Маги, Бакалавры всех степеней и Посвященные!
Уважаемый совет!
Я попросил предоставить мне слово, чтобы рассказать вам о событиях чрезвычайной важности, произошедших в недавнее время. Возможно, кое-кто из вас уже осведомлен о них, но вряд ли имеет подробную информацию. Кроме того, вас наверняка озадачил один из вопросов повестки дня, выдвинутых сегодня на голосование.
Но не будем торопить события. Я начну издалека. Примерно три года тому назад я взял на заметку одного из жителей своего района (не будем пока называть его имени, хотя вы и так догадываетесь, о ком идет речь). Как маг и член Совета с решающим голосом, я решил пока не сообщать о резкой концентрации магической ауры, произошедшей вследствие пробуждения скрытых способностей моего, так сказать, подопечного, и продолжил наблюдение за ним в одиночку. Тому способствовали два обстоятельства. Во-первых, молодому человеку исполнилось в прошлом месяце двадцать два года. Во-вторых, астролого-ритмические прогнозы, сделанные вычислительным центром по моей личной просьбе, давали все основания утверждать, что появления нового Седьмого следует ожидать примерно в это самое время. Надо ли разъяснять, что столь позднее проявление магических способностей говорит о необычайной мощи скрытой силы? Разумеется, нет.
Путем несложного статистического анализа я рассчитал его местонахождение и в течение нескольких недель вошел к нему в доверие. Естественно, о своих способностях он даже не подозревал, и тем не менее они находили выход в различных гм… экстраординарных явлениях, с ним происходящих. В частности, к примеру, пресловутая «Черная Рука», в двадцатых числах сентября всполошившая весь город, была его рук делом. Прошу прощения за невольный каламбур (смех в зале). Рано или поздно он бы догадался, что является причиной, а что - следствием, а потому, исподволь подготовив его, я, если можно так выразиться, открыл ему глаза. Естественно, после короткого периода недоверия он понял, что к чему. Я уже решил, что все в порядке, но не тут-то было.
Как и большинство Высоких Магов, мой новый знакомый немного мечтателен и рассеян, а потому в колдовской науке сразу не преуспел, хотя многое ему давалось легко. Он все время что-то путал и, не будь меня рядом, наделал бы массу бед и выдал себя с головой. Но не это главное. Стремясь поскорее миновать длительный (как он считал) период обучения, он каким-то чудом (может быть, действительно - чудом) раздобыл книгу «Откровений» Брикмелиуса…
Уважаемые маги, прошу успокоиться!
Я не знаю, откуда взялась эта… гм… копия. Во всяком случае, я провел тщательную проверку и убедился, что все имеющиеся в нашем распоряжении пять экземпляров пребывают в целости и сохранности, а мой новый знакомый хранит на этот счет упорное молчание.
Однако даже Обладающий Путем, и тот без подготовки не рискнет воспользоваться Книгой, ибо в придачу к Силе необходим опыт и, конечно, здравый смысл, чего у нашего новичка, извиняюсь, маловато, а может быть, и вовсе нет. Но тот факт, что он вообще смог заполучить полный экземпляр «Откровений», уже свидетельствует о том, что он может с ними обращаться. Что он и не замедлил сделать, возможно, чисто интуитивно.
Да, я виноват, что не сообщил об этом сразу, но прошу учесть факт появления Книги, чего никто не мог предвидеть!
Среди нас во всем Мире только шестеро выбравших свой путь, если не считать тех, кто ушел из жизни дальше. Для всеобщего равновесия требуется семеро, и в связи со смертью в прошлом году Алана МакХована я надеялся, что нашел ему замену. Тем более что я, как один из оставшихся Шестерых, имел полное право решать.
Вы все, конечно, помните эти Пути и Идущих. Реки - Фермеров, дороги - Железнов, дома - Резник… ну и так далее. Я вижу, напоминать весь список нет необходимости.
Контролировать своего подопечного двадцать четыре часа в сутки в одиночку я, естественно, не мог, и произошло следующее. Имея привычку читать в трамвае, он решил опробовать новоприобретенную способность, а так как имел Книгу с собой, то не стал ждать и вывел Знак… где бы вы думали? Пальцем на заиндевелом стекле вагона!
Предвижу ваше возмущение и спешу напомнить, что сразу же после содеянного, после установления Контакта с остальными Шестью (не скажу, что это было приятно) он тут же раскаялся, но - увы! - трамвай уже сыграл роль «закрепителя», и изменить ничего невозможно. Теперь до появления на свет нового Высокого Мага, достойного Семерки, мы вынуждены оставить все как есть, а именно - способности нового Седьмого отныне и навсегда проявляются только в трамваях, а точнее - на их стеклах. Возможно, ждать нам придется несколько десятилетий.
А теперь позвольте мне подвести итог.
После всего случившегося перед нами встают следующие вопросы.
Первое. Признать членом Семерки с обязательством завершения общеколдовского образования Михайловского Андрея Владимировича, с включением его в состав Совета с совещательным голосом на правах исполнителя и секретаря.
Второе. В целях дальнейшего совершенствования магического искусства и во избежание массовой истерии среди обывателей предлагаю пока не выходить из подполья и свою деятельность по-прежнему открыто не афишировать.
Третье. Необходимо направить все усилия на поиски нового Седьмого.
Ну и наконец четвертое. Поскольку на недавнем совещании в мэрии города был поставлен вопрос о ликвидации рельсового транспорта в жилых районах и замене его троллейбусами, необходимо развернуть среди жителей города массовую кампанию в защиту трамваев.
Кто - «за»?
Единогласно.
А теперь прошу подавать свои предложения и аргументы в пользу трамвайного транспорта, которые мы могли бы предъявить мэру для обсуждения. Кому подавать? Гм… Я думаю, Андрей Владимирович не откажется заняться этим делом, ведь так? Отлично.
Разрешите на этом наше собрание объявить закрытым.
1996
Пермь

КРЫЛЬЯ РОДИНЫ

(Историческое военное оборзение, 1252 г. № 8)
Уважаемые читатели:
Представляя вам нашу новую рубрику «Военный музей», мы хотим сегодня вспомнить славные страницы истории наших доблестных военно-воздушных сил. Почти три сотни лет прошло с тех пор, как наши предки начали приручать на западных болотах диких огненных ящериц, сначала просто как декоративных домашних животных, потом - как ловчих и охотничьих. Шло время. Эпоху суеверий, темные века сменило время возрождения, расцвет научной и магической работы, когда жизнь общества стремительно рванулась в будущее по пути прогресса. И наконец настал тот день, когда стараниями мастеров-энтузиастов, магов-одиночек, пионеров генетики и селекции были выведены первые породы драконов, поднявших в небо человека. Это было время надежд и свершений, подвигов и неудач, когда полет человеческого воображения обрел наконец свои огненные крылья.
В этом смысле Шестидесятилетняя война стала важной вехой в становлении военной авиации. И если поначалу драконы применялись только для разведки с воздуха и передачи очень важных донесений, то, когда вопрос господства в воздухе стал приоритетным, эта отрасль военной экономики получила дополнительный стимул к развитию. Именно тогда впервые появились первые тяжелые драконы, способные поднять в небо груз, намного больший, чем седок с поклажей; стало совершенствоваться оружие и защита. Тогда же было положено начало тактике воздушного боя и искусству высшего пилотажа. Почти полвека в противостоянии двух государств шлифовались огненные крылья Родины, которые и ныне гордо и несокрушимо стоят на страже мирных завоеваний. Естественно, мы не могли обойти стороной эту славную, трагическую и героическую эпоху. Наша серия статей, приуроченная к столетию со дня победы, - лишь первая часть большого исторического исследования, обзорный материал. Мы не можем рассказать здесь обо всех драконах, выведенных нашими учеными в период той затянувшейся войны, не можем рассказать об экспериментальных образцах, о тех, которые инкубировались малым выводком, о тех, которые работали на мирных трассах, обеспечивая тыл. Но непременно расскажем вам о тех, кто составлял основную ударную мощь наших ВВС, кто в те тяжелые безрадостные годы послужил оружием победы.

А-27 UO «Smoge»

История создания. В ходе начальных военных действий при штурме укрепленных районов потребовалась новая концепция многоцелевого дракона, который вначале, кроме способности к перехвату, мог бы атаковать также и наземные цели. В 1139 году Императором Мунгом Вторым Безжалостным был объявлен конкурс на выведение средних штурмовых драконов, которых планировалось использовать для огневой поддержки с воздуха. Конкурс выиграла лаборатория «Alien», которая и получила заказ на выведение опытных образцов и подготовку к запуску дракона в серийный выводок. Облет первого опытного образца, получившего наименование А-27 «Смог», был осуществлен 15 сентября 1140 года, после чего штаб-квартира Мунга Безжалостного заключила с лабораторией «Альен» контракт на обучение и поставку в войска первого боевого выводка из тридцати двух драконов.
Опытный образец имел скорость около 250 стайе в час, что мало для истребителя, но вполне достаточно для дракона войсковой поддержки. Были выведены три опытных образца и два покладистых дракона пробной серии («Белка» и «Стрелка»), которые впоследствии использовались как учебно-тренировочные, а первая боевая эскадрилья была организована в 1141 году.
Производство драконов для нужд сил авиаподдержки панцирной пехоты Дарлингтонии было закончено четыре года спустя. В общей сложности вылупилось четыре выводка общим количеством 122 дракона. Помимо Трапперной и Факельной кампаний участвовали в боевых действиях при обороне Параллиты, в рейдах на Офилию, а также в локальных конфликтах Аркано-Атанской войны. Именно на «Смоге» летал знаменитый впоследствии ас-драконьер Биллем Таракант. Впоследствии оставшиеся в живых особи генерации «Смог» были сняты с вооружения и стерилизованы.
Вооружение. Стационарное вооружение А-27 «Смог» состоит из двух съемных магазинных арбалетов «Единрог-2м» у оснований крыльев, двух кассет зажигательных бомб на внешней подвеске и стационарного головного биогнемета «БФГ-1000» («Биогнемет Факельный Горловой, модель 1000») в перегородке воздухозаборника. Были проведены эксперименты по использованию в качестве бомбового вооружения ульев с термитными пчелами, но при резких эволюциях возникала опасность их самоактивации, и распространения этот вариант вооружения не получил.
Критерии вида. «Смог» представляет собой скомпонованный по классической схеме двукрылый орнитоптер с двуколенчатым крылом с удлинением 3,2, положительным углом 2 и отрицательным углом поперечного V 3°. Благодаря такому решению стало возможным производить угловые маневры в вертикальной плоскости и использовать закрылки по всему размаху задней перепонки. В период разработки дракона наибольшей модификации подвергся корпус в плане бронирования - общий карапакс был значительно усилен, как и коробка головы, и блок подвижных панцирных щитков на шее и у основания хвоста.
Несмотря на ряд довольно удачных войсковых операций, впоследствии «Смог» был признан неудачной моделью, ибо его создателями в жертву огневой мощи и бронированию были в значительной степени принесены интеллект и сообразительность. Так, например, в бою он частенько принимал за цель свой собственный хвост и принимался за ним гоняться, замыкаясь в кольцо, пока не падал на землю. При этом он отличался довольно высоким слуховым порогом, ибо действовать ему приходилось на передовой (иначе велика была бы опасность неадекватной реакции на близкие разрывы), и потому с трудом мог реагировать на команды седока. Вследствие этого в пилоты приходилось набирать исключительно отъявленных горлопанов. Попытки отдавать ему распоряжения с земли по громкоговорителю закончились ничем, поскольку все драконы отличались чрезвычайной тупостью и выполняли все маневры одновременно. Кроме того, возникала непосредственная опасность перехвата противником управления эскадрильей.
Что касается брони, то эта разработка также была признана нерентабельной, вследствие применения противником модернизированных термитных пчел - оружия скоростного, мощного, но характеризуемого малым радиусом действия и дальностью полета. Проблема была решена путем выведения более скоростных драконов, для которых разработали специальный секционный бронежилет с экстренным отстрелом поврежденных секций. В итоге А-27 был снят с вооружения. Три экземпляра находятся в летном зоопарке в Таперане, еще один - личный экземпляр Виллема Тараканта, «Синяя стрела», геройски погибший и впоследствии отпрепарированный - в музее боевой славы города Вонтам.

В-62 «Seraphim»

История создания. В ходе затянувшейся Третьей Болотной операции возникла настоятельная необходимость выведения тяжелого дракона для нанесения дальних бомбовых ударов. Ассоциация магов-оружейников «Narvalys» в порядке частной инициативы вывела и предложила для поставки в войска опытный экземпляр сверхтяжелого дракона BD-A3 с увеличенными дальностью поле та и грузоподъемностью. После нескольких отказов и основательной доработки им удалось заинтересовать своим проектом военное ведомство короля Крига IV сменившего на троне Государя Мунга II. После продолжительных дебатов военные выделили необходимое количество средств на закладку выводкового гнезда. Стоимость программы была оценена в 1,3 миллиона серебряных марок (в сентябре 1151 года число заказанных опытных образцов было увеличено до четырех, а стоимость возросла до 1,91 миллиона марок). При этом предусматривалось, что в конце 1154 года будет начато стадное вылупление 95 боевых драконов с единичной ценой порядка 120 тысяч марок.
Первый опытный экземпляр, полученный от самки типового В-18 «Citadel» путем супермутации, был продемонстрирован высокой комиссии полгода спустя. В это же время выяснилось, что стоимость всей программы увеличится до 8 миллионов марок, а стоимость отдельной боевой особи - до 375 тысяч марок.
Испытания в аэродинамической трубе моделей больше чем 40 различных конфигураций продолжалось в течение 4 лет (22 тыс. драконо/часов трубных испытаний). Первый опытный образец был облетан 16 мая 1156 года. После очередного подсчета действительных расходов военное казначейство самостоятельно сделало пересчет стоимости программы, в результате чего обе суммы были уточнены и составили 20,5 миллиона и 700 тысяч марок соответственно. Это едва не поставило крест на всем предприятии, поскольку терпение Государя лопнуло окончательно, а война приняла затяжной характер. В конце 1156 года судьба проекта все еще оставалась неопределенной, что было связано не столько с более чем десятикратным увеличением стоимости программы по сравнению с первоначальной, но и боевыми качествами дракона, которые ухудшались по мере продвижения работ. В результате смены руководства (путем усекновения голов старому) и приходу к власти молодых инициативных геномагов работы были форсированы, и в 1158 году под кодовым обозначением «Серафим» дракон был запущен в серию. В результате всех этих перипетий, однако, был создан один из наиболее совершенных видов боевых драконов, который состоял на вооружении более двадцати лет, а после окончания войны был перепрофилирован для нужд транспортной авиации.
Вооружение. Максимальная бомбовая нагрузка «Серафима» достигает 14 (позднее - 14,5) тонн. Бомбовое снаряжение разнообразной компоновки не позволяет перечислить здесь все варианты. В трех подвесных корзинах «Серафим» мог нести бомбы зажигательного и замораживающего (ступорозного) действия в количестве до 50 штук. Предполагалось оборудовать каждый отсек барабанными выдвигаемыми блоками для пуска пороховых ракет SRAM (по 8 ракет на каждый блок), однако после печально известного инцидента при бомбардировке военной базы на скалах Рогнос, когда несколько драконов крупно покалечили друг дружку, от этой идеи пришлось отказаться. Основу бортового защитного вооружения составляли скорострельная шестиствольная картечница «Окучник-2» повышенного всемогущества с ленточным питанием, биогнеметы «БФГ-1500» в количестве трех штук и два спаренных турельных арбалета «Единорог-ЗD» на выносных консолях для обороны задней полусферы.
Критерии вида. «Серафим» представляет собой укрупненный шестикрылый орнитоптер-низкоплан с наплывом и последовательным размещением маховых плоскостей, достигнутым путем экспериментального утроения исходного ДНК. В ходе летных испытаний был произведен отказ от горизонтального хвостового оперения в пользу схемы «Летающее крыло». Вследствие этого был значительного увеличен практический потолок, а крейсерская скорость достигла 240 стайе в час. Угол отклонения несущих плоскостей в канале тангажа составляет 25° вверх и 70° вниз, а в канале крена ± 90. Для полетов на малой высоте и в неспокойной атмосфере была применена активная система демпфирования кабины экипажа. Опытный экземпляр, снаряженный кислородным оборудованием и дыхательными масками, достиг высоты в 10 стайе.

Предыдущая страница 14 Следующая страница


15 Дмитрий Скирюк

Из-за значительных перегрузок при выходе из пике хрящевые капсулы голов были модифицированы - усилена их прочность и упругость, повышена плотность околомозговой жидкости до состояния тяжелого геля. Однако в результате последней модернизации после успешного бомбометания «Серафимы» нередко приходили на базу с мертвыми пилотами, в результате чего стали использоваться в беспилотном варианте по принципу «Волчья стая» (пилот-координатор находился только на головном драконе). Последнее к тому же позволило значительно увеличить бомбовую нагрузку единичной особи. Сперва в кабинах предусматривалась возможность установки двух дополнительных кресел или койки для сна, но при переходе к беспилотному варианту было отдано предпочтение активной трехголовой схеме с повышенным интеллектом. В дальнем рейде боковые головы выполняли функции навигатора и второго пилота, а при встрече с истребителями противника - воздушных стрелков (варианты с большим числом голов были отброшены на начальной стадии теоретической разработки во избежание ошибок при пилотаже и стрельбе). «Серафим» изначально проектировался как сверхдальний бомбардировщик, поэтому была предусмотрена возможность дозаправки в воздухе (в том числе - истребителями противника).
В результате этого за «Серафимами» закрепилась слава самых сварливых и прожорливых, но при этом - наиболее живучих особей тяжелой авиации. Последнее качество особенно ярко проявило себя в ходе осады города Нод, когда за четыре первых месяца их применения система ПДО противника не смогла сбить ни одного «Серафима». Изменение приоритета в воздухе оказалось настолько сильным, что противостояние, тянувшееся без малого десять лет, было завершено в течение полугода. Вскоре были созданы службы реабилитации тяжело раненных драконов (вплоть до трансплантации оторванных голов), после чего в военной авиации был распространен тезис о нечувствительности современных драконов-бомбардировщиков к атакам истребителей, а противоборствующие стороны спешно приступили к выведению новых, усиленных видов драконов-перехватчиков. Впоследствии «Серафимы» активно использовались в Первой и Второй Холодных войнах, в Тиберийском конфликте, в военных операциях «Буря в стакане», «Изольда-2» и «Харон», а также для подавления 17-го военного переворота в Западной Редании, обеспечивая дальние бомбардировки, высадку десанта, уничтожение законных и незаконных бандформирований в горных областях, транспортные операции и разведку. В боях за архипелаг «Жемчужные Отмели» особо отличился полк № 13 «Три Мертвые Головы», которому впоследствии было присвоено звание гвардейского с формулировкой «За полное уничтожение основной базы ВМФ противника - острова Заходящего Солнца». В ходе этой битвы был потоплен практически весь флот противника, включая двухсотсорокапушечный линкор «Крадущийся», два крейсера - «Беда» и «Незадача» и боевой эскадренный дракононосец «Гордость Империи».

FY-207 «Sorwygolova»

История создания. Большие потери от налетов вражеской авиации заставили военные ведомства обратиться к идее легких и недорогих драконов-перехватчиков. Промышленность Объединенного Королевства приступила к испытаниям различных видов драконов (в этом ряду можно упомянуть «Грифон» и «Василиск» концерна «McLoud-Duncan», а также Y-33 «Шустр» фирмы «Летюг»). В результате, однако, предпочтение было отдано разработке ТОО ДГБ «Pavianavia Aircraft», которое представило проект одноместного дракона с рабочим именем «Зеленый Змей», который, однако, вследствие опечатки в документах военного ведомства проходил под грифом «Зеленый Змий».
Наибольшие трудности здесь вызывала проблема увеличения скороподъемности. Следует упомянуть, что контрольный пакет «Pavianavia» держали представители народа гномов, одновременно с тем занимавшие высокие должности в крупных металлургических и пивоваренных концернах, вследствие чего при компоновке был применен целый ряд нетрадиционных решений, как-то: облегченный несущий каркас, накопление в чешуе монокристаллов редкоземельных элементов, нестандартный профиль крыла и комбинированная двигательная установка.
В 1160 году были заказаны два опытных экземпляра, получивших название FY-207 «Сорвиголова». Испытания первого из них с обычным маховым крылом прошло 17 июня 1160 года, а 21 декабря начались полеты и с ракетным двигателем. Сложность состояла в том, что необходимость заправки дракона винным спиртом создавала трудности в поддержании постоянной боеготовности всего подразделения. В конце концов был выведен модифицированный вариант дракона, потреблявший смесь спирта с керосином. По небрежности информация об этом в испытательные части вовремя не поступила, и по ним прокатилась волна массовых отравлений летного, пилотского и обслуживающего персонала.
В 1161 году «Pavianavia Aircraft» получила заказ на выведение 6 драконов для эксплуатационных испытаний (облет первого из них состоялся 12 апреля 1162 года). Во время испытаний была достигнута расчетная скорость (в горизонтальном полете равная примерно 900 стане в час), а также установлено несколько мировых рекордов по скороподъемности, высоте и заправке топливом на время. В процессе летных испытаний произошли две катастрофы (в 1162 году - во время посадки ив 1163 году - во время взлета), которые, по всей вероятности, повлияли на то, что запуск в массовую инкубацию был задержан еще на два года, но в конце концов к ограниченной серийной инкубации вид был рекомендован.
Вооружение. Основные недоработки этого проекта проистекали из нежелания гномов работать с пасть-огнеметами биологического типа (гномы не являлись сильными биомеханиками, кроме того, считалось, что на высоких скоростях пасть лишний раз было разевать опасно). Дабы не снижать боеспособности, драконы типа «Сорвиголова» были вооружены легким ракетным комплексом класса «воздух-воздух» с магическим самонаведением (оружием экспериментальным, ненадежным и вдобавок - дорогим), а также собственным природным оружием - зубами и когтями, армированными мифрилом посредством бионапыления.
Критерии вида. «Сорвиголова» представляет собой орнитоптер с крылом малого удлинения, оснащенным пластинчатыми элеронами и закрылками. Профиль крыла имеет постоянную хорду 2,4 м и относительную толщину 3 %. При испытаниях было отмечено, что поперечная управляемость дракона лучше расчетной, потому передаточное отношение было уменьшено на 1/3, а затем и на 2/3. В конце концов элероны были сделаны неподвижными. Вследствие высоких температур, возникающих при работе маршевого двигателя, рулевые пластины хвоста были выполнены из металла съемными и взаимозаменяемыми. Применение форсажной камеры привело к тому, что «Сорвиголова» стал первым боевым драконом, у которого значение тяги в момент старта превышало взлетный вес.
Двигательная установка выполнена по одноканальной схеме и представляет собой генетически модифицированный задний отдел кишечника, панцирный эпителий Которого выстелен особыми безъядерными клетками, отслаивающимися по мере выгорания. В районе хвоста находится особая гальваническая железа, выполняющая функцию запальной свечи. В самом начале разработчиками всерьез рассматривался вариант использования в качестве двигательной установки модифицированного огнемета типа «БФГ-2000». При этом предполагалось использовать крыло равнозначного профиля, позволившего бы осуществлять предстартовый разгон хвостом вперед, но от этой идеи пришлось отказаться, так как разворот на 180° на столь высоких скоростях был чреват потерей ориентации и вызвал бы недопустимые боковые перегрузки. В основании шеи установлена негерметичная кабина пилота, которая в экстренных случаях могла отделяться от тела дракона и стабилизироваться специальным парашютом. Шасси обеспечивает использование драконом неподготовленных посадочных площадок с травяным покрытием. Из-за шума при полете впервые была применена система телефонной связи пилота с драконом.
Особых подвигов драконы этого вида не совершали, но честно несли боевую вахту в системе ПДО на стратегических объектах. Защиту городов им не доверили, поскольку излюбленным боевым приемом у «Сорвиголов» был так называемый глушак - преодоление звукового барьера в непосредственной близости от цели. Противник получал контузию, от которой не спасали даже беруши и каска, но мирное население от этого страдало больше. Следует упомянуть, что противник предпринял попытку вывести аналогичный вид драконов на основе похищенного генетического материала и некоторое время успешно противостоял налетам фронтовой авиации, Положение исправили морально устаревшие драконы вида «Смог», которые из-за своей патологической глухоты были к звуковому удару совершенно нечувствительны.

F-220V (F/A-220V) «Shaman»

История создания. В 1156 году военное ведомство Его Величества Крига IV огласило требования к среднему дракону дальнего просачивания. Работы по его выведению авиаферма «McLoud-Duncan» начала 10 октября 1167 года, а первое летное испытание было произведено 1 апреля 1168 года. За это время было выведено только два опытных экземпляра XF-128V, поскольку контракт был аннулирован по причине изменений оперативных концепций - стратегическое авиационное командование посчитало, что драконы типа «Серафим» могут выполнять свои задачи без сопровождения. В этой обстановке ферма предприняла попытку спасти свою разработку, переобучив дракона для выполнения истребительно-бомбардировочных задач, перехвата и разведки. При этом взлетная масса возросла почти вдвое. После ряда совещаний военная комиссия сочла возможным подобное развитие событий и дала «добро» на расконсервацию проекта с намерением заменить им морально и физически устаревших драконов «Смог». Были выделены соответствующие средства, после чего ферма «McLoud-Duncan» приступила к выведению многоцелевого дракона, получившего обозначение F/A-220V «Шаман».
Основной проблемой при испытаниях, как ни странно, оказался необычно высокий интеллект прототипа, связанный с высокой сложностью планируемых задач. Как правило, дракон не считался с мнением пилота, вступал в пререкания с начальством, нарушал субординацию, а при испытаниях в аэродинамической трубе калечил оборудование и нецензурно ругался. Тем не менее на полевых испытаниях «Шаман» показал неожиданно высокую эффективность, главным образом за счет нестандартного поведения.
В 1169 году была выведена опытная стая драконов, которые незначительно отличались от экспериментальных образцов - на основании предыдущих испытаний были несколько изменены характеристики психической устойчивости и управляемости. Практически сразу после прибытия в войска драконы самопроизвольно «расслоились» согласно пристрастиям: уравновешенные особи, которых было меньшинство, подвизались на выполнении задач по боевому патрулированию и разведке, большая же часть вошла в состав диверсионных подразделений, выполнявших наиболее трудные поручения командования.
Вооружение. Этот дракон использовался в качестве дракона-перехватчика и истребителя-бомбардировщика. Предусматривалось также использовать его в качестве разведчика для длительных патрульных полетов. Основным оружием «Шаманов» всех модификаций является модифицированный горловой биогнемет «БФГ-1500» и холодное оружие в виде зубов, когтей и ошипованного хвостового оперения. Дракон имеет четыре узла внешних подвесок, на которых может нести до двух с половиной тонн бомбовой нагрузки, ракет, газовых зарядов или пропагандистских прокламаций. Особого упоминания достойна исключительная мощность голосовых связок, у отдельных экземпляров достигавшая 140 децибел. В варианте перехватчика мог стартовать с пружинной катапульты и нести до десяти пороховых ракет класса «воздух-воздух».
Критерии вида. «Шаман» представляет собой орнитоптер-среднеплан. Крыло малого удлинения со срезанными торцевыми частями не имеет аэродинамической или конической крутки. При относительно небольшой полетной массе имеет дальность полета до 3000 стайе без дозаправки. В процессе испытаний был выявлен дефект - нежелательное засасывание воздуха в пространство между брюхом и хвостовой обечайкой, вследствие чего дракон не достигал расчетной скорости. После уменьшения размаха крыльев и модификации их передней кромки (применения щелевого уступа) этот дефект самоустранился. При попытках управления «Шаман» отличался нервозностью и гиперчувствительностью, в результате чего в большинстве войсковых операций имел неограниченную свободу действий.
Высокая живучесть, хорошая защищенность и особая тактика боя, практикуемая «Шаманами», привели к тому, что в войсках их прозвали «Летающими танками». В бою ими активно использовался высший пилотаж, оскорбительные жесты и словесная брань как орудие психической атаки, а когда противник открывал массированный зенитный огонь, «Шаманы» совершали экстренную посадку и шли в наземную атаку, для чего ими была разработана особая система рукопашного боя с применением когтей, зубов и хвостового оперения (несколько модифицированная, эта система до сей поры практикуется диверсионными драконами ATF «Aroch»).
Несмотря на высокую боевую эффективность, командование с трудом терпело существование диверсионных эскадрилий «Шаманов» у себя под боком. Как правило, такие подразделения отличались крайней невоздержанностью, дутой элитарностью и оголтелым гусарством. Их боевые заслуги ни в коей мере не умаляли их выходок. Как правило, драконодромы «Шаманов» прикрывались эскадрильями «Сорвиголов», что провоцировало многочисленные случаи воровства и пьяные дебоши с последующим общевойсковым братанием, разрушением насестов и ангаров, воздушным мордобоем и стрельбой по всем движущимся мишеням. Документально подтвержден случай, когда два «Шамана» на спор перепили всю эскадрилью «Сорвиголов», захватили с собой бочку с выигрышем, но перепутали при взлете направления и случайно пересекли линию фронта. Будучи обнаружены противником, оба не придумали ничего лучшего, кроме как притвориться двумя драконами сельскохозяйственной авиации, в результате чего над большим скоплением неприятельской пехоты были распылены четыре тонны неразбавленного спирта, что произвело эффект вакуумной бомбы. Оставшиеся в живых силы противника были полностью деморализованы, а готовящееся ими наступление на южном направлении - сорвано. Лишь это событие спасло обоих от военного трибунала. Командир подразделения «Шаманов» попытался выдать все их действия за некую заранее спланированную боевую операцию, но внятно объяснить ее общий план не смог по причине затяжного похмелья. В итоге все трое отделались недельной гауптвахтой и правительственными наградами.
В рядах «Шаманов» часты были также самовольные отлучки, в результате которых в окрестных летных подразделениях нередко появлялись самые необычные гибриды. С этим связан еще один показательный случай: летом 1174 года агенты Военного ведомства раздобыли сведения, что противник активно ведет работы над созданием нового вида сверхоружия - малогабаритных драконов-камикадзе, и группа «Шаманов» получила задание выкрасть образцы яиц. В этой беспрецедентной по дерзости операции приняли участие три элитные эскадрильи, однако вся акция едва не оказалась на грани срыва: при виде генетически модифицированной самки несколько молодых драконов совершенно потеряли голову и спровоцировали драку, в результате чего все яйца были подавлены, а лаборатория уничтожена. Опасаясь репрессий со стороны командования, «Шаманы» решили увлечь даму с собой (благо та по своей природе отличалась чрезвычайной влюбчивостью), однако после возвращения на базу наотрез отказались выдать ее командованию и спецам. В итоге в двух частях вспыхнул мятеж, и около сорока боевых драконов вместе с интернированной драконицей с боем покинули территорию государства и исчезли в неизвестном направлении. Все это окончательно переполнило чашу терпения генералитета, и оставшиеся подразделения «Шаманов» были принудительно передислоцированы. При этом двадцать три дракона последовали за своими мятежными собратьями, сорок пять предпочли переквалифицироваться в перехватчики, а восемнадцать наиболее отъявленных головорезов сбились в шайку и около года промышляли разбоем на границе между государствами, терроризируя деревни, хутора, торговые фактории и постоялые дворы. Покончить с этими отщепенцами удалось лишь три года спустя совместными усилиями обоих государств во время т. н. «Семидневного перемирия».
По данным последних научных экспедиций, недавно в безлюдных горных районах Северо-Западного плато были замечены группы неопознанных летающих драконов, предположительно потомков тех самых исчезнувших «Шаманов». Все они отличаются характерным для «Шаманов» «ломаным» стилем пилотажа, виртуозно ругаются матом и упорно не желают идти на контакт. Есть предположение, что эти драконы основали там подобие собственного государства по типу республики. Как бы то ни было, но все последующие попытки исследователей проникнуть туда неизменно оканчивались паническим бегством последних.
Помимо всего вышеперечисленного «Шаманы» навсегда вошли в историю благодаря своим певческим талантам. Среди них встречались настоящие мастера своего дела - одаренные композиторы-маршевики и поэты батальной тематики. Сводный Академический хор «Шаманов» неизменно срывал аплодисменты на показательных выступлениях Императорских Королевских ВВС, а в бою их грозное и слаженное пение наводило ужас на врага. Нельзя не упомянуть здесь такие, ныне ставшие классическими авиамарши, как «Мы драконы, мы летим», «Береги свой хвост, приятель», «Сорок градусов налево» и «Все выше, выше и выше».

ATF «Aroch» - дракон для spec-ops.

История создания. В условиях, когда война начала принимать затяжной характер, особое значение приобрели диверсионные подразделения, для оснащения которых потребовались соответствующие вспомогательные средства. Верховный штаб Его Величества Крига IV огласил технические требования к легкому дракону, который должен был сочетать достоинства сложного и дорогого дракона «Шаман» с дешевизной производства и простотой содержания. Новый дракон должен был характеризоваться минимально возможной взлетной массой, отличной аэродинамикой и управляемостью при сравнительно коротком времени выведения. Для уменьшения стоимости работ в проекте использовались многочисленные решения, ранее опробованные на других драконах. Это позволило геномагам авиафермы «McLoud-Duncan» отказаться от статических испытаний и немедленно приступить к выведению опытных образцов. В результате этого уже в середине 1171-го года дракон вида «Арох» был запущен в серийную инкубацию. Императорские Воздушные Силы заключили контракт на поставку в действующие войска 92 драконов. Лицензию на выведение получил концерн «SABACA» из сопредельного союзного государства Хохландия.
Критерии вида. «Арох» представляет собою удлиненный орнитоптер с крылом по схеме «чайка» без хвостового оперения, функцию которого отчасти выполняет гибкий хвост, отчасти - роговые элементы головы. Высоких летно-технических характеристик удалось добиться посредством облегчения строения дракона (за счет ликвидации брони, применения хрящевых тканей, миниатюризации органов и отказа от боевого огнемета) и увеличения тяго-вооруженности. Впервые было применено так называемое думающее крыло, необходимое для перемещения вверх-вниз без изменения угла атаки, и вбок без виража. Оно обладало собственной нервной проводящей системой, обеспечивая практически рефлекторное реагирование на воздушные потоки. В итоге по скороподъемности и разгонным характеристикам «Арох» превосходит всех других драконов этого класса и обладает вдвое меньшим радиусом разворота. Можно также упомянуть такие специфические особенности, как ультрагибкие мембраны крыльев для бесшумного полета и зрение, смещенное в инфракрасную часть спектра.
Вооружение. В связи со специфичностью выполняемых операций, необходимостью бесшумного полета с соблюдением светомаскировки решено было отказаться от биогнеметов и других средств огневого и ударно-раздробляющего действия. Взамен была применена еще одна оригинальная разработка: взяв за основу клетки эпителиальной выстилки желудка, ученые смоделировали особую ложечковую железу, вырабатывающую сильную неорганическую кислоту, которая могла скапливаться в гайморовых пазухах дракона, достигая там высоких концентраций. Разъедающее действие кислотной смеси компенсировалось соответствующей магической защитой, которой «Арохи» владели в совершенстве (хотя нередки были случаи, когда в подразделениях наблюдалась массовая изжога). Помимо этого, крыло на сгибах было оснащено выдвижными когтями, армированными металлом по системе Крюгера, однако их функциональная пригодность при встрече с истребителями противника, как выяснилось впоследствии, оказалась невелика.
Атака распыленной кислотой должна была уничтожать живую силу противника, а концентрированные заряды - выводить из строя здания и боевые укрепления. Неизвестно, кому первому пришла в голову мысль, что кислота может воспламеняться. Есть версия, что первым такой способ применил известный ас Фиг Сним, у которого при атаке случайно вывалилась из кармана зажигалка. Однако и сам он, и его дракон по кличке Кислый Монк в тот раз Вернулись на базу с сильными ожогами и внятно объяснить, что произошло, не смогли. Однако не прошло и месяца, как подобная тактика получила широкое распространение в войсках. Сперва в качестве запального элемента использовались обыкновенные тлеющие фитили, но их ненадежность и сложность в обращении заставила искать другие способы. Выход был найден совершенно неожиданно, когда одного из пилотов во время перекура осенила мысль обучить драконов курить табак. После двухнедельных испытаний и пилоты, и драконы остановили свой выбор на трубках (папиросы и сигары не оправдали надежд - первые горели слишком быстро, вторые - сильно демаскировали драконов в темноте, были дороги и вызывали кашель). Попутно выявилось еще одно преимущество подобного способа в виде экстренной постановки Дымовой завесы.
В течение всего последнего периода Третьей Болотной войны подразделения «Арохов» успешно применялись для диверсионных акций, высадки десанта, освобождения заложников, разведки, ночных и точечных бомбометаний, а также - для скрытного уничтожения расчетов ПДО противника перед наступлением основных войск. Юркие, бесшумные, почти неразличимые магическими ощущалами, они были незаменимы в узких горных ущельях и на улицах осажденных городов. Одиннадцать пилотов и двадцать три дракона в ходе войны были представлены к высоким правительственным наградам, пять из них - посмертно. Особенно отличились пилот Уни Версам и его дракон по кличке Громобой, на родине которых ныне установлен бронзовый драконный бюст героев в натуральную величину.
Сложности заключались в том, что пристрастившиеся к курению драконы не желали изменять своей привычке даже на земле, и казначейству пришлось выделить особую статью в военном бюджете для постановки их подразделений на усиленное табачное довольствие. Вошедшие во вкус драконы требовали все новых поставок дефицитных легких сортов - знаменитых «Кабана» и «Черный Адмирал», которые, по их утверждениям, горели в полете особенно долго. В итоге эскадрильи «Арохов» с завидным постоянством снабжались лучшими сортами табака. На производстве запальных трубок специализировались две отдельные эскадрильи королевских ВВС, постоянно конкурировавшие друг с другом.
Следует отметить, что «Арохи» по роду своей деятельности отличались живым, смекалистым умом, однако были исключительно привязчивы к своим пилотам и нередко после гибели последних впадали в глубокую депрессию, от которой спасались длительным запоем. Все это вызывало нарекания со стороны летного начальства, однако встречало и понимание. В итоге «беспилотники» на некоторое время переводились в расположение их дальних родственников - «Шаманов», где находили теплый прием и сочувствие. Впрочем, «Шаманы» и сами были не прочь иногда наведаться к ним в гости, благо у «родственников» всегда можно было на дармовщинку разжиться хорошим табачком. Реабилитационный период длился около двух недель, после чего дракон, как правило, выбирал себе нового пилота и успешно возвращался в строй. К счастью для «Арохов», все повреждения в виде разрушенных насестов, прожженных кислотой ангаров, случайные взрывы из-за курения на складах горючего и беспилотные набеги на соседние авиачасти списывались на похождения «Шаманов», чья репутация и до того была подмочена.

«Uboing-747»

История создания. В 1182 году, к моменту окончания военных действий специалисты ДКБ «Narvalys» одни из первых обратили свой взор в сторону гражданской авиации. Большой опыт, накопленный ими в процессе создания драконов серий «Цитадель» и «Серафим», позволил в кратчайшие сроки приступить к выведению драконов для пассажирских авиалиний дальних сообщений. Разработка получила наименование «Убоинг-747». По аэродинамической схеме он был подобен дальнему бомбардировщику «Серафим», но имел увеличенные взлетную массу и габариты, удлиненное крыло и повышенную ответственность за безопасность и плавность полета. За основу была взята шестикрылая схема, превосходно зарекомендовавшая себя в военной практике. Опытный экземпляр был продемонстрирован Высочайшей комиссии 9 мая 1183 года на военном параде, приуроченном к годовщине окончания войны. После предварительных испытаний правительство субсидировало работы по окончательной доработке и запуску дракона в серию.
Вооружение. Оружия не несет.
Критерии вида. «Убоинг-747» представляет собой укрупненный, выполненный по схеме «бесхвостка» шестикрылый орнитоптер-низкоплан с оживальной основной несущей плоскостью и последовательным размещением крыльев. Для комфортабельной перевозки пассажиров была разработана специальная кабина на 48 посадочных мест, выполненная по схеме гибких арочных конструкций с утепленной тентовой обтяжкой. Каркасы кресел представляли собой генетически модифицированную спинную чешую с мягкой обивкой (у более поздних разновидностей была предусмотрена опция анатомической подстройки кресел под фигуру пассажира). В состав экипажа входили: первый, второй и третий пилоты, дублирующие функции драконьих голов, маг-штурман для навигации в условиях плохой видимости и два стюарда (а позднее - стюардессы). Для перевозки особо важных персон было разработано несколько вариантов спецкабин - «Люкс», «Авизо», «СВ», а также «Президент» - для королевского дракона, проходящего под грифом «Рейс Убоинг № 1».
Первая инкубация в экспериментальный выводок состоялась в марте 1183 года. Поначалу услуги по воздушным перевозкам не вызвали особого энтузиазма, чему в немалой степени способствовали конструктивные недоработки, проявившие себя на начальной стадии эксплуатации. Особые трудности были связаны с инстинктом «Серафима» заходить на посадку из пикирования, предварительно сбросив груз. Пришлось также срочно работать над ликвидацией системы дозаправки в воздухе, ибо нередки были случаи, когда драконы начинали гоняться за различными летающими объектами, совершенно не заботясь о безопасности и самочувствии пассажиров.
Однако недоверие народа не исчезло даже после устранения этих дефектов. Заинтересованное в развитии гражданской пассажирской авиации правительство предприняло крупномасштабную рекламную акцию, в ходе которой было создано несколько демонстрационных команд из правительственных чиновников различных ведомств с семьями, инвалидов войны и школьников начальных классов, и они в течение двух месяцев совершали показательные авиарейсы по маршруту «Столица - Райские острова - Син-Сити - Ярубашка - Лос-Кабанос», с залетом по пути во все крупные города.
При всей кажущейся простоте и рискованности этого замысла вся акция была тщательно спланирована - роль чиновников играли офицеры тайных служб и ВВС, а в качестве «детей» выступали переодетые молодые гномы из особого диверсионного отряда «Пороховая бочка» Третьей Отдельной парашютно-десантной дивизии имени Ф. Задержинского. Во время перелетов на некотором отдалении за «рекламными» драконами скрытно следовали два дракона типа «Серафим» в полном боевом камуфляже, с магами-спасателями на борту. В местах посадки в боевой готовности дежурили аварийные команды, замаскированные под военные оркестры, лоточников, бродячих музыкантов, иностранных туристов и представителей туземного населения. Там же, под видом цирковых балаганов и цыганских таборов развертывались полевые госпитали, В итоге акция имела крупный успех у всех слоев населения, и менее чем через год регулярные авиарейсы стали нормой и начали приносить устойчивую прибыль.
В качестве курьеза можно упомянуть некоторые случаи из ныне рассекреченных военных документов того времени. Так, например, даже обещанный участвовавшим в акции гномам отпуск с последующим повышением не смог удержать их от амурных похождений в Син-Сити и Хамбурге. К чести диверсантов надо заметить, что они довольно удачно замаскировались под местных каменщиков и шахтеров. Лишь при отлете некоторое недоумение народа вызывали нетвердая походка и помятые физиономии «школьников» и «школьниц», число которых к окончанию круиза почему-то увеличилось вдвое против начального. Еще более нелепый случай произошел, когда участники круиза пролетали над ВДБ, укомплектованной оставшимися на службе драконами-перехватчиками вида «Шаман», которые уже вторую неделю праздновали День авиации. В итоге они приняли «Убоинг» за новейший секретный бомбардировщик противника и вынудили его приземлиться. По счастью, вовремя подоспевшие «Серафимы» сопровождения сумели объяснить им, что к чему, и тем предотвратили назревавшую трагедию. Чтобы замять досадный инцидент, «Шаманы» спровоцировали пьянку, по окончании которой взлететь «Убоинг» уже не смог. Вся акция была поставлена на грань провала, но, к счастью, один из спасательных «Серафимов» оказался убежденным трезвенником, а провинциальная публика подмены не заметила.

Увы, друзья, страницы нашего журнала не резиновые, и мы не смогли представить вам другие разработки наших геномагов, ДКБ и авиаферм тех времен. Остались в стороне F-27 «Legat» и F/A-34 «Aeromamba» - наши фронтовые легкие драконы, а также скоростной дракон-бомбардировщик В-18 «Citadel». He смог попасть сюда U-2AS - удивительный пример того, как безнадежно устаревший еще до начала войны учебно-тренировочный дракон снискал себе славу на фронтах как разведчик и ночной бомбардировщик-неслышимка, которого в войсках противника прозвали «Night Horror». Остался неописанным F4D-2 «Skywalker» - дракон подпалубной авиации, сыгравший неоценимую роль в охране морских караванов и береговых объектов. Не получили должного освещения драконы сил противника, которые заслуживают отдельного разговора. Но мы надеемся, что это лишь начало и что разговор на эти и другие темы еще продолжится на страницах нашего журнала.
В заключение хочется упомянуть военных консультантов: генерал-майора К. Педального, полковника О. фон Крышкина и служащих военно-исторического музея г. Вонтам - лейтенанта авиаразведки М. Повэрса и капитана авиации в отставке М. Руста, оказавших неоценимую помощь в подготовке статьи.

НУЛЕВАЯ СТЕПЕНЬ

В трубке щелкнуло, и негромкий женский голос произнес:
- Служба психоконтроля слушает.
Максим от неожиданности чуть не уронил трубку, настолько странно это прозвучало. Мельком взглянув на жетон, который почему-то не провалился во чрево таксофона, он откашлялся и растерянно переспросил:
- Простите, кто?
- Служба психоконтроля, - терпеливо повторил голос. - Говорите.
- Извините, кажется, я ошибся номером… Повесив трубку на рычаг, Максим на секунду призадумался, затем снял ее и набрал номер заново.
Ноль… Девять.
Потянулись томительные гудки - как всегда, в справочную очередь. Максим поежился. Было холодно. Сквозь заиндевевшие стекла телефонной будки желтыми пятнами светили фонари. В морозном вечернем небе мерцали звезды. Тяжёлая карболитовая трубка уличного таксофона обжигала ухо. Наконец автомат сглотнул жетон.
- Справочная.
- Будьте добры, телефон кинотеатра «Искра».
- 31-88-40, - скороговоркой отозвалась девушка.
Дозвонившись до кинотеатра и справившись о завтрашнем репертуаре, Максим поднял воротник шубы, подхватил сумку и направился к остановке. Трамваев, однако, не было. На заледеневшем пятачке у Сквера Уральских Добровольцев зябко кутались в шарфы двое-трое запоздавших пассажиров. На дальнем перекрестке лениво перемигивались желтым светофоры, да изредка с легким шелестом проносились такси. Максим прошелся туда-сюда. Взглянул на часы. 23.20. Мысли его невольно вернулись к странному звонку.
Как можно ошибиться, набирая, черт возьми, двузначный номер? Пожалуй, что - никак, если не учитывать, что ошибка была во второй цифре. Первая - это ноль, сомнений нет. А на таком холоде немудрено и промахнуться.
Но в таком случае… возможны лишь два варианта!
Максим усмехнулся, но затем, поразмыслив, с изумлением пришел к выводу, что никогда не придавал значения тому факту, что в списке срочных, «нулевых» телефонных служб имеются пробелы.
Трамвай все еще не показывался, и Максим от нечего делать вернулся к телефонной будке.
Впрессованная в серую коробку таксофона четырьмя заклепками, никелированная табличка сообщала:
БЕСПЛАТНО ВЫЗЫВАЮТСЯ:
ПОЖАРНАЯ ОХРАНА 01
МИЛИЦИЯ 02
СКОРАЯ ПОМОЩЬ 03
СЛУЖБА ГАЗА 04
Простые, легко запоминающиеся номера, которые можно быстро набрать при опасности. Порывшись в памяти, Максим вспомнил, что есть еще справочная служба - 09 и междугородняя - 07. Как ни крути, оставалось еще четыре номера. Вот разве телефон доверия… А впрочем, нет - там уже три цифры.
Максим посмотрел, не идет ли трамвай, стянул перчатку, снял трубку и, внутренне усмехаясь, набрал 08.
- Служба психоконтроля, - обыденно, как ни в чем не бывало, отозвался тот же голос.
Максим гулко глотнул.
- Э… здравствуйте.
- Здравствуйте.
- Я бы хотел вас спросить… - не зная, с чего начать, пробормотал тот, - какие услуги оказывает ваша служба?
- Извините, - резко, но корректно сказала девушка, - но обычно те, кто нам звонит, знают это. Контроль, наблюдение, изъятие, влэндиш, наконец… Не могу же я перечислять весь список! Что-нибудь еще?
- Спасибо, нет…
- Кто дал вам наш телефон?
- Э-э-э…
- Кто дал вам наш телефон? - В голосе девушки зазвенели тревожные нотки, и Максим поспешил повесить трубку.
Остановка была по-прежнему тиха и малолюдна, и Максим, чувствуя себя расшалившимся школьником, набрал 06.
- Служба ликвидации слушает. - Голос был хриплым и глухим, как будто говоривший был простужен.
Максим молчал, раздумывая, что сказать теперь.
- Служба ликвидации, - повторил голос, - говорите. Алле! Вас не слышно…
Максим повесил трубку.
Ну и дела… Если, скажем, психоконтроль еще мог быть придатком того же телефона доверия, то ЭТО уже не лезло ни в какие ворота. Служба ликвидации, надо же!
Чего они там ликвидируют?
На этом Максим думал закончить свои эксперименты, но теперь его разбирало любопытство, тем более что злополучный трамвай все еще плутал в лабиринте ночных улиц.
Максим глубоко вздохнул и набрал 05.
- Коммутатор контроля хаоса слушает, - немедленно отозвался безличный, лишенный всяких интонаций голос. - Желаете установить контакт?
- Простите? - неуверенно сказал Максим.
- Контроль хаоса на проводе, - невозмутимо продолжал далекий голос. - Желаете установить контакт?
Максим торопливо бросил трубку на рычаг. Сердце его бешено стучало.
- Черт знает что, - в сердцах ругнулся он. Помедлил. Оставался еще один номер, и глупо было останавливаться теперь. Искушение было слишком велико. Поколебавшись, Максим махнул рукой и стал набирать номер.
Ноль…
Трубка молчала, но не мертвой тишиной, а дышащей, телефонной, наполненной чуть слышным шорохом и треском. Повинуясь какому-то странному импульсу, Максим ткнул замерзшим пальцем в круглое окошечко нуля и еще раз провернул прозрачный диск.
Пару секунд трубка безмолвствовала, затем вдруг как-то сразу, безо всяческих гудков, из ничего возник голос:
- Что, уже пора начинать?
Голос был низким, скрипучим, как скрежет несмазанных петель. Такому голосу могло быть и сто лет, и тысяча, и…
- Что вы сказали? - переспросил Максим.
- Пора начинать, я спрашиваю?! - прогрохотал голос, и Максим, уже совершенно ничего не соображая, машинально выдавил: «Да, пожалуй…» - и умолк. В трубке раздался хриплый, злорадный смех и воцарилась тишина. Максим надавил на рычаг, отпустил. Покрутил диск. Подул в микрофон. Бесполезно. Телефон не работал.
- Бред какой-то… - хмыкнул он, вышел из будки и, на ходу натягивая перчатку, направился к остановке. Руки его дрожали.
Из-за угла наконец-то блеснул свет - похоже, возвращался блудный трамвай. Нащупывая в кармане абонемент, Максим не мог отделаться от ощущения какой-то нереальности происходящего, словно бы в мире вдруг чего-то стало недоставать. Трамвай приближался, и одновременно с желтым светом фар над городом разливалось странное розовое зарево. Максим поднял взгляд и замер.
Он понял, чего именно теперь не хватало.
На темном куполе неба одна за другой гасли звезды, а в самом его центре зловещим багровым оком разгоралась одна большая Звезда. Ушей Максима коснулся долгий и тягучий звук. Он ширился и рос, заполняя улицу, вселяя в душу беспокойство и тревогу.
Максим прислушался.
Пела труба.

СОПРОВОДИЛОВКА

«Изготовлено по традиционным, классическим рецептам.
Продукт упакован по стандартной технологии.
Количество порций - 1.
Размер порции - различный.
Масса нетто - 67032 г.
Состав: жиры - 14%, углеводы - 8%, белки - 28%, в том числе протеин - 18%, гемоглобин (раств.) - 6% (5,17 л), вода - 48%, кальций, минеральные соли, микроэлементы, витамины.
Калорийность - 470 кал./100 г.
Продукт сохраняет свежесть и отличные вкусовые качества благодаря герметичной упаковке. Не содержит консервантов. Содержание холестерина в продукте не превышает допустимых норм. Избегать попадания прямых солнечных лучей, не разбирать и не давать детям.
Термической обработке не подлежит.
Внимание! При температуре хранения выше +7°С возможно расслоение продукта.
Продукт сертифицирован в системе П.О.ГОСТ.
Желательно употребить до даты, указанной на памятнике.
После вскрытия хранить в холодильнике.
Мы удовлетворим ваши потребности!
Производитель: «Dracula Inc.», Трансильвания. 1997 г.».

ПОВАРИЛКА

Вчера в 19.30, в районе Брайтон-Бич неизвестными личностями был ограблен, а затем сожжен ресторан армянской кухни Джека Баграмяна. Преступникам удалось скрыться. Полиция пока не смогла напасть на след. Поиски продолжаются.

«Дейли телеграф» 18.04.19… г.
Милая леди, пожалуйста, не надо кричать! Уверяю вас, я не причиню никакого вреда. Что? Нет, нет, что вы, никакой я не грабитель… Ну, если хотите, конечно, можете вызвать полицию, я не буду мешать. Да. Нет. Ну, скажем, представьте, что я вам снюсь. Что? Нет, я, конечно, могу все объяснить, хотя и трудновато будет, но я постараюсь. Э-э-э… можно присесть? Благодарю.
Уф! Чертовски устал… Трудно быть материальным. Вы не поверите, но за последние тридцать лет это первый раз, когда я снова во плоти. Что? При чем тут шутки, я серьезно.
Что? Кто я такой? Ах да, виноват, забыл представиться. Мое имя Джеральд из клана МакХаффов. Ну, да, конечно, в Шотландии. А вообще-то я дух…
Ну вот, опять то же самое. Что ж вы все так пугаетесь? Доказать? Леди, я же сказал вам, что сейчас я воплощен. Видите ли, это вообще длинная и запутанная история… Что я тут делаю? Ну… Грубо говоря, я пережидаю ночь. Ну да, конечно, вы правы: ночь - лучшее время для призраков, но я ведь уже говорил, что я сейчас во плоти! Как бы это объяснить… А, ладно.
По правде говоря, виноват во всем, конечно, я. Хотя если подумать, то не такой уж это большой грех - любопытство, тем более что если живешь на свете шестьсот с хвостиком лет. Всенепременно хочется узнать что-нибудь новенькое. А вообще все это затеял давным-давно мой папа - Кортан МакХафф. Видите ли, мисс… Простите, нескромный вопрос: вы ведь не замужем? Да нет, просто так… Так вот, видите ли, мисс, триста лет тому назад времена были смутные, уж можете мне поверить, и вот однажды наше родовое э-э-э… гнездо - замок МакХаффов - осадили наши смертные враги - клан Мак… Ну, не будем о нем упоминать. Что-то они там с дедушкой нашим не поделили, ну и ухлопали дедулю, а дальше пошло-поехало. Старые грехи, знаете ли - было и прошло. Мы и сами в те годы были не лучше. Так вот. Нас мало было, и когда большинство защитников полегли, мой папаша, который, скажу вам по секрету, обучался магии где-то на юге Ирландии (странствовал он там в молодости, что ли… эти кельты, знаете ли, такие выдумщики!), так вот, мой папаша ухитрился сделать всех нас бесплотными, ну - призрачными, что ли, чтобы нас не нашли… Кого это «нас»? А! Видите ли, мисс… как, кстати говоря, вас зовут? Очень приятно, а я - Джеральд. Так вот, мисс Джессика, в замке нас семеро - я сам, два моих младших братца - Ральф и Дик, две сестры - Марго и Гвен, папа, ну и матушка… Сестры? Сестры старшие. Что? Да, разумеется, все - призраки. А что?
Беда в том, что папа так и не смог превратить нас обратно. В Шотландии, надо вам сказать, самые призрачные призраки в мире. Во всяком случае, снова стать человеком никто не смог. Мне потом говорили знакомые привидения, что это все из-за друида Глуингела. Что? Аморгена Глуингела. Этот ду… извиняюсь, друид когда-то нашел это заклинание, а противодействия подобрать не успел - то ли сам помер, то ли убили его, вот… Воплотиться-то можно, да не полностью, или же - на время. Я? Я - не полностью. Как это? Ну, ночью я - воплощен, а днем - сами понимаете, вот… Сколько мне лет? В каком смысле? А… Четырнадцать было.
Признаюсь честно, что в общем-то призраком быть нелегко… первые двести лет. А потом привыкаешь. Даже интересно становится. Никаких тебе преград. Летаешь, понимаете, по ночам - красиво так - звезды, луна… совы там какие-то ухают, ведьмы знакомые попадаются по пути… Жаль только, что от замка далеко не улетишь.
Так вот. Замок наш почти разрушен, и все бы ничего, да вот недавно - лет сто тому назад, не больше, повадились туда туристы - ну, знаете, наверное, - дикая такая толпа с провожатыми из местных и всякими штуками увешанные - ну, вроде как омела на дубу растет - вот так же. И каждый непременно кусочек на память от замка отколоть хочет. Скоро весь уже растащат. Да еще гиды эти - дураки деревенские, а туда же: «Посмотрите налево - фамильная усыпальница клана МакХаффов!» - и указкою тычет. Да у нас сроду в замке не хоронили никого, вот!
Ну, кто-то, когда-то и нас там видел, так что у замка слава теперь, мол, с привидениями замок. Э, нашли чему дивиться! - у нас там все окрестные замки такие, иные еще похлеще - и выше, и сохранились лучше, да и нашего брата там побольше будет. Откуда? Да та же история, с заклинанием. Нет, вы не думайте, я не жалуюсь. Да и грех нам вообще жаловаться - нам, можно сказать, еще повезло: мы все-таки в компании, всей семьей так сказать. Вон, у этих, например, у МакЛаутов - есть там такой парнишка - Эрик МакЛаут, последний в роду, к Марго часто любит залетать. Глядишь, посватается лет через сорок - пятьдесят. Что? Как? Понятия не имею.
Да и туристы, по правде говоря, не очень-то нас и донимают. Озеро там у нас, длинное такое - Лох Лохам прозывается, берега у него высокие, скалистые, так вот наш замок как раз на такой круче и стоит. Не всякий турист туда забраться рискнет.
Так вот. Вылетаю я как-то раз ночью прогуляться - и в первом же коридоре натыкаюсь на какого-то толстого господина во-от с таким носом. И на туриста он вроде не похож. И что самое странное - не испугался он, когда меня увидел, то есть совсем не испугался. А я, кстати сказать, не ужинал в тот день, так стены сквозь меня ого-го, как просвечивали! А он пальцем поманил и говорит: а подлети-ка, ты, друг любезный, поближе - я, наверное, как раз тебя ищу. Ну, я из интересу возьми и подлети. Говорю ему: чего, мол, надо? А он скривился весь, да как гаркнет что-то такое путаное-перепутаное! Заклинание! Меня аж до дрожи пробрало, и вдруг чувствую - хоп! - снова я стал тяжелый такой и плотный, как бывало. Аж упал в коридоре в нашем с непривычки и затылком треснулся.
Лежу это я, звездочки из глаз вытряхиваю, а он стоит надо мной, ухмыляется. Так-то, говорит, дела делаются! Я, говорит, господин такой-то, и фамилию называет - не то Бабаян, не то Багдасарян из Нью-Йорка, и замок этот теперь мне принадлежит - я, мол, его приобрел. Место тут живописное, и если дорогу хорошую проложить вместо тропы, то на туристах такой бизнес можно сделать - чертям завидно станет. Так что ты, говорит, сынок, не упрямься и замок мне покажи. А то сторож тут у вас, хоть зубы все съел, да все равно - дурак дураком. А надо вам сказать, мисс Джессика, что два человека в замке все-таки живут - один-то сторож, его государство к нашему замку приставило, а о другом я как-нибудь потом вам расскажу. Так вот, когда он сторожа дураком обозвал, тут меня и проняло. Какой, говорю, я тебе сынок, свинья жирная! Я Джеральд МакХафф, сын Кортана МакХаффа, и не тебе тут командовать. А замок не продается, вот!
Ругаюсь, а сам все гадаю, где он такие заклинания раздобыл? Тут все окрестные призраки их сотни лет ищут, и все без толку. А тут еще вдруг подумалось: мамочки родные! - это ж туристы теперь нас совсем с ума сведут!

Предыдущая страница 15 Следующая страница


Парк Пермского периода 16

Не бывать, говорю, этому; повернулся и пошел. Да не тут-то было. Догнал он меня, хвать за руку и - щелк! - что-то мне руку охватило. Глянул - браслет с цепочкой, и конец цепочки у этого Баласаняна в руках. И опять ухмыляется, гадина. Ты со мной, говорит, не шути, давай показывай.
Ну, я смотрю - делать нечего. Повел его по замку. Часа три мы так с ним бродили, а может, и больше. Он, смотрю, то следом идет, то сбоку, то вперед забегает, и все спрашивает без конца: а это что за дверца, а эта лесенка куда, мол, ведет? Надоел он мне до чертиков зеленых! Не представляю, как эти гиды там целую толпу таких идиотов водят. Ну, хожу это я, рассказываю: это то, а это - се. В старом подземелье был соблазн дверь на замок захлопнуть, так ведь самому бы пришлось остаться за компанию, а по мне уж лучше в воду головой, чем такая компания. Не захлопнул, в общем. Заболтался я. Мимо нашей двери потайной шли, так я чуть сдуру не ляпнул с разгону: а тут, мол, мы обитаем. Да будто сдержал кто: молчи, мол. Смекнул я тогда: не иначе, как папаша мой где-то рядом, заинтересовался, значит, по стенам пробирается вслед за нами. Призраку ведь что воздух, что камень - все равно. Я и сам частенько так лазал, не видно там внутри ни черта, только на слух и движешься, вот…
То ли глаза меня выдали, то ли еще чего, а только остановился Балаганян этот и ну стены обшаривать. Чуть только не обнюхал все, и смотрю я - все ближе он к двери подбирается. Повернулся ко мне - глаза горят, ладони потные потирает. Ага, говорит, призрачки, нашел я наконец гнездо ваше. Кто тут главный у вас, покажись, поговорить надо. Не о чем, говорю, нам с тобой разговаривать. А тот знай себе, посмеивается. Эх, пацан, говорит. Триста лет живешь, дураком помрешь. Я где только магии не обучался, меня просто так не обманешь. Давайте, говорит, амулет ваш, а не то всех по ветру рассею. От меня не скроешься, да и некуда бежать-то вам - все вы, говорит, призраки, к одному месту прикованы, такая уж у вас судьба. Так что давай, мол, раскошеливайся. И все цепочку дергает. А сам хоть и толстяк, но сильный, чтоб его…
А у папаши моего был, кстати говоря, амулет. Таких сейчас не делают - он еще со старых времен его берег. Сильная вещь! И ведь в самом деле есть такие заклятия, что похуже смерти будут. Ну, думаю, а что если вправду этот Арбузарян знает пару штук?
Ну, пока мы с ним ругались, еще часик прошел. Не хотелось мне пружину потайную показывать. И только я уж согласился, и тут меня всего как затрясет! Рассвет, оказывается. Смотрю - браслет этот дурацкий вместе с цепочкой на пол - бряк, а я опять нормальный стал, легкий и прозрачный такой, что любо-дорого глядеть, хоть сейчас в стену лезь.
Ну, я и полез. А в коридор, с Бузаряном этим папаша мой, выбрался разбираться.
Отец у меня даром что призрак - мужик что надо, да еще и маг, каких поискать. Слышу - за стеной шум, крики, беготня. Не стерпел, выглянул и аж рот разинул. Ад и буря! - летит на меня этот самый Бульдозерян, только руки-ноги мелькают! Папка потом рассказывал, есть такие заклинания, ну, знаете, мисс Джессика, навроде магнита - с одного конца притянет, с другого оттолкнет. Ну, отец его и применил, чтоб отталкивало. Сколько потом этот тип ни пытался к замку подойти - так ни в какую! Неделю, наверное, не меньше, он потом возле замка кругами ходил, орал как мартовский кот: выйди, мол, Джеральд, я все прощу. Видно, здорово ему этот амулет нужен был. И откуда он только прознал про него? Кто-то из окрестных призраков разболтал, наверное…
А заклинание его половинчатым оказалось, только ночью действовало. Отец его сразу распознал - он таких десятка полтора знает. Толку от них мало, но иногда могут пригодиться.
Домой вернулся - благодать какая! Я ведь за эту ночь промерз до костей, насморк подхватил, да кожу на запястье до крови стер. Вот и судите сами, кем лучше быть.
Так вот, о чем бишь я? Ах да… Надо вам сказать, мисс Джессика, что кроме сторожа работает у нас в замке еще один человек - повар. Обычно сторож по нашей просьбе его на стороне нанимает. Сторож у нас славный старикан и с семьей нашей очень дружен. Ну а повару прежде тоже объясняют, что к чему. Редко кто отказывается за хорошее-то вознаграждение. Знаете, мисс, у папаши моего в свое время много добра было припрятано, даже за столько лет все растащить не смогли. Что? Нет, что вы, конечно, не боялись. Пускай бы рассказывали, думаете, кто-то бы им поверил?
Нет, саму по себе еду мы не едим, но вот духовную ее часть… как бишь ее… Помнится, лет семьдесят тому назад работал у нас повар-индус года два или три, словом таким красивым ее называл… А! Вот, вспомнил! - атман. Он потом на полученные деньги университет окончил. Оксфордский. А готовил как! Помню, такие пирожки пек - пальчики оближешь. Радьф и Дик все на сладкое налегают, что с них взять - пацанята, а папаша, тот все больше - на виски, на шотландское - очень он это дело любит и уважает. Причем не атман там какой-нибудь, а именно само виски. Как-то это у него ловко получается. Он, говорит, нам сродни, тоже своего рода дух - Spiritus vini прозывается. Напьется, бывало, шатается по замку и песни распевает. Такой уж он. папаша мой Кортан. Вот…
Но есть тут одна загвоздка. Книга каша, с рецептами фамильными, кроме всего прочего папаше еще и записной книжкой служила. Без нее всех этих блюд приготовить не удалось бы. Ну, повару ее всякий раз к вручали. А в тот раз работал у нас некто Баграмян. Смекаете, мисс Джессика? Вот и мне тоже показалось, что схожи эти двое по прозванию. Так и вышло - видно, снюхались они. Не прошло и недели, как пропал он и книжку нашу поварскую-колдовскую с собой уволок.
Папаша чуть не лопнул от злости. Весь замок трясся. А уж как он меня ругал, как ругал! Из-за тебя, говорит, теперь один сухой хлеб жевать будем. Ну, слово за слово, я тоже в долгу не остался. Неужели, говорю, ты ничего оттуда не помнишь. А он; не подобает, говорит, мне поварскими делами заниматься! В общем, решил я пойти и вернуть книгу. Отец заклятие подходящее подыскал навроде того, половинистого. Ну, я и пошел - днем летаю, ночью человеком брожу, прячусь где ни то, чтобы обратно к замку не унесло. Если б вы знали, мисс Джессика, сколько я городов обыскал, пока сюда не добрался. Этот Баграмян, видимо, свою выгоду тоже поиметь захотел: ресторан фирменный открыл… Да вот, напротив. Рецепты наши, с магией которые, похоже, по вкусу здесь пришлись. Три дня книгу выкрасть пытаюсь, все никак не получается: эти двое хитрые - наняли парочку местных колдунов, каких-то «вуду» с косичками, и заклятиями меня отгоняют. Довели они меня! Знали бы вы, как я зол… Ну, ничего, я до них еще доберусь, и уж тогда… Это там у вас, случаем, не спички? Да нет, просто так. Вот… Что? Странно одет? Почему странно? Ну, кильт, да… Что значит - «никто уже не носит»? Ах, так, значит, поэтому меня сразу узнают! Да, пожалуй, вы правы, мисс Джессика, об этом я как-то не подумал… Так лучше? А так? Ага. Ну, теперь они у меня попляшут!
Ого! Кажется, уже светает… Нет, дверь открывать не надо. А зачем? Разумеется. Э-э-э… извините, что это там у вас в стакане? Молоко? Знаете, я был бы очень благодарен, если… Спасибо, мисс Джессика.
Ух, хорошо…
Ну вот, ночь переждал, пора и дело знать. Приезжайте, если будет время - места у нас красивейшие, есть где отдохнуть. Адрес? Проще простого! Шотландия, Лох Лохам, замок МакХаффов.
Ну, мне пора.
Прощайте!
Оп!
1996
Пермь

ИМЯРЕК

Их было двое.
Они вошли в дом ближе к вечеру, скользящим легким шагом, как текучая вода, вошли уверенно - ни медленно, ни быстро, как будто жили здесь давно, и я сразу заподозрил неладное. На меня они не обратили ни малейшего внимания.
Впрочем, как всегда.
Я разогнулся и вонзил топор в колоду, зачем-то вытер руки и неслышно двинулся вслед за ними. Дрова могли и подождать.
В подъезде было сыро и темно. Витал там, в воздухе какой-то терпкий запах, вяжущий, холодный, словно от гниющих листьев… Да, от листьев или мха. «Как на болоте», - вдруг подумал я.
Болото… Мысли мои потекли быстрее, и я, удостоверившись в своей догадке, ускорил шаг.
Дверь в квартиру была приоткрыта. Мысленно молясь, чтобы не скрипнули петли, я растворил ее пошире, вошел в прихожую и там остановился. Гостиная была пуста. Неужели я ошибся? Нет, не может быть… Я заглянул на кухню, в ванную, и только на пороге детской комнаты услышал голоса.
Ну конечно! Балкон!
Кляня себя за недогадливость, я снял ботинки и двинулся к балкону.
- …конечно, это непросто, но мы поможем. Мы научим тебя всему, - успел я уловить обрывок фразы. Голос пришельца журчал как ручей и гипнотически дурманил разум. Черт, я чуть было не опоздал!
- Но я не знаю… - сонным голосом ответила Она, - смогу ли я… и как… и зачем…
- Решайтесь, - хриплым баритоном сказал второй, как будто забурчало в сливе ванной (Болото, черт его дери!). - Лучше теперь, чем после. Все равно вы рано или поздно будете с нами.
Сердце у меня екнуло. Я в несколько шагов преодолел расстояние до балкона - шаги мои глушил ковер, нагнулся резко, ухватил обоих за ноги и подтолкнул вперед и вверх, благо стояли они, облокотившись на перила. Тюль взметнулся, словно два крыла, Ока чуть вскрикнула в испуге, но я уже был рядом.
- Все хорошо, - шептал я, перебирая в пальцах светлый шелк ее волос. - Ну, успокойся… успокойся. Все хорошо… все хорошо.
Сердце у нее билось, словно пойманная рыбка. Я посмотрел вниз. Упали удачно: одному разбило голову, второй, похоже, свернул себе шею. Два тела медленно таяли на солнце. Она моргала часто, непонимающе. Помотала головой, потянулась ладонями к вискам. Посмотрела на меня: «Что… Что произошло?» - взглянула вниз и побледнела.
- Я… опять?
- Уже все. - Я обнял ее покрепче и вздохнул. - Все.
- Кто это был? - сдавленно спросила Она, глядя, как исчезают с асфальта две неровные лужи. Хорошо, что сейчас не зима - Снеговик тогда лежал до весны…
- Трудно сказать теперь, - уклончиво ответил я. - Наверное, Болото и Ручей.
- Ох… - Она побледнела. - Ну почему, почему они не хотят оставить меня в покое? Почему?!
Дитя воды, Она плакала легко, слезы текли часто и свободно, унося с собою боль несовершенного, а я лишь гладил этот шелковистый водопад волос и молчал.
Впрочем, как всегда.
Как можно было в чем-нибудь Ее винить? То был инстинкт; противиться инстинкту трудно, подчиниться - приятно. Кто был прав? Я не знал. Но что мне делать в этом мире, где так много значат имена, что делать с женщиной по имени Река?
Наверное, то же, что и раньше. Попросту - беречь.
Ведь недаром мое имя - Берег.

ЧЕТВЕРТЫЙ

Миркет не мог поступить иначе.
Трансформация началась неожиданно, резко и бесповоротно, - что поделать! - с каждым из нас это рано или поздно случается. Звезда желто-красного спектра, окруженная пылевым облаков, только она видела его уход. Кто может осудить Вселенную и кто знает, куда ведут ее пути? И когда осела пыль, мы молча стояли вместе, глядя на расстилавшуюся перед нами Твердь.
- Кончено, - сказал Хэллор.
За свою жизнь мы повидали много всего, побывали на разных мирах - больших и малых, совсем юных и готовящихся к смерти, и каждый был неповторим. Всесильные, как боги, мы встречали и себе подобных; я помню Одиноких Странников, печальные Пары и многочисленные Тройки, и мы не раз задумывались и спорили о том, что есть Космос, что есть Звезды и что есть Мы. Мы были Четверкой Близнецов, странствующих от звезды к звезде и нигде не находящих покоя. Мы неслись на крыльях солнечного ветра, пронзая туманности и газовые облака, мы наслаждались своим всесилием и пели Песнь Свободы, мечтая достичь пределов.
И Миркет ушел первым.
Связанные неразрывными узами братства-по-рождению, мы остались здесь, на раскаленных камнях первобытной почвы и ровных склонах юных гор, попирая ногами остов нового мира, который был еще недавно нашим братом.
И в вулканах, точно кровь, клокотала горячая лава, и толчками била из перерезанных вен, и застывала неровными глыбами. И резким казался свет, и непроглядными - тени. И мы, которым были ведомы бездонные глубины, содрогнулись перед этой пропастью, ведущей к Началу Начал, к тому моменту, когда тот, кто был до нас, взорвался в просторах безвременья звездным пламенем.
И Хэллор, упав на колени, припал лицом к горячим камням, вдавил пальцами глаза и потоками слез хлынул на сухую землю, и соленые воды поглотили две трети мира, и второй брат ушел от нас.
- Кончено, - сказал Мартин, стоя в воде первого океана.
Мы плескались в соленых водах, нагретых солнцем и скованных льдом, и шли вперед, и видели, как широким взмахом руки/крыла на голые плечи планеты легла шуба атмосферы, и небо стало голубым. И мы сделали первый вдох, и закричали, обожженные горячим мертвым воздухом, и Мартин, воздев ладони к яркому солнцу, ушел корнями в глубь земли, шагнул вперед и покрыл зеленью бесплодные холмы и мертвые глубины океана.
- Кончено, - сухими губами сказал я и понял, что теперь я один.
Из всех нас я был самым слабым, и долго я еще скитался по тихо зеленеющей земле. Я не должен был делать следующего шага, но я не властен над собой, и предназначение Четверки билось в моем сердце. И рассыпаясь первыми спорами жизни, разбрызгиваясь каплями протоплазмы, я снова услыхал, как зовут меня мои братья, и тихо сказал в ответ им: «Вот и я…» И проникая взором в будущее, я увидал мириады живых существ - первых бактерий и червей, медуз и трилобитов, первую рыбу и полет птеродактиля в бездонно-синем небе.
- Нет… - выдохнул я и вскричал: - Нет!
Но странное существо, вечно недовольное собой, уже спускалось с деревьев и брало в руки первую дубину. И распрямлялась спина, и кремень в содружестве со сталью высекал первый огонь, и неисчислимые стада копытных кочевали по степи, и стонала ночная птица от безысходной тоски. И сверкали молнии мечей, и стелился дым от порохов, и рвались к небу бетонные города и остроносые ракеты, и пламя обжигало наши глаза.
- Да, - тихо выдохнул Миркет.
- Да, - плеском волн отозвался Хэллор.
- Да, - прошелестел Мартин, и вспять было не повернуть.
И я сделал шаг.
Существа обретут разум, слабый, детский, но будут взрослеть и расти, и наступит миг, когда они заглянут наконец в бездонные глубины, и Вселенная содрогнется, потрясенная слабым существом, порожденным мной и нами. И перед тем как мой разум слился с Вечностью, я закрыл глаза, чтобы не видеть, как это произойдет, и вслед за братьями сказал чуть слышно:
- Да…
Мы - Четверка.
Мы разбудили этот мир и этих людей, и теперь Жизнь и Смерть в их руках.
Мать Вселенная!
Прости нас!
и
их
тоже…

РАЗЛОМАЛКА

Невысокий человек, с ног до головы закутанный в черный мягкий балахон по типу киношного «ниндзюцу», метнулся словно тень к конвертеру, затаился на миг, затем осторожно высунул голову и огляделся. Эту часть завода посещали редко, и теперь я невольно задумался почему. Людей здесь работало не больше, чем в других цехах, монотонный гул громадных механизмов очистной системы надежно скрадывал шаги, а тусклое освещение с обилием теней давало простор для маневра. Каждый чувствовал себя здесь неуютно - то ли от резкого запаха химикалий, то ли от того, что в этот цех вел всего-навсего один коридор. Целью человека в черном был огромный агломератный конвертер. Чуть поодаль крутился барабанный грохот-дробилка. На какой-то миг человек заколебался, видимо, выбирая, затем решительно направился к конвертеру.
Молодец, черт возьми… Я на его месте поступил бы точно так же.
Справа из стены торчали два проржавевших швеллера, как будто бы нарочно приготовленные для него. Тень от охладителя падала как раз сюда. Человек примерился и одним коротким прыжком вскочил на них. Размышления не заняли и минуты. Порывшись в сумке, он извлек отвертку-тестер, кусачки и ком-пломбер, рукой, затянутой в перчатку, быстро вскрыл плоскую коробку распределителя и углубился в путаницу проводов. Схема там была стандартной, с двойной защитой, блокировкой и реле «Сешан-Дюссау». Конвейер, однако, не остановился, конвертер - тоже. Запечатав коробку, человек сложил обратно в сумку инструменты, спрыгнул вниз, поправил респиратор и короткими перебежками двинулся к выходу. У турникета пауком взобрался под потолок, лавируя между лампами, добрался до люка и, уже закрывая его, услышал аварийные звонки, задержался на миг и исчез.
Чистая работа.
Я вздохнул, разогнулся и спрятал бинокль. Пора было и мне линять отсюда. Парень работал на редкость профессионально, и все бы хорошо, если не учитывать одного обстоятельства.
Штатным дестором на этом комбинате был я.

Как всегда вызов к директору «на ковер» не сулил ничего хорошего, но на сей раз босс был уж очень мрачен.
- В чем дело, мистер Эшли? - с порога спросил я. - Недовольны новой секретаршей?
- Нет, - хмуро отозвался тот, - вашей работой. Я поднял бровь.
- Когда вы были ею довольны? Что произошло на этот раз?
Порывшись в сейфе, босс выложил перед собой на стол тонкую папку и утопил пальцем кнопку селектора.
- Хэлен, - позвал он.
- Да, босс? - отозвался мелодичный голос секретарши.
- Ко мне никого не пускать. Если будут настаивать, скажите, что у меня совещание. Да! И сварите кофе, пожалуйста.
Селектор снова выдал вежливое «Да, босс» и умолк. Директор откинулся на спинку кресла и раскрыл папку.
- За последний месяц, - начал он, ослабив узел галстука, - случилось семь аварий.
Я не поверил своим ушам. Семь аварий! Что-то тут было не так.
- Где? - профессионально осведомился я. Директор достал принтерные распечатки отчетов.
- Конвейер на шестом участке, обрыв термопары в семнадцатом цехе, пробой дуговых сит на сортировке, лебедка крана на погрузке, электродвигатель в насосной станции и элеватор на втором. Элеватор пришлось остановить.
- Круто. - Я присвистнул. - Могу ручаться за конвейер и лебедку. И за мотор, тот, что в аппаратной. Об остальном не знал до этого разговора.
- Слишком высокий процент, - буркнул директор. - Что ты можешь сказать по этому поводу?
- Могу. Это означает, что появился второй. Кулак босса обрушился на стол.
- Но я не вызывал второго, мне вполне хватало тебя одного! Откуда он взялся? Стив, ты должен разобраться в этом деле, а иначе за что я плачу тебе деньги!
- Но, босс, - запротестовал было я. - Как раз за то, чтобы…
- Знаю! - рявкнул он, налил в стакан воды и медленно выпил. - И все же, я подам жалобу на твою работу, если ты этого не сделаешь.
Спорить было бесполезно, и мне оставалось только уйти. Что я и сделал.

Возможно, ситуация требует некоторого разъяснения. Ну что ж, так тому и быть.
К концу двадцатого века масштабы мирового производства колоссально разрослись, а техника, оснащенная компьютерами, телеуправляемая и сверхнадежная, столь редко выходила из строя, что ремонтные бригады бездельничали 360 дней в году, стуча в домино и исправно получая деньги. Все это, разумеется, приводило дирекцию и владельцев предприятий в плохое настроение, подталкивая их к мысли, черт возьми, об увольнении лишних людей.
И тут вступили в дело профсоюзы. Несколько лет долгих судебных разбирательств закончились нелепым на первый взгляд вердиктом - заявлением, что обе стороны пришли к соглашению, однако к какому, так и осталось неизвестным!
Ситуация на предприятиях тем не менее почти что сразу нормализовалась. Администрация больше не предъявляла претензий, а ремонтники просто занимались своим делом, устраняя аварии, возникавшие с периодичностью два-три раза в месяц.
Я-то знал, что произошло, поскольку работал не кем иным, как заводским дестором (так со временем сократилось словечко «Destroyer»), Многие бы выложили кругленькую сумму, чтобы вычислить таких, как я! Угадайте, чем я занимаюсь на работе? Правильно. Именно я и устраиваю эти аварии, получая за это штатную зарплату лично от правительства. Работа, что и говорить, нелегкая и рискованная, готовят нас как диверсантов высшего разряда, да и экипировка у нас соответствующая. Нас никто не видит и почти никто не знает. А аварии происходят. И все довольны.
Правда, не всегда.
И вот сейчас я лежал под потолком конвертерного цеха, спрятавшись за цистерной с охладителем, и размышлял над вставшей передо мною проблемой: откуда на заводе взялся второй дестор. «Допплера» я выслеживал уже два дня, наблюдая различные поломки то тут, то там. Тактика у него была стандартная - набедокурил и слинял, но вот аварии… Что и говорить, аварии, которые он ухитрялся устраивать, отличались выдумкой и фантазией. У парня был редкий талант на пакости. Поломка конвертера выглядела вообще идеально. Где же он мог выйти на следующее дело? Прикинув возможные варианты, я остановился на флотации или на отвальных сбросах, - пожалуй, именно там я устроил бы очередную «диверсию», правда, не раньше чем через неделю.
Пробравшись туда и оборудовав надежный наблюдательный пост, я стал ждать.
Двойник заявился через шесть дней и именно на сбросах - я немножко не угадал. Подкравшись к нему со спины, я бросился в атаку, и мы покатились, сцепившись в рукопашной. Дестор-2 был обучен, ловок и силен. Я и сам никогда не жаловался на отсутствие подготовки, по рукопашной у меня была железная «пятерка», но, черт возьми, мне давно уже не доводилось проходить такое испытание. В пылу схватки он наконец заметил, что я не рабочий и не полицейский, и, отскочив, замер в изумлении.
- Что ты здесь делаешь?! - выдохнул он.
- Черт возьми! - парировал я. - Именно этот вопрос я хотел задать тебе! Быть может, поговорим в другом месте?
В любой момент сюда могли прийти. Поразмыслив, тот кивнул, и мы удалились в укрытие, которое этот тип уже успел себе здесь оборудовать.
- Это мой участок, - сказал он, стягивая маску. - Ума не приложу, откуда ты взялся! Твой номер?
- 14-А, - ответил я.
- Тогда какого лешего ты тут делаешь? Твой участок - это «Хэмишел дайнемикс» в Уитпорте!
- Но это и есть «Хэмишел дайнемикс»! - рявкнул я.
- Что? - упавшим тоном переспросил тот. - Что?
- Я жду.
- Чего?
- Твоего номера. Ну?
- А… 16-Джи.
Настала моя очередь удивляться. Под литерой 16 в кодовой системе Школы значился Хэмилтон.
- Так-так… Значит, Хэмилтон. И давно ты тут… действуешь?
- Две с половиной недели… А это и вправду Уитпорт? - Я кивнул, подтверждая. Тот почесал в затылке. - Совершенно не обратил внимания. Черт… Неужели я сел не в тот поезд? - неожиданно он встрепенулся и посмотрел на меня. Глаза его тревожно заблестели. - Послушай, как ты думаешь… мне начисляли все это время зарплату?
- Спроси у своей рассеянности, - буркнул я.

- Великолепно! - Босс откинулся в кресле и побарабанил пальцами по крышке стола. - Я не думал, что ты справишься так быстро! Подумать только - парень попал не на свой завод! - в глазах его зажегся мечтательный огонек. - Послушай, Стив, мне пришла в голову одна идея… Что, если ты, скажем, одну… нет, две недели из четырех будешь проводить на комбинате в Хэмилтоне, подобно этому парню, но только так, чтобы тебя не раскрыли? Мы могли бы здорово прищемить хвост конкурентам!
- Об этом не может быть и речи! - запротестовал я. - Меня лишат лицензии, если я намеренно буду пакостить на соседней территории!
- Но парня же простили.
- Ну… Это была случайность. Вдобавок теперь у них есть прецедент!
Босс было приуныл, затем вдруг оживился.
- А как насчет дополнительной платы? Скажем, двойной оклад?
Я покачал головой.
- Закон есть закон, босс. Ломать я ничего не буду.
- А кто сказал, что нужно ломать? - звенящим голосом спросил шеф. - Ведь есть же и другие способы насолить конкуренту. Клянусь, мы испортим им все отношения дирекции с рабочими!

Регулярно, один месяц из трех, я теперь торчу в длительном рейде в Хэмилтоне. Тройной оклад, не облагаемый налогом, - это вам не хухры-мухры, и все же иногда я задумываюсь, какая муха укусила шефа, когда он все это придумал. Джеффри - тот самый заблудившийся дестор, работает за двоих, но все равно вдребезги рассорился со своим начальством. Мне даже становится слегка неудобно, когда мне об этом сообщают. Дирекция стремится уволить кое-кого из рабочих. Рабочие бастуют. Я больше не ломаю аппаратуру, для этого есть Джеффри.
Черт бы побрал моего босса, но я ее чиню.

ЗАРАЗИЛКА

Предыдущая страница 16 Следующая страница


17 Дмитрий Скирюк

Работу завершили ближе к полуночи. Во всяком случае, за окном давно уже стемнело. Павел бросил взгляд на улицу, вывел время на экран, пару мгновений тупо пялился на возникшие на мониторе цифры 00.17, затем зевнул и вернул машину в рабочий режим. На экране длинным столбцом замаячили строчки программы.
- Любуешься? - Виктор отхлебнул кофе из пластикового стаканчика. Стаканчик был с трещинкой, черный кофе капнул на белый халат. Виктор потер пятно пальцем и недовольно поморщился. Поднял взгляд на монитор. Его очки в тонкой хромированной оправе двумя блестящими овалами отразились на экране. - Когда запускать будешь?
- Не гони коней, - вяло отмахнулся Павел, - тут одной доработки месяца на два, если не больше.
- Ну, это ты загнул. Два месяца, скажешь тоже!
- Ну почему же… Глядишь, к осени и управимся.
- К осени? - хмыкнул Виктор. - Ну-ну. Самое время. Он снял очки, потер покрасневшие глаза и наклонился к монитору. Потянулся к клавиатуре:
- Можно?
- Пожалуйста. - Павел крутанулся на вращающемся стуле и откатился в сторону. - Только ради бога ничего не трогай и не меняй.
Виктор фыркнул:
- Обижаешь! Что я, маленький, что ли? Гм… Гм… - Клавиши отрывисто щелкали под его пальцами, структуры вируса сменяли на экране одна другую. - Ну и методы у тебя! Половину операций я даже близко не понимаю… Вот эту, например.
- Стараемся, - усмехнулся тот.
- Он рабочий? В смысле - действует?
- Как тебе сказать… - Павел встал, снял халат и повесил его на гвоздик. Разыскал на столе еще чистый, неиспользованный стаканчик и нацедил себе через бумажный фильтр остывшего кофе. - В принципе уже - да. Осталось только сбросить его в сеть и процесс пойдет.
Кофе по старой памяти заваривали в большой стеклянной колбе. Институту второй год задерживали зарплату, и к работе уже никто не относился всерьез, так что можно было вполне официально притащить сюда кофейник или даже кофеварку, не опасаясь, что кто-нибудь из начальства нагрянет в лабораторию с проверкой, но… Привычка.
Да и денег нет.
Экран старенького «Пентиума» матово мерцал. Виктор с трудом оторвал от него взгляд.
- А не боишься, что тебя поймают?
- У меня знакомый там. Запутает следы, не подкопаешься. Хотя определенный риск, конечно, есть… Главное, ты молчи.
- Да я-то само собой… А что он делает?
- Да то же, что и раньше. Это усовершенствованная модель. На базе «Джонга». Выводит все из строя. Надежная штука, китайская, с гарантией. Я с ней полгода возился. Правда, можно потом вылечить. А что ты хочешь? Я же тебе не маньяк какой-нибудь! - внезапно вспылил он, отхлебнул из стаканчика и закончил фразу на несколько неожиданной ноте: - Всегда надо оставлять пути к отступлению!
Он подошел и встал у окна. Виктор видел теперь только его спину и высокий, коротко остриженный затылок. Медленно проехала машина, свет фар прошелся по стене и потолку.
- Слушай, - несколько неловко начал Виктор.
- Ну.
- На хрена ты этим занимаешься? Ну, вирусы вот эти. Тот пожал плечами:
- Черт его знает… Я как-то об этом не думал. Сначала как бы из озорства, что ли. Самоутвердиться хотелось, наверное, мол, могу! А после - просто зло взяло. Ну что с меня взять? Учился десять лет, потом еще пять… Диплом с отличием. А как жил на свои несчастные сто двадцать, так и живу. И бизнесмена из меня не выйдет. Раньше, может, и нужен был, а вот теперь… Так что - со зла, наверное. - Он обернулся и присел на подоконник. - Вот, думаю, как сделаю, да как отлажу, испытаю, запущу, ух они там все забегают! А бог даст, так и до Штатов доберется. Опять же для мозгов гимнастика.
- Ну, делал бы чего полезное! Ехал бы, вон, в те же Штаты…
- На хрена? Таких, как я, там хоть пруд пруди. Возраст опять же не тот, лет бы на десять пораньше. А теперь - ни известности, ни денег. Да и мама у меня больная, куда я ее повезу? Ну, ладно. - Павел смял опустевший стаканчик и спрыгнул с подоконника. - Пошли. А то скоро вахту закроют, опять до утра ждать придется.
- Ну подождем…
- Ага! Знаю я тебя. Опять всю ночь в «Prince of Poverty Line» прогоняешь. Пошли.
Он выключил машину и направился к двери. Виктор помедлил, надел пальто и направился следом.
- Как думаешь его назвать? - спросил он, выходя. Павел вяло отмахнулся, сосредоточенно козыряя ключом в замочной скважине:
- А, не все ли равно. Сами как-нибудь назовут. Пошли.
- Иногда мне кажется, что ты все-таки чудовище. Павел поднял взгляд.
- А что, разве я спорю? - усмехнулся он. И выключил свет.

Пару месяцев спустя очередная ежегодная эпидемия гриппа охватила Азию, а после Азии - Европу и Америку. Новый штамм вируса ученые назвали «Сы Чуань», не без оснований предполагая, что возник он именно в этой китайской провинции, хотя возник-то он совершенно в другом месте.
Впрочем, они были не так уж и не правы: сеть водоснабжения там действительно была куда доступнее других.

ЗВЕРИКИ (Седьмая душа)

Джеку Вэнсу

Эпсолианцы шли двумя рядами, скованные гравибоксами, низко опустивши плечи и едва переставляя ноги. Обнаженные, поставленные в пары без разбора - самцы и самки, старики и молодняк, взрослые и детеныши. Шли в утилизацию. Кости пойдут на удобрения, мясо - на продукты, кожа, волосы и зубы - на какие-нибудь поделки… Оджикута смотрел на них с высоты шестого уровня тюремных камер, смотрел сквозь призму толстого стекла, через переплетение силиконовых подушек, через мерцание силового поля, и все равно ему казалось, что он видит каждое лицо. Он смотрел и молчал. Гравибоксы вдоль дорожек гудели низко, на самом пороге слышимости, временами Оджикуте казалось, что это эпсолианцы поют одну нескончаемую медленную Песню Смерти. Но они шли молча - сотни, тысячи, не в силах даже поднять головы. Ч'крха - тонкокостные, с бледной кожей и узкими лицами, похожие на грустных ангелов, стояли вдоль дорожек, с симбионтами в руках, следя, чтобы никто не сделал шага в сторону. Крылья их нервозно шевелились.
Симбионты (фактически живые нервные стрекала; Оджикута все никак не мог припомнить их названия) матово мерцали, вспыхивали и гасли, как гирлянда ламп на празднике.
Оджикута смотрел.
Эпсолианцы. «Зверики».
Последнее сопротивление.
Он отошел бы от окна, жрец Оджикута, Подающий Слово. Он отошел бы, чтоб не видеть этих лиц, этих погасших глаз, этих смешных безволосых плеч. У всех у них биоблокадой заглушили чувство страха и реальности, но все равно почти все самки плакали водой. Он отошел бы от окна, но было некуда - вся его камера представляла собою полностью прозрачный куб три на три шага, и отвернувшись, Оджикута бы увидел то же самое, но со спины. Да, со спины - именно две вереницы розовых эпсолианских спин, бредущих вдаль и исчезающих в нигде, в воротах установки для утилизации. В этом было что-то безысходное, ужасное, нелепое и злое. Он не хотел смотреть туда. Зрелище бредущих навстречу ему эпсолианцев опять напомнило какой-то нелепый грустный праздник.
Оджикута молча смотрел и задавался единственным вопросом. Знали ли они, на что шли, когда поднимали восстание? Знали ли они? Когда тяжелые крейсера ч'крха смяли в десяти боях непобедимую армаду Ясинидов, когда после двухмесячной осады и тяжелых продолжительных боев сперва в системе, потом - на орбитали, в атмосфере, на поверхности, в воде и под землей четыре планеты атроксов были уничтожены, а пять - покорены, когда дом Ясинидов подписал капитуляцию, знали ли они, - рабы, прислуга, фактически домашние животные, неспособные на что-то большее, - что их ждет пасть утилизатора? Что их нелепый бунт был обречен с самого начала? Рабов не трогают - хорошие рабы всегда нужны, но бешеных животных убивают. Эпсолианцы подняли восстание по всей планете, убивали захватчиков, прятались в канализациях и коммуникационных туннелях разрушенных городов, травили ядами систему водоопреснения и даже - подорвали пару кораблей ч'крха. Но они были обречены. Это знали все, кроме них самих. Один отряд сумел поднять корабль и даже выйти в космос, что было совсем уже невероятно. Были слухи, что руководил захватом принц Омаджеган, с которым была горстка преданных сторонников и около тысячи эпсолианцев из обслуги старого дворца в Мепхахаджале, и тогда многое становилось понятным. Что сталось с этим кораблем и с принцем (если он действительно был там), было неизвестно - к тому времени почти все боевые станции и системы слежения атроксов были уничтожены или заблокированы. Во всяком случае, ч'крха объявили, что корабль уничтожен.
Эпсолианцы шли. А Оджикута стоял и вспоминал все, что он знал об этих существах. Захваченные во время еще первых вылазок атроксов в глубокий космос, совсем безмозглые дикари, они лишились собственной планеты и истории, привыкли, изменились генетически. Покладистые слуги и действительно домашние животные. Дети называли их «зверики». Их иногда любили, особенно самок, чистоплотных и от природы заботливых, но не особенно замечали. В меру смышленые, в меру покладистые. В меру.
«Нам теперь придется привыкать быть на их месте, - с равнодушием подумал Оджикута. - Мы узнаем, каково это - тупеть и деградировать, спускаясь по ступенькам лестницы истории, становясь рабами и домашними животными. Конечно, я утрирую, но все же мы всегда теперь будем подчиненными и угнетенными. Как они».
Жрец вдруг задумался. Были ли эпсолианцы угнетенными? Оджикута не мог дать ответа на этот вопрос. Честно говоря, он до сих пор не был уверен, есть ли у этих существ настоящий разум или же - всего лишь навсего - инстинкты, рефлексы и привязанности.
Эпсолианцы шли. Гудели гравигенераторы. Помаргивали матовой гирляндой симбионты. Никто не пытался сбежать. Небо, исчерченное инверсионными следами боевых катеров ч'крха, было серым, как свинец. Близился вечер. Конца процессии не наблюдалось. Оджикуте вспомнились слова эпсолианциев, основной их слоган: «Мы - в вас». Это были немногие слова, которые они были способны и понять, и заучить. Да, они были в них, среди них и для них, для атроксов, эти зверики, эти голые смешные существа, лишенные разума и шерсти. И сейчас их вели на убой.
Жрец опустился на колени, положил свои заросшие густым благородным мехом руки ладонями на пол и прикрыл глаза. С ним не было ни урта, ни перчаток, ни кадильницы, ни тазика с песком, ни кисточки для ушей, ни чаши с омовениями, никаких других предметов отправления культа. Впрочем, Всевышний не обидится. Если он так разгневался на их народ, он не заметит мелких нарушений. Оджикута помедлил и принялся делать то, чему был обучен, что он умел делать лучше всего - молиться.
- Господи, - шептал он, - упокой эпсолианцев, этих детей, упокой их Первую душу, дай ей хлеба, и меда, и мяса, и молока, дай ей пищи и вод, чтобы не терзал ее голод и жажда, чтобы сытость вошла в дом их Первой души. Упокой, Господи, их Вторую душу, дай ей сладкого сна и удобных лежанок, дай ей теплых одеял и меха в головах, отгони от нее кровососов, чтоб не мучили они их, злые, и чтобы сон наполнил дом их Второй души. Упокой, Господи, их Третью душу, дай ей добрых игр и развлечений, дай ей много ярких бусин и цветных камушков, много ленточек, красивой одежды и всяческих забав, чтобы радость игры вошла в дом их Третьей души. Упокой, Господи, их Четвертую душу, дай ей друга, если это она, и дай ей подругу, если это он, чтобы радость слияния и единения трогала тело и сердце их в доме Четвертой души. Упокой, Господи, их Пятую душу, дай ей дом, дай потомство и надели ее заботой, чтоб она могла понять, зачем живет и что ей стоит хранить и беречь и любить, чтобы радость отражения себя в себе вошла в дом их Пятой души. Упокой, Господи, их Шестую душу, дай ей счастье осознания тебя в том, как ты есть, бо ты есть Свет и никакой в тебе нет Тьмы, бо ты есть Благо, а не Зло. Упокой, Господи, их Седьмую душу…
Молитва оборвалась. Оджикута умолк. Открыл глаза.
По верованиям атроксов, Седьмой души эпсолианцы были лишены.
Оджикута поднял взгляд в темнеющее небо, туда, где сквозь прозрачные полы и потолки тюремных клеток разноцветными булавочными уколами проглядывали звезды. Звездное небо. Небо Эпсола. «Из-за них, - подумал Оджикута, - из-за этих звериков мы так и не смогли стать эпсолианцами. Это они были и остались ими, а мы до конца остались детьми старой Атры…» Эпсолианцы все стали пленниками даже на своей родной планете, их не истребили, но приручили, так и не дав развиться им во что-нибудь разумное. Атроксов вполне устраивало подобное положение дел. Имели право атроксы так поступить или не имели, не ему было решать, не Оджикуте, скромному жрецу, Подающему Слово. Да и в любом случае теперь было уже поздно.
Интересно, за кого они бились в последнем бою? За себя, за хозяев или - за свою планету?
Оджикуте вдруг захотелось поверить, что корабль принца Омаджегана не погиб, что он скрылся от погони, затерялся где-то в необъятных безднах космоса. И, может быть, эпсолианцам посчастливится найти другую, чистую планету где-нибудь на окраине Галактики, где Омаджеган сможет посадить корабль, и где они начнут другую жизнь, и где ни подлые захватчики ч'крха, ни варионцы, ни йехитта, ни другие, и даже - сами атроксы не найдут их никогда.
Никогда-никогда.
Он опустил глаза. Эпсолианцы шли, и Оджикута против воли зашептал опять. Он уже не подавал чужие Слова, он творил новую, последнюю свою молитву, которую каждый священник должен сотворить хотя бы раз, если он действительно хочет разговаривать с Богом и быть услышанным. Он говорил, и слезы, как слова из губ, сочились из закрытых глаз его.
- Упокой, Господи, их Седьмую душу, - говорил он тихо. - Дай ей бесконечный зуд познания, дай, но никогда не утоляй его. Дай ей возможность это познанное применить и претворить. Дай ей познать всю радость бытия и дай познать всю горечь осознания сей радости. Дай ей познания глубин, высот и дали бесконечности, дай ей силу быть собой и укрепи в победах над стихией и врагами. Дай им возможность снова стать людьми, этим зверикам, этим рабам, которые оказались честнее, смелее и крепче хозяев. Дай вечный непокой в извечном беспокойстве, чтобы радость познавания укрепила сердце их Седьмой души. Дай понимания и честности перед собой, дай веры и любви к себе и ближнему, кто не такой, как ты, дай доброты и милосердия!
Дай разума, которого мы все, наверно, были лишены…
9.07- 10.07. 2001
Пермь

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Скирюк - Биография

Дмитрий Скирюк

На основную страницу

Биография

Дмитрий Игоревич Скирюк
Россия, 10.11.1969

В 1986 году окончил среднюю школу. Служил в Советской Армии. Окончил Пермский государственный университет по специальности "гидробиология". Работал на Чукотке (Анадырь) инспектором рыбоохраны. Ныне - сотрудник Пермского института рыбного хозяйства. В литературе дебютировал в 2000 году романом "Осенний Лис".


Оглавление

  • БАБУШКА НАДВОЕ (Страница 1)
  • СОЛОВЬЯ БАЙКАМИ (Страница 4)
  • ВОЛКА НОГИ (Страница 7)
  • ИВАН-ДУРИЛКА (Страница 12)
  • КОРОЛЕВСКИЙ ГАМБИТ (Страница 13)
  • НАХОДИЛКА (Страница 14)
  • КРЫЛЬЯ РОДИНЫ (Страница 14)
    • А-27 UO «Smoge» (Страница 14)
    • В-62 «Seraphim» (Страница 14)
    • FY-207 «Sorwygolova» (Страница 15)
    • F-220V (F/A-220V) «Shaman» (Страница 15)
    • ATF «Aroch» - дракон для spec-ops. (Страница 15)
    • «Uboing-747» (Страница 15)
  • НУЛЕВАЯ СТЕПЕНЬ (Страница 15)
  • СОПРОВОДИЛОВКА (Страница 15)
  • ПОВАРИЛКА (Страница 15)
  • ИМЯРЕК (Страница 16)
  • ЧЕТВЕРТЫЙ (Страница 16)
  • РАЗЛОМАЛКА (Страница 16)
  • ЗАРАЗИЛКА (Страница 16)
  • ЗВЕРИКИ (Седьмая душа) (Страница 17)


Дмитрий Скирюк

Парк Пермского периода

 Читать книгу

Аннотация

Вы любите веселые «Чудеса в Гусляре» Кира Булычева и рассказы Евгения Лукина?
Тогда эта книга — для Вас!

В эту книгу вошли повести и рассказы талантливого молодого фантаста Дмитрия Скирюка.
Не просто повести и рассказы, но — забавные, озорные «летописи паранормальных явлений» в отдельно взятом российском городе. Юмор и фантазия, ирония и безграничный полет воображения — таков сборник Д.Скирюка «Парк Пермского периода».
Не верите? Прочитайте — и проверьте сами!

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR Fenzin
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | «В городке, где я родился, жил человек, который ходил в море» — первые строчки из известной песни группы «Битлз».
[2] | «Моя девчонка Веди куда хочешь Делай что ты хочешь Я не волнуюсь Сегодня ночью» . Далее: «Сладкая девчонка Я представляю Ты — за рулем И я — пассажир Веди…» (строчки из песни группы «Depeche Mode» «Behind The Whee!»).
[3] | Букв. «Еще один удар мордой в пыль» — строка из одноименной песни группы «Queen ». Соответствует нашему выражению «Еще один накрылся медным тазом»
[4] | «When the Wild Roses Grow» — известный хит Ника Кэйва и Кайли Миноуг 96-го года.
[5] | «В последний день я взял ее туда, где растут дикие розы И она лежала на берегу, ветер был легок, как вор И я поцеловал ее на прощанье, сказал, „Любая красота должна умереть“ И склонился и вложил цветущую розу меж ее зубов…»
[6] | Песня «Много дивного на свете», группа «Пикник».
[7] | Трайк - трехколесный мотоцикл с автомобильным мотором и диваном вместо заднего сиденья.