Дмитрий Скирюк - Осенний лис

1 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 1

Человек на вершине холма наблюдал, как рождается день.
Он сидел здесь, неподвижный, словно камень, на фоне медленно светлевшего неба. Казалось, он возник тут ниоткуда, будто бы родился этой ночью – лишь только первые рассветные лучи тронули макушку старого холма, а там уже маячил этот темный силуэт. У ног его лежали мешок и посох, за спиной был приторочен меч.
Минуло полчаса. И час. И полтора. Июльское солнце выпило росу, воздух потеплел. Утренний туман пополз в овраг. Поднявшийся ветер зашуршал листвой, волнами всколыхнул высокую траву, коснулся длинных, спутанных волос человека на холме.
Человек не шевелился.
Он ждал.
От леса, зеленевшего невдалеке, отделилось маленькое темное пятно. Помедлило, пересекло дорогу и двинулось вдруг напрямик через луга к холму, постепенно увеличиваясь в размерах. А вскоре уже можно было ясно различить – по лугу шел медведь. Приблизился – огромный, бурый, косматый, долгое мгновение смотрел на человека пристально и цепко, словно бы о чем-то спрашивая, затем уселся прямо где стоял, на склоне холма, в двух шагах от человека.
«Зачем позвал?»
Вопрос растаял в воздухе, даже прежде, чем был произнесен. Осталось только эхо. Но человек его услышал.
– Мне нужен твой совет, – сказал он вслух, и помолчав, добавил: – Я знаю, если ты пришел, то значит, согласен мне помочь.
«Ты знаешь, что тебе придется заплатить?»
– Я знаю, – человек кивнул. Медведь уселся поудобнее, а затем и вовсе лег на траву. Вздохнул.
«Рассказывай.»
– Какая будет плата?
«О плате мы поговорим потом. Рассказывай.»
– С чего начать?
«С начала.»
Человек задумался. Взъерошил рукой непослушные рыжие волосы.
– Это будет долгая история, – сказал он наконец. – Хватит ли у тебя терпения и сил дослушать до конца? Я слышал, будто вы должны есть сутками, с утра до вечера…
Медведь в ответ на это лишь нетерпеливо отмахнулся лапой.
«Времени у нас достаточно, – сказал он. – Ты выбрал земляничную поляну – это хорошо. К тому же, я чую мед в твоем мешке.»
– Да, я принес.
«Тогда начнем.»

1 Следующая страница


Осенний лис 2

ЖУГА

Вечерело.
Красное закатное солнце, столь медлительное в середине лета, уходя за горизонт, последними мягкими лучами освещало пологие уступы Хоратских гор. Темный хвойный лес на их западных склонах казался издали мягкой пушистой шубой, которой закат придал дивный оттенок старого вина. Лесные птицы сбивчиво и спешно допевали свои дневные песни, и где-то в чаще уже ухнул, просыпаясь, филин – птица мудрая и мрачная: для него начиналось время охоты.
За узким ручьем, посреди зеленеющей долины притулилась деревушка – десятка полтора глинобитных домиков, крытых золотистой соломой, ветхие, но еще прямые плетни, увитые хмелем и вьюнком и увенчанные крынками и горшками, хлева, сараи, маленькая деревянная церквушка и придорожная корчма, немногим уступающая ей в размерах. Где-то квохтали куры, мычала скотина, но не громко и суматошно, а спокойно и словно бы с ленцой. Бранились две хозяйки, что-то меж собой не поделившие. Детей на улицах не было – вечер; большинство же мужчин, влекомые жаждой, желанием почесать языки и побыть подальше от сварливых жен, спешили навестить корчму. Трое-четверо уже подпирали спинами столбики навеса, выйдя то ли проветриться, то ли просто так, от нечего делать.
За околицей начинались зеленевшие поля – начинались и тянулись на юг и на запад, сменяясь темной зеленью лугов и длинными островами еще более темного леса. Все дышало миром и спокойствием.
По пыльной желтой ленте дороги, спускавшейся в долину с горных склонов, пружинистой походкой пастуха-горца шел юноша с котомкой за плечами. Правая его рука сжимала гладкий ясеневый посох, сбитый и потертый оконечник которого мог бы многое порассказать знающему человеку. Холщовые штаны и рубашка, еще крепкие кожаные царвули и овчинный кожух-безрукавка – все было ношеным и выцветшим, но простым и добротным. Сам путник, хоть и загорелый, казался каким-то чересчур уж светлым для этих мест – наверное, из-за выгоревших на солнце рыжих волос, уже изрядно отросших, а может, виной тому были пронзительно-синие глаза или еще что другое. На вид ему было лет семнадцать-двадцать – тот неуловимый возраст, когда год-другой, а то и все пять не играют никакой роли: неважно, в какую сторону от двадцати. Усов и бороды путник не носил.
Узкий белесый шрам, рваные края которого тянулись от запястья к локтю левой руки, слишком бросался в глаза на загорелой коже – короткий рукав рубахи, наверняка, с чужого плеча, не мог прикрыть его целиком. Наметанный глаз быстро углядел бы и второй шрам – прямо над ключицей, такой же рваный и какой-то нехороший, нечестный, а когда парень останавливался смахнуть коротким своим рукавом пот со лба, и светло-рыжие пряди волос цеплялись на миг за ухо, открывался еще один косой белый рубец – на правом виске, где под загорелой кожей пульсировала синяя жилка.
Обладатель умной головы наверняка смекнул бы, что под одеждой у путника есть и другие шрамы и отметины, да и шел он какой-то странной походкой – не поймешь сразу, чем именно странной.

У ручья, через который был переброшен легкий мостик без перил, юноша постоял в задумчивой нерешительности, оглядывая деревню, затем напился воды, смыл с лица дорожную пыль и, подхватив посох, зашагал прямиком к корчме

* * *

Влашек отлепился от стены, заприметив в отдалении что-то интересное, и попытался собрать в одну точку взгляд пьяных глаз. Кто-то шел сюда по дороге, то и дело оглядываясь по сторонам. Посох глухо постукивал в такт шагам.
Сегодня у Влашека с раннего утра ничего не ладилось. Сначала разругался с женой из-за непропеченной ковриги, а когда та принялась бить посуду, плюнул на все и ушел в поле. Но и там не везло – коса, как заговоренная, врезалась в землю, да так, что сломался черенок. Потом конь («У, мешок травяной!»– у Влашека аж кулаки зачесались при воспоминании о нем), когда его запрягали, ухитрился укусить хозяина за правый бок. И в довершение всех напастей – как будто всего этого было мало! – после третьей… нет, четвертой кружки проиграл в кости Яну-закорючке пять менок. Пять менок! Влашек мрачно закряхтел, прикидывая, как встретит это известие жена, и даже малость протрезвел – но только самую малость.
Впрочем, и этого оказалось достаточно, чтобы разглядеть одинокого странника, остановившегося неподалеку.
Влашеку до смерти хотелось кого-нибудь сегодня поколотить.
Путник, остановившись, улыбнулся, не разжимая губ. Кивнул:
– Вечер добрый.
– Для кого добрый, а для кого и не очень, – буркнул Влашек, почесывая волосатой рукой потную красную шею. – Откуда путь держишь и куда?
– Иду издалека, – парень мотнул вихрастой рыжей головой в сторону гор, – а куда – судьба подскажет. Заночевать тут, у вас хочу, а может, и пожить с недельку. Сеновал, да хлеба ломоть – мне много не надо. Если что – отработаю. Работы я не боюсь, вот только…
– Что «только»? – ехидно осведомился Влашек.
– Ничего. Может, ты что подскажешь?
Влашек ухмыльнулся, подбоченился и, оглянувшись на дружков, стоявших у крыльца, объявил во всеуслышанье:
– За проход в Чедовуху платить надобно – приказ такой вышел, ежели не слыхал. А не хочешь – ходи стороной. Так что, плати. Две менки.
Улыбка юноши стала холодной. Казалось, улыбаются одни глаза – сжатые в усмешке губы не сулили ничего хорошего.
– Где это видано, чтобы за проход платить? – спросил он. – Да и кому? Уж не тебе ли?
– Можно и мне, – снисходительно согласился Влашек.
– А ты кто будешь? – все еще миролюбиво спросил пришелец.
– Кто, кто! – Влашек начинал сердиться уже по-настоящему. – Не твое дело. Сказано – плати или проваливай. Ну!
От корчмы отделились трое и подошли поближе, почуяв забаву. Юноша коротко взглянул на них и снова повернулся к Влашеку. В вечерней тишине коротко упали его слова:
– Денег у меня нет.
– Тады, – хмыкнул Влашек, – развязывай мешок. Сами поглядим. – И он ухарски подмигнул приятелям и расплылся в ухмылке. Те засмеялись.
– Не развяжу, – спокойно и безо всякого вызова ответил странник. – Уйди с дороги.
– Ха!
– Платить я тебе не стану. Отойди.
– Да ты, я вижу, борзый! – Влашек размашисто шагнул вперед и попытался цапнуть мальчишку за ворот, но ухватил лишь воздух – двумя быстрыми шагами парень отступил назад и вбок и, взяв посох в обе руки, поднял его перед собой.
– Дубинкой, так? – В кулаках Влашека заплясал веселый зуд. – Ах ты, значит, так? Ну так, на тебе!
Влашек недаром слыл местным забиякой. Еще мальцом он частенько верховодил другими в потасовках с парнями из соседних деревень, и многие помнили его затрещины. Силой его бог не обидел, он был выше этого нахального паренька и намного шире в плечах, но сегодня полоса неудач, видимо, еще не кончилась.
Влашек готов был поклясться, что метил в лицо, но в последний миг противник непонятно как извернулся, и тонкий конец посоха ткнул Влашека в грудь так, что потемнело в глазах. Влашек изловчился, сграбастал парня за рубаху, рванул, ударил… и опять промазал: тот присел, коротко двинув плечом, вырвался, и в следующий миг посох, описав дугу, ударил Влашека под колени. Тот рухнул на спину и остался лежать, ошалело вращая глазами.
– Влашко бьют! – крикнул кто-то, и трое его приятелей бросились на подмогу. Кто-то потянул из плетня кол, его примеру поспешил последовать второй. Третий кол был вбит крепко, и последний из троицы – чернявый курносый недомерок – поспешил вслед за остальными с голыми руками. Из дверей корчмы, привлеченные шумом, показались головы любопытных поселян.
В двух шагах от рыжего незнакомца все трое остановились, напряженно дыша и переминаясь с ноги на ногу, прикидывая, как сподручнее его обойти. Тот поднял взгляд, криво, невесело улыбнулся. Во рту его не хватало нескольких зубов.
– Дайте пройти, – сказал он. – Я не хочу с вами драться.
– Может, не надо? – спросил один из троих, покосившись на приятелей. – Он же сам…
– Че с ним цацкаться! – крикнул самый горячий, а может, просто самый пьяный из всех. – Бей его!
Троица ринулась в атаку.
Чужак шагнул вправо, влево, посох в его руках взметнулся, как живой, и пока замешкавшиеся драчуны соображали, что к чему, гибкий ясень уже гудел в воздухе, отбивая их беспорядочные удары, гуляя по спинам и бокам и сбивая с ног. Парень кружил, отступал, уклонялся, отбивался и бил сам, отделываясь царапинами и легкими ушибами, пока все трое не растянулись на земле.
И тут случилось неожиданное. Побивая буйную троицу, паренек совсем забыл про Влашека. Тот меж тем поднялся, метнулся к нему и вцепился в его заплечный мешок, сам не зная, зачем. Пришелец машинально рванулся, ветхие завязки лопнули, и мешок остался в руках у растерянного Влашека. Секунду тот стоял на месте, соображая, что теперь делать, затем припустил бегом вдоль по дороге.
– Стой! – с отчаяньем в голосе вскричал юноша. – Эй, погоди! Да стой же! Ах… – бросившись было за ним вдогон, он пробежал несколько шагов и остановился, бессильно застонав. И тут стало ясно, отчего его походка казалась такой странной.
Парень хромал. Хромал на правую ногу, несильно и даже как-то незаметно, но бежать он не мог.
Влашек убегал. Бросив посох, странник оглянулся на корчму, на три распростертых тела, которые уже начинали шевелиться, кряхтя и охая, на появившихся на улице поселян, затем снова – на убегавшего Влашека. Лицо его исказилось. Неожиданно он вытянул руку Влашеку вслед и выкрикнул какое-то непонятное не то ругательство, не то угрозу с раскатистым "Р"в середине слова.
Пальцы простертой руки сжались в кулак.
Влашек бежал уже скорее из чистого упрямства, изредка оглядываясь и скаля зубы. Мешок болтался у него за спиной на уцелевшем ремне. И вдруг поселяне ахнули: ноги Влашека стали заплетаться, он ускорил шаги, однако бежал уже почему-то назад. Спиной вперед.
– Ай-я!!! – взвыл он. Лицо его исказилось. Тщетно пытаясь затормозить, он рухнул на дорогу, горстями хватая сухую желтую пыль, но неведомая сила волоком тащила его по земле назад, к месту драки, где стоял и словно бы вытягивал невидимую лесу угловатый рыжий паренек. Пальцы Влашека чертили борозды в дорожной пыли, ломая ногти и сдирая кожу.
– Карваш! – ахнули в толпе. Народ задвигался, зашептался. Кто-то бросился бежать, многие поразевали рты. Хмель быстро выветривался из голов. – Чур меня!… Господи Исусе!…
…Опомнился Влашек лишь у ног незнакомца. Деревенские притихли, окружив обоих полукольцом, настороженно ожидая, чем все кончится. Подходить близко, однако же, опасались.
Парень оглянулся на них, присел, взял мешок, похлопал по нему, сбивая пыль. Встал, поднял с земли посох.
– Мир, поселяне! – устало сказал он. – Я не хотел драки… Где живет деревенский Голова?
Старый Шелег вышел вперед, подслеповато щурясь.
– Мир и тебе, путник. Я здесь старостой, говори, чего хочешь.
– За проход через вашу деревню и вправду надо платить?
Влашек закряхтел, зачем-то посмотрел на свои ладони. Пальцы были в крови. Трое его приятелей, потирая ушибленные бока, угрюмо стояли поодаль. Шелег нахмурился.
– Вы, трое, – он поманил пальцем, – сказывайте, как дело было. Кто свару затеял? Говори ты, Илеш.
Длинный и тощий Илеш замялся:
– А что – мы? Ну, Влашко, он же пошутить… Да дурость это все… вот…
– А я сразу понял, – торопливо затараторил самый младший из них, – не, когда он меня дубиной… это… Я сразу понял – неспроста это! Он, поди ж ты, один против нас, а я… а мы… А я его…
Затрещина прервала словесный водопад.
– Угомонись, – рассудительно сказал третий приятель, опуская руку. Все кругом невольно заулыбались – троих забияк отлично знали в деревне. Ухватистый темноволосый Балаж, получивший в драке невиданных размеров фингал под глаз, оглядел односельчан и опустил взгляд.
– Да сам Влашко полез, – нехотя признал он. – А мы не разобрались спьяну, что и как. Оно, конечно, зря полезли. Волох это, не иначе. А только прав он, че говорить…
– Волох, не волох, а задираться не след! – Шелег оглядел побитую троицу. – Хороши богатыри, неча сказать – один малец четверых побил… Звать-то тебя как, прохожий человек?
– Жуга, – поколебавшись, ответил тот, роняя ударение на "а". Все невольно посмотрели на его рыжую шевелюру, смекая, что к чему.
– Влашек озоровал, – признал старик. – Хоть и вырос, да ума не нажил. А и ты тоже хорош – где кудесничать решил! Ты смотри, не балуй! А за проход да погляд денег не берем – дело известное… Откуда идешь, да чего ищешь?
– На постой остановиться хотел, да работу сыскать на время. А сам с гор я, иду издалека, долго рассказывать.
Шелег нахмурился, пожевал усы.
– Ну, добро, – наконец решил он. – Поступай, как знаешь, мы угроз чинить не будем… Да крест-то есть на тебе? – вдруг спохватился он. Жуга кивнул, похлопал себя ладонью по груди. Старик совсем успокоился. Зашевелились и другие – мало ли что на свете бывает!
– Ну, пошли, что ль, – сказал Шелег и первым направился в кабак. Остальные поспешили за ним. Илеш задержался на секунду, наклонился к Влашеку.
– Слышь, ты это… вставай, – неуверенно сказал он, словно боялся, что тот уж никогда больше не встанет. Влашек оперся оземь дрожащими руками, поднялся на четвереньки, затем встал во весь рост.
И только теперь заметил, что штаны у него мокрые.
Насквозь.

* * *

Корчма была светлой, с белеными стенами и низким, но чистым потолком. В воздухе витал холодный табачный дым – многие, вернувшись, снова закурили трубки. Летали мухи. На столах тут и там стояли глиняные кружки с недопитым пивом. Жуга направился в угол у окна, сел за стол. Поселяне с легким опасением поглядывали, как он развязывает мешок. На столе появились хлеб, лук, кусок козьего сыра, короткий, с резной ореховой рукоятью нож. Видимо, деньги у прохожего паренька все таки водились, что бы он там ни говорил Влашеку. Кабатчик – добродушный лысоватый толстяк по имени Михеш, сейчас, правда, несколько мрачноватый, подошел к нему, когда о доски столешницы звякнула медная монетка.
– Будь здоров, путник, – сказал он. – Чего желаешь?
– Будь и ты, хозяин, – ответил Жуга. – Почем пиво твое?
– На менку кружку налью… – Монета не двинулась с места. – Э-э… две, – поспешил поправиться тот. Кругом заусмехались.
– Годится, – одобрил Жуга. – Принеси одну.
Менка скрылась в кошеле у Михеша, а перед пришельцем появилась глиняная кружка с шапкой пены и полушка на сдачу. Жуга пригубил, кивнул довольно: «Доброе пиво», – и принялся за еду. Ел он неторопливо, совершенно обыкновенно, и вскоре это зрелище всем наскучило. За столами возобновились прерванные разговоры, сдвинулись кружки. Кто-то засмеялся чему-то. Забрякали кости в стаканчике.
– Хлеб да соль, – послышалось рядом.
Жуга поднял взгляд.
У стола стоял такой же, как и он, парень лет двадцати, с курчавой русой бородой, одетый в длинную черную свитку. Кружку свою он уже поставил на стол и теперь усаживался сам на скамейку напротив. Жуга не стал возражать, лишь кивнул в ответ.
У его нового собеседника были веселые карие глаза, добродушное лицо и длинные волосы, некогда, впрочем, подстриженные «под горшок». Сложением он был покрупнее, чем Жуга, а вот в росте уступал заметно; говорил он, сильно окая, и вообще выглядел не здешним.
– Меня Реслав зовут, – меж тем продолжал он.
– Жуга, – кивнул Жуга.
– Откуда родом будешь?
Жуга обмакнул луковое перо в солонку, с хрустом сжевал. Запил пивом. Ничего не ответил, лишь покосился мельком на посох у стола – здесь ли. Но собеседник оказался не из обидчивых.
– Я сам-то с севера, с Онеры-реки, может, слыхал? Тоже, вот, брожу по свету. Видел я, как ты драчуна-то потянул. Ловко! Где волхвовать-то сподобился?
– Где – про то долго рассказывать, – нехотя ответил Жуга, – да и зачем тебе?
Реслав широко, по-доброму улыбнулся.
– Это можно. Ходил я в Марген, к Тотлису-магу, думал колдовской премудрости обучиться, потому как сызмальства к наукам тягу имею…
Жуга так резко вскинул голову, что мелькнул в разлете волос шрам на виске.
– К магу… – прошептал он, и уже нормальным голосом спросил: – И что у мага? Учился?
– Да в учениках у него недолго пробыл, – усмехнулся Реслав. – Как деньги кончились, уйти пришлось. Может, еще поглядел бы этот маг, оставить меня при себе, или обождать, да приятель мой – Берти Шварц, бестолочь, даром что папаша у него богатый – взорвал всю его лабораторию, ну, Тотлис и осерчал. Я в чудесах не мастак, но чему успел – научился, потому и интересуюсь – ты тоже, вижу, в этом кумекаешь.
Жуга слегка расслабился, черты лица смягчились.
– С гор я иду, – сообщил он.
– Это-то я вижу, что с гор, – кивнул Реслав. – Посошок, вон, твой на макушке стертый, там, где валашка была – топорик ваш горецкий… А вот какого ты роду-племени, в толк взять не могу. На волоха вроде не похож. Карваши, хоть и с ведовством знаются, черноволосые все, как дегтем намазаны. Вазуры одеваются не так и бороду носят, а у ладов серьга в ухе и ростом они пониже тебя… Кто ты будешь?
– У волохов я рос. – Жуга отодвинул кружку. – А что лицом с ними не схож – не моя в том вина. Как отца с матерью звали, то мне не ведомо – подкинутый я. Старик один меня вырастил – сам травознай да заговорник был, он и учил всему, что знаю… Потом пастухом был. Такое вот…
– А-а…
Реслав помолчал, заглянул в кружку, покачал на ладони тощий кошель. Вздохнул.
– Лет-то тебе сколько?
Жуга пожал плечами:
– Я не считал, другие – и подавно. А тебе?
– Мне-то? Девятнадцатый идет… Ты, я слыхал, подработать хотел?
– Было дело.
– А что ты делать умеешь? Грамоту, цифирь знаешь?
– Какой же пастух счета не знает! Только, наверное, ни к чему это здесь. Что умею? Ну… Пасти могу, само собой. Белить-красить тоже. Дрова рубить могу, сено косить… Изгородь ставить…
– А крышу?
– Что?
– Крышу крыть можешь? Меня тут один хуторянин зазывал – хату у него наново перекрыть нужно. Я бы взялся, да одному вот несподручно. Видишь, вон он сидит, усатый.
Жуга печально покачал головой:
– На крыше не смогу. – Он похлопал ладонью по ноге. – Боюсь: не дай бог грохнусь, колено век не заживет.
Реслав посмотрел с пониманием, кивнул.
– Где калечил-то? – спросил он. Жуга закряхтел, но ничего не ответил. – Ну, ладно, на крышу я сам полезу. Снизу-то подмогнешь?
– Надо думать… А платят сколько?
– Сейчас прознаем… – Реслав повернулся к соседнему столу. – Довбуш! Эй, Довбуш!
Через полчаса оба уже шагали вслед за Довбушем на недалекие выселки, подрядившись работать за харчи, ночлег и десять менок на брата – хозяин клюнул на дешевизну.
Стемнело. Высыпали звезды, яркие, мерцающие в теплом воздухе. Реслав старался не спешить, приноравливаясь к спутникам. Жуга, казалось, видел в темноте что твоя кошка, в то время как хуторянин поминутно спотыкался и поругивался втихомолку. Довбуш был полноват, пыхтел, отдувался – немудрено, что сам не мог починить крышу.
– Эй, чудодей, как там тебя… Жуга! – окликнул он. – Посветил бы – луны-то нет сегодня… А, пропасть… – Нога его попала в очередную колдобину. Жуга задумался на секунду.
– Альто-эйя, – негромко сказал он. Макушка его посоха осветилась синеватыми сполохами. «Эва!»– ахнул позади хуторянин. Жуга повел пальцами, попытался сделать свет поярче, но добился лишь того, что тот вообще погас.
– Ах, незадача… – Реслав остановился. – Теперь не повторишь. Ну-тко, я попробую… – Он забормотал что-то вроде: «Это сюда… надыть на конец, значит… От… Ага…»– затем скомандовал: «Эт'Северерес!»– и замер в ожидании результата.
Перед лицом его заплясал в воздухе на тоненьких своих крылышках ночной светлячок. Реслав крякнул смущенно. Довбуш хохотнул.
Появилась вторая светящаяся точка. Через миг к двум добавилась третья, пятая, десятая. Вскоре перед Реславом клубилось, плясало в воздухе целое светящееся облачко. «Хватит! Довольно!»– замахал он руками, но облако продолжало расти. «От черт!» – ругался теперь уже Реслав, отмахиваясь от мошкары, и лишь когда все трое добрались до хаты Довбуша, махнул рукой: «Сгинь!» – и светлячки рассеялись в ночи.
– Ну, это…
– Да, дела, – крякнул хозяин. – Вы тут со своими наговорами не очень-то, не очень! И мне спокойнее будет, и вам охоты озоровать меньше.
Для ночлега Довбуш выделил обоим сеновал. Реслав долго ворочался, бормотал что-то, шлепал комаров. Окна хаты давно уже погасли. Где-то далеко стонала ночная пичуга.
– Жуга, – позвал Реслав. – Эй, Жуга! Или спишь?
– М-мм… чего?
– Я все спросить хотел – если у тебя в мешке всякая там дребедень, что ж ты на задиралу того так осерчал?
– Травы у меня там, – сонно ответил Жуга, – колено лечить, да и вообще. Я и забоялся – ну как этот дундук со злости все повыбрасывает, денег не нашедши… Можно, конечно, еще потом насобирать, но ведь год на это уйдет… А зачем ты два «ре»в наговор поставил?
Реслав смущенно заворочался.
– Это когда «Северерес»? Ну, эт-та… навроде эха, значит. Эх, забыл, как по-научному. Ранез… Ноза… Чтоб сильнее было, в общем. Ах, леший! – он даже сел, с шорохом разметав сено. – Так вот отчего светляков не остановить было!
Жуга помолчал.
– Мудрено, – наконец сказал он. – А цвет?
– Желтый… Как глина.
– Мудрено, – задумчиво повторил Жуга.
Реслав вдруг захихикал, толкнул приятеля локтем.
– Слышь, Жуга, а как ты битюга этого заставил… ну, это… в штаны, а? Как, а?
– Не заставлял я, – засопел тот. – Сам он… – И тоже засмеялся. Смех его был тихим, словно бы шуршащим, но искренним. Отсмеявшись, оба зарылись поглубже в сено и погрузились в сон.
В раскрытых дверях сарая показался неясный сгорбленный силуэт, постоял секунду-другую, прислушиваясь к доносившемуся сверху сопению спящих, и исчез бесшумно, будто и не был вовсе – только ветерком повеяло. Где-то в деревне – еле слышно было отсюда – забрехал пес, и все стихло.
Ночь вступила в свои права.

* * *

Реслав проснулся поздно и некоторое время лежал неподвижно, полузакрыв глаза. Вставать не хотелось. Под высокой шатровой крышей плясали в солнечных лучах мелкие пылинки – кровля была худой. «Уж не ее ли мы чинить подрядились?»– мелькнула беспокойная мысль, мелькнула и пропала, но наметанный глаз деревенского паренька уже высматривал сам собою дыры и прорехи – вот тут закрыть нужно, и тут, и вот тут… А здесь и вовсе – перестилать…
Потревоженный раздумьями, сон ушел окончательно. Реслав сел, разбрасывая сено, потянулся. Зевнул. Осмотрелся по сторонам.
Жуга исчез. Примятое сено еще хранило форму человеческого тела, но и только. «Ранняя пташка!» – одобрил Реслав и, подобрав полы длинной своей свитки, подполз к краю сеновала и потянул к себе лестницу.
Жуга отыскался во дворе. Длинный и поджарый, одетый в одни лишь выцветшие штаны, он только что вытянул из колодца ведро воды и теперь умывался до пояса, шумно фыркая и тряся головой. Брызги летели во все стороны. Взгляд Реслава скользнул по его спине, невольно задержавшись на чудовищном шраме – такой же белесый и рваный, как остальные, он косо спускался от шеи через лопатку и исчезал, немного не доходя до правого бока. Мышцы здесь срослись неровно, и спина у Жуги казалась слегка искривленной. «Эва, как приложило! – ошеломленно подумал Реслав. – Может, и ребра поломало… Чем же это?»
Сейчас, без рубашки, Жуга казался вовсе даже не худым. Мускулы его сидели как-то по-особенному плотно и ладно, жира не было вовсе – он казался гибким и ловким. Реслав, коренастый и широкоплечий, как все северяне, никогда не видел ничего подобного. Заслышав шаги, Жуга обернулся.
– А, Реслав! – рыжие его волосы топорщились, словно пакля. – Долго спишь, скажу я тебе.
– И тебе доброе утро. Куда спешить-то? – Реслав, тем не менее, почувствовал себя слегка уязвленным. Вдобавок, собственная одежда после ночевки в сене показалась ему вдруг мятой и пыльной до безобразия. Стянув свитку через голову, он остался в одних портках и пододвинул к себе ведро.
– И то верно, – согласился Жуга и огляделся. – Какая крыша-то? Эта, что ли?
– А? – Реслав покосился на хату Довбуша. Кровля и впрямь была – хуже некуда; рядом, под навесом лежала на земле большая копна свежей соломы на перестилку. – Может, и она… Фс-сс-с!
Вода оказалась очень уж холодной. На миг у Реслава перехватило дух, но затем он вошел во вкус, вымылся с головой и лишь после этого напялил свитку, предварительно ее встряхнув. В воздухе облачком заклубилась пыль, бродившие по двору куры в панике бросились врассыпную.
Жуга, отставив больную ногу и задравши голову, рассматривал из-под ладони крышу хаты. На голой его груди, на волосяной веревочке висел крестик из прозрачного желтого камня, похожий на букву "т" с ушком на верхушке. Реслав опять же видел такое впервые, но камень признал сразу – электрон. Он подошел ближе и снова не удержался – покосился на шрам. Словно почувствовав, Жуга обернулся, перехватив его взгляд.
– Кто это тебя так? – неловко спросил Реслав. – Звери?
– Люди, – угрюмо буркнул тот и, подумав, добавил непонятно: – И земля.
– А-а…– протянул Реслав.
– Эй, работнички! – послышалось за воротами. Оба обернулись.
Довбуш на телеге, влекомой серой в яблоках лошадью, привез еще целый ворох соломы, остановился посреди двора, скомандовал: «Сгружайте, я сейчас!»– и направился в дом. «Ганка! Хэй, Ганка!»– послышалось затем. «Оу!»– отозвался звонкий девичий голосок. «Еды работникам дашь, нет?»– «Несу!»
Реслав сбросил под навес очередную охапку соломы, поднял руку утереть пот со лба, да так и замер. «Эй, ты че…»– начал было Жуга и тоже смолк.
Перед ними, с глиняной миской в руках стояла Ганна.
Стройная, загорелая, с лентой в волосах, в простой домотканой юбке и вышитой рубашке, она была необыкновенно, чудо как хороша! Черная коса, небрежно переброшенная через плечо, юная грудь, так и распирающая рубашку, алые губы, а глаза… Казалось, в ней было все очарование юности в тот момент, когда в девочке просыпается женщина, и чувствовалось – еще год-полтора, и не будет краше нее никого во всей округе. Реслав почувствовал, как бьется сердце, и подумал, что еще миг – и он утонет в этих больших, широко раскрытых, васильково-синих…
– Ну, что уставились? – рассмеялась она, поставила миску наземь, снова сбегала в дом и тотчас же вернулась с двумя ложками, краюхой хлеба и большим арбузом: «Ешьте, работяги!»– сверкнула напоследок белозубой улыбкой и исчезла совсем.
– Дочь его? – спросил Жуга, глядя ей вослед.
– Н-да… – вздохнул Реслав. – Хороша Маша, да не наша… Слыхал я про довбушеву дочку, но такой красоты увидеть не чаял!
– А что так? Что она?
– Да Балаж вроде как к ней посвататься хочет по осени. Слыхал я краем уха, что и он ей люб. Вот…
– Да… – Жуга кивнул, улыбнулся невесело о чем-то своем. – А хороша!
– Истинный бог, хороша! – согласился Реслав.
В миске оказалось густое крошево из овощей, яиц и лука, щедро сдобренное солью и сметаной и залитое холодным квасом. Приятели быстро очистили миску до дна, умяли хлеб и разрезали арбуз. Тот оказался красным и сладким. Реслав довольно крякнул – Довбуш оказался щедр на харчи. Жуга тем временем позвал хозяина.
– Закончили трапезничать? – осведомился тот.
– Воды горячей не найдется ли? – спросил Жуга.
– Сколь тебе?
– Кружку… Нет, две.
Довбуш скрылся в избе, вернулся с дымящей крынкой.
– На. Да не мешкайте – солнце уж высоко.
– Уж постараемся, – заверил его Реслав и поволок с сеновала лестницу.
Жуга развязал мешок, разложил на доске связки сухих трав и кореньев. Заинтересованный, Реслав подошел поближе. Тут были полынь, тысячелистник, веточки можжевельника с ягодами, костенец, остролодочник, горец. Чуть в стороне лежала пижма, бедреннец-камнеломка, карагана, кора с какого-то дерева и еще много трав и корешков, названия которым Реслав не знал. Жуга отлил кипятку в миску, бросил каких-то трав, положил чистую тряпицу. В крынке тоже заварил что-то темно-коричневое, с колючим мятным запахом. Настой из крынки выпил, а тряпкой, завернув штанину, повязал колено. На все про все ушло минут десять, после чего травы снова скрылись в мешке.
– Ну, пошли, что ли…
Реслав приставил лестницу и полез на крышу.

* * *

За день сделали почти четверть всей работы. Крыли в два слоя. Реслав скидывал старую солому, киянкой подколачивал, где надо, стропила, укладывал новые вязки, тугие, золотистые, пахнущие терпкими летними травами. Босоногий рыжий Жуга суетился внизу, подгребая солому, увязывая ее в пучки и споро подавая наверх. Отсюда, с крыши его хромота была особенно заметна.
Вечером, отужинав кашей с маслом и молоком, сдали работу хозяину и залезли спать на сеновал.
Так прошло два дня. Работа двигалась помаленьку. Жуга каждое утро заваривал свои травы. Легконогая Ганка появлялась то тут, то там, успевая по хозяйству, и исчезала по вечерам – то и дело у ворот мелькал Балаж. Реслав часто глядел ей вослед, вздыхал; Ганка смеялась, ловя его взгляды, подшучивала над неуклюжестью Реслава, над рыжей шевелюрой Жуги. Как вскоре узнали друзья, Довбуш был вдовцом, и дочка вела все его домашнее хозяйство – кормила кур и скотину, смотрела за домом, готовила еду. Реслав предложил было прогуляться в корчму – попить пивка, послушать поселян, но Жуга отказался, и он тоже не пошел. Был Жуга молчалив и мрачен, и лишь по вечерам долго лежал с открытыми глазами и чему-то грустно улыбался.
Третий день выдался таким же погожим и ясным, как и прежние. С утра пораньше взялись за крышу, а к полудню в гости наведался сосед – долговязый усатый Янош-закорючка, местный сплетник.
– Здорово, Довбуш! – с порога начал он. – Новости-то слыхал?
– А что?
– Пес у Юраша сдох.
– Ну, сдох и сдох, мне-то что? – бросил беспечно Довбуш, и вдруг насторожился. – Погоди-ка, погоди… У какого Юраша? Того, что с околицы?
– У него, у него, – закивал тот, присел на лавочку, вынул трубку и закурил. – Совсем еще молодой пес был – двух лет не исполнилось.
Заинтригованный, Жуга отложил недовязанную кучу соломы, прислушался к разговору. Янош покосился на него, понизил голос.
– Отравили, может? – предположил Довбуш. – Злодий какой повадился?
– Может, и отравили, – согласился тот. – А может, и нет. А скажи-ка ты мне, друг Довбуш, работнички-то твои не озоруют? А то – гляди, мало ли что…
– Бог с тобой! – Довбуш оглянулся на Жугу с Реславом. – Добрые хлопцы, и работают споро… Не они это.
– Как знаешь. А только сказывают, не травил пса никто. Слышал, как выл он последние ночи? Леший балуется, люди говорят, как есть лешак! Не они ли накликали?
– Ты, эта… думай, что говоришь! – Довбуш перекрестился. – Тьфу на тебя. Не зря тебя, Янош, закорючкой прозвали. Ну, сдох пес – эка невидаль! А ты сразу – леший…
– Ну, сам посуди – все повадки его! Собаки с цепей рвутся, молоко киснет у коров. Крынки на заборах кто-то бьет, грядки топчет…
Теперь уже и Реслав перестал работать. Заметив это, Янош засуетился, поспешил сменить тему, и вскоре, сославшись на какие-то дела, ушел.
– Н-да… – заметил Реслав. – Неладное творится. Что скажешь, Жуга?
– Не знаю… – Тот нахмурился, поскреб пятерней босую пятку. – Что до собаки – так ведь и вправду выла. А только… Только не было Хозяина в деревне.
– А ты почем знаешь?
– Знаю… и все, – отрезал тот. – Не Хозяин то был.
– А кто ж?
Жуга промолчал, скрутил очередную вязку соломы, забросил на крышу.
– Не к добру все это, – пробормотал он. – Не к добру.
Неожиданная мысль пришла Реславу в голову.
– Жуга! – окликнул он. – Слышь, Жуга, отчего тебе не сделать так, чтобы вязки наверх… ну это… чтобы сами летали, а?
– Тебе надо, ты и пробуй…
– Да ты не обижайся, я ж серьезно. Сложный наговор, боюсь, не рассчитаю.
Теперь уже Жуга заинтересовался. Свернув очередную связку, он положил ее на землю и отошел в сторонку. Похромал вокруг, нахмурившись, затем вытянул руки и пошевелил пальцами.
– Велото-велото, – начал он, – энто-распа!
Вязанка пошевелилась слабо, будто в ней кто сидел – хомяк, там, или крыса, но с места не двинулась. Реслав с любопытством наблюдал сверху за его действиями. «Не то…»– пробормотал Жуга и снова произнес что-то, не менее заковыристое. Реслав почувствовал, как в воздухе разлилось какое-то напряжение, но вязанке, видимо, и этого было мало.
– Тут, ежели по-синему брать… – начал было Реслав, но Жуга отмахнулся: «Погоди!»
– Виттеро-авата-энто-распа! – выкрикнул он.
Вязанка зашевелилась и вдруг вспыхнула с торцов яркими язычками пламени, занялась и заполыхала. Жуга ахнул и принялся затаптывать огонь, пока не начался пожар. Реслав кубарем скатился с лесницы, метнулся до колодца, подоспел с ведром воды, и совместными усилиями вязанку потушили.
– Ф-фу, – облегченно вздохнул Реслав. – Переборщили малость.
– Да, сплоховал я, – признал Жуга, – зеленый не надо было брать.
– Травник ты, Жуга, – с неодобрением заметил Реслав. – И наговоры у тебя чудные. Тотлис меня как учил – семь трав есть, силой наделенных, остальные стихии в камнях ищи – минералах да металлах разных… Электрон, вон, смотрю, сам носишь, а заговоры не по науке строишь.
– Не обучен я наукам, – буркнул Жуга. – А что до трав – то каждый корешок свою силу имеет. Ты, эвон, смотрю, каждый наговор по пальцам считаешь, словно овец – то туда, это сюда… А я так не могу – что в голову приходит, то и говорю.
– Нешто наугад? – поразился Реслав. – Как так?
– Всяко бывает, – Жуга покосился на вязанку. – Не знаю, как. Чую иногда аж до дрожи – верные слова, вот и получается. А ты, школяр, что ж сам-то сказать не мог?
Реслав вздохнул:
– Не обучен я такие длинные вирши составлять. Не успел…
– Я вот тоже хотел в обучение пойти, – задумчиво произнес Жуга. – Да вот, на тебя посмотревши, что-то раздумал. Так ли уж умен был маг-то твой? Семь трав – скажешь тоже… А этот еще… что за эрон такой?
– Электрон? Да камень желтый, морской. Крестик у тебя из него сделан, иль не знал? Эллинское слово.
Жуга нахмурился.
– Про крест не ведаю – сколько себя помню, всегда он при мне был. Может быть, и этот… электрон. Ну, ладно, хватит языки чесать. Лезь, давай, наверх – может, закончим сегодня.
– Дай-то бог…

* * *

Реслав работал на крыше и потому первым заметил неладное: от деревни к выселкам Довбуша направлялась толпа человек в двадцать, одни мужики. Шли быстро, возбужденно жестикулируя и размахивая руками. Возглавлял шествие все тот же вездесущий Янош.
Жуга вскоре тоже их заприметил.
– Плохо дело, – отметил он. – Уж не по наши ли души идут?
Реслав промолчал от греха подальше, лишь свернул аккуратно свитку и положил в сторонку.
В ворота застучали.
– Довбуш! Открывай, Довбуш! – крикнули оттуда. – Беда!
Довбуш поспешно откинул засов, и толпа ворвалась во двор.
Первым вбежал Балаж, сразу же за ним другой старый знакомый – Влашек. «Вон они!»– крикнул он, завидев Жугу с Реславом.
– Что? Что стряслось? – метался Довбуш меж пришедших.
– Ганка пропала, Довбуш! – выкрикнул Балаж. – Сгинула, прямо у меня на глазах – как вихорь унес, вот те крест!
Жуга вздрогнул, вскинул голову. Желваки на его лице задвигались.
Довбуш отшатнулся, побелел, схватил Балажа за рубашку.
– Да ты в уме ли?! – вскричал он. – Видано ли такое? Ты пьян, должно быть! Где Ганна?!
– Он-то, может, и пьяный, – вмешался Янош, – да только вот у Григораша мать не пьет! Рядом была, все видела – правду Балаж говорит, ведовство это! Где… а, вон они стоят!
Взгляды толпы остановились на двух работниках. Воцарилась тишина.
– Ваших рук дело? – выкрикнул Влашек. – Сказывайте, куда Ганну девали?
– Ты погоди кричать-то! – ответил за обоих Реслав. – Объясни сперва толком, что случилось! Как так пропала? Когда?
Толпа зашевелилась, загомонила. «Да они это!», «А ну, как нет?», «Вяжи, братва, после разберемся!»
– Будут бить, – тихо сказал Жуга, придвинувшись в Реславу. В руках его был посох.
– Думаешь? – покосился на него Реслав, нахмурился. – Может, не будем драться? Сами пойдем?
– Все равно будут бить. Это не люди. Стадо… Сейчас начнется. Бей без ножа.
Толпа, угрожающе притихнув, надвинулась с двух сторон. Друзья оказались стоящими спиной к спине. Жуга перехватил поудобнее посох. Реслав сжал кулаки.
– Хромого – мне! – крикнул Влашек и первым ринулся в драку.
Остальные устремились следом. Говорить с ними было уже поздно.
Жуга отступил в сторону, взмахнул посохом. Кто-то взвыл от боли, схватился за ушибленную руку. Реслав сперва бил вполсилы, но затем разозлился и разошелся. Напиравший больше всех Влашек схлопотал пару-тройку ударов по голове, свалился, за ним последовали еще трое, но потом селяне навалились скопом, сбили с ног. Реслав и на земле отбивался, словно медведь. Жуга, весь изодранный и исцарапанный, продержался чуть дольше – его никак не удавалось схватить. Слышалось пыхтение, мелькали руки, ноги, колья из плетня. «Веревку, веревку давай! – кричал кто-то. – Вертлявый, черт рыжий!», «По ногам бей, по ногам!», «Кусается, с-сука!»
Через несколько минут все было кончено – связанных по рукам и ногам пленников притащили в деревню и бросили в сарай возле дома Балажа.
– Посидите пока тут, – презрительно бросил Влашек. – Если Ганну не отыщем – пеняйте на себя, чудодеи говенные! А вздумаете озоровать еще – прибьем, ясно?
Примерившись, он отвесил Жуге сильный пинок под ребра и вышел, хлопнув дверью. Лязгнул засов.
Реслав с трудом перевернулся на спину, извиваясь, как червяк, прополз к стене. Сел, пошевелил связанными за спиной руками – крепко… Сплюнул, пощупал языком шатающийся зуб.
– 'От сволочи, – пробормотал он. – Словно и впрямь не люди. Жуга! Ты как там? Эй, Жуга!
Жуга молчал. Реслав забеспокоился было, уж не насмерть ли забили его приятеля, но тут в темноте раздался его тихий, шелестящий смех.
– Пошто смеешься?
– Вот и спрашивай теперь… про старые рубцы, – послышалось из угла. Присмотревшись, Реслав разглядел в сумраке его нескладный силуэт. Извиваясь совершенно немыслимым образом, Жуга ухитрился встать и пропрыгал к Реславу. Упал рядом, придвинулся спина к спине:
– Попробуй мне руки развязать.
– Может, наговор какой? – неуверенно предложил Реслав. – Само развяжется?
– Не хватало, чтоб еще веревка загорелась… Ну, как?
Реслав некоторое время на ощупь пытался развязать ему руки, пыхтел, ругнулся, сломав ноготь.
– Не… Крепко связали.
– Ч-черт… – Жуга повел плечами. – Без рук ничего не могу. Ты-то цел?
– Вроде… – Реслав прислушался к своим ощущениям. – А как там твоя нога?
– Как всегда, – буркнул тот.
– Слышь, Жуга, – позвал Реслав. – Как ты думаешь, куда Ганка подевалась?
Жуга промолчал.

* * *

Стемнело.
В томительном молчании тянулись ночные часы. Свитка Реслава осталась на дворе у Довбуша, и его нещадно ели комары. Жуга был в рубахе, но и он то и дело кривил губы, сдувая назойливых кровососов. Руки и ноги у обоих затекли. Хотелось пить.
– Как думаешь, Жуга, что с нами сделают? – наконец нарушил молчание Реслав.
– Коли Ганку не отыщут, то прибьют, наверное, – нехотя отозвался тот. – А с судом ли, без – все едино.
– А ежели отыщут?
– И тогда хорошего не жди…
– Да… – Реслав помолчал. – Знать бы, что на деле случилось! Может, спросить… Кто там, на страже? – Он подполз к дверям, несколько раз гулко ударил пятками в доски. – Эй, караульный!
Послышались шаги, скрипнул засов.
– Че тебе?
Реслав крякнул досадливо: Влашек!
– Выйти надо, – буркнул он. – По нужде.
– Лей под себя, погань, – процедил тот сквозь зубы и захлопнул дверь. Шаги смолкли.
– У, морда… – Реслав сплюнул, подвинулся к стене. – Этот расскажет, жди, дожидайся… Эх, угораздило!
Некоторое время оба молчали. Реслав привстал, попробовал дверь плечом на прочность – устояла. За стенками сарая назойливо трещали цикады – ночь выдалась теплая и светлая. В маленькое окошко под потолком виднелся клок звездного неба.
– Полнолуние сегодня, – словно услыхав мысли Реслава, сказал Жуга. – Для нечисти самое раздолье.
– Так ты думаешь, что Ганка… – начал было Реслав и смолк.
– Ведьма? Ты это хотел сказать? Нет. Наоборот, пожалуй…
– Откуда ты знаешь?
– Оттуда…
Опять воцарилось молчание.
– Жуга, – позвал Реслав. Ответа не было. – Жуга!
– Чего тебе?
– За что они нас так? Мы же ничего плохого не сделали… Неужто ворожба – такой грех?
Жуга засопел сердито, заерзал.
– Может, и грех… – наконец сказал он. – Хрен его знает.
– А я так думаю, – продолжил Реслав, – ежели дано умение, значит – так и надо, и винить тут некого. Разве что – из зависти.
– Когда-то и я так думал, – пробормотал Жуга. – Умение! Эк сказал… Попробуй разберись только – награда это или наказание. Нам самим не понять, а остальным – и подавно… Спроси, вон, у Влашека – он тебе растолкует, что к чему. Эх, руки связаны!
– Жуга!
– Ну?
– Расскажи о себе.
Жуга блеснул белками глаз, опустил голову.
– Зачем?
– Сдается мне, ты что-то знаешь про Ганну, да и вообще. Откуда ты? Чего ищешь? Почему с гор ушел? Может, навредил кому?
– Вреда не чинил, – криво усмехнулся Жуга, – да только люди сами на тебя грех повесят, дай только повод. Дед Вазах все понимал. Много знал старик, ох, много…
Жуга говорил медленно, нехотя, словно пересиливая боль, часто сглатывал сухим ртом, умолкал на полуслове, глядя в темноту и думая о чем-то своем. Реслав слушал, затаив дыхание.
Жуга и вправду был подкидышем. Старик Вазах – деревенский знахарь – взял его к себе. Маленькая деревушка высоко в горах, козы да овцы – вот и вся жизнь у горца. Жуга рос, непохожий на других детей – длинный, рыжий, молчаливый. Был он сметлив не по годам и знахарскую премудрость усваивал быстро и с охотой, а со временем пришло к нему и умение. Да и Вазах заметил в приемыше какую-то силу: и наговоры его были крепче, и дело ладилось лучше. Сам все творил, по чутью своему. Как подрос – пошел в пастухи, отличился и тут. У других то овца пропадет, то волк повадится, то болезнь какая стадо косит, у Жуги – словно бережет кто. А своим так и не стал среди волошеских поселян – уважали, но и побаивались: не он ли, мол, на соседские стада порчу наводит?
Была в том селе одна девушка – дочь деревенского Головы. Всем взяла – и красой, и умом, и умением, да замуж все не спешила. Парни из соседних селений свататься приходили, да все без толку.
– Ну, а ты? – спросил Реслав, когда Жуга умолк.
– А что – я? – горько усмехнулся тот. – Они все на приданное зарились, да на хозяйство. А я… Любил я ее, понимаешь? Любил я Мару!
– А она?
– Бог ее знает… Встречались, верно. А только глупо все. За меня, сироту, только рябая пойдет – кто я такой? Пастух, приемыш, травник-недоучка… дурак рыжий… Отец ее не позволил бы.
Реслав вдруг почувствовал, как что-то тревожное, непонятное ширится и растет в груди. Страх! – внезапно понял он. Зачем же спустился в долину этот странный паренек с глазами древнего старика?
– С ней что-то случилось? – словно по наитию спросил он.
Жуга вскинул голову:
– Откуда ты знаешь?! А, не все ли равно…
В тот вечер Жуга встретился с Марой в последний раз. Они расстались перед тем, как стемнело. Больше ее никто не видел, лишь слышали за околицей чей-то крик, да полуслепая бабка Ляниха божилась, что «вихорь девку унес». Искали – не нашли.
– А ты, стало быть, на поиски ушел? – предположил Реслав.
– Н-не совсем, – замялся Жуга. – Тогда, в горах, все также было – людей ведь долго поднимать не надо, кликни только – все налетят, и крайнего найдут, и судилище учинят… На меня поклеп и навели. Вазах заступился было – не пощадили и его. Много ли старику надо? Крепко били, в полную силу – со страху, должно быть; всем миром навалились, с камнями, с дубьем.
– А потом?
– Потом? – с усилием переспросил Жуга. – В лесу я прятался. Сдох бы, наверное, с голоду, да повезло – родник был поблизости, да лабаз я нашел беличий – орехи, там, грибы… Как раны подживать стали, я в деревню ночью пробрался. Дом стариковский растащили, унесли кто что мог, только травы не тронули – я собрал, да посох, вот, взял…
У дверей сарая внезапно послышались тихие шаги. Заскрипел засов, дверь приоткрылась, и чей-то голос позвал: «Жуга! Реслав! Вы здесь?»Реслав сердито засопел – будто они могли быть где-нибудь еще!
– Кого там принесло? – буркнул он.
– Это я, Балаж… Где вы тут?
Дверь открылась шире, в прямоугольном проеме показалась понурая фигура. Разглядев пленников в темноте, Балаж опустился наземь рядом с ними, обхватил голову руками и замер так.
– Чего пришел-то? – спросил Реслав. – Нашли Ганну?
– Нет… – Балаж всхлипнул. Голос его дрожал. – Я Влашека домой услал, сказал – сам постерегу… Что мне делать теперь, а? Что?
Реслав не знал, что и сказать на это.
– Что ж ты… – в сердцах бросил он. – Сам же кашу заварил, а теперь к нам… тьфу, пропасть…
– Не я это! Янош, старый черт… Как в тумане все! Ганна! Ганночка моя! – он рванулся вперед, схватил Реслава за плечи, затряс. – Помоги, Реслав! Жуга! Меня Довбуш послал к вам, говорит, не виноватые вы! Что с Ганной? Где она?!
– Да не ори ты так! – поморщился Реслав.
Неожиданно подал голос Жуга:
– Селяне спят?
– По домам все…
– Проведи нас к Довбушу.
Балаж кивнул, вынул нож и перерезал веревки.

* * *

В хате у Довбуша царил полумрак, лишь горела, потрескивая, свеча в глиняном подсвечнике, да теплилась у икон лампада. Темные лики святых еле виднелись сквозь слой копоти. Тускло поблескивал золоченый оклад.
Довбуш осунулся и словно бы постарел сразу лет на десять. Усы его обвисли. Грузный, хмурый, небритый, он сидел за столом, не шевелясь, и лишь поднял взор, когда скрипнула дверь. На столе перед ним стояла большая глиняная бутыль и кружка.
Реслав сел, растирая распухшие багровые запястья. В драке ему основательно расквасили нос, в усах и бороде запеклась коркой кровь. Заприметив в углу висящий на цепочке медный рукомойник, он оглянулся на Довбуша – тот кивнул, – встал и принялся отмываться. Отпил воды прямо из носика, крякнул.
Жуга обошел горницу, пощелкал пальцами, остановился у икон. Обернулся.
– Кто заходил в хату? – резко спросил он.
Довбуш посмотрел удивленно.
– Никто… – Покосился на Балажа. – Только он вот…
Он встал, достал с полки еще три кружки, разлил из бутылки густое темное пиво, буркнул: «Пейте!»– и снова сел. Жуга и Реслав жадно осушили кружки, Балаж лишь пригубил и отставил пиво в сторону.
– Ну, вот что, – начал Довбуш. – Верю, что вы тут ни при чем. Сказывайте сразу, можно ли Ганну сыскать?
Реслав посмотрел на Жугу, Жуга – на Балажа.
– Рассказывай по порядку, – потребовал Жуга.
Балаж нервно хрустнул пальцами, начал:
– Да почти нечего рассказывать. Ну, гуляли мы за околицей, как всегда, потом домой она пошла. Я вслед ей глядел, тут вижу: ровно рябью воздух подернулся, поплыло все, да страшно так, непонятно. Ганна остановилась, назад шагнула… Пыль да листья закружило, словно ветром, я сморгнул, рукой прикрылся на миг, а продрал глаза – нет ее… Нет – и все. А тут и Григораша мать заохала, запричитала – на крыльцо вышла крынку вымыть, да крынку-то так и грохнула. «Балаж! – кричит, – это что ж такое творится, господи боже!» Я туда, я сюда – нет Ганки! Я к Влашеку, а потом уж Янош прибежал…
Жуга нахмурился, побарабанил пальцами по столу.
– Где это случилось? – спросил он.
Балаж вытянул руку: «Там…»
– А где тот Юраш живет, у которого пес издох? В той же стороне?
Балаж побледнел, кивнул:
– Да.
Жуга встал, еще раз осмотрелся. Глаза его возбужденно блестели. Он вскинул руки, сплел пальцы в хитрый узел, нахмурил лоб.
– Авохато! – вдруг воскликнул он. – Эванна-эвахор!
Пол хаты вспыхнул, замерцал голубыми сполохами. Балаж вскрикнул испуганно, влез с ногами на лавку. Довбуш разинул рот, перекрестился дрожащей рукой.
– Не двигайтесь! – крикнул Жуга, не расплетая пальцев. – Реслав, соль! Скорее!
Теперь стало видно множество пятен на глинобитном полу, больших и малых, светящихся, как гнилушки в лесу. Реслав метнулся к столу, схватил берестяную солонку, глянул вопросительно на Жугу.
– Бросай! – Жуга мотнул головой.
Реслав швырнул солонку оземь. Мелкая белая соль взметнулась в воздух, растеклась тонким облачком, осела на полу. Жуга разжал пальцы. Призрачное сияние погасло. Стало тихо, лишь под потолком зудели комары.
– Свят, свят… – Довбуш перевел дух, нащупал кружку, сделал несколько глотков. Балажа трясло.
Жуга взял со стола свечу, осторожно ступая, обошел хату, внимательно глядя в пол, остановился, опустился на колени.
– Вот они! – сдавленно воскликнул он. Свеча желтым светом озаряла его лицо и руки. – Идите сюда, только осторожно!
Реслав, Довбуш и Балаж сгрудились у стены, где соль тонким слоем припорошила цепочку узких следов. Чьи-то ноги, обутые в мягкие остроносые башмаки, прошлись здесь от входа к печке, затем дальше – к иконам, и обратно к порогу. Реслав глянул в красный угол и похолодел: иконы были перевернуты.
Все четверо переглянулись.
– Кто это был? – спросил Реслав. Жуга покачал головой.
– Не знаю, – угрюмо сказал он. – Наверное, человек – Хозяин башмаков не носит. Кто и откуда – не ведаю. Следы свежие – вишь, как соль густо легла…
– Н-да…
– Гм!
– Жуга! – окликнул Довбуш. – Это он? Он Ганну уволок?
Жуга кивнул, грустно посмотрел ему в глаза.
– Мне жаль, Довбуш, – сказал он, – но я сейчас ничем не могу тебе помочь. Прости.
Довбуш пошатнулся, оперся на стол. Обвел всех беспомощным взглядом своих серых глаз. Гулко сглотнул.
– Но… она жива? – выдавил он.
Жуга пожал плечами:
– Кто знает!
– Где она? Что с ней?! – подскочил к нему Балаж. – Говори!
Жуга повел плечом, стряхнул его руку.
– Больно мало я знаю, Балаж, чтобы промочь… Может быть, это тот, кого я… ищу…
– Мара… – начал было Реслав, но перехватил испепеляющий взгляд Жуги и поспешно умолк.
Довбуш поднял седую голову. По щекам его текли слезы.
– Что ж это… – прошептал он дрожащими губами. – Средь бела дня… – Он протянул широкую мозолистую ладонь, взял Жугу за рукав. Тот не пошевелился. – Жуга… Реслав… Хлопцы, помогите! Я старый дурак, но я многое повидал, я знаю, вы можете… Денег не пожалею, все отдам! Помогите! Возверните ее, хлопцы… хлопцы… – Он спрятал лицо в ладонях.
Реслав стоял, глядя то на Жугу, то на Довбуша. Перед ними сидел старый, убитый горем вдовец, у которого только и была отрада что дочь-красавица, и вот теперь отняли и ее. Перед его взором вдруг возникла Ганка, как живая – веселое лицо, задорная белозубая улыбка, глаза… Господи, глаза… И голос: «А что, Реславка, не упадешь ли, коль побежишь в своей хламиде?»И смех звонкий, заливистый…
Жуга, мрачный, взъерошенный, молчал, глядя в сторону. В свете свечи виднелись шрамы, свежие ссадины, большой синяк под правым глазом. Рубашка висела на нем рваными клочьями, кое-где запеклась бурыми пятнами кровь. Был он побитый, оборванный, хромой, но Реславу почему-то не хотелось бы сейчас оказаться у него на пути – такая была в нем злость, такая сила его вела, мрачная, темная… «Кто же он?»– в который раз спросил себя Реслав.
– Довбуш, – тихо позвал Жуга. Тот поднял голову. – Для этого нам надо уйти.
– Куда?
– Не знаю… Впрочем, – он встрепенулся, обернулся к Реславу, – что там, на западе?
– Город, – ответил тот, – Марген. А что?
– Марген…– повторил Жуга. Нахмурился, взъерошил ладонью и без того растрепанные волосы. – Стало быть, пока пойдем в Марген. А там – видно будет. Пойдешь, Реслав?
Тот кивнул. Балаж растерянно переводил взгляд с одного на другого. Вскочил.
– Нет, погодите! Довбуш, они же уйти хотят! Уйти! Пускай… пускай Реслав останется! Или Жуга…
Довбуш нахмурился, потрепал ус, покачал головой:
– Неправ ты, сынок… Пусть идут.
– Тогда… я тоже с ними пойду! Эй, слышите?
Реслав посмотрел на Жугу. Тот лишь пожал плечами:
– Пускай идет. Правда, помочь ты нам не сможешь ничем. Останься лучше.
– Нет!
– Как знаешь. Тогда собирайся – надо уйти до рассвета, пока деревня спит. Что селянам скажешь, Довбуш?
– Ничего, – понуро произнес тот. – Шелег вот вернется из Ветелиц, он меня поймет. Остальные – навряд ли. Ступайте, хлопцы. С богом.
Через полчаса поспешных сборов все трое уже шли по дороге прочь от деревни. Свитку Реслава кто-то уволок с собой; Довбуш дал ему свою рубашку, да и Жуге тоже – взамен изодранной. Котомка и царвули Жуги отыскались на сеновале, а вот посох поломали в драке. В дорогу взяли хлеба, сыру, шмат соленого сала, луку да огурцов с довбушева огорода. Дал Довбуш и денег – менок по тридцать на брата, и долго стоял у ворот, глядя им вослед.
Шагов через сорок-пятьдесят миновали погост. В свете полной луны резко чернели старые, покосившиеся кресты. Балаж торопливо и мелко перекрестился, ускорил шаги.
– Не беги, – мрачно усмехнулся Жуга. – Не поспеваю. Да ты, никак, забоялся?
– Я ничего не боюсь… на этом свете, – набычился Балаж. – А что до мертвых, да ваших колдовских дел – тут и впрямь боязно…
– Привыкай.
Жуга шагнул к ограде, выдернул дрын, прикинул на руке и забросил в кусты – тяжел. Потянул другой, кивнул довольно, наступил ногой и выломал посох.
– Ну, пошли, что ль, – сказал он и зашагал вдоль по дороге. Реслав оглянулся напоследок на деревню. Была она темна, лишь в крайней избе у Довбуша светился огонек. Где-то на околице звонко запел петух, сразу за ним – другой. Близилось утро. Реслав поправил мешок за плечами и ускорил шаги, догоняя спутников и не задаваясь вопросом, что ждет их впереди.
Все равно ответа он не знал.

* * *

Вечер застал троих путников у большой дубовой рощи. Село осталось далеко позади. Весь день дорога вела их вдоль зеленых лугов, бежала кромкой леса, вилась хитрыми петлями меж невысоких холмов, а когда над головой раскинулись могучие кроны вековых деревьев, Реслав остановился.
– Ну, довольно пыль глотать, – объявил он, скидывая котомку. – Тут я уже был однажды – место доброе, да и родник рядом. Здесь и заночуем.
Спорить с ним никто не стал. Облюбовали одно дерево и расположились подле. В небольшом распадке за кустами журчала вода.
Балаж опустился на траву, прислонившись спиною к шершавой и теплой коре, скинул царвули, с наслаждением подставив босые ноги вечернему ветерку. Огляделся окрест.
Реслав куда-то ушел. Жуга уселся рядом, устроив поудобнее больную ногу, засучил порточину, ощупал колено. Поморщился.
– Откуда шрамы эти? – с ленивым любопытством спросил Балаж.
Жуга вскинул голову.
– И это спрашиваешь ты? – поразился он. – ТЫ?!
Балаж открыл было рот, чтобы ответить, да вспомнил, как всей толпой били двоих чудодеев, и промолчал, лишь покраснел, как редиска. Жуга сплюнул, развязал мешок, вытащил помятый чистый котелок и отправился в ложбину за водой. Балаж остался один.
Было тихо. Нагретая за день земля дышала теплом. Высоко над головой шелестели листья. Дуб, под которым они устроились на ночлег, был столетним исполином в несколько обхватов. Старую кору избороздили дупла и трещины; мощные, узловатые сучья уходили, казалось, в самое небо. Крона желтела спелыми желудями. Балаж лежал, глядя вверх, и грустные думы его постепенно уходили, словно некое умиротворение было здесь разлито в воздухе, стекало вниз по могучему стволу дерева и расходилось окрест. Балаж задремал и не сразу заметил, как подошел Реслав.
– Зачаровало? – спросил он так неожиданно, что Балаж вздрогнул. Сбросив хворост наземь, Реслав отряхнул рубаху и покосился наверх. – И то сказать, дивное место. Заповедное… Слышишь – птицы не поют? То-то! – Он улыбнулся по-доброму. – Ну, подымайся. Кажись, кресало-то у тебя в мешке?
Балажу стало неловко, что он разнежился здесь, в то время, как двое друзей обустраивали ночлег; он встал и принялся помогать.
Развернули одеяла. Чуть в стороне Реслав потоптался, потянул за траву, и толстый пласт дернины отвалился в сторону, обнажив старое, полузасыпанное кострище. Валежник сложили туда, надергали из-под дубовых корней сухого мха. Жуга не появлялся.
– Слышь, Реслав, – позвал Балаж… – Вот мы с тобою идем сейчас, куда Жуга скажет, а кто он есть такой? Откуда взялся? Почему ты его слушаешь? Зачем он мне да Довбушу помочь решил?
Реслав помолчал, сломал сухую ветку. Почесал ею в затылке.
– Не трогай ты его, Балаж, – наконец сказал он. – Чужая душа – потемки, а что я знаю о нем – то пусть при мне и останется. Время покажет, кто чего стоит. Я ведь и сам его только на днях повстречал – недели не прошло. Странный он человек, ты не смотри, что молодой – жизнью он ломаный, это верно говорю. И сила в ем, даже для меня – чудная, непонятная. Наговоры – и те по-разному творим… Да где огниво-то твое?
Балаж с головой залез в мешок, перебирая припасы, ругнулся.
– Никак не найду… – пропыхтел он.
– Э-э, захоронил! – укоризненно бросил Реслав. – Дай я.
– А вот, когда чудеса творятся, как это у вас выходит? – вернулся к прежнему разговору Балаж.
– Чудеса-то? – хмыкнул Реслав. – Да тут, вроде, просто… Только слова надо верные сказать, ну, вроде как имя угадать чье-то. Наговор составишь, а после цвет измыслить надо подходящий. Ежели особливо трудное дело – то сразу два цвета или три…
– Да как же угадать-то?
– Помнить надо, думать, просчитать… Жуга, вон – у него это как-то само собою выходит, и не поймешь даже, как. А я порой не могу все вместе подобрать, а порой – сил не хватает.
– Сил? – опешил Балаж.
– Ну, да! Человек, он, ну, как кувшин, что ли, с водой. Когда наполнится, когда прольется. Чудеса-то сами не выскочат, не грибы, чай. В человеке начало берут. Потому и руки тут важны – сила-то через пальцы течет. Видал, как Жуга пальцы-то складывал давеча? Большие силы сдерживал – по кругу они ходили, из руки в руку. Малую толику только выпустил, а ежели бы все вырвались – не знаю, что и было бы… Жуга – это, друг мой, умелец! Да… Да куды ж ты запихал-то его?!
Потеряв терпение, Реслав схватил мешок за углы и вытряхнул содержимое на одеяло. Поворошил руками, поскреб в затылке.
– Неужто забыли? – пробормотал он, потянув к себе свою котомку, вытряхнул и ее тоже. – Твою мать… И впрямь – нету.
– Может, Жуга взял?
– Может быть. – Реслав покосился на полураскрытую третью котомку. – Не хочется без спросу соваться… А, ладно, авось не осерчает.
Осторожно выложив лежавшие сверху связки трав и кореньев, Реслав выгреб содержимое его мешка. Глазам их предстала россыпь странных предметов – какие-то замысловатые деревянные закорючки, горстка разноцветных камушков, кожаный ремешок, завязанный затейливыми узелками, кроличья лапка, знакомый уже Реславу нож, кое-какая провизия, клубок смоленой дратвы с шилом, камышовая пастушеская свирель, и браслет тускло-зеленого металла без разъема, увешанный по ободу маленькими непонятными мисюрками. Огнива не было.
Балаж потрогал лапку, отложил в сторону краюху хлеба, потянул руку к браслету. Отдернул, словно уколовшись, удивленно посмотрел на Реслава. Реслав нахмурился, поднял браслет.
Он был чуть овальным, размером как раз, чтобы прошла кисть руки. Держать его было занятно и немного боязно – кончики пальцев ощутимо покалывало, казалось, держишь в руках крапивный лист. Подвесок было девять – крестик, кольцо, бусинка, восьмерка, и совсем уж непонятные фигурки. С внешней стороны в оправу был вставлен плоский, синий до черноты камень, играющий поверху дивными малиновыми бликами. Чарующая его красота так заворожила обоих, что с минуту они молча сидели и разглядывали находку, вертя ее так и этак. Реслав ковырнул краешек камня ногтем, хмыкнул.
– Опал это, – сказал он наконец. – Редкостной красивости камень… А вот из чего браслет сделан – не ведаю: сплав это какой-то. Ну, вот что, давай-ка обратно все сложим.
– Давно пора, – послышалось вдруг за их спинами. Оба вздрогнули и обернулись.
Прислонившись к дереву и сложив руки на груди, там стоял Жуга.
– Наигрались? – хмуро спросил он. – Что нашли? Половину – мне.
У ног его стоял котелок с водой, лежала охапка каких-то трав. Никто не слышал, как он подошел. Реслав покраснел до корней волос, закряхтел смущенно. Балаж готов был провалиться сквозь землю.
– Огниво мы искали, – сказал Реслав, запихивая вещи обратно в мешок. – Ты не потерял, часом?
– Я и не брал, – ответил Жуга. – Зачем оно мне? Да и тебе тоже ни к чему. Дай сюда. – Он взял котомку, завязал ремень. – Помнишь вязанку у Довбуша? Чего ж тебе еще надо… Разжигай, я сейчас, только с травами управлюсь.
– А ведь и верно! – спохватился Реслав. – Сколько времени прошло – должно сработать… Ты какой цвет подбирал?
– Зеленый! – донеслось из-за дерева.
На инцидент с мешком Жуга, казалось, даже не обратил внимания, а может, просто не хотел заводить разговор.
Балаж тоже подошел к кострищу.
– О чем это вы толковали? Какое время прошло?
– А? – оглянулся Реслав. – Время? Да видишь ли, наговор действует один только раз. Чтобы он потом снова заработал, надобно, чтобы срок миновал, чтобы сила накопилась. Думаю, сейчас получится.
Реслав сложил ветки шалашиком, нахмурился, припоминая слова. Представить в лесу зеленый цвет было проще простого. Он вытянул руки и приказал:
– Виттеро-авата-энто-распа!
Балаж вытаращил глаза. Результат превзошел все ожидания: куча дров в едином порыве взметнулась вверх, словно подброшенная невидимой рукой, и со стуком запуталась в раскидистой дубовой кроне. Через миг сверху дождем посыпались палки, сучья, листья и желуди. Реслав охнул, когда узловатый сук треснул его по лбу, и с гудящей головой сел на землю.
– Ишь ты… – ошеломленно пробормотал он, потирая ушибленный лоб. – Вот ведь…
Показался Жуга с каким-то мохнатым корнем в одной руке и ножом в другой.
– Что у вас тут? – спросил он. – Не загорается, что ли?
Реслав лишь помотал головой. Жуга пожал плечами, положил нож и корень на траву. Вытер руки, собрал рассыпанные щепки.
– Виттеро-авата-энто-распа!
Повалил дымок, костер вспыхнул, запылал – успевай только подкладывать. Реслав покачал головой, пробормотал: «А все-таки…»и занялся готовкой.
…Кашу съели быстро. Очистили котелок, облизали ложки. Жуга отослал балажа за водой, и когда котелок снова нагрелся, стал складывать в кипяток травы. Реслав лениво наблюдал, похрустывая малосольным огурцом, как вдруг рванулся и перехватил руку Жуги с зажатым в ней знакомым раздутым корневищем. Огурец бултыхнулся в котел.
– Эй, эй, ты что делаешь! – воскликнул Реслав. – Это ж цикута – отрава, каких поискать! С ума сошел?
Напрягшийся было Жуга расслабился, затряс головой. Высвободил руку, брезгливо выудил из воды огурец.
– Ну, напугал, Ирод, – выдохнул он и бросил корень в котел. – Чего разорался-то? Ну, верно, вех это, отрава. Да много ли ты в травах смыслишь? Ведь яд от лекарства что отличает? Количество. Вот… – Он помешал варево ложкой, бросил туда тряпку. – Ну-ка, скидавай рубаху, – неожиданно потребовал он.
– Зачем?
– Скидавай, говорю.
Реслав отложил многострадальный огрызок огурца, потянул через голову рубашку. Показалась широкая мускулистая спина с дюжиной разновеликих ссадин и ушибов. Почти все уже стали подживать, но две рваные раны под лопаткой, оставленные ржавым гвоздем, загноились и покраснели. Жуга потыкал в них соломинкой. Реслав поморщился.
– Больно?
– Не… Терпеж-то есть…
– «Терпеж-то есть», – передразнил Жуга. – Балда ты, Реслав. Что верно, то верно – ежели корень веха слопать, дуба дашь. А коль рана воспалилась, да жар пошел – приложи отвар, да с умом приготовленный – все вытянет-вычистит сам собой… Ну-ка, повернись.
Жуга выловил из котелка тряпицу, протер обе раны, наложил примочку. Узкой полосой чистой ткани Реславу обвязали грудь и спину, перебросили край через плечо.
– Завтра снимешь, а пока поспишь на брюхе.
Выудив еще один клок, Жуга сложил ткань вчетверо, закатал штанину и перевязал колено. Мелькнула узкая, распухшая от давности ссадина. Балаж смотрел во все глаза.
– А это что ж не заживает? – спросил он.
– Эту рану, – невесело усмехнулся Жуга, – так просто не залечишь.
Реслав нахмурился, мучительно припоминая, где он мог видеть раньше нечто подобное, и вдруг вспомнил, как его приятель, молотобоец Микита, оступившись, угодил голой рукой на раскаленную докрасна болванку.
– Ожог это, – хмуро сказал Балажу Реслав, – и сильный притом. Так, Жуга?
Тот нахмурился, ничего не сказал.
– Где ж тебя так прижгло? – поразился Балаж. – С огнем-то, брат, поосторожней надо… Вона, костер-то…
Жуга вскинул голову. На лице его заходили желваки.
Вытянув длинную руку, он взял свой посох, концом его разворошил полупогасший костер. Тлеющие красными точками, угли рассыпались узкой дорожкой. Реслав никак не мог взять в толк, что тот собирается делать.
– Осторожней, говоришь? – с непонятной злостью сказал Жуга. – Я тебе покажу сейчас, что такое огонь…
И прежде чем кто-то успел его остановить, ступил босой ногой на угли. Балаж ахнул, метнулся было к нему, но Жуга уже шел по алой дорожке неспешным шагом. Похрустывали под ногами угольки, мигали, вспыхивали, синими язычками лизали растрепавшиеся бахромой штанины. Жуга дошел до конца, вернулся и сошел на траву. Балаж и Реслав переглянулись.
– Может, хватит расспросов? – язвительно произнес Жуга, вытер ноги рукою, улегся и потянул на себя одеяло. – Давайте спать. Поздно уже.
Балаж молчал, потрясенный.
– А ты говоришь – костер… – сказал ему Реслав, и тоже залез под одеяло.
Под шелест листвы все трое вскоре погрузились в сон.

* * *

Реслав проснулся, как от толчка, среди ночи. Сел, поежился от сырого холодка, огляделся. Ночь выдалась ясной. Над головой черным куполом висело звездное летнее небо. Луна была ущербной.
По правую руку мирно сопел во сне Балаж. Слева лежало лишь скомканное одеяло.
Жуга исчез.
Реслав посидел некоторое время, глядя в темноту и гадая, что могло его разбудить. Уж во всяком случае, не Жуга – тот двигался тише мыши. Внезапно Реслав осознал, что в ночи раздается какой-то тихий, неясный звук. Он прислушался.
Где– то далеко, тонко и печально пела свирель.
Реслав осторожно выбрался из-под одеяла, отполз в сторону. Балаж заворочался, но не проснулся, лишь закутался поплотнее. Реслав встал. Вчерашняя повязка присохла к спине, раны под ней зудели и чесались. Реслав повел плечами – терпимо…
Углубился в лес.
Дубовая роща ночью выглядела призрачно и таинственно. Серебрились в свете луны массивные шершавые стволы. Было тихо, лишь ручей журчал неподалеку, да похрустывали изредка сучья под ногой. Реслав спустился в ложбину, перебрался на ту сторону. Прислушался. Звук стал яснее, и Реслав двинулся вперед, осторожно ступая и глядя под ноги: в этих местах он еще не бывал.
Мелодия лилась, тихая и холодная, как лунный свет, то замирая на низкой ноте, то призывно взлетая и рассыпаясь легкой трелью, звуки сталкивались, кружились, сбегали вниз, вторя переливам оставшегося за спиной ручья, умирали, чтобы воскреснуть и воскресали, чтобы умереть. У Реслава защемило сердце. Он вдруг почувствовал себя безумно одиноким, внимая голосу ночи, и невольно ускорил шаги, идя на этот странный, чарующий зов.
Вскоре музыка уже раздавалась так близко, что Реслав стал хорониться за деревьями и, выглянув из-за второго или третьего ствола, понял, что пришел.
Здесь была большая, совершенно круглая поляна, по краям которой, на равном расстоянии друг от друга росли исполинские дубы. На самой поляне не было ни кустика, ни деревца, лишь короткая ровная трава. Кроны деревьев смыкались правильным кольцом, и лишь в центре виднелось звездное небо. Реславу показалось, что он попал в храм – так величественно выглядело это место. Он затаился, внимая терпким, летучим звукам, и вгляделся в темноту.
Дубов было девять. Между двумя из них промежуток был гораздо больше других, словно еще одно дерево росло когда-то здесь. Но дерева не было. Вместо этого там стоял Жуга.
В лунном свете он не казался рыжим, скорее – седым. Худой и длинный, Жуга стоял неподвижно, и лишь пальцы его рук танцевали, плели мелодию из тонкого камышового стебля. Реслав утратил чувство времени – прошло минут, наверно, пять, а может – целый час, как вдруг музыка смолкла. Жуга опустил свирель.
Несколько мгновений царила тишина, затем в ночи раздался вдруг тихий, бесцветный голос.
– ты звал меня, – сказал он. Не спросил, не ответил, просто – сказал. Реслав напряг взор, и ему показалось, что посреди поляны шевельнулось что-то, мерцая серебристой звездной пылью. Оно двигалось, сливаясь с темнотой, в воздухе возникали и тут же таяли, подобно стихнувшей только что мелодии, полузнакомые очертания: неясный абрис человеческой фигуры в длинном плаще, белая цапля, раскинувшая крылья, олень – ветвистые рога вдруг слились в один длинный и прямой на широком конском лбу, завились двумя бараньими кренделями… Снова не разбери-поймешь, кто…
– Я звал тебя, Авелиста, – подтвердил Жуга.
– ты все еще пытаешься угадать мое имя
– Я не теряю надежды, Армина. Я знаю, на какую букву гадать.
– ты дерзок
– Это так, Аставанна. Иначе ты не пришла бы ко мне в моем последнем сне.
– чего ты хочешь
– Помоги мне, Араминта.
– не могу
– Тогда ответь на мои вопросы, Атахена.
– спрашивай
Жуга помолчал, раздумывая.
– Ты знаешь, кто идет за мной? – спросил он.
– да
– Знаешь его имя?
– нет
Жуга опять промолчал. Переложил свирель из руки в руку.
– Ты знаешь, за кем иду я, Алаванна?
– да
– Они связаны меж собою?
– да
– Я так и знал! – Жуга сжал кулаки. – Где мне его искать?
– иди на закат
– Это я знал и раньше! Куда именно?
– ты узнаешь
– Что он хочет?
– все
Жуга постоял в угрюмом молчании, посмотрел зачем-то на небо. Серебряная тень пульсировала, мерцала неярко.
– Я твое оружие, Аренита, но я тебе не принадлежу, – сказал Жуга. – Я благодарен тебе, но не обязан. Твои цели – не мои цели, но порой они переплетаются так тесно, что я не могу их различить, и ты этим пользуешься. Скажи лишь, верну ли я потерянное?
Голос некоторое время не отвечал.
– рано или поздно все вернется на круги своя, – наконец, сказал он, – старые боги уходят новые рождаются. жертва может стать охотником и наоборот. ты звал меня но мы здесь не одни. у тебя впереди свой путь. близится утро я ухожу но мы еще встретимся. прощай.
– Стой! Погоди! – Жуга метнулся вперед, сделал несколько шагов, но серебристая тень уже растаяла в воздухе, как соль в воде, и он остановился. Постоял, глядя в землю, повернулся к лесу. Огляделся.
– Реслав, ты, дурак? – окликнул он. – все испортил! Ну, где ты, давай, вылезай…
Реслав, чувствуя себя страшно неловко, вышел из-за дерева.
– Я это… Я не знал, Жуга. Прости.
– А… – махнул рукою тот. – Ладно… Я и сам должен был смекнуть, что ты придешь. А ты, оказывается, чуткий малый! Балаж-то спит небось?
– Без задних ног.
Жуга покивал задумчиво, посмотрел на Реслава.
– А я тебя недоценил, – сказал он. – Хорошо, что ты пошел со мной… Помоги мне, Реслав.
– Я? – опешил тот. – Кабы я мог…
– Ты можешь. Если пришел на свирель, не испугавшись, значит, можешь. Будем друзьями, Реслав.
Реслав, несколько робея, пожал протянутую руку. Жуга улыбнулся необычно по-доброму и как-то грустно.
– Ну, идем.
– Слышь, Жуга, – окликнул его Реслав. – А… кто это был там, на поляне? Хозяин?
Жуга обернулся.
– А? Хозяин? Нет, что ты… Это – древнее. Оно… – он замялся. – Я как-нибудь потом расскажу. Реслав, ты в Маргене был?
– Вестимо, был!
– А я вот не был. И Балаж не был. Что там, как, я ничего не знаю. Я, если хочешь знать, вообще в городах раньше не бывал. Так что, ты у нас теперь за старшого.
– Ну, смотрите, – усмехнулся Реслав. – Коли так, слушаться меня там как отца родного, ясно?
– Да уж, не темно… А, вот и ручей уже!
Оба напились воды, умылись. Небо уже посерело, на востоке занялась заря. Растолкали Балажа.
– Эк вы, охламоны… – проворчал тот, широко зевая. – В такую кромешную рань подняли… Выходим, что ль?
– С рассветом пойдем. – Жуга взял котелок, ушел за водой. Реслав раздул костер, вспомнил при этом о вчерашнем происшествии и, когда Жуга вернулся, спросил:
– Такая нелепица тут, Жуга. Помнишь наговор вчерашний?
– Ну.
– Я ведь, вроде, все правильно сказал… Да только дрова, вишь ты – нет, чтоб гореть – вверх понеслись. С чего бы, а?
– Вот как? – Жуга поднял бровь. – Забавно… А я-то думаю, что за шум был. Ты какой цвет выбрал? Зеленый?
– Зеленый. Может, твой наговор только для одного человека годен?
– Может быть… – Жуга бросил устанавливать котелок над огнем, потер подбородок. – Вверх, говоришь, полетели?
В голове у Реслава что-то щелкнуло; он вдруг ясно вспомнил, для чего затеял тогда Жуга ворожбу на дворе у Довбуша, и изумленно покосился на приятеля.
– Чудно… – пробормотал тот, тряхнул рыжей головой, улыбнулся виновато. – Я не знаю, Реслав. Как-нибудь потом разберемся.
Больше об этом не говорили. В котелке заварили душистый взвар, добавили меду из глиняного горшочка – Довбуш дал в дорогу. Каких-таких трав Жуга понапихал в котел, друзья не знали, но в голове сразу прояснилось, остатки сна улетучились без следа. Быстро собрались, закрыли черную проплешину дерном. Напоследок сняли с Реслава повязки. Ткань побурела, напиталась гноем, зато раны были чистыми. Балаж уважительно промолчал. Жуга кивнул довольно, поднял посох.
– Ну, двинули, – скомандовал на сей раз Реслав.
– Далеко Марген-то? – полюбопытствовал Балаж.
– К полудню там будем, – Реслав обернулся на Жугу. – Куда пойдем там сперва?
– На базар, – ответил тот.
– На базар? – опешил Балаж. – Это так ты хочешь Ганну искать?! Да что нам делать там, на базаре-то?!
– Смотреть. Слушать.
– А еще что?!
Жуга посмотрел ему в лицо, криво усмехнулся:
– Молчать.

* * *

Незадолго до полудня, как и предсказывал Реслав, показались cерые стены, островерхие крыши и шпили Маргена. Город был не то, чтоб очень уж велик, но для Жуги и Балажа и такой был в диковинку. Балаж был здесь всего раза три до этого, Жуга же вообще видел город впервые.
– Экая громадина, – пробормотал он. – Одного камня только сколько пошло…
Друзья миновали перекресток, другой. Все чаще стали попадаться груженые товаром повозки, верховые всадники. Вокруг города тянулись поля, зеленели небольшие сады. Возле самых стен петлей изгибалась река – неширокая, но глубокая Длава. Огромные, высотой в несколько саженей, ворота были открыты.Реслав остановился.
– Значится, так, – сказал он. – Смотреть за вами везде и всюду я, знамо, не смогу. Ежели потеряем друг дружку, то встретимся аккурат у этих вот ворот – уж их-то вы отыщете. Кошельки суньте за пазуху, что ли, а то сопрут, ахнуть не успеете. То же и мешки – по сторонам глазейте, да за котомки держитесь. Панам да ляхам дороги не заступайте. Все, вроде… Да! Лошадей да телег берегитесь – зашибут, улицы здесь узкие. Ну что, на базар?
Жуга кивнул, хотя уверенность его несколько поколебалась, и трое приятелей, миновав ворота, вошли в Марген.
Реслав сразу же свернул в путаный лабиринт узких, вымощенных камнем городских улочек, уверенно направляясь к базару. Множество прохожих шли в обе стороны, на троих путников никто не обращал внимания. Было прохладно – высокие дома в несколько этажей отбрасывали густую тень. Иные улочки были узки до невозможности – переплюнуть можно, но попадались и кварталы мастеровых, где могли разъехаться две телеги.
– Богатые дома ближе к центру стоят, – пояснял Реслав. – Там, конечно, просторнее, и улицы поширше будут, да только делать нам там нечего.
– Далеко еще? – спросил Жуга.
– Да нет, квартала два… Слышите?
Сквозь перестук молотков в мастерских и поскрипывание флюгеров на крышах слышался шум базара – крики, гомон людской толпы, музыка, смех. Реслав свернул еще несколько раз, друзья миновали булочную с большим жестяным кренделем на вывеске, откуда доносился сытный хлебный дух, и втянулись в людскую круговерть городского рынка.
Жуга впервые оказался среди такого большого скопления народа. Да и Балаж чувствовал себя неуютно. Толпа бурлила на большой базарной площади, щупальцами заползала в близлежащие улочки, кружилась водоворотами меж ларьков и палаток. «Базарный день!»– заметил Реслав. На углу жарили требуху, продавали на менку целую горсть. Балаж примерился было подзакусить, да Реслав отговорил. Пошли дальше.
Тянулись палатки торговцев, кричали зазывалы. Друзья не знали, куда и смотреть, столько всего было вокруг. Вот веселый бородач развесил под навесом яркие лубки, рядом продают глиняные свистульки – толчется ребятня. Тут куски крашеной ткани, там платье, дальше – больше: обувь на любой вкус и размер, крынки – корчаги, стекло, корзины плетеные, шляпы разные, ведра-бадьи, шайки-лейки… Какой-то узколицый голубоглазый малый в немецком платье торговал зеркалами. Зеркала были на диво ровные, ясные, бросали в толпу яркие блики солнечных зайчиков. Жуга поднял голову, посмотрел на отразившуюся в зеркале скуластую физиономию с копной рыжих волос.
Подошел Реслав.
– Что, залюбовался? – добродушно осведомился он.
– Да уж, что и говорить – неказист. – Жуга постыдился сказать, что видит зеркало впервые в жизни. То есть, свое отражение он, конечно, видел, и не раз – и в лужах, и в реке, но чтобы так…
Реслав вдруг резко обернулся и отвесил затрещину оборванному чумазому пацану, вертевшемуся за его спиной: «А ну, сгинь, пострел!» – прикрикнул сердито, пощупал кошелек за пазухой – не стащили ли. Из толпы вынырнул Балаж.
– Ф-фу! Наконец-то я вас нашел… – он вытер пот рукавом. – Жарко! Пошли дальше, что ль?
Потянулись ряды с разной живностью: утки-гуси, свиньи, скотина. Здесь стояло множество телег, продавцы и покупатели торговались, спорили, ударяли по рукам. Тут троим приятелям тоже делать было нечего, и Реслав поспешил свернуть в обжорный ряд, где румяные разбитные торговки сбывали фрукты-овощи масло, яйца и молоко. Здесь тоже толпился народ, шныряли какие-то нищие. В воздухе тучами летали мухи.
– А почем твое масло, хозяйка? – подмигнув приятелям, «подъехал»Реслав к одной из них.
– Три менки крынка, хлопчик.
Реслав состроил озадаченную мину:
– У! Дорого… Да хорошее ли масло-то?
– Как ни хорошее! Да ты спробуй, сердешный, спробуй, коль не веришь…
Реслав выудил из кармана добрый ломоть хлеба, подцепил ножом масла кус. Размазал, сжевал.
– Ну?
– Чтой-то не разобрал, – неуверенно сказал он. – Может, у соседки твоей лучше?
– Лучше? Да разве ж у нее масло?! Это ж обрат один! Глянь-ка сам!
Соседка тут же затеяла перебранку. Реслав незаметно перешел к следующему лотку.
– Смекаете? – обернулся он к Жуге и Балажу. – Только шибко не жадничайте – понемножку берите. Базар большой.
Дважды повторять не пришлось. Приятели двинулись вдоль рядов, пробуя масло, творог, сметану. Зачерпнули жменю семечек, закусили яблоками, грушами. Напоследок выпили квасу на полушку и, заморивши червячка, пришли в хорошее настроение. Дела и заботы на время отступили, к тому же людской поток вынес троицу на окраину рынка, где близ широких богатых улиц крутились разные веселья. По пути попалась пестрая толпа цыган. Пели, плясали, водили медведя. Медведь фыркал, мотал длинной узкой мордой, вставал на задние лапы, тоже плясал, косолапо, неумело. Народ веселился, но почему-то было жаль топтыгина.
– Береги кошельки, хлопцы! – весело прикрикнул Реслав, рассекая плечом толпу. – Цыгане, они ушлые – детей в рванину обряжают, да золото возами возят!
Молодая белозубая цыганка в ответ на это зыркнула весело черными глазами, рассмеялась, исчезла в толпе, лишь взметнулись вихрем цветастые юбки. Где-то пиликали скрипки. Через минуту Реслава и Балажа вынесло к столбу. Народ вокруг хихикал, подзуживал друг дружку. Невысокий, простоватого вида паренек лез наверх, где в плетеной клетке сидел большой, золотисто-зеленый петух. Хозяин петуха – толстый бородач в красной рубахе – прохаживался вокруг, растравлял публику.
– А ну, честной народ, не гляди друг другу в рот! Кто сильней, кто ловчей – не скажи, не ворожи! Достань петуха – силу покажи, да подарок заслужи! Сей каплун – знатный крикун, курячий топтун, он же – лакомый кус на пирушку, а на носу имеет завитушку!… Ай, хлопец-молодец, лезет – не долезет! Эй-эй, гляди, вниз не упади!
Столб был, видно, чем-то смазан, а может, просто слишком гладко затесан – под свист и улюлюканье толпы парнишка съехал вниз, не добравшись до клетки каких-то двух саженей.
– Эк слетел, знать, мало каши ел! – развеселился хозяин. – Народ честной, деревенский-городской, не смотри да не стой, коль карман не пустой! Менку бросай, да наверх полезай! Молод или стар – добудь самовар!
Только теперь друзья заметили награду победителю – около столба, на столике сиял колобокой медью полуведерный самовар. Вещь, что и говорить, дорогая, да и в хозяйстве полезная. Какой-то парень с длинными усами выдвинулся из толпы, бросил в шапку менку, поплевал на ладони и полез наверх.
Реслава разобрало.
– Ну, шпарит толстопузый, как по-писаному! – он приставил ладонь козырьком, посмотрел наверх. – Не, не долезет… А добрый самоварчик! Слазать, что ль, за пятухом? А может, ты, Балаж, попробуешь?
Из толпы вынырнул Жуга.
– Эк растащило вас на дармовые самовары! – усмехнулся он, но тоже поглядел наверх с интересом. – Вишь, чего придумали…
– Ты где был?
– Так… шатался окрест. Что, Реслав, полезешь?
– А ты?
– С моей-то ногой? Не…
Усатый, меж тем, тоже до петуха не добрался. Реслав шагнул вперед: «Ну-ка, дай я!»; скинул рубаху, сапоги, сунул все Балажу: «Присмотри». Бросил хозяину менку.
– А вот хлопец добрый, сильный, хоробрый! Долго не спешил, да вишь таки, решил. Полезешь, стало быть? – разошелся тот.
– Погоди языком-то чесать! – Реслав обошел столб, вытер о штаны потные ладони. – Скажи лучше по чести – отдашь самовар, коли залезу?
– Вестимо, отдам!
Реслав под смех толпы с дотошностью осмотрел самовар и полез наверх, по-медвежьи обхватив гладкий столб. Лез он неторопливо, и хотя скользок был путь, к цели помаленьку приближался. Вскарабкавшись саженей на пять, остановился, перевел дух. «Лезь давай! – кричали снизу. – Слабо?»
Реслав попал на скользкий участок, съехал чуток. Толпа засвистела, засмеялась. Реслава вдруг пробрала злость. Он рванулся, ухватился за клетку. Дверца не поддалась. Реслав крякнул, рванул что было сил, и вся плетеная стенка с треском вылетела вон. Реслав от неожиданности чуть не свалился.
Толпа ахнула радостно – петух вырвался наружу, встряхнулся, расправил крылья и неуклюже слетел вниз. Следом съехал Реслав.
– Ай, молодец! – вскричал в притворной радости хозяин. – Достал-таки! Возьмешь самовар, аль другой какой товар? Может, деньгами хочешь? Два талера даю.
– Ну, нет! – усмехнулся тот. – Коль обещал, давай обещанное.
Народ развеселился, Балаж насилу вытащил Реслава из толпы. Потный, красный, тот стоял, сжимая в охапке круглое пузо самовара, и улыбался.
– Во как!
– Трудно было? – поинтересовался Балаж.
– А, ерунда… Брюхо только занозил, – Реслав нырнул головой в рубаху, надел сапоги и огляделся вокруг. – А где Жуга?
Рыжая долговязая фигура Жуги маячила неподалеку, у маленькой полосатой палатки, где полный лысоватый человечек торговал травами да амулетами. Балаж и Реслав подошли поближе.
– А вот оберег возьми, хлопец, – продавец покачал на кожаном шнурке камень с дырочкой. – Недорого отдам – четыре менки всего прошу, зато от сглазу сохранит.
Жуга равнодушным взглядом обвел лежащий на прилавке товар.
– Баловство все это, хозяин, – с неодобрением сказал он и взъерошил рукой волосы. – Камушки, деревяшки пустые… Да и травы собраны бестолково. Ежели хочешь знать, у тебя одна только тут вещь стоящая.
– Да? – насторожился тот. – Какая?
Реслав хотел было вмешаться (Жуга явно нарывался на завышенную цену), но передумал и остался стоять в стороне.
– А вот! – Жуга указал в угол лавки.
Брови торговца удивленно поднялись: там не было ничего, лишь спал, свернувшись на одеяле, растрепанный, чем-то похожий на самого Жугу рыжий котенок.
– Кот… что ли? – пробормотал толстяк.
– Продашь?
– Отчего не продать? Продам, – оживился продавец, протянул руку, подхватил кота. Тот сонно прижмурился, зевнул. Вытянул шею, с любопытством обнюхал протянутую руку Жуги, потерся о нее и заурчал. Почти котенок – рыжий, с белыми тапочками на лапках и смешным черным пятнышком на мордочке, будто ткнулся когда-то в сажу, да так и позабыл умыться. Ярко-зеленые глаза его смотрели просительно и доверчиво.
– Сколь просишь?
Торговец замялся.
– Десять менок, – наконец объявил он.
Жуга покачал головой:
– Много! Не жадничай – это ведь кошка, не корова. Три менки дам.
– Да ты что! – поперхнулся тот. – За такого кота… Семь менок – и баста!
– Четыре, и ни менки больше, – упирался Жуга.
– Шесть – и расстанемся друзьями.
– Пять.
– Ну, хорошо, – сдался тот, – пусть будет пять. Забирай.
Жуга отсчитал деньги, взял котенка и посадил его за пазуху. Двинулись дальше.
– С ума сошел! – накинулся на него Балаж, едва лишь отошли в сторону. – Такие деньги за какую-то облезлую кошку! Пять менок!
– Остынь, – осадил его Жуга. – Я заработал, я и трачу как хочу…
Стемнело. Выбравшись с базара, снова закружили по улицам.
– А ну, разойдись! – послышался окрик. Дородный шляхтич в богатом зеленом жупане проскакал мимо на сером в яблоках коне. Жуга замешкался, и спину его пребольно ожгла плеть. Отшатнувшись, он злобно посмотрел вослед всаднику и потер плечо.
– Я же упреждал… – начал было Реслав и смолк: Жуга вдруг переменился в лице, вытянул руку и пробормотал что-то, тихо – не разберешь.
Через миг окно над заносчивым шляхтичем распахнулось, и какая-то судомойка сослепу выплеснула прямо на него таз грязной воды, охнула испуганно и подалась назад. Шляхтич разразился отборной бранью.
– Ну, ты даешь! – сказал Реслав.
Жуга насупился.
– Я, вообще-то, совсем не то хотел, – словно оправдываясь, сказал он. – Я думал, у него подпруга лопнет, а тут – таз…
Послышался шум. Друзья обернулись и успели увидеть, как шляхтич, хоть и наездник был добрый, вместе с седлом мешком повалился на мостовую, запутавшись в стременах. Реслав прыснул и отвернулся.
– Уйдем-ка… – сказал он. – Неровен час осерчает, накинется с саблей…
Свернули поспешно за угол.
Впереди по улице шла стройная черноволосая девушка с цветастым платком вокруг бедер. Оглянулась на миг. Жуга побледнел и вдруг рванулся за нею бегом: «Мара! Погоди, Ма…»– догнал, ухватил за плечо. Та вздрогнула испуганно, обернулась.
Жуга опустил руку.
– Прости, обознался я… – смущенно потупился он.
Девушка быстро пришла в себя, улыбнулась.
– Бывает, хлопец! – перебросила косу через плечо. – Да ты не ищешь ли кого?
– Ищу вот… – он замялся, – тоже девку одну. Схожи вы больно, вот я и не разобрал в потемках…
– Да я чем хуже? – игриво улыбнулась та.
Реслав со своим самоваром сердито нахмурился – не успели в город прийти, а уж подцепили продажную девку… Балаж, однако, смотрел на нее с интересом.
– Как звать тебя, рыжий? – спросила та.
– Жуга, – произнес тот угрюмо – уж очень напоминала эта уличная девчонка пропавшую красавицу-Мару, и фигурой, и лицом.
– Жуга? – рассмеялась она. – Смешное имя! Что это у тебя за пазухой?
Котенок шевелился, ерзал под рубашкой. Жуга вытащил его:
– Вот…
Повисло неловкое молчание. Девушка ждала, поглаживая котенка. Тот мурлыкал.
– Сколько ты хочешь? – наконец спросил Жуга. Та вздрогнула, покосилась на Реслава – тот стоял с рожей, краснее самовара у него в руках, и смотрел зверем – вздохнула, улыбнулась невесело.
– Двадцать, – наконец сказала она.
– Менок?
– Да.
Жуга оглянулся на друзей.
– Есть тут поблизости комната с ночлегом?
Девушка вытянула руку:
– Вон там корчма добрая, у Ладоша. Да и вино хорошее подает… – стрельнула глазами, потупилась. – Пойдем?
Балаж махнул рукой, мол, чего там, пошли. Реслав хотел что-то сказать, но промолчал.
– Знаешь это место, Реслав? – спросил Жуга.
– Еще б не знать! – проворчал тот. – Все верно: и заночевать можно, и поесть. Только…
– Что?
– А, ладно. Пошли. Все равно, надо же где-то остановиться, – сдался он и первым зашагал прямо по улице. Жуга с девушкой двинулись следом.
– Ты не хочешь спросить, как меня зовут? – тихо спросила она.
– Я знаю, – ответил Жуга. – Влана.
Та посмотрела испуганно и промолчала, лишь кивнула согласно.
Позади всех понуро плелся Балаж.

* * *

Питейное заведение Ладоша оказалось средних размеров двухэтажным строением, крытым красной черепицей. Вместо вывески над входом болталось на цепи выкрашенное в желтый цвет тележное колесо. Окна были остеклены. Трое приятелей вошли внутрь и огляделись.
Сквозь сизые облака табачного дыма виднелись длинные дощатые столы с лавками, громоздящиеся у дальней стены бочки, маленький закуток, где расположились музыканты, и ведущая на второй этаж покосившаяся лестница.
– Га-га-га!!! – гулким басом вдруг захохотал кто-то за дальним столиком, поднялся и направился к ним. – Это же Реслав! Чтоб мне лопнуть – Реслав! Какими судьбами?
Обладателем громового голоса был высоченный и широкоплечий детина с черной шапкой густых волос, упрямым широким лбом и свороченным в давней драке носом. Добравшись до Реслава, он хлопнул его по плечу так, что тот присел, и осклабился в добродушной ухмылке.
– Здорово, старый черт! – гудел он. – Ты где пропадал? Че это у тебя, самовар, что ли? Ну, ты даешь! А это что там за рожи?
– Здравствуй, Олег, – несколько смущенно сказал Реслав и обвел взглядом помещение. – Что, Шварц тоже тут?
– Шварц? Да ну его в качель! Пить совсем не умеет… Тотлис-то, слышь, и его тоже выгнал. Ага, ага. Да ты, поди, знаешь! Эти двое с тобой?
– Со мной, – кивнул Реслав. – Это вот Балаж, а это – Жуга.
– Ну, Жуга, так Жуга. Меня Олегом кличут, – объявил он. – Мы с Реславом вместе у Тотлиса-мага в подмастерьях ходили. С кем девка-то?
– Со мной она, – нахмурился Жуга.
– Ну, валяйте к нам, не обидим! Вино у Ладоша доброе, а комната найдется. Эй, хозяин! – крикнул Олег так, что зазвенели стекла. – Четыре кружки нам вон за тот стол!
– По какому случаю гуляем? – спросил Реслав.
– Да именины гуляем у одного хлыща – вон сидит, Альбином звать, купца Свега Кашилла сын.
– А второй кто?
– Литвин-то? Да Валдис, мокрая спина! Не узнал, что ль? Бороду он отпустил.
– А-аа…
Пока петляли меж столов, Реслав поведал друзьям про Олега. Поступили они к Тотлису в обучение вместе, да только Олег и недели не продержался – уж больно погулять любил, да нрав имел буйный. Силой же, однако, бог не обидел – устроился после работать на мельницу.
– Из варягов он, тех, что у нас осели, – пояснил Реслав. – Не чаял я его тут встретить… Ну, да ладно, пошли.
По пути остановили хозяина, справились о комнатах. Сторговали две за шесть менок и присоединились к олеговой компании.
Альбин оказался богато одетым молодым человеком с пресыщенной физиономией балованного недоросля. Флегматичный Валдис с рыжей, щеткой торчащей бородой, курил трубку. Рядом сидели еще трое-четверо прихлебателей, крутились какие-то накрашенные девицы. Одна из них тут же забралась к Балажу на колени. Тот не стал возражать. Жуга устроился с краю, положил посох поблизости. Влана села рядом.
Хозяин принес вино – красное, терпкое. С непривычки у Жуги зашумело в голове, накатила приятная истома. Помещение помаленьку заполнялось народом.
Кутеж Альбина и Олега набирал обороты. Пили за встречу, за здоровье именинника, еще раз за здоровье, просто так тоже пили. Закусывали хлебом, салом, жареным мясом, солеными грибами. С легкой руки Олега пропили и самовар. Жуга вскоре потерял к пьянке интерес. Котенок у него под рубашкой царапался, лез наружу, он вытащил его и посадил на лавку. Посмотрел на Влану.
– Как его зовут? – спросила Влана, улыбнувшись.
Жуга пожал плечами:
– Не знаю… Торговец не сказал, а я и не вспомнил спросить.
– Смешной какой. На тебя похож! И нос будто в саже… Назови его – Сажек. Чем не имя для кота?
– Сажек? – Жуга поднял бровь, почесал в затылке, усмехнулся. – Почему бы и нет? Сажек, так Сажек… Сколько тебе лет?
– Семнадцать… А как ты угадал, что меня Вланой зовут?
– Долго рассказывать… – Жуга помолчал, хлебнул из кружки. Разговор не клеился. Влана казалась лишь тенью того образа, что остался в памяти Жуги от Мары. Жуга насупился, огляделся вокруг.
Балаж, уже с двумя девицами на коленях, ничем сейчас не напоминал того убитого горем паренька, который вызволил их из сарая. Он раскраснелся, гоготал, опустошал кружку за кружкой. За окном уже давно было темно, зажгли свечи. Вскоре Балаж выпросил у Реслава ключ, прихватил обеих девиц и убрался наверх – в комнату. Сам же Реслав с пьяной серьезностью что-то втолковывал Олегу. Валдис придирчиво разглядывал насаженный на вилку соленый груздь. Альбин спал, уронив голову на стол.
Неожиданно Олег встрепенулся, заприметив кого-то у входа. Жуга перехватил его взгляд и обернулся: прямо к ним направлялись четверо мрачного вида парней. Появление их не сулило ничего хорошего.
– А-а! Нашли, сволочи! – злорадно вскричал Олег, засучивая рукава. – Мало я вас тогда метелил, еще хотите? Нате!
Завязалась свара, в которую быстро втянулись еще десяток человек из-за соседних столов. Реслав бросился на подмогу. Слышались крики, грохот бьющейся посуды. Кто-то поспешно метнулся к двери. С треском и звоном вылетело окно.
Перед Жугой возникла из дымной завесы чья-то пьяная морда, осклабилась, занесла сивую лапу. Жуга коротко отбил удар и с размаху обрушил кружку на тяжелый квадратный затылок нападавшего. Схватил Влану за руку: «Наверх! Быстрее!»– вернулся к столу, подхватил посох и котенка. Отпихивая дерущихся, Жуга и Влана добрались вдоль стены до лестницы и поднялись в комнату. Дверь за ними захлопнулась.
Драка внизу пошла на убыль. Четверых зачинщиков вышвырнули вон, растащили оставшихся, поставили на место опрокинутые столы. Валдис куда-то исчез. Альбин окончательно сполз под стол. Реслав и Олег, понурые и побитые, сидели одни за большим столом, разглядывая разгром в корчме.
– Эх, погуляли… – буркнул Реслав. – Кто это были?
– Давняя история, – поморщился Олег. – Муку они нам продали с песком, гады. Ну, я потом нашел двоих, вытряс из них душу, а они, вишь, снова на меня… Где друзья-то твои? Этот, рыжий… Жуга, что ль?
– Н-наверху… – выдавил Реслав. – С бабами…
– Да… – вздохнул Олег. – Нас на бабу променял… Бабы – это дело гиблое. К-каждая женщина, – он важно поднял палец, – это, брат, сирена… Попадешься – пропал. Ты м-меня уважаешь?
– У… уважаю.
– Тогда выпьем…
Приятели сдвинули кружки, озадаченно посмотрели внутрь, затем – друг на друга: кружки были пусты.
– Плохо, – пожаловался другу Олег.
– Ощень плохо… – согласился Реслав.

* * *

Жуга проснулся, едва лишь за окном забрезжил рассвет, долго лежал с открытыми глазами, глядя в потолок. Повернулся на бок, посмотрел на Влану. Та лежала, безмятежная в утреннем сне, мягкие волосы рассыпались по подушке. На губах ее теплилась улыбка. Жуга погладил рукой шелковистые черные пряди, улыбнулся своим мыслям, вздохнул. Поднял голову. В ногах, пригревшись на одеяле, спал Сажек.
Комната была обставлена проще некуда: широкая кровать с веревочной сеткой и толстым войлочным матрасом, два стула; в углу – табуретка, кувшин и таз для умывания. Полотенца не было. Жуга выскользнул из-под одеяла, натянул штаны и подошел к окну.
От реки шел легкий туман. Солнце еще не взошло, но шпили и островерхие коньки высоких крыш уже играли золотом. Жуга постоял в задумчивости и принялся умываться.
Проснулась Влана, потянулась сонно. Улыбнулась.
– Доброе утро, Жуга!
– Утро доброе, – отозвался он. Котенок спрыгнул на пол, подошел к нему, потерся о штанину. Жуга мысленно отругал себя за то, что забыл его покормить. Наверное, у хозяина корчмы можно было найти немного молока.
– Жуга, – позвала Влана.
– Что?
– Откуда ты пришел?
– С гор я.
Влана села, зашуршала одеждой. Подошла к нему, положила руку на мокрое плечо. Провела теплыми пальцами по шраму.
– Откуда это?
– Подарок. От добрых людей, – Жуга перестал плескаться, выпрямился. Посмотрел ей в глаза, улыбнулся с грубоватой нежностью. – Не надо об этом, Вланка.
– Странный ты, Жуга, – задумчиво сказала девушка, перебирая пальцами густые пряди волос. – Скажи, у тебя… были женщины до меня?
– Нет.
– Ты хороший, – Влана подошла к окну, ловкими движениями заплетая косу. – Кого ты ищешь? Чем тебе помочь?
Жуга натянул рубаху. Пригладил мокрые волосы.
– Скажи, – замялся он. – Давно ты… так?…
– Год, – равнодушно ответила она. – Может, чуть больше. С тех пор, как отец умер.
– Мне очень нужно знать, – продолжил после минутного молчания Жуга, – когда девчонки… выходят на улицу, ну…
– Я понимаю…
– Бывает так, что они не возвращаются? Пропадают?
Влана задумчиво помолчала. Пожала плечами.
– Наверное… Впрочем, да. Особенно – если одна, и в первый раз. По неопытности, наверное. А что?
– В первый раз… – Жуга вспомнил, как резвился вчера некогда безутешный Балаж, и в голову ему пришла неожиданная мысль. – Ч-черт…
– Что?
– Как же я раньше не подумал об этом?! – Жуга заметался, подобрал котомку, вытащил кошель. «Не надо…»– начала было Влана, но тот лишь махнул рукой. Высыпал деньги на одеяло – менок сорок – отобрал себе две-три монетки, остальное оставил.
– Бери, не перечь, – сказал он, подхватил Сажека, задержался на миг у дверей. – Помоги тебе бог, Вланка, – сказал он. – Мне пора.
– Может, еще свидимся, – грустно улыбнулась та. – Будешь в Маргене – заходи к Ладошу.
– Все может быть. Жизнь долгая, – он улыбнулся тоже, поднял посох. – Прощай.
– Прощай.

* * *

Внизу было тихо. Двое-трое ранних посетителей закусывали жареной рыбой. За столиком в углу сидели Балаж и Реслав, опохмелялись после вчерашнего. Балаж выглядел невыспавшимся, моргал красными глазами. Реслав обзавелся роскошным синяком под глазом. Кошели у обоих были пусты.
– Говорил я, – укоризненно сказал Реслав, когда Жуга спустился вниз, – не надо было сюда идти. Уж больно вино у Ладоша крепкое…
– С чего вы драку-то вчера затеяли? – спросил Жуга.
– Эт' разве драка! – ухмыльнулся Реслав. – Ты скажи спасибо, что Бертольд Шварц не пришел – тот бы до утра шуровал. Эх, где-то он сейчас, морда немецкая… Деньги есть, Жуга?
Оба с надеждой посмотрели на него. Тот покачал головой.
– И этот – туда же… – неодобрительно заметил Реслав. – Все менки – псу под хвост… Э-э, дурни! Че дальше делать-то будем?
Жуга кликнул хозяина, спросил кружку молока и жареной рыбы на всех. Отлил молока котенку в миску, бросил рядом рыбью голову. Реслав вынул засохший ломоть хлеба. Принялись за еду.
– Вот что, Балаж, – хмуро сказал Жуга, когда с рыбой было покончено. – Ответь-ка мне, девка Ганка, или нет?
Тот захлопал глазами:
– Ты что, Жуга, глаза потерял?! Вестимо, девка.
Терпение Жуги лопнуло.
– Я тебя спрашиваю, кобел бесхвостый! – рявкнул он, – девка Ганка, или уже нет?!
Балаж совсем растерялся.
– Причем тут это? – спросил он и покраснел до кончиков ушей. Промолчал.
– Не успел, стало быть! – удовлетворенно кивнул Реслав. – Ай да Ганка, молодчина, не далась дураку… а… правда, причем тут это?
Жуга уже думал о чем-то своем. Посмотрел в окошко.
– Сегодня что, опять базарный день?
– Так ведь базар всю неделю будет, – пояснил Реслав, вздохнул грустно. – Денег только вот нет…
В углу кто-то зашевелился. Жуга обернулся: с брошенного в закутке одеяла поднялся невысокий белобрысый паренек, зевнул, нахлобучил на голову черную катаную шляпу с лентой. Вытащил из ниши потертую скрипку, любовно сдул с нее пыль. Видно, это был один из вчерашних музыкантов, заночевавший прямо тут. Жуге вспомнилось, как лилась вчера, словно густое вино, плачущая вазурская дойна; он встал и подошел к нему.
– Здоров будь, хлопец, – начал он. – Как звать тебя?
Паренек с некоторой опаской оглядел долговязого рыжего незнакомца и улыбнулся, не почуяв угрозы.
– Здорово, коль не шутишь. Иваш я.
– Меня Жуга зовут… Подзаработать хочешь?
– Кто ж не хочет! А что делать-то надо?
– Слыхал я твою скрипку вчера. А повеселее можешь?
Тот заулыбался. Кудрявые волосы выбились из-под шляпы.
– Шутишь? Конечно, могу!
– Кто вчера играл с тобою? Можно сейчас кого сыскать?
– Владек-цимбалист тут, вроде, оставался ночевать наверху… а больше – все. К вечеру, разве что.
Жуга кивнул:
– Годится. Тащи его сюда. Что заработаем, третья часть – ваша.
– Да что делать-то надо? – не отступал Иваш.
– Вам? – Жуга поднял бровь, рассмеялся. – Играть! Инструменты захватите.
Вернувшись к столу, он подхватил свой заплечный мешок, поднял посох. Реслав и Балаж вопросительно смотрели на него.
– Сколько мы задолжали? – спросил Жуга.
– Тридцать шесть менок, – ответил Реслав.
– С полушкой, – добавил Балаж и почему-то покраснел.

* * *

На базаре было людно. Реслав и Жуга шли первыми, волоча за ручки большую жаровню. Сзади раскрасневшийся Балаж тащил вязанку дров. Последними шли Иваш и дородный чернявый Владек со своими цимбалами.
Реслав начал смекать, что к чему, когда Жуга отыскал ровное место и разжег жаровню. Балажа услали за второй вязанкой, а когда вернулся – за третьей. Народ останавливался, с любопытством поглядывал на них, проходил мимо.
– По углям ходить будешь? – тихо спросил Реслав. Жуга кивнул:
– А что еще остается?
– Ну… покудесничать малость.
– Мало тебя, дурака, били…
– Все не могу взять в толк, как это у тебя получается, – задумчиво сказал Реслав. – Наговор, что ль какой?
– Да какой там наговор… – Жуга поворошил угли, подбросил еще дров. – Тут все просто. Главное – не бояться, и ногу поплотнее ставить, чтоб воздух не попадал.
– Гасить их, что ли?
– Вроде как… Еще мыть не надо ноги, ни до, ни сразу после. А то еще плохо, если железки в костер попадут. Вот они обожгут, так обожгут…
– Это что ж, – опешил несколько Реслав, – и я бы так смог?
– Отчего нет? только потом как-нибудь попробуешь… Помнишь, как ты вчера за петухом лазал? Зазывай народ, чем ты хуже того мужика? Сможешь?
– Попробую…
Жуга оттолкнул пару-тройку любопытных и опрокинул жаровню. Угли рассыпались, развалились мерцающей горкой. Захваченной заранее кочергой разровняли правильный круг сажени в три. В жаровню подложили новые поленья – на добавку. Жуга скинул царвули, повернулся к музыкантам, улыбнулся.
– Давайте что-нибудь побойчее. Эх, жаль, что светло!
– А мне что делать? – спросил Балаж.
– От тебя толку мало. Возьми вон барабан…
Стал скапливаться народ, привлеченный необычным зрелищем. Владек с Ивашем заиграли потихоньку, и когда собралось побольше людей, умолкли. Реслав заробел было, да вспомнил, как в глаза обжуливал торговок на рынке, как складно врал вчера дядька с петухом, и начал:
– Ай, честной народ, чего стоишь, под ноги глядишь? Раздай, расступись, а не то погоришь… – Он замешкался было, но на выручку пришел Жуга:
– Вишь, угли пылают, жаром пугают, а приметишь грош, так и по углям пойдешь! – Он обошел круг, длинный, рыжий, словно и сам выскочил из огня, осклабился весело. – Бросайте менки, берегите коленки – огонь не велик, да стоять не велит!
Снова вступил Реслав:
– Али вправду говорят, будто ноги не горят? – Он тоже двинулся вкруг углей. – Эй, добры молодцы, девицы красные, гляньте на диво! Все повидали, всякого-разного, лишь по углям не ходили, глянь, как красиво!
Жуга подмигнул музыкантам, Иваш поднял смычок.
Грянула плясовая. Глухо, сбивчиво бухал барабан. Жуга притопнул, всей пятой ступил вдруг на угли и – вперед, вперед, шажками мелкими, как горох, двинулся по кругу в лихом переплясе!
Народ ахнул, загомонил. Кто-то под напором людской толпы оступился на угли, ругнулся и отскочил назад. Все засмеялись, захлопали в ладоши.
Жуга спрыгнул на землю. Музыканты сделали паузу.
– Еще! – крикнул кто-то. В подставленную шляпу полетели менки, полушки, пятаки. – Еще! еще!
– Во, народ, застояться не дает! – веселился Реслав. – Кто не верит, пускай проверит, да потом все одно никто не поверит! Эй-эй, посмотри на нас, раскрой глаза да уши, смотри да слушай веселый пляс!
Ударили по струнам.
Жуга разошелся вовсю, угли так и летели во все стороны. Реслав ощутил вдруг веселую дрожь в груди, сел, стянул единым махом сапоги и, забыв, для чего он тут, припечатал босой ногою горячие угли. Припечатал и пошел, разбрасывая тлеющие огоньки, выгоняя из башки пьяную дурь, засмеялся от нахлынувшей радости – «Могу!»Поймал веселый взгляд Жуги – тот подмигнул лукаво – знай, мол, наших! «Эх, эх, жги!»
Было жарко и больно, но на удивление терпимо. Реслав вприпрыжку пересек огненный круг, постоял на холодных камнях и двинулся сызнова. Кое-где в угли упали медяки, Реслав, памятуя наставления Жуги, старался обходить их стороной, Жуга же нагибался, выхватывал их руками, пока не нагрелись, скалился весело.
Угли почти погасли. Реслав подскочил к жаровне: «А ну, берегись!»– опрокинул. Толпа подалась назад. Свежие угли были горячее, мерцали красно, вспыхивали бегущими огоньками. Реслав заробел было, но Жуга уже махнул рукой: «Давай!»– и первым выскочил на круг. И вновь плясали оба, крича шутки-прибаутки, пока не растоптали угли в пыль, в мелкую золу…
…Толпа разбрелась. Владек оборачивал свои цимбалы в чехол. Реслав сидел на земле, рассматривая попеременно свои босые ступни: ожогов и впрямь не было, лишь краснели две-три царапины, да пахло копченым.
Жуга вытер ноги тряпицей, надел царвули. Посмотрел на Реслава.
– Ну, молодец! – одобрительно сказал он. – Не ожидал я. Эй, Иваш, сколько там?
– Три сотни, сорок две! – объявил тот. – Хоть на серебро меняй – почти четыре талера. Ну, вы и задали жару! Отродясь такого не видывал. Как это у вас выходит? Держите, – он протянул кошель и Сажека (кота на время прятали в мешке, чтобы не попался под ноги). Жуга взял, хотел что-то сказать, но тут послышался грохот, цокот копыт – запряженный четверкой лошадей, проехал и свернул на улицу богатый экипаж. Мелькнуло морщинистое лицо старика, вислые усы, копна седых волос.
– Ишь, поехал! – пробормотал Иваш. – На четверке…
– Кто это? – спросил Балаж.
– Михай Пелевешич, вельможный пан… Поместья у него тут и замок за городом. Да и в самом Маргене он большую власть имеет.
Сзади послышался непонятный шум. Все обернулись: Жуга стоял, глядя вослед экипажу. Сажек в диком страхе повис у него на рукаве, расцарапав руку до крови.
Жуга повернул голову. Взгляд его был страшен.
– Жуга! – всполошился Реслав. – Ты чего, Жуга?!
– Сколько ему лет? – хриплым голосом спросил он. Все молчали, и Жуга, не дождавшись ответа, закричал: – Сколько ему лет?!!

* * *

Ночь выдалась темной и ненастной. Шелестел по крыше дождь. В корчме у Ладоша было пусто, лишь в углу за столом сидели четверо. Теплилась желтым язычком свеча. Чуть в стороне на лавке спал котенок.
– …Лараш Зегальский, городской каштелян, – сосредоточенно загибая пальцы, вспоминал Иваш. – Вильгельм Штох, купец Бременский, тоже давно тут живет. Олекса Григулевич, тоже купец. Гжегож Пшимановский, шляхтич знатный… – Иваш показал два сжатых кулака. – Вот… Всем почти под девяносто, остальным – немногим меньше.
– Н-да… – Жуга сидел, подперев голову рукой, глядел на свечу. – Не знаю, что и думать… Ничего не примечаешь, Реслав?
– Все из разных краев, – подумав, сказал тот.
– Вот-вот, – кивнул Жуга. – И все – богатые.
Балаж растерянно глядел то на одного, то на другого.
– Ну и что? – спросил он. – Что тут такого?
– Помолчи ты… – отмахнулся Жуга. Глянул на Иваша. – Чей замок там, по дороге на запад?
– Там, что ли? – тот махнул рукой. – Да как раз пана Пелевешича замок и есть. Мы, кстати, завтра туда ехать собираемся.
– Вы?! – поразился Жуга. – Зачем?
– Так праздник же! Сыну его, Мареку двадцать пять стукнуло. Народ соберется, музыкантам там рады будут.
Жуга встрепенулся, многозначительно глянул на Реслава. Тот понял без слов – слишком уж много совпадений. Упускать такой случай было нельзя.
– Возьмете нас? – спросил Жуга.
– Отчего не взять? – отозвался Иваш добродушно. – А может, ты и сам на чем-нибудь играешь? Тогда еще лучше. Не знаю, правда, на телеге поместимся, нет.
– На свирели играть могу, – сказал Жуга. – А не поместимся, так пешком пойдем. Лишними не будем, верно, Балаж?
Балаж к этому времени уже совсем перестал что-то понимать.
– Пожалуй, что и верно… – пробормотал он. – Только… Гм!
– Вот и ладно, – подытожил Реслав. – Ну, будем здоровы!
Приятели сдвинули кружки.

* * *

На телеге поместились.
Музыкантов подобралось четверо – Иваш, Владек, грузный, немолодой уже Михай со струнной волынкой, и веселый, ладно сбитый Григораш, который, казалось, мог играть на чем угодно. Выехали засветло. До городских ворот добирались без малого час – так узки были улочки Маргена. Михай правил. Григораш прикорнул на куче соломы. Жуга, Балаж и Реслав прикупили новые рубашки, обзавелись шляпами. Жуга вдобавок раздобыл гребень, еле расчесал рыжие вихры. Сажек свернулся у котомок, спал.
У ворот неожиданно повстречали Олега.
– Здорово, Реслав! – окликнул он, ухмыльнулся весело. – Никак, до Пелевешича? А, и Жуга здесь! Здравствуй, здравствуй. Как поиски-то ваши?
Реслав закряхтел, заерзал.
– Ничего пока…
– Что ты ему наплел? – тихо спросил Жуга. Реслав пожал плечами: «Не помню!» Олег тем временем уже запрыгнул на повозку.
– Подвезете?
Михай обернулся, глянул неодобрительно, но кивнул – поезжай, мол.
– Может, возьмете в долю? – Олег подтолкнул Реслава локтем, подмигнул. – Вчетвером-то сподручнее. Мельница все равно пока стоит, а лишние менки никому не помеха. Чай, и мне чего отсыпется. Узнали хоть что-нибудь?
Жуга посмотрел так, что Реслав чуть не спрыгнул с телеги, ничего не сказал, лишь потянул к себе Сажека, погладил. Кот разнежился в руках, замурлыкал.
Миновал полдень. Лошаденка неспешно тащилась по дороге меж лесов и полей. Слева голубой лентой вилась Длава. Роса уже высохла, от ночного дождя не осталось и следа. Частенько встречали прохожих, обогнали груженую дынями да арбузами телегу. То и дело слезали на ходу, шли рядом, разминая ноги.
Ближе к вечеру появились комары, зудели, толклись серыми облачками. Пора было подумать и о ночлеге.
Жуга глядел куда-то в сторону. Реслав перехватил его взгляд, посмотрел туда же. Меж деревьев был просвет – там, на поляне розовели в закатных лучах щербатые камни древнего дольмена. Жуга вздохнул, отвернулся.
Проехали мимо, а версты через три нашли удобное место у реки, где и расположились. Развели костер, отужинали. Михай и Владек улеглись на телеге, остальные расположились под деревом у огня. Стреноженная лошадь паслась неподалеку.
Стемнело. Стараниями Жуги поспел душистый травяной отвар, достали кружки. Олег отхлебнул, крякнул одобрительно, зачерпнул еще. Жуга молчал, присматривался к путникам, думал о чем-то своем.
Григораш поежился, накинул на плечи одеяло, посмотрел в костер, затем – на небо, вынул из мешка свирель, поднес было к губам, да покосился вдруг на Жугу.
– Эй, рыжий!
Тот поднял взгляд.
– Что?
– Сказывали, ты на свирели играешь, – Григораш ухмыльнулся, сощурился лукаво. – Покажи, а?
Жуга поколебался, взял протянутую свирель, повертел в руках. С минуту сидел неподвижно, слушая ночной лес. «Ну же!» – подначил было Григораш, но Реслав осадил его: «Не лезь».
Жуга поднял свирель.
Полилась мелодия, тихая, незатейливая, с мягкими бегучими переливами, смолкла неожиданно, и вдруг за рекой залился, затенькал, отвечая, трямка-пересмешник – птица малая ночная.
Музыканты переглянулись.
Жуга играл, полузакрыв глаза, мелодия словно бы разделилась на два голоса, и уже не уловить было мотива и не понять, кто ведет – то ли свирель в руках рыжего паренька, то ли ночная птица за рекой, за лесом…
Все смолкло.
Неожиданно все вздрогнули: вниз по темному стволу дерева скользнула легкой тенью рыжая белка-веверицэ. Скакнула парню на плечо, блеснула черными глазами-бусинками, ткнулась ему в ухо – словно бы сказала что-то, и через миг, сполохом метнувшись вверх, затерялась в листве.
– Дивно играешь, Жуга, – выразил общее мнение Олег. – И звери, эвон, как тебя любят. Чудные дела!
Больше никто ничего не сказал, все задвигались, зашуршали одеялами, укладываясь спать. Костер почти погас. Реслав уже засыпал, когда послышался тихий голос Жуги:
– Реслав…
– Что?
Жуга помолчал.
– Ты не ходи за мной сегодня.

* * *

Среди ночи Реслав проснулся. Жуги не было, лишь котенок свернулся рыжим калачом на одеяле в изголовье. Далеко на востоке, где стоял старый дольмен, тихо звучала свирель.

* * *

До замка добрались вскоре после полудня. Он стоял на невысоком холме, серые стены высились неровной каменной кладкой. Узкие стрельчатые окна, некогда бывшие бойницами, ныне были застеклены. На красных шатровых крышах развевались цветастые флажки. Башен было пять – четыре угловых и высокий центральный донжон. Широкий квадратный двор был мощен камнем, ворота раскрыты. Повозка с музыкантами миновала подъемный мост и остановилась. Жуга спрыгнул на мостовую, огляделся.
Вокруг сдвигали столы, сгружали что-то с телег, смеялись, гомонили. Из раскрытого люка подвала выкатывали бочки. Михай распряг лошадь, отвел ее в стойло.
Подошел Реслав.
– Приехали, Жуга, – сказал он. – Что дальше?
– Погоди, Реслав, не мешай, – отмахнулся тот. – Не пойму никак… В башнях они, что ли, живут?
– Ну, да. Если что – поднимают мост: попробуй, залезь.
– Да от кого обороняться-то?
Реслав пожал плечами:
– Должно быть, было от кого… А место надежное.
– Да, место надежное… – Жуга прищурился, приставил ладонь к глазам козырьком. – Что в той башне? – Он указал на одну из четырех угловых цитаделей.
– Откуда мне знать! – Реслав поглядел туда же, силясь понять, что привлекло внимание друга. Башня, как башня – ни выше, ни ниже остальных. Хотя… Реслав бросил быстрый взгляд на три других, сравнивая, и хмыкнул: окна западной башни были зарешечены.
Он хотел что-то сказать, но в этот момент затрубили трубы, и на обтянутом красным и зеленым помосте появился Михай Пелевешич с сыном и свитой. Был он стар, но шел легко, без посторонней помощи. Остановился, заложив пальцы рук за богатый пояс, обвел толпу суровым взглядом из-под кустистых бровей, ухмыльнулся. Сын его, Марек, был широкоплечий, высокий, с русой бородой, похожий на отца.
– Вольные горожане! – начал он. – Крепостной люд! Нынче знатный день – моему сыну исполняется двадцать пять лет!
Голос его оказался неожиданно громким и ничем не походил на старческий. Ему подали украшенный драгоценными камнями кубок.
– Я пью за его здоровье!
Народ загомонил: «Долгие лета! Долгие!» Пелевешич осушил чашу, вытер ладонью длинные седые усы.
– А теперь, – объявил он, – выкатывайте бочки, несите снедь! Веселись, честной народ, пей, ешь до утра, кто сколько сможет! Это говорю я, Михай Пелевешич!
Раскрылись кухонные двери, откуда повалила челядь с подносами. Заиграли музыканты. Вышибли днища у бочек с вином. Пан Пелевешич удалился обратно в замок – пировать дальше среди своих.
Жуга тронул Реслава за плечо:
– Пошли.
Реслав направился было вслед за Пелевешичем, но Жуга дернул его за рукав: «Не туда, дурень!»– и устремился к черному ходу.
Выбрав момент, когда поток людей с закусками прервался, они вошли, миновали кухню, где никто не обратил на них внимания, и поднялись по лестнице. Когда вышли в коридор, позади послышался топот, и их нагнал запыхавшийся Балаж.
– Погодите! Я с вами!
Жуга поморщился, но ничего не сказал, лишь сделал знак – молчи, мол. Сажек заворочался у него за пазухой, высунул голову. Жуга затолкал ее обратно и двинулся по коридору к западной башне.
Реслав шел следом, всеми печенками ощущая нарастающую тревогу. Музыкантов они предупредили, что сидеть на одном месте не собираются. Олег же больше интересовался бочками с вином, чем прогулками по замку.
В коридоре царил полумрак, лишь изредка попадались окна. В железных подставках торчали незажженные факела. Было тихо, лишь доносились со двора музыка и шум толпы, да топал позади Балаж.
Внезапно коридор кончился. Жуга прислушался, отворил массивную дубовую дверь – та открылась тихо, без скрипа. Реслав поколебался перед тем, как войти – уж слишком легко им все удавалось…
За дверью, с небольшой площадки вилась узкая каменная лестница. Здесь было совсем темно. Жуга постоял, опершись на посох, и двинулся вверх, нащупывая в темноте щербатые ступени. Через несколько минут утомительного кружения все трое остановились перед обитой железом небольшой дверью. В окошко, пробитое рядом в стене башни, виднелись уходящие вдаль поля, прихотливые извивы реки. Жуга потрогал толстые квадратные прутья оконной решетки, вытер ладонь о рубашку. Вделанные в стену концы их белели свежим цементом.
– Недавно вставили, – прошептал Реслав. – Года не прошло.
Жуга кивнул, указал посохом на дверь: здесь. Оттуда доносился приглушенный шум, шаги. Звякнуло стекло.
Реслав решительно не представлял, что там могло быть. Он стоял, как на угольях. Похоже, теперь их отделяла от цели только эта дверь, но что будет, когда они войдут? Да и надо ли входить?
Замка в двери не было. Жуга взялся за ручку, надавил потихоньку. Петли не скрипели. Через приоткрывшуюся щель потянуло сладким, незнакомым ароматом. У Балажа засвербело в носу, он поморщился, засопел. Жуга оглянулся, показал ему кулак – убью! – открыл дверь и проскользнул внутрь. Реслав – за ним. Балаж замер в нерешительности, торопливо перекрестился и полез следом.
Реслав выпрямился, оглядывая небольшое полукруглое помещение. Справа, у окна стоял стол, уставленный колбами, ретортами, ступками, фаянсовыми чашечками и разным другим алхимическим инвентарем. Книжная полка была забита множеством тяжелых, переплетенных в кожу фолиантов. Посреди комнаты, на полу стояла жаровня, где курились сизым дымком какие-то травы. Реслав вдруг почувствовал дурноту и ухватился за плечо стоявшего перед ним Жуги.
У камина, спиной к двери стоял странно знакомый человек в просторном одеянии. Когда все вошли, он обернулся. Всколыхнулись полы длинной хламиды, мелькнула окладистая белая борода. Блеснули темные глаза из-под нахмуренных бровей.
– Тотлис!!! – успел ахнуть в изумлении Реслав и через мгновение провалился в темноту.
За спиной его со стуком рухнул на пол Балаж.

* * *

Первой вернулась боль. Накатила волной, ударила в голову, налила свинцовой тяжестью руки. Реслав поморщился, открыл глаза. Огляделся.
Он находился все в той же полукруглой комнате, куда они вошли вместе с Балажем и Жугой, стоял у стены с воздетыми руками – запястья, охваченные железными кольцами, цепями были прикованы к стене. Слева от него, точно в такой же позе стоял Жуга, еще дальше повис на цепях Балаж. Жуга, видно, тоже только что очнулся – тряс головой, моргал, сжимал и разжимал затекшие пальцы. Посмотрел угрюмо на Реслава, ничего не сказал. Реслав повернул голову.
За окном было темно. Горел огонь в камине. Справа, на стене разгоняли тьму два факела. Там же находилась обитая железом дверь, через которую они сюда вошли. Прямо напротив – другая.
Перед ними стоял Тотлис.
– Очнулись, стало быть, – усмехнулся он, подошел к столу, установил вертикально большой – в два локтя окружности – диск, разукрашенный кривыми красными полосами, и завел ключиком хитрый механизм. Диск закрутился неспешно, отвлекая внимание. Реслав почувствовал, что не может оторвать от него взгляда – стоило лишь посмотреть в сторону, как глаза неумолимо возвращались к мельканию красных полос. В жаровне по-прежнему тлели травы. Веки отяжелели от приторного дыма, диск крутился, мысли вяло ворочались в голове. Краем глаза Реслав заметил, как Жуга поднял голову.
Тотлис подошел поближе.
– Итак, ты все таки пришел, – произнес маг. – Я ждал тебя. А ты упрям! Надеялся застать меня врасплох? Напрасно. Не спорю, ты действительно много узнал и многому научился, но что толку в этих знаниях! Ты помнишь, кто воскресил тебя? Думаешь, ты что-то значишь сам по себе?
Жуга молчал.
– Знаешь, кто ты? – усмехнулся Тотлис. – Ты кукла, марионетка, ведомая глупым, давно забытым божеством. И ты еще во что-то веришь? Вот и сейчас ты пришел сюда за женщиной, ведь так? Тебя снедают пустые страсти, ты жаждешь любви, мести. Глупец! Отринь все это! Ты думаешь, что нашел, наконец, меня? Нет, это я сделал все, чтобы привести тебя сюда!
Жуга молчал. Крутился, поскрипывая шестеренками, красный круг. Реслав со страхом вдруг вспомнил давние слова Жуги, сказанные им на дубовой поляне: «Иначе ты не пришла бы ко мне в моем последнем сне». Тогда он думал, что речь идет о сновиденьи этой ночи, но теперь Реслава пробрала дрожь. Последний сон!
Смерть.
Реслав раньше не мог взять в толк, как Жуга спасся от мести волошеских горцев, но сейчас вдруг воочую представил, как била, навалившись, чужеродного паренька разъяренная толпа, и как выкрикнул тот в отчаянии свой последний наговор, и эхо долго еще носило меж горных вершин его предсмертный крик…
Реслав закрыл глаза, но почти сразу открыл их вновь. Проклятый диск не давал сосредоточиться. Реслав облизал пересохшие губы, сглотнул. Язык ворочался во рту, словно ватный.
– Не смотри на всяких недоучек. – Тотлис махнул рукой на Реслава. Голос его мягко увещевал. – Я давно слежу за тобой. Ты – единственный, кто достоин быть моим учеником. Тебя слушаются птицы и звери, ты – чародей, владеющий тайной молитвой целебных трав – это от бога! Но я… – Голос его зазвенел торжествующе. – Я, Тотлис-маг, познавший силу земли и минералов, сам выбираю себе богов! Именем твоим заклинаю тебя, Ваха-рыжий, иди со мной! Кевата-риха!
Воцарилось молчание, лишь потрескивали, догорая, поленья в камине. И вдруг… Жуга рассмеялся. Звякнул цепью, переступил с ноги на ногу.
– Так вот ты каков, Тотлис-маг! – тряхнув кудлатой рыжей головой, сказал он. – Складно врешь! Верно, я помню, кто вернул меня оттуда. Но я еще помню, как я попал туда
– Дважды ты прикрывался мною, обделывая свои грязные делишки, – хрипло продолжал Жуга. – Мара, Ганна… скольких еще невинных девушек ты обескровил ради своего молодильного зелья, проклятый паук?! Видно, много приплачивали тебе городские богачи!
Тотлис изменился в лице, побагровел, недоуменно покосился на крутящийся диск – Жуга вовсе не выглядел завороженным.
– Ты верно подгадал – скоры волохи на расправу… А только и я тогда верные слова нашел, видно, и смерть вспять повернула. А кто мне помог – это не твое собачье дело. Ты…
Тотлис вскинул руки, сплел пальцы в решетку.
– Именем Мала, Вехеора и Аваса приказываю тебе, Ваха-рыжий, замолчи! – вскрикнул он.
– Ты дурак, Тотлис! – усмехнулся Жуга. – Думаешь, меня остановят эти травки и твой дурацкий зеленый кругляк? Смотри же! Алахойста! – крикнул он, и цепи, державшие его руки, со звоном лопнули.
Маг смотрел на него в немом изумлении. Жуга выпрямился – худой, страшный. Огонь из камина отбрасывал на стену его колышащуюся тень.
– Я не Ваха, – сказал он. – Когда-то меня и вправду звали Ваха-рыжий, но это имя умерло вместе со мной, а нового не знаю даже я сам. Я Жуга! Жуга! – он взмахнул руками. Обрывки цепей взметнулись двумя серебристыми змеями.
Тотлис взвыл и кинулся вперед.
– Арета-эхистера! – вскричал он, и Жугу отшвырнуло обратно к стене, ударило с такой силой, что тот замешкался на миг и оглушенно затряс головой. Маг поднял руки, готовясь нанести решающий удар, но в этот миг откуда-то из-за угла – и где он только прятался? – выпрыгнул, налетел рыжий когтистый вихрь, вцепился Тотлису в лицо!
Сажек!
Маг вскрикнул, замахал руками, отбиваясь.
Жуга приподнялся, волоча обрывки цепей, встал, выпрямился. Из носа и ушей его текла кровь. Тень за его спиной, казалось, стала еще больше, извивалась, дергалась, взмахивая цепями.
– Крул! – вскричал Жуга. Котенок метнулся в сторону, выглянул опасливо из-за стула. На лице Тотлиса отразился ужас – он не мог больше говорить!
Маг заметался, ринулся было к столу, где лежал короткий бронзовый меч, но руки Жуги уже взвились в диком танце, плетя невидимую сеть, цепи кружились вокруг него серебристым куполом, расколотое звено чиркнуло по щеке, пустив бежать еще одну струйку крови. Еще несколько взмахов, и Тотлис мешком рухнул на пол, спеленутый по рукам и ногам.
Жуга сжал кулаки. Пальцы его светились.
– Вот и все, Тотлис-маг, – тяжело дыша, сказал он. – Сам себе бог! Тебе нечему меня учить. Ты разменял свой дар на менки, жалкий крохобор, ты никому больше не причинишь зла. Я, Ваха-рыжий, прошедший смерть, пляшущий в огне! именем твоим проклинаю тебя – сгинь!
Жуга воздел руки и, как тогда, в горах, выкрикнул одно-единственное слово, потонувшее в грохоте камней. Пальцы его разжались.
Башня зашаталась, посыпалась штукатурка. Длинная трещина прошла по потолку, и огромный кусок комнаты вместе с камином, столом и лежащим на полу магом рухнул вниз.
Реслав разинул рот – башня замка раскололась пополам!
Некоторое время еще катились камни, шуршала щебенка, затем шум стих. Вместо стены мерцало чистыми звездами ночное небо – Реслав, Жуга и Балаж стояли на небольшой площадке меж двух дверей. Факела погасли, и воцарилась темнота.
Жуга опустил руки, стоя на краю. Молчал. Шли минуты.
Неожиданно в темном воздухе перед ним облачком заклубилась серебристая пыль, сложилась в неясный силуэт, замерцала.
– Ты пришел, – хрипло сказал Жуга, – или мне это только кажется?
– я здесь, – подтвердил бесплотный голос.
Жуга постоял в молчании, улыбнулся криво.
– Ты с самого начала обманул меня, явившись в женском обличии, – сказал он. – Но теперь я знаю твое имя. Ты – Амброзий, бог великого древнего народа… с запада.
Пылинки заискрились ярче, и в воздухе у обрыва возникла фигура древнего старца в плаще, с посохом в руке. Белая борода ниспадала до пояса, в складках развевающейся одежды пряталась темнота.
– Да… Ты прав, – произнес он. – Это одно из моих имен.
– Я больше ничего не должен тебе, – сказал Жуга. – Мое возвращение оплачено сполна.
– Это так. Хочешь теперь узнать свое имя?
Жуга помолчал.
– Нет, – наконец ответил он. – Узнать его от тебя – значит опять стать твоим должником. Придет время, и я узнаю его сам. Скажи лишь, я угадал настоящее имя Тотлиса?
– Да. Его звали – Рохобор.
– Я найду Мару?
– Мара мертва.
Жуга вздрогнул, промолчал.
– Я не хотел верить, – медленно проговорил он, – но раз так… Что ж, прощай.
– Прощай, – ответил старик. – Теперь тебе не нужна свирель, чтобы меня позвать. Сохрани ее для других. Возможно, наши дороги еще сойдутся… когда-нибудь…
Фигура его стала прозрачной, пыль рассеялась, и воцарилась тишина.
Древний бог ушел.

* * *

Жуга поднял и раздул факел, разыскал в одном из сундуков кусачки с длинными ручками, освободился от цепей, срезал наручники с Балажа и Реслава. Похлопал последнего по щекам, приводя в чувство. Тот застонал, открыл глаза.
– Давно он в обмороке? – спросил Жуга.
– Как загремело, он и откинулся, – сказал Реслав, потирая багровые ссадины на запястьях. Кивнул на вторую дверь. – Что там?
– Сейчас посмотрим…
Дверь оказалась незапертой. Вошли. Факел осветил маленькую каморку с окном, белую фигуру на лежанке.
– Ганка! – ахнул Реслав, бросился вперед. – Ганка, ты… Господи, Ганночка…
На девушке была лишь длинная белая рубашка без рукавов. ее некогда густые, длинные волосы маг обрезал. Руки Ганны покрывали шрамы и рубцы, на ее бледном, измученном бесчисленными кровопусканиями лице блестели слезы.
– Жуга… – прошептала она. – Реслав… Реславка! Хлопчики… Пришли! Пришли… – упала Реславу на плечо, заплакала. Реслав неловко обнял ее, погладил по стриженой голове. – Он… он… – всхлипывала она.
– Все прошло… – пробормотал Реслав. – Все прошло… Все…
В каменную кладку стены было вделано кольцо, от которого к левой ноге девушки тянулась цепь. Жуга чертыхнулся злобно, передал факел топтавшемуся позади Балажу, вынул кусачки и скусил браслет. Цепь со звоном упала на пол.
– Пошли, – сказал он.
Идти Ганна не могла – слишком была слаба. Реслав поднял ее на руки. Жуга отыскал Сажека, погладил, сунул за пазуху. Осторожно пройдя по узкому карнизу, оставшемуся от комнаты, вышли на лестницу.
– Но Тотлис-то, Тотлис! – покачал головой Реслав. – Каков гад! А я еще в учениках у него ходил… Вот и верь после этого людям. Теперь начнется кутерьма – богачи, как мухи дохнуть будут…
– Пусть дохнут, – буркнул Жуга. – За все приходится платить… Зато наследнички обрадуются – заждались, небось.
Снизу вдруг послышались шаги. Все остановились, напряженно всматриваясь в темноту. Блеснул свет факела, из-за поворота показалась знакомая широкоплечая фигура.
– Олег!
– Ну, наконец-то! – вскричал тот, бросаясь навстречу. – Живы! А это кто? Эк, девка немощная… ее искали-то, что ль?
– Ее, – кивнул Реслав.
Олег сунул факел Жуге.
– Эх, бабы, бабы… Все беды из-за них. Дай-ка я…
Он осторожно подхватил Ганку, поднял ее, словно пушинку и понес, не переставая говорить.
– Я весь замок обегал, вас разыскивая. Здесь вход завалило, еле раскидал… Че гремело-то там?
– Так… сволочь одну прибили.
– А-аа… Ничего себе – прибили! Вся халабуда, вон, раскололась, вдребезги и пополам.
– Гости-то где?
– Смеешься? – повернул голову Олег. – Едва башня рушиться начала – только их и видели! Пан Пелевешич со всей челядью первый удрал. Один я только остался.
– Не забоялся?
– А чего мне бояться?
Жуга с Реславом переглянулись, усмехнулись понимающе.
За воротами обнаружилась беспризорная лошадь. Свели на двор, запрягли в одну из телег. Ганну уложили на свернутые одеяла, укутали потеплее, принесли воды. Жуга отыскал в повозке у музыкантов их котомки, бросил на телегу. Запасливый Олег пробежался вдоль столов, набил мешок снедью. Зачерпнул напоследок ковш из бочонка.
Двинулись в путь.
Ночь была прохладная, звездная. Поскрипывали колеса. Олег вызвался править. Ганка лежала, глядя на Реслава, улыбалась грустно. Балаж молчал, насупившись – казалось, о нем все забыли. Жуга сидел сзади, глядя на удалявшийся замок, гладил задумчиво Сажека. Котенок все еще вздрагивал, косился по сторонам, затем перелез через мешки и подобрался Ганне под руку.
– Ах! – удивилась та от неожиданности. – Кошка!
– Это кот, – с улыбкой поправил ее Жуга.
– Как его зовут?
– Сажек.
– Сажек… – она погладила котенка. Тот замуркал, заурчал, свернулся у нее под боком. Уснул.
Повозка проехала еще несколько верст, и полуразрушенный замок, словно страшный сон растворился в ночи.

* * *

Реслав проснулся рано, когда было еще темно. На ночлег стали близ реки, от воды тянуло холодком. Над росистой травой стлался густой туман. Где-то вдалеке куковала кукушка. Постель Жуги была пуста.
Реслав встал, прошел мимо шалаша, который вчера соорудили для Ганки чтобы не дуло, и направился к реке. Олег и Балаж спали, забравшись под телегу. Реслав прошел еще немного, и вскоре впереди замаячил неясный серый силуэт.
Жуга сидел на берегу, скрестив ноги, смотрел на бегущую воду.
– Ты, Реслав? – спросил он, заслышав шаги.
– Я. – Реслав сел рядом, помолчал. – Чего не спишь?
– Кукушку слушаю, – отозвался тот.
– Ну и сколько накуковала?
– Считать устал. Как там Ганка? Спит?
– Спит.
Жуга вытащил из воды котелок с остывшим отваром:
– Я вот тут ей приготовил… силы поддержать.
Помолчали.
– Я, Жуга, вот что тебе хочу сказать, – начал наконец Реслав. – Наговоры твои… в общем… цвет…
– Я знаю, – кивнул Жуга. – Я не различаю красное и зеленое. Мне многому придется учиться заново… А ты, Реслав, по-прежнему думаешь магию изучать?
Тот задумался.
– Не знаю… Хочется, конечно, но как вспомню Тотлиса, так прямо оторопь берет. Столько лет учиться, чтобы потом превратиться в такое вот… Хотя, может, он и раньше был такой. Подлец, он и без магии подлец… Знаешь, Олег с утра в Марген собирается.
– А вы? – спросил Жуга.
Реслав потупился:
– В Чедовуху, наверное… А ты – разве нет?
Жуга помолчал.
– Знаешь, Реслав, – наконец сказал он. – Меня ведь что раньше погоняло? Ненависть, злоба… месть… А теперь все ушло. Мары больше нет… Пусто как-то. Я ведь даже имени своего не знаю, так, прозвище – Жуга… Только жизнь и осталась, а я… не знаю, что с ней делать. Дорог на свете много, попробую отыскать свою.
– А как же…
– Ганка спит? – перебил его Жуга.
– Спит… – растерянно ответил Реслав.
– Так вот, сделай все, чтобы она спокойно спала. Любит она тебя, понял, дурень? Так-то…
Кукушка неожиданно смолкла. Жуга мотнул вихрастой головой, засмеялся тихо.
– Чего смеешься? – набычился Реслав.
– Я уж думал, не остановится она… Ишь, сколько накуковала. Ну, пойдем, Реслав, – солнце встает.

* * *

После завтрака Олег запряг лошадь, выехал на дорогу. За лесом уже виднелись островерхие шпили Маргена.
– Ну, прощаться будем? – подытожил он. – Пора мне. Лошадь я верну, знаю я ее – Витольда-рябого кобыла. Кто со мной в Марген?
Реслав пожал плечами, посмотрел на Ганну. Та уже была не так бледна, как раньше, улыбалась. Если бы не рубашка ниже колен, да чересчур заметная грудь, коротко остриженную Ганку можно было бы принять за мальчишку.
– Езжай, – сказала она. Подошла, взяла Олега за руку. – Спасибо тебе. Будешь в Чедовухе – заходи. Отца моего Довбушем зовут.
Олег замялся, засопел. Проворчал: «Эх, бабы…» – залез на телегу, тронул вожжи. Помахал рукой: «Прощайте!» – и вскоре скрылся за поворотом.
– Чай, и нам в путь пора, – сказал Балаж.
Ганна молчала. Подняла руку к плечу, по привычке поискала косу. Покосилась на Жугу. Тот улыбнулся.
– Реслав?
Реслав замялся, потупился неловко.
– Я… это… – он посмотрел на Ганну, покраснел. – Может быть, все таки пойдешь с нами в Чедовуху, а, Жуга? Довбуша проведаем… Пошли, а?
Жуга помолчал.
– Ты иди, Реслав, – наконец сказал он, – а мне там делать нечего. Да и в горы возвращаться тоже не хочу. Довбушу мой поклон… Пусть не серчает на меня.
Повисло неловкое молчание.
– Куда ж ты теперь?
Жуга пожал плечами:
– Куда-нибудь… Голова да руки везде пригодятся, – он полез за пазуху, вытащил Сажека. Протянул Ганке. – Возьми, Ганна. Он хороший. Пусть живет… – он поглядел на Реслава и закончил: -…у вас.
Ганна потупилась смущенно, зарделась. Посмотрела на Реслава, улыбнулась:
– Спасибо, Жуга…
Балаж молчал. Выражение лица у него было самое кислое.
– Тут, неподалеку, город есть, – сказал после недолгого молчания Реслав. – Вечно с его жителями что-то приключается. Может, там для тебя какое-нибудь дело найдется?
– Может быть… Как он называется?
– Гаммельн.
Жуга покивал задумчиво, посмотрел вдаль:
– Пожалуй, я загляну туда…
– Прощай, друг, – сказал Реслав. – Я не забуду, как мы вместе ходили по углям. Может, еще свидимся.
– Прощай, Реслав. Счастья тебе. И тебе, Ганна. Да и тебе, Балаж, тоже.
Жуга повернулся и зашагал вдоль по дороге. Остановился, поднял на руке посох, размахнулся, забросил его в кусты и пошел дальше, уже не останавливаясь больше.
Он все шел и шел, а двое парней и девушка все стояли и молча смотрели ему вслед, пока его нескладная фигура не скрылась вдали.

Предыдущая страница 2 Следующая страница


3 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 2

Медведь повернул к травнику перемазанную земляничным соком морду. Фыркнул.
«И это все? Ты просто повернулся и ушел?»
Жуга пожал плечами.
– Нет. Конечно, нет. Но как я мог остаться? Для чего?
«Вы, люди, вечно ищете, как обмануть природу. И эти ваши самки тоже… А этого колдуна из старой башни, я знаю,»– задумчиво проговорил медведь.
– Ты хотел сказать – знал?
«Ах– р! -вздыбился медведь. – Знал, знаю, буду знать – какая разница?! В конце концов, совсем не в этом дело… Тот, кто помог тебе вернуться в мир, мог разъяснить и остальное. Глупая человеческая гордость! Почему ты отказался?»
Травник промолчал, и зверь успокоился также внезапно, как и разъярился.
«Ну ладно, – проворчал он. – Что там было после?»

Предыдущая страница 3 Следующая страница


Осенний лис 4

ТРИ СЛЕПЫХ МЫШОНКА

Вывеска была яркая и большая.
На серой каменной стене она сразу бросалась в глаза, заметно выделяясь из череды грубых жестяных бочонков, сапог, кренделей и колбас, которых множество висело над дверями других лавочек и мастерских. Чувствовалось, что хозяин не поскупился и нанял умелого рисовальщика – на желтом фоне, в прихотливом обрамлении зеленых листьев полукружьем изгибались красные готические буквы.
Надпись гласила:

IOGANN GOТTLIЕB
FARMACIUS

В правом нижнем углу была нарисована медная ступка с пестиком, в левом – стеклянный флакончик. Подойдя ближе, можно было прочесть написанное мелкими буквами: «Мази, бальзамы, порошки, настойки и другие целебные снадобья по доступным ценам. С разрешения Муниципалитета Вольного города Гаммельна».
И все.
Что тут непонятного?
Господин Иоганн Кристиан Готлиб, главный аптекарь города, сидел в большом кожаном кресле и задумчиво смотрел в окно, уже битых полчаса наблюдая, как странного вида паренек на той стороне улицы рассматривает его вывеску.
То был высокий, нескладный малый лет двадцати, с копной взъерошенных рыжих волос, ничем особо не примечательный, правда, может быть, несколько мрачноватый для своего возраста. Впрочем, последнее легко было объяснить: на улице шел дождь.
Даже не дождь, а холодный осенний ливень, вымывавший из городских стен последние остатки летнего тепла. Небо заволокло тучами от края и до края. Тяжелые, как свинец, капли с тупым упорством долбили черепицу крыш, плясали мелкими брызгами, потоками низвергались в черные жерла водосточных труб, чтобы вырваться из жестяного плена далеко внизу, и бежать вдоль по улицам холодными бурлящими ручьями.
Стояла осень, тот период между октябрем и ноябрем, когда уходящее лето еще может на прощанье подарить пару теплых дней, но обманывать себя становится все труднее, да и нет уже бодрящей утренней свежести, лишь висит в воздухе промозглая осенняя сырость, да пахнет прелой листвой.
Осень – это такая пора, когда чешутся и болят старые раны, ноют суставы, и выползает невесть откуда застарелый ревматизм, а уж о простуде и говорить нечего: каждый второй кашляет и чихает. В такие дни в аптеке у Готлиба не было отбою от покупателей, но сегодняшний ливень отпугнул, кажется, всех. Редкие прохожие кутались в тяжелые намокшие плащи и шли быстро, чуть ли не бегом, и лишь рыжий паренек напротив аптеки был недвижим, стоял, о чем-то размышляя.
Часы на городской ратуше пробили половину шестого. Иоганн Готлиб покосился на камин, где догорали последние угольки, вздохнул и плотнее запахнул подбитую мехом накидку – его знобило. Аптекарю было пятьдесят восемь лет, а это уже не тот возраст, когда организм способен сам себя обогреть, да так, что можно даже стоять на улице под проливным дождем…
Да что же он торчит там, у стены, словно привязанный?
Готлиб заерзал, устраиваясь поудобнее в скрипучем кресле, и в этот момент незнакомец, словно услышав его мысли, вдруг перешел улицу и направился к дверям аптеки.
Звякнул колокольчик.
Иоганн Готлиб встал, неторопливо спустился по лестнице и сам открыл дверь – прислуги у него не было, лишь приходила готовить и прибирать престарелая фрау Марта.
За дверью было сыро и холодно.
– Добрый день.
Стоявший на пороге юноша был на полголовы выше старого аптекаря. Яркие голубые глаза смотрели цепко и внимательно. У правого виска белел узкий рваный шрам. Одежда его была мокра. С волос капало.
– Добрый день, – с легкой улыбкой согласился Иоганн Готлиб, хотя по всему было видно, что день сегодня выдался – хуже некуда. – Чем могу служить, молодой человек?
Юноша остался серьезным, лишь переступил неуверенно и снова покосился на вывеску.
– Мне сказали, – медленно выговаривая слова, произнес он, – что здесь живет господин Готлиб, городской знахарь. Это так?
Тот кивнул с медлительной важностью:
– Да, это я. Но я не знахарь, юноша, я служу фармации именем Господа и науки. Среди моих клиентов много городских вельмож и даже – сам граф Генрих фон Оппенгейн… Мне показалось, ты долго раздумывал, прежде чем постучаться. Тебя смутила моя вывеска?
– Я плохо умею читать, – хмуро признался тот. – Да еще эти рогатые буквы…
– Вот как? – Готлиб поднял бровь. – Думаю, в любом случае трудно пройти мимо такой яркой надписи.
Паренек замялся смущенно.
– Видите ли… э-ээ… – Он замешкался, провел рукой по мокрым волосам. Стряхнул с ладони холодные капли. – Как бы это сказать… В общем…
Аптекарь умоляюще воздел руки:
– Довольно. Довольно, юноша. Кажется, я совсем тебя запутал… У тебя, наверное, какое-то дело ко мне?
– Да, я…
– Пройдем-ка в дом – мои кости уже не те, что были раньше, и не выносят такой сырости, да и ты слишком долго пробыл под дождем, чтобы нормально соображать.
– Спасибо, – сказал тот, перешагивая через порог. – По правде сказать, я люблю дождь.
– Неужели? – Иоганн Готлиб закрыл дверь. – Ха-ха! Кто бы мог подумать… Многие говорят, что любят дождь, сидя при этом у зажженного камина, но я впервые встречаю человека, который признался в этом, промокнув предварительно до нитки… Поднимайся.
Сейчас, когда между ними не было запотевшего оконного стекла, Иоганн Готлиб смог лучше рассмотреть своего нежданного гостя.
Теперь аптекарь понял, что первое впечатление его обмануло: юноша был не столь уж высок, как казалось, но странное сочетание худобы и угловатости создавало иллюзию большого роста. Резкие черты лица и шрам на виске слегка старили его; рыжие всклокоченные волосы и пух на подбородке, наоборот – делали моложе. Одежда и чересчур мягкое произношение выдавали в нем южанина, а легкая походка – уроженца гор. Э-э, да он хромает!
«Сколько же ему лет?»– неожиданно для самого себя задумался вдруг Готлиб, и понял, что не сможет пока ответить на этот вопрос.
Он опустился в свое любимое кресло и указал рукой на стул:
– Присаживайся.
– Благодарю. – Гость подошел к камину и протянул руки к огню. – Я тут постою.
Потухшие было угольки вдруг замерцали трепетными язычками, бросая в комнату бледные отсветы. За окном постепенно темнело.
– Огонь ты тоже любишь? – спросил аптекарь.
– Огонь? – тот пожал плечами. – Наверное… А что?
С промокших рукавов его рубашки поднимался пар.
Готлиб уселся поудобнее и вытащил из футляра гусиное перо.
– Ну-с, зачем ты хотел меня видеть?
Парень поднял взгляд.
– Я только вчера пришел в Гаммельн… – сказал он, разминая озябшие пальцы.
– На заработки?
– Нет, по делу. Но денег у меня и вправду нет.
Аптекарь нахмурился:
– А причем же здесь я?
– Вы ведь знахарь?
– Фармациус! – недовольно поправил тот.
– Да… э-ээ… Фар-мацeс, – паренек с трудом повторил незнакомое слово и сбросил на пол слегка подмокший заплечный мешок. – У меня здесь травы. Редкие. С гор. А мне нужны деньги. Вот…
Старик заинтересованно подался вперед.
– Почему ты думаешь, что я их куплю? – спросил он.
Тот пожал плечами и вместо ответа развязал мешок.
На стол высыпались многочисленные свертки, пучки трав и кореньев. Их было столько, что некоторые даже упали на пол.
У Готлиба перехватило дыхание. Если бы из мешка незнакомца хлынул вдруг золотой песок, аптекарь удивился бы меньше: мало того, что это были редкие травы – это были ОЧЕНЬ редкие и вдобавок, прекрасно собранные травы!
Некоторое время он перебирал тонкими старческими пальцами сухую зеленую россыпь, поднося к самому лицу пучок за пучком, и не верил своим глазам. Карагана и бризалис! Бевисса! Адонис! А этот липкий комок… неужели… Горный Воск?!
Пришелец терпеливо ждал ответа.
– Откуда это у вас? – срывающимся голосом спросил аптекарь, невольно переходя на «вы». – Кто вам это дал?!
Тот пожал плечами:
– Я собирал сам.
– Молодой человек, да у вас талант! Кто вас учил?
– Дед Вазах, – хмуро сказал юноша. – Так вы купите их?
Иоганн Готлиб осторожно отложил в сторону связку кореньев и задумался.
– У меня есть другое предложение, – сказал он. – Травы эти я, конечно, куплю, но если ты и вправду так сведущ в этом деле, может, ты согласишься стать на время моим помощником? Скажем, на месяц. Осень – слишком напряженная пора, и сам я не справляюсь – годы уже не те.
– Если так, то сколько вы будете мне платить? – помолчав, спросил тот.
– Ну, – Готлиб откинулся на спинку кресла. – Талер в неделю тебя устроит? Жилье, правда, найдешь сам.
– Согласен, – поколебавшись, ответил тот.
– Что ж, – аптекарь глянул в окно. – Уже стемнело. Ночуй сегодня у меня, вон в той комнате.
– Хорошо, – кивнул юноша и направился к дверям.
Старик нахмурился, что-то мучительно припоминая, и вдруг прищелкнул пальцами:
– Чуть не забыл! Как твое имя?
Тот обернулся.
– Зовите меня Жуга.
– Э-ээ… Шуга? – переспросил аптекарь, – или… Зуга?
Паренек впервые за весь вечер усмехнулся.
– Нет, – сказал он, – просто Жуга. Жу-га.
Дверь за ним закрылась.

* * *

Серое на черном. Черное на сером. Шорохи в ночи.
Пробуждение: вода, вода!!!
Быстро бегом вприпрыжку по холодным камням озябшими лапками – выше выше выше! – сквозь узкий извилистый лаз, где стены щекочут кончики усов запахом мокрой земли – куда теперь? Туда! Неровный камень высоких серых ступеней – здесь тепло – расшатанные доски – здесь недавно кто-то пробегал выше… когда-то…
Пустота, большая-большая пустота! Дышащая темнота запахов – много-много… Здесь кто-то есть – спит – разлито легкое дыхание, ветер холодит мокрую шерстку, в нос попала во… во…
– Чхи!
!!!!!!
Нет, тихо…
Черное на сером неровной горой.
Из угла в угол вдоль стен, из угла в угол – туда, откуда вкусный запах гречки. Поддается с легким треском под натиском острых зубов мягкая ткань.
Сухой шорох крупы, и сразу – скрип над головой…
!!!!!!
Скорее прочь! ско…
Спящий повернулся на другой бок, хмыкнув недоуменно: странный сон!
Легкая серая тень метнулась в угол, нырнула в щель меж двух покоробленных досок. Послышался мягкий дробный топоток, и все стихло.
На сером полу, возле разодранной котомки чернела ровной горкой рассыпанная крупа.

* * *

Утро следующего дня выдалось неожиданно теплым и солнечным. Умытый дождем, город уже не казался таким мрачным, как вчера, сиял белеными стенами ладных двухэтажных домов, водил хороводы красных черепичных крыш, увенчанных фигурной чудью кованых флюгеров, и даже серые камни мостовой, казалось, стали чище и ровнее. Повеселевшие жители высыпали на улицы, спешили по своим делам. Хозяйки распахивали окна, проветривали толстые полосатые тюфяки. В прозрачном воздухе метелью кружился пух.
Узкие улочки Гаммельна сплетались в каменную сеть, пересекались и сходились под самыми немыслимыми углами, часто заканчиваясь тупиками, и по прошествии трех часов Жуга окончательно заблудился. Он оплошал с самого начала, взяв за ориентир тонкий, царапающий небо шпиль, долго кружил по городу, надеясь выйти к ратуше, и лишь когда дома расступились широкой площадью, понял, что ошибся: прямо перед ним, заслоняя прочие здания, высилась черная громада собора.
– Вот незадача…
Жуга остановился и огляделся.
Собор был единственным строением на площади. Угловатый, острый, словно рыбья кость, он подавлял своим непонятным, вывернутым наизнанку величием. Малое рядом с ним казалось ничтожным, большое – болезненно раздутым. Взирая на мир сквозь узкие провалы стрельчатых окон, он стоял здесь, словно монах-аскет в черной рясе, сурово сжав каменные челюсти балконов, воздев к небу сухой указующий перст ребристого шпиля.
Сейчас старое здание подновляли – фасад собора оплетали строительные леса. Похожие издали на черных муравьев, работали на высоте каменщики. Внизу, близ дверей, неровной грудой лежали кирпичи, доски, и была насыпана большая – в рост человека – куча песка, на которой резвились ребятишки. Они гонялись друг за дружкой, скатывались, хохоча, с ее вершины, прыгали и толкались. Еще можно было различить развалины песочного городка.
Наверное, правду говорят, что города похожи друг на друга. «Побываешь в одном, считай, что повидал все,»– говаривал Жуге друг его, Реслав. Где-то он теперь?
Жуга никак не мог привыкнуть к этой булыжной мостовой. Ноги болели. Со всех сторон доносилась чуждая слуху жесткая немецкая речь. Он прислонился к стене, соображая, куда идти теперь. Спрашивать дорогу у прохожих что-то не хотелось.
Ребятишки у песочной горы вдруг загалдели, сбились стайкой, завидев двух мальчишек лет шести-семи и девочку чуть помладше. Донеслась веселая не то считалка, не то дразнилка:
Мчатся три слепых мышонка
За фермершей следом, которая им
Хвосты отрубила ножом пребольшим.
А ты смог бы выглядеть храбрым таким,
Как эти три глупых мышонка?
Жуга горько улыбнулся.

* * *

Часы на далекой теперь ратуше пробили полдень, и вдруг за стенами собора ожили, залились торжественно соборные колокола. Их было такое множество, и выводили они столь чистую и сложную мелодию, что Жуга не заметил, как ноги сами понесли его прямиком к собору.
Под высокими стрельчатыми сводами было темно.
– Есть тут кто? – окликнул он. Никто не отозвался, и Жуга осторожно двинулся вперед меж длинных, рядами стоящих скамеек.
Кафедра была пуста. У высокого, украшенного резьбой и позолотой алтаря тоже не было никого. Жуга поднялся по лестнице, прошел наугад по коридору и неожиданно очутился в маленькой светлой комнатке с покатым сводчатым потолком. У стены, на стуле сидел невысокий длинноволосый паренек. Он играл. Прямо перед ним, из стены двумя рядами торчали гладкие деревянные рукоятки, и когда ладонь юноши касалась одной из них, где-то высоко под сводами собора тотчас отзывалась чистым звоном колокольная бронза. Жуга замер в изумлении: всем этим трезвоном заправлял один человек!
Увлеченный своей музыкой, паренек ничего не замечал. Жуга стоял тихо, и лишь когда колокола смолкли, решился заговорить.
– День добрый.
Юноша вздрогнул от неожиданности, обернулся.
– Здравствуй… – Он смерил вошедшего взглядом и нерешительно потер бритый подбородок. – Ты как сюда попал?
– Дверь была открыта, – пожал плечами Жуга, и в свою очередь оглядел нового знакомого.
Это был невысокий, худощавый парень лет двадцати, одетый в серый немецкий полукафтан, который здесь называли «волком», короткие штаны, полосатые вязаные чулки и поношенные кожаные башмаки с пряжками. Настороженный взгляд карих глаз, усыпанное веснушками лицо. Одно плечо было почему-то слегка выше другого. При разговоре паренек слегка шепелявил.
– Как звать тебя, звонарь?
– Яцек…
– А меня – Жуга. Что-то не похож ты на немца, Яцек.
Тот кивнул в ответ:
– Так ведь и ты, я вижу, не здешний. Я из-под Кракова родом. Там вырос, там и играть учился, а год назад сюда вот перебрался – они как раз звонаря искали. А кариллон тут, между прочим, знатный!
– Кто? – удивленно переспросил Жуга. – Ка… Кариллон?
– Ну, да. – Яцек кивнул и повел рукою вдоль стены. – Вот вся эта штука, инструмент колокольный, кариллоном зовется… А ты откуда будешь?
– С гор я, – ответил тот и, подумав, добавил: – С Хоратских.
– О… далековато, – признал Яцек. – А в Гаммельне что делаешь?
– Бургомистра мне повидать надо. Ратушу я искал, да вот, заплутал малость. Народ здесь, кого ни спроси, один дольше другого объясняют, куда идти, да как… А я и половины слов не понимаю.
– Да? А я привык уже. – Яцек встал, подошел к стене и отворил низкую неприметную дверь. – Идем, кое-что покажу.
– Спасибо, да мне уж идти пора, – засобирался Жуга.
– Брось, – отмахнулся тот, – все равно бургомистра сейчас не застать – он только до полудня в ратуше бывает, да и то не каждый день. Как там тебя… Жуга? Пошли.
Жуга усмехнулся.
– Чего смешного? – не понял Яцек.
– Да так… Ты, верно, первый здесь, кто мое имя повторил.
– А-а! – рассмеялся тот. – Твоя правда – не могут немцы "Ж" произнесть… А может, не хотят.
– А что там?
– Увидишь.
Согнувшись, новоиспеченные приятели пролезли в дверь и оказались с той стороны стены.
Здесь было пыльно. Стройными рядами уходили вверх тонкие, туго натянутые веревки. Вдоль стены вилась ветхая деревянная лестница. В углах грязными лоскутьями висела паутина.
Вслед за Яцеком Жуга поднялся под самую крышу старого собора, где на массивных потолочных балках висели всяческих размеров колокола. Самый маленький можно было поднять одной рукой, самый большой весил, должно быть, пудов двадцать. Соединенные в хитрую систему из колесиков и рычагов, близ каждого колокола замерли маленькие бронзовые молоточки.
Яцек прошел по чердаку, поглаживая их ладонью.
– Вот так тут все и устроено, – он повернулся к Жуге. – У каждого колокола свой тон. Рычаги тянут за веревки, а те двигают молоточки. – Он постучал ногтем по массивной бронзовой юбке ближайшего колокола, и тот откликнулся чистым, еле слышным звоном.
– Слыхал, как звучит? – Яцек многозначительно посмотрел на Жугу. – Из Малина колокола-то…
– Хитро придумано, – оценил тот. – А ну, как веревка оборвется?
– Заменим…
Яцек открыл еще одну дверь, и оба вышли на узкий, засиженный голубями балкон. Выше была только крыша, и каменщики еще не добрались сюда со своими лесами. Гаммельн отсюда был как на ладони. Жуга огляделся и сразу увидел справа городскую ратушу.
– Понятно, – хмуро кивнул он. – Стало быть, не туда я свернул… А дом аптекаря Иоганна Готлиба где?
Яцек указал рукой:
– Вон тот, с белой трубой. А зачем тебе Готлиб?
– Работать я к нему нанялся, – нехотя пояснил Жуга. – Помощником, на время.
– Ты?! – Яцек посмотрел на него с невольным уважением. – А не врешь?
Жуга пожал плечами.
– Зачем мне врать?
– А живешь где?
– Нигде пока… – Он еще раз осмотрелся окрест, запоминая дорогу, вздохнул и отвернулся. – Ладно, пошли вниз. Спасибо, что город показал.
– Да не за что, – сказал тот, спускаясь. Старые ступени скрипели под ногами. – Все равно, Гаммельн не сверху – изнутри смотреть надо… Ты куда идешь сейчас?
– Я? Не знаю, – Жуга пригладил ладонью растрепанные рыжие волосы. – Как-то не думал еще.
– Я сейчас свободен. Если хочешь, пошли, покажу, где тут что купить можно подешевле. Деньги у тебя есть?
– Есть немного…

* * *

На улице было светло. В куче песка подле входа по-прежнему играли дети. Жуга щурился после соборного полумрака, моргал часто.
– Куда теперь? – спросил он.
– Направо, – ответил Яцек. – Там сперва…
Что именно там находится, он не успел сказать: деревянные столбы неожиданно затрещали, и высокие строительные леса на левом крыле собора угрожающе зашатались. «Берегись! – донесся сверху чей-то истошный крик. – В сторону! В сторону!!!»Яцек поспешно рванулся обратно под прочные своды собора и потянул за собой Жугу.
Ребятишки бросились врассыпную, убегая со всех ног, и лишь одна девчушка лет пяти осталась стоять, глядя завороженно, как заваливается на бок угловатая, неровно сбитая громада лесов.
Жуга вскинулся запоздало.
– Беги! – крикнул он ей. – Да беги, же!!! – И через миг осознал, что она его просто не понимает. – А, ч-черт! Да пусти ты! – он вырвал у Яцека из рук полу своей рубашки и бросился вперед.
– Куда?! – ахнул тот. – Стой, дурак! Убьешься!!!
Было ясно, что он не успеет – леса уж не заваливались – они падали, словно гигантский кулак, готовый прихлопнуть двух мошек – большую и малую. И вдруг… Яцек даже не успел толком понять, что произошло: Жуга вскинул руки, крикнул что-то на бегу, и воцарилась тишина.
Леса вдруг зависли под самым нелепым углом, застыли внезапно, в одно мгновение. Яцек не мог поверить своим глазам.
Жуга, хромая, поравнялся с кучей песка, подхватил девочку на руки и побежал дальше, отягощенный своей драгоценной ношей, не останавливаясь и не оглядываясь, как бегут последний раз в жизни…
И тут невидимая подпорка не выдержала!
Тяжелые балки с треском и грохотом рухнули, ломаясь, туда, где еще мгновение назад были девочка и рыжий паренек. Пыль, щепки, мусор взвились столбом, длинный брус ударил бегущего под колени, сбил с ног. Жуга упал, прокатился по камням мостовой и остался лежать неподвижно.
Со всех сторон к ним бежали люди. Яцек стряхнул оцепенение и тоже поспешил туда.
Жуга лежал, тяжело дыша и крепко прижимая к себе девочку. Из разбитого носа его текла кровь. Завидев Яцека, он кивнул и попытался сесть.
– Ты цел? – обеспокоенно спросил тот.
– Вроде… – прохрипел Жуга, откашлялся, сел и поморщился. – Нога вот только…
Он осторожно поставил девочку на ноги, отряхнул на ней простое саржевое платьице. Оглядел хмуро растерянные, бледные лица столпившихся вокруг горожан.
– Чей ребенок?
Люди молчали. Жуга уже хотел повторить свой вопрос, но вовремя сообразил, что его опять не понимают.
– Чья девочка? – спросил он уже по-немецки.
– Это Магда, – дрожащим голосом сказала какая-то женщина, – прачки Анны-Марии дочка… Господи Боже! Давайте я отведу ее домой…
Жуга встал, поморщился, ступив на больную ногу. Поглядел на обломки упавших лесов. Девочка стояла рядом, доверчиво держа его за руку теплой ладошкой, не хотела отпускать.
– Хорошо, – кивнул он.
Девочку увели к матери. Люди потихоньку расходились, обсуждая происшествие, и вскоре на площади остались только Яцек и Жуга.
– У тебя кровь течет, – сказал Яцек.
– Да? – Жуга осторожно потрогал свой распухший нос. – А, верно… Тут есть, где умыться? Колодец какой-нибудь там…
– Вот что, – предложил Яцек. – Я тут, неподалеку живу, вон в том доме. Пошли ко мне – тебе все равно пока идти некуда.
Жуга помолчал, задумчиво глядя на свои окровавленные пальцы. Кивнул:
– Что ж, пошли, пожалуй.

* * *

Яцек обитал под крышей высокого каменного дома, что принадлежал вдове пекаря Эриха Мютцеля – Гертруде Мютцель. Сама хозяйка, дородная женщина почтенных лет, занимала второй этаж. Третий этаж и мансарды сдавались внаем. Внизу была пекарня. Яцек и Жуга вошли и поднялись наверх.
– Садись, – Яцек кивнул в сторону кровати и потащил с полки большой фаянсовый кувшин. – Я сейчас за водой сбегаю.
Жуга сел и огляделся.
Низкая, но довольно длинная комната, где двух стен не было вовсе – лишь скошенный углом потолок – была обставлена просто: стол, стул, застеленная одеялом кровать, шкаф для одежды и большой, окованный железными полосами сундук с пожитками Яцека. В углу, на колченогой табуретке примостился таз для умывания. На столе, в закапанной воском бутыли торчал огарок от свечи. Справа углом выпирала из стены печная труба. Окно вело на крышу.
– Я и не знал, что на чердаке можно жить, – сказал Жуга, когда Яцек вернулся. – Сколько ты платишь хозяйке?
– За мансарду? – тот поставил кувшин на стол, вытер руки о штаны. – Талер в месяц.
– Ну, это – не деньги…
– Так ведь и это – не жилье, – грустно улыбнулся тот. – Летом жарко, зимой холодно, если только печь в пекарне не топят. Готовить, опять же, негде.
Жуга стянул рубаху, нагнулся над тазом, подставил сложенные лодочкой ладони: «Лей». Долго, фыркая, умывался; вытерся протянутым полотенцем. Вода в тазу порозовела.
Яцек во все глаза смотрел на спину Жуги, где изгибался неровной дугой рваный белый шрам.
– А это откуда?
Жуга поморщился, отмахнулся досадливо:
– Дело прошлое… Скажи-ка ты мне лучше, где в Гаммельне жилье подешевле найти можно?
– Надолго?
– Не знаю, – Жуга пожал плечами. – На месяц-другой.
Яцек потер подбородок, оглядел мансарду.
– Если хочешь, живи пока у меня. Платить за комнату вдвое меньше, а кровать вторую у хозяйки попросим. Вещи твои где?
– Да мешок у меня только, в аптеке у Готлиба остался… – Жуга подошел к окну, выглянул наружу. – Подумать надо.
– Скажи, Жуга, – неуверенно начал Яцек. – А… что это такое с лесами сделалось, когда ты за девчонкой побежал? Это что, колдовство?
Жуга промолчал, глядя в сторону.
– Чего молчишь? Я же сам видел…
Тот опять ничего не ответил.
В дверь постучали, и Яцек пошел открывать.
На пороге стоял тощий, весь перепачканный сажей паренек с витым горячим штройзелем под мышкой, блестел озорно глазами.
– День добрый, Яцек! Видел, что на площади стряслось?
– А, здравствуй… Видел, конечно. А что?
– Ну, так я сейчас Дитриха встретил – он там работал. Знаешь, отчего леса грохнулись? Крысы веревки сгрызли! – Парень отломил от булки кусок и отправил его в рот. – Каково, а? Мне они тоже осточертели – каждый день в дымоходах застревают… Ну, пока! Заходи как-нибудь.
Яцек закрыл дверь, обернулся.
– Это Гюнтер, трубочист. Он тут вот, за стенкой живет… Так ты как насчет жилья?
Жуга покивал задумчиво, поднял голову:
– Так говоришь, кровать хозяйка даст?

* * *

Серое на черном.
Удар!!!
Больно больно больно!
Назад, не чуя ног, по длинной полке, мимо вкусных мягких кругов, успев отгрызть один лишь кусочек, к спасительной темноте холодной ночи…
Шелест материи. Запах сосновой палки. Серая тень.
Прыг вправо! Влево! Гулкий стук дерева об пол, истошный женский визг – больно ушам – но путь открыт! За дверь, где серая луна на черном небе. Болит отбитый бок. Бегом-бегом, вдоль по улице, выгибая горбатую спинку, сжимая в острых зубах душистую хлебную мякоть – еда! еда! – се…
Жуга открыл глаза. Долго лежал, не шевелясь, затем встал и подошел к окну мансарды.
В комнате было тихо. Повернувшись на бок, мирно сопел на своей кровати Яцек. С улицы тянуло холодком. Город окутала туманная осенняя ночь. Таяли во мраке желтые цепочки фонарей.
Жуга сел, закутался в одеяло и задумался.
Вторая ночь в городе – и снова этот непонятный сон. Почему мир в нем видишь снизу, от самой земли? Почему вокруг море запахов и звуков, но всего один цвет? Почему в сердце все время сидит щемящее до боли чувство страха?
Почему, почему, почему?!
Жуга помотал головой. Наваждение какое-то!
Так и не растолковав странное видение, он лег и долго ворочался, пока снова не заснул.
Ему снился лес.

* * *

Три слепых мышонка,
Три слепых мышонка -
Как они бегут,
Как они бегут!
Дурашливая эта песенка летела ввысь из глубины городских улиц, звенела детскими голосами, словно напоминая, что уже утро, и пора вставать. В узкое застекленное окно мансарды лился потоками солнечный свет. День обещал быть хорошим.
Мышатами – и Яцек это знал – дразнили троих: двух мальчишек по имени Кристиан и Фриц, и девчонку – ту самую Магду, которую вчера спас его новый знакомый. Эти трое всегда ходили вместе: играть с ними никто не хотел, ибо первый сильно заикался, второй был мал ростом, а девочка, кроме того, что была сущей тихоней, еще и говорила плохо и редко.
Яцек зевнул, потянулся и открыл глаза. Огляделся.
Жуга, хмурый и задумчивый, не спал, сидел одетый на кровати, обхватив колени руками и прислонясь спиною к стене. Смотрел в одну точку. Скомканное серое одеяло валялось рядом.
– Привет, Жуга.
Тот поднял голову, кивнул равнодушно:
– Доброе утро, Яцек.
Яцек отбросил одеяло и сел. Поежился от утреннего холодка. Посмотрел на Жугу, озадаченно почесал в затылке.
– Ты чего такой хмурый? Не выспался?
Жуга поднял руку, взъерошил рыжие нечесанные волосы. Усмехнулся невесело.
– Нет, почему же. Выспался… Не в том дело.
– А в чем?
– Так… – Он помолчал, затем добавил: – Есть причина.
– А-аа… – Яцек встал и принялся умываться. – Завтракать будем? – обернулся он.
– Неплохо бы, – поддержал Жуга. – А где?
– Да прямо здесь и закусим. Ты подожди, я сейчас.
Яцек оделся, коснулся мимоходом печной трубы – теплая ли? – убежал и вскоре вернулся с булкой горячего хлеба и медным чайником. Чайник был странной формы – узкий, высокий, булькал свежим кипятком. Яцек поставил его на стол, с головой залез в сундук, вытащил два мешочка и насыпал в чайник немного коричневого порошка. В воздухе разлился сильный горьковатый аромат. Жуга озадаченно принюхался.
– Это что?
– Не знаешь? – Яцек оглянулся. – Кофе. Неужто не пил никогда?
– Нет… Это какая-то трава?
Яцек почесал в затылке.
– Наверное… – неуверенно сказал он. – На, взгляни сам.
Он снова пошарил в мешочке и насыпал Жуге в подставленную ладонь дюжину крупных – с ноготь – коричневых зерен. Были они овальные, сухие, слегка подгоревшие, пахли странно, но приятно. Жуга с опаской раскусил одно, хмыкнул: вкус был незнакомый, чужой, разливался терпко на языке.
– Где это растет?
– Не знаю, – пожал плечами Яцек. – Где-то на юге… Вот черт!
– Что такое?
– Гляди – крысы булку погрызли. И когда только успели? Ну, да ладно, пошли есть.
Яцек разлил дымящийся напиток в чашки, нарезал хлеб, достал из сундука горшочек с маслом.
Жуга отпил из чашки, поморщился:
– Горько.
Яцек кивнул:
– Мне тоже поначалу не нравилось, а потом привык. На вот, сахару добавь.
– Сахару?!
Жуга заглянул во второй мешочек. Там действительно был наколотый кусками сахар – редкостное лакомство в горах. В Гаммельне его продавали в аптеках. Видно, не так уж мало денег получал Яцек за свою работу, если мог позволить себе такое! Поколебавшись, Жуга положил в кофе пару кусочков и снова попробовал. Напиток и впрямь стал вкуснее. Утренняя вялость постепенно ушла, в голове прояснилось.
Хлеб из пекарни фрау Мютцель был свежайший – даже масло таяло, когда его намазывали на толстые теплые ломти. Приятели в два счета съели всю булку и засобирались по своим делам.
– Вот так ты и питаешься? – спросил Жуга, когда Яцек укладывал все обратно в сундук. – Хлебом да водой?
– А что?
Жуга пожал плечами:
– Хоть бы кашу варил, что ли…
– Сваришь ее, как же! – фыркнул тот. – Нет ничего – ни огня, ни камина.
Жуга обернулся, стоя в дверях.
– Ты вот что, Яцек, – сказал он. – Раздобудь к вечеру какой-нибудь горшок. Только не шибко большой. И чтоб с глазурью.
– Глиняный?
– Ну.
– Для чего? Я же говорю – негде готовить.
Жуга загадочно улыбнулся.
– Что-нибудь придумаем, а пока – до вечера.
– До вечера.

* * *

Томас Остенберг, бургомистр Гаммельна, принимал просителей по вторникам и четвергам. Сегодня он был не один – с утра к нему заглянул господин Густав Бреннель, доктор медицины. Обоих связывали давние и прочные дружеские отношения, хотя человеку стороннему трудно было бы вообразить двоих людей, более друг с другом не схожих, как внешностью, так и характером.
Бургомистр был полный, степенный господин лет сорока, слегка обрюзгший и бледный, как все горожане, с пухлыми губами, маленькими серыми глазками и редкими светлыми волосами. Бреннель же, напротив, был сух и высок, профиль имел ястребиный, а взгляд – пронзительный. Его лицо и руки покрывал темный загар. Горожане, встречая его на улицах, почтительно снимали шляпы: он был ничуть не менее, а может быть, даже более уважаемым человеком в Гаммельне, чем сам бургомистр.
Сейчас Томас Остенберг сидел за столом, перебирая бумаги и почти не глядя на очередного посетителя. Сегодня как раз был вторник, и настроение у бургомистра было испорчено с самого утра. Ох уж эти просители! Ну зачем, скажите на милость, зачем нести в городскую ратушу всякие мелкие дрязги? Взять, например, Рудольфа Хоффа, что подал жалобу на соседа. Неужели нельзя было разобраться меж собою тихо и мирно? А этот придурок Ганс Фогель, мелкий лавочник, который сетует, что ему нет покоя от крыс, и просит принять меры! Каково, а? Может, прикажете еще и ущерб ему возместить?
Н– да…
Ну, ладно, когда приходят горожане – это еще можно понять. Но что здесь делает этот подпасок, который и говорит-то по-немецки с трудом?
Бургомистр откинулся на спинку кресла и задумчиво побарабанил пальцами по столу. Поднял взгляд.
Перед ним стоял худой, безусый паренек лет семнадцати – уже не мальчик, но еще не мужчина. Острый взгляд, голубые глаза, давно не стриженые рыжие волосы. В речи сквозит сильнейший славянский акцент. Интересно, откуда он пришел?
– Так ты говоришь, что хотел бы посмотреть приходские книги?
– Да, это так, – кивнул тот.
Томас Остенберг нахмурился.
– Сделать это не так-то просто, юноша. Приходские записи – важный документ, и нельзя выдавать их первому встречному. Зачем они тебе?
Паренек помолчал, переступил с ноги на ногу.
– Семнадцать лет тому назад в этих местах был мор, – медленно подбирая слова, начал он. – Черная смерть. Очень много людей умерло тогда… Я хотел бы посмотреть старую перепись тех лет.
– Для чего?
– Мне не хотелось бы об этом говорить.
Бургомистр помрачнел. Он помнил то время, помнил, как прошлась по деревням и городам своей ржавой косой бубонная чума, помнил, как жгли за городом в кучах заразные трупы, как чадили на улицах факела, и плыл над городом унылый погребальный звон. Тогда еще не было в соборе нынешнего Малинского кариллона, лишь звякал надтреснуто одинокий старый колокол… По счастью, времена те давно миновали.
– Где ты живешь?
– В доме у площади, где пекарня.
– А, у вдовы Мютцель… И давно ты в городе?
– Четыре дня, – ответил тот. – Работаю у Иоганна Готлиба, в аптеке.
– Хорошо, – кивнул тот. – Приходи в пятницу, я подумаю, что тут можно сделать. Но учти – одного желания мало, чтобы получить доступ к записям. Тебе ясно?
– Да, – кивнул тот. – Спасибо. Я подожду.
И он ушел. Бургомистр облегченно вздохнул – на сегодня этот был последним.
– Этот парнишка кажется мне немного странным, – он повернулся к сидевшему в кресле у камина Бреннелю. – А что по этому поводу думаете Вы, господин доктор?
– Аптекарь, – с легким презрением произнес тот. – Аптекарь и помощник аптекаря из диких мест, скорее всего, с гор. Последнее время они плодятся, как мухи. Народ любит лечиться у фармацевтов – ни тебе кровопусканий, ни процедур: знай себе глотай пилюли, да пей микстуры. Вся эта зараза ползет к нам с Востока, от арабов и сарацин, у которых много трав и мало знаний. Авиценна, конечно, кое в чем был прав, но далеко не во всем. Вот что я Вам скажу, господин Остенберг: единственное, что у них стоит покупать – это яды. Боле ничего. Все остальное – чистой воды шарлатанство.
– Да? – Бургомистр придал своему лицу умное выражение. – Но что Вы скажете про Готлиба? Я слышал, вы когда-то начинали вместе.
Густав Бреннель поморщился, словно съел что-то кислое.
– Готлиб – паршивая овца в стаде, – ответил он. – Доктор, который на старости лет вдруг впал в маразм и вообразил, что можно лечить людей травками и цветами… Цех аптекарей имеет большое влияние, но почти все они – просто наглые самозванцы. Впрочем, – он покачал головой, – Иоганну Готлибу можно доверять больше, чем другим – он все таки, доктор медицины… Хотя я не упустил бы случая поставить его на место.
– Мне кажется, перед нами как раз такой случай, – с улыбкой произнес Томас Остенберг.
– Вы имеете ввиду этого мальчишку?
– Именно, – кивнул тот. – Книги, как Вы знаете, хранятся в подвалах, за семью замками, и даже я не всегда имею к ним доступ. И вдруг заявляется какой-то мокроносый юнец и заявляет, что хотел бы их посмотреть. Посмотреть! Вы не находите, господин Бреннель, что это нагло сказано?
– Пожалуй, – поразмыслив, согласился тот.
– К тому же, – продолжал бургомистр, – большинство книг, особенно тех лет, так испорчено крысами, что прочесть их весьма затруднительно.
– Хм! – на тонких губах доктора появилась улыбка. – А это, может быть, и к лучшему… Знаете, Томас, у меня появилась идея. Кажется, мы сумеем загнать Готлиба в угол.
– Пари? – оживился бургомистр. – Скажем, пятьдесят талеров?
– Принимаю!
Они скрепили свой спор рукопожатием.
– А теперь, – улыбаясь, сказал Томас Остенберг, – когда мы покончили со всеми делами, не выпить ли нам вина?

* * *

– Ландыш?
– Сердце.
– Ревень?
– Слабительное.
– Александрийский лист?
– Что-что? – Жуга поднял голову.
– Э-ээ… сенна.
– Тоже слабительное.
– А тысячелистник?
– От простуды…
С раннего утра в аптеке у Готлиба витал дым и чад – престарелый аптекарь и Жуга, ставший на время его помощником, плавили в медном котле белую вязкую смолу (вчера посыльный доставил от графа фон Оппенгейна заказ на сургуч). Попутно Готлиб решил испытать паренька на предмет знания целебных растений. Было жарко, и Жуга снял рубашку, оставшись в одних лишь штанах. Аптекарь мельком взглянул на его шрамы, но ничего не сказал.
Аптека Иоганна Готлиба была не только, и не столько лавкой, сколько мастерской – все лекарства и другие заказы приготовлялись прямо здесь. Жуга с интересом разглядывал длинные полки, уставленные разных размеров пузырьками, медленно, по складам разбирая незнакомые названия: «Антимоний», «Алкалия», «Зильбер Глет», «Серная печень»… А полкой ниже понаставлено и вовсе непонятно что: «Аравийская Камедь», «Кинкина», «Сандал», «Фернамбук», «Драконова Кровь»и даже «Адский Камень» – ни больше, ни меньше. Да и травы, знакомые Жуге с детства, здесь назывались иначе.
– Мята? – спрашивал меж тем Готлиб, помешивая вязкую желтоватую массу.
– От кашля.
– Шалфей?
– Для горла.
– Адонис?
– Как?
Аптекарь огляделся, снял с полки мешочек и вынул горсть засушенных растений.
– А, горицвет! – Жуга понимающе закивал. – Он тоже, если сердце заболит… но только сушеный.
– И как же его сушат?
Жуга почесал в затылке.
– Ну-у, как… Медленно.
– Гм! А ромашку?
– В тени…
– Отвар из девясила как приготовить?
– В печке напар делают, в горшке.
Готлиб усмехнулся довольно – паренек не лгал, когда говорил, что знает толк в травах. Жаль, что только в травах – остальное аптекарское дело было для него тайной за семью печатями. Взять например, сургуч. Любой подмастерье знает, что здесь к чему. Открой книгу и прочти: «Растопи воск, затем возьми чистой белой смолы, распусти ее на слабом угольном огне, и когда распустится, ними и вмешай в смолу на один фунт четыре лота малярной киновари, добавь мел, дай застыть вместе, и получишь красивый, красный, крепкий сургуч». Этот же и читать-то толком не умеет – взял вместо киновари малахитовую зелень – это же надо! Хорошо еще, что не добавили дорогой даммар – белую смолу, а обошлись для начала канифолью. Вон, стоит в горшке, остывая, зеленая масса, сколько не тыкай пальцем – все мягкая, липнет к рукам… Эх, молодо-зелено… А так, если посмотреть, парень сообразительный, схватывает все на лету. Хотя…
Аптекаря вдруг осенило. Он повернулся к Жуге.
– Ты не различаешь цвета?!
– Ну… – замялся тот. – Красное и зеленое – да.
– Так, так, – Готлиб нахмурился, продолжая помешивать в котелке. – Это уже хуже. А я, признаться, подумывал, не взять ли тебя в ученики…
Жуга покачал головой.
– У вас бы я с охотой поучился, – сказал он. – Но, боюсь, что в городе я пробуду недолго.
Плав в котле стал густеть, аптекарь разлил его в узкие фаянсовые формочки, где тот застыл крепкими ярко-красными палочками. Готлиб подцепил одну, вытащил, постучал по ней ногтем и удовлетворенно кивнул. Обернулся:
– Так зачем, говоришь, ты пришел в Гаммельн?
Жуга хотел ответить, но в этот миг дверной колокольчик вдруг задергался, суматошно звеня, и Готлиб пошел открывать.
– Послание доктору Иоганну Готлибу от господина бургомистра! – послышалось снизу.
– Хорошо, давай его сюда, – сказал аптекарь.
Он поднялся по лестнице, неся в руке тонкий пергаментный свиток, сломал сургучную, голубую с золотом печать, пробежал глазами текст и нахмурился. Покачал головой.
– Ох уж этот Остенберг… – пробормотал он.
– Бургомистр? – мгновенно насторожился Жуга. – А что с ним?
Готлиб поднял взор.
– Теперь он хочет, чтобы я уничтожил крыс в городе.
– Ну и что? Или это так сложно?
Аптекарь рассмеялся невесело, небрежно бросил свиток на стол и опустился в кресло. Сложил домиком сухие старческие ладони и некоторое время молчал, глядя в камин.
– Видишь ли, мой юный друг Шуга, – наконец начал он. – Дело это не то чтобы сложное – оно попросту невыполнимое. Мало того, что в моем возрасте не гоже шастать по подвалам и чердакам. С недавних пор я не знаю созданий, хитрее, чем гаммельнские крысы. Они с ходу распознают любые ловушки. Они не трогают отравленные приманки, а если и едят их, то совсем немного. Это безнадежно – я не знаю, как с ними бороться. В последнее время жители покупают крысиный яд чуть ли не мешками, а толку никакого. Бургомистр попросту придумал невыполнимое задание, лишь бы только посадить меня в лужу. Готов спорить, что здесь не обошлось без Густава Бреннеля – он спит и видит, как бы выставить меня дураком. Да…
– Этот Бреннель, – медленно произнес Жуга, – он загорелый, носатый и высокого роста – этакая жердь. Верно?
– Да, это он, – кивнул Готлиб. – А откуда ты знаешь?
– Я вчера у Бургомистра был, они там сидели оба…
– А зачем ты ходил к Бургомистру? – удивленно спросил тот.
Жуга замялся.
– Все это трудно объяснить, – сказал он. – По правде говоря, я кое-что узнать хотел из записей приходских…
– Про что?
Тот поднял голову.
– Про меня… Один мой друг сказал, что лет двадцать тому назад здесь прошел мор, а я… ну, решил, что в переписи… А, не все ли равно… – он махнул рукой. – Я же говорю – долго рассказывать. В общем, господин бургомистр велел мне зайти через три дня.
– Ах да, чума… – Лицо аптекаря помрачнело. – Верно, я помню ее. Это было – дай Бог памяти – да, да! – семнадцать с половиной лет тому назад, – он вздохнул, посмотрел на умолкнувшего рыжего паренька и покачал головой. – Ах, Шуга, Шуга… Боюсь, что ты задел больное место Бреннеля…
Готлиб откинулся на спинку кресла, подперев голову рукой, и задумчиво умолк, всецело отдавшись воспоминаниям. Наконец он поднял взгляд. Отраженные язычки пламени плясали в его глазах, и казалось, что взор его до сих пор хранит отсвет давних погребальных костров.
– То был страшный год… – медленно начал он. – Мы с Густавом работали день и ночь. Пять лекарей скончались на наших глазах, нас же болезнь каким-то чудом пощадила. Именно тогда дороги наши разошлись: я стал приверженцем полифармации, Бреннель же продолжал резать и вычищать эти проклятие чумные бубоны… Наверное, от его кровопусканий и припарок умерло тогда больше людей, чем от самой чумы. Да… Кто знает? Вот так и получилось, что с тех пор мы враги. К несчастью, в друзьях у бургомистра ходит Густав, а не я.
Жуга некоторое время молчал, нахмурившись.
– По-моему, только дураки отвергают силу целебных трав, – наконец сказал он.
– Не суди так строго, – Готлиб многозначительно поднял палец. – Среди аптекарей и в самом деле слишком много недоучек и обманщиков. Беда в том, что Бреннель не способен отличить зерна от плевел.
– И что же теперь делать? – спросил Жуга.
– Ничего, – Готлиб пожал плечами и бросил письмо в камин. Пергамент затлел, края его обуглились, сургуч потек крупными голубыми каплями, тут же загораясь. Аптекарь повернулся к Жуге.
– Я устал от этих бесконечных споров, – сказал он. – Никому не под силу избавить город от крыс, а мне – тем более. Пусть все остается, как есть. В конце концов, я не волшебник.
Жуга промолчал.

* * *

Горшок Яцек достал что надо – глазурованный, средних размеров, без сколов и трещин.
– Годится?
– Вполне, – заверил приятеля Жуга. – Тащи воду.
Когда Яцек вернулся, Жуга уже распаковал котомку, вытащил мешок с гречкой, соль и какие-то травы. Разложил все на столе.
– Лей сюда, – скомандовал он.
– Ты что делать собираешься? – спросил озадаченно Яцек.
– Сейчас увидишь… Только не мешай.
Когда горшок наполнился, Жуга задумался на секунду, затем улыбнулся, протянул к нему руки и негромко произнес: «Энто-вашта!»
Сперва Яцеку показалось, что ничего не произошло. Он даже хотел сказать что-то по этому поводу, открыл рот, да так и замер, завидев, как над горшком заклубился пар.
Вода кипела!
Яцек был так поражен, что даже заглянул под стол, думая увидеть огонь, но там не было ничего.
Жуга тем временем уже сыпал в кипяток крупу, солил, мешал варево ложкой. Посмотрел на Яцека.
– Это м-магия? – запинаясь, выдавил тот.
– Все аптекари немного колдуны, – усмехнулся Жуга. – Да что это с тобой?
– Это адский огонь, – завороженно глядя на горшок, пробормотал Яцек, – и добра от него не жди!
– Адский огонь? – Жуга поднял бровь. – Не мели чепухи.
– Тогда объясни, как ты это сделал! Откуда взялся жар?
Жуга пожал плечами:
– Где-то на юге стало чуть холоднее, вот и все.
– Поклянись именем Господа!
– Клянусь.
Яцек немного успокоился, подошел к столу и заглянул в горшок. Вода кипела ключом. Вкусно пахло кашей.
– Если это белая магия, – неуверенно начал он, – то где же заклинания? Ты призвал чье-то имя, и вода закипела!
– Никого я не призывал, – сказал Жуга, бросая в горшок какие-то листья. Запахло пряностями. – Я всего лишь приказал воде: «нагрейся»– и только. А маги, которые возятся с заклинаниями, просто не знают, какие слова в них действительно важны… да и цвет зачастую подобрать не могут.
– Цвет? Какой цвет?
Жуга замялся.
– Долго объяснять… Скажем так: надо сказать Слова и представить Цвет. Если все верно, тогда получится. Понятно?
Жуга пробормотал что-то вполголоса, и варево перестало бурлить. Он зачерпнул кашу ложкой, попробовал.
– Готово. Садись есть, пока не остыло.
Все еще качая недоверчиво головой, Яцек сел за стол.
Вскоре с ужином было покончено, и приятели, вымыв посуду, залезли под одеяла. Жуга уснул сразу. Яцек же еще долго ворочался, размышляя над происшедшим, потом махнул рукой, пробормотал: «На все воля Божья»– и тоже погрузился в сон.

* * *

Серое на черном.
Камень, камень! Везде камень! Быстрые шаги – приближаются, катятся по пятам, звенят гулким эхом… и некуда бежать!
!запах человека!
!запах железа в его руках!
!запах каменной западни!
!запах смерти, смерти, смерти!
Черная тень на серой стене. Свист железа! Страх и безысходность и отчаяние…
Ярость!!!
Сжаться серым злым комком, ощерив острые крепкие зубы…
(Жуга, проснись!)
…и прыгнуть, прыгнуть, прыгнуть! Вцепиться на лету, чтобы выпала из руки железная палка…
(Да проснись же… а, черт!)
…чтобы закричали от боли, чтобы путь…
(Жуга!!!)
…был свобо…
Наконец глаза открылись.
Сердце бешено колотилось. На губах был острый привкус соли. Жуга пошевелился и почувствовал, что простыни и подушка мокры от пота. Он сел и огляделся.
Комнату заливал серый утренний свет. Было тихо. Яцек сидел на своей кровати, прижимая к себе окровавленную ладонь.
– Эй, Яцек, – окликнул его Жуга, – что стряслось? Я кричал?
Тот гулко сглотнул и покосился на дверь.
– Хуже, – сказал он. – Я хотел тебя разбудить, но… на миг мне почудилось, что я поселился вместе с вервольфом. – Он посмотрел на свою руку. Его передернуло.
Жуга вытер рот рукой. Пальцы его окрасились красным.
– Так это я тебя укусил?
Яцек кивнул:
– Что с тобой творится, Жуга?
Тот помолчал. Встал, завернулся в одеяло и прошлепал босыми ногами к окну. Постоял, глядя на улицу. Обернулся.
– Каждую ночь в этом проклятом городе я жду сна, а приходит морок, – сказал он. – Что-то неладное творится в Гаммельне, Яцек… Почему бургомистр хочет, чтобы я уничтожил всех крыс в городе? Они что, и вправду нападают на людей?
Яцек раньше не обращал на это внимания, но теперь припомнил, что месяцев шесть тому назад от крыс и впрямь не стало житья. Вспомнил, как серые разбойники насмерть загрызли полосатую соседскую кошку, как покусали нескольких ребятишек. Вспомнил их дерзкие, изобретательные налеты на лавки и склады. А еще леса эти, строительные! Яцек даже вздрогнул при мысли об этом.
– Это верно, – сказал он, – но что же тут странного?
– Крыса – тварь трусливая, и сама не нападет, если только не загнать ее в угол. А в Гаммельне это случается сплошь и рядом… Что у тебя с рукой? Ах, да… – Жуга потянул к себе котомку и вынул мешочки с травами. – Давай посмотрим, что тут можно сделать…
Поколебавшись, Яцек протянул ему свою ладонь.
– Слышь, Жуга, – спросил он. – А что тебе снилось?
– Не знаю, – пожал плечами тот. – Но постараюсь узнать.

* * *

– Ну-ка, ну-ка… – Тонкие пальцы Иоганна Готлиба коснулись желтого Т-образного крестика, что висел у Жуги на шее. – Откуда это у тебя?
Жуга бросил растирать в массивной бронзовой ступке травяную смесь и вытер пот рукой.
– Крест? – переспросил он. – Так он всегда был при мне… А что? Или видели где такой?
– Естественно, – кивнул аптекарь. – Обыкновенный безглавый крест… Необычно только, что сделан он из янтаря.
– Почему? – насторожился Жуга.
– Что «почему»?
– Почему необычно?
Готлиб откинулся на спинку стула и сложил ладони домиком.
– Видишь ли, мой юный друг, – начал он. – Это кельтский крест. Кельты, или, говоря иначе – юты, жили когда-то в наших краях… очень давно, между прочим. А янтарь – камень балтийский. Интересно получается, не правда ли?
– Я в этом не разбираюсь, – хмуро буркнул Жуга. – Хотя… – Он вытер руки и, порывшись в мешке, извлек тусклый браслет зеленого металла. – Что Вы скажете вот об этом?
Аптекарь с интересом подался вперед, взял браслет и невольно вздрогнул, ощутив в пальцах легкое покалывание. На лице его отразилось недоумение.
Браслет был с камнем. Девять подвесок, разных по форме, окаймляли его по кругу. Готлиб пригляделся внимательнее и различил шарик, каплю, замысловатый узел-трилистник, фигурку человека, что-то похожее на рыбку, колесо с четырьмя спицами, восьмилучевую звезду, лодочку и спираль.
Жуга стоял рядом, ожидая ответа.
Готлиб с осторожностью положил браслет на щербатые, жженые кислотой доски столешницы и с минуту молчал, рассеянно глядя на пламя свечи.
– Не знаю, что сие, – признал он наконец. – И почему от него ощущение такое – тоже не знаю… Металл незнакомый – это не железо и не бронза, и уж конечно, не серебро. В любом случае – работа древняя…
– А фигурки и камень? – спросил Жуга.
Старик задумался.
– Символы эти можно толковать по-разному, – начал он. – Шарик, скорее всего, олицетворяет Вселенную, капля – текущее время, а восемь лучей звезды – восемь сторон света. Но возможно также, что шар означает землю, капля – воду, а звезда – небо. Спираль – это символ бесконечности, но может быть, и образ змеи, и тогда означает мудрость. Фигурка человека… ну, это понятно. Крест в круге отражает движение, опять же, бесконечность, а кроме того – повторение всего сущего, ибо, как сказано в Екклезиасте: «Все реки текут, возвращаясь к истокам своим…»Да… Но вообще-то это ересь. Лодка, рыбка и тройной узел были в почете у тех же ютов, но что они могут означать – мне не ведомо.
– Но ведь вы же почти все объяснили…
– Если бы! – усмехнулся Готлиб. – Пусть даже каждый рисунок в отдельности что-то значит, все вместе они бессмысленны. Вдобавок, к кельтам эта вещь не имеет никакого отношения – священным у них считалось число пять, а подвесков, как видишь, девять… Что же касается камня, то это черный опал – самоцвет более чем странный. По одним повериям, он приносит удачу, по другим – несчастье; единого мнения по этому вопросу нет.
Аптекарь повернул лежащий браслет, и черная поверхность камня вспыхнула радужными сполохами в свете свечи.
– Великолепный камень! – восхищенно сказал Готлиб. – Если мне не изменяет память, благородные опалы добывают только в одном месте – в разрушенном трахите в Червеницах.
– А где это? – спросил Жуга.
– Э-ээ… где-то в Чехии, – Готлиб протянул ему браслет, – или в Моравии… Не помню точно. Возьми. Больше я ничем не могу тебе помочь. Кстати говоря, ты мог бы выручить большие деньги за него.
– Спасибо, – кивнул тот. – Но мне что-то не хочется его продавать.
– Как знаешь…
Тут зазвенел дверной колокольчик. Готлиб пошел открывать, и вскоре вернулся с объемистым свертком. Внутри оказалась изящная шкатулка с жемчужным ожерельем, кошелек с деньгами и сопроводительное письмо от владелицы – какой-то местной богачки. Жемчуг потускнел от старости, утратил игру и блеск; письмо же содержало просьбу вернуть ожерелью первозданный вид.
– Ох уж эти женщины! – покачал головой Готлиб и улыбнулся. – Сколько раз я говорил, что жемчуг – камень мягкий, и его легко поцарапать… Ну что ж, посмотрим, чем тут можно помочь, – он повернулся к Жуге и распорядился: – Поставь воду на огонь. И принеси мне уксус и вино.
Тот кивнул, спрятал браслет обратно в мешок и пошел наверх за уксусом.

* * *

– Кружка пива на ночь – лучшее снотворное, – рассуждал, укладываясь спать, Яцек. – Если снится всякая гадость – выпей, и все как рукой снимет. – Он протянул перевязанную руку и взял со стола кувшин с пивом. Отпил. Глянул вопросительно на Жугу.
– Будешь?
Жуга сидел на кровати, сложив ноги кренделем и запустив пятерню в нечесаные рыжие волосы, разглядывал задумчиво рассыпанные по одеялу травы и коренья. Поднял взгляд.
– Нельзя мне пить сегодня, – сказал он. – Ты скажи-ка лучше, кофей у тебя есть еще?
– Есть, – кивнул Яцек. – А что?
– Да так, ничего… Просто, я почти все травы свои Готлибу сбыл. Ты бы дал мне щепотку, а?
Тот пожал плечами:
– Возьми, разве жалко. Да только не уснешь ведь потом.
– Ничего, я уж как-нибудь…
Стемнело.
Вскипятив в горшке воду, Жуга отобрал каких-то трав из своего запаса и приготовил настой. Насыпал на ладонь горку пахучего коричневого порошка, постоял, размышляя и прикидывая, потом махнул рукой и бросил его в кипяток. Подождал с минуту, отцедил через тряпицу получившийся взвар, покосился на Яцека (тот уже спал), выпил все и залез под одеяло.
Было тихо. За окном накрапывал дождик-полуночник. Легкие капли шуршали по крыше, стекали кривыми дорожками по стеклам. Изредка сквозь туманную пелену туч проглядывал бледный серп осенней луны. Жуга лежал, глядя на косой чердачный потолок и чувствуя, как оплетает глухим пологом мысли вязкая, тягучая дрема – черные травы тянули за собой. Дурман крепчал, давил на виски, гнал мысли прочь, и лишь сила чужеземного напитка не давала Жуге скользнуть в черную воронку сна целиком.
И тут, непонятно откуда нахлынул вдруг слепой беспричинный страх.
Он лился в окно, плясал на потолке с бликами лунного света, сочился сквозь щели в полу, лез под дверь, таился под кроватью, шелестел мокрыми лапками по крыше. Грудь сдавило: воздух напитался страхом, как осенний мох – водой. Что-то зыбкое и неуловимо чужое, царапаясь, пыталось пролезть внутрь извне, как путник дождливой ночью стучит в запертую дверь. Сердце вдруг замерло, а через мгновение черная пелена поднялась, и Жуга увидел, как…

* * *

…город разлегся на поверхности земли неровной каменной коростой, таращился в темноту слепыми пятнами одноногих масляных фонарей, скрипел на ветру ржавыми петлями ворот и ставней, и повсюду в нем – в каменных подвалах, под хрупкой черепицей крыш, в пустотах старых стен, и даже – в часах на ратуше копошился, жил своей тайной ночной жизнью серый крысиный народ. Маленькие создания сновали по улицам, добывая еду и разыскивая убежище, изгоняли врагов и чужаков, содрогались в экстазе единения и растили потомство, и надо всем этим скользил туманным крылом всепоглощающий СТРАХ. Ночь всегда принадлежала им, но только не сейчас, не теперь, когда что-то непонятное творилось здесь, когда…
Серое на черном.
Наконец– то ночь, ночь, когда не режет глаза противный свет, и не надо суетиться! Но придет день, и ОНО опять погонит нас, погонит слепо и злобно, и мы, не отдыхая, словно загнанные в угол, снова выйдем из своих укрытий. И мы выходим…
мы грызем…
бежим…
ломаем…
кусаем…
…и не можем остановиться, потому что нам страшно, страшно, страшно!!!

* * *

Яцек проснулся среди ночи, разбуженный непонятными звуками, и некоторое время лежал неподвижно, настороженно прислушиваясь. Выглянул опасливо из-под одеяла.
В мансарде было холодно. За окном, подсвеченные матовой луной, неслись по небу рваные клочья облаков. Шел дождь. Яцек повернул голову и различил в зыбком полумраке фигуру Жуги на кровати. Рядом на полу чернело в световом пятне тонкое неровное кольцо, словно бы очерченное углем.
На первый взгляд казалось, что Жуга спит, но вскоре Яцек пообвыкся в темноте и увидел, что глаза у того открыты. Правая рука Жуги свешивалась с кровати, касаясь досок пола, и согнутые костяшки пальцев отбивали причудливый, замысловатый ритм. Дом молчал, окутанный сном, и негромкий этот перестук разносился дробным эхом в ночной тишине, будоражил мысли, вызывая из глубин памяти что-то очень древнее, смутно знакомое, но потом благополучно забытое. Яцек лежал, затаив дыхание, гадая, чем все это кончится, и уже начал было снова засыпать, как вдруг стук прекратился. Жуга поднял голову с подушки и вытянул шею, глядя в дальний угол. Яцек тайком покосился туда же и невольно вздрогнул – там, в кромешной темноте поблескивали чьи-то огромные – с грецкий орех – глаза.
Яцек тихонько ущипнул себя за руку, надеясь, что видение сгинет, но глаза не хотели исчезать. Круглые и желтые, словно две маленькие луны, они, казалось, висели там сами по себе, и лишь присмотревшись, можно было различить их обладателя – мохнатую двуногую страшилку ростом чуть выше табуретки. Существо мигнуло пару раз, мягко и бесшумно переступило с ноги на ногу. Качнулись корявые, свисающие до пола руки. Длинная пушистая шерсть скрывала очертания его тела, и когда ночной гость стоял неподвижно, то совершенно сливался с темнотой, лишь мерцали блюдечки глаз, глядя то на Жугу, то на Яцека. Из угла он не выходил – то ли не хотел, то ли просто боялся. Некоторое время в комнате царила тишина, затем Жуга заговорил.
– Ты узнал меня, Яртамыш? – хриплым шепотом спросил он. – Отвечай!
Непонятное чучело в углу зашевелилось, подняло голову.
– Не произноси мое имя при чужаках, – донесся из угла тихий, похожий на шелест опадающей листвы, голос. – Я узнал тебя, Рыжая Голова.
– Он не чужой, – нахмурился Жуга, покосившись на Яцека, – и вдобавок, он спит… Ты помнишь наш уговор?
– Я помню наш уговор, – глаза качнулись с легким кивком. – Чего ты хочешь от меня?
Жуга помолчал, раздумывая.
– Этот город заполонили крысы, – наконец сказал он. – Почему это случилось?
– Злое место.
– В чем зло?
– Этого я не ведаю, – ответило существо. – Любой город – злое место. Много людей. Много камня. Мало солнца. Мало воздуха. Что еще?
– Мне нужно избавиться от них, а я не хочу убивать.
Глаза мигнули озадаченно.
– Почему? – прошелестел вопрос.
– Я видел их сны, и теперь знаю, что злоба исходит не от крыс. Они не виноваты. И еще – они слишком умны, чтобы травиться и попадаться в ловушки. Как мне обойтись без крови?
– Уведи их прочь.
Жуга покачал головой:
– Они не пойдут за мною.
– Пойдут за твоей дудочкой.
– Как это можно сделать?
– Поднять выше.
– Что поднять?
Тварь хихикнула еле слышно – словно лопнула пружина в старых часах, блеснула глазами.
– Голос, – был ответ.
На некоторое время воцарилась тишина. Жуга сидел, обдумывая услышанное, и мохнатый карлик первым нарушил молчание.
– Я выполнил твою просьбу, – сказал он. – Развяжи теперь мой узел.
Жуга кивнул и потянулся рукой за черным кольцом, которое оказалось тонкой веревкой, завязанной множеством узелков, поднял ее и распустил один. Посмотрел на своего советчика. Глаза в углу мигнули несколько раз, но остались на месте.
– Что ж ты не уходишь? – спросил Жуга.
– Вы, люди, странные существа, – сказал наконец голос, – и редко держите свое слово. Ты поступил честно со мной… Хочешь совет?
– Хочу, – поколебавшись, кивнул тот.
– Научись заново жить с людьми.
Сказав это, пришелец развернулся и исчез также быстро и бесшумно, как и появился.
Жуга посидел еще некоторое время, затем смотал в клубок веревку, спрятал ее в мешок, лег и вскоре заснул. Яцек же еще долго лежал с открытыми глазами, соображая, приснилось все это ему, или нет, и заснул лишь под утро, так и не найдя ответа на свой вопрос.

* * *

Вечером этого дня Яцек вернулся домой поздно. Жуга сидел на подоконнике, ковырял ножом какую-то палочку. Целая охапка таких ветвей кипятилась в горшке, торчала оттуда растрепанной метелкой. Горшок, как всегда у Жуги, кипел сам по себе. На полу, среди лужиц воды рассыпаны были щепки, стружки и множество трубочек снятой зеленой коры.
Яцек затворил дверь.
– Жуга! – позвал он.
– Что? – отозвался тот, не поднимая головы.
– Поговорить надо.
Жуга мельком глянул на него, кивнул, отложил в сторону надрезанный прутик и нож, и вытер руки.
– Что стряслось? – спросил он. – Ты чего такой бледный?
Яцек замялся, не зная, с чего начать, глубоко вздохнул и заговорил спешно – словно бросился в омут головой.
– Я вот что сказать хочу, Жуга… С той поры, как ты сюда заселился, тут такое творится, что мне порой не по себe. Нет, ты не подумай только, что я жалуюсь или прогнать тебя хочу, просто… Просто неясно мне все это! Леса эти, горшки без огня, видения… Зачем она нужна, вся ворожба эта?
Жуга помолчал, прежде чем ответить.
– Ты не спал прошлой ночью? – спросил он.
Тот кивнул и откашлялся, прочищая горло.
– Кто это приходил вчера? Тролль? Кобольд?
Жуга покачал головой.
– Ни то, и ни другое. Просто попал он однажды в беду в горах, а я ему помог… Ты его не бойся – это на вид он так страшен, а так – добрый, вот только людей не жалует.
– Странный ты человек… – Яцек пододвинул табурет, сел и с опаской покосился на горшок, где по-прежнему ключом кипела вода. Вздохнул. – Странный, и все таки – хороший. Другой не полез бы девчонку спасать, а ты не забоялся. Что ты затеваешь, Жуга? Иногда просто страшно, когда ты рядом. До жути страшно…
Жуга сидел недвижно, молчал, глядя в окно. Рассеянно взъерошил пятерней рыжую копну нечесанных волос. Посмотрел на Яцека.
– Страх, да… – сказал наконец он. – Наверноe, ты прав. Со стороны, говорят, виднее. Извини, если что. Спрашивай, я отвечу.
Яцек подобрал с пола одну трубочку, повертел ее в пальцах.
– Свистулька, что ли? – недоумевая, произнес он.
– Вроде как, – кивнул Жуга. – Помнишь разговор вчерашний? Свирель я мастерил – манок. Полдня ветки перебирал, искал подходящую.
– Нашел?
– Нашел.
– Дались вам с Готлибом эти крысы… – Яцек с сомнением посмотрел на хрупкую, еще не просохшую дудочку, что лежала на столе. – Потравить их – и делу конец. Или капканов побольше поставьте. Дудеть-то что толку?
Жуга поднял взгляд, усмехнулся невесело.
– Если б ты знал, друг Яцек, как тут все хитро закручено, – сказал он. – А Готлиб… он из-за меня в беду попал, мне и выручать старика.
Жуга спрыгнул с окна и направился к столу. Выбросил вон распаренные ветки, наполнил горшок свежей водой, подождал, пока та не закипела и всыпал пригоршню крупы. Сложил в мешок свирель и нож, посмотрел на заваленный мусором пол.
– Веник есть?
– Там, в углу…
Жуга смел щепки в кучу и выбросил их в окно. Постоял, задумчиво глядя на улицу. Было тепло – осень расщедрилась-таки еще на один погожий денек. На темном небе уже зажглись первые звезды. Сырой осенний ветер налетал порывами, раскачивал оконные створки, теребил Жугу за волосы.
– Такая загвоздка, Яцек… – сказал Жуга, не поворачивая головы. – Плохо я город знаю, а мне по всем улицам пройти надо. Помог бы ты мне, а?
Тот помолчал нерешительно.
– А ты когда идти-то надумал? – наконец спросил он.
Жуга повернул голову.
– Сегодня, – сказал он и посмотрел Яцеку в глаза. – Сейчас.

* * *

Они шли по темным улицам – две тени, черное на сером; шли тихо, лишь башмаки Яцека стучали по каменной мостовой, да шуршал изредка под ногами палый осенний лист. Шли мимо запертых лавок и мастерских, мимо пивной, где давно уже смолк всякий шум, мимо черной молчаливой громады собора. Шли мимо ратуши, где равнодушные черные ножницы стрелок отмеряли третий час. Шли мимо пекарни вдовы Мютцель, мимо аптеки Готлиба, мимо темных унылых домов, кружили в узких лабиринтах уснувшего города, и лишь тусклые фонари слепо таращились им вслед.
Первым шел Яцек, кратчайшей дорогой направляясь к городским воротам, сразу за ним – Жуга с котомкой за плечами (ее он взял с собою). Жуга играл. Звук свирели почти что не был слышен, лишь возникал временами в голове тонкий комариный писк, висел в воздухе, щекотал виски, а через миг растворялся в ночной тишине. Зыбкая, плачущая мелодия из двух-трех нот билась в тесных каменных ладонях, летя в небытие и возвращаясь, звала за собой. Яцек мог бы поклясться, что никаких звуков нет вообще, если бы…
Если бы не крысы.
Сбившись в тесную стаю, они шли за ними, как привязанные, и с каждой улицей, с каждым проулком их становилось все больше и больше, словно серое бугристое одеяло накрыло мостовую от края и до края. Яцек содрогнулся от такого зрелища и больше не оглядывался. Улицы петляли, брусчатка мостовой была неровной. Жуга шел, чуть заметно хромая, не оборачиваясь, сосредоточенно глядел себе под ноги. И только поэтому ни он, ни Яцек не заметили, как там, где они прошли, открываются бесшумно двери домов.

* * *

Лишь когда оба они вышли далеко за городские стены, Яцек набрался храбрости и оглянулся еще раз. Оглянулся – и остолбенел.
Крысы по– прежнему бежали следом, их теперь было гораздо больше, но дело даже не в этом.
По пятам за ними шли дети.
Растянувшись по дороге неровной цепочкой, одетые, как попало, а многие и вовсе – в ночных рубашках и колпаках, мальчики и девочки лет пяти-шести; они брели, еле переставляя ноги, спотыкаясь и падая, держались друг за дружку, словно ожил вдруг какой-то нелепый страшный сон.
Опомнившись, Яцек в два прыжка нагнал приятеля и схватил его за рукав.
– Жуга! – в ужасе зашептал он. – Глянь назад, Жуга!
Тот обернулся и тоже переменился в лице. Опустил свирель.
Мелодия смолкла.
Яцек замер, ожидая, что зверьки тотчас бросятся врассыпную, но те, казалось, и не думали бежать, наоборот – сгрудились потеснее и замерли, поблескивая глазками. Остановились и дети.
Яцека била дрожь.
– Что ж мы натворили, а? – растерянно пролепетал он. – Как же так? Почему они не уходят? Почему, Жуга?!
– Погоди, не мешай! – отмахнулся тот. Посмотрел на свирель в своей руке, на детей, и снова – на свирель. – Вот, значит, как… – пробормотал он. – Не думал я, что детское ухо чуткое такое… Хорошо еще, что ночь сегодня теплая.
Яцек наконец умолк. В наступившей тишине Жуга снова оглядел неровный белый полукруг ребячьих лиц. Их было двадцать семь – пятнадцать мальчиков и двенадцать девочек. Безвольно опустив руки, они стояли, глядя в темноту широко раскрытыми невидящими глазами. Некоторые улыбались.
Жуга нахмурился – что-то здесь было не так… Он зажмурился и попытался вспомнить, вернуть то странное чувство пустоты в голове, что приходило ночью, во сне; прогнав прочь все мысли, кроме одной, он тянулся ею, все дальше и дальше уходя в бархатную темноту закрытых век. Голова закружилась. Еще немного… Еще…
Вот!!!
Жуга даже вздрогнул от неожиданности: ОНО было здесь – тихое, дремлющее зло – стояло рядом, безобидное до поры, до времени, и только холодный, затаившийся липким комком страх выдавал его присутствие. Жуга проглотил застрявший в горле ком и осторожно – словно спящую змею за хвост, потянул ЭТО на себя.
Яцек стоял, глядя то на Жугу, то на детей, как вдруг в их рядах возникло какое-то шевеление, и те расступились, пропуская вперед троих – девчонку и двух мальчишек. Яцек попятился.
– Мышата… – хрипло выдохнул он и смолк.
Жуга открыл глаза. Оглядел всех троих.
– Так значит, про них поют ту самую песенку? – спросил он.
– Про них… – кивнул Яцек, помолчал растерянно и снова посмотрел на трех босоногих ребятишек.
Коротышка Фриц, Кристиан-заика и тихоня Магда. Три глупых маленьких мышонка, в слепом безрассудстве побежавшие за злой фермершей. В них тоже не было зла. Но когда тебе ни за что ни про что оттяпают хвостик… Когда отберут любимую игрушку… Когда задразнят до слез просто потому, что ты не такой, как все… Когда… Когда…
Беспомощные в своей обиде, и оттого – еще более смешные, что они могли? Но кто-то из них проник случайно в мир Серого Народа, туда, где их слабость обернулась силой.
И фермерша содрогнулась и побежала.
«А ты смог бы выглядеть храбрым таким?…»
Яцек посмотрел на Жугу.
– Как ты догадался? – спросил он.
– Не догадывался я, – хмуро помотал головой Жуга. – Только сейчас сам все понял… – Он взъерошил волосы и покосился на Магду. – Никто из них в одиночку не смог бы крыс на город натравить – ни Фриц, ни Кристиан этот. А девчушка… Нет в ней Силы, она… ну, как бы мостик между ними, что ли…
– Но ведь леса-то на нее упали!
Жуга опять покачал головой.
– Леса на их обидчиков падали, тех, что в песке играли, помнишь? Она просто не поняла, что и ее задавит тоже… Они не понимали даже, что и пацанов-то тех убьет, просто отплатить им хотели.
Яцек помолчал задумчиво.
– Не понимаю, – наконец сказал он. – С чего ты взял, что они такие жестокие? Почем тебе знать?
Жуга пожал плечами.
– Самое жестокое в этом мире – детские игры, друг Яцек. Чтобы понять это, надо просто-напросто вырасти. Кто взрослеет в двадцать лет, кто – в пятнадцать… А иной рождается стариком.
– Это ты, что ли?
Жуга поднял взгляд:
– Может, и я… Не все ли равно? Давай лучше подумаем, что делать-то теперь с ними, со всеми.
Яцек покосился на детей.
– Они что, спят?
– Спят, – кивнул Жуга.
– Отведем их обратно… А крыс убей. Утопи, вон, в реке…
Жуга криво усмехнулся.
– Уж больно у тебя, Яцек, просто все получается: «Тех вернем, этих прибьем»… Погоди кулаками-то махать. Крысы в город новые придут, как ни старайся – это уж, как пить дать, точно. В этой жизни только одно имеет значение – смерть. А чья – не важно. Так что, не надо их топить. Попробуем иначе.
– Ты так думаешь? – неуверенно спросил Яцек.
– Я – знаю, – отрезал Жуга и подошел к ребятишкам.
Он постоял в задумчивости около них, коснулся каждого рукою и сказал что-то – Яцек не расслышал толком, что именно. Отступил назад.
– Что ты с ними сделал? – обеспокоенно спросил Яцек.
Жуга передернул плечом и поморщился:
– Да почти что ничего…
– Нет, все таки? – не отступал тот.
Жуга взглянул на Яцека так странно, что по спине у того вдруг забегали мурашки, и всякая охота спрашивать почему-то отпала сама собой. Яцек внезапно понял, что он ровным счетом ничего не знает об этом рыжем пареньке с таким нелепым именем, который так вот запросто способен увести из города кого угодно, когда угодно и куда угодно.
Жуга меж тем опять повернулся к детям, которые по-прежнему стояли, не двигаясь, и протянул руку.
– Ты, – он тронул за плечо Кристиана. – Ты больше не будешь заикаться. А ты, Фриц, не стыдись отныне своего роста. Магда… Ты вырастешь, станешь очень красивой, и будешь счастлива, поверь мне. – Жуга опустил руки и еще раз оглядел всех троих. – Больше никто не назовет вас слепыми мышатами. Это я вам обещаю. А теперь… – он покосился на крыс, -…отпустите их.
Два мальчугана и девочка не шевельнулись, стояли, молча глядя перед собой. И вдруг… поляна ожила, наполнилась шорохом и писком – хвостатые зверьки суматошно заметались в жухлой осенней траве, сталкиваясь, разбегаясь и тут же прячась, и меньше чем через минуту все крысы исчезли, лишь поблескивали изредка в ночной темноте черные бусинки глаз.
Жуга кивнул и улыбнулся.
– Вот и все, – сказал он Яцеку. – Не было бы счастья, да несчастье помогло. Отведешь детей обратно, Яцек?
– А ты? – опешил тот. – Ты разве не вернешься?
– Оглянись, – вместо ответа сказал Жуга.
Яцек глянул через плечо и увидел, как просыпается среди ночи растревоженный Гаммельн. В окнах загорались огни, то и дело мелькали красные точки факелов, а минуту спустя зазвонил отчаянно самый большой соборный колокол.
– Видишь? – Жуга виновато улыбнулся. – Нельзя мне туда… А ты возвращайся. Если что – вини во всем меня, тебе ведь жить еще с ними. А я пойду, пожалуй.
– Но… – запинаясь, начал тот. – Но куда?
– Не знаю, – Жуга вздохнул. – Теперь уже не знаю… Много есть мест, где я хотел бы побывать, – он развязал вдруг мешок и вытащил что-то, завернутое в тряпицу. – Не в службу, а в дружбу, Яцек, зайди потом как-нибудь к Готлибу, передай ему.
– Что это?
– Горный воск.
– А дети?
– Дети проснутся скоро. Ну, бывай здоров, – он вскинул было котомку на плечо, как вдруг нахмурился, припоминая что-то, и хлопнул себя по лбу. – Вот незадача!
– Что?
– Совсем забыл… Когда уходили мы, я там горшок с кашей оставил на столе кипеть. Кто же знать мог, что все так получится! Остудить бы надо.
– Надо, – согласился Яцек. – А как?
– Проще простого. Произнеси рядом с ним: «Ильта-вашта» и представь красный цвет.
– Красный?
– Ага, – кивнул Жуга. – Ну, вот теперь, кажется, все. Прощай, Яцек. Может, зайду еще когда-нибудь в Гаммельн, колокола ваши послушать – уж больно мне игра твоя душу разбередила.
– Счастливого пути, Жуга, – кивнул тот и, не удержавшись, спросил: – А что, правда понравилось?
Тот улыбнулся, кивнул, поправил мешок за спиной, и вскоре растворился в ночи. Шаги смолкли.
Внезапно, в одночасье поднялся ветер. Яцек вздохнул полной грудью, посмотрел на небо – черное, с матовым узором осенних созвездий. Ветер не хотел утихать. Ветер раскачивал деревья, ветер шелестел сухой листвою. Ветер брал свое начало на заснеженных вершинах далеких гор, может быть, даже Хоратских. Путь его лежал через леса и луга, через холмы и поля, через реки и болота. Ветер нес искристый холод горных ледников, терпкий, еле уловимый запах увядающей травы и листьев, стылый, ломкий привкус заповедных лесных ключей; и было в нем еще что-то неясное, почти неощутимое, но такое… такое…
Яцек вдруг понял, что именно: исчез запах города – застарелая сырая вонь – запах, который преследовал его всю жизнь – и босоногое детство, и годы ученичества, и теперешнюю бытность его городским звонарем. А ветер…
Ветер нес в себе все то, что Яцек пытался выразить своей музыкой. Ветер летел. Ветер пел. Ветер звал за собой.
Теперь Яцек знал, что когда-нибудь он тоже уйдет из Гаммельна, как ушел только что Жуга. Рано ли, поздно ли, но – уйдет непременно. Уйдет сам, по зову сердца, по следам рыжего паренька-травника, по велению музыки, что звучит в его душе. И тогда уже кто-то другой сядет за клавиши Малинского кариллона. Но это будет потом, позже. А пока – город слишком крепко держал его. Слишком крепко.
Было тихо, и Яцек вздрогнул от неожиданности, когда пальцев его коснулась теплая детская ручонка. То была Магда. Стояла рядом, глядя на него искренне и доверчиво. Теплый ветер шевелил ее мягкие светлые волосы. Остальная ребятня, сбившись стайкою, топталась позади.
– Дядя Яцек, – улыбаясь, спросила Магда. – А мы скоро пойдем домой? Скоро, а?
Тот улыбнулся рассеянно в ответ и погладил ее по голове.
– Скоро, – ответил он. – Сейчас.
Яцек посмотрел на Кристиана, на Фрица, и в этот миг вдруг понял, что именно сделал с ними Жуга, прежде чем уйти.
Он отобрал у детей и унес с собой их страх – единственное, что помогало им выгонять крыс из нор.
Яцек поднял Магду на руки и медленно зашагал обратно в город. Остальные дети шли следом.
Он шел и вспоминал все, что с ним произошло в эти странные дни, гадал, кем мог быть этот странный рыжий пришелец, и зачем заявился он в Гаммельн, и кто приходил к нему ночью на стук, и что он, Яцек, скажет теперь городским жителям.
И еще он думал о том, как хорошо, что последнее слово всегда остается за человеком, хотя в последнем он, почему-то, был не очень уверен.
Серое на черном.

Предыдущая страница 4 Следующая страница


5 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 3

«Глупее глупого,» – сказал медведь.
– О чем ты? – травник поднял голову.
«О крысах, – фыркнул тот. – Люди всегда были склонны сваливать свои грехи на кого-нибудь другого. Служители вашего бога сравнивают кошек с дьяволом, а после жгут их сотнями в кострах. Немудрено, что в городах раздолье крысам. Чума двадцатилетней давности, я вижу, ничему вас не научила. А ты, стало быть, травник?»
– Да.
«Забавно… Ты именно тогда и понял, что умеешь говорить?»
– Что? Говорить? А, да. Наверное, тогда. Но дети…
«Дети. Хм. От рождения до смерти долгий путь, да и люди меняются с возрастом. Два мальчика и девочка, так? Я их запомню.»
Медведь умолк, а когда заговорил опять, речь пошла совсем о другом.
«Встречались ли тебе такие, как ты сам?»– спросил он.
– Такие же, как я? – переспросил Жуга. – Нет. Не встречал. Хотя однажды… Это было что-то другое, но похожее. Не знаю как сказать.
«И что ты почувствовал?»
– Страх.
«Страх, – вслух задумался медведь. – Полезная штука. Помогает понять, что жизнь – всего лишь бег мельничного колеса в потоке времени.»
– Да, – сказал Жуга. – Бег мельничного колеса.

Предыдущая страница 5 Следующая страница


Осенний лис 6

РОБКИЙ ДЕСЯТОК

Зелень исчезала.
Последний ее оплот – парочка низкорослых молодых елочек – не мог уж боле сдерживать натиск безумного осеннего маляра. Месяца через три она, конечно, вернется – робким изумрудным мазком на снежной белизне, но сейчас всюду, куда падал взор, царствовал багрянец, огненно-рыжее золото и хрупкая, исчерканная углем белизна раздетых берез.
Лес терял свой убор.
Сухие листья, кружась и порхая в теплом безветрии, пядь за пядью укрывали землю узорчатым лоскутным одеялом, падали неслышно на темную гладь пруда и после долго плавали поверху, пока вода, вдоволь наигравшись, не загоняла их в узкий деревянный желоб. Ни один не тонул – морщинистые, скрученные в лодочку, они вертелись в вихре пены и брызг на черной карусели мельничного колеса и отправлялись в свой дальний путь вниз по течению ручья. Навсегда.
В этом прощальном разноцветье не сразу можно было различить сидящего на берегу паренька лет двадцати. Был он бос, одет в серую неприметную холщовую рубашку и такие же штаны, сидел недвижно, погрузивши ноги в ручей, и даже рыжая копна нечесаных волос смахивала издали на пучок осенних листьев. Рядом, на траве лежал потрепанный заплечный мешок, посох и кожаные башмаки-царвули. Ручей вытекал из леса. Был он неширок и говорлив, но здесь, у запруды вдруг разливался глубоким омутом. Когда-то отсюда был только один сток – через желоб, но старые швы плотины уже давно прохудились, вода сочилась изо всех щелей, стекала по заросшим зеленью бревнам и вновь сливалась в один поток.
Мельница была под стать плотине – длинный низкий сруб, крытый потемневшей от времени щепой. Дверь разбухла и не хотела закрываться. Печная труба обвалилась. Слепыми провалами чернели окна. Рос лопух. Росла крапива. Густой зеленой чащей разросся борщевик. Всюду были тлен и запустение. Царила какая-то пустая, гулкая тишина осеннего леса, только шлепало, крутясь, старое мельничное колесо, да шуршали опадавшие листья.
Из– за угла вдруг донесся громкий, как трещотка, хруст валежника. Паренек у ручья вздрогнул было, вскинул настороженно рыжую голову, но через миг уже снова расслабился и даже не посмотрел в ту сторону. Взгляд его неотрывно следил за колесом.
– Жуга!!! – зычно крикнули где-то за мельницей. – Жуга! Эй, где ты там?!
Снова затрещали сучья, и кто-то хрипло выругался, продираясь через бурелом. Еще через миг огромные – в рост человека – заросли лопуха возле старого плетня зашевелились, и на берег вывалился рослый черноволосый малый, тоже лет, примерно, двадцати. Помотал головой, огляделся. Был он широкоплечий, лобастый и сильный не по годам, волосы стриг коротко, но шапки не носил, и хоть казался неуклюжим, на деле, наверное, был довольно ловок.
Жуга (а звали рыжего паренька именно так) помахал рукой, и тот, заметив наконец своего приятеля, двинулся к нему в обход пруда, на ходу выдирая из волос застрявший там репейник. Уселся рядом на траву, подобрал ноги под себя.
– Все облазил, – сообщил он. – Мельница, как мельница, ничего особенного. Старая, конечно, и жернов один побитый, а так – ничего, еще послужит. Работы, знамо дело, много будет, ну, так я работы не боюсь… А ты все сидишь?
– Сижу, – кивнул Жуга. Повел в воде ногою. Стайка рыбьей молоди испуганно метнулась в сторону. Черноволосый покосился на запруду, хмыкнул задумчиво.
– Странный ты все таки, Жуга, – наконец сказал он, – торчишь тут, у воды целый день, пялишься на колесо, будто сыч… Или что интересного в нем нашел, а?
Жуга вздохнул и повернул голову. Цепкий, внимательный взгляд его голубых глаз был нехорош. Тревожный был взгляд.
– Не знаю, Олег, не знаю… – Он взъерошил волосы рукой. – Может, и нашел…
– Что, к примеру сказать?
Жуга отвел взгляд.
– Почему оно вертится? – спросил он.

* * *

После долгих кутежей, после нескончаемой череды пирушек, попоек и пьяных драк Олег наконец-то решил завязать и взяться за ум. Произошло это вскоре после того, как его погнали с мельницы, где он работал.
Как раз в эти дни судьба вновь свела Олега с одним его приятелем – не то волошеским, не то вазурским горцем – мрачноватого вида рыжим пареньком со странным прозвищем – Жуга. Никто не знал, откуда он пришел и где живет, не знали даже – как его зовут; в свое время обоих перезнакомил их общий друг Реслав. Месяца полтора-два тому назад всех троих, в компании еще с одним парнишкой, имени которого Олег уже и не помнил, занесло в замок к одному вельможе. О том, что приключилось после, Олег предпочитал помалкивать, хотя соблазн похвастать своими похождениями был велик – знал он мало, но по крайней мере то, как рушилась одна из башен замка, видел сам, своими глазами.
Толки об этом по маргенским кабакам ходили самые разные, тем более, что не прошло и недели, как хозяин замка – Михай Пелевешич – скончался. Многие, впрочем, его недолюбливали (если не сказать хуже), да и был он уже в летах, так что в скором времени все это тихо-мирно позабылось.
Все бы ничего, но несколько дней спустя по Маргену, словно зараза какая, прокатилась волна похорон. Умирали, в большинстве своем, местные и заезжие престарелые купцы, знатные вельможи преклонных лет да именитые городские старожилы. Все они тоже изрядно подзажились на этом свете, и люди удивлялись лишь тому, что все ушли разом – друг за дружкой и в такой короткий срок. Но тут уж ничего не поделаешь. «Знать, судьба такая, – судачили за столами в корчмах. – Бог дал, бог и взял, а посему – не наше дело, куда девалось тело, а вот выпьем-ка лучше за упокой души.»Сдвигались, звякая, кружки, и пенные струи крепкого Маргенского пива гнали прочь всякие вопросы.
Где пропадал все это время Жуга, Олегу было не ведомо. Дороги их пересеклись под Желтым Колесом, у Ладоша, где Олег шумной прощальной гулянкой отмечал свой «уход»с мельницы, конец лета и еще чьи-то именины впридачу. Жуга тоже был там, искал кого-то, наверное. Его нескладную, всю какую-то перекошенную, но до странности гибкую фигуру и рыжую лохматую башку трудно было не узнать. Олег сразу затащил его за стол, и после третьей или четвертой кружки поделился с ним задумками на будущее. А хотел он ни много, ни мало – завести свое дело, то бишь – собственную мельницу. Кое-кто из приятелей присоветовал ему сходить глянуть на одну такую, позаброшенную, что у Бобрового ручья – мол, дескать, вдруг она не совсем еще развалилась – да одному идти вот что-то нет охоты, да и места там глухие, безлюдные места. Люди сказывают, неладное там что-то, да только ведь врут наверное, а все равно – лучше было бы вдвоем пойти.
– Может, составишь мне кумпанию? – то и дело спрашивал он.
Рекой лилось вино, сизой спиралью вился табачный дым, и Жуга теперь уже не помнил, как согласился тогда идти вместе с Олегом. Планов на ближайшее время у него не было, а те, что были, вполне могли подождать недельку-другую.
И была еще одна причина: Влану он искал в тот вечер. Искал, да не нашел…
На другое утро встали рано. Остальные гости еще спали вповалку, кто на лавке, кто на столе, а кто и вовсе – под столом. Очухавшись и протрезвившись бадейкой рассола, оба засобирались в путь.
Уходя с мельницы, Олег прихватил в качестве платы порядочный мешок муки, от которого теперь осталось меньше половины. Решили взять его с собой – не пропадать же добру. На менки, что водились у обоих, прикупили свечей, пару одеял, свиной копченый окорок, да пива маленький бочонок, и даже осталась еще кое-какая мелочишка на дорогу.
Вышли засветло. Шумный суетливый Марген остался вскоре позади, и Жуга постепенно перестал корить себя за содеянное. В конце концов, дело-то Олег задумал хорошее, жаль только – поздновато спохватился: осень на носу.
Погода стояла теплая, что называется – бабье лето. Где пешком, где – на попутной подводе, ночуя на постоялых дворах, а в конце пути – уже просто в поле, приятели добрались до Бобрового ручья дня через три. Здесь было не так чтобы очень уж безлюдно, нет. Неподалеку оказался перекресток двух проезжих дорог, по которым в хорошие времена возили сюда зерно из трех ближних деревень и десятка более отдаленных. Теперь же, когда мельница больше не работала, жителям их приходилось делать большой крюк, добираясь до какого-то другого мельника почти что два дня. Тот, кстати говоря, был, видать, малый не промах и драл с поселян три шкуры, но – ничего не поделаешь! – ругались, да ездили.
Мельница оказалась старая, но сруб был еще крепок. Чинить ее сейчас целиком и полностью у Олега не было ни времени, ни желания, и дело отложили на весну, решили просто подновить дырявую крышу, пока не начались снова осенние дожди.
Жуга с каждым днем ощущал, как растет в груди знакомое до боли напряжение, предчувствие чего-то неясного и недоброго. Впрочем, то могла быть простая усталость. Каждый день взгляд его все чаще останавливался на черной воде мельничного пруда, и Жуга подолгу сидел на берегу, слушая лес и думая о чем-то своем. Было в окрестностях старой мельницы что-то непонятное. Никто сюда не ходил, хотя полно здесь росло и ягод, и грибов – почти не отходя от пруда, приятели каждый день набирали чуть ли не ведро крепких, ядреных боровиков. Здесь редко дул ветер, и совсем не было птиц и другой живности, лишь ниже по течению ручья поселились бобры – там была вторая плотина, ими же и построенная. Изредка можно было слышать, как валятся с треском молодые деревца на их лесосеке, да шлепают по воде плоские чешуйчатые хвосты.
И еще одна заноза не давала Жуге покоя. Мельница была стара. Давно сточились деревянные шестерни. Треснул и раскололся жернов. Почти совсем стерся кованый вал. Воды в желобе было мало, и напор ее был так слаб, что не смог бы и пескаря затянуть, не говоря уже о том, чтоб колесо крутить.
А колесо крутилось.
Олег пробовал его останавливать. Сделать это удавалось без особого труда, но едва лишь убирали запорный брус, темная громада вновь начинала свое неторопливое вращение. Жуга предложил было вообще – перекрыть колесу воду, но почему-то они так и не решились это проделать, да и времени не было.
Жуга подначил было Олега спросить у окрестных поселян, кто был прежний мельницы хозяин, куда исчез, как звали его, да и был ли он вообще, но те все больше отмалчивались, и тогда Жуга сам решил выяснить, что тут к чему. Он взял свою котомку, пересчитал менки в кошельке и отправился в ближайшую деревню.
Вернулся он далеко за полдень, принес пареной репы, крынку молока и большой румяный кныш с гречневой кашей и с грибами. Стосковавшиеся по свежему хлебу, приятели в два счета все это умяли, и лишь после еды Олег поинтересовался, удалось ли другу чего разузнать.
– Моргун его звали, – хмуро, с неохотой ответил Жуга. – Жил он тут один, обходился без помощников, а куда после девался – не знает никто. Уж года три, как нет его… Ходит слух, будто с нечистым он знался, заговоры всякие творил, держал на мельнице то ли козла черного, то ли кота такого же… В общем, всякое говорят, да все больше – дурь несут какую-то.
– Люди чего только не скажут, – буркнул недовольно Олег. – Слыхал я краем уха про него, Моргуна этого. Смурной был мужик, верно, ну так что с того? Поселись отдельно, да кошку заведи – так ты уже и колдун… А настоящих колдунов-то поди и не видали никогда, так – одни бабки-травницы деревенские.
– Твоя правда, – кивнул Жуга, собрал с платка хлебные крошки и отправил их в рот. Посмотрел на колесо. Нахмурился, но ничего не сказал, надел рукавицы и взялся за топор.
Осень заставляла друзей торопиться. Они работали – валили деревья, рубили бревна на щепу и чинили кровлю.
Так прошло еще три дня.
На четвертый день к ним пожаловал гость.

* * *

Он шел неспешно, неслышным мягким шагом. Вел в поводу оседланную лошадь. Над правым его плечом, затянутым в потертую кожу старого полукафтана, рифленой черной свечкой торчала рукоять меча. Один бог знал, что влекло его сюда, но шел незнакомец уверенно, не оглядываясь и никуда не сворачивая. Лошадь – гнедая поджарая кобыла – ступала так же тихо; мягкая лесная земля начисто глушила стук ее некованных копыт. По обе стороны седла приторочены были два тюка и длинный мохнатый сверток черной овчины.
Немного не дойдя до пруда, путник остановился.Сквозь хрупкое переплетение нагих ветвей уже проглядывала темная бревенчатая коробка старой мельницы. На все четыре стороны разносился бодрый перестук топоров. Работали двое – снимали кору или кололи щепу – удары были негромкие, острые. Временами топор звонко тенькал, соскальзывая – как видно, плотники были неопытные. Слышался приглушенный плеск воды.
Незнакомец осмотрелся, забросил поводья на спину лошади и осторожно двинулся вперед, рукою отводя нависшие над дорогой ветви. Лошадь послушно осталась стоять на месте.

* * *

Коротким ударом Олег вогнал топор в очищенное от коры бревно и разогнул усталую спину. Сморгнул с ресниц набежавший пот и только теперь заметил пришлеца. Заметил и вздрогнул – так внезапно и неслышно возникла в тени старого плетня сухая, затянутая в черное фигура. Заслышав, как смолк топор в руках друга, обернулся и Жуга.
Воцарилась тишина – некоторое время оба настороженно разглядывали незванного гостя. Падали листья. Крутилось колесо.
Ожидать от незнакомца можно было чего угодно – много странных людей бродило по дорогам из города в город, из одного воеводства в другое, и каждый искал свое: один – лучшей доли, другой – выгодного дела, третий слепо гонялся за удачей, а кое-кто и вовсе – караулил легкую добычу на большой дороге. Им не были преградой бесчисленные границы, проведенные тут и там мелкими дворянчиками, каждый из которых именовал себя не иначе, как королем; им было все равно, какие земли простираются окрест – Хоратские горы или болота Белополесья, христианская Либава или языческие Мазуры. Им даже без разницы было, как зовутся здешние княжества – Валиницы, Махагам, или Мравская Стойна – все равно нескончаемые споры, раздоры и междуусобицы перекраивали карту по десять раз на дню. Земля же носила всех, не спрашивая, кто, откуда и куда.
Олег не смог бы сразу сказать, откуда пришел этот человек. Среднего роста, загорелый до смуглой черноты, светловолосый, с мечом за спиной, он походил на наемника-кнехта. На нем были высокие – до колен – сапоги для верховой езды, черные штаны и такой же черный кожаный полукафтан, какой обычно надевают под кольчугу. Рукава до самых локтей покрывала густая россыпь круглых, сходящихся на конус металлических бляшек. На шее чужака, как раз там, где кончалась шнуровка кафтана, багровел недавний шрам – неровный рваный полумесяц.
Спокойный и недвижный, он стоял, слегка ссутулившись, возле поченевшей бревенчатой стены, рассматривая двоих друзей. Ни один мускул не дрогнул у него на лице, двигались только глаза: вправо – влево, взгляд на Олега – взгляд на Жугу.
Молчание затягивалось. Олег подумал, уж не драки ли ищет чужак, потом заподозрил было, что тот немой, и уже совсем в этом уверился, как вдруг странник заговорил.
– Бог в помощь, – беззлобно сказал он и снова оглядел двоих друзей. Выговор у него был мягкий, явно нездешний, но – опять же неясно, каковский.
– Благодарствуем, – ответил за обоих Олег и стянул рукавицы. – Ты кто такой будешь?
– Меня зовут Геральт, – представился незнакомец.
– Олег, – сказал Олег.
– Жуга, – сказал Жуга.
– Это ваша мельница?
– Теперь – моя, – кивнул Олег. – А что?
– Выглядит не новой.
– Уж какая есть… А что тебе до этого? Или ищешь чего?
– По своим делам иду, – уклончиво ответил тот. Снял черные, усыпанные тусклыми серебряными бляшками перчатки, заткнул их за пояс. Поправил меч за спиной. – У вас тут можно заночевать?
Олег замялся. Он ожидал чего-то подобного, но как-то не подумал заранее, что сказать в ответ. Покосился было на Жугу, но тот промолчал, лишь поднял бровь – твоя мол, дескать мельница, ты и решай.
– Не знаю, как и сказать… – уклончиво начал он. – место-то у нас, конечно, есть, но сам посуди – как тебя пустить, коли мы не знаем про тебя ничего? Меч у тебя опять же… Я слышал, тут поблизости постоялый двор есть, лучше бы ты там остановился.
– Послушай, парень, – мягко сказал Геральт, – если бы я задумал недоброе, вы оба уже были бы мертвы. Я же прошу всего лишь ночлега. И потом, я могу заплатить.
Олег вспомнил, как незаметно подобрался к мельнице этот незнакомец в черном, и ему стало не по себе. А ведь тот, к тому же, и не пытался от них спрятаться! Олег нахмурился.
Каким– то холодом веяло от этого человека, да и повадки его смутно были Олегу знакомы -словно он уже сталкивался с чем-то подобным или, по крайней мере, что-то такое слышал… Только вот что именно? И где?
– Он прав, – Жуга положил руку Олегу на плечо и покосился на небо. – Да и стемнеет скоро… – Он повернулся к страннику. – Ты один?
– Со мной только лошадь, – ответил тот и, обернувшись к лесу, негромко позвал: – Плотва!
Неслышно ступая, из-за деревьев показалась оседланная гнедая кобыла, подошла ближе, ткнулась мягкими губами в кожаный рукав кафтана. Геральт потрепал ее за холку, посмотрел вопросительно на Жугу. Тот кивнул:
– Ну что ж, гостю место. Стойло для лошади тоже найдется. А вот за корм не ручаюсь.
– Она сама найдет пропитание.
Олег все еще колебался.
– Коли так, – с неохотой кивнул он, – тогда оставайся. Пять менок – не слишком дорого будет для тебя?
– Хочешь, чтобы я заплатил сейчас?
– Пожалуй…
Геральт расшнуровал на груди кафтан, вынул кошель. Из-за пазухи выскользнул и закачался на цепочке круглый серебристый медальон с выбитым на нем рельефом – волчьей головой. Геральт небрежно сунул его обратно, отсчитал деньги Олегу в подставленную ладонь. Взял лошадь под уздцы.
– Куда отвести?
Олег не ответил, думая о чем-то своем, и Жуга указал рукой:
– Там, с правой стороны ворота увидишь.
Тот кивнул и направился в обход рухнувшей ограды. И лишь когда он скрылся за углом, Олег вспомнил-таки, где он видел такой же, как у Геральта, медальон. Вспомнил и тихо выругался.
– Что? – обернулся, не расслышав, Жуга.
– Ведьмак, – глухо повторил Олег и сжал в кулаке пять медных кружочков.

* * *

Этой ночью Жуга снова не смог уснуть, лишь молча лежал, закрыв глаза. Ничего хорошего она не сулила – ночь без сна. Она приходила всякий раз, когда что-то не ладилось, когда душу снедало предчувствие близкой беды. Свечу давно уже загасили. Слышно было, как плещется на плотине колесо. Справа доносилось спокойное, ровное дыхание Олега. Геральт предпочел лечь поближе к двери, подложив под голову свой мешок. Жуга повернулся с боку на бок и задумался.
Что за неясную тревогу принес с собой этот черный незнакомец?
Ведьмак… Кажется, так назвал Геральта Олег.
Жуга припомнил пару историй, подслушанных в Маргене – что-то там про бродячих колдунов. Наемники. За плату они подряжались изводить всякую нечисть, которая, кстати, колдовством и была рождена на свет. Народ их не любил. Хотя, если поразмыслить, народ не любит все, что не может понять – уж в этом-то Жуга имел возможность убедиться самолично. Но Олег, который сам когда-то учился магии, он-то что плохого в этом увидел?
«Понимаешь, – уклончиво ответил тот, когда Жуга спросил его об этом, – ведьмаки, они, конечно, парни не робкого десятка, но они убивают. А нечисть они бьют, или нет – им без разницы. Вот…» Больше он не сказал ничего. Деньги, однако же, взял.
Скрип половиц, донельзя громкий в звенящей ночной тишине, прервал его раздумья. Жуга сел и огляделся.
Длинную, с низким, просевшим потолком комнату затопила смоляная чернота осенней ночи. На темном, отсыревшем полу серебрился неровный квадрат лунного света от окна.
– Геральт?
– неуверенно окликнул Жуга, помолчал, настороженно прислушиваясь, и снова позвал: – Геральт!
– Ш-шш… – донеслось из темноты. – Тише… говори тише…
Жуга обернулся на голос и еле разглядел неясный силуэт.
– Ты что там делаешь?
Похожий на тень и такой же неслышный, ведьмак медленно – шаг за шагом – подбирался к окну. Замер. Повернулся. Блеснули в темноте восемь пядей легкой и остро отточенной стали – меч. В горле у Жуги мгновенно пересохло; он приподнялся было, намереваясь встать, но Геральт поспешно замахал на него рукой, и пальцем указал на ухо: мол, слушай.
Жуга кивнул и остался недвижим.
Зашуршали листья – кто-то ходил кругами возле старой мельницы, приволакивая ногу. Расшатанные доски крыльца скрипнули раз, другой. Толкнули дверь – осторожно, как бы примериваясь; на миг заслонили окно. Неизвестный еще разок обошел мельницу, торкнулся в конюшню – лошадь забеспокоилась, фыркнула, топнула копытом. Жуга лежал, не шевелясь, гадая, кто бы это мог быть. Олег продолжал себе преспокойно спать.
Пошатавшись еще минут десять близ мельницы, полночный колоброд исчез так же внезапно, как и явился. Геральт вздохнул и с легким шелестом спрятал в ножны меч.
– Кто это был? – спросил Жуга.
Геральт не ответил, лишь усмехнулся криво. Присел расправил одеяло.
– Чего зубы скалишь? Кто это был?
– Ты что, видишь в темноте? – вместо ответа спросил ведьмак. Голос его прозвучал хрипло и глухо, безо всякого выражения.
– А хоть бы и вижу, что с того?
– Мне – ничего, – хмуро проговорил тот. – Как тебя зовут?
– Жуга, – с неохотой сказал тот. – Я ведь говорил уже.
Геральт хмыкнул:
– Кличка, ребячье прозвище…
– Другого нет.
– А было?
Ответа не последовало, и разговор угас сам собою. Через минуту оба уже спали.

* * *

Утро Олег заспал. К тому времени, когда он, зевая и потягиваясь, вылез на крыльцо, уже давно рассвело. Осенний лес окутала белесая липкая дымка. Было сыро, холодно и до жути тихо, лишь стучал топором Жуга, обтесывая тонкую прямую лесину, да плескало у запруды колесо. Аспидно-черное зеркало мельничного пруда замерло в неподвижности. Давешнего пришельца что-то не было видно.
Скользя и оступаясь на крутом глинистом берегу, Олег спустился к ручью, стянул рубаху и принялся умываться, горстями черпая стылую прозрачную воду. Пригладил волосы, напился, вытер ладони о штаны и протянул было руку за рубашкой, да замер вдруг.
В кустах на том берегу пруда кто-то был.
Плотный туман колыхался зыбкой слоистой пеленой, мешал смотреть, и Олег смог различить лишь длинные черные волосы и белое полотнище рубашки.
– Что за черт… – пробормотал он, смаргивая, и вполголоса позвал: – Жуга!
Топор смолк.
– Чего тебе? – донеслось из-за угла.
– Девка!
– Что?
– Девка стоит! чтоб мне лопнуть…
Послышались шаги, Жуга подошел к берегу. В руках у него был свежесрубленный посох. Дерево было плотное и белое, без трещин и почти без сучков. Остановился, повертел рыжей головой.
– Где?
Олег вытянул руку, указывая на кусты, но не было там никого, лишь глаз уловил, как мелькнула меж деревьев угловатая девчоночья фигурка – мелькнула и пропала, без шороха, без звука.
– Где? – повторил Жуга, прищурился и посмотрел на Олега. – Поблазнило?
Тот помотал головою:
– Да вроде бы нет…
– Что за девка-то хоть?
– Лица не разглядел… – нахмурился Олег. – По виду – пацанка еще. Волос черный. И рубашка на ней такая… Куцая такая рубашка.
– Рубашка и – все?
– Ну-у… э-ээ… – Олег покраснел и почесал в затылке. – Не разглядел я!
Жуга присел у воды, положив посох на колени поперек. Сорвал увядшую травинку, пожевал задумчиво.
– Н-да… – наконец сказал он.
– А что такое? Или случилось чего?
– Да гость у нас ночью побывал…
– Гость? – Олег непонимающе завертел головой. – Какой еще гость? Ты о чем?
Жуга встал и направился к мельнице.
– Идем, покажу.
У окна, на пятачке рыхлой расчищенной земли виднелся след босой ноги. Пятипалый, кривой, он был не в пример больше человечьего – расшлепанная плоская ступня.
– Может, медведь? – с неуверенностью в голосе предположил Олег.
– Не похоже. Он на пальцах ходит и пятку криво ставит, одно слово – косолапый. Да и медведей в здешних местах уж лет десять как не видали.
Олег всем телом повернулся к Жуге.
– Пошто меня не разбудил?
– Надо бы стало – разбудил бы, – ответил тот. Прошелся рукой по рыжим волосам. – Странные дела… Так говоришь – пацанка?
– Малолетка… А где этот, как его…
– Геральт?
– Ну, да. Где он?
Жуга пожал плечами:
– Бог его знает… Бродит где-то окрест.
– Может, уехал уже?
– Лошадь-то тут.
– Ведьмак чертов… – ругнулся Олег вполголоса. – Знаешь, Жуга, меня уже с души воротит от его корявой морды. И ведь толком не говорит, сволочь, чего ему тут надо… Не иначе, его рук дело – след энтот. Да и баба эта не зря тут вертится. Может, из какой деревни она? Одни только беды от этих баб…
– Вот что я скажу, – Жуга встал и отбросил смятый стебелек, сплюнул зеленым, огляделся. – Хватит рассиживать. Нутром чую – неспроста вся эта каша заваривается. Давай искать. Где-то здесь должен быть тайник.

* * *

Запрокинув над головой пузатый маленький бочонок, Олег хорошенько потряс его, выцеживая в раскрытый рот последние капли пива, в напрасной надежде заглянул внутрь одним глазом, потом другим, с тоскою вздохнул и зашвырнул его в лопухи. Бочонок, с шумом подминая широкие листья, скатился вниз по крутому откосу, плюхнулся в пруд и закачался на тихой волне, мокро блестя круглыми боками, словно какая-то диковинная водяная живность. Жуга с неодобрением покачал головой:
– Зря ты так. Пригодился бы…
– Для чего?
– Для воды.
– Да ну, скажешь тоже – для воды… С собой ее тащить, что ли, воду-то? – Олег сплюнул и покосился на мельницу. – Зря искали. Нету здесь тайника никакого…
Жуга покивал головой.
– Может, и зря… а может, и нет.
– И с чего ты выдумал про тайник этот?
Жуга не ответил.
День распогодился. Было сухо и тепло, лишь земля еще дышала утренней сыростью. Утомленные долгими поисками, друзья отдыхали, лежа на бревнах и подставив лица неяркому осеннему солнцу.
Геральт до сих пор не воротился. Втайне Олег был этому даже рад – чем дальше от мельницы пребывал ведьмак, тем спокойнее было у Олега на душе.
Однако, где ж его черти носят?
– Геральта не видать? – словно услыхав его мысли, спросил Жуга.
– Да вроде, нет… И чего ему неймется?
Большая пестрая сойка-вертуха, крича заполошно, стрелою сорвалась с дырявой мельничной крыши и скрылась в лесу. Жуга проводил ее взглядом и нахмурился.
– Что-то не видал я тут птиц раньше, – как бы про себя пробормотал он. – Сходить, посмотреть, что ли?
– Да брось, чего там смотреть… – Олег лениво повернулся и вдруг вытаращил глаза. – Э, гляди-ка!
– Что? – Жуга вскинулся и завертел рыжей головой. – Где?
– Да вон, в лопухах!
Широкая борозда, пробитая бочонком в густой лопуховой чаще, открыла взору темные старые доски. Приятели засучили рукава, и минуты через полторы показалась неровная квадратная крышка-дверь. Петель не было. Поколебавшись мгновение, Жуга махнул рукой: «Открывай!»
Олег откинул крышку.
Пахнуло холодом.
Некоторое время оба молчали, опасливо заглядывая в черный провал. С краю был виден толстый пласт дернины. Прямо у ног брали начало и терялись в темноте рыхлые земляные ступени. Из провала тянуло сыростью и тленом.
Олег шмыгнул носом, покосился на Жугу.
– Погреб, наверное… Или землянка… Войдем, или как?
– Или как, – буркнул Жуга. Лицо его осталось серьезным. Нашарив в мешке серую восковую свечу, он разгреб еще теплую золу утреннего костра, раздул огонек, кивнул молча: «Пошли»– и первым направился вниз по ступеням, ладонью прикрыв от сквозняка робкое свечное пламя.
Олег замешкался, подыскивая что-нибудь потяжелее. Взгляд его упал на посох. Олег поднял его, согнул для пробы – сгодится ли? Обернулся. На миг ему почудилось, что в кустах на той стороне пруда мелькнуло что-то белое, но вглядевшись, он не заметил ничего, кроме желтизны осенних листьев. Он встряхнулся и двинулся следом, догоняя товарища.

* * *

Спуск оказался коротким, да и можно ли тут было глубоко копать? – ведь ниже была вода. Даже сейчас под ногами противно чавкала грязь. Сырой бревенчатый потолок порос грибами и плесенью. Свет сюда почти не проникал. Олег дважды треснулся головой о какую-то балку, затем, наконец, догадался пригнуться, и огляделся.
– Все таки погреб… – пробормотал он. – Эй, Жуга, ты где?
– Не ори – не в лесу… – послышалось откуда-то справа. – Тут я, рядом.
Показался огонек, высветив в темноте голову и плечи Жуги. Только сейчас Олег смекнул, что друга скрывала откинутая крышка сундука, который стоял чуть поодаль. Задевая посохом за стены, Олег подошел ближе и заглянул внутрь.
– Что тут?
– Подержи свечу, – сказал Жуга, отвел рукой упавшую на глаза прядь волос и снова склонился над сундуком. Олег ругнулся втихомолку, когда горячий воск капнул на руку, и прислонил посох к стене.
Доски сундука почти насквозь прогнили, и лишь набитые поверху железные полосы не давали им рассыпаться. В таких вот сундуках старухи обычно хранят свои пожитки, а девушки – приданное. Этот же почти до половины был забит какой-то слипшейся неоднородной рухлядью, весьма мерзкой на вид, да и на запах тоже.
– Гработы, кдиги, деревяшки какие-то… – гнусаво бубнил Олег, пальцами зажимая нос, пока Жуга ворошил истлевшие листы пергамента. Потрескивал фитиль. Со дна сундука волнами поднимался тяжелый прелый дух. – Это, что ли, ты искал? – Он повернулся к выходу – глотнуть свежего воздуха, и осекся на полуслове: синеватым призраком мерцая в темноте, в грудь ему смотрело лезвие меча.
В горле у Олега мгновенно пересохло. Медленно, очень медленно он поднял голову и встретился взглядом с глазами Геральта.
– Отойди, – хриплым голосом потребовал ведьмак.

* * *

Взгляды обоих остановились на ведьмаке. Тот стоял, слегка пригнувшись, у выхода из погреба, отрезая друзьям путь наверх. Олег покосился на свечу – может, загасить? – но потом решил: нет, не поможет.
– Отойди, – повторил Геральт и повел мечом.
– Ты это… – набравшись храбрости, нерешительно сказал Олег. – Ты что творишь-то? Мы с добром к тебе, а ты…
Жуга подошел ближе.
– Может, лучше будет, если я… – начал было он.
– Нет, погоди! – Олег протестующе поднял руку. – Пускай сперва уж сам ответит. Ишь, меч нацепил, и думает, что ему все дозволено. Эх, говорил же я – нельзя ему верить… Одно слово – ведьмак!

* * *

Сырая травянистая лужайка глушила любые шаги, и потому опасность все трое почуяли слишком поздно.
Тень за спиной у ведьмака вдруг шевельнулась и двинулась вперед – косматая, худая и до ужаса сутулая фигура в сером проеме земляного коридора. В последний миг, почуяв неладное, Геральт успел обернуться, и удар получился скользящим.
Затрещал, разрываясь, кожаный кафтан. Геральта отбросило к стене; посыпалась земля. Ведьмак молниеносно вскинул руку, прикрывая голову – блеснули серебряные бляшки на рукаве. В следующий миг клинок описал дугу, и отрубленная когтистая лапа шлепнулась в грязь.
Тварь взревела. В тесном подвале этот рев мог свести с ума. Уцелевшая рука рванулась, корявыми пальцами нащупывая горло противника – смять, сокрушить, разодрать! – Геральт ускользнул куда-то вправо и нырнул под занесенную руку; меч взметнулся снизу вверх коротким быстрым колющим ударом и по рукоять вонзился чудовищу в грудь.
Ведьмак знал свое дело!
Рев захлебнулся. Пронзенное тело рухнуло на колени и медленно завалилось на бок. Содрогнулось раз, другой, и замерло неподвижно. Воцарилась тишина, лишь хлюпала, вытекая, невидимая в темноте кровь.
– К… кто это был? – Олег только сейчас понял, что все еще сжимает в руке горящую свечу. Все произошло так быстро, что двое друзей не успели даже рта раскрыть.
Геральт отступил назад, провел рукой вдоль шеи, нащупывая прореху. Молча поднял взгляд, и молчание это подействовало на двоих друзей сильнее любых слов.
– Все вот думаю, – медленно сказал он, – понимаете вы сами или нет, куда вляпались… Как вас сюда занесло, зачем, я не знаю, но вот это… – Он ткнул мечом убитую нежить.
– До тебя все спокойно было! – вскричал Олег. – И чудо это не иначе как за тобою следом приплелось…
– Я слышал, – подал голос Жуга, – вы, ведуны, зарабатываете на жизнь, убивая всяких чудищ… Ты за этим сюда пришел?
Ведун повернул голову.
– Может быть… А ты не такой дурак, каким кажешься, рыжий.
Олегу стало нехорошо от его взгляда: показалось на миг, что зрачки у пришельца – вертикальной щелочкой, навроде как у кошки. Вдобавок, только теперь, в свете свечи он понял, что волосы у Геральта светлые не сами по себе – то была седина.
– Мне заплатили, чтобы я убил вас, – холодно сказал он.

* * *

Шли минуты. Прямой, отточенный как бритва меч ведьмака остался недвижим, и Жуга снова обрел дар речи.
– Вот, значит, как… Скажи хоть, за что?
Геральт пожал плечами:
– За то, что лезете, куда ни попадя. Не сами накуролесите, так старое зло разбудите. Готов спорить: кто-то из вас балуется магией. А может, и оба… Так?
Ответа не последовало.
– Я так и знал, – медленно произнес Геральт и поднял окровавленный клинок.

* * *

Олег бросил свечу и шарахнулся к стене. Огонек погас. Под руку попался посох. «Мне! – крикнул Жуга, – дай мне!»
– Держи!!!
Посох взвился в воздух.
В полумраке сверкнул меч – Геральт сделал выпад. Жуга еле увернулся и почувствовал, как сталь оцарапала ребра. Левый бок пронзила боль. Рубашка вдруг прилипла к телу. Меч вновь рассек воздух, и Жуга вскинул посох, защищаясь.
В тесном погребе было не развернуться, и впервые в жизни большой рост и широкие плечи сослужили Олегу плохую службу. Он видел, как Геральт с легкостью отбился и ударил опять, но ничем не мог помочь другу. И снова удар, и еще, и еще… Казалось, бесполезно драться, да и что посох против меча? – никчемная игрушка! Жуга даже и не надеялся одолеть своего противника, и вдруг меч, расщепив конец посоха, застрял там, словно бы прирос. Ведун замешкался всего лишь на миг, но и этого хватило, чтобы Жуга оттеснил его в угол.
– Бежим! – крикнул он, бросая посох, и пока Геральт высвобождал меч, двое друзей успели выбраться наверх. Олег заметался среди смятых лопухов, разыскивая крышку погреба, но тут в дыре блеснул клинок ведуна, и оба, уже мало что соображая, бросились бежать в разные стороны.
Жуга мчался, не разбирая дороги, хватая ртом сырой холодный воздух и все глубже уходя в чащобу леса. Мельница давно уже скрылась из виду, а он все бежал и бежал, оставляя поверх палой листвы кровавый дробный след. Ноги слабели с каждым шагом. Заныло больное колено. Глаза все чаще застилала черная пелена, и наконец настал миг, когда она опустилась совсем. Жуга упал, и больше не поднялся.

* * *

Когда Геральт выбрался из темного душного подземелья, двоих друзей уже и след простыл. Он постоял минуту-другую, затем спустился обратно и вскоре показался снова, за ноги волоча труп. Тщательно осмотрел его, перевернул на спину, приподнял пальцем веко – блеснул мутный желтый глаз. Выпрямился. Постоял в молчаливой задумчивости, затем вытащил огниво, запалил свечу и опять полез в погреб.
Когда ведьмак снова показался наверху, уже темнело.
– Каббала… – пробормотал он, спускаясь к воде. Присел, глядя в воду на свое отражение. – Так я и предполагал. Однако, этот гад чуть все не испортил…
Он отстегнул ножны, несколько раз воткнул меч в землю, счищая с клинка бурую запекшуюся кровь, и отложил в сторону. Тщательно вымыл руки, шею и лицо. Расшнуровал и стянул через голову кафтан, поморщился, когда грубая кожа оцарапала края раны.
Неслышно ступая, из конюшни вышла лошадь и подошла ближе. Остановилась. Вид распростертого окровавленного тела, похоже, нисколько ее не беспокоил.
– Да, Плотушка, – сказал ведун, расстегивая седельную сумку и доставая маленький глиняный горшочек. – Ты, как всегда, права… Заклятия, наговоры… Все начинается с малого.
Некоторое время он молчал, смазывая края царапины густым черным бальзамом, как мог наложил повязку, после чего вытащил из сумки и надел чистую рубашку. Старую выбросил вон.
Спасаясь, Олег и Жуга и думать забыли о своих пожитках: обшарив мельницу, ведьмак выволок наружу две потрепанных котомки и высыпал на землю их содержимое. Некоторое время он перебирал разные свертки и пучки трав, то кивая одобрительно, то скептически усмехаясь. Вынул и подбросил на ладони небольшой браслет с камнем и девятью фигурными подвесками. Металл был тусклый, отливал зеленью, следов на коже не оставлял. Темный плоский камень, казалось, сам по себе светился изнутри.
Геральт нахмурился.
Некоторое время он молча расматривал находку, беспокойно потирая небритый подбородок, затем сложил травы обратно в мешок и завязал горловину. Браслет перекочевал в сумку ведуна.
– А знаешь, Плотва, – задумчиво проговорил Геральт, зашнуровывая кафтан, – мальчишки оказались не так уж и просты. Особенно этот, рыжий. – Он поглядел в сторону леса. – Н-да… Ну, что ж, надеюсь, на этот раз получится.
Последним жестом спрятав за пазуху медальон с волчьим профилем, он поднял меч, повесил его за спину и повернулся к лошади:
– Идем.

* * *

Шарахаясь прочь от каждой тени, Олег метался и кружил по лесу без малого час, и, как любой городской житель, вскоре потерял всяческое направление. Гонимый страхом, он то бежал, то пытался затаиться, то снова бежал (желания эти по очереди одолевали друг друга), и конца этому, похоже, не предвиделось. Тонкие деревца, попавши под ногу, ломались с громким треском, от которого у Олега сжималось сердце – оглядываясь, он всякий раз ожидал увидеть за спиной чуть ли не просеку. Наконец силы его иссякли, и он ничком рухнул в траву, пыхтя и отдуваясь. Перевернулся на спину. Прислушался.
Погони, вроде, не было. Еле видимые в сумерках, зудели поздние комары. Истошно вопили лягушки. Олег повернул голову и разглядел в просвете меж деревьев бурые мшистые кочки – в угаре поспешного бегства ноги принесли его на болото.
Олег поднял взгляд – на небе уже высыпали первые звезды.
Всю ночь болотные жители с немалым интересом наблюдали, как Олег шатался окрест, пытаясь найти укромное место, хоронился в куче сухих листьев, забирался в какие-то дупла, но всякий раз вылезал наружу – отогреваться. Захотелось есть. В кармане отыскался кусок сухаря чуть побольше тех, что кладут в мышеловки – еда все ж таки… Под руку подвернулись два-три гриба. Олег сорвал их, съесть так и не отважился, но и выбросить рука не поднялась – сунул за пазуху.
Еловые шишки уродились слишком черствыми.
К утру на землю лег иней, и Олегу стало казаться, что ведьмак, у которого был всего лишь меч, не так уж и страшен. «И впрямь, – думал он, – стыдно сказать: здоровый парень, кровь с молоком, потомок викингов, и – на тебе! – испугался какой-то нечисти…»
Он выбрал лесину поухватистее и отправился в обратный путь.

* * *

Лисица. Стремительная рыжая бестия – острая мордочка, гибкое тело, длинный пушистый хвост. И без того яркие осенние кусты, казалось, полыхнули огнем при ее появлении, столь неожиданном, что Олег с перепугу чуть было снова не задал стрекача.
Лиса не двинулась. Раскосые зеленые глаза смотрели спокойно и внимательно, безо всякого страха.
– Фу-ты, пропасть, – пробормотал Олег, утирая потный лоб. – Всего лишь лиса…
Близился полдень. В поисках обратной дороги к мельнице Олег исходил лес вдоль и поперек, чуть не увяз в болоте, но все без толку. Он уже отчаялся, да набрел вдруг на ручей, и теперь никак не мог решить, куда идти – вверх по течению, или вниз – сидел, бросал в воду щепки, а тут еще лиса эта…
Он поднял взгляд. Лиса не уходила.
– Ну, это… Чего смотришь-то?
Та зевнула, крючком выгибая язык. Укусила блоху. Встала, прошлась туда-сюда и снова уселась, обернув лапы пушистым рыжим хвостом. Посмотрела на Олега.
Сколько они так играли в гляделки, Олег не взялся бы вспомнить, только он сдался и встал первым.
Поднялась и лиса.
Олег сел, слегка озадаченный.
Лиса обернулась. Махнула хвостом и двинулась в лес. Остановилась, обернулась еще раз. По спине у Олега забегали мурашки.
– Ах, чтоб тебя… – пробормотал он.
Лиса ждала, и Олег, не видя иного выхода, двинулся следом за нею.
Завечерело. Непрошенная рыжая попутчица бежала быстро, поспеть за нею на своих двоих было нелегко. Олег то и дело отставал, упуская ее из виду, но та всякий раз возвращалась. Похоже было, что бежит лиса напрямик – ручей петлял, то пропадая в чаще, то вновь вытекая как бы ниоткуда. Встретилась какая-то вырубка – пеньки да щепки. Впереди вдруг замаячил просвет. Лиса нырнула в плотные заросли кустов, Олег продрался следом, и тут спешка сыграла с ним злую шутку: не удержавшись на крутом склоне, он поскользнулся и кубарем покатился вниз.
Все бы ничего, но внизу была вода.
Много воды.
Очень много воды.

* * *

Он бухнулся в пруд со всего размаху и суматошно забарахтался в холодной воде. Дно ушло из-под ног, и Олег преизрядно струхнул – и было от чего! – «потомок викингов»совершенно не умел плавать. Фыркая и пуская пузыри, Олег с грехом пополам «по-собачьи»доплюхал до берега, но глинистый откос был так скользок и крут, что лезть по нему вверх оказалось делом безнадежным. Зацепки не было никакой. Олег заметался в панике, теряя надежду, как вдруг больно стукнулся обо что-то твердое, круглое и плавучее и вцепился в свою находку что было сил. Отдышался и лишь потом осторожно глянул, что послал ему счастливый случай.
Это был бочонок.
Брошенный давеча в мельничный пруд самим же Олегом, он каким-то хитрым путем попал в желоб, а оттуда – в ручей, и теперь вот плавал себе преспокойно в низовом озере, пока не подвернулся под руку. Все произошло так неожиданно, а закончилось так хорошо, что напряжение двух безумных дней вдруг выплеснулось в шумной истерике: Олег не выдержал и рассмеялся.
Не в силах остановиться, он хохотал, минут, наверное, пять, как вдруг из воды, с шумом и плеском вынырнула черная мохнатая голова. Олег ахнул, захлебнулся и умолк.
Большущий бобр проплыл туда-сюда перед самым Олеговым носом. Фыркнул, глядя искоса. Нырнул, шлепнул по воде широким плоским хвостом – словно лопатой жахнули – и через миг показался снова во всей своей красе. Взгляд его черных глаз – умный, насмешливый, – почему-то напомнил давешнюю лису, и Олегу опять стало не по себе. Зверь замер, словно раздумывая – мол, не помочь ли дураку, – затем развернулся и поплыл прочь от берега, то и дело оглядываясь.
Олег заколебался было, но уж солнце садилось, да и вода была холодна; он покрепче ухватился за бочонок и медленно двинулся следом за бобром, шумно бултыхая ногами.
Олег понятия не имел, куда они плывут. Впереди то и дело мелькал чешуйчатый бобриный хвост. Олег подивился мимоходом – зверь, а вот поди ж ты – чешуя… Помнится, именно поэтому один охотник, подвыпив, спорил до хрипоты – доказывал, что бобр, мол, вовсе и не зверь, а просто – лохматая рыба. И ведь доказал, шельмец! Сам же Олег о бобрах знал мало – почти что ничего. Впрочем, как-то раз ему довелось отведать жареного бобриного хвоста, о чем у Олега сохранились самые приятные воспоминания.
Показалась плотина. Бобр покрутился возле, поджидая Олега, и вдруг нырнул. Тот замер, огляделся ошарашенно по сторонам. Быстро темнело. Искать какой-то другой выход было, пожалуй, уже поздно.
Олег набрал побольше воздуху и выпустил бочонок из рук.

* * *

Жуга очнулся в темноте. Впрочем, нет – то была не совсем темнота: непонятно откуда сочился тусклый зеленоватый свет.
Пахло водой.
Пахло прелым деревом.
Двигаться не хотелось.
Некоторое время Жуга молча лежал в зыбкой тишине, заново привыкая к собственному телу. Было прохладно. Его всегдашний овчинный кожух остался на мельнице, а сейчас вот и рубаха куда-то исчезла. Боли не было, лишь ныл противно левый бок, задетый мечом ведуна. Что-то плотное стягивало грудь. Жуга пощупал – перевязка. Выдернул клочок какой-то мякоти, размял в пальцах. Поднес к лицу – комок был сухой, волокнистый. «Мох, наверное, болотный,»– догадался Жуга.
– Не… надо… – тихо сказал кто-то.
Жуга вздрогнул и повернулся на голос.
Девушка.
Маленькая, вся какая-то щуплая. Руки тонкие, в ссадинах и царапинах. Курносый нос, чуть раскосые глаза, длинные черные волосы. Прав был Олег – совсем еще девчонка…
– Не надо… трогать… – еле слышно повторила она, медленно, с трудом выговаривая слова.
Жуга попытался улыбнуться, запекшиеся губы еле разлепились.
– Ты кто? – спросил он. – Как тебя звать?
Та не ответила, лишь посмотрела непонятливо. Жуга задумался на секунду, затем его осенило. Он похлопал себя по груди:
– Жуга.
Девчушка торопливо закивала.
– Жу-га… – повторила она.
– Это ты меня отыскала?
– Ила, – вместо ответа сказала та, и указала на себя. Улыбнулась. Мелькнула дыра на месте переднего зуба. – Ты был… там…
– В лесу?
Та кивнула.
– Ты живешь тут?
Снова кивок.
Жуга приподнялся и сел. Огляделся по сторонам.
На небольшом возвышении, собранные в горку, зеленовато мерцали гнилушки. Света было мало, но вполне достаточно, чтобы разглядеть низкое и почти круглое помещение с маленьким озерком посередине и неровным купольным сводом над головой. Ила… Странное прозвище, как ни крути. Жугa вдруг почувствовал, что настоящее ее имя гораздо длиннее, но угадать его с обычной своей уверенностью, пожалуй, сейчас не смог бы. Он снова посмотрел на девушку и задумался.
Кто же она такая?
– Дай руку, – попросил он.
Та опять не поняла. Жуга взял ее ладонь в свою, перебрал по одному все пять пальцев. Рука, как рука… Коснулся кожи у девушки за ухом, провел рукою вдоль шеи: ни жабер, ни щелей, ни вообще каких-либо складок.
Ила не шелохнулась – осталась сидеть, как сидела, глядя доверчиво. Глаза у нее были большие, серые до белизны, словно треснувший, в разводах, мрамор. Жуга неожиданно поймал себя на мысли, что она далеко не дурнушка. Из одежды на ней была лишь белая рубашка чуть ниже колен – кто знает, где, когда и на какой веревке сушилась она после стирки, прежде чем попала к этой лесной девчонке. Впрочем, если не считать худобы, царапин и неразговорчивости, Ила была самая обыкновенная девушка – не русалка и не анчутка. Вот только с чего бы ей жить в лесу?
Жуга уже раскрыл было рот, чтобы спросить, но тут темное и недвижное зеркало воды вдруг раскололось с громким всплеском, и на поверхности, фыркая и отдуваясь, возникла ушастая Олегова голова.
– Вот черт… – пробормотала она, ошарашенно вращая глазами. – Эй, кто тут? – Олег прищурился. – Ничего не разберу… Жуга, ты что ли?! Ты че тут делаешь?
Ругаясь в мат, стуча зубами и трясясь, он вылез целиком, мокрый и продрогший, и принялся было стаскивать рубашку, как вдруг заметил, что приятель его здесь не один – Ила при появлении незнакомца проворно спряталась Жуге за спину, откуда и выглядывала теперь испуганным зверьком.
– Это Олег, – успокоил ее Жуга. – Не бойся.
– Ничего не понимаю… – Олег без сил опустился на пол. – Это где мы? Это что за девка? – Он посмотрел на Жугу, на девчонку, затем снова – на Жугу, и вздохнул.
– Есть че-нибудь поесть, а? – жалобно спросил вдруг он, и вид у него при этом был такой несчастный, что Жуга не выдержал и рассмеялся.

* * *

Заброшенная бобровая хатка, послужившая им убежищем, расположена была неподалеку от берега, у самого края большой плотины. Внутрь вели два хода; первый был затоплен – обычное дело у бобров, которые сперва роют нору, и только потом уже запруживают речку, а второй – обычный, похоже, Ила прокопала сама. Воздух здесь всегда был свежим – под потолком обнаружилась отдушина, а для обогрева вполне хватало тепла трех человеческих тел. Прежние хозяева давно переехали в более просторное жилище; двух друзей и девушку никто не беспокоил, лишь приплыла пару раз дородная пожилая бобриха (та самая, что указала Олегу путь сюда), посмотрела – все ли в порядке, и отбыла восвояси.
Прошло два дня. На мельницу у них так и не хватило духу заглянуть, да и Жуге нездоровилось – несмотря на перевязку, рана воспалилась, началась лихорадка. Снаружи он почти не бывал, все больше лежал, о чем-то размышляя.
Ила, напротив, часто уходила в лес. Приносила ягоды, грибы, клюкву с болот. Иногда – рыбу. Где она ее ловила и главное – как, двум друзьям узнать так и не удалось. Жуга во время своих коротких вылазок собирал у озера какие-то травы, мох и ивовую кору, сам же и готовил настои, нередко – даже горячие, и тут уж у Олега вовсе ум за разум заходил: огня они не разводили. Он догадывался, что без колдовства тут не обошлось, но распознать его не смог – учился он однажды магии, да так недоучкой и остался.
Олег рассказал другу, как нашел его в этом убежище, ведомый сперва лисой, а после – бобрихой, но тот лишь пожал плечами и объяснить ничего не смог.
– Я и сам-то не помню, как тут очутился, – хмуро сказал он.
От Илы об этом тоже ничего узнать не удалось – она почти не говорила, лишь смотрела с грустью, если ее спрашивали, и только раз, когда разговор зашел о мельнице, вдруг заволновалась.
– Что случилось? – Жуга приподнялся на локтях. – Тебе страшно? Чего ты испугалась?
Та покачала головой.
– Он… там… – она сделала непонятный жест рукой.
– Геральт? – спросил Олег, – или… тот, второй?
– Нет, нет… – И палец ее снова очертил окружность. – Там, давно-давно… Он там… один…
– Где «там»? На мельнице?
– Да. – Снова круг, и еще, и еще…
– Колесо! – встрепенулся вдруг Жуга. – Это она про колесо! Так, да?
– Да, – кивнула та. – Да! Да!
– Колесо? Какое колесо? – не понял Олег. – А-а… А причем тут колесо?
– Помолчи, не мешай, – отмахнулся Жуга.
Еще примерно с час он пытался выведать у нее еще что-нибудь – что там за дела такие с колесом, и кого порубил ведьмак, но все было без толку: то ли слов у девушки не хватило, то ли сам он чего-то недопонял. На том все и закончилось. Время было позднее, и обитатели заброшенной хатки расположились ко сну. По молчаливому уговору два друга спали по одну сторону озерка, Ила – по другую.
Прошел час, но Жуга почему-то никак не мог заснуть. Мысли крутились в голове, беспокойные, тревожные; он чувствовал, что ему не хватает чего-то малого, чтобы найти ключ к тайне старой мельницы. В том, что тайна эта существует, Жуга уже не сомневался. Взгляд его упал на девушку. М-да… Еще одна загадка… И зачем, кстати говоря, пришел на мельницу ведун? Хотя, если поразмыслить…
Рана заныла. Жуга заерзал, повернулся на другой бок, и тут вдруг замер, ошеломленный внезапной догадкой.
Он сел, отбросил тонкую травяную плетенку, которой был укрыт, и подобрался на четвереньках к выходу, да остановился – холодный воздух снаружи мог разбудить спящих. Жуга придвинулся к озерку, помедлил в нерешительности, оглянулся и бесшумно скользнул в темную воду.

* * *

Ночной лес замер, холоден и тих. В этой поздней осенней тишине, в черной паутине нагих ветвей, в хрупкой, инеем покрытой траве была какая-то недвижная, затаенная красота лесного предзимья; она завораживала, щемила душу в непонятной тоске по уходящему летнему теплу, и не было от нее спасения.
Была луна. Жуга шел быстро и вскоре согрелся, влажная одежда на нем высохла, и лишь повязку пришлось выбросить – свалялась липким жгутом. Он поднялся вверх вдоль ручья, перебрался через овраг и уже отсюда ясно расслышал мерный рокот мельничного колеса, а вскоре показалась и сама мельница. Он помедлил в отдалении, обошел ее кругом. Ведуна не было видно. Жуга задержался на миг у прикрытого крышкой старого погреба, спустился к воде и остановился у плотины, дыша тяжело и прерывисто. Накатила слабость – аукнулась-таки потеря крови. В висках стучало. От долгой ходьбы разболелась нога, да и рана в боку тоже напомнила о себе.
Прямо перед ним было колесо – крутилось, скрипя и постукивая. Брызги воды летели, озаренные серебристым лунным светом, и там, над самою плотиной, ведьминым коромыслом висела не многоцветная, но белесая, как молоко, лунная радуга.
Жуга заколебался: если б знать наверняка, в чем тут дело!
Стук расшатанных ступиц, резкий, назойливый, не давал как следует сосредоточиться, отзывался где-то в голове гулким эхом, задавая странный, отчетливый ритм: «Та-та-та, та-та, та-та-та, та-та…»Жуга неожиданно понял, что повторяет его про себя, и содрогнулся.
Он не знал, что сказать – любой заранее продуманный наговор мог здесь в одинаковой степени как помочь, так и навредить. Нужны были слова. Много слов.
«Та– та-та, та-та, та-та-та, та-та…»
Ритм повторялся, раскатываясь дробно, гасил мысли. Он был главной частью старого колдовства, он был врагом, и его, во что бы то ни стало, надо было сломать. Жуга вдруг ощутил странное спокойствие и по какому-то наитию понял – решение верное.
«Колесо, колесо… Ко-ле-со, та-та, ко-ле-со, та-та…»
Жуга закрыл глаза, вздохнул и поднял руки.
Первые строчки наговора сложились как бы сами, дальше пришлось соображать прямо на ходу: останавливаться было нельзя.
Колесо – вперед колесо – назад
Знает скрип сердец правды-стороны
Каменей плечо – раздавить яйцо
Дорогим питьем не столованы
Не поймать в галоп уздечку
Не вернуть к истокам речку
Не связать не сломать -
Режьте сухожилия.
Стеблем пыхнет свеча
За раз степь отмечай -
Как ходил
Как искал
Что нашел
Теперь он открыл глаза, теперь уже ничто не могло ему помешать. Слова текли легко и свободно, как нижутся бусины на нитку. В них не было особого смысла, хотя каждое – и Жуга это чувствовал – было на своем, истинном месте, да и менять что-либо было уже поздно. Размер стиха скользил, скакал неровной лесенкой, меняясь через каждые несколько строф и в конце сходя на нет, куда-то пропадали смысл и рифма, прекращалось движение, и скрипучее мельничное колесо вдруг стало сбиваться, вращаясь неровными рывками; и вот уже не колесо задавало темп Жуге, а наоборот – Жуга колесу. С последней строчкой многолетний разгон вновь напомнил о себе, и Жуга вернулся к прежнему ритму, читая нараспев:
Обещай опять перья ощипать
Только вижу я – мы не встретимся
Ждут узлы ремней и укором мне
Где стучится кровь сохнет метина
И торопит буйный разум
Вспомнить сумрачное разом
Вспомнить запах травы
Обернуться к ясному
И излому луча
Без затей прокричать
Как ходил
Как искал
Что нашел
Жуга опустил руки и смолк.
Призрачная радуга исчезла.
Колесо остановилось.

* * *

Сперва не произошло ничего, лишь капала вода с мокрых плиц. Затем в ночной тиши вдруг послышался долгий протяжный вздох. Жуга поднял взгляд.
Стоящий перед ним был невысок и коренаст. Он походил на человека: руки, ноги, голова – все было на месте, и лишь короткая светлая шерсть, что покрывала его с ног до головы, не давала обмануться. Большие желтые глаза смотрели прямо, не мигая, и была в них какая-то долгая, почти что бесконечная усталость.
Послышался шорох. Жуга оглянулся и еле успел увернуться: Ила, босая, в мокрой, облепившей тело рубашке стремглав пробежала мимо, замерла на мгновение и бросилась мохнатому на шею. Тот улыбнулся – тихо, грустно, погладил ее по мокрым черным волосам и вздохнул. Ладонь у него была широкая, плоская, как лопата.
Наверху показался Олег. Покрутил головой и, завидев Жугу, торопливо сбежал вниз. Был он промокший до нитки и все никак не мог отдышаться – видно, бежал всю дорогу.
– Ты чего ушел и нам ничего не сказал? – пропыхтел он. – Девка переполошилась вся – меня растолкала, сказать ничего не может, только твердит: «Жуга, Жуга», да руками машет, а потом наружу как выскочит, и – бежать! Ну, я… Ой… – Олег вдруг осекся на полуслове, завидев незнакомца, и, присмотревшись, ахнул:
– Водяник!
Некоторое время они молчали.
– Так это он был в колесе? – шепотом спросил Олег. – Кто он ей?
Жуга пожал плечами, покачал головою устало:
– Не знаю…
– Когда-то он заменил ей отца, – громко сказал вдруг кто-то у них за спиной. Друзья вздрогнули и обернулись.
Геральт.

* * *

Его сутулая, затянутая в черное фигура возникла на берегу словно бы ниоткуда. Олегу вспомнилась их первая встреча – точно также ведун стоял тогда и молчал, разглядывая их обоих, невысокий, сухопарый, седой как лунь; за спиной – всегдашний меч. И лошадь, наверняка, где-то рядом околачивается…
Совершенно неожиданно для себя Олег разозлился. Сейчас он готов был драться с ведьмаком голыми руками, и чихать он хотел на его меч.
– Что ж ты встал? Делай свое дело, проклятый ведьмак!
Ведун покачал головой:
– Я не за вами.
– Не за нами?! – Олег оглянулся на девушку. – Ах, вот оно что… Ила… Нас не дорезал, так на ней отыграться решил? Оставь девку в покое!
– Ила? – вдруг переспросил Геральт и усмехнулся.
Олег набычился.
– Ну, да. Так ее зовут, понял?
– Ее зовут Мария, – вмешался неожиданно Жуга. – И вообще, помолчал бы ты лучше, пока все не испортил… – Он повернулся к Геральту. – Что скажешь, ведун?
Тот кивнул:
– Эльза-Мария фон Ротенвальд, старшая дочь и единственная наследница графа Вильгельма фон Ротенвальд. Девять лет тому назад она пропала в лесу совсем еще девчонкой, и вот…
– Тебя нанял ее отец?
– Да.
– Понятно… – Жуга потер подбородок и тоже умолк.
Ила обернулась.
– Спа… спасибо… – проговорила она и улыбнулась. В глазах ее были слезы. – Спасибо…
– Девять лет… – задумчиво проговорил Жуга. – Она, должно быть, совсем отвыкла от людей. Лес – ее дом.
– Она – человек, – сказал Геральт, подойдя ближе, – и место ей среди людей. все эти годы отец верил, что она жива, и искал ее.
– А ты кто такой, чтобы решать ее судьбу? – возразил Жуга. – Все эти годы водяной растил ее и заботился о ней. Спроси у него, надо ли ей уходить.
Заслышав, что разговор зашел о нем, старик-водяной поднял голову. Густые светлые усы раздвинулись, в бороде проглянула улыбка. Он кивнул, и выдохнул тихо:
– Да…
До Олега наконец дошло, что сегодня, видно, убивать уже никого не будут, но понять, что происходит, он все еще не мог.
– Эльза-Мария… – пробормотал он, растерянно глядя то на водяного, то на Геральта с Жугой. – Ничего не понимаю… Вы что, сговорились, что ли?
Шли минуты, и вдруг ночной лес осветился ярким трепещущим заревом; Олег обернулся поспешно и ахнул: мельница горела. В узком оконце жаркими багровыми язычками плясало пламя. Крыша уже занялась, еще миг – и щепа на ней запылала, шипя и потрескивая.
– Матушки мои!!! – Олег схватился за голову и суматошно забегал вокруг. – Мельница! Моя мельница горит!
– Это я поджег, – спокойно произнес Геральт.
Олег вытаращил глаза.
– Ты?! Зачем?!
Геральт пожал плечами.
– ЗАЧЕМ, я тебя спрашиваю?!
– Так надо.
– Надо?! – взвыл Олег и подпрыгнул в бессилии. – Чтоб ты сдох, проклятый ведьмак! Красного петуха! мне! у, сволочь! Не зря вас все ненавидят! Да что же это такое делается…
Жуга поднял голову и с минуту молча смотрел на пожар. Повернулся к Олегу.
– Пускай горит, – сказал он. – За эти годы стены так напитались злом, что и огонь все не вытравит… Пускай горит.
Мельница к тому времени уже пылала вся, целиком, словно большой смолистый факел. Даже не по себе становилось от того, как ярко горели отсыревшие бревна. Олег глянул на нее и как-то сразу притих. Шмыгнул носом, глянул на Илу, глянул на Геральта и опустился на траву, обхватив голову руками. По небритым его щекам текли слезы.
– Легко тебе говорить… – сдавленно сказал он. – А я… А мне… Эх! И откуда ты только свалился на мою голову? Откуда вы все свалились на мою голову?! Эх вы-ы-ы…

* * *

Ломая над лужами тонкий лед нового дня, по стылой осенней дороге шли трое. Два путника – рыжий и белокурый, шли бок о бок, третий – широкоплечий черноволосый детина, держался чуть позади, ведя в поводу гнедую оседланную лошадь. На лошади кто-то сидел: под несколькими слоями одеял угадывалась хрупкая девичья фигурка.
Слышался разговор.
– …на развилке надо на север сворачивать, – неспешно пояснял Геральт, указывая рукою, – и добираться лучше окольной дорогой. Я через старый кромлех ехал, но вам туда лучше не соваться.
– Это где камни кругами стоят? – полюбопытствовал Олег.
– Да, – ответил вместо Геральта Жуга. – Я знаю…
– Слышь-ка, Геральт, – спросил вдруг Олег. – А этот, который приходил тогда… ну, кого ты зарубил… где он?
– Сгорел. Вместе с мельницей.
– Кто это был? Тролль?
– Тролль? – переспросил Геральт и поднял бровь. – Ты бы еще сказал – кобольд…
– А что я такого сказал-то?
– Это был Моргун.
– Мельник?! – Олег остановился и посмотрел недоверчиво на Жугу. Тот кивнул, подтверждая. – Ничего себе… Да видано ли дело, чтоб человек превратился в этакое вот страшилище?! С чего вдруг?
– Колдовство всегда отражается, – пояснил Геральт. – Кому-то заклятия уродуют душу, кому-то – тело. А некоторым – и то, и другое… Кстати, – он полез вдруг в карман и вынул браслет с камнем. Подбросил на ладони, протянул Жуге. – Твое?
– Мое, – облегченно вздохнул тот. – Значит, это ты взял… А я уж думал, что потерял его.
– Его просто так не потеряешь. На, возьми.
Жуга на ходу сунул браслет в котомку, забросил ее за плечи и некоторое время шагал молча, сосредоточенно о чем-то раздумывая. Посмотрел искоса на ведьмака.
– Геральт…
– Что?
– Этот браслет и камень… Что они такое?
– А ты не знаешь?
– Нет.
Ведун усмехнулся, затем его лицо вдруг посерьезнело.
– Ты ведь плохо различаешь цвета? – спросил он.
– Да… а откуда ты знаешь?
– Ты сам тогда сказал, что видишь в темноте, а это все связано… М-да… Значит, этих сполохов на камне ты не видишь.
– Вижу, но… Ага… Кажется, я понимаю.
– Думаю, со временем ты сам во всем разберешься.
Некоторое время они шли молча.
– А обо мне ты что-нибудь можешь сказать? – снова спросил Жуга.
Геральт покачал головой:
– Так, сразу – нет.
– Совсем-совсем ничего?
Тот задумался. Жуга терпеливо ждал.
– Не вся кровь в тебе человечья, – наконец сказал ведун. – Это все, что я знаю про тебя наверняка.
Версты три после этого ведьмак молчал, время от времени хмурясь и качая головой – словно бы отгонял какую-то назойливую мысль.
– Почему ты решился вернуться к мельнице? – спросил вдруг он.
Жуга пожал плечами.
– Толком не знаю. Мне просто пришло вдруг в голову. Ты сказал, что хочешь нас убить…
– И?…
– И – не убил. Хотя, мог запросто. Дал нам сбежать заместо этого.
Олег слушал в оба уха, забывая глядеть под ноги.
– Сам ты подойти к девчонке близко, видно, не смог, – продолжал между тем Жуга. – Тебе нужен был кто-то… Ну, как бы это сказать… робкого десятка, что ли… Чтоб побежали без оглядки. А колесо – я с самого начала понял – неладное там что-то. Неспроста этот мельник без помощников работал. Уж каким макаром он туда смог водяного загнать, ума не приложу… И главное – зачем? Золото он, что ли, с него требовал, или на дочь его глаз положил…
– Все может быть, – Геральт покачал головой. – Да… Про колесо я как-то не подумал. Руки не дошли. Надо было им заняться, да Моргун этот невовремя подвернулся.
Дорога сделала поворот, и вскоре все трое подошли к развилке. Геральт остановился, поправил меч за спиной. Повернулся к двоим друзьям.
– Мне туда, – он указал налево.
– Не по пути, – покачал головой Жуга. Олег кивнул, соглашаясь – и Марген, и другие знакомые земли лежали по правую руку от них.
Геральт помолчал. Поднял взгляд на Жугу.
– Если хочешь, – сказал он, – идем со мной. Граф обещал награду – две тысячи серебром – половина по праву твоя.
Жуга не ответил. Повел плечом – тугая повязка, пропитанная черным бальзамом ведуна неприятно холодила кожу, но боль уже не так досаждала, да и рана помаленьку затягивалась.
– Хорошее снадобье, – как бы между делом сказал он. – Поделись, подскажи, как такое сделать.
– Права не имею – цеховая тайна… Да и трав тебе таких не отыскать. Так ты идешь, или нет?
Тот покачал головой.
– Нет. Разные у нас дороги, да и не заслужил я денег этих. К тому же, и не дадут их мне – дураку деревенскому… Да и куда мне такую прорву деньжищ – тысячу серебром?
– С ума сошел! – поперхнулся Олег. – Куда девать? Да ты что! у кого деньги – тот и пан. Соглашайся!
– Не лезь, – хмуро оборвал его Геральт. Подумал, вытащил из-за пазухи кошель и протянул его Жуге. – На, возьми. Бери, бери, это – честные деньги. Ну, теперь мы, кажется, в расчете. – Он посмотрел на девушку – Ила с любопытством выглядывала из вороха своих одеял. – Может, попрощаться хочешь?
Жуга помедлил прежде чем дать ответ.
– Нет.
– Как знаешь… Она тебе многим обязана. С колесом у тебя хорошо получилось, но впредь будь осторожен со своими наговорами. Иначе…
– Иначе – что?
Геральт взял у Олега из рук поводья.
– Иначе какой-нибудь другой ведьмак придет за тобой.
– Злой ты, Геральт, – вставил вдруг Олег. – Пришел бы по-людски, разъяснил, что к чему, так нет – сразу с мечом… И вообще тебе на людей на всех наплевать. Вот за это вас, ведьмаков, и не жалует никто…
Ведун пожал плечами.
– Я не умею быть злым, – просто сказал он, – и не хочу быть добрым. А что касается людей… Вспомни лучше Моргуна. Прощайте.
И ведун двинулся в путь. Из одеял показалась рука, помахала на прощанье. Жуга улыбнулся, помахал в ответ.
Олег вздохнул и помотал головой.
– Жалко, – сказал он.
– Чего жалко?
– Девку жалко. И мельницу тоже жалко…
– Брось, – отмахнулся Жуга. – Все одно ничего путного из этого не вышло бы… Радуйся, что цел остался.
– Может, и так… – Олег поскреб в затылке. – Не по мне все эти колдовские штучки. Я в жизни ничего не боялся, а тут, когда он на нас с мечом попер, прямо душа ушла в пятки… А ловко ты меч-то его, посохом! Он что у тебя, заговоренный что ли?
– А? – Жуга поднял взгляд, покосился на расщепленную макушку посоха. – Нет, что ты… Вяз это, самый обыкновенный вяз. Повезло просто, да Геральт и убивать-то нас не хотел…
– Знаешь, – задумчиво сказал Олег, – не хотел бы я стать таким, как этот Геральт.
– Кто знает? может, он по-своему тоже прав… Ты куда сейчас?
– В город подамся. Хватит с меня этих лесов: холода идут. Айда со мной. Работу подыщем, а там – видно будет.
Жуга помотал головой.
– Нет. Не пойду. Был я тут недавно в городе одном… Что-то нет больше охоты. – Он подбросил на ладони приятно увесистый кошель, развязал, заглянул внутрь. – Серебро… На, держи половину.
Олег замялся.
– Ну ты это… зачем…
– Да ладно, чего уж…
Олег подставил ладонь, неловко сунул деньги за пазуху.
– Ну, так я пойду?
– Счастливо, – кивнул Жуга.
– Что ж, прощай. Заходи как-нибудь, если что – помогу, чем смогу…
– Прощай.
Олег потоптался, пожал протянутую руку и зашагал к Маргену, вскоре скрывшись за поворотом.
Жуга остался один.
Он долго стоял посреди дороги, глядя куда-то перед собой. Почему-то все время вспоминался странный, такой до боли открытый взгляд серых девичьих глаз. Эльза-Мария…
«Ила» звучало лучше.
Жуга усмехнулся грустно своим мыслям и вдруг нахмурился: впервые в жизни он не мог распознать, какое из двух имен девушки настоящее.
Что– то холодное вдруг коснулось его лица, кольнуло тонкой иголочкой и слезой сбежало вниз по щеке.
Жуга поднял голову.
Падал снег.

Предыдущая страница 6 Следующая страница


7 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 4

«Ах– р! Ведьмак! Я думал, их уж не осталось вовсе. Он что, и правда ехал через Каменный Круг?»
– Откуда же мне знать?
«Тогда тебе повезло. Тебе и твоему приятелю не стоило туда ходить – та мельница давно уже мертва. Мельники частенько повреждаются в уме – уж слишком много разных мыслей в голову приходит, когда крутится колесо и мелется мука. А если человек еще при этом и один… – Медведь поднял взгляд на травника. – А ты правда не различаешь цвета?»
– Только красное и зеленое.
«Этот браслет. Ты почти не говорил о нем. Покажи.»
Жуга приподнял руку:
– Я как раз собирался рассказать… Нет, извини, снимать не буду. Если хочешь, подойди поближе.
Маленькие глазки зверя холодно блеснули. Жуге на миг почудилась скользнувшая в их желтой глубине тень испуга.
«Ладно. Опусти. Мне кое-что понятно уже сейчас.»
– Вот как? И что тебе понятно?
«Вначале были смерть и колдовство. Потом ты встретился с детьми и существами ночи. А после – с девушкой и с тем, кто эти существа уничтожает. Убивает нечисть.»
– Я все равно не понимаю, кто прав, кто виноват. И почему вражда. А что до нечисти… Все то, что называют нечистью, меркнет порой перед тем, что таится в глубине людской души. Хотя, там есть и свет.
«Не бывает света без теней. Хоть это ты тогда уже понял?»
Травник медленно кивнул.
– Это – понял.

Предыдущая страница 7 Следующая страница


Осенний лис 8

ТЕНЬ

– Можно ли о чем-нибудь жалеть, когда приходит зима?
– Что?
– Я говорю, как можно о чем-то сожалеть, когда приходит зима? Оглянись вокруг: весь мусор, канавы, сучья и буераки, все застарелые раны земли укрыты этой белой непорочной пеленой.
– Ну, не знаю… Слишком уж похоже на смерть.
– Ну и что, что похоже! разве это так важно? Мы все когда-нибудь умрем и все когда-нибудь воскреснем. Лучше представь, как по весне все здесь расцветет. Это ли не счастье – жить и видеть год за годом подобное чудо? Черт… Зуб болит…
– Потерпи до вечера, а там разведем костер, я тебе настой приготовлю.
– А поможет?
– Отчего нет? Дело нехитрое. Это он у тебя от холода ноет.
– Да, жаль, что сейчас не лето…
– Как можно о чем-то жалеть, когда приходит зима?
Собственные слова, вернувшись с тенью дружеской усмешки, произвели на путника странное впечатление: остановившись, он глянул озадаченно и вдруг расхохотался.
Он смеялся так звонко, легко и заразительно, что спутник его не выдержал и рассмеялся тоже.
Не в меру восторженному поклоннику зимы было лет двадцать, двадцать пять – трудно сказать точнее, потому как хоть и был он строен, и двигался по-юношески легко, но сложен был совершенно по-взрослому, бороду свою, густую и черную, носил уже далеко не первый год, да и голос имел что надо – глубокий, гулкий бас.
Спутник его казался помоложе и победнее, и если первый в своем зеленом жупане и мехом подбитом плаще выглядел этаким франтом, то второй был одет не так броско, зато добротно, как одеваются для дальней дороги местные крестьяне или горцы. Шел он, опираясь на посох и слегка прихрамывая, нес за спиной потрепанную котомку. Из-под черной, катаной, самого простецкого фасона шляпы выбивались спутанные пряди рыжих волос.
Эти двое, похоже, были в пути уже не первый день, пробираясь не то в Равенцы, не то в Галлен: дорога – укатанный санный проезд – могла завести и туда, и туда, и поскольку до развилки было еще далеко, то повстречавшись, оба шли вместе, сведенные зимой, судьбой и дальнею дорогой, да может, еще тем странным зудом, что круглый год уводит прочь из дома охотников, бродяг, поэтов и воров.
В это время года здесь было мало дичи и нечего было красть.
Жуга – так звали рыжего странника, или, по крайней мере, так он сам себя называл.
Поэт звался Вайда.
Была зима. Бесцветная, равнодушная, не очень холодная, но такая буранная, такая обильно-снежная, что старики в деревнях только диву давались, глядя поутру в окошко – не могли они припомнить такой зимы, сколько ни ворошили в седой усталой памяти долгий свой век. И летописи молчали, а если и не молчали, то отсылали в прошлое так далеко, что сомнение брало – полно! да было ли это? И неужто жили люди в ту пору? – качали головой старики и лезли обратно на печь, кряхтя недужно.
Наконец, бородач отсмеялся.
– Срезал ты меня, Жуга! – молвил он, утирая выступившие слезы. – Ох, срезал! Не о чем жалеть, значит? Да… И все равно – до чего же удивительная пора! Вот, послушай-ка…
Спят осины и березы.
Убаюканный морозом
Больше не журчит ручей.
Разноцветье облетело,
Только изредка на белом
След, и тот – не ясно, чей.
– Здорово, – одобрил Жуга. – Сам придумал?
– Ага… Ого, гляди-ка! – Вайда неожиданно остановился. – А вот и след… Что скажешь, а?
Жуга подошел ближе и нагнулся рассмотреть. Снял шляпу, взъерошил пятерней волосы на затылке.
– Ну, этот-то след, как раз, очень даже понятно, чей.
– Да я не об этом! – отмахнулся тот.
– Я понял, что не об этом… – кивнул Жуга.
Мела поземка, но свежий снег на обочине, еще белый и рыхлый, тронула легкой походкой чья-то маленькая босая нога.
– Нешто человек? – поразился Вайда.
– Да вроде бы… – несколько неуверенно согласился Жуга. – Ребенок, наверное, или девчонка… Других ты не видел следов?
– Нет… Что за притча! И охота же кому-то вот так – босиком по снегу!
Жуга выпрямился и огляделся окрест.
Белые, укрытые снегом поля были пусты – ни кустика, ни деревца, ни человека, ни зверя, лишь далеко впереди темнела опушка зимнего леса.
– Никого?
– Никого.
– Ну, дела…
Потоптавшись, оба переглянулись, пожали плечами и молча двинулись в дальнейший путь.
Смеркалось.
Ближе к ночи совершенно неожиданно потеплело. Небо затянула сизая облачная пелена. Большими пушистыми хлопьями повалил снег. Вскоре двое приятелей добрались до леса. Ветру сюда пути не было, снег падал чинно, степенно и мягко кружась. Побродив окрест, Жуга облюбовал небольшую поляну, Вайда выбор одобрил, и решили заночевать прямо здесь. В темноте расчистили место, из-под седой разлапистой ели надергали сушняка, и вскоре под котелком заплясал, зябко похрустывая дровами, робкий зимний костерок.
Вайда расположился поудобнее, стянул, покряхтывая, сапоги, и поставил их ближе к огню; посмотрел с неодобрением на свои сбитые, в мозолях, ноги и полез в сумку за провизией.
Жуга в свою очередь развязал мешок, повытаскивал каких-то засохших, узлом скукоженных кореньев. Вынул нож, искрошил в котелок два-три корешка, задумался на миг и добавил еще. Вода вскоре закипела, приобрела неприятный бурый цвет. Жуга размешал варево, ловко подцепил котелок и поставил его на снег. Помахал рукой, сморщился.
Вайда нерешительно покосился на остывающий взвар, понюхал и скривился:
– Это что… вот это – пить?
Жуга усмехнулся:
– Полощи.
– А-аа…
Рифмач придвинулся поближе, взял протянутую другом берестяную кружку, зачерпнул и подождал, пока не остыло. Попробовал, выплюнул. Еще раз и еще.
Жуга поворошил прутиком костер, глянул выжидательно.
– Все еще болит?
– Вроде, как потише…
– Зачерпни еще… да погоди ты – горячо…
– М-мм… Слушай, а ведь и впрямь – помогает!
– Ну, так… – понимающе усмехнулся тот.
В котелке убыло. Вайда потянулся было снова, да передумал и отложил кружку.
– На завтра решил оставить?
– Ага.
– А чай где заваривать? Выливай, ну его, к лешему…
Натаяли свежего снега, засыпали чаю. На расстеленном платке разложили хлеб, две-три луковицы, тугое кольцо копченой колбасы. Некоторое время молча жевали, прихлебывали, обжигаясь, прямо из котелка. Вайда, заметно повеселевший, ел вкусно, с охотой. Откинулся на одеяле.
– Ух, хорошо… Ну, спасибо тебе, друг Жуга, ох спасибо! Мне ведь, право слово, спасу от этого зуба не было. Знаешь, как крючило!
– Ну, так вырвал бы его – и дело с концом. Чего волынку-то тянуть?
– Вырвать – ишь ты! этак зубов не напасешься… Да и боязно.
– Ну и дурак, – Жуга вытянул из кучи хвороста веточку, поворошил угли. – Щеку раздует.
– Думаешь?
– Раздует, раздует… Драть надо. А у тебя сапоги горят.
Рифмач ахнул и спешно потянул из костра сапоги – подошвы уже залоснились черным. Дымно пахло горелой кожей. Вайда скривился – «Тьфу ты, черт!», сунул их в снег, вытащил и оглядел со всех сторон. Вздохнул. Жуга усмехнулся.
– Ладно, хоть просохли.
– И то правда.
Натянув сапоги, Вайда улегся на одеяле и потянул к себе небольшой округлый сверток синего бархата. Развернул.
Внутри оказалось что-то вроде бандуры, только поменьше, и с девятью струнами. Жуга несколько удивленно смотрел, как тот, любовно погладив ладонью пузатое деревянное донце, стал подстраивать тонкие жилы струн.
– Ты еще и поешь?
Вайда прищурился хитро.
– А то как же!
– Ну-ну… – Жуга с сомнением потер подбородок.
– Сомневаешься? – усмехнулся тот. Струна натянулась, зазвучала басовито. Вайда взялся за вторую. – Сам посуди – как петь с этаким-то зубом, да еще по морозу? Тут уж, брат, я тебе скажу, не до песен…
– А теперь?
– А теперь – совсем другое дело… Отчего ж не спеть? – Он смолк, задумчиво глядя в огонь. Нахмурился, бездумно перебирая струны.
– Про что петь будешь? – полюбопытствовал Жуга.
– А? – встрепенулся тот, – вот, про него…– Он кивнул на костер и снова помрачнел. – Есть одна старая песня, не очень, правда, старая. Начало у нее веселое, а вот конец… Впрочем, слушай.
Вайда тронул струны.
Полилась мелодия, и вроде бы даже не грустная, но какая-то не такая – словно Вайда боялся громко играть, словно кто-то прятался за деревом, подслушивая. Струны пели мягко, упругим чистым перебором, и Жуга как-то упустил миг, когда в музыку вплелись рифмованные строки:
Коль заблудился ты в лесу,
Глухая полночь на носу,
И волки сходят с гор,
Спокоен будь: не тратя слов
Насобирай побольше дров
И разведи костер.
Когда застанет дождь в пути,
Не знаешь ты, куда идти,
Но коль твой нож остер,
Ты завернись плотнее в плащ,
Нарежь ветвей, построй шалаш
И разведи костер.
Когда на землю ляжет снег,
И солнце свой замедлит бег,
Забыв согреть простор.
Когда вокруг метет метель,
И лишь сугроб – твоя постель,
Твой лучший друг – костер.
Когда горит в ночи окно,
Искрится старое вино,
Кипит веселый спор,
Забудь свои обиды, друг,
Спеши скорей в тот тесный круг,
Где правит бал костер.
Огонь не добрый и не злой,
Но плоть становится золой -
Суд королевский скор:
Тому, кто хочет быть собой
И жизнь прожить с прямой спиной -
Один путь – на костер…
Песня закончилась.
Некоторое время оба молчали.
– Красиво, – наконец, сказал Жуга. – Только как-то жестоко.
– Какая жизнь, такие и песни, – вздохнул Вайда, пряча инструмент обратно в бархат. – Ладно, давай спать.
Развернули одеяла. Жуга подбросил побольше дров и передвинул костер в сторону. Смел угли. Закутавшись поплотнее, оба улеглись на прогретом пятачке земли, время от времени поворачиваясь с боку на бок, когда слишком припекало, и вскоре заснули.

* * *

Среди ночи Жуга вдруг проснулся.
Царила полная тишина. Снегопад прекратился, лишь одеяла у обоих были запорошены тонкой белой пеленой. Жуга сел и зябко поежился. Огляделся окрест.
Верховой полночный ветер расчистил небо, открыв бледный растущий месяц и густую россыпь звезд. Через небосвод, от края и до края дымчатой белой лентой тянулся чумацкий шлях. Костер почти погас, лишь тлели, догорая, угольки. Жуга пощупал землю под собою – та была еще теплой. Спать не хотелось, наоборот – голова была ясная, до звона в ушах. На душе было странно и тревожно – непонятно откуда накатило неясное чувство потери. Вот только… потери чего?
Он зевнул, встал, расправил и набросил на плечи одеяло. Огляделся в поисках шляпы. Смятая и скомканная, та отыскалась в изголовье, Жуга расправил ее и нахлобучил на голову. Во сне холод почему-то не так донимал, зато теперь проснувшееся тело срочно требовало тепла – тепла или движения – вдруг накатила резкая, неуемная дрожь.
– Спишь, Вайда? – вполголоса окликнул Жуга. Тот не ответил, и Жуга нахмурился.
Что– то было не так, и через миг Жуга понял, что именно.
Слишком уж тихо было вокруг.
Он опустился на колени и тронул друга за плечо.
– Рифмач, – снова позвал он. – Рифмач, очнись! Рифмач!
Тяжелыми каплями сочились минуты, а Жуга все тряс и тормошил спящего друга за плечо, за руки, за волосы, пока стынущее в снегу тело, страшно тяжелое и податливое, не завалилось вдруг с боку на спину и не замерло так. Холодный лунный свет посеребрил тронутые инеем волосы и бороду. Влажным блеском отразился в невидящих глазах. Жуга вздрогнул и отшатнулся.
Откуда– то из дальнего далека вдруг донесся тоскливый и протяжный волчий распев, отзвучал и смолк, не оставив после себя даже эха. Разом навалившись отовсюду, ватным комом вернулась тишина -ни шороха веток, ни снежного скрипа.
Ни сердцебиения, ни дыхания.
Вайда был мертв.

* * *

Отец Алексий – приходский священник – жил на отшибе, на самом краю села, и когда ранним утром в окошко постучались, он нисколько не удивился и молча пошел открывать: если входить в деревню с южной стороны, то его дом стоял первым, и прохожие люди в поисках ночлега, милостыни или воды частенько заходили сперва к нему, и только потом – к другим.
Стоявший на пороге хаты странник был молод и худ, смотрел устало, и опирался на посох. Рядом, соруженные из срубленной ели, замерли сани-волокуши; свежевыпавший снег еще хранил их неровный след – путник и впрямь шел с юга. Сверху, закутанное в плащ, лежало закоченевшее тело.
Священник все понял без слов, окликнул попадью. Та заохала, запричитала и, набросив старый тулуп, побежала за соседями. Вскоре явились два сонных ухватистых мужика, схожие фигурой и лицом – братья? – подняли покойника и куда-то унесли.
Деревня помаленьку просыпалась. Подходили люди, спрашивали. Плохие новости бежали скоро – к середине дня уже все знали о случившемся несчастье. Кое-какие деньги у рыжего паренька водились; кошель перешел из рук в руки. Две бабки взялись обмыть и убрать усопшего, Ондржей-столяр подрядился соорудить домовину.
Прихожего человека проводили в дом, усадили за стол. Попадья поставила самовар, собрала снеди – тот не притронулся к еде, лишь выпил чаю, и после, обсохнув и обогревшись в натопленной горнице, поведал в нескольких горьких словах, что и как случилось. Говорил он медленно, тяжело, часто умолкая и глядя в одну точку.
– Как звать-то тебя?
Паренек поднял рыжую голову.
– Жуга.
– А его… как звали?
– Вайда.
– Откуда он?
– Откуда шел – не знаю. В Стршей Кронице мы повстречались.
Священник помолчал.
– А промышлял чем?
– Ходил, странствовал… песни пел. Хорошие песни. Свои.
– Рифмоплет, что ль? – спросил отец Алексий. Жуга кивнул. – А сам ты кто будешь?
– Травник я… все в толк не возьму, от чего он умер. Земля ведь еще теплая была, когда я его поднимал.
– Верю.
– И ночью оттепель была…
– Да.
– Он не мог так просто замерзнуть.
– Наверное, не мог…
Бессильно подперев голову рукой, Жуга сидел за чашкой остывшего чая, изредка вороша рукой рыжие всклокоченные волосы. Поднял взгляд – в кривозеркалье начищенного самовара отразилось худое, изможденное лицо. Жуга прикусил губу и сжал кулаки.
– Куда его унесли?
– В церковь.
Жуга повернул голову.
– Мне нужно… туда.
– Сиди, сиди… Там и без нас все сделают, как положено. Вечером сходим.
Жуга некоторое время молчал, о чем-то размышляя, затем помотал головой.
– Нет, – сказал он, вставая. – У меня еще есть девять дней. Пойдем сейчас.
Отец Алексий ничего не понял, покачал головой, но перечить не стал, и молча принялся одеваться.

* * *

Бревенчатая маленькая церковь оказалась на удивление новой и ухоженной, вот только выстудилась изрядно. Светились лампады у икон. Где-то за стеной потрескивала печь – мягкими волнами оттуда расходилось тепло. Наверху, в купольном сумраке виднелись размытые лики стенной росписи. Пахло ладаном.
Гроб с телом Вайды стоял у алтаря. Горели свечи в изголовье. Переодетый и причесанный, рифмач лежал, словно живой, и лишь лицо его, непривычно бледное и спокойное, выдавало истину.
– Где его похоронят? – хрипло спросил Жуга и закашлялся. Звук заметался эхом в гулкой церковной пустоте и затих где-то в углу.
Отец Алексий пожал плечами.
– Здесь… А почему ты спрашиваешь?
– Не всегда лицедеев хоронят на кладбище.
– Он ведь православной веры?
Жуга не знал точно, но кивнул, нимало не колеблясь: «Да».
– Тогда, как и всех, – на погосте. Я поговорю с поселянами, к завтрему выкопают могилу.
Жуга покачал головой, поднял взгляд на священника, и голубые глаза его так ярко вдруг блеснули, отразив свечное пламя, что отцу Алексию стало не по себе.
– Не надо, – тихо сказал Жуга. – У меня нет больше денег.
Он покосился на гроб и снова вздохнул.
– Я сам буду рыть.

* * *

Солнце клонилось к вечеру, когда Жуга, скользя и опираясь на посох, медленно поднимался на гору, где примостилась низкая черная хибара деревенской кузни. В кузницу вела тропинка. Узкая и плотно утоптанная, она подходила к самым дверям ее и после убегала дальше, спускаясь к воде, к пробитой в речке проруби. В кузне явно кто-то был – тонким звоном пела под ударами молотка старая наковальня. Жуга не стал стучаться – все равно бы не услышали – и, подойдя, сразу открыл дверь, вошел и огляделся.
Внутри было жарко и сумрачно. В дальнем углу был сложен очаг дикого камня; багровым светом мерцали угли. В другом углу примостился низкий, приземистый стол-верстак, на котором вповалку лежали разновеликие клещи, молотки, зубила и разный другой кузнецкий инструмент. По стенам, тут и там был развешан всяческий уже готовый товар – крючья-засовы, петли ворот, серпы, косы, скобы, не то тележные, не то бочарные обода, три-четыре топора и множество подков, рядком нанизанных на толстый граненый прут.
Человек у наковальни поднял голову.
– Не стой на пороге! – крикнул он, весело блеснув зубами. – И дверь закрой – дует!
Жуга замешкался, затворяя скрипучую дверь, а когда повернулся обратно, молот в руках кузнеца уже плющил горячее железо, наполняя маленькое помещение звоном и грохотом.
– Будь здоров, коваль! – крикнул Жуга, силясь перекрыть весь этот шум.
– Здорово, коль не шутишь! – кивнул тот и ловко перевернул клещами красную болванку.
– Я…
– Ну-ка, подсоби! Удержишь?
– Попробую…
Жуга даже опомниться не успел, а через миг уже сжимал в руках еще теплые рукоятки клещей. Мастер поплевал на ладони и ухватил молот обеими руками.
– Эх, вашу мать!
Молот взметнулся высоким косым замахом, и Жуга вздрогнул, ощутив руками эхо гулкого удара. Молот плясал свой тяжелый танец, давил, плющил и гнул податливый красный металл, а тот постепенно остывал, все больше и больше тускнея.
– Держи! – кузнец остановился и мотнул головой в сторону очага. Приблизился. Грудь его ходила ходуном. – Туда его! понял? – крикнул он чуть ли не в самое ухо.
Жуга кивнул и развернулся, заталкивая болванку в огонь. Кузнец бросил молот и схватился за веревку. Сипло задышали мехи. Угли вспыхнули, дохнули жаром, и вскоре глазам стало больно смотреть на раскаленную заготовку. Кузнец метнулся к молоту и махнул рукой:
– Давай!!!
Брызнули искры, и Жуга понял, что настоящая работа еще только началась. Теперь кузнец бил в полную силу, вкладывая душу в каждый свой удар. Жуга силился уловить этот краткий миг удара, посмотреть, что там у них получается, и всякий раз невольно смаргивал, когда от звона закладывало уши, но шло время, и вскоре на черном поле наковальни замаячил знакомый силуэт – лемех.
– В воду! – крикнул кузнец. Жуга огляделся и, завидев поблизости бочку, полную воды, шагнул к ней.
Забулькало. Взметнулся пар, а когда облака его рассеялись, и Жуга вытащил готовый лемех наружу, кузнец уже снимал свой кожаный фартук. Вытащил откуда-то рубашку, надел. Зачерпнул ковшом воды, жадно, большими глотками выпил чуть ли не до дна и зачерпнул еще. Протянул Жуге – пей, мол. Тот с благодарностью кивнул, принимая ковшик: горло пересохло, вдобавок, он совсем сопрел в своем полушубке.
Кузнец поднял лемех и повернулся к очагу. Сощурился, рассматривая.
– Хорош, а? – обернулся он, осклабился, и Жуга вдруг с удивлением увидел, что перед ним, вместо кряжистого широкоплечего мужика, каким он всегда представлял себе всех кузнецов, стоит невысокий жилистый парнишка чуть постарше его самого, весь в саже и в копоти, с веселой улыбкой на чумазом открытом лице. Длинные черные волосы перехватывал кожаный ремешок. Жуга невольно глянул на молот, который теперь показался ему совершенно неподъемным.
– Тебя как звать? – спросил кузнец, набрасывая поверх рубашки старый нагольный тулуп. Снял шапку с гвоздя.
– Жуга.
– Ну, спасибо, Жуга, вовремя подоспел… Чего пришел-то?
– Кирку мне надо. Да и лопата не помешала бы. Люди посоветовали у тебя спросить. Дашь?
– Кирка? – паренек потер подбородок. – Если найдется у меня кирка, отчего бы не дать? – Он порылся в груде каких-то железяк, сваленных в углу, и вытащил средних размеров кирку без ручки. – Вот. А зачем тебе?
– Могилу копать.
– А… – паренек помрачнел. – Так это ты пришел сегодня… с этим, который замерз?
– Я, – кивнул Жуга.
– Ну что ж… хоть и грех так говорить – бог тебе в помощь.
– Спасибо. Ну ладно, пойду я, пожалуй.
– Копать?! Прямo сейчас? – поразился тот. – Ты что, очумел? Вечер ведь. Вот что: я в баню сейчас, а тебе, я вижу, тоже горячая вода не повредит. А после уж посмотрим, чем тебе можно помочь.
– Да я… – начал было Жуга и вдруг ощутил, как ноют руки и ноги, как давит на плечи мягкими рукавицами дневная усталость, как течет ручьями по телу кислый едучий пот, и умолк.
– Правда твоя, – признал он. – Баня – это бы сейчас было самое то.
– А я что говорю! – паренек завернул в мешковину только что откованный лемех и пинком раскрыл дверь кузни. – Пошли.
У порога Жуга задержался, отметив мимоходом, что на улице уже стемнело.
– Тебя-то как звать? – спросил он своего нового знакомого.
Имя, прозвучавшее в ответ, было резким, как удар молота:
– Збых.

* * *

После бани и нескольких кружек душистого липового чая с медом Жуга разомлел. Его грязную рубашку Збых запихал куда-то в сундук и дал взамен другую, из своего запаса – белую и чистую, с затейливой вышивкой.
– Бери. Кажись, эта впору тебе будет.
Рубашка висела на травнике, как на вешалке.
– Жена вышивала? – спросил Жуга, рассматривая узор.
– Сестра.
– Она здесь сейчас?
– К подружке в соседнюю деревню отправилась.
– Что ж так – в соседней-то?
– Да нашенская она. Замуж вышла, ну, к мужу и переселилась. А ты откуда будешь-то?
– Издалека. С гор.
Слово за слово Жуга рассказал новому знакомому обо всем, что случилось в лесу. Збых слушал, рассеянно кивая, изредка спрашивая о чем-нибудь. Хмурился, качал головой. Наконец, поднял взгляд.
– Ты на ночлег где-то остановился, нет?
– Нет… Разве только вот у отца Алексия…
– Ну, это ни к чему. Раз такое дело, оставайся покамест у меня. Денег не надо.
Жуга помолчал, отставил в сторону глиняную кружку с остывшим чаем и некоторое время сидел недвижно, о чем-то размышляя. Пожал плечами.
– Неудобно как-то…
– Да брось ты, все равно ведь бобылем живу.
– А сестра?
– А что – сестра? Она у меня девка с понятием. Считай, что я тебя погостить зазвал. Так что – лезь, вон, на полати.
Жуга, который впервые за весь день поел с охотой, теперь молча сидел за столом, прислонившись спиною к жарко натопленной печке. Глаза смыкались сами собой, говорить не хотелось, и спорить он не стал, лишь кивнул благодарно, лег, укрылся своим полушубком и вскоре уснул.
Збых еще некоторое время сидел один, задумчиво глядя в стол. По-правую руку от него, словно соринка в глазу, маячило что-то черное. Кузнец повернул голову и вздрогнул: показалось на миг, что рядом, на лавке свилась кольцами тонкая черная змейка. Збых похолодел, но тут же вздохнул с облегчением, припомнив, как Жуга за разговором зачем-то кромсал ножом узкий лоскут сыромятной кожи, и потянул «змейку»к себе. То был затейливо плетеный кольцом ремешок с узелками. Узелков было много – десятка полтора на каждой стороне, и почему-то Збых все время сбивался, пытаясь их сосчитать. Махнув рукой, он бросил эту затею, зевнул, перекрестился на образа и, погасив свечу, полез на печь.

* * *

Шорох шагов? скрип несмазанных петель в ночной тишине? дуновение холода? Збых не смог бы ответить, что именно его разбудило, но так или иначе, среди ночи он вдруг открыл глаза и больше не смог уснуть.
Едва лишь стемнело, со всех сторон сразу налетел ветер-баламут, разметая по полям сухой колючий снег, шуршал по крыше, царапался в окна, завывал дурным голосом. В избе у кузнеца было тихо и тепло. Мерцала огоньком лампада. Постель Жуги была пуста. Збых решил сперва, что приятель его вышел по нужде, но прошло пять минут, десять, и кузнец не на шутку растревожился. Он слез с печи, оделся и вышел на двор.
– Жуга! – позвал он. – Жуга, ты где?
Ответа не было.
У самого крыльца брала начало и терялась за воротами цепочка полузаметенных снегом следов. Обеспокоенный, Збых вернулся за шапкой, подпоясался, прихватил фонарь и рукавицы и двинулся на поиски.
Мело.
Закрываясь от ветра рукой и пригибаясь к самой земле, кузнец медленно пробирался вдоль темных, укрытых снегом домов. Изредка останавливался, светил фонарем – снег быстро сглаживал все неровности, но в деревне было от силы десять домов и всего одна улица, да и тучи меж тем разошлись, объявилась луна, и вскоре следы привели его к церковной паперти. Збых потоптался в нерешительности, хотел было постучаться, да вдруг раздумал, загасил фонарь и только после этого, стараясь не шуметь, приоткрыл дверь, и проскользнул внутрь.
Жуга был здесь, хотя разглядеть его было трудновато – в трапезной горели только лампады да две толстых свечи в изголовье гроба. Было тихо, и в этой гулкой тишине неясным эхом расползался по углам негромкий отчетливый шепот. Збых похолодел, хотя сам не понимал, отчего: было в этом шепоте что-то такое, от чего кузнец тихо скользнул в темный угол и там затаился. Обитая войлоком дверь закрылась за ним мягко, без звука, лишь сквозняк тронул пламя свечей, и стоявший у гроба рыжий паренек ничего не заметил, всецело поглощенный своим занятием.
Жуга творил наговор.
Збых потом не мог вспомнить, сколько времени простоял он в этом закутке, тараща глаза в церковный полумрак. Сперва ничего не происходило.
Потом появился Свет.
Он возник ниоткуда – струистое блескучее сияние рождалось где-то в пальцах у Жуги, сгущалось, странной светлой тенью мерцая на фоне черноты. А потом…
Шепот Жуги смолк. Дымная тень вытянулась неровным облачком и теперь плыла уже сама по себе, направляясь к покойнику. Кузнец поежился – слишком уж быстро двигалась она, – а затем вздрогнул от неожиданности: показалось вдруг, что мертвец шевельнулся в своем гробу. Збых поднял руку – протереть глаза – и чуть было не закричал, сызнова их открыв: Вайда поднимался, медленными неверными рывками, руками ухвативши края домовины! Глаза его были открыты и пусты.
Крик свой кузнец удержал, хотя сам бы не сказал, как, но теперь уже поздно было скрываться: Жуга, заслышав шорох, обернулся.
– Ты?! – вскричал он, делая шаг навстречу. Рифмач с глухим стуком рухнул обратно. Пламя свечей дрогнуло, одна из них погасла.
– Я! – с вызовом бросил Збых и вышел из угла. – Ты что творишь, нелюдь, в божьем храме?! – Кузнец выпрямился во весь рост – угрюмый, жилистый. Его не так-то просто было испугать. – А я-то тебя к себе на дом…
Жуга обернулся на гроб, на кузнеца, снова – на гроб, и с искаженным лицом заметался меж ними двоими, словно зверь в капкане. Замер на миг, силясь сорвать что-то с руки – мелькнула знакомая кожаная полоска – и вдруг вихрем налетел на кузнеца, крича страшно и отчаянно. Збых, который двинулся было к нему, засучивая рукава, на миг опешил и сдал назад.
– Убирайся! – кричал Жуга, размахивая руками, словно мельница. – Я не смогу теперь ее сдержать, понял?! Беги, чтоб тебя! беги, пока не поздно!
Силой господь Збыха не обидел, как говорится – съездит по уху – дверей не найдешь, но рыжий паренек, гибкий и верткий как белка, и странные слова его до того ошеломили кузнеца своим натиском, что опомнился он лишь когда Жуга уже выталкивал его в раскрытую дверь. Опомнился – и заработал кулаками.
Лишь потом до него дошло, как странно, как нелепо дрался этот Жуга. Он метался, кружил, оборачивался некстати, пропуская самые глупые удары, тряс рыжей головой, цедил воздух щербатым ртом и вновь наседал, тесня Збыха то к двери, то вдруг – прочь от нее, а то и вовсе – куда-то в сторону. Пред взглядом кузнеца мелькали руки, ноги, безумные глаза его, и почему-то все время казалось, будто что-то, дымно сверкая, маячит за его спиной…
Збых помнил миг, когда изловчившись, сбил противника с ног и склонился над ним, занося кулак, но тут в глазах вдруг блеснуло серебром, что-то бухнуло в затылке, шею пронзили сотни ледяных иголочек, и бешеным галопом рвануло сердце из-под ребер.
После не было ничего.

* * *

…мрак…
…голоса во мраке…
…словно в глубоком-глубоком колодце…
………………
……………
…………
………
……
здесь
кто
?
кто
здесь
……
… вверх…
…………
(«…кто здесь…»…кто здесь…")
…………
… вниз…
……
…
.
«Пусти…»
«Кто ты?»
«Я… я…»
«Кто ты?!»
………
Мягкие лапки скользят по щеке.
Ледяные сосульки коготков.
Искры в глазах.
………
«Впусти меня!»
«Я… не могу…»
«Отпусти меня!»
«Не могу!»
………

"?"

"!"

Пушистая лапка скользит вниз по шее… Холод в затылке.
Густой, непроглядный мрак. И кружится… кружится…
! впусти меня!
кто ты?!?!?!? кто ты
впусти меня!?!?!?! впусти меня
кто ты?!?!?!? кто ты
! впусти меня!
!янепомнюнепомнюнепомнюнепомню!
………
«Збых!»

«?…»

«З Б Ы Х!!!»

«!!!»

* * *

Теплая ладонь коснулась лба, темнота вдруг раскололась двумя белыми вспышками, веки поднялись и тут же опустились снова – свет был слишком ярок. Прошла, наверное, целая минута, прежде чем Збых смог нормально видеть.
Он лежал у себя в избе, возле жарко натопленной печки, укрытый до самого подбородка одеялом. За окном давно уже рассвело. Збых приподнялся на локтях и тут же повалился обратно на подушку – так сильно вдруг закружилась голова. Поднял руку, непослушными ватными пальцами коснулся лица.
– Лежи, не вставай, – послышалось откуда-то сбоку.
Збых повернул голову.
Рядом сидел Жуга.
– Что… со… мной?
– Потом объясню, – буркнул тот, вставая.
Он взялся за ухват, сдвинул печную заслонку и с головой залез в устье. Вытащил небольшой, накрытый крышкой глиняный горшок, поставил его на стол, отцедил через тряпочку.
– На, подкрепись, – протянул он кузнецу дымящую кружку.
Збых пригубил взвар, подул, остужая, и отпил глоток. Топленое молоко с малиной и еще какими-то травами. Он выпил все и протянул пустую кружку. В горле по-прежнему было сухо.
– Еще…
– Хватит пока, – рассудительно сказал Жуга, принял кружку и поставил ее на стол.
На руке ощущалось что-то жесткое. Збых поднес ладонь к лицу. Левое запястье оплетал тройным кольцом давешний кожаный ремешок с узелками.
– Что… это?
Жуга перехватил его вопросительный взгляд и нахмурился.
– Оберег. Так надо… Я тебе потом все объясню, а пока – не снимай его. Нипочем не снимай, слышишь?
Накатила дремота. Веки смыкались сами собой.
– Что… ты… натворил?
Жуга помолчал.
– Зря ты нынешней ночью за мной увязался, – наконец, неохотно сказал он. – Ну да ладно. После будем думать, что к чему, а пока – спи. Как ты себя чувствуешь?
Збых сглотнул.
– Зуб болит.
Жуга вздрогнул и промолчал.

* * *

– Эй! Жузга! Погоди…
Жуга обернулся.
Вниз по улице, следом за Жугой чуть ли не бегом спешил какой-то дородный незнакомый бородач, поравнялся и остановился перевести дух.
– Уф… Совсем запыхался! День добрый.
– День добрый, – кивнул в ответ Жуга. – Меня звал, что ли?
– Ага. Я…
– Ну, так меня Жуга зовут, а не Жузга… Чего кричал-то?
– А, ну извиняй, если обидел ненароком… Ты ведь вроде как травник, а?
– Ну, положим, да.
– Дело у меня к тебе. Ведь раз ты, парень, травник, то и в заговорах там разных тоже смыслить должон. Ты ведь не при деньгах сейчас?
– С чего ты взял?
– Слухами земля полнится… Помоги, а? А я уж тоже в долгу не останусь.
Жуга некоторое время не отвечал, разглядывая незнакомца. Это был среднего роста, не старый еще крестьянин, с рыхлым, землистого цвета лицом, одетый в добротный, хоть и не новый полушубок, шапку и сапоги. Не бедняк, но и не то чтоб очень уж зажиточный, так – серединка на половинку.
– А что стряслось? – спросил Жуга.
Мужик в полушубке замялся. Поскреб в затылке.
– Да как тебе сказать… В двух словах и не обскажешь. Вот что: живу я тут, рядом, пошли ко мне? Посидим, поговорим, а то чего на морозе-то стоять…
– Как тебя звать?
– Меня-то? Вацлав.
Жуга вздохнул и задумался. Спешить сегодня и впрямь было некуда.
– Ну что ж… пошли.
Изба у Вацлава оказалась – всем избам изба: пятистенная, с резными окошками и большим крытым подворьем. Отряхнувши на крыльце снег с башмаков, Жуга оставил в сенях свой полушубок и шапку и вслед за хозяином прошел в чистую опрятную горницу. Как и следовало ожидать, жил Вацлав не один – у печки суетилась жена, поглядывали сверху трое ребятишек – две девочки-двойнятки лет семи, да мальчонка чуть помладше. При появлении незнакомца вся эта троица поспешно спряталась за занавеской.
– Проходи, друг Жуга, садись, – Вацлав кивнул на скамью и сам уселся рядом. Глянул на жену, молчавшую настороженно, нахмурился, прикрикнул сердито: не стой, мол, ступой, неси все, что есть на стол. Та засуетилась, застучала посудой. На столе появились щи в горшке, каравай хлеба, разные закуски, пироги, яйца, сыр, молоко и большой жбан с пивом. Вацлав крякнул довольно, подсел к столу поближе:
– Ну, закусим, чем бог послал!
Осмелев, вылезли наружу и ребятишки, и, получивши по куску пирога, остались сидеть.
Раскупорили жбан. Пиво оказалось густое и крепкое. Съели по чашке щей, еще по одной. Наконец, когда на столе появился самовар, Жуга решил, что пора переходить к делу.
– Ну, хозяева, спасибо за угощенье, пора и дело знать. Говори, Вацлав, зачем звал.
– Значится, так, – налив себе чаю, начал тот. – Уж полгода, наверное, будет с тех пор, как у нас неладное творится. Я уж кого только ни просил помочь, и батюшку, и бабку Нису, да все без толку. Всяк толь…
В углу кто-то кашлянул. Вацлав вдруг поперхнулся, выронил блюдце, и остолбенело уставился на гостя. Чай лужицей разлился по скатерти. Жена его тихо ахнула и прикрыла рот ладошкой. Жуга бросил быстрый взгляд на хозяина, на хозяйку, на стол перед собою, и вздрогнул: кусок пресного пирога, взятый им с общей тарелки, сам собой упал на скатерть и теперь ползком, словно улитка, медленно пробирался меж чашек обратно. Послышалось хихиканье.
Ни секунды не медля, Жуга вскочил, опрокинув лавку, рука сама нащупала за поясом шершавую ореховую рукоять, и через миг его нож пригвоздил самоходный пирог к доскам столешницы.
«Ай– мэ!»-тихо вскрикнули где-то под потолком. Стоявший возле печки березовый веник вдруг шаркнул по полу и безо всякой на то причины взвился в воздух, нацелясь прутьями в лицо. Жуга сбил его, почти не глядя, ударом кулака, вскинул руки и выкрикнул коротко:
– Кумаш!
Упала, звеня, печная заслонка, и все стихло.
Жуга постоял с минуту, настороженно прислушиваясь, шумно вздохнул, поднял и поставил на место лавку, уселся и налил себе чаю. Выдернул нож, тронул пальцем дырку на скатерти, покачал головой и, откусив кусок пирога, принялся его жевать, как ни в чем не бывало. Вацлав со страхом смотрел на него, словно Жуга уплетал не пирог, а живого ежа.
– Славные у тебя пироги, хозяйка, – хмуро сказал Жуга, прожевавшись. Повернулся к Вацлаву. – Ну, а теперь выкладывай начистоту, что и как.
– А… ЭТО не вернется?
– Пока я здесь – не вернется.
Хозяин собрался с духом и торопливо, сбивчиво начал.
Он не помнил точно, когда все это началось. Вроде бы летом, а может быть, уже и осенью. В тот год стояли табором цыгане у села. Вели себя вроде бы чинно, коней не крали, а если и крали, то, верно, где-то в окрестных деревнях. Жили они у себя там, а в село наведывались все больше за пивом. Андрлик, тесть его, который пиво варит, здорово тогда поднажился. Опять же и ребятишки ихние в село тоже часто хаживали, пели, плясали, попрошайничали. Таскали, понятное дело, что плохо лежит. А как уехали, тут, значит, и началось это вот… вот это самое…
За столом воцарилась тишина.
– Ну, – хмуро спросил Жуга. – Что же ты умолк?
– Дык ведь все, вроде… – пролепетал тот, потупившись.
Жуга поднял взгляд, посмотрел Вацлаву в глаза.
– Все, говоришь? Ну, что ж, раз так… Спасибо за хлеб, за соль. – Он встал. – Пойду я, пожалуй.
Вацлав растерянно захлопал глазами.
– Эй, погоди! Это как же… как же это…
Жуга обернулся. Лицо его скривилось.
– Думать надо было! – хмуро сказал он. – Бог знает, чего ты там для цыганчат пожалел. Может, хлеба они просили, может, юбку старую или, там, рубаху скрали… Не ведаю я, раз ты молчишь! Сам же, поди, наживался на них, а менки пожалел.
– Дык ведь я… – залопотал тот. – Кто ж знал! Ведь надоели же хуже горькой редьки, нехристи! Ну, отодрал я двоих ремнем, чтоб не шастали где попало… пацана с девкой… Кто ж знал!
– «Кто ж знал!»– передразнил Жуга и опустился на лавку. Попотал рыжей головой. Вздохнул. – Хитрые они. Даже дети малые – и те у них могут кой-чего. Вераку тебе подсунули… или тырву, черт их разберет…
Хозяйка и ребятишки сидели тише воды, ниже травы. Вацлав растерянно молчал. Поскреб в затылке.
– И… что теперь?
– В дом ты их пускал?
– Нет…
– Пошли на двор.
Во дворе Жуга огляделся, прошелся туда-сюда и решительно направился под навес-дровяник.
– Осенью дрова склал? летом?
– Летом.
Жуга неторопливо двигался вдоль поленницы, дотошно ощупывая дрова, вытаскивал какие-то щепки. Посадил занозу, сморщился.
– Здесь нет.
Прошел дальше, потом еще, и Вацлав уже отчаялся, когда из-за третьей поленницы вдруг донеслось торжествующее «Ага!»– и показался Жуга.
– Вот, держи, – он сунул что-то Вацлаву в руки, и тот с изумлением уставился на находку. То были две грубые деревянные куклы, наряженые в какое-то пестрое тряпье. Ни рук, ни ног у них не было. Нарисованные углем лица скалили зубы в злобной усмешке.
– И это все?!
– Все.
– Гм, это же надо, а! Скажи кому – не поверят. Ведь даже рук нет…
– А руки ихние по избе по твоей шарили, – усмехнулся Жуга.
Вацлав повертел деревяшки в руках, покосился на Жугу.
– Что ж мне теперь с ними делать?
Тот пожал плечами.
– Хочешь – сожги, а нет – так девчонкам своим отдай. Аккурат две штуки. Теперь можно, теперь не будет от них вреда.
Вацлав содрогнулся:
– Ну уж нет! хватит лукавого дразнить. В огонь их, в плиту! Да слышь-ка, – он замялся, – а ну, как вернется эта пакость?
Тот покачал головой.
– Ну, спасибо тебе! Век благодарен буду, – он сунул кукол в карман. – Ты как насчет денег? Двадцати менок хватит? Сочтемся, а? Вот и славно, за мной не залежится. А сейчас, такого дела ради надо бы это… того… пропустить по кружечке. Пошли-ка в дом, друг Жугуц, отпразднуем!
Жуга поднял голову.
– Жуга.
– Что? – обернулся Вацлав.
– Меня зовут Жуга, – хрипло сказал тот и, повернувшись, зашагал вниз по улице.

* * *

Збых проснулся ближе к вечеру и долгое время лежал недвижно, глядя, как трудится в темном углу под потолком паук над своей ловчей сетью. Рваной шелухой опадали остатки странных, непонятных снов. Шум в голове прошел, и лишь слабость, противная и доселе совершенно кузнецу незнакомая, мешала нормально думать и двигаться.
Хлопнула дверь, и вошел Жуга, отряхивая снег.
– Давно проснулся? – он скинул полушубок и подошел ближе, протягивая к печке красные с мороза ладони.
– Только что, – Збых приподнялся и сел. Голова закружилась.
– Есть хочешь?
– Пожалуй…
Жуга полез в печь, вытащил чугунок с похлебкой. Разлил в две тарелки, отрезал хлеба. Рассеянно черпая перепрелый суп, Збых едва ли одолел половину и отодвинул миску. Жуга же вообще к еде не притронулся; мрачный и взъерошенный, он сидел, задумчиво подперев голову рукой, и молча ковырял ложкой в густом вареве. Покосился на Збыха.
– Ты как?
Кузнец прислушался к себе.
– Да вроде, ничего…
– Голова не болит?
– Нет… Только вот слабый я какой-то.
– Это пройдет.
Некоторое время оба молчали. Збых поправил подушку и снова лег. Посмотрел в угол – паук закончил свою работу и теперь скорчился черной точкой в центре паутины. Кузнец усмехнулся.
– Четыре буквы, – сказал он.
Жуга поднял голову:
– Что?
– Я говорю, что четыре буквы. Па-ук – четыре буквы.
– Какой еще паук?
– Да вон, в углу…
Жуга посмотрел в угол.
– Ну и что?
Кузнец пожал плечами и снова усмехнулся:
– Чудно… Грамоты не знаю, а тут – какие-то буквы… С чего бы это, а? – он помолчал. Поднял голову. – Слышь, Жуга…
– Что?
– Вчера ночью, в церкви… Это на самом деле было, или нет? Или мне все это приснилось?
Жуга вздохнул и помотал рыжей головой.
– Дорого бы я дал, чтобы все это оказалось сном… – хмуро сказал он.
– И все таки, что ты там натворил?
– Долго рассказывать, – сказал тот, отведя взгляд.
– Нет уж, друг, начал – так договаривай. А иначе и начинать не стоило. Все равно спешить-то некуда.
Жуга поскреб в затылке.
– Правда твоя, – признал он. – Ну, слушай.
Рассказ и в самом деле был долог. Обхватив колени, Збых молча слушал, как двое путников заночевали в лесу, и как проснулся под утро только один.
– Понимаешь, – сбивчиво объяснял Жуга, с трудом подбирая слова, – что-то тут не так. Как будто кто-то… помог ему умереть, что ли… Вот я и решил дознаться сам.
Збых задумчиво потер небритый подбородок и поморщился, когда заскорузлый ремешок оцарапал щеку.
– А в церкви… что было?
– Девять дней еще не прошло, – хмуро сказал Жуга, – его душа покамест где-то рядом обретается. Я хотел… чтобы Вайда сам сказал мне, что с ним случилось.
Збых похолодел.
– Так стало быть, та тень… – Он умолк, не договорив.
Жуга кивнул.
– Не подумал я. Мне-то ничего не грозило – у меня оберег был… Но кто же знал, что ты за мной увяжешься! – он усмехнулся криво, постучал пальцами по столу и добавил, немного погодя: – Был я тут сегодня у одного, так он тоже все твердил без конца как дурак: «Кто ж знал! Кто ж знал!»Вацлавом кличут, в крайней избе живет. Знаешь его?
– Рудаха? – настороженно переспросил Збых. – Как не знать! Каким это ветром тебя к нему занесло?
– Да так, – Жуга махнул рукой, – нежить у него баловала, ну, он меня и попросил помочь.
– Нешто повывел?
– Угу. А что?
Збых откинулся на подушку, покосился недоверчиво:
– Батюшка наш, Алексий тоже пробовал помочь. Святить его избу хотел, так они в него, слышь, поленом с печки запустили…
– Да? – усмехнулся Жуга. – Ну, меня-то веником приласкало.
– Повезло… А Вацлав этот – куркуль, каких мало. Снега зимой не выпросишь.
Жуга пожал плечами:
– За то и пострадал. Может, хоть это его чему-нибудь научит.
Збых снова умолк, глядя в потолок. Паук был все там же, в углу.
– Да что ты уставился на паука своего? – не выдержал Жуга.
Кузнец рассмеялся.
– Да вот, подумалось вдруг… Странность какая: букв четыре, а ног – восемь… Представляешь:
Четыре буквы, восемь ног
Нашли укромный уголок,
Где и темно и тесно
И можно жить чудесно…
Что– то хрустнуло. Кузнец умолк на полуслове, глянул на Жугу. Тот сидел недвижим, с лицом белым, как простыня, сжимая в пальцах обломки деревянной ложки.
– Слышь, Жуга, – смущенно пробормотал Збых. – Не пойму никак, что со мной. Я ж сроду ничего такого не слагал… ни единой вирши…
Он помолчал, кусая губы. Провел рукой по одеялу.
– Жуга…
Ответа не последовало.
– Мне страшно, Жуга!
Тот поднял голову:
– Мне тоже.

* * *

На следующий день, рано утром объявилась збыхова сестра. Она ворвалась в дом, стремительная, словно ветер, дверь едва успела хлопнуть у нее за спиной, а та уже скинула шубу, и уселась возле брата. Жуга даже не сразу понял, что происходит.
– Ружена, ты? – Збых приподнялся на локтях.
– Лежишь, Збышко? – Она поправила на нем одеяло. – То-то я гляжу, в кузнице нет никого. Захворал?
– Есть немного… – с неохотой признал тот. Обернулся. – Жуга, познакомься – это сестра моя, Ружена… Ружена, это Жуга.
Та посмотрела с любопытством.
– Это ты вчера у Рудаха побывал?
– Я, – кивнул Жуга. – А откуда ты знаешь?
– Вацлав про тебя все уши прожужжал… – Она снова повернулась к Збыху. – Он что, живет тут у тебя?
– Пока – да… А что?
Та пожала плечами.
– Да так. Ничего. – Она встала, поправила волосы. Подошла к столу. – Что тут у вас? Щи? еще и прокисшие, небось? Ну, так и есть! Эх, мужики, мужики… Не додумались на холод выставить.
– Чего их выставлять-то? – проворчал Збых. – Новые сварю.
– Уж ты сваришь, как же, от тебя дождешься… Жениться тебе надо, братец, вот что я скажу.
– Еще чего! – Збых поежился. – Мне и с тобой-то сладу нет. Целый день спину гнешь, понимаешь, на хлеб не хватает, а тут еще бабу себе на шею повесить… На себя посмотри.
– Поговори у меня… Веник где?
– Черт его знает…
– Вон, за печкой, – вмешался молчавший доселе Жуга, который примостился на скамейке в углу и с интересом наблюдал за происходящим. Ему нравилась та веселая кутерьма, которую Ружена развела вокруг больного брата, да и сама она была хороша собой – стройная, с русой косой, задорными голубыми глазами, и острая на язык, что, правда, ей даже шло. Работа так и спорилась в ее руках. Она в момент растопила печь, поставила греться воду, вымыла полы в избе и, в довершение всего, напрочь смела паутину в углу вместе с пауком.
– А ты, Жуга, чего сидишь? – с усмешкой обернулась она. – Ты-то, вроде, не больной. А ну, лезь в погреб. Капусты зачерпни из бочки, да туесок с брусникой захвати – там, в углу стоит…
Наконец, все утряслось. Изба засверкала чистотой, Збыха переодели в чистую рубаху, а вскоре и обед поспел.
Збых ради такого дела выбрался к столу. Жуга поглядывал на него с некоторой тревогой, но тот на сей раз съел все и даже добавки попросил. Потянулся за хлебом.
– Это что? – Ружена кивнула на ремешок.
– Это? – Збых кашлянул смущенно. – Так… Жилу растянул.
– Растянул, говоришь? – Ружена нахмурила брови. Посмотрела на брата, на Жугу. Тот поспешно отвел взгляд. Вздохнула. – Ох, что-то темните вы, хлопцы… Салом смажь, а то руку сотрешь.
– Смажу, смажу… А где оно?
– Горе ты мое! В погребе, где ж еще… Да сиди, я сама схожу, – она вышла из-за стола, взяла свечу и откинула было крышку подпола, как вдруг проворно отскочила назад и с ногами взобралась на лавку. – Ай!
Збых и Жуга обернулись, встревоженные.
– Что стряслось?!
– Мышь!!!
Серая проказница и впрямь не замедлила появиться, блеснула глазками и, стрелой метнувшись по полу, скрылась в углу.
Збых прыснул и вдруг захохотал, звонко и заливисто. Ружена соскочила на пол и с укоризной глянула на брата.
– Говорила же тебе: давай кошку заведем.
– Эх, сестренка, этакой крохи испугалась… Эка невидаль – мышка тащит сыр детишкам. Мышка тащит сыр детишкам… – повторил он, словно бы пробуя слова на вкус, и вдруг прочел:
Что ты тащишь, мышка?
Сыр несу детишкам.
Где взяла? Купила.
Талер заплатила.
Что ж ты сдачи не взяла?
Так хозяйка же спала!
Збых вознамерился было снова рассмеяться, да глянул на сестру и осекся.
В глазах девушки затаился страх. Она посмотрела на Жугу, на брата, снова – на Жугу, и медленно попятилась к двери. Не оглядываясь, вслепую нашарила шубу.
– Ружена, ты чего? – Збых привстал. – Постой, куда ты…
– Не подходи! – вскрикнула та. – Стой, где стоишь!
– Руженка, погоди!
Но прежде чем кузнец сделал шаг, девушка с криком распахнула дверь и выскочила на улицу. Збых остался стоять посреди избы в растерянности и смятении.
– Чего это с ней… – как бы про себя сказал кузнец. Посмотрел на приятеля. – Можешь ты мне хоть что-то объяснить? Чего молчишь?
– Могу, – хмуро ответил Жуга. – Это рифмач.
– Кто?
– Вайда, – он привстал, снова сел. Провел пятерней по рыжим волосам. – Он все таки там… в тебе.
– Где? – Збых почувствовал дрожь в коленках и поспешно опустился на лавку. Вспомнилась тень в церкви, странные сны и прочие нелепости. Он похолодел. Рука сама потянулась ослабить ворот рубашки. – Зде… здесь?!! С чего ты взял?!
Жуга помотал головой.
– Даже смех, и тот – его… – сдавлено сказал он. – Да… Влипли мы с тобой, друг Збых, в историю… Не знаю, что и делать теперь.
Збых помолчал.
– Это что ж, – медленно произнес он, – во мне теперь две души, что ли? Моя и… его?
– Вроде как…
– А разве так бывает?
Жуга поднял голову, усмехнулся невесело:
– Сплошь и рядом… Только не у нас, а у баб, когда они детей носят. Почему Ружена и разглядела в тебе кого-то еще.
– Но я же… вот черт! – Збых, склонив голову, с тревогой прислушался к своим ощущениям. Покосился на Жугу. – А они там того… не смешаются внутри, а?
– Не должны… – с сомнением произнес Жуга. – А впрочем, не знаю. Листвицу я плел с расчетом, чтоб чужая душа ко мне не влезла, а тебе уже после повязал… Ты, кстати говоря, в самом деле смажь-ка ее салом.
– Что ж теперь делать?
Жуга пожал плечами:
– Ружена, скорее всего, вернется к завтрему, а пока… Расскажи-ка ты мне про всех, кто в деревне вашей живет.
– Это еще зачем? – опешил тот.
Жуга вздохнул и печально посмотрел на растерянного друга.
– Надо же с чего-то начинать.

* * *

Миновал полдень, когда Жуга, насадив кирку на рукоять и прихватив лопату, отправился на кладбище. Збых остался дома. В деревне было тихо и безлюдно – поселяне сидели по домам, лишь в конце улицы гомонила ребятня, да суетилось на помойках воронье. Жуга шел быстро, почти не глядя по сторонам, лишь изредка, приметив тот или иной дом, замедлял шаг, вспоминая, что рассказывал кузнец об их жильцах, и меньше чем за полчаса уже добрался до ограды погоста.
К немалому его удивлению, на кладбище уже кто-то был: на белом снегу темнел прямоугольник начатой могилы. Два дюжих мужика, покряхтывая, сосредоточенно ковыряли лопатами стылую землю. Углубились они в нее едва ли по колено. Жуга продошел ближе, остановился у края ямы.
– Бог в помощь.
– Благодарствуем, – кивнул в ответ один из них. Второй глянул исподлобья, ничего не ответил.
– Для рифмача могила?
– Ага.
– Так ведь, я не просил, вроде, помогать… – Жуга присел, размял в пальцах комок промерзлой глины. Оглядел обоих. – Да и заплатить мне вам нечем. Давайте, уж я сам…
– Это ничего, это бывает, мы ж понимаем, – сочувственно сказал первый. – Мы за бесплатно. Да и отец Алексий попросил подсобить. А третьего не надо – тут вдвоем-то не развернешься, так что, иди-ка ты, мил человек, домой. А вот кирку молодец, что принес, кирка – это, стало быть, в самый раз сейчас будет… вот…
Разговаривать было больше не о чем, и Жуга, оставив мужикам кирку, двинулся в обратный путь, приятно озадаченный, с чего бы это поселяне сделались вдруг такими сердобольными. День клонился к вечеру, на улице заметно похолодало, и Жуга сам не заметил, как ноги привели его к порогу деревенской корчмы. Из трубы вился уютный дымок. Неподалеку рядком стояли несколько порожних возов. Жуга постоял в нерешительности, затем нащупал за пазухой тощий кошель – не осталось ли мелочи? Мелочь осталась. Он вздохнул, раскрыл дверь и вошел.
Внутри было сумрачно и тепло. Хозяин – видимо, тот самый Андрлик – дремал возле бочек с пивом, но сразу поднял голову, заслышав, что кто-то вошел. В углу, за длинным столом трое возчиков отогревались после дороги горячим сбитнем. Справа, у окна сидел угрюмый белобрысый паренек и бесцельно глядел в заиндевелое стекло. На столе перед ним стояла нетронутая кружка с пивом. Мельком глянув в его сторону, Жуга оставил лопату подле входа и прошел к хозяину.
– День добрый, – поздоровался тот.
– И тебе того же, – Жуга пошарил в кошельке, вынул монетку. – Сбитню налей.
Андрлик сгреб менку, кивнул, снял с полки кружку и наполнил ее из самовара густым горячим сбитнем. Жуга огляделся, облюбовал стол, который показался почище, и уселся. Пригубил из кружки. Напиток оказался хоть куда – с травами, на меду, согревал приятно руки и теплой волной отзывался в животе. Жуга выпил уже больше половины, когда паренек у окошка вдруг поднял голову, обвел корчму мутным взглядом и, заприметив Жугу, подхватил свою кружку и направился к нему. Уселся на скамью напротив и некоторое время молча рассматривал незнакомца. Поскреб в затылке.
– Ты, что ли, Жуга будешь? – хмуро спросил он.
– Ну, я, – Жуга отпил из кружки. – А что?
Паренек покосился на свою кружку, словно видел ее впервые, вздохнул и отодвинул в сторону. Сплел пальцы, согнул их до хруста. Потупился.
– А вот скажи-ка, травник, – глядя в сторону, начал он, – может твоя наука помочь, когда человек человека не понимает?
Жуга нахмурился.
– Это как?
– Ну, вот ежели, взять к примеру, такой случай: парень девку любит, а она его – нет… Можно тут помочь?
– Ничем тут не поможешь. Тут или парень – дурак, или девка – дура… или нету здесь любви никакой… так – баловство.
Парнишка некоторое время молчал, кусая губы. Поднял взгляд.
– Ну… есть же там зелье, какое ни то, приворотное… Ведь есть же!
Жуга пожал плечами.
– Есть, конечно… да только дурь все это. Силой человека еще никто счастливым сделать не мог.
– Ну, так то – силой! А это…
– Травы – тоже сила, – хмуро сказал Жуга, заглянул в кружку, одним глотком допил сбитень и встал. – Не дело ты затеял, парень. Колдовством тут не поможешь.
– Так значит, не дашь ничего?
– Не дам.
Паренек глянул исподлобья, помотал головой.
– Видно, правду люди говорят, – процедил он сквозь зубы, – с рыжим да красным не связывайся… все вы, ведуны, одним миром мазаны, что ты, что бабка Ниса… Нос все любите задирать, а как до дела дойдет – хрен тебе. Эх… – он махнул рукой отвернулся, да так и остался сидеть, подперев голову рукой. Жуга хотел было еще что-то сказать, передумал, надел шляпу и, подхватив лопату, направился до Збыха.
Кузнеца дома не оказалось, зато вернулась Ружена. Жуга замялся нерешительно на пороге, не зная, что сказать – к такому повороту событий он не был готов, но девушка сама начала разговор.
– Проходи, садись, – тяжело вздохнув, сказала она, кивая на лавку. – Поговорить с тобой хочу, пока брата нет.
Жуга опустился на скамью.
– Где он?
– Я его на улицу вытолкала – пусть хоть до кузницы прогуляется… – Она помолчала, дрожащими пальцами теребя косу, и вдруг повернулась к Жуге.
– Жуга, скажи, ведь ты… не со зла? – В глазах ее были слезы. – Все это – не со зла?
Жуга ответил не сразу.
– Что он тебе рассказал?
– Все… Наверное, все… – Она спрятала лицо в ладонях и заплакала. У Жуги духу не хватило ее успокаивать, и он снова промолчал. – Говорила же я ему: уедем из этой деревни… – глухо слышалось сквозь рыдания. – Кузнецкое ремесло всюду уважают, не пропали бы… так ведь нет же…
– Деревня-то при чем? – с недоумением спросил Жуга. – Хорошая деревня, и люди, вроде, как люди… Добрые. Вон, помогли мне даже бесплатно…
Ружена подняла к нему заплаканное лицо.
– Они всегда готовы помочь… если надо похоронить, – сдавленно сказала она. – Думаешь, ты первый в эту зиму приволок сюда мертвеца?!
Жуга побледнел.
– А… разве… нет?

* * *

Расчистив заметенную снегом дорожку, Збых растворил скрипучую дверь и некоторое время стоял на пороге, дожидаясь, пока глаза привыкнут к полумраку. В кузнице было пусто и холодно. Вода в бочке подернулась льдом.
Збых подошел к очагу, поворошил холодные угли, рассеянно перебрал инструмент на верстаке. Тронул недвижные мехи. Взялся было за молоток, но вздохнул и отложил его в сторону. Ощущение тяжести в руках было странное и незнакомое.
Он вышел и долго стоял, глядя, как опускается на деревню вечер, потом повернулся и посмотрел в другую сторону – на реку, на лес за рекой. Настроения работать не было. Он запахнул плотнее полушубок и направился вниз по тропинке, к темневшей во льду проруби.
Близилась ночь. Небо подернулось темной синевой, затем почернело совсем. Воздух был тих и прозрачен. Одна за другой высыпали звезды. Взошла луна, посеребрив верхушки елей на том берегу, щербатой сырной головой отразилась в воде. Мягким покрывалом заискрился снег.
Збых стоял недвижно, глядя на спящую зимнюю реку, чувствуя, как распирает грудь непонятный, неведомый доселе зуд. Голова томилась ожиданием слов. Он стоял и вспоминал.
…Жаркими пальцами пляшет костер, лижет сухие вязанки. Черным хвостом над землей жирный зловонный дым. Запах горелого мяса и след в пламени стихшего крика – в шуме толпы, в шуме толпы, в шуме толпы…
…Повозка старая ползет неспешно по дороге, плетутся сонно под ярмом усталые волы. Под солнцем пыль, и потный лоб никак не остывает. Но почему так хорошо нам ехать в никуда? Нигде подолгу не сидеть, нигде не оставаться. И рядом – милое лицо, и карие глаза…
…На снежной поляне вдруг – голос зовущий,
В просторах снегов умирающий день.
Полночные звезды и – ветер метущий,
Погасший костер и – скользящая тень…
Збых помотал головой.
– Не мое… – прошептал он еле слышно. – Все – не мое…
Он осмотрел на свои руки – широкие мозолистые ладони деревенского кузнеца. Пошевелил пальцами, хмыкнул. Откуда пришло это странное чувство поющих под пальцами струн? Он же не играл никогда ни на чем, и не знает даже, с какого конца за скрипку браться. И голова… Збых снова затряс головой. Слова. Слова. Накатывают, кружатся, теснятся…
– Збых!
Кузнец оглянулся – вниз по склону бежал Жуга. Споткнулся, упал, зарывшись носом в снег. Встал, отряхиваясь. Поднял и нахлобучил шляпу, и уже не особенно торопясь, быстрым шагом спустился к реке. Остановился рядом.
Некоторое время они молчали.
– Красиво, – совершенно неожиданно для себя, сказал вдруг Збых.
– Что? – встрепенулся Жуга.
– Красиво, говорю, – задумчиво повторил тот. Посмотрел Жуге в глаза. – Почему я раньше этого не замечал? Или… это тоже из-за рифмача?
– Все может быть… Сам ты что об этом думаешь?
Збых наклонил голову, посмотрел искоса.
– Я не думаю, я – знаю, – ледяным голосом сказал он, и вдруг, ни с того, ни с сего, начал читать:
Призрак давних эпох, навевающий сон,
Эхо стихших шагов, уходя в небосклон,
Бороздящее тьму на рассвете.
Легкий шелест листвы, рокот теплой волны,
Тишина подземелий и грозы весны -
В колыбель приходящие к детям.
Оберег и броня теплых маминых рук,
Вереница событий, друзей и подруг,
Первый враг, что понять так непросто.
Поле, лес и Луна – в облаках и в реке,
Лето, осень, весна, льдинка на языке -
Это в памяти держит подросток.
Уходящая юность, груз новых забот,
Сны, печали, усталость, кровь, слезы и пот,
Смех и горе, ответы, вопросы…
Дуновение смерти за чьей-то спиной
И любовь, что поможет остаться собой -
Так внезапно становишься взрослым.
Новый груз новостей, треволнений и бед,
Череда поражений, ничьих и побед.
Первый волос седой на макушке.
Все, что в жизни узнал уже можно забыть,
Все равно эти знания не применить -
И грустят старики и старушки.
Нет ни сна, ни печали, лишь молкнут шаги,
В воду бросили камень, погасли круги,
Только души в единое слиты.
Вновь ушел в дальний путь призрак давних эпох,
И в молчаньи холодных застывших веков
Пыль заносит могильные плиты…
Жуга слушал, почти не дыша, эти скупые сбивчивые вирши, от которых щемило сердце, и какой-то иной, нездешний холод волной поднимался в душе, и не оставалось после ничего, только один большой, неясный вопрос: почему? зачем? за что?
– Силен рифмач… – одними губами прошептал Жуга.
Збых умолк. Покосился на ремешок на запястье. Кожа под ним покраснела и чесалась.
– Жуга, – тихо позвал он.
– Что?
– Что же дальше-то будет?
– С Тобой или с Ним?
– С нами… с обоими…
Жуга не ответил. Присел возле проруби. Сгреб ладонью снег.
– Смотри, – он слепил снежок и бросил его в прорубь. С легким плеском тот исчез и показался снова еле видимым белым пятнышком под темной водой. – Вода – это, как бы, твоя душа. А снежок – его. Не плавает, не тонет… – Он умолк, а когда продолжил, голос его звучал как-то странно.
– Вода растопит снег, – говорил Жуга, не глядя на кузнеца. – Пройдет девять дней, и его душа отправится в путь. Если смешаются они, то и твоя уйдет следом… Три дня уже прошло.
Збых почувствовал, как замирает сердце. Сглотнул гулко.
– И… ничего нельзя сделать?
Жуга помолчал.
– Девять дней – огромный срок, если знать, что делать, – наконец, сказал он, рассеянно глядя в прорубь. Вода в ней быстро замерзала, и вскоре снежок окончательно вмерз. – Лед видишь?
– Ну, вижу, – согласился Збых. – И что?
– Оберег для тебя – что лед для этого снежка. Не даст растаять… – Он повернулся к Збыху. – Почему ты не сказал мне, что до Вайды было еще трое?
– Те, которые померзли? я как-то о них не подумал… А что, это важно?
– Важнее некуда, – Жуга встал и отряхнулся. – И вот что еще: кто такая бабка Ниса? В который раз о ней слышу, а ты, вроде, ничего мне про нее не рассказывал.
– Бабка Ниса? Так она ведь не в деревне живет.
– А где?
– На выселках…
– Вот как? – Жуга поднял бровь. – Ну что ж, раз так – заглянем завтра на выселки. Пошли домой. Сестра твоя извелась там вся.
Збых вздохнул и покосился на приятеля.
– Я зря ей все рассказал? – спросил он.
Жуга покачал головой.
– Пожалуй, это лучшее из всего, что ты мог бы сделать.

* * *

Изба, в которой обитала пресловутая бабка Ниса, оказалась недалеко от деревни – каких-нибудь полчаса ходьбы. То была низкая деревянная хибара, донельзя ветхая и до сих пор не упавшая лишь потому, что вросла в землю по самые окна. Воздух над щербатой кирпичной трубой был чист и неподвижен, но Збых заверил друга, что бабка почти всегда дома.
– Она странная, и говорит не всегда понятно, – рассказывал кузнец по пути, – но если сможет, то всегда помогает. Если хворь какая приключится или, там, другая беда – все к ней идут. Помнится, летом корова у тетки Вежбы пропала. Три дня искали – не нашли, потом додумались бабку Нису помочь попросить. Та вышла к лесу, поклонилась на все четыре стороны, пошептала что-то. Жива, говорит, скотина ваша, в лесу заплутала. Вернется к завтрему. И что ты думаешь? Ведь вернулась.
– Она что, так и жила в этой избе?
– Тут раньше Михалек-рыболов жил, да лет шесть тому назад он женился и дом новый себе отстроил, а этот старухе отдал. А она до того в землянке ютилась.
– А лет ей сколько?
Збых пожал плечами.
– Бог знает… Сколько себя помню – всегда он тут жила.
– Сам-то ты бывал у нее?
– Случалось…
Заботливо расчищенная от снега, к дверям вела дорожка. Тут же рядом стояла лопата. Стучать Збых не стал («Не любит она этого, да и на ухо туга…» – пояснил он), пихнул ногой забухшую дверь, шагнул уверенно в полумрак сеней, но тут же налетел на какую-то бочку, полную воды, и чуть не упал. Лежавший на ней ковшик со звоном грохнулся на пол, и почти сразу же в избе зашаркали шаги. Жуга покачал головой и улыбнулся: бабка оказалась не так уж и глуха.
– Никак не привыкну… – проворчал Збых, вставая и отряхиваясь. Поднял ковш, повертел его в руках и положил на место. – Вечно она переставляет ее с места на место, бочку эту дурацкую… И откуда только силы у нее берутся этакую тяжесть ворочать! Не иначе и впрямь – колдовство какое-то.
Жуга усмехнулся:
– Пустую бочку передвинуть – дело нехитрое.
– Пустую? А! ну, да…
Друзья прошли в горницу и лицом к лицу столкнулись с деревенской травницей.
Збых снял шапку, стряхнул снег. Поклонился.
– Здравствуй, бабка Ниса.
Поклонился и Жуга.
– День добрый.
Та ответила не сразу. Посмотрела на Жугу. Помолчала.
– Ну здравствуйте, коль пришли, – наконец сказала она.
Голос ее был низким и звучным. Жуга присмотрелся. Бабка Ниса была стара. Очень стара, и все же…
Что– то странное, и уж вовсе не старческое невидимкой проступало сквозь маску времени. Годы не согнули спину, артрит не посмел тронуть ее тонкие, все еще сильные пальцы, и где-то в глубине ее живых, ярко-зеленых глаз до сих пор мерцал затаенный блеск ранней юности… Жуга сморгнул: на миг перед глазами возникло и вновь исчезло в никуда юное девичье лицо в сиянии золотистых вьющихся волос, тонкое и неуловимое. Когда-то, много лет тому назад это была очень красивая женщина, и даже время оказалось не в силах стереть прекрасные некогда черты.
Збых откашлялся, прочищая горло.
– По делу мы, бабка Ниса, – сказал он. – Выслушай, помоги советом, подскажи, как быть.
Бабка пожевала губами, прищурилась. Вздохнула.
– Три тени от двух дураков… – пробормотала она словно бы про себя. – Век живу, а такого не упомню… Как звать тебя, горец?
Жуга вздрогнул, нахмурился. Прошелся пятерней по растрепанным волосам. Шрам на его виске побелел.
– Жуга.
Бабка– травница помолчала, думая о чем-то своем. Покачала головой.
– Не надо мне ничего рассказывать, – наконец сказала она. – Знаю и так, и про лес, и про церковь. – Она взглянула на Збыха – тот стоял тише воды, ниже травы. – Не могу я вам помочь. Ничем. Уходите.
Збых кивнул и попятился было к двери, но Жуга остался стоять где стоял, нахмурив лоб, словно что-то вспоминая. Молчание затягивалось, и Збых уже хотел поторопить приятеля, но тут Жуга шагнул вперед. Пальцы его рук сложились в непонятную плетенку, он дважды обернулся вокруг себя, и вдруг подпрыгнул, коснувшись рукою потолка, после чего замер недвижим. Посмотрел вопросительно бабке в глаза.
Впалые губы травницы тронула улыбка.
– Правильно… – со вздохом кивнула она. – Ну что ж, раз так… Слушай, горец, все, что я могу тебе сказать, слушай и запоминай:
В полночном лесу разыщи белый волос -
Когда отзовется потерянный голос,
Пятерка найдет одного.
В одном человеке двоим будет тесно:
Сорви человека с девятого места -
И друга спасешь своего.
Бабка– травница умолкла.
Жуга некоторое время обдумывал сказанное, потом поднял взгляд.
– Какого друга, бабка Ниса? – хрипло спросил он.
Та молча покачала головой и отвернулась.
– Уходи, горец, – с какой-то затаенной болью вдруг сказала она. – Остальное только помеха тебе, и здесь я ничего поделать не могу… Уходи.
Жуга промолчал.
Попрощавшись, оба вышли и долго стояли на улице, вдыхая чистый морозный воздух и заново привыкая к дневному свету.
– Збых, – сдавленно сказал Жуга, не поднимая головы. – Скажи, что я – дурак.
– Это еще почему?
– Хочу исправить одну ошибку, а заместо этого делаю две новых.
– Ты о чем?
– О чем, о чем… – огрызнулся тот. – Ни о чем! Теперь вот, я еще и бабке Нисе должен помочь…
Ни слова больше не говоря, он повернулся и зашагал обратно в деревню. Збых не придумал ничего лучшего, как побежать следом.

* * *

Весь оставшийся день до вечера Жуга рылся в сарае у Збыха, перебирая всякий хлам, пока не откопал там две старые, мехом подбитые охотничьи лыжины, а утром следующего дня смазал их салом, прихватил посох, топор и свою котомку и отправился в лес. Был он угрюм и молчалив, и лишь когда Збых вызвался идти с ним, покачал головою в ответ, и кузнец остался дома.
День выдался пасмурным. Лежалый снег мягко поскрипывал под полозьями. Жуга шел весь день, почти не отдыхая, шел на юг, пока не добрался к вечеру до памятной старой стоянки, ставшей для Вайды последней. Здесь он поправил лыжи и осмотрел окрестности, ничего особенного при этом не приметив. Поляна мало изменилась, лишь снег замел кострище, да толще стала белая шуба на ветвях деревьев. Жуга заготовил побольше дров, расчистил место для костра, и разжег огонь. Расстелил одеяло, распаковал провизию и, подкрепившись, принялся ждать.
Быстро темнело. Взошла луна, еле видимая сквозь облака. Булькала вода в котелке. Жуга лежал, погруженный в свои мысли, гоня прочь непрошенный сон, и лишь время от времени приподнимался зачерпнуть травяного взвара да подбросить дров в костер.
Слова бабки Нисы были туманны. Травница, похоже, что-то знала, но упорно не хотела говорить. Почему? Жуга терялся в догадках. По крайней мере, в лес она ясно велела идти, но вот что дальше…
Жуга и сам со дня на день собирался вернуться сюда. Миновало пять дней, или даже – шесть, считая первые сутки, после смерти рифмача, а он все еще не продвинулся в своих поисках. Поселяне же с непонятной поспешностью стремились предать усопшего земле, даже не выждав толком положенных девяти дней. Жуга вспомнил рассказ Ружены. Три человека уже замерзли в лесу этой зимой, Вайда был четвертым. Деревня же называлась – словно бы в насмешку – Теплый Стан.
За размышлениями Жуга сам не заметил, как задремал и пропустил тот миг, когда тревожное предчувствие могло его предупредить, и заподозрил неладное лишь когда начал замерзать. Он вздрогнул и проснулся.
Костер почти догорел. Рассыпавшись неровным кругом, тлели во тьме красные точки угольков. А по ту сторону костра… Жуга помотал головой, но видение не исчезло: по ту сторону костра стоял мальчонка лет шести-семи. Стоял и смотрел на него, не двигаясь и даже не мигая.
– Ты откуда взялся? – спросил Жуга. – Как тебя звать?
Тот не ответил. Жуга присмотрелся. Обыкновенный мальчишка, каких много, одетый в драные холщовые штаны и рубашку, вот только какой-то уж слишком худой и до синевы бледный. Жуга опустил взгляд и вздрогнул: парнишка был бос. С минуту они недвижно смотрели друг на друга, затем малец, ни слова не говоря, склонил голову набок, протянул свою тощую, похожую на птичью лапку руку и двинулся вкруг костра.
Жуга почувствовал озноб. Он вскочил, запутавшись в одеяле, отпрыгнул было в сторону, но сразу же увяз в снегу по пояс и упал. Отполз на четвереньках за костер. Паренек двигался следом, постепенно ускоряя шаг: легкий как тень, он почти не проваливался на твердой корке свежего наста. Волной накатил холод – колючий, обжигающий. Жуга отчаянным броском метнулся в сторону, огляделся, разыскивая лыжи. Стояли они недалеко, но даже если и добежишь первым, их ведь их надо еще и надеть успеть…
Мороз ударил в затылок, судорогой свело спину. Жуга оглянулся. Так и есть – паренек снова приблизился! Теперь для него уже не было загадкой, как погиб рифмач, теперь надо было спасаться самому. Без толку было убегать – рано или поздно парнишка догонит его. К тому же в деревне ждет Збых… Нельзя же без конца убегать – так вообще ничего не узнаешь!
Жуга снова огляделся. Если загадочный пришелец ищет тепла… Взгляд его упал на костер. «Коль заблудился ты в лесу…»Раздумывать было некогда. Непослушными пальцами дергая ремешки, он скинул башмаки, пинком отбросил в сторону котелок и босиком шагнул на угли.
Жар привычным потоком ударил в ноги, заставил расправиться окоченевшее тело. Жуга выпрямился и двинулся по кругу, не спуская глаз с найденыша.
– Кто ты?! – еще раз хрипло крикнул он, и, не получив ответа, закрыл глаза. Почти сразу же пришло ощущение присутствия чуждой, непонятной силы. Жуга сглотнул и помотал головой, прочь прогоняя сторонние мысли. Здесь надо было пробовать иначе.
«Кто ты?»– беззвучно спросил он, не останавливаясь и не замедляя шага.
Робкий проблеск в темноте и снова – ничего.
«Кто ты?!»
Только пугающая темнота и холод там, где должна быть жизнь. Жуга вздрогнул – перед ним было всего лишь тело… Впрочем… Он двинулся дальше по кругу и снова вздрогнул: тонкая, почти неощутимая нить пуповиной тянулась в никуда, заставляя тело двигаться и жить странным подобием жизни.
Жуга застонал.
Дети не верят в собственную смерть!
Эта душа сумела удержаться рядом, день за днем теряя все человеческое, скатываясь к тупой животной жажде тепла в попытке вернуть утраченную жизнь…
Почему Ружена не сказала, что был еще один?!!
Боль в ногах прорвала невидимый барьер, выплеснулась наружу, и Жуга спешно двинулся дальше. Но было уже поздно: ноги горели. И в этот миг…
«Я… я…»
«Кто? Кто ты?!»
«Я иду к тебе… Я ищу тебя…»
Запах паленого мяса мешал сосредоточиться. Жуга стиснул зубы и задышал ртом.
«Кто ты?!»
Беззвучный плач в ответ.
«Мне холодно… холодно… и больно…»
Жуга больше не размышлял. Пальцы сами сложились лодочкой, он выкрикнул короткий наговор, и жидкий, бегучий поток огня метнулся вверх по ногам, ударил в руки и выплеснулся, обжигая ладони, туда, где в темноте зимней ночи плакал и метался брошенный всеми маленький одинокий человек…
Жуга не помнил, когда подкосились ноги, помнил только как он упал в холодный пепел костра и после долго полз на четвереньках, полз, пока не уткнулся головой в шершавый сосновый ствол. От запаха жженого мяса свербело в носу. Живот скрутило черной судорогой, Жуга сжался, свернувшись клубком, и через миг его вырвало на снег жгучей, кислой желчью. Потом – снова, и снова…
А потом накатила тьма.

* * *

Дуновение воздуха.
Шорох шагов.
Что– то шершавое и мокрое касается обожженной подошвы.
«Одиночка!»
Медленно, толчками пробуждается боль… Течет потоком…
«Очнись, одиночка!»
Жуга застонал и повернулся на бок. Открыл глаза, ахнул и поспешно подался назад, спиной ударившись о дерево: он снова был не один – пять пар глаз глядели в упор, не мигая. Пятеро волков, белых, как снег, сидели перед ним на снегу ровным полукругом.
Жуга молчал. Резкое движение разбудило спящую боль. Сопротивляться не было ни сил, ни желания.
Крайний справа зверь – матерый белый волк – встал и медленно двинулся вперед, низко пригнув к земле морду. Блеснул глазами.
«Привет тебе, одиночка.»
Жуга сглотнул. Запекшиеся губы едва разлепились.
– Кто… вы?… – выдохнул он.
«Волки. Волки зимы. Мы не причиним зла.»
– Зачем… вы здесь?
Вожак поднял голову.
«Ты звал – мы пришли.»
Мысли еле ворочались в голове, тяжелые, медленные, скованные болью. Каждое слово давалось с трудом. Вспомнились слова бабки Нисы – «Пятерка найдет одного»… Жуга поднял голову. Волков было пятеро.
– Тот… мальчишка…
«Мы знаем, одиночка. Его отдали нам в начале зимы.»
– Зачем он… вам?
Белый волк отвернулся. Десны его приподнялись, обнажая клыки.
«Мы не просили, – был ответ. – Приходит новая вера, и про старую говорят: „Зло“, но забывают ее не скоро. Думают, жертва поможет. Люди хотели снежной зимы. Люди ее получили.»
– Я… могу его забрать?
«Ты можешь его забрать, одиночка.»
Жуга облизал пересохшие губы.
– Как?
Волк поднял взгляд.
«У тебя есть Кольцо. Ищи человека.»
Жуга напрягся, вспоминая. Кольцо… Кольцо…
Браслет!
«Сорви человека с девятого места,» – сказала бабка Ниса. Девятой по счету подвеской на браслете была человеческая фигурка.
– Только одного? – спросил он.
«Одного.»
Жуга помолчал, собираясь с силами.
– Что вам нужно от меня?
«Мы – волки. При встрече нам нечего с тобой делить. Берегись, когда придут псы дождя.»
Вожак повернул голову. Прислушался.
«Сюда идут. Прощай.»
И прежде чем Жуга успел еще что-нибудь сказать, все пятеро повернулись и, словно тени, неслышно растворились между деревьев.

* * *

Ружена и Збых нашли его, когда рассвело, идя по лыжному следу. Жуга лежал, скорчившись, под большой сосной, тихий и недвижный, но живой. Полушубок и рубашка его были залиты рвотой. Ноги обгорели – подошвы были словно две печеные картофелины. Неподалеку, у погасшего костра валялись задубевшие от мороза башмаки. Снег вокруг был изрыт и истоптан, но разобрать что-либо во всех этих следах не было никакой возможности. Брат и сестра подобрали брошеный мешок, закутали травника в одеяло, положили его на лыжи и волоком потащили домой.

* * *

– Ты думаешь, нам это поможет? – с сомнением произнес Збых, вертя в руках браслет тускло-зеленого металла. Посмотрел на Жугу. Тот кивнул:
– Думаю, что да. Ляг на кровать.
Збых заколебался. Покосился на свой оберег.
– Что, прямо сейчас?
– Чем раньше, тем лучше.
Морщась от боли в обожженых ступнях, Жуга опустил ноги на пол и проковылял к столу, рядом с которым стояла Ружена. Девушка только что сняла с плиты горшок с горячей водой и теперь с беспокойством наблюдала, как рыжий паренек развязывает свой мешок. Он насыпал в кружку горстку мелких черных семян, добавил пучок травы и залил кипятком. Накрыл тряпицей и отставил в сторону. Перехватил тревожный взгляд Ружены и пояснил, не дожидаясь вопроса:
– Сонный настой.
– А его обязательно пить? – забеспокоился Збых.
Жуга протянул руку и взял у него браслет. Посмотрел кузнецу в глаза, пожал плечами.
– Будет лучше, если ты заснешь.
Збых вздохнул.
– Ну, ладно, давай, что ли…
Он взял кружку, помедлил в нерешительности, прежде чем выпить горячий, пахнущий банным веником отвар, и откинулся на подушки. Отдал кружку сестре, покосился на Жугу. Помолчал, глядя, как тот надел на руку свой браслет и сдвинул его подальше на запястье. Мелькнул в просвете рукава неровный белый шрам.
– Жуга…
Тот поднял взгляд.
– Что?
Збых сглотнул.
– Как думаешь, у тебя получится?
Жуга помедлил с ответом, отвел взгляд. Закусил губу, посмотрел виновато, словно нашкодивший мальчишка. Кивнул.
– Получится, Збых… – Он улыбнулся. – Обязательно получится.
– И знаешь еще что, Жуга, – сонно пробормотал Збых. – Ты извини меня… ну, за то… что я тогда, в церкви…
Не договорив, он умолк на полуслове. Веки его сомкнулись, дыхание замедлилось – кузнец уснул.
Жуга и Ружена переглянулись.
– Ты правда сможешь это сделать? – спросила она.
Жуга не ответил. Хромая, подошел к столу и опустился на лавку. С силой, до хруста размял пальцы. Покосился на запястье. Темный камень браслета мягко светился в полумраке избы. Ружена вздохнула, поправила брату одеяло и села рядом.
– Ты можешь ИХ разделить? – снова спросила Ружена.
– Могу.
– И Збыху не будет хуже?
Жуга помолчал. Взъерошил волосы пятерней.
– Видишь ли, Руженка… – Он замялся. Девушка терпеливо ждала продолжения. – Слова ведь тоже имеют свою силу. Слово может убить, а может и спасти, это уж – как повернешь… Я владею этим, но Вайда – он… – Жуга наморщил лоб и прищелкнул пальцами, подыскивая нужное слово. – Он рифмач. Он это дело знает совсем с другой стороны, и чем все может обернуться, ума не приложу… – Он посмотрел на спящего кузнеца и вздохнул.
– Они слишком долго были вместе, Ружена. Збых никогда больше не будет прежним.
Девушка некоторое время сидела молча, кусая губы.
– Ты думаешь, он будет чувствовать себя… ущербным?
Жуга поднял взгляд.
– Он не сможет больше сочинять стихи… даже если захочет.
– И только-то? Так ведь он и раньше их не сочинял…
– Но раньше он и не хотел, понимаешь?! – Жуга вскочил, охнул и тут же снова сел. Поскреб пятерней босую пятку, скривился.
– Болит?
Жуга помотал головой:
– Нет.
Ружена вздохнула. Раны на рыжем пареньке заживали на удивление быстро – еще вчера он не мог не то что ходить, но даже стоять, а сегодня из-под черной коросты ожогов уже проглядывали розовые пятна молодой здоровой кожи.
– Всяк на свете должен свое дело знать, – сказала она. – Збых свое знает, а потому – не беспокойся. Делай, что должен, и – будь, что будет.
– Иногда я не могу понять, – задумчиво произнес Жуга, рассеянно теребя подвески на браслете, – что я с собой приношу – добро или зло. Вайда, а теперь вот – Збых. А еще мальчишка этот…
– Зденек?
– Да, Зденек… Когда, кстати, он пропал?
– Прошлой осенью… А откуда ты знаешь?
– Так, – Жуга пожал плечами, – слышал краем уха.
Ружена помолчала.
– Я не знаю, – наконец сказала она. – Наверное, все-таки зла в тебе нет. Другой бы просто бросил их обоих, и ушел себе спокойно… А ты ведь остался.
– Остаться-то остался, а что толку… Ну, ладно. Хватит об этом. – Он вздохнул и взял со стола нож. Тронул пальцем лезвие и протянул его Ружене.
– На, возьми.
Та поспешно отстранилась.
– Это еще зачем?
– Узел на обереге засох – тебе не развязать. Когда я скажу – срежешь ремешок.
– И что с ним потом делать?
Жуга подошел к кровати. Обернулся.
– Сожги. Так будет лучше.
Он перелез через Збыха и улегся рядом. Нащупал на браслете угловатую подвеску с человечком. Посмотрел на Ружену.
– Не боишься?
– Боюсь, – кивнула та. Нож в ее руке дрожал.
– Это хорошо, – кивнул Жуга. – Срезай.
Он подождал, пока нож не рассек кожаную полоску, стиснул зубы и сорвал подвеску.
И – провалился в темноту.

* * *

…все дальше и вперед скользя по тонкой грани между сном и явью, ни туда, ни туда не сворачивая. Ни света, ни темноты, только клубящиеся тени кружатся, сплетаются, растворяясь друг в друге и тут же пропадая. Лица. Руки. Глаза. Скрипы. Шорох. Шум в ушах.
Жуга в этом странном нигде двигался медленно, словно слепой в лабиринте. Тела своего он не чувствовал, лишь браслет почему-то весомо оттягивал левую руку; самой же руки видно не было, лишь краем глаза удавалось углядеть мерцающую во мгле красную искорку: камень.
Жуга остановился и огляделся.
«Вайда!»
Ответа не было.
«Вайда!»
Новая волна шорохов – но и только.
Жуга растерялся. Он не знал, что будет делать, когда попадет сюда. Он даже не знал, куда его занесет. Как можно кого-то найти здесь, где нет ни верха, ни низа, ни середины?
Хотя, если подумать…
Браслет помог ему сюда попасть. Должен же в этом быть хоть какой-то смысл!
«Вайда!»– снова позвал он.
Нет ответа.
Жуга задумался.
У Вайды сейчас нет своего тела. Это Збых, а не Вайда спит в избе, но его звать не стоит – кузнец может только помешать… Что же сводит их воедино?
«Рифмач!»
Эхо метнулось вдоль невидимых стен, разгоняя тени. Жуга шагнул, нащупывая путь невидимой ногой, и снова остановился.

«РИФМАЧ!!!»

Тени сгустились. Теперь в них появилась какая-то форма, возникли границы. Шум перестал быть чем-то неуловимым – еще не слова, но призраки слов. Еще шаг – и впереди замаячила размытая фигура человека.
«Рифмач, я здесь!»
«Я… я… я… ззуу…»
Жуга снова продвинулся вперед и замер, пораженный.
Перед ним были двое. Хотя, нет – один… Нет, – поправил себя Жуга, – все таки двое…
Это было странно и страшно – видеть, как сливаются, перетекая из одного в другое головы, руки, ноги… Призрачные тела дергались, бились в бесконечных медленных судорогах, и от этого становилось еще страшнее. Лиц уже видно не было. Сердце у Жуги замерло: он понял, что чуть было не опоздал.
«Рифмач!»
Движение замедлилось. Голова – сейчас она была одна – повернулась к нему. Темный провал рта раскрылся.
«Кто– о-оо…»-эхом прошелестел вопрос.
«Это я. Жуга. Я искал тебя, Вайда. Пойдем со мной.»
Головы медленно разделились. В дымном проблеске проглянуло лицо рифмача.
«Зачем… ты…»
«Идем со мной,»– повторил Жуга. – «Оставь спящего в покое. Ты здесь чужой, Вайда. Идем, пока не стало поздно. Семь оборотов уже прошло.»
Искаженное болью лицо исчезло и появилось вновь.
«Я не помню… Ничего не помню…»
«Память – колодец. Разбей пустое отражение и войди в воду. Перестань быть тенью. Найди самого себя.»
На сей раз молчание затянулось надолго.
«Ты поможешь мне?»
Жуга больше всего боялся что-то ему обещать, но иного пути, похоже, не было.
«Я помогу тебе,»– кивнул он.
Некоторое время ничего не происходило, и Жуга лихорадочно стал соображать, что же теперь-то делать, как вдруг Тень разделилась. Одна ее часть осталась на месте, другая же двинулась вперед. Она подходила все ближе и ближе, и с каждым шагом из смутной игры света и тени все отчетливее возникало бородатое лицо рифмача.
Вайда подошел вплотную и остановился.
«Жуга!»– густая борода раздвинулась в улыбке. – «Жуга… Черт возьми, как же я рад тебя видеть!»

* * *

Слипшиеся веки разлепились. Над постелью склонилось встревоженное девичье лицо.
– Ружена…
– Я здесь, здесь, Жуга…
Он сглотнул.
– Збых…
– Он все еще не проснулся. Он так… так метался… а теперь снова спит… Это хорошо?
– Да… Так и надо… – Жуга приподнялся на локтях и попытался сесть. Это ему удалось. Поднес к лицу руку с браслетом. Камень мягко вспыхивал и гас вместе с биением сердца. Наверное, цвет его изменился… Впрочем, это было уже не столь важно.
Ружена перехватила его взгляд.
– Вайда теперь там?
Жуга кивнул:
– Да. Кажется, да…
Он разжал кулак. Мелкий серо-зеленый порошок струйками потек между пальцев – все, что осталось от маленькой фигурки человека с браслета.
– Вот, значит, как… – пробормотал он. Часть порошка прилипла к ладони. Жуга вытер ее о рубаху и только теперь заметил, что весь промок от пота.
Ружена, похоже, тоже это заметила.
– Ой, я сейчас…
Она вытащила из сундука и помогла Жуге надеть чистую рубашку, затем они совместными усилиями переодели Збыха, тоже мокрого, как мышь, и снова уложили его на кровать.
– Может, поешь? – Ружена захлопотала, торопливо собирая на стол. – У меня похлебка на плите. Горячая…
Жуга почувствовал, что и в самом деле проголодался. Есть хотелось неимоверно.
– Сколько все это длилось? – спросил он.
– Почти весь день. Полночь скоро…
Жуга слез с кровати и еле добрался до стола. Голова еще кружилась, зато ноги, похоже, уже совсем зажили и только жутко чесались. Он отрезал хлеба, полил квашеную капусту постным маслом и подвинул к себе миску с похлебкой. Ружена уселась напротив, молча глядя, как он ест.
– Расскажи о себе, – вдруг попросила она.
Жуга прожевался. Поковырял ложкой в миске. Поднял голову.
– А чего рассказывать?
– Ну, хотя бы откуда ты…
– С гор я, – неохотно сказал он. – Только ушел я оттуда.
– Зачем?
– Сам не знаю. Раньше казалось, что знал, а теперь… – Он покосился на девушку, усмехнулся невесело. – Странствую вот… от зимы лета ищу.
Ружена помолчала.
– Кто ты такой, Жуга?
Тот вздрогнул и отложил ложку. Потупил взгляд.
– Не спрашивай меня об этом, Руженка, – глухо сказал он. – Пожалуйста…
Она протянула свою руку. Ладонь легла поверх ладони. По щеке у девушки сбежала слеза.
– Молчи, рыжий, – мягко сказала она. – Молчи. Ничего не говори. И знаешь… кто бы ты ни был… Спасибо тебе за все.
Со стороны кровати донесся шелест, и из-под одеяла показалась заспанная Збыхова физиономия.
– Эй, а мне в этом доме сегодня дадут поесть?
Жуга с Руженой посмотрели на кузнеца, затем – друг на друга, и прыснули со смеху.

* * *

Уснуть этой ночью Жуга не смог – ныла и зудела рука под браслетом. Почему-то все время маячило перед глазами искаженное болью лицо рифмача, но Жуга лишь под утро догадался, что происходит, и словно бы подброшенный невидимой пружиной, вскочил и заметался по горнице, торопливо одеваясь. Запрыгал на одной ноге, завязывая башмаки.
– Эй, ты чего? – забеспокоился Збых.
Из– за занавески выглянула Ружена.
– Что случилось?
– Они хоронят его! – выкрикнул Жуга. – Хоронят, понимаете?! Они не стали ждать!
Кузнец спрыгнул с печки.
– Погоди, я с тобой…
Жуга лишь махнул рукой в ответ, торопливо нахлобучил шляпу и выскочил за дверь. Збых кинулся вдогонку, на ходу надевая полушубок.
Жуга еще не совсем поправился, был слаб, хромал, и хоть до кладбища добежали быстро, все равно опоздали. Жуга оказался прав – рифмача и в самом деле решили похоронить раньше срока. Уже издали можно было заметить разношерстую толпу на погосте. Здесь собрались если и не все поселяне, то большая их часть. Был здесь и отец Алексий. Два мужика, уже знакомые Жуге, сноровисто орудовали лопатами, засыпая могилу. Мерзлые комья земли глухо стучали по крышке гроба.
– Опять эти двое! – Жуга сжал кулаки.
– Это Карел… и Ешек… – пропыхтел на бегу Збых. – Они у Рудаха батрачат…
– Братья, что ли?
– Ага…
Жуга прибавил ходу. Замахал руками.
– Эй! Стойте!
Поселяне заоборачивались.
Расталкивая толпу, Жуга пробрался к полузакопанной могиле. Красный, распаренный после бега, он все никак не мог отдышаться.
Отец Алексий нахмурился.
– Почто шумишь, вьюнош? Чем кричать, лучше бы спасибо сказал людям за работу. Не время сейчас кричать, и не место. Что не позвали тебя – так то не наша вина: сам ты где-то пропадал последние дни… Отойди в сторонку, не мешай.
Народ вокруг молчал. Мужики снова взялись за лопаты.
– Нет, погодите! – Жуга схватил крайнего из них за рукав. – Вы что же это делаете? Ведь не прошел еще положенный срок!
Тот стряхнул его руку. Сплюнул.
– Прошел – не прошел… Тебе-то какая забота? Думаешь, если сумел у Вацлава нечисть вывесть, так все теперь сможешь? Все равно не вернешь его, как и тех четверых… Отойди, не мешай.
Жуга вздрогнул.
– Четверых? – медленно переспросил он. – Но ведь Зденека вы так и не нашли… С чего ты взял, что он мертв?
В толпе встревоженно зашептались. Жуга огляделся.
– Вот оно что… – пробормотал он. – Кто-то из вас помог мальчонке умереть… Кто-то свел его в лес по осени, ведь так?
Священник покачал головой.
– Побойся бога, странник! Не дело ты говоришь, ох, не дело…
Но Жуга уже никого не слушал.
– Збых! – Он отыскал взглядом кузнеца. – Родители его здесь?
Тот покачал головой.
– У них и так семеро по лавкам – где уж им по кладбищам бегать…
– Ясно, – Жуга кивнул. – А в полях, значит, недород в последние годы… И снегу захотелось. Так, поселяне? Узнать бы, кто вам такое посоветовал… – Он нахмурился. – Бабка Ниса? Хотя, навряд ли…
«Ты думай, чего говоришь!»– загомонили в толпе. – «Мало ли, как дети пропадают!», «Ишь, выискался!», «Все они, ведьмаки, одинаковые…», «Сам небось и пришил дружка-то своего!»
– А еще к Руженке липнет, сволочь!
Жуга обернулся на крик и разглядел в толпе белобрысую голову паренька из корчмы, которому давеча отказался дать зелье. Этого только не хватало!
Кто– то из мужиков -не то Ешек, не то Карел – шагнул вперед, схватил Жугу за руку и попытался оттащить его в сторону, но вскрикнул, наткнувшись на браслет, и поспешно отскочил. Потер ладонь.
– Жжется, гадина!
Жуга покосился на браслет – камень и впрямь вспыхивал, как огонь. Он поднял голову и встретился взглядом со священником. Тот стоял в стороне, нервно теребя наперстный крест.
– А ведь вы знали, батюшка, – сказал Жуга. – Все-все знали. Ведь он, наверно, приходил к вам…
– На все воля божья, – тот опустил глаза. – Я молился за него, но… – Он развел руками. – Бог не вмешается, если люди молчат.
А люди молчали – толпа, угрожающе притихнув, медленно смыкала круг. Збых огляделся. Лица, лица… серые, злые… Неужели он жил с ними рядом столько лет?
«А ведь они боятся… – вдруг подумалось ему. – Всего боятся… Своих хозяев боятся и своих батраков, своих жен и своих мужей… Даже детей своих и то – боятся до смерти…»
Не хватало только искры, чтобы вспыхнул пожар, и искру эту не пришлось долго ждать.
– Бей ведьмака! – вскричал вдруг кто-то, и толпа бросилась вперед. Збых рванулся было на помощь другу, но ему подставили подножку, в воздухе мелькнула лопата, и кузнец, оглушенный, повалился на снег.
– Збышко!!!
Ружена подоспела только в последнюю минуту и не смогла сдержать крика, увидев, как людская волна прокатилась над ее братом и захлестнула рыжего странника.
– Не троньте его!!!
Ее отпихнули в сторону. Девушке оставалось только стоять и бессильно смотреть на кучу шевелящихся тел. Слышались крики, пыхтение, ругательства, треск рвущейся материи.
И вдруг все кончилось.
Никто так и не понял, откуда они взялись – белые волки – пятеро зверей во главе с матерым вожаком; они как-то сразу возникли в самой гуще драки, как возникают ниоткуда хлопья снега в чистом зимнем воздухе, и через миг рыжего паренька окружил вихрь когтей, горящих глаз и щелкающих клыков. Толпа ахнула и схлынула назад, оставив на истоптаном снегу распростертое тело.
В воздухе повисла гнетущая тишина.
Жуга лежал недвижно, уткнувшись лицом в снег. Налетавший ветер шевелил его рыжие, в пятнах крови, волосы. «Убили!» – ахнула какая-то женщина. «Молчи, дура… – грубо осадил ее мужской голос. – Молчи…»
Четыре волка остались стоять неровным полукругом, ощерив острые зубы – замершие, собранные, в любой момент готовые к прыжку. Пятый подошел к травнику, склонился над ним. Мелькнул промеж зубов жаркий розовый язык.
Послышался стон. Пальцы простертой руки сжались, горстью загребая снег, Жуга поднял голову и открыл глаза. Обвел взглядом притихших поселян. Разбитые губы шевельнулись.
– Тени… – еле слышно сказал он. – Как вы не понимаете, что все вы – просто тени…
Он медленно приподнялся и сел. Вытер губы, безразлично покосился на окровавленный рукав полушубка и попытался встать. Волк с готовностью подставил ему свое плечо. Жуга благодарно кивнул, ухватился рукою за волчий широкий загривок и медленно, приволакивая ногу, двинулся к лесу.
Ружена подняла голову. Губы ее округлились. «Жуга!» – хотела позвать она, но тот вдруг сам остановился, оглянулся и, взглядом найдя в толпе девушку, молча покачал головой.
Он так и ушел – не сказав больше ни слова, и никто не посмел его остановить, пока сидели и ждали возле могилы четверо волков.
Потом ушли и они.

* * *

Збыха отнесли домой. Ружена помогла уложить брата на кровать и вытолкала всех вон, не сказав никому ни слова. Пришел он в себя только к вечеру, а на следующий день, одолжив у соседа лошадь и сани, погрузил на них весь свой нехитрый скарб и вместе с сестрой уехал прочь из деревни, по слухам – куда-то к дальней родне. Дом продали.
Говорят, что белых волков видели еще раз, но следующей ночью разыгралась метель, такая вьюжная и ветренная, что никто так и не решился выйти на улицу. А когда утром наиболее смелые из местных мужиков, опрокинув для храбрости кружечку-другую в корчме у Андрлика, вооружились чем ни попадя и заявились на кладбище, то нашли там вместо могилы лишь полузаметенную снегом яму: гроб был пуст, и тело рифмача исчезло.
Кто– то додумался было спросить у бабки Нисы, что здесь к чему, но травницы дома не оказалось. Не появилась она и после, и пустая хибара ее долго еще стояла на берегу реки, пока со временем не развалилась совсем.
А дня через два к деревне вышел худой, изможденный мальчонка лет пяти-шести. Он шел медленно, зябко кутаясь в драный овчиный кожух с чужого плеча, доходивший ему до колен. Редкие поселяне торопливо крестились при встрече с ним, и после долго смотрели вслед, а Вацлав, который вышел на порог поглядеть, что там за шум, завидев его, хлопнулся в обморок.
Парнишка молча прошел мимо длинного ряда домов и остановился у крайней слева избы. Постоял у дверей, словно бы что-то вспоминая, затем поднял руку и робко постучался.
– Мама, – позвал он, – открой…

Предыдущая страница 8 Следующая страница


9 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 5

Солнце подбиралось к зениту. Становилось жарко. В округе было тихо, лишь кузнечики в траве старались, стрекотали вовсю, да высоко в небе переливчато и звонко пел жаворонок. Медведь шумно вздохнул и повалился на бок.
«Неплохо бы перебраться в тень. Или уйти к реке.»
Травник полез в мешок, вытащил оттуда пузатый овальный бочонок и выдернул пробку.
– У меня с собой есть вода.
Зверь долго и жадно лакал, неуклюже ворочая лапой бочонок. На потемневших дубовых клепках засветлели глубокие царапины. Травник к воде не притронулся, лишь подождал, пока медведь не напился, и спрятал бочонок обратно в котомку.
«А– ах… -зверь снова уселся на зеленый ковер. – Что ж, хорошо. Значит, с Волком ты уже знаком.»
– Знаком. И я…
«От мести к интересу через безразличие и страх, – не слушая его, меж тем проговорил медведь. – Ах-р… утраченная вера… Ты рисковал, спасая этих… кузнеца и этого словесника с шерстью на морде. Это самое у вас и зовется дружбой? Ах-р… занятно…»
– Не знаю, – Жуга пожал плечами и задумался. Потеребил подвески на браслете. – Я, конечно, рисковал… Но они ведь рисковали больше!
«Что я еще забыл?»
– Любовь? – предположил Жуга. Медведь презрительно фыркнул.
«Никогда не мог в вас этого понять. Навыдумывали слов – дружба, любовь… Ах-р!!! какая чепуха! Да ты, наверное, их и сам не понимаешь. Все эти ваши „чувства“– только пыль, которую уносит ветер.»
– Может быть, ты прав, – ответил странник.
И помолчав, добавил:
– А может быть, и нет.

Предыдущая страница 9 Следующая страница


Осенний лис 10

БАШНЯ ВЕТРОВ

Выстрела в спину не ожидает никто, и когда хрустальный шар в лавке волшебника Веридиса взорвался с адским грохотом, помочь уже ничем было нельзя. Растревоженные жители соседних домов высыпали на улицу. В окнах особняка показалось пламя, кто-то побежал за водой. Наконец сломали дверь, и в дальней комнате, уже охваченной огнем, отыскали двоих.
Ученик колдуна еще дышал. Сам же волшебник был мертв. На лице его, истерзанном осколками хрусталя, застыло удивление.

* * *

Хмурым зимним утром свинцовые волны Галленской бухты вспенили весла, и в гавань вошел корабль. То был драккар – развалистая низкобортная ладья викингов. Нос корабля был чист, резная драконья голова – обычный талисман морских разбойников в бою или дальнем походе, была снята. Корабль шел торговать.
Часы на башне пробили полдень, когда груженая товаром ладья норвегов вдруг вспыхнула синим пламенем, словно охапка соломы, и в считанные минуты сгорела дотла прямо у причала, не успев даже толком ошвартоваться. Обугленный ее остов поглотила вода. Из мореходов не спасся почти никто.
Хрустальный шар это видел.
Днем позже разыгралась буря. Холодный ветер разметал забытый костер цыган-степняков, чья потрепанная кибитка притулилась у дороги, раздул тлеющие угли и швырнул их под колеса. Минуту спустя огонь охватил повозку.
Хрустальный шар и это видел.
А вечером на городском рынке какой-то бродяга на спор ходил по углям. Ближе к ночи вор срезал у него кошель.
И это хрустальный шар тоже видел.

* * *

Викинг Яльмар Эльдьяурсон – двести фунтов крепких мышц и косая сажень в плечах – с грохотом поставил на стол пустую кружку и вытер губы рукавом.
– Эй, хозяин! – крикнул он. – Неси еще!
Пиво принесли. Яльмар сгреб рукою кружку и залпом отхлебнул чуть ли не половину. Хозяин таверны почему-то не спешил уходить, хотя и стоял молча. Норвег повернул голову.
– Чего тебе?
– Гони деньги, варяг, – толстяк нервно потеребил нож на поясе. – Ты заплатил только за четыре пива.
Яльмар нахмурился. В другое время кабатчик мог бы нарваться на неприятности, но не сейчас. Портовая крыса… Викинг покосился на груду пустых кружек, сдвинутых на край стола, нашарил в кошеле какую-то монету и бросил ее на стол. Монета оказалась серебряной. Хозяин сгреб ее и удалился, что-то бурча про себя. Яльмар хлебнул еще, поморщился и хмурым взглядом обвел задымленное помещение.
Миновал полдень. Впрочем, догадаться об этом смог бы далеко не каждый – маленькое, затянутое бычьим пузырем оконце почти не пропускало серый свет зимнего дня; лишь колокол на башне с часами возвестил о его наступлении двенадцатью гулкими ударами, да и те потонули в грохоте прибоя – на море сегодня было неспокойно.
Три фонаря под потолком еле разгоняли мрак по углам. Четвертый не горел. Было холодно. Натужный треск поленьев навевал входящему мысли о тепле и уюте, но один лишь взгляд на камин пускал их по ветру – плясавший там робкий огонек, казалось, сам себя не мог согреть. Таверна в Галленском порту – ободранная двухэтажная домина с огромным красным флюгером вместо вывески в этот неурочный час отнюдь не страдала от наплыва посетителей. Она и вовсе пустовала бы, не появись этим утром на рейде два торговых когга с юга. К вечеру полутемное, заставленное низкими липкими столами помещение заполняли все, кому не лень – матросы, рыбаки, торговцы, портовые пьяницы, игроки, наемники и жулики всех мастей – двери были открыты для всех и каждого, – но сейчас лишь дюжина матросов заявилась промочить глотки. Ближе к огню шла игра – там бросали кости, спорили и безбожно ругались. Четверо местных рыбаков за столиком в углу обсуждали какие-то свои дела. Изредка кто-нибудь косился на викинга и тут же поспешно отводил взгляд: Яльмар опрокидывал кружку за кружкой, молча напиваясь в угрюмом одиночестве, и в компании, похоже, не нуждался.
Дверь скрипнула, отворяясь, и с шумом захлопнулась. В таверне заоглядывались.
Вошедший не был моряком. Не был он и горожанином – худой, нескладный парень лет двадцати, безусый и безбородый; он вошел, неуверенно озираясь, и, завидев камин, направился к нему.
Погода, похоже, и не думала исправляться. И обувь и одежда у странника промокли насквозь. Спутанные рыжие волосы свисали липкими сосульками. Шляпы он не носил; старый нагольный тулуп, холщовая рубашка, штаны да пара башмаков составляли все его имущество. Он постоял у огня, грея озябшие руки, затем стянул набухший водою полушубок и уселся на скамейку поближе к очагу с явным намерением обсушиться.
Хозяин таверны смерил незнакомца презрительным взглядом – беднота! – и вразвалочку подошел к нему.
– Чего надо? – с кривой ухмылкой спросил он, уперев кулаки в стол.
Пришелец медленно повернул голову. Взгляд его пронзительно-синих глаз был холоден и равнодушен.
– А что предложишь? – в тон вопросу прозвучал ответ.
Кабатчик плюнул в огонь.
– Рыба, пунш, солонина и пиво. Если не нравится – можешь убираться ко всем чертям. Если есть, чем платить, – сиди. Ну?
– Рыбу, – помедлив, сказал тот. – И хлеба.
– Две менки.
Парень разжал ладонь. Две мелкие монетки легли на неровные доски столешницы. Хозяин сгреб их волосатой рукой и замешкался на миг, взглядом зацепив диковинный браслет у того на запястье – вещица была грубоватой работы, но черный камень, оправленный в тусклый зеленоватый металл, невольно завораживал глаз затейливой игрою красных сполохов. Ничего не сказав, кабатчик угрюмо кивнул и скрылся за кухонной занавеской, где шкворчало и шипело, и откуда в таверну ползли облака маслянистого чада. Вскоре он вернулся, неся обгрызенную деревянную миску с золотистым рыбьим боком и сухую лепешку.
– На.
Парень кивнул и, отломив от лепешки изрядный кусок, принялся за еду.
– Хей, приятель!
Странник повернулся на голос. Два матроса, уже изрядно поднабравшиеся, устраивались на скамье напротив.
– Ты откуда такой рыжий? Нездешний, да?
Тот молча проглотил кусок и отломил другой. Приятели переглянулись.
– Хей, тебя не учили здороваться?
Парень поднял взгляд.
– А тебя?
За соседним столом послышались смешки. Один из матросов – тот, что пониже, – побагровел и сжал кулаки.
– Ну, ты…
– Погоди! – осадил его второй – долговязый малый с серьгой в левом ухе и синеватой наколкой на левой руке. Ощерился щербатой ухмылкой и вынул из кармана игральный роговой стаканчик. Подбросил на ладони кости.
– Сыграем, рыжий?
Тот покачал головой.
– Я не играю.
– Что ж так? Не умеешь?
– Не хочу.
– Ну, один-то разок можно. Уважь старика, – он выложил на стол монетку. – По маленькой, а?
– У меня нет денег.
– Нну-у? – физиономия моряка вытянулась в притворном изумлении. Вокруг снова заусмехались – теперь уже вся таверна с интересом ожидала, чем все это кончится. – Нет денег, говоришь? Ай-яй-яй… А ты браслет свой поставь! С камушком который…
Парнишка вздрогнул и снова помотал головой:
– Нет.
– Да брось ты ломаться! – разгоряченный выпивкой моряк все больше раздражался. Кости брякнули в стаканчике раз, другой, и выкатились на стол. Все невольно подались вперед. – Ого! – радостно вскричал долговязый. – Парень, да тебе везет: гляди – пять и четыре! Готов спорить, что ты выбросишь больше… A может, хочешь первым бросать? так давай. Держи.
– Я же сказал – я не играю.
– А я говорю: будем играть! – Кулак моряка обрушился на стол. Хлеб и рыба полетели на пол. – Тряси!!!
Повисла гнетущая тишина. Странник посмотрел в налитые кровью глаза моряка, вытер руки о рубаху и молча взял стаканчик. Также молча сгреб в него кости, встряхнул и выбросил их на стол.
Все замерли, ошеломленные результатом. Приятели переглянулись – разметка исчезла! Все шесть граней каждого кубика были девственно чисты, словно только что вышли из-под ножа костореза. Народ задвигался, медленно расступаясь. Кто-то присвистнул.
Пришелец поднял взгляд. Тонкие губы тронула улыбка.
– Выброси больше, если сможешь.
Долговязый матрос поднялся.
– Ах вот ты как… – Он заглянул в стаканчик и даже потряс его для проверки. – Схитрил, стало быть. Ну, этим нас не удивишь. Отдавай кости!
Тот пожал плечами и кивнул на стол:
– Забирай.
Верзила потянулся к ним и вскрикнул, отшатнувшись: кости вспыхнули ярким пламенем, а через мгновение занялся и стакан. Теперь уже все матросы вскочили, бранясь и опрокидывая лавки. Заблестели ножи.
– А вот это ты, парень, зря, – ухмыльнулся моряк с серьгой. – С колдунами мы знаешь чего делаем? А ну, ребята, бей его! – Он повернулся, успев уловить краем глаза какое-то движение, и рухнул на пол, сбитый с ног ударом кулака.
В воздухе мелькнул тяжелый боевой топор и с грохотом обрушился на стол. Кости полетели на пол, дымя и разбрасывая искры, щербатая доска столешницы треснула вдоль по всей длине. Вмиг протрезвевшая толпа шарахнулась назад.
Викинг медленно огляделся по сторонам в наступившей тишине. Глаза его горели холодным бешенством.
– Собаки! – рявкнул он. – Отродье Етунов! Вы только и можете, что кидаться всем скопом на одного! – Он плюнул презрительно и выхватил из-за голенища нож. – Ну, подходите, раз такие храбрые. Ха! Клянусь Одином, мне даже не понадобится мой топор, чтобы вас проучить! Ну?!
Долговязый поднялся, сплевывая кровь и выбитые зубы.
– Мы еще встретимся, чертов колдун! – мрачно пообещал он и вышел из таверны, хлопнув дверью. Двое его дружков переглянулись и поспешно направились следом. Толпа, ворча и огрызаясь, медленно расползалась по углам.
– Вот так-то лучше… – Норвег ухмыльнулся, коротким движением выдернул топор и сунул его за пояс. Посмотрел на рыжего паренька – тот все еще стоял у стены, сжимая в руке нож. Яльмар огляделся, пододвинул к столу скамейку и сел.
– Хозяин! Пива! – крикнул он и, подумав, добавил: – Кувшин!

* * *

– Можешь звать меня Яльмаром, – объявил викинг своему новому знакомому, разливая пиво по кружкам. – Яльмар Эльдьяурсон, хотя это и слишком длинно. Друзья зовут меня Олав, враги – Олав Страшный. Выбирай что хочешь, мне все равно, – он глотнул из кружки, громко рыгнул и поморщился. – Что скажешь о себе?
Паренек помолчал, прошелся пятерней по волосам, молча разглядывая своего собеседника.
Викингу было лет тридцать. Сам по себе высокий и плечистый, он казался еще шире, одетый в потертые кожаные штаны и черную мохнатую куртку. Руки бугрились мускулами. Длинные светлые волосы схватывал ремешок. Густая щетина грозила в скором времени стать бородой. На его загорелом, обветренном лице поблескивали голубые глаза.
– Зови меня Жуга, – наконец сказал паренек.
– Жуга?
– Да.
– Гм… – Яльмар заглянул в свою кружку и потянулся за кувшином. – Откуда ты?
– Издалека. С Хоратских гор.
– Никогда о таких не слышал… Что ты здесь делаешь?
Тот пожал плечами.
– То же, что и все, – он поднял взгляд на викинга. – Зачем ты полез в драку?
Норвег скривился.
– Полез и полез… Ненавижу, когда вдесятером бьют одного. А что, хочешь сказать, сам бы отбился?
Тот пожал плечами.
– Двое всегда дерутся хуже одного.
– Ишь ты! – Яльмар невесело усмехнулся. – Ну-ну… А вот скажи-ка лучше – кости ведь там не сами собой загорелись, верно?
Жуга кивнул:
– Верно мыслишь.
Викинг задумчиво повертел кружку в руках.
– Ворлок, стало быть… – пробормотал он.
Некоторое время оба молча пили. Наконец кувшин опустел.
– Позавчера я привел сюда свой драккар, – с горечью в голосе говорил Яльмар, – а он сгорел! Слышишь, ты, рыжий? Они все выбрали меня своим ярлом, я привел их сюда, привел торговать, а он сгорел, как охапка соломы, как эти твои дурацкие кости… Один и Фрея! – взревел он. – Я едва успел сойти на причал! Они все пошли ко дну – Тор, Смирре, Эрик! Ниссе! Херлуф! все двенадцать! Кто я теперь? Ярл без дружины… Что скажут после обо мне? Ярль… Эльдьяр… – Он помотал головой и вздохнул. Поднял взгляд. – Слушай, парень, а ведь ты просто должен мне помочь. Здесь не обошлось без колдовства. Где ты живешь?
Жуга пожал плечами.
– Нигде, стало быть… – Викинг встал, подобрал с лавки свой плащ и нахлобучил на голову рогатый черный шлем. – Я заплатил за комнату на неделю вперед, здесь, недалеко, – сказал он. – Если негде ночевать, можешь пока пожить со мной. Так как? Согласен?
Жуга помолчал, прежде чем ответить.
– С чего ты взял, что я смогу тебе помочь? – спросил он.
– Даже если – нет, что с того? Хуже уже не будет, – буркнул тот и направился к двери, чуть не столкнувшись по пути с кабатчиком. – Чего тебе?
– Э-ээ, а как же… пиво… – начал было тот, и тут же умолк под его яростным взглядом.
– Пошли, Жуга, – Яльмар мотнул головой.
Тот подобрал свой полушубок и нагнал викинга уже на улице.
– Чего он хотел?
– Наверное, хотел сказать, что он остался нам должен, а вообще-то, мне плевать. Нам туда.
Две фигуры свернули в проулок и растворились в дымке моросящего дождя.

* * *

– Чего хромаешь?
– А?
– Чего хромаешь, говорю?
Жуга пожал плечами:
– Так… нога.
– Гм! – хмыкнул Яльмар. – Это ничего. Это не горе, если болит нога; лишь бы руки были целы, да глаза видели… Так. Кажется здесь…
Кутаясь в плащ и слегка пошатываясь, викинг долго плутал в лабиринте узких галленских улочек. Жуга шел следом, рукой прикрывая лицо от стылого секущего ветра. Он был здесь впервые, а вскоре выяснилось, что и Яльмар тоже неважно ориентируется – приятели подолгу застревали на перекрестках, пока норвег вспоминал, куда сворачивать, а дважды вообще пришлось возвращаться обратно.
Быстро темнело. По серому небу неслись грязные клочья штормовых облаков. Город опустел, прохожих было мало, а те, что попадались навстречу, спешили перейти на другую сторону улицы.
Постоянный уклон в сторону моря не давал сбиться с пути, но планировка города была самой бестолковой. Проще сказать – ее не было вообще. Узкие грязные улочки петляли, пересекались под самыми немыслимыми углами, соединялись темными дырами подворотен и нередко оканчивались тупиками. Грязь под ногами сменялась дощатыми тротуарами, бревенчатым настилом, а то и булыжной мостовой. Невзрачные окраинные домики вскоре сменились двухэтажными, крытыми черепицей строениями, каменными и деревянными, правда, безо всякой штукатурки – из-за сырости та постоянно обваливалась. Тут и там скрипели, болтаясь на ветру, разные вывески – щит у оружейника, остроносый сапог над лавкой башмачника, игла над портняжной мастерской. Как и следовало ожидать, надписи здесь были не в чести.
Наконец приятели вышли, куда хотели. То был постоялый двор с тремя подковами на вывеске – Яльмар обосновался чуть ли не в самом центре города. Здесь же и столовался: стоимость харчей входила в общую плату. Мокрые и замерзшие, Яльмар и Жуга ввалились в корчму, облюбовали стол у камина и спросили у хозяина жареного мяса и чего-нибудь выпить. Пиво оказалось куда лучше, нежели в порту – и гуще, и крепче (и дешевле!), но посетителей уже не было – с приходом ночи ворота закрывались. Друзья быстро разделались с ужином и, запалив свечу, поднялись по лестнице в свою комнату. Та оказалась чистой и просторной. Дверь запиралась изнутри. Крыша не протекала.
– Славное местечко! – одобрил Жуга, оглядевшись. – Дорого, небось?
– А… – Яльмар отмахнулся с пьяным безразличием.
– Чего ж ты сидел-то в порту, если здесь и стол и крыша?
– Дурак, – горько усмехнулся тот, – там же море… Ты где спать будешь, с краю или у стены?
Он задвинул засов, поставил свечу на стол и развернул одеяла. Кровать в комнате была одна, неширокая, зато прочная – с некоторым неудобством можно было разместиться вдвоем.
Жуга растворил окно и выглянул наружу.
Город накрыла туманная шаль зимнего дождя – холодный ветер с моря нес брызги воды и мелкую снежную крупу. Мерцал сквозь тучи мутный, прищуренный глаз луны. Фонари не горели. Тут и там сугробился ноздреватый городской снег – мокрый, серый, изъеденный морской солью – прямо не снег, а насмешка какая-то. Жирно блестели булыжники мостовой. Было холодно и сыро.
Варяг передернул плечом.
– Закрой. Дует.
Неожиданно снаружи донесся шорох. Крупная серая тень метнулась через дорогу, колючей зеленью блеснули глаза. Собака! Завыла, зашлась хриплым лаем, да так злобно и громко, что Жуга невольно вздрогнул и отшатнулся.
– Тьфу, пропасть…
– Что там? – Яльмар подошел посмотреть. – Это что за псина? Твоя, что ль?
– Впервые вижу.
Приблудный пес никак не хотел униматься. Яльмар нахмурился.
– Ишь, как завывает! Фенрир да и только. Не к добру это. Чем бы его…
Он огляделся и поднял увесистый трехногий табурет.
– Ну-ка, рыжий, отойди.
– Постой… Слышишь?
Викинг замер. Мотнул головою: чего, мол?
– Ш-шш…
За стеной прошелестели чьи-то шаги. Соседнее справа окно распахнулось со стуком, отрывисто щелкнула тетива, и толстая арбалетная стрела враз перебила псу хребет. Вой оборвался, перешел в жуткий смертный скулеж и смолк, лишь когти в агонии скребли по мостовой.
Окно захлопнулось.
– Ого… – только и смог сказать викинг, икнул и почесал в затылке.
Жуга промолчал.

* * *

Всю ночь норвег ворочался, брыкался, ругался на нескольких языках, звал кого-то по имени, а в промежутках между этим оглушительно храпел. Вдобавок, оба совместными усилиями чуть не порвали одеяло в тщетной попытке поделить его пополам. Жуга в итоге встал ни свет ни заря, вздохнул и поплелся умываться.
Яльмар продрых до полудня.
– Один! – охнул он, проснувшись, и схватился за голову. – До чего ж хреново-то… Где это мы вчера так набрались?
– Не мы, а ты, – хмуро поправил его Жуга. – А вообще-то – в порту.
– В порту? А, верно… – Яльмар сел и поморщился. Посмотрел в окно: «Гляди-ка, уже светло!»– встал, зевая, натянул свою черную, мехом наружу сшитую куртку, перепоясался и сунул за ремень топор.
Поразмыслив, решили сперва перекусить.
Постоялый двор давно уже проснулся. Входили-выходили люди. Лаская слух, звенели пивные кружки. Снаружи доносился обычный городской шум – скрипели повозки, цокали копыта, зазывали покупателей уличные торговцы. Слышались мерные удары кузнечного молота: известное дело: кузня на постоялом дворе – первая вещь после винного погреба.
– С чего начнем-то, ворлок?
Жуга пожал плечами:
– Посмотрим… Деньги у тебя еще остались?
Кошель викинга заметно отощал. С неудовольствием отметив сие прискорбное обстоятельство, приятели разменяли серебряный талер и заказали чего подешевле – жареной рыбы, гороху с салом, хлеба и большой кувшин пива.
– Ну, выкладывай, – викинг покончил с рыбой, вытер руки краем плаща и налил себе пива. – Зачем тебе деньги?
Жуга ответил не сразу. Медленным взглядом обвел тесное задымленное помещение. На постоялом дворе было людно.
– Провожатому платить.
Викинг поперхнулся.
– Какому еще провожатому? – подозрительно спросил он.
– Я так смекаю, Яльмар: раз мы с тобой города не знаем, надо сыскать кого-то из местных нам в помощь.
– А чего нам по городу-то шляться?
Жуга посмотрел на него как-то странно.
– Но не в море же нам плыть!
– Почему бы нет?
– В чем? В твоем колпаке?!
Викинг задумчиво покосился на свой рогатый шлем и покраснел.
– Ну хорошо, – угрюмо заявил он. – А ты-то что предлагаешь?
– Любой горожанин расскажет в сто раз больше, чем мы узнаем сами. А твоя ладья… чего с нее взять? – она же сгорела и утонула, ведь так?
– Так, – Яльмар угрюмо сжал кулаки и оглянулся. – Ладно. Убедил. Чего делать-то? Есть у тебя кто на примете?
Тот пожал плечами.
– Может и есть… Обернись.
Яльмар глянул через правое плечо, через левое, развернулся всем телом и с озадаченными видом уставился на Жугу.
– Этот?!
Жуга отхлебнул пива и кивнул.
– Этот.

* * *

Он сидел за столом в одиночестве, жадно вгрызаясь в большую пресную лепешку – худой голенастый мальчишка лет пятнадцати, одетый в черное и зеленое. За спиной пустым мешком свисал серый клобук капюшона. Изрытое оспинами лицо, острый нос, короткие, мышиного цвета волосы – сразу и не приметишь такого, да и место себе он выбрал укромное – в темном углу за камином. Настороженный взгляд черных глаз придавал его лицу какое-то загнанное, почти злобное выражение, напоминающее крысиную мордочку. Лепешка в его руках быстро уменьшалась.
Яльмар хмыкнул и почесал в затылке, сдвинув шелом на глаза. Нахмурился.
– Зашиби меня Мьельнир, если я хоть что-то понимаю… На кой нам сдался этот сосунок?!
Жуга криво усмехнулся.
– А ты приглядись получше. Вчерашнего пса помнишь? Сдается мне, именно этот «сосунок»сшиб его одной стрелой прямо у нас на глазах.
Викинг как бы невзначай обернулся еще раз и теперь углядел на коленях у рябого паренька полированное ложе взведенного арбалета.
– Ты когда-нибудь стрелял из такой штуки? – невозмутимо продолжил Жуга, когда викинг повернулся обратно.
Яльмар фыркнул:
– Еще чего! На что он мне? – оружие трусов… Мне и топора хватает – ковали его, конечно, не Дурин и не Двалин, но сталь добрая.
– Ага. То-то ты вчера табуретками бросался… Даже я ту псину плохо видел – а я в темноте нитку в иголку вдену, глазом не моргну. А трусость тут ни при чем – это тебе в драке некого бояться, а у парня другой возможности выстоять нет. Да и кто знает город лучше мальчишки? В общем, со всех сторон подходит.
– Пожалуй, что и так… – с некоторым сомнением в голосе согласился Яльмар, вставая и поправляя топор. – Да и денег он вряд ли много запросит. А на худой конец прихлопнем его, если что… Ладно. Согласен. Пошли.
– Погоди, – сказал Жуга и тоже встал. – Дай-ка лучше я с ним поговорю, а то еще выстрелит с перепугу, тебя увидевши…
Викинг недоуменно посмотрел Жуге вослед и оглядел себя со всех сторон.

* * *

– День добрый.
Парнишка молча смерил подошедшего хмурым взглядом, прожевал и отхлебнул из кружки. Вопреки ожиданиям, хвататься за арбалет он не спешил. Жуга уселся на скамейку напротив, мельком заглянув на дно кружки, и подивился про себя – паренек пил молоко!
– Чего надо?
Услышав ломкий мальчишеский голос с отчетливым местным говором, Жуга окончательно уверился, что сделал правильный выбор.
– Меня Жуга зовут, – назвался он. – Разговор к тебе есть. Ты город хорошо знаешь?
– А зачем тебе?
– Вызнать нам с другом надо кое-что про дела про здешние. И провожатого мы ищем… Можешь нам помочь? Не задаром, конечно.
Паренек помолчал. Покосился на Яльмара.
– Это, что ли, друг твой?
– Угу. Так что скажешь?
Тот нахмурился, сосредоточенно о чем-то размышляя. Поднял взгляд.
– Скажи сперва, что за дело замыслили.
Жуга невольно усмехнулся: парнишка оказался на удивление хитер – мимоходом вызнал о двух приятелях кучу всякой всячины, ни слова не сказав о себе. Да, такому палец в рот не клади.
Рука под браслетом зудела и чесалась. Жуга нахмурился. Какое-то тревожное чувство на миг овладело им. Что-то здесь было не так. Он еще раз оглядел мальчишку – тот не выдержал и потупил взор.
– Сколько тебе лет? – вместо ответа спросил Жуга.
– Тринадцать.
Может, эта его манера говорить? Фразы резкие, отрывистые, нo без вызова. Какие-то… нарочито громкие, что ли? Не настоящие. Словно… словно…
Черт, да ведь он голос коверкает!
Жуга придвинулся ближе.
– Что у тебя с голосом? – тихо спросил он.
Паренек насупился.
– Ничего, – буркнул он, отводя глаза. – С чего ты взял?
– Ладно, не кипятись. От тебя всего-то и требуется – город нам показать. Справишься?
Паренек не ответил.
– Как тебя звать?
– Зерги, – поколебавшись, сказал тот.
Жуга удивленно поднял бровь:
– Это имя?
Паренек пожал плечами:
– Зови меня так.
Жуга снова смерил мальца взглядом и хмыкнул. Так, так… одна рука под столом, арбалет на коленях… Стрела наверняка нацелена ему в живот. Еж. Маленький такой ежик – с какой стороны ни подойди, кругом одни иголки.
Некоторое время собеседники молчали, глядя друг на друга, затем паренек вздохнул и отложил арбалет.
– Я согласен, – объявил он.
– Хорошо, – кивнул Жуга. – Сколько ты просишь?
– О цене как-нибудь договоримся… Так что вы замыслили?
Подозвали Яльмара, а тот в двух словах поведал о своей беде. Зерги нахмурился.
– Значит, это у тебя ладья сгорела, – пробормотал он и покачал головой. – Нарвался, стало быть…
– Ты меня не учи, сопляк! – огрызнулся Яльмар, поправляя топор. – От горшка два вершка, а туда же – поучает!
– Чего развоевался? – хмуро сказал Жуга. – Сам-то, небось, в его годы уже в море не раз бывал.
– Так то – я! Я – это совсем другое дело!
– Оно и видно… – кивнул Жуга.
– Чего видно?!
В споре оба как-то забыли, с чего все началось. Зерги сидел, задумчиво переводя взгляд с одного на другого, затем вдруг сказал со вздохом:
– Не выйдет у вас ничего.
Приятели слегка опешили.
– Ну, это мы еще посмотрим! – в голос ответили оба, и переглянулись.
– Ладно, – викинг медленно остывал. – Хватит болтать. Скажи лучше, что возьмешь за работу?
Паренек поднял взгляд.
– Разориться боишься? – усмехнулся он.
– И все таки, сколько? – спросил Жуга, опережая Яльмара, который уже снова наливался кровью.
– Нисколько, – Зерги встал, оглядел себя и поправил куртку. Поднял арбалет.
– Идемте.
– Куда? – спросил Яльмар.
– Пока что – в порт, а там видно будет.
Викинг посмотрел ему вслед, снял шлем и озадаченно поскреб в затылке.
– Зашиби меня Мьельнир, если я что-нибудь понимаю! – второй раз за вечер произнес он.
Жуга, уже шагнувший было к двери, обернулся.
– Все спросить забываю… Кто он, этот Мьельнир?
– Не кто, а что… – буркнул Яльмар. – Молот боевой у Тора.
– А Тор, он что, бог?
– А то кто же!
– Тогда поминай его пореже, что ли, а то ведь и впрямь зашибет.
– Это еще как сказать! – викинг водрузил шлем на место и расплылся в улыбке.

* * *

Перед уходом Яльмар задержался на минутку, подозвал хозяина и раскошелился на каравай хлеба и большой круг копченой колбасы.
– Никогда не знаешь, где заночуешь, а спать с пустым брюхом – последнее дело, – вслух рассуждал он, запихивая снедь в сумку. Повернулся к Жуге. – Есть у тебя какая ни то фляга? Нет? Жаль… Ладно, обойдемся без пива.
День распогодился. Потеплело. От вчерашнего шторма не осталось и следа. В просветах облаков то и дело проглядывало солнце. От воды поднимался легкий туман. Ближе к морю неясным силуэтом темнела высокая колонна маяка.
– Ну и где он, твой провожатый? – недовольно спросил Яльмар, оглядываясь по сторонам. – Смылся?
– Вон он, – указал Жуга. В дальнем конце улицы мелькнула худая, обтянутая зеленым сукном спина и скрылась за поворотом. Обгоняя прохожих, приятели поспешили ему вослед, свернули раз, другой, и вскоре впереди завиднелись верхушки мачт. Жуга вспомнил мимоходом, как вчера на пару с Яльмаром искал постоялый двор, и невольно усмехнулся. Похоже, Зерги и впрямь знал город, как свои пять пальцев. Шел он быстро, упругой легкой походкой, то и дело оглядывался на двоих товарищей, но шага не замедлял. Прохожие косились на них с плохо скрываемым любопытством – троица и впрямь выглядела странновато: здоровенный норвег с топором и в рогатом шлеме, худой угловатый парень с густой копной рыжих волос, и мальчишка со взведенным арбалетом, шедший впереди.
Потные и запыхавшиеся, приятели прошли мимо большого рыбного рынка и догнали мальца, лишь когда тот добрался до причалов и остановился, поджидая обоих.
– Здоров ты бегать, – усмехнулся Жуга.
– Я всегда так хожу, – коротко бросил тот, не оборачиваясь. – А что? помедленней надо?
– Неплохо бы…
Некоторое время все молчали. Зерги стоял, поглаживая пальцем натянутую струну тетивы и глядя на море. Холодный бриз шевелил его прямые серые волосы.
– Зачем мы здесь? – Яльмар огляделся окрест.
Зерги повернул голову:
– Где был твой корабль?
Викинг вытянул руку, указывая на старый, далеко выдающийся в гавань причал, и Зерги без промедления направился туда.
Гибель драккара еще не стерлась из памяти моряков. Швартоваться тут опасались. Рыбакам здесь тоже делать было нечего, и причал стоял пустой и заброшенный. Зерги прошелся туда-обратно, присел и поскреб ногтем обугленные доски. Отложил в сторону арбалет, поднатужился и оторвал одну. Перевернул и хмыкнул. Жуга стоял рядом, задумчиво потирая подбородок.
– Что там? – спросил викинг, подходя ближе.
– Ты видел, как все это началось? – спросил Зерги вместо ответа.
– Лучше б я этого не видел, – хмуро буркнул тот. – Все вспыхнуло. Сразу. Сам ведь видишь – даже на причале доски занялись.
– Это-то и странно, – кивнул Зерги.
– Почему странно?
– Причал всегда в воде, – ответил за него Жуга. Он прошелся рукой по волосам, присел и коротким движением оторвал еще одну доску. – Видишь? – он перевернул ее и показал Яльмару. – Обгорела со всех сторон. Это ж какой жар должен быть, чтобы сырое дерево так заполыхало?
Викинг поскреб в затылке, наклонился и, помогая себе топором, оторвал доску и на свою долю. Повертел ее в руках. Хмыкнул.
– Ну, сильный огонь, – согласился он, – хотя видал я вещи и пострашнее. Вся-то ведь она не сгорела.
– То-то и странно! при таком-то при огне!
Зерги посмотрел на Жугу с интересом. Повернулся к Яльмару.
– А как причал тушили?
– Причал-то? – норвег наморщил лоб, припоминая. – Что-то не упомню… Вроде и не тушили никак. Как драккар затонул, так само все и погасло.
– Сразу? – последовал быстрый вопрос.
– Сразу, – кивнул тот.
Зерги и Жуга переглянулись. Яльмар стоял, переводя взгляд с одного на другого. На лице его медленно отразилось понимание.
– Зашиби меня Мьельнир! – кулаки его сжались. – Так значит, я был прав – это все таки колдовство… Клянусь Одином, месть моя будет страшна!
И викинг в ярости топнул ногой.
Послышался треск. Доски настила подломились, и приятели ахнуть не успели, как Яльмар пробил перекрытие и с шумом бухнулся в воду, подняв фонтан брызг. Через миг викинг всплыл и забултыхался, пытаясь уцепиться за опору причала. Сваи были скользкие, обледенелые, и сделать это ему не удалось при всем старании. Тяжелая куртка, сапоги и, особенно – топор, тянули на дно. Яльмар фыркал и ругался.
Зерги остался стоять в полной растерянности. Впервые за весь день маска равнодушия слетела с его лица. Жуга укоризненно покачал головой, опасливо приблизился к широкому пролому и принялся разматывать кушак.
– Ну вот, говорил же я ему – не бранись понапрасну… – проворчал он, опустился на колени и сунул голову в дыру. – Эй, Яльмар! Где ты там? Держи!
Некоторое время викинг безуспешно пытался поймать рукой свисающий сверху конец кушака.
– Бросай топор! – крикнул Зерги.
– Еще чего! – с шумом и плеском возмутились внизу. – Я лучше утону!
– Да не в воду! – поморщился мальчишка. – Сюда бросай!
Подброшенный мощной рукою, топор взлетел в воздух и со стуком упал на причал, а еще через миг Яльмар уже схватился за веревку: в подобные моменты варяг соображал на удивление быстро.
– Тяни! – скомандовал Жуга. Зерги ухватился за него обеими руками и напрягся. Помощь от него была не ахти какая, и Жуга изрядно повозился, прежде чем втащил норвега обратно на причал. Яльмар трясся и лязгал зубами. От промокшей его одежды валил пар. Меховая куртка быстро смерзалась – мех торчал во все стороны колючими ежастыми льдинками.
– Что, замерз? – усмехнулся Жуга. – Ладно. Хватай свой топор и беги домой, а то совсем околеешь.
– А ты? – спросил тот.
Жуга покосился на Зерги и вздохнул.
– Я потом, – сказал он.

* * *

Убедить Яльмара идти домой оказалось не так-то просто – варяг хорохорился, всем своим видом стараясь показать, что для бывалого морехода любое купание нипочем, но вскоре холод и усталость взяли свое – оставив товарищам сумку с провизией, ярл удалился.
Сумка закрывалась неплотно. Хлеб намок и просолился, а в скором времени грозился еще и застыть. Колбасе, правда, холодная ванна нисколько не повредила. Рассеянно жуя горьковатую хлебную мякоть, Зерги и Жуга оставили за спиной полуразрушенный причал и двинулись по дороге в порт.
Здесь было тихо. Длинная набережная, мощеная тяжелым серым камнем, сегодня была пуста – два судна на рейде и – никого больше. В воздухе витали холодные запахи острой морской соли, тухлой рыбы, вина и смолы. Вода в бухте казалась тяжелой и маслянистой. На причальных камнях намерзла корка льда.
– Это же надо, а? – сказал Жуга, глядя на море, – экая прорва воды!
– Ты что, никогда моря не видел?
– Нет.
Паренек, казалось, искренне удивился.
– А я всю жизнь тут живу… Ты откуда сам?
– С гор. Это что за корабли? – он указал рукою.
Зерги повернул голову.
– Ганза, – он нахмурился и, поймав вопросительный взгляд Жуги, пояснил: – Ты не смотри, что их сегодня только два. Обычно их когги никому здесь проходу не дают. Первейшие мореходы на трех морях.
Жуга поднял бровь:
– Яльмар, помнится, то же самое про своих говорил.
– Варяги грабят, ганзейцы торгуют.
– И никогда – наоборот?
– Всякое бывает, – пожал плечами Зерги.
Оставив в стороне таверну, оба спустились к самой воде и теперь молча шли вдоль берега по широкой песчаной полосе отлива, мало-помалу приближаясь к маяку, возле которого и остановились.
Это была высокая, дикого камня башня на четыре угла, на зубчатой вершине которой в туман и в темную ночь разводили сигнальный огонь. Она стояла здесь, суровая в своем одиночестве – в стороне и от моря, и от города, но при этом видимая отовсюду. Дверей не было, лишь торчали из стены проржавевшие и вывороченные петли. У входа брали начало и терялись в темноте стертые каменные ступени. Песок вокруг башни был усыпан обломками камня, виднелись остатки стены, и при желании еще можно было разглядеть неясные контуры какого-то громадного сооружения, некогда, видимо, здесь стоявшего.
– Занятно… – пробормотал Жуга и обошел башню кругом. Коснулся рукою каменной кладки и долго стоял, задрав голову и глядя вверх. Повернулся к Зерги. – Кто это построил?
Тот пожал плечами.
– Занятно… – повторил Жуга, и вдруг, безо всякого перехода спросил: – Это ты вчера вечером пса подстрелил? – Зерги кивнул. – Чем это он тебе не угодил?
– Не люблю собак, – хмуро ответил тот.
– И только-то?
– А что, этого мало? – он прищурился. – Почему ты спрашиваешь?
– Да так… Не дает мне покоя одна вещь.
– Какая?
Жуга посмотрел на своего спутника.
– Совпадения. Почему ты вызвался нам помочь?
– Я ж говорил уже, – буркнул тот и потупился, – из интересу.
– Ты меня за дурака-то не держи, – усмехнулся Жуга. – Врешь ты все. У вас, у городских за бесплатно только сыр, в мышеловке который… Иной раз даже в дозоре можешь не встретить врага, а ты самострел всюду с собой таскаешь. Говоришь, будто всю жизнь здесь провел, а живешь на постоялом дворе. Я же помню, как ты смотрел на нас там, в кабаке – любому готов был стрелу в брюхо всадить. И тут – на тебе – «из интересу»… Что за интерес такой?
– Какое тебе дело до этого?! – огрызнулся тот, перехватывая арбалет. – Знал бы ты, сколько раз эта штука мне жизнь спасала… и не только жизнь. Много тут разных ублюдков шляется, готовых если не ограбить, то задницу тебе разодрать… Сволочи.
Жуга слегка опешил.
– Я в твои годы об этом как-то не думал…
– Да что ты вообще знаешь о городе, ты, козел горный?! – лицо паренька скривилось на крик. – Это же город-порт, здесь приходится убивать, чтобы тебя не убили! Здесь каждая женщина на две трети вдова. Забыл уже, как в кости вчера играл?! Если б не варяг… – Он сжал кулаки и отвернулся.
– Погоди, погоди, – Жуга нахмурился. – А это ты откуда знаешь?
Тот махнул рукой, сказал сдавленно:
– Знаю… и все, – посмотрел на Жугу. – Скажи лучше, зачем в город-то пришел?
Жуга помолчал, затем полез куда-то за пазуху и вытащил крест прозрачного желтого камня.
– Видел когда-нибудь такую штуку?
Тот протянул руку.
Все это время Жуга исподволь, украдкой наблюдал за своим спутником. Голос паренька утратил резкость и злость, черты лица смягчились. Теперь он ничем не отличался от самого обыкновенного тринадцатилетнего мальчишки. Жуга нахмурился, пытаясь сообразить, чем же он раньше отличался.
– Янтарь, – Зерги подбросил камень на ладони. – Его тут полно по берегам валяется… Ну и что с того?
– Кто мог сделать такой?
– Да кто угодно, – он протянул крест обратно. – Любой подмастерье из местных камнерезов.
– Понятно, – кивнул Жуга и вздохнул. – Ну, ладно. Поругались и будет… Что про корабль скажешь?
– Да есть одна мыслишка, – как бы нехотя признался Зерги и, помолчав, продолжил. – Жил тут у нас волшебник один… Так вот. Дня три тому назад дом его сгорел. Враз и дотла – ну, вроде, как корабль этот варяжский.
Жуга нахмурился.
– Мне надо взглянуть… Покажешь?
Тот кивнул:
– Пошли.

* * *

Погода быстро портилась, и прежде чем приятели добрались до квартала ремесленников, поднялся ветер. Крупными хлопьями повалил мокрый снег. Жуга плотнее запахнул полушубок, Зерги поднял капюшон. Они прошли улицей могильщиков, миновали большую, быстро пустеющую площадь, и молча шагали еще минут десять, пока Зерги наконец не остановился.
– Это здесь.
Дома тут были простые, небогатые, добротной деревянной постройки и тоже все больше в два этажа. Стояли они плотно, стена к стене, и было тем более удивительно, что пламя, оставив от дома волшебника одно лишь черное пепелище, почти не тронуло двух соседних домов, разве что на стенах кое-где виднелись темные пятна обугленного дерева.
Неровная груда прогоревших балок, два-три обугленных столба, да скрипящий на ветру фонарь – вот все, что осталось от колдовского особняка. Огонь здесь порезвился на славу – уцелела только обитая железом дверь, да и та свалилась с прогоревших бревен дверного проема. Жуга хмурым взором окинул пожарище, глянул на стены соседних домов. Покосился на своего спутника.
– Все, что было ценного, соседи уже растащили, – не дожидаясь вопроса, сдавленно сказал тот. Лицо его скрывала тень от капюшона.
– Ты уже бывал здесь? – последовал вопрос.
Зерги кивнул и отвернулся, и Жуга снова вернулся к сгоревшему дому.
Снег быстро заметал пожарище. Мокрые угли противно хрустели под ногами. Насчет соседей Зерги оказался прав – повсюду здесь виднелись недавние отпечатки чьих-то башмаков. Запачкав черным штанины и рукава, Жуга с дотошностью все осмотрел, приподнял две-три железяки и, не найдя ничего интересного, направился к Зерги.
– Похоже, правда… – задумчиво сказал он, снегом вытирая грязные ладони. Поморщился. Кожу под браслетом жгло немилосердно. – В точности, как у Яльмара ладья: нет причины – нет огня… – Он отбросил чумазый снежок и внимательно посмотрел Зерги в глаза. – Сдается мне, друг Зерги, что ты про этот пожар знал еще до того, как с нами встретился… Или я не прав?
Зерги промолчал.
– Значит, прав… – кивнул Жуга и почесал в затылке. – Что-то никак я в толк не возьму: мы помощника нанимали, а вместо этого сами помогаем тебе что-то искать. Кто же ты такой, а?
– Я не хочу говорить об этом, – прехватив арбалет поудобнее, Зерги поправил капюшон и плотнее запахнул свою куртку. Посмотрел на Жугу. – Не нравится – ищи другого. Ну так что, пойдем до Яльмара, или как?
Тот кивнул рыжей головой, поправил сумку на плече, и оба зашагали вверх по улице.
Путь их лежал мимо серых высоких домов с редкими отсветами в оконных проемах – близился вечер, и на улицах города заметно стемнело. Петляя в узких кривых переулках, приятели одолели уже больше половины пути, когда Жуга почувствовал неладное: худая высокая фигура, загородившая проход, не сулила ничего хорошего. Вскоре они сблизились, и в сумраке проступило знакомое лицо долговязого моряка с серьгой в ухе. Зерги быстро оглянулся, принял назад и отступил в тень.
– Здорово, рыжий! – щербатый рот ощерился в ухмылке. – Далеко собрался?
– Отсюда не видать, – хмуро ответил Жуга. – Дай пройти.
– Это кто с тобой? – Долговязый прищурился. – Викинг, что ли так усох?
– Не твое дело. Говори, чего надо.
– Да так… – Тот пожал плечами и подбросил монетку. – Должок за тобой есть. Рассчитаться бы надо.
– В самом деле? – Жуга поднял бровь.
– Хватит болтать, – моряк сплюнул и сунул руку в карман. – Отдавай браслетку, и разойдемся мирно. Усек?
– А ну, как не отдам?
– Тебе же хуже, – усмехнулся тот. – Сами заберем, да еще и шкуру попортим.
– Чью? – Жуга снял с плеча сумку.
– Что «чью»? – не понял тот.
– Чью шкуру, я спрашиваю?
На мгновенье верзила растерялся, затем лицо его перекосилось. В руке тусклой сталью блеснул тяжелый матросский тесак.
– Ну, что ж! сам напросился… – Моряк шагнул вперед.
Нож рассек воздух там, где мгновение назад стоял Жуга, а в следующий миг моряк споткнулся о чью-то ногу, так некстати оказавшуюся у него на пути, и что-то тяжелое, на длинном ремне, с размаху стукнуло его по затылку. Верзила всем телом влепился в стену и медленно сполз на мостовую. Нож выпал из его руки и глухо звякнул о камни.
Зерги с арбалетом наготове подошел ближе.
– Чем это ты его? – с легким недоумением спросил он.
Жуга поднял сумку и помахал ею в воздухе.
– Яльмаров подарочек, – он с хрустом разогнул заледеневшее колбасное полукольцо и усмехнулся. – Вишь, как кстати пришелся… Ладно, давай ходу отсюда.
Жуга шагнул вперед, но тут же остановился: уходить было некуда. В запале драки оба как-то не приняли в расчет, что моряк мог прийти не один – из-за угла показались еще четверо, с ножами в руках и явно не настроенные разговаривать. Жуга оглянулся и выругался: еще трое спешили к ним с другого конца улицы.
– Черт… тут колбасой не обойдешься… – Он отбросил сумку, быстрым движением намотал на руку ремень и потянул из-за пояса нож. Четверка впереди перешла на бег. – Назад, Зерги, назад! Вали вон того! – Он указал на моряка, что бежал посередке.
Мальчишка вскинул арбалет.
Тетива щелкнула, звеня, и прежде чем стрела настигла цель, Жуга рванулся им навстречу, увлекая Зерги за собой.
Бегущий вскрикнул и упал. Приятели его замешкались на миг, и Жуга не замедлил этим воспользоваться. Нырнув под занесенный нож, он сбил кулаком одного, вскочил и успел увидеть, как мальчишка двинул противнику арбалетом промеж ног. Короткий страшный крик сотряс улицу и тут же оборвался, когда Зерги, не говоря худого слова, засветил моряку прикладом по голове. Жуга, не ожидавший от него такой прыти, несколько опешил.
– Оставь его! – запоздало крикнул он, – бежим!
И в этот миг их настигли.
Распаленные злобой, четверо моряков с ходу бросились в драку. Зерги почти сразу сбили с ног, некоторое время он еще отбивался, отчаянно кусаясь и царапаясь; затем Жуге стало уже не до мальчишки – где-то в схватке он потерял нож, а потом сразу несколько тяжелых потных тел навалились сверху, и сильный удар по голове отправил его в темноту.

* * *

«Дым…»
Неровную чашу приморской котловины почти до краев заполнял туман. Был он недвижный и ровный, словно мутное зеркало, и темные башни замка возвышались, подобно островам среди моря. Все остальное утонуло без следа.
«Их приход всегда сопровождается дымом. Как от погасшего костра… Почему я раньше не обращал на это внимания?»
Узкие ступени вьются каменной змеей. Вверх и снова – вверх. Проснулась ставшая уже привычной боль в ногах.
Вот и вершина. Ветер в лицо. Далекий вой.
«Как там Рея? Может, все таки стоит отослать ее отсюда?»
Он напрягся, и почти сразу получил ответ – она никуда не поедет. Он нахмурился. Сомнения, сомнения…
Риск слишком велик – в конце концов, их еще никогда не собиралось СТОЛЬКО.
Там, внизу нарастает шум. Похоже, стягиваются войска. Ожил в туманной глубине большой набатный колокол – звон плывет в холодном воздухе, тяжелый, тягучий… А я так устал… Боги! Если б еще хоть кто-нибудь видел ЭТО моими глазами!
Он обернулся, оглядывая поле битвы с высоты птичьего полета, и вздохнул.
«Сюда никто не войдет,»– подумал он.

* * *

Очнулся Жуга в темноте. «Ослеп!»– была первая мысль, и сердце замерло от ужаса, но через мгновенье стало ясно, что попросту не открываются глаза – запекшиеся веки намертво склеила кровь. Браслет его исчез, полушубок – тоже. Лежать на дощатом полу было жестко и холодно, и Жуга совсем бы замерз, если б не ощущал за спиной что-то теплое и живое. Бесчисленные синяки и ссадины жутко ныли и чесались, а голова так и вовсе раскалывалась от боли. Шею, руки и живот стягивала веревка, свободными оставались только ноги.
«Вот гады! – мысленно выругался он. – Живого места не оставили…»
Жуга пошевелил затекшими пальцами и застонал.
– Ну, наконец-то! – с облегчением вздохнули рядом. Веревки на груди натянулись.
– Зерги? – спросил Жуга. Разбитые губы еле шевельнулись.
– Я, конечно. Кто ж еще!
Судя по эху, находились они в каком-то тесном маленьком помещении, лежали, связанные спина к спине. Раз или два сверху слышались шаги, скрип и приглушенные голоса. Воздух здесь был затхлый и спертый.
– Где мы?
– На корабле, – последовал ответ.
– Где?! – Жуга рванулся и охнул, когда веревка врезалась в тело.
– Да не дергайся ты! – полузадушенно прохрипели за спиной. – И так дышать нечем.
– Извини, – Жуга подался назад, ослабляя петлю на шее. – Давай хоть сядем тогда, что ли…
– Сядешь тут с тобой, как же! – пробурчал Зерги, но все же задвигался, заерзал, скребя ногами по полу. Жуга помогал в меру сил.
– Куда ползем-то?
– А то не видишь!
– Ни хрена не вижу, – согласился Жуга, и пояснил, не дожидаясь вопроса: – Глаза залепило.
– А-аа… Тогда ясно.
Оба уткнулись в стену и после долгой и неуклюжей возни ухитрились сесть.
– Да, дела… – отдышавшись, сказал Жуга. – Вот попали, так попали… Зачем мы им?
– Известное дело, зачем, – проворчал Зерги. – От мертвяка им какая польза? А так – продадут где-нибудь…
– И только-то? – хмыкнул Жуга. – Отходчивые ребята. Могли бы и зарезать… мы ведь все таки порешили одного… или двоих?
– Двоих.
– Тем более.
Теперь уже Зерги усмехнулся:
– Чего стоит чья-то жизнь против денег? Наемники… Промеж них и разговор-то без ножа – не разговор, чего уж о драке говорить.
Некоторое время они молчали.
– Слышь, Жуга, – спросил неожиданно Зерги, – а ты, вообще, кто?
– В смысле? – тот повернул голову.
– Ну, чем занимаешься?
– Травник я.
– И только?
– А что?
– Да так, ничего… Просто этим делом только всякие бабки в деревнях промышляют, а тут…
– Почему? – удивился Жуга. – Знавал я, помнится, одного э-ээ… фармация из Гаммельна, так он говорил, что травы в лечении – первейшая вещь…
– А в колдовстве?
– И в колдовстве… А почему ты спрашиваешь?
Зерги не ответил, и тут Жугу вдруг осенило.
– Слушай, Зерги, – несколько ошеломленно сказал он. – Провалиться мне на этом месте, если ты не ученик чародея! Того самого, погоревшего!
– С чего ты взял? – помедлив, спросил тот.
– А иначе – кто? Кто? – Жуга помолчал, собирая в мыслях воедино все странности своего спутника и продолжил: – Я ж говорил, что ты не задаром взялся нам помогать – так вот он, твой интерес! Зачем кому-то там знать, что у какого-то волшебника дом сгорел? Стреляешь в темноте… не на слух же! – явно наговор, чтоб ночью видеть, так? И поссорил ты нас тогда ловко, ничего не скажешь… И еще – ты ведь плакал тогда, у пепелища? А я-то гадал, что ж ты тогда отвернулся… То-то мне браслет покоя не давал!
– Какой еще браслет?
– Теперь-то какая разница, – безразлично сказал Жуга. – Все равно отобрали, сволочи… А что, я угадал?
– Почти, – кивнул тот, и Жуга сдавленно выругался, когда веревка снова сдавила шею.
Оба снова умолкли, и на сей раз уже надолго. Жуга морщился и кривился, силясь продрать колтун на ресницах, да все без толку.
– Там, на улице что? день? ночь? – спросил вдруг он. – Здесь вообще видно хоть что-нибудь?
– Очень даже видно…
– Куда нас засадили?
Зерги осмотрелся, насколько позволяла веревка.
– Маленькая такая каморка, – наконец сказал он, – шесть шагов на пять… потолок низкий… Дверь вроде крепкая… Что еще?
– Окошко есть?
– Нет.
– А дыры, там, какие-нибудь?
– Не так, чтоб очень много. В стенах, разве что.
– Дверь не скрипит?
– Вот уж не знаю. Не выходил я. Да и что тебе с того скрипа?
– Как сказать, – усмехнулся тот, – петли дверные многим скрипят, многим – поют… Гм… корабль… – Как-то некстати пробормотал вдруг Жуга и снова умолк.
– Что делать будем?
– Для начала нехудо бы от веревок избавиться, а там – видно будет.
– А получится? – засомневался Зерги. – Тут и шевельнуться-то больно. Или придумал чего хитрого?
– Может, и придумал. Спробовать хочу одну штуку – вдруг получится. Только молчи и не рыпайся, если что…
На мгновенье Жуга умолк, прислушиваясь, и вдруг принялся тихонько насвистывать, морщась от боли в разбитых губах.
– Эй, ты чего? – насторожился Зерги, но тот мотнул головой: «Не мешай.»
Жуга медленно перебирал созвучия, меняя тон и высоту; длинные и короткие звуки шли чередой, безо всякого смысла и порядка, пока постепенно не осталось всего три ноты. Казалось, Жуга заблудился в этих звуках, без конца повторяя одно и то же, но шло время, и Зерги неожиданно поймал себя на мысли, что простенький этот мотивчик всецело его захватил. Было в нем что-то влекущее, некий непонятный ни уму, ни сердцу зов. Зерги задумался, соображая, что бы это могло значить, и в этот миг его босую ногу тронули чьи-то холодные когтистые лапки.
Истошный визг разорвал тишину, резанул по ушам. Жуга выругался, стиснул зубы и так резко вскинул голову, ударив Зерги в затылок, что чуть было снова не лишился чувств. Зерги прикусил язык и смолк.
Когда боль в голове утихла, Жуга обнаружил, что один глаз у него открылся, хотя и не полностью.
– Нет худа без добра… – пробормотал он и прислушался. Снаружи было тихо – похоже, на шум в их каморке никто не обратил внимания. Жуга вывернул шею и покосился на Зерги. Тот всхлипывал и трясся мелкой дрожью.
– Что там с тобой стряслось?
– К-крыса… – выдавил тот.
– Всего-то? – Жуга улыбнулся. – Я уж думал – медведь пришел.
– Н-ненавижу!
– Медведей?
– К-крыс!
– Мог бы сразу предупредить. А то орешь, как девчонка…
Он почувствовал, как напряглась и вдруг расслабилась спина Зерги, вздохнул и медленно принялся высвистывать все с начала.

* * *

Это был огромный сумрачно-серый крысюк с надорванным ухом и колючими бусинками глаз на умной зубастой морде – не иначе, местный корабельный патриарх. Зерги содрогнулся:
– Господи… ну и тварь!
– Молчи.
Неслышный и почти незаметный в полутьме, крыс теперь сразу направился к Жуге, взобрался ему на плечо и принялся за веревку. Он возился там, тяжелый, какой-то неприятно теплый, задевая Зерги то лапой, то хвостом; Жуга чувствовал, что мальчишка с трудом сохраняет неподвижность. Наконец петля на шее ослабла. Зерги вздохнул было с облегчением, но крыса тут же занялась вторым узлом, и он снова стиснул зубы. Манящий пересвист давно умолк; казалось, крыса сама знает, что надо делать. Узел за узлом, петля за петлей – дело двигалось медленно, и прошло наверное четверть, а то и все полчаса, прежде чем с веревками было покончено. Крыса спрыгнула на пол, осмотрелась, как бы желая убедиться, что дело сделано, и лишь после этого удалилась.
– Наконец-то! – Зерги повернулся к Жуге. – Ой… У тебя все лицо в крови.
– Да знаю, знаю… – поморщился тот, разминая пальцы. Кровь жаркой волной хлынула в занемевшие руки. Жуга плюнул на ладонь, протер глаза и огляделся.
В каморке было грязно и тесно. Низкая квадратная дверь, вся перекошенная, с широкой полосой сыромятной кожи вместо петель, не выглядела прочной, скорее – наоборот. В бесчисленные щели тянуло холодной сыростью. Снаружи было сумрачно.
– Это уже рассвело, или еще стемнеть не успело?
Зерги пожал плечами:
– Не знаю. Рассвет, наверное… Ты что, дверь ломать собрался?
Жуга покачал головой.
– Наружу лезть резона нет – только нашумим попусту. Да и кто знает, сколько их там? Подождем – должен же кто-нибудь прийти нас проведать.
– А как придет, тогда что?
– Там видно будет. – Он посмотрел на своего спутника.
Зерги сидел, поджав ноги, маленький, щуплый, сосредоточенно счищал с рукава грязное пятно; сам рукав оторвался и висел на ниточках. Под глазом у Зерги набух синяк, нос был расцарапан, но в целом парнишка, похоже, не пострадал.
– Замерз, стрелок?
– Есть немного, – кивнул тот. Поднял взгляд. – Жуга…
– Что?
– Эта крыса… – Зерги замялся. – Я никогда ничего подобного не видел. Где ты учился магии?
– Я нигде не учился.
– Так не бывает.
– Бывает, – буркнул Жуга. – Я же не виноват, что от рожденья такой… Чем спорить зря, рассказал бы лучше что-нибудь про свою про учебу, авось и я чего пойму.
– Магия – штука сложная, – помедлив, сказал тот, глядя куда-то в сторону. – Если б ты знал, чего там только нет… Магия камней. Руны. Магия стихий, чисел… растений… Кое-что я и сам умею, про другое слыхал, но чтоб такое! Как ты это делаешь?
– Долгая история. Как-нибудь после расскажу.
– И все таки?
– Ну… крысы мне кое-чем обязаны. Я просто позвал, а она уж сама догадалась, что к чему.
– Так ли? – усомнился тот. – Тупая зверюга и вдруг – сама… Бр-р… – Его передернуло.
Жуга усмехнулся:
– Самые умные крысы никогда не попадаются в ловушки.
– Магия имен… – задумчиво проговорил Зерги, – надо же! Колдуны годы отдают, чтобы истинное имя вещей узнать, а ты вот так, походя, у какой-то крысы… Тот посвист и есть имя?
– Угу.
– Гм… постой! – он нахмурился. – Ты ведь что-то там про Гаммельн говорил…
Ответа не последовало. Зерги обернулся и успел увидеть, как Жуга тенью скользнул к стене и замер у двери. Показал рукою – молчи. Зерги кивнул и лишь теперь заслышал чьи-то шаги.
Звякнул засов, и в каморку хлынул серый утренний свет.
В дверном проеме показалась голова. Внутри было темно, и вошедший даже не успел понять, что происходит. Жуга шагнул вперед. Взмах руки, короткое кружение, и моряк ничком рухнул на пол. Кувшин выпал из его руки и разбился с грохотом. Вода разлилась по доскам. Жуга досадливо поморщился и повернулся к Зерги:
– Давай веревку.
Оглушенный, моряк лежал без движения, и вдвоем они быстро связали его по рукам и ногам. Это был незнакомый белобрысый детина, рослый и довольно сильный; Жуга даже подивился запоздало, как это ему удалось свалить такого одним ударом, но вскоре понял, в чем тут дело: от упавшего, за несколько шагов крепко разило пивной кислятиной. Зерги скривился.
– Чего нос воротишь? – усмехнулся Жуга, затягивая крепче последний узел. – Нам, считай, повезло – если уж этот так набрался, может, и остальные не лучше. Ч-черт, ножа нету… Посмотри в карманах.
Зерги выглянул наружу, притворяя дверь, вздохнул над разбитым кувшином: «Эх, жаль…»– и взялся выворачивать карманы широких матросских штанов. Отыскались там только трубка и пара монет. Жуга сдернул напоследок с ганзейца широкий кожаный ремень с медной пряжкой и намотал на руку.
– Ты как? Идти можешь? – Он повернулся к Зерги. Тот кивнул. – Вот и ладно. Вставай. Только держись в стороне, если что.
С этими словами он распахнул дверь и первым полез наружу.

* * *

На палубе не было ни души. Над стылой водой курился тяжелый серый туман, сквозь который едва проступали смутные очертания недалекого берега – корабль бросил якорь в гавани. Жуга поежился и с любопытством огляделся окрест.
Корабль, на который доставили пленников, был невелик – шагов тридцать, если считать вдоль, и семь – поперек. Жуге он показался просто громадным, и как такая махина могла держаться на плаву, он решительно себе не представлял. Посередине корабля длинным шестом высилась единственная мачта, закрепленная канатами. Скатанный, в чехле парус был спущен на палубу. На корме оказалось что-то вроде сарая, широкую и плоскую крышу которого ограждала по краям зубчатая деревянная стенка. Точно такая же площадка, только поменьше, была и на носу, выдаваясь далеко вперед. Чуть позади мачты темнел раскрытый трюмной люк. Лодки не было.
Жуга повернулся к своему спутнику:
– Ну, ты в кораблях побольше моего смыслишь. Давай, показывай. Где тут у них этот… хозяин, что ли?
Зерги, который хоть и начал помаленьку подмерзать, прыснул, не сдержавшись, прикрывая рот ладонью.
Жуга нахмурился:
– Ты чего?
– Если тот хозяин нужен, что корабль снарядил, так он сейчас дома сидит, чай пьет. Купцу в море делать нечего, – сказал Зерги, отсмеявшись; он огляделся и понизил голос. – Есть тут у них, у мореходов один, который за главного – капитан цур зее зовется… Думается мне, что на берегу он сейчас, сделки оговаривает или еще чего.
– С чего ты взял?
– А с того, что сторож наш упился, вот с чего! – огрызнулся тот в своей обычной манере. – При нем не посмел бы.
– Понятно, – кивнул Жуга. – Кот на крышу, мыши – в пляс. Ну, что ж, это тоже хорошо…
– Рано радуешься, – осадил его Зерги. – На корабле завсегда сколько-то человек остается, для порядка. Эх, лодки нет! – он огляделся и сжал кулаки. Его била дрожь.
Жуга тоже подзамерз в своей рубахе, но все ж хотел для верности еще порасспросить паренька, что тут и где, но в этот миг дверь надстройки распахнулась, скрипя, и на палубе показался еще один моряк. Жуга тихо выругался, распознав коренастого собутыльника долговязого игрока.
– Курт, ну где ты там? – крикнул тот, и в следующий миг увидал обоих. Нож, казалось, сам прыгнул ему в руку.
– Парни! Сюда! – рявкнул моряк, помедлил, выбирая противника, и… бросился к мальчишке.
– Зерги, назад! – Жуга оттолкнул его в сторону и шагнул вперед, заступая дорогу. – Ну, иди сюда, гадина…
Ремень свистнул в воздухе, обвивая запястье, Жуга рванул, и нож, кувыркаясь, полетел за борт. Моряк споткнулся и упал, пьяно выругавшись, но на помощь ему уже спешили трое других. Отступать было некуда – со всех сторон ждала холодная вода.
– Сзади!!! – не своим голосом вскричал Жуга. Первый бегущий машинально обернулся и тут же получил ногой в живот. Пока он стонал и охал, Жуга сцепился с оставшимися и сразу обнаружил, что на палубе корабля моряки оказались гораздо опаснее, чем на берегу – кругом была чертова уйма всяких веревок и торчащих деревяшек, Жуга только и делал, что спотыкался, моряки же, несмотря на выпитое пиво, их будто и не замечали. Вскоре третий оклемался, и Жуга понял, что дело плохо. Силы его были на исходе – он и так-то не поправился после вчерашней драки, а теперь, вдобавок, еще и рана на лбу открылась – заливая глаза, потекла кровь. Острие ножа царапнуло плечо, Жуга пропустил один удар, другой, и дрался, не надеясь уже ни на что, как вдруг воздух сотрясло громовое «Один!!!»– и в доски палубы, прямо перед ним глубоко вонзился топор.
Эту щербатую, неказистую, но отменно прокованную секиру Жуга узнал бы из тысячи, хотя бы по руне грома, выбитой на лезвии. Он обернулся и не смог сдержать радостного крика:
– Яльмар!!!

* * *

Оставив двух своих спутников на причале, великан-викинг сперва не особенно торопился, но вскоре непроизвольно ускорил шаг. Мороз подгонял. Его широкие волосатые штаны замерзли и хрустели при ходьбе. В сапогах хлюпало. Он шел все быстрее и быстрее, а когда прямо по курсу замаячили три вожделенные подковы, чуть не побежал. Кашляя, трясясь и лязгая зубами, Яльмар добрался до своей комнаты, скинул с себя все и растерся досуха одеялом, после чего спустился вниз, в корчму, оставив при себе только штаны и топор, примостился у пылающего камина и потребовал себе чего-нибудь горячего.
Он сидел так почти два часа, исходя паром, словно облако в штанах, дул пиво кружку за кружкой, кромсал бараний бок, и не особенно задавался вопросом, куда подевались Жуга и Зерги. К тому же, к вечеру Яльмар сделал открытие.
Пиво сегодня было густое и крепкое до необычайности.
Строго говоря, открытие это сделали еще до него – весь постоялый двор сегодня восторженно обсуждал сие событие. А дело было так.
Подмастерье в местной пивоварне, приставленный караулить остывающий на улице чан (дабы кто-нибудь злодейским образом его не выпил), сраженный ленностью и бессонной ночью, заснул, и целый чан чудесного свежего ночного пива… замерз.
Шум по этому поводу случился преизрядный. Ледышки вычерпали, подмастерье получил нагоняй, а пиво уже собрались выплеснуть вон, да решили прежде попробовать. Тут-то собравшимся и открылась новая, доселе неизвестная сторона благословенного напитка. В числе первых оказался хозяин «Трех Подков»и спешно, не торгуясь, закупил весь котел.
Весь день у «Трех Подков»шло веселье. Со всех сторон к постоялому двору, влекомый слухами, стекался народ. Владельцы других кабаков с досады рвали на себе волосы, подсчитывая убытки; главный же виновник происшедшего в это время помешивал черпаком в котле, прикрывая ладонью распухшее ухо, плакал и ругал на чем свет стоит своих родителей, отдавших его в обучение на пивоварню. Яльмар ухватил самый хвост пивной гулянки, а потому успел опрокинуть от силы кружек пять-шесть, но и этого хватило, чтобы прийти в радужное настроение.
Было уже за полночь, когда викинг, икая и пошатываясь, поднялся по скрипучей лестнице наверх и направился на боковую.
В комнате было темно. Яльмар повернулся, намереваясь закрыть дверь, и в этот момент уловил краешком глаза, как что-то шевельнулось в темноте. Викинг, как он ни был пьян, отреагировал мгновенно – левая рука его метнулась вперед, хватая врага за горло, и тот забился, прижатый к стене. Что-то мягкое с глухим стуком упало на пол. Яльмар опустил глаза. Кнут.
– Кто ты, и что тебе надо? – рявкнул викинг, убедившись предварительно, что в комнате больше никого нет. – Отвечай, или, клянусь Имиром, я тебе шею сверну!
– П-пустите меня! – полузадушенно прохрипели из темноты.
Варяг, не глядя запер дверь на засов и прошествовал к столу, неся незванного гостя перед собою за шиворот, словно котенка. Остановился, перехватил топор подмышку. Нашарил кресало.
– Не вздумай трепыхаться, – с угрозой сказал он, толкнул пленника на кровать, в два удара высек огонь и запалил свечу. Зыбкий язычок пламени высветил вздернутый нос, испуганные глаза и курчавую, черную, как смоль шевелюру мальчишки лет десяти.
– Один и Фрея! – опешил норвег. Брови его полезли вверх. – Сдается мне, что кому-то там, внизу не мешало бы дать по морде… Слушай, ты! Если я нанимаю всяких сопляков себе в провожатые, это еще не значит, что я предпочитаю мальчишек в постели! Понял? Заруби себе это на носу!
– Но я совсем не за этим пришел! – запротестовал тот.
– Вор! – осенило Яльмара.
– Нет, нет!
– Врешь!
– Вообще-то, да, – поспешно сознался паренек. – Только у вас я ничего не собирался красть.
– Опять ведь врешь.
– Не вру, ей богу!
– Тогда я вообще ничего не понимаю… – Яльмар развел руками, обнаружил, что все еще сжимает в руке топор и положил его на стол. – Кто ты такой?
– Янко я. Цыган.
– Цыган? – варяг наморщил лоб. – А! Один из тех бродяг из страны фараонов… Ну и что же ты хотел?
– Я сказать пришел. Кое-что важное.
– Ну так говорил бы сразу! Что, меня внизу трудно было найти, что ли?
Паренек замялся.
– Я там не хотел говорить. Там… в общем… там, внизу…
– Да говори же!
Мальчишка помедлил в нерешительности и, словно прыгая с обрыва, единым духом выпалил:
– Сотоварищи твои в беде.
Яльмар замер, переменившись в лице.
– Какие еще сотоварищи? – с подозрением спросил он.
– Ну, рыжий – Жуга, и этот еще… с арбалетом который, не помню, как зовут.
Норвег постоял в молчаливом раздумье, затем подвинул табуретку ближе к кровати и уселся напротив.
– Рассказывай, – потребовал он.

* * *

Янко, как и другие цыгане, много в своей жизни видел, но мало имел. Две лошади да повозка, в которой ютилось его семейство – вот и все имущество. Мать и три его сестры промышляли гаданием, отец крал коней. Так было всегда, сколько Ян себя помнил, но однажды и этой немудреной жизни пришел конец.
– Мы в степи заночевали, – не глядя на викинга, расказывал парнишка, – от города невдалеке… Ужин сготовили да спать полезли. А ночью проснулся я – горит кибитка! Остальных растолкал, еле выскочить успели; подчистую все сгорело, а как загорелось и отчего – так и не прознали. Коней отец вечером стреножил, да и костер мы затушили… Так вот в город и пришлось податься.
В Галлене и без них всяких бродяг хватало. Работы не было, денег – тоже. Пришлось воровать. А вчера вдруг случай подвернулся – на площади у рыбного рынка подошли три моряка. Ганзейцы. Посулили хорошо заплатить. Да и работа оказалась, прямо сказать – никакая: проследить кое за кем. Янко сразу согласился.
– С утра я за вами троими шел, – говорил он, – а когда приятели твои вдвоем остались, за ними увязался. Ну, их сперва на маяк занесло, а потом к дому какому-то сгоревшему. И разговоры промеж них какие-то странные были – все про огонь, да про огонь… А потом те моряки заявились. Я и указал, что и где… Я ж не знал, что там драка будет! В общем, повязали друзей твоих и на корабль увезли… вот.
– Давно?
– Часа четыре уж прошло…
Некоторое время Яльмар молчал.
– Одного я не пойму, – сказал он наконец. – Дело ты свое сделал, плату получил… ведь получил? Получил… Чего ж ты еще и ко мне-то приволокся? Или думаешь, что я тебе тоже заплачу?
– Не надо мне платы, – Янко помотал головой. Посмотрел викингу в глаза. – Мне с тем парнем, с рыжим, поговорить надо, узнать, от чего в степи огонь зажегся. Сдается мне, что неспроста все это.
– А ну, как врешь ты все? – вдруг усомнился викинг. – И все твои разговоры – только чтоб в ловушку меня заманить?
– Мне врать резона нет, – просто и как-то необычно по-взрослому ответил тот и замолчал.
Яльмар встал и принялся одеваться. Натянул сапоги, сунул за пояс топор.
– Значит так, – сказал он, нахлобучивая шлем. – Тех двоих мне терять никак нельзя, но и тебе я не очень-то верю. Пойдешь со мной.
– Но я…
– Пойдешь, я сказал!
– Ладно, – кивнул тот, встал с кровати и подобрал кнут. – Что, прямо сейчас пойдем?
– Прямо сейчас.
Часы на башне пробили три. Постоялый двор спал. Не зажигая огня, оба выбрались наружу, перелезли через запертые ворота и вскоре уже шагали вниз по улицам, туда, где в просветах меж домов серебрилась под луной водная гладь.

* * *

До порта добрались без особых происшествий, лишь раз у какого-то кабака к Яльмару прицепились две девицы подозрительной наружности. Было сыро и холодно, но на удивление светло – сквозь тонкие снежные облака ярко светила луна. В переулках и подворотнях то и дело шевелились тени, блестела сталь, но личности, там сидевшие, видимо сочли за благо с варягом не связываться.
Два ганзейских корабля по-прежнему стояли на рейде, еле различимые в густом тумане.
– Который? – хмуро спросил Яльмар, оборачиваясь к мальчишке.
– Этот, – Ян указал рукой.
Пришлось плыть. Лодку позаимствовали у рыбачьих причалов – всего-то и делов оказалось, что канат отвязать. Будь лодка прикована цепью, викингу пришлось бы повозиться, но цепь и хороший замок иной раз стоили целого состояния, и рыбаки попросту уносили на ночь весла домой. Недолго думая, Яльмар разрубил пополам длинный шест и, вставив половинки в уключины, уселся на скамью. Спутник его примостился на корме.
Светало. Грязная вода бухты была холодна и неподвижна. Янко сидел молча, нахохлившись как воробей, и изредка косился на викинга. Яльмар греб мощно и размеренно, почти не оборачиваясь, и вскоре из тумана возникла темная громада корабля. Стараясь не шуметь, Яльмар обогнул его кругом и направил лодку к носу корабля, как вдруг на палубе хлопнула дверь, кто-то крикнул сдавленно, а через миг тишину зимнего утра заполнили звуки яростной потасовки. Яльмар расплылся в злорадной улыбке.
– Ха! – вскричал он, схватил веревку и одним движением привязал лодку к якорному канату. – Да мы вовремя! Они таки задали им жару!
Яльмар сунул топор за пояс и полез вверх по канату.
– А мне что делать?! – крикнул ему вслед Ян.
– Жди здесь, – буркнул тот, не оборачиваясь. – Я скоро!
И перевалившись через борт, исчез из виду.

* * *

Трое матросов замерли, ошеломленно глядя на топор, а через миг на палубе черной тенью возник и сам викинг с огромным ножом в руке. Первое оцепенение прошло. Жуга опустил взгляд, увидел, как один из моряков силится выдернуть застрявшую секиру, и ударил, не раздумывая. Тот упал. За рукоять тут же ухватился второй. Секира не поддавалась.
– Не трожь топор, дурак, – негромко и даже как-то ласково сказал Яльмар, медленно приближаясь. – Мне ведь и ножа хватит…
С кормы донеслись крики и топот ног.
– Зерги! – с трудом выдохнул Жуга и бросился туда.
Яльмар понимающе мотнул головой:
– Иди, я справлюсь.
У трюмного люка дрались – пятый моряк поймал-таки мальчишку, и теперь тот вырывался, кусаясь и царапаясь. Силы были явно неравны. Жуга рванулся на помощь, но на полпути с ужасом увидел, что опоздал: весь в крови, моряк в бешенстве оттолкнул паренька прочь.
Люк был раскрыт.
Зерги зашатался, ощутив ногою пустоту, какое-то мгновение держался на краю, нелепо взмахивая руками, и со сдавленным криком рухнул вниз.
Глухой удар совпал с коротким «Хак!»выбитого из легких воздуха, и воцарилась тишина, лишь изредка нарушаемая криками и тяжелым пыхтением – где-то на носу корабля охотился Яльмар.
– Зерги… – запоздало повторил Жуга и смолк.
Моряк обернулся и переменился в лице.
– Сволочь… – Жуга сжал кулаки и двинулся вперед. – Мальчишку… Сволочь.
– Не подходи! – крикнул тот, отступая к борту. – Не подходи, слышишь, ты!
Словно не слыша, Жуга придвинулся ближе и замер в двух шагах от моряка. Облизнул пересохшие губы.
Он стоял недвижно, изодранный, страшный, весь какой-то скособоченный. Один его глаз заплыл синяком, рыжие волосы побурели от крови. Рубаха была разодрана на груди, и там, на загорелой коже белел огромный давний шрам.
Жуга молчал, и моряк приободрился.
– Только попробуй тронь! – осклабился он. – Вся команда на берегу. Случись что со мной – и тебе не жить. А твоей родне и друзьям тем более.
– У меня нет родичей, – хрипло сказал Жуга и поднял голову. В глазах его была пустота. – У меня нет друзей.
И коротко, без замаха ударил его в лицо.
В воздухе мелькнули обтянутые сукном ноги в башмаках, снизу донесся всплеск, и ганзеец скрылся под водой. На мгновение показалась голова – моряк забарахтался, крича, в ледяной воде Галленской бухты, вынырнул раз, другой, и погрузился снова, теперь уже навсегда.
Жуга постоял, бездумно глядя на гаснущие круги, подошел к трюму и начал спускаться, осторожно нашаривая ступеньки узкой деревянной лестницы.
Зыбкий свет раннего утра не в силах был разогнать темноту в трюме. Пахло перцем, вином, свежей кровью и еще чем-то, непонятно чем. Жуга пошарил вокруг себя руками, наткнулся на что-то большое и мягкое и придвинулся ближе.
– Зерги!
Ответа не было.
– Зер… – Снова позвал он и осекся, ощутив, как шевельнулись под пальцами раздробленные кости затылка. Грубую ткань капюшона пропитала кровь. Жуга затаил дыхание и склонился к его груди, прислушиваясь.
Сердце не билось.
Помедлив, Жуга поднял на руки безжизненное тело, встал и медленно полез наверх.

* * *

– Эй!
…
– Э-эй!
Жуга медленно повернулся на голос.
Прямо перед ним стоял невысокий, ладно сбитый чернявый паренек с серьгою в ухе и свернутым кнутом в руке, одетый в черные широкие штаны и красную поддевку с чужого плеча. Волосы курчавились неровными черными завитками. На вид ему было лет десять. Черные глаза смотрели прямо, не мигая.
– Ты откуда тут взялся? – спросил Жуга.
Вытирая о штанину окровавленный нож, подошел Яльмар. Посмотрел на Жугу, на цыганенка, снова – на Жугу. Нахмурился.
– После объясню… – сказал он. – Больше никого нет? Это кто лежит?
Жуга помотал головой: «никого», и покосился на черный квадрат открытого люка.
– Зерги.
– Что? – машинально спросил Яльмар и вытаращился на распростертое на палубе тело. – Зерги?!
Тело погибшего мальчишки как-то странно преобразилось. Прибавилось роста. Плечи стали уже, бедра шире. Совсем чуть-чуть, но и этого было достаточно, чтобы фигура Зерги изменилась до неузнаваемости. Жуга стер кровь и грязь с его разбитой головы. Исчезли серые мышиные волосы. Исчезли оспины и рябь. Ничего не осталось от неказистой мальчишечьей физиономии. Перед ними, раскинув руки, лежала девушка лет семнадцати, стройная, с золотистыми, неровно обрезаными волосами и задорным, слегка вздернутым носиком. Невидящие серые глаза застывшим взором смотрели в светлеющее небо.
– Баба! – ошеломленно пробормотал норвег, сдвинул шлем и почесал в затылке. Посмотрел на Жугу. – Клянусь Имиром – баба! Где же были мои глаза?
Жуга кивнул, и на лице викинга снова проступило удивление.
– Ты знал?!
– Догадывался… – Он запустил пятерню в свои рыжие, слипшиеся от крови волосы и поморщился от боли. – Чертова дыра… – Он поднял взгляд на Яльмара. В глазах его были слезы. – Голову она разбила. А я… Не успел я. Просто не успел…
Некоторое время все молчали.
– Я тут пошарил немного, – Яльмар протянул Жуге зеленоватый браслет с подвесками и камнем. – Твой, что ли?
– Мой.
Он взял его, не глядя, и привычным движением надел на руку.
В молчании шло время, и вдруг…
Сперва просто показалось, будто что-то непонятное разливается в воздухе. Жуга вздрогнул и обернулся, ощутив за спиной чей-то тяжелый пристальный взгляд, а в следующий миг почувствовал, как некая живая, неведомая и бесконечно чуждая сила заполняет все тело, примеряя его на себя, как человек примеряет рукавицу, пошевеливая пальцами. Жуга похолодел.
– Жуга, ты чего? – забеспокоился Яльмар. Янко на всякий случай поспешно оступил назад. – Ты чего, Жуга!?
– Нет… – прошептал тот. – Нет… Нет! Я не хочу!!!
Он вскочил и тут же рухнул на колени. Голова взорвалась болью. Мысли свернулись тугим клубком, и Жуга, по крохам теряя себя, сделал единственное, что смог – забился в уголок, и уже оттуда, со стороны беспомощно смотрел, как…

* * *

Двинулись!
Они все таки решились на штурм…
Окно распахнулось, впуская крылатого гонца: «Они идут, хозяин! Идут!», и – рухнул бессильно на каменный пол. Поворот. Отражение в стекле – лицо мертвеца в глубинах зеркал. Снова Башня – черный камень стен. Снова ветер – свежий, яростный.
Неси меня, ветер, неси!
Штурм!
Пошли, повалили неровной тучей. Красные, синие, белые… Все громче звучит набат… А Рее нету сна. Рядов уже двадцать пехоты полегло, а они все лезут и лезут. И в воздухе – твари, твари – глазастые, злые, оскаленные морды… Надо быстрее на вираже! Они готовы все отдать за пару крыльев. Они не остановятся ни перед чем.
Взмах руки – брешь, еще взмах – еще брешь. Неси меня, ветер, неси! Ты единственный, кто не предал меня!
Кто, кто, кто же им помогает?!
«Боги, как я устал!»
Вцепились. Снова и снова… Ну нет, я просто так не дамся!
Рея! Рея!

* * *

Жуга сидел молча, не шевелясь, остекленевшим взором глядя перед собой. Камень на браслете бешено пульсировал.
Мертвое тело вздрогнуло.
Еще раз.
Еще.
Янко взвизгнул, и спешно полез рукою под рубаху, нащупывая крест.
С телом Зерги что-то происходило.
Кровь на досках запузырилась. Мышцы свело судорогой, сжались пальцы на руке. Голова двинулась вправо… влево… Струйка слюны, окрашенная розовым, сбежала изо рта. Кости сходились с леденящим душу скрежетом. Громко щелкнув, встал на место выбитый в драке сустав. Еще одна судорога – запахло грозой, и забилось сердце. Веки девушки дрогнули, а еще через миг бледные губы раскрылись, кашель выбил кровь из горла, и тяжкий, стонущий вдох всколыхнул неподвижную грудь.
Яльмар, отступивший в начале на шаг, подошел ближе и теперь, не веря своим глазам, смотрел на Зерги.
Она дышала! Резко, хрипя и содрогаясь, но – дышала! Дыхание ее становилось все ровнее и ровнее, и лишь теперь Жуга почувствовал, как непонятное нечто медленно и неохотно покидает его. Он вздохнул и опустил занемевшие руки.
Яльмар медленно повернулся к Жуге.
– Один и Фрея… – пробормотал он. – Ты и вправду великий ворлок!
– Это не я… – выдохнул Жуга. В глазах его был ужас.
Он встал, шатаясь, прислонился к мачте. Глянул на Зерги, на Яльмара, медленно согнул руку и осмотрел браслет.
Сердце его упало.
Подвесков было только семь: третья фигурка – маленькая восьмилучевая звезда – исчезла.
Он сглотнул пересохшим горлом и посмотрел на небо.
Поднимался ветер.

* * *

Небо хмурилось. Мокрый ветер пригнал с востока вереницу снежных облаков и развеял туман. Потеплело. Зимний вечер незаметно поглотил цвета и звуки. Сквозь паутину летящего снега смутно виднелись узкие кривые улочки и серые дома старого Галлена, а чуть правее, где берег становился крутым и обрывистым, царапал небо черный палец маяка. В порту было тихо и безлюдно. Рыбачьи лодки в этот день остались на берегу – ветер гнал волну. Стоявший на рейде когг ощутимо покачивало.
На корме корабля сидели двое. Ближе к борту заснеженной грудой мехов возвышался Яльмар, рядом, кутаясь в полушубок и пряча ладони в рукавах, сидел Жуга. Оба молчали.
– И все же я не понимаю! – кулак Яльмара ударил в раскрытую ладонь. – Как ей удалось нас одурачить?
Жуга криво усмехнулся:
– Дай любой девке пудры да румян, и она так накрасится – родная мать не узнает. А если еще и личина колдовская, так тут и вовсе говорить не о чем.
– Она что, и вправду ученица колдуна?
– Похоже на то…
– Н-да… – задумчиво протянул Яльмар. – Но зачем? Чего ради девке одеваться мальчишкой и бегать по городу с арбалетом?
Жуга не ответил, лишь плотнее запахнул полушубок и подобрал ноги под себя. Его знобило. После утренних событий он проспал почти целый день и встал совершенно разбитым. Раны и усталость сделали свое дело. На сердце было тяжело и муторно.
Яльмару тоже было не по себе. Драка навряд ли повредила ему – викинг, как и следовало ожидать, в одиночку справился со своими противниками, без жалости прирезав всех троих и побросав трупы за борт, но то, что случилось после, изрядно его ошарашило. Не то чтобы Яльмар растерялся, нет, но внезапное превращение мальчишки-подростка в юную и весьма хорошенькую девицу способно было потрясти кого угодно, не говоря уже о последовавшем за тем воскрешением. Впрочем, надо сказать, что варяг и пришел в себя быстрее других. Зерги отнесли в каюту на корму и закутали в одеяла. В сознание она так и не пришла. Раздув огонь в маленькой железной печурке и оставив Яна за ней присматривать, Яльмар и Жуга отправились на поиски съестного.
Трюмы были пусты, но в кладовке нашлось несколько кругов копченой колбасы, надрезанная сырная голова, большая бочка с квашеной капустой и вторая такая же, до половины набитая большими ржавыми селедками. На полке отыскался мешок лука, хлеб и соленое масло. В бочонке поменьше что-то плескалось, Яльмар потряс его, выдернул пробку и расплылся в улыбке – пиво было кислым и выдохшимся, но это было пиво.
– Хвала Одину, кажется, нам повезло! – объявил он, и за неимением кружки стащил с головы свой рогатый шлем, наполнил его до краев, отхлебнул, крякнул и протянул Жуге. – На, а то совсем усохнешь.
Жуга глотнул и только теперь почувствовал страшную жажду.
– Надо бы Зерги напоить, – хрипло сказал он, опуская шлем. – С вечера во рту ни капли не было. Есть у них тут вода?
Викинг, казалось, искренне удивился:
– Зачем вода, когда есть пиво?
– Да не пьет она пива… Я еще тогда в кабаке удивился, когда в кружке у нее молоко увидал.
– А-а… Ну что ж, тогда поищем.
Воды, однако, не нашлось. Похоже было, что ганзейские мореходы, как и норвежские, считали пресную воду лишним грузом, а может, просто кончились запасы. Так или иначе, но пришлось обойтись тем, что есть. Разыскав на полке большую оловянную кружку, Жуга согрел пиво на печке, приподнял девушке голову и поднес край кружки к ее пересохшим губам. Он не особенно удивился, когда Зерги выпила все – шутка ли – столько крови потерять! Она лежала, дыша ровно и размеренно, как дышат обычно во сне. Губы ее порозовели, румянец медленно возвращался на бледное как мел лицо.
В каморке обнаружили связанного матроса, про которого Жуга уже сто раз успел забыть. Тот пришел в себя и теперь ползал по полу, отчаянно ругаясь, в тщетных попытках освободиться. Завидев викинга, он сразу притих и замер, настороженно блестя глазами.
Яльмар не стал с ним церемониться.
– А, еще один! – он рывком поставил немца на ноги и подержал, пока тот не смог стоять сам. Повернулся к Жуге. – Что, этого тоже за борт?
В глазах моряка отразился ужас.
– Не убивайте! – взмолился он и попытался опуститься на колени. Яльмар брезгливо встряхнул его за шиворот и удержал на ногах.
– Оставь его, Яльмар, – хмуро сказал Жуга и повернулся к ганзейцу. – Как тебя зовут?
– К-курт… Курт Шлоссер.
Жуга присмотрелся повнимательней.
– А ведь ты тоже был на берегу вчера, когда вы меня и мальчишку били… Или я не прав?
– Я не виноват! – вскричал тот. – Был, каюсь. Каюсь, каюсь! Но это все Гельмут затеял!
– Гельмут? Это который? длинный?
– Да. Я не знаю, но в него как будто бес вселился после того, что в кабаке стряслось. Он и еще приятель его…
– Пес с ним, с приятелем, – нетерпеливо перебил его его Яльмар. – Где он, этот Гельмут? На берегу? Когда вернется?
Моряк наморщил лоб.
– А… какой сегодня день?
– Среда.
– Тогда – завтра утром…
Викинг вынул нож, разрезал веревки у пленника на ногах и легонько подтолкнул его к выходу, от чего тот чуть не упал.
– Ладно уж, иди, грейся. Да смотри у меня! Пацана ли, девку тронешь – пришибу.
– Попить бы, господин Яльмар…
– Обойдешься.
Яльмар деловито осмотрел свернутый парус, задержался у борта по малой нужде и вдруг разразился проклятиями.
– Что стряслось? – окликнул его Жуга.
– Лодка пропала!
За снежной пеленой трудно было что-то разглядеть. Лодка, препорученная заботам Яна, исчезла. Янко еще пытался оправдываться, но Яльмар наорал на него и долго потом ходил по палубе туда-сюда, что-то ворча про себя.
В одном из сундуков Жуга обнаружил свой полушубок, и поскольку делать больше было нечего, повалился на лежак и забылся тяжелым сном, проспав до вечера.
– Придется ждать, – снова нарушил молчание викинг. – Без лодки нам до берега не добраться, разве что – корабль к причалу подвести.
– А что, это можно? – спросил Жуга. В его рыжих волосах серебрились снежинки.
– Был бы драккар – тогда запросто. А эта лохань только под парусом и ходит. Да и были бы весла, кому грести? тебе да мне? Или придурку этому немецкому? Тьфу… – Викинг сплюнул и поправил шлем. – Да и ветер сегодня неподходящий…
– Значит, никак?
– Пока никак.
Быстро темнело. Жуга потянулся, разминая затекшие ноги. Посмотрел в сторону маяка, на вершине которого разгорался сигнальный огонь, и нахмурился.
– К чему бы это, а?
– Известно, к чему! – усмехнулся Яльмар. – Шторм идет. Восточный ветер – дело такое, да… Ну, мы-то в гавани, нам бояться нечего.
– Хорошо бы… – Жуга с сомнением потер подбородок и встал. – Пойду-ка я к Зерги, проведаю, как она там.
– Дело, – кивнул Яльмар. – Присматривай за ней, раз уж исцелил.
– Проклятие! Говорю тебе, это был не я!

* * *

В каюте спали. Несмотря на растопленную печь, здесь все еще было холодно. Палуба под ногами ходила ходуном. Ганзеец шумно сопел, привалившись к стене и сунув связанные руки меж колен. Слева, закутавшись в одеяло с головой, калачиком свернулся Ян. Третий и последний лежак достался ученице колдуна – друзья специально придвинули его ближе к печке. Жуга притворил дверь, подбросил дров в огонь, присел осторожно на край лежанки и некоторое время молча рассматривал спящую девушку. Сейчас, вглядываясь в эти тонкие черты лица, такого хрупкого и такого живого в своей красоте, он почти готов был поверить, что ошибся, решив тогда на палубе, что она мертва.
Почти, но не совсем… Или же все это ему приснилось? Навряд ли… Тело болело, и боль эта была до жути настоящей. Он вздохнул, закрывая глаза, и память тут же отбросила его на полдня назад; Жуга невольно содрогнулся и потряс головой. Нет, ошибки быть не могло… Слишком уж страшен был тот миг, когда некто, гораздо более могучий, чем Жуга мог себе даже представить, явился вдруг на помощь.
– Жуга?
Он вздрогнул и опустил взгляд.
В приоткрытой дверце печки плясало пламя, искорками отражаясь в широко раскрытых глазах девушки.
– Зерги!
Та приподнялась на локтях, оглядываясь вокруг. Коснулась головы рукой и поморщилась, нащупав жесткие от засохшей крови волосы.
– Где я?
Вопрос, сам по себе весьма нелепый, прозвучал в темноте корабельной каюты на удивление уместно.
– Там же, где и раньше, – Жуга придвинулся ближе. – На корабле.
– На… корабле?
– Угу. Ты как себя чувствуешь?
– Я… Голова кружится. – Она помотала головой и пальцами потерла виски. – Что произошло?
– Ты что-нибудь помнишь?
Зерги нахмурилась.
– Помню драку… Моряк… Трюм… Да, точно! Потом я упал и… Ой! – Девушка вздрогнула и умолкла на полуслове. Глаза ее испуганно расширились. – Мой бог… – Прошептала она, опуская руки и глядя на тонкие длинные пальцы. – Личина…
Жуга невольно улыбнулся.
– Можешь мне поверить, без нее ты гораздо лучше.
Прежде чем Зерги смогла что-то сказать, скрип двери возвестил о появлении Яльмара. Варяг возник из темноты, словно какой-то невиданный рогатый зверь, притом еще и двуногий. В руках у него были хлеб, сыр и колбаса.
– А, очнулась! – добродушно ухмыльнулся он, с порога завидев сидящую девушку. – Вот и хорошо. Слазь с кровати – я тут поесть принес.
Зерги отбросила одеяло и встала, пряча лицо.
– Мне… надо выйти, – глухо сказала она. Корабль качнуло, и девушка еле устояла на ногах. Жуга вскочил.
– Я помогу.
– Нет! Я… сама.
Дверь за ней закрылась.
– За борт не упади! – крикнул ей вослед Яльмар, топором нарезая колбасу, и подмигнул Жуге. Тот все еще смотрел на дверь, явно недоумевая. Повернулся к викингу.
– Куда это она?
– Пиво… – усмехнулся Яльмар и развел руками. – Сколько ты ей наливал?
– Кружку… – ошеломленно ответил тот, посмотрел на Яльмара, и оба, не сдержавшись, расхохотались.

* * *

Никто не приплыл ни утром, ни вечером. Яльмар ничего не сказал по этому поводу, лишь стоял на палубе, глядя в небо и мрачнея с каждым часом.
– Чего призадумался? – спросил Жуга, подошедши к варягу. – Или опять стряслось чего?
– А то не видишь? – проворчал тот, и тут же пояснил: – Ветер переменился.
– Так может, к берегу подойти попробуем?
Яльмар содрогнулся.
– Ты что, с ума сошел? Хуже нет ничего, чем идти под парусом при северном ветре! Нас же в щепки разнесет! Видишь, даже ганзейцы, и те не рискнули сегодня приплыть. Да… Вот. – Он запахнул плотнее куртку и снова посмотрел на небо. – Пойду-ка я погреюсь.
Жуга проводил его взглядом и вздохнул. Покосился на море. Наверное, варяг был прав: волны и впрямь стали выше и раскачивали корабль все сильнее. Вершины их запенились белыми барашками. Становилось холодно.
Хлопнула дверь, и Жуга обернулся, заслышав шаги.
То была Зерги или как-там-ее-звали-по-настоящему. Жуга так и не узнал, ни кто она, ни откуда: разговорить ее не удалось. После всех этих событий ее мучила жажда, но от пива сразу накатила апатия, и всю оставшуюся ночь девушка пролежала молча, закутавшись в одеяла и отвернувшись к стене, и лишь под утро, раздобыв невесть откуда иголку с ниткой, стянула с себя куртку и занялась оторванным рукавом. «Хвала Одину, кажись, оклемалась, – сказал по этому поводу Яльмар, сцеживая из бочонка очередную кружечку. – Если баба берется за иголку – жить будет.»Шить?"– переспросил Жуга, толком не расслышав. «И шить тоже,»– снисходительно согласился викинг.
Вот и сейчас она, ни слова не говоря, подошла к борту и долго смотрела то на море, то на серые, занесенные снегом улицы Галлена. ее волосы свалялись, зеленая, подбитая войлоком куртка была мятой и грязной, слева на спине расплылось громадное пятно засохшей крови, и все равно смотреть на нее было почему-то приятно. Жуга, во всяком случае, мог бы смотреть очень долго, не обращая внимания на снег и ветер. «А девчонка-то красивая, – подумалось вдруг ему. – Немудрено, что под личиной пряталась… Такой никто проходу бы не дал… И арбалет бы не помог…»
– Не смотри на меня, – сказала вдруг она.
– Это еще почему? – Жуга опешил.
– Не надо. Не хочу, чтоб ты видел меня… такой.
– ?
– Не притворяйся дурачком, – Зерги фыркнула и отвернулась. – Нашел, чего смотреть – лицо немытое, волосы нечесаные… тряпки эти дурацкие! Кровь, грязь… губа разбита… даже помыться негде. Чего ржешь, дурак?!
До этой секунды Жуга еще как-то сдерживался, но после таких слов и впрямь расхохотался. Зерги посмотрела на него с недоумением, пожала плечами и снова отвернулась.
– Тоже мне, страшилище… – сказал наконец Жуга, переводя дух. – Видал я вещи и пострашнее. А ты, кстати сказать, очень даже ничего.
– Много ты понимаешь, – она покраснела смущенно. – Молчал бы уж…
– То – не смотри, то – молчи, то дураком обзывают… – Жуга вздохнул в притворной обиде. – И мальчишка-то, помнится, был нахал, каких поискать, а девчонкой обернулся, так и вовсе – того и гляди, на шею сядет.
– Дурак ты, вот ты кто…
– Ну вот, опять. Ты хоть другие слова-то знаешь?
Теперь уже Зерги не смогла сдержать улыбки.
– Ладно, хватит спорить, – сказала она. – Чего мы тут ждем?
– Лодки нет, чтобы к берегу плыть.
– А что, на корабле нельзя?
– Яльмар говорит, что нельзя.
– Почему?
– Ветер неподходящий – северный… Правда, и вчера Яльмар то же самое говорил… – добавил он после недолгого раздумья.
– И завтра скажет, – усмехнулась Зерги. – Нашел, кого слушать! Варягам парус, знаешь, для чего?
– Нет… Для чего?
– От дождя прятаться! Они же к берегу иначе как на веслах не подходят. А парус только в море, при попутном ветре ставят, да и то не всегда. – Она посмотрела на небо. – А ветер, кстати, западный.
– Что?! – Жуга вскинул голову, провожая взглядом облака, и вынужден был признать, что девчонка права. Что-то неладное творилось нынче с погодой.
– А хоть бы и так, – помолчав, сказал он. – Все равно – не резон тебе Яльмара ругать. Нехитрое дело – портовые байки слушать, а вот попробуй-ка сама встань за руль.
Глядя, как меняется выражение ее лица, Жуга понял, что стрела попала в цель – что-что, а корабли водить она не умела.
– Как же тебя все таки зовут? – спросил вдруг он.
– Все тебе скажи… Угадай.
– Так ведь угадаю, – кивнул Жуга. – Хочешь?
– Нет… Лучше не надо. – Зерги поежилась и подняла воротник. – Знаешь, я пожалуй, пойду.
Дверь за ней еще не успела закрыться, когда на палубе показался Яльмар. Он деловито прошелся туда-сюда, проверил, хорошо ли натянуты мачтовые канаты, и остановился на носу корабля, шумно втягивая носом воздух и заложив ладони за пояс.
– Ого! – сказал он, глядя на волны. – Гм… Западный ветер! Плохо дело.
– Хуже некуда, – уныло подтвердил Жуга, еле сдерживая улыбку. – Какой дурак поставит парус при западном ветре?
– Сообража-аешь! – Яльмар одобрительно потрепал друга по плечу. – При такой волне уж точно никто не приплывет. Ну что ж, делать нечего. Пойдем, опрокинем по кружечке.
Жуга вздохнул и обреченно кивнул головой:
– Пошли.

* * *

Паденье иногда длиннее, чем подъем, особенно если сотни клыков вцепляются в тело, и близкая земля отдаляется, уходит, убегает бесконечно… Черный силуэт высокой башни, небо в грязных клочьях мяса, кровь во рту и на руках, кровь на воде, как давняя память – картина из прошлого, где у дельфина взрезано брюхо. Винтом кружась, глянцевитое тело уходит в глубину. Ниже… ниже… и вот уже скрылось совсем…
Удар!!!
Но нет, меня так просто не убьешь! Я сам строил этот замок, эти камни помнят тепло моих рук. Ну, подходите же! Хоть по одиночке, хоть все сразу! А, проклятые твари, вам жутко не повезло!
Глаза… Морды… Крики, вой… Рассеченные тела… Дождь… Жизнь утекает по капле, душа тяжелеет, как свинцовый шар в ладонях, и лишь ветер… ветер…
Неужели, все?
Кажется, и впрямь – все…
Все.

* * *

Странным сном минула ночь, и снова наступил день, туманный и хмурый. Утром, обшаривая трюм, Жуга обнаружил длинный брус сухого красноватого кедра, и примостившись на корме, сподобился стругать его ножом. В воду летели стружки. Зерги просто сидела рядом, поджавши ноги и упираясь подбородком в колени.
– Сколько тебе лет, травник?
– Не знаю, – Жуга передернул плечом. – Не считал. Лет двадцать, наверное. А что?
– Ты не бреешь бороду.
– Не растет.
– А травы твои где?
– Потерял… Лето вот настанет – новых наберу. – Он поднял голову. – А ты взаправду ученица колдуна?
– Не веришь? – глаза ее сощурились. – Думаешь, вру, да?
Жуга усмехнулся.
– Верю-верю всякому зверю, а тебе, ежу – погожу…
Некоторое время Зерги молчала, склонив голову набок и задумчиво кусая губы. Жуга чувствовал себя как-то неловко под пристальным взглядом ее серых глаз, и весь ушел в работу, стараясь не смотреть в ее сторону.
– А я знаю, кто ты, – сказала вдруг она.
Тот поднял бровь:
– Тогда ты знаешь больше, чем я сам.
– Ты – крысолов. Тот самый, из Гаммельна, который всех крыс увел и в речке утопил. Угадала, да?
– Ох, люди! – Жуга мотнул рыжей головой и рассмеялся. Прошелся пятерней по волосам, посмотрел девушке в глаза. – С чего ты взяла?
– Слухами земля полнится, – улыбнулась та. – И потом – кто еще смог бы такое проделать?
– Чего только не придумают… Не топил я их. Не было этого.
– Может, ты и детишек не уводил?
– Детей увел, – кивнул Жуга. – Так получилось. Да только я же и обратно их привел… А что еще из Гаммельна слыхать?
– Всего понемногу, – уклончиво ответила Зерги, глядя в сторону. – Звонарь от них ушел, а нового так и не нашли. А еще говорили, что бургомистр ихний провалился.
– Чего-о?! – Жуга опешил. – Это как?
– Очень просто. Сел со всей семьей за стол покушать, ну, все вместе и провалились… со второго этажа на первый, а оттуда – в подвал. Крысы пол подгрызли. – Пояснила она, поймав его недоуменный взгляд.
– Что, только у него? – ошарашенно спросил Жуга. Девушка кивнула. – Вот так раз…
Он отложил в сторону начатый посох и долго молчал. Прошелся пятерней по волосам. Зерги придвинулась ближе, перехватив его руку в движении, и Жуга вздрогнул, ощутив холодное прикосновение. Тыльную сторону его ладони наискосок пересекала розоватая полоска – память о вчерашней драке.
– Это что – вчера, ножом?
– Угу.
– Больно?
– Нет. Уже затянулось.
– Хм! Надо же, как быстро…
Жуга лишь кивнул в ответ. Он и сам заметил в последнее время, что раны его заживают с быстротой невероятной, порою – просто пугающей. Что было тому причиной, он не знал, а думать об этом как-то не хотелось.
– Ты метался во сне. Что тебя гнетет?
Жуга ответил не сразу, собираясь с мыслями.
– Мне снятся собаки, – сказал он, наконец. – Мне снятся звери. Мне снится, что твари с глазами, как лампы, вцепились мне в крылья у самого неба, и я рухнул… Нелепо, как падший ангел. – Он посмотрел ей в глаза и продолжил: – Я не помню паденья, я помню только глухой удар о холодные камни. Неужели я мог залететь так высоко, и сорваться? Жестоко… – Он вздохнул и помотал головой, словно прогоняя видение. – Прямо вниз…
Зерги не ответила.
– Кто такие псы дождя? – помолчав, спросил Жуга.
Девушка вздрогнула. Взгляд ее серых глаз сделался настороженным.
– Ты думаешь, они существуют? – спросила она.
Жуга пожал плечами:
– Мне просто отсоветовали с ними встречаться.
– Псы дождя… – медленно произнесла она. Порыв ветра взметнул ее золотистую, косо обрезанную челку. – Я только слышала про них. – Она закрыла глаза и заговорила, медленно, словно повторяя заученное: – Они приходят в ночь самого большого весеннего прилива. Злые, трусливые, вечно голодные, они бегут по следам твоей души, не зная устали, слюна капает с их клыков, и нет от них спасения ни днем, ни ночью… Они разрушат все, что тебе дорого, и даже если им самим ничего не нужно, тебе они все равно ничего не оставят… – Глаза ее открылись. – Если ты веришь в псов дождя, так может, и в белых волков – тоже?
– А чего не верить? – Жуга пожал плечами. – Я их видел.
– Ты их… что?!
– Я даже с ними говорил.
Потрясенная, Зерги умолкла, и молчала на сей раз довольно долго. Жуга даже подумал, не обидел ли он ее чем-нибудь.
– Я не слыхала, чтоб кто-нибудь остался в живых после встречи с ними… – наконец сказала она. – Даже Веридис, и тот об этом никогда не упоминал. Только в детстве, помню, слышала я одну песню…
– Спой.
– Я не умею петь, – потупилась та.
– Спой, как умеешь. Пожалуйста.
Она запела. Сперва тихо и – просто читая строку за строкой, но старые слова жили своей собственной жизнью, тянули мелодию за собою, голос девушки набирал силу, и вскоре песня стала песней.
Утром снежным белые волки
С утренним снегом, как беглые толки
Выбегут в поле, следы разбросают,
Набегавшись вволю, бесследно растают.
Что вы ищете в выпавшем снеге?
Вам противен вкус нашего хлеба.
Вас гонит в зиму запах добычи -
Крови медвежьей и крови бычьей.
Вы – холодные снежные звери.
Неисчислимы ваши потери -
Гибнете сотнями в солнечном свете,
И жизнь ваша длится лишь до рассвета.
Жутким плачем расколется ночь -
Все! никто мне не сможет помочь:
Застынет под окнами бешеный вой -
Это снежные волки пришли за мной.
Лишь рассветет и – белые кости
Под сахарным снегом, как тонкие трости
Вырастут в поле под музыку вьюги,
Их не разыщут ни волки, ни люди.
Жуга поднял голову.
– Все так, – пробормотал он. – Все так… Скажи-ка, Зерги, в этой твоей магии чисел четверка хоть что-то значит?
– Четверка? – она задумалась. – Пожалуй, да… Да. Четыре времени года, четыре стороны света, четыре стихии… А что?
– Твой учитель, он ведь, вроде, магией стихий занимался?
Та кивнула.
– Расскажи.
– Агриппа писал…
– Агриппа – кто он? – нетерпеливо перебил Жуга.
– Один ученый. Он говорил, что в мире есть четыре основы всех телесных вещей, суть: огонь, земля, вода и воздух. Из них и образуется все. Четыре стихии дают четыре формы совершенных тел: камни, металлы, растения и животные.
– Эк чего нагородил… – пробормотал Жуга, морщась и машинально потирая запястье, где тусклой зеленью поблескивал браслет. Кожу под металлом саднило. – Мудрено. А если попроще?
Зерги тем временем углядела браслет:
– Ой! Красивый камень. То красный, то черный… Можно посмотреть?
– Смотри, – Жуга протянул к ней руку с браслетом. – Но только так. Последнее время я побаиваюсь его снимать.
– Почему? – Она коснулась браслета и тут же отдернула руку, ощутив непонятное жжение. Зерги нахмурилась, лизнула кончик пальца и провела им по зеленоватой поверхности, оставляя тонкую светлую дорожку. Почему-то Жуга только сейчас ощутил вдруг ее запах – тонкий, сладковатый, совсем не похожий на мужской. Ему вдруг подумалось, что раньше он бы его не различил.
– Как тебе сказать… – Он замялся. – Даже сразу и не объяснишь… Эта штука что-то делает со мной, как-то изменяет меня, и я не знаю, как.
– Двух подвесков не хватает, – словно не слыша его, заметила Зерги, поднимая голову. – Что здесь было?
– Фигурка человека. И звезда.
– Жаль, что учитель погиб… Я не знаю, что это, но мне не нравится. Снял бы ты его, что ли, от греха подальше.
Жуга покачал головой и опустил рукав.
– Лучше не надо, – сказал он. – Хлопот потом не оберешься. Звезду вчера в драке оборвали – всякий раз что-то случается после этого. И потом… есть еще кой-какая причина.
И он снова взялся за нож. Зерги молча смотрела, как Жуга поставил шест стоймя, отмерил его себе по переносье и отрубил лишнее, после чего вынул приготовленную загодя полоску мягкой кожи и принялся оплетать самую его середину. До Зерги вдруг дошло, что рыжий паренек не просто мастерит себе дорожную клюку – то был боевой, тяжелый посох-вертухай. Ей вспомнилось, что в каюте, на огне стоит с утра большущий медный ковш, где плавится свинец, и она окончательно уверилась в своей догадке.
– Думаешь, опять придется драться?
– Береженого бог бережет.
– Странный ты, Жуга, – помолчав, сказала она. – Ох, странный…
– Все так говорят, – не поднимая головы ответил тот.

* * *

Что не посмели сделать люди, сделали к ночи ветер и вода – якорный канат перетерся. Яльмар и Жуга только начали задаваться вопросом, отчего это, мол, корабль качает как-то не так, когда дверь вдруг распахнулась, и в каюту буквально влетел стоявший на стороже свою очередь цыганчонок Ян. Глаза его были, что твои блюдца.
– Там это! – вскричал он, размахивая руками и тяжело дыша.
– Что? – вскинулся Яльмар, хватаясь за топор. – Гости пожаловали?
– Нет! Веревка порвалась!
– Ну и хрен с ней. Чего орать-то?
– Большая веревка! – выкрикнул Ян, и видя, что два дружка все еще ничего не поняли, наконец нашелся: – Которой корабль был привязан!
Повторенья не требовалось – Яльмар и Жуга вскочили и со всех ног бросились наружу, едва не сбив по пути мальчонку. Зерги замешкалась, разыскивая куртку, и догнала их уже на палубе.
Янек был прав – якорь сорвало. Тяжелые волны медленно, но верно несли корабль на береговые камни – ветер, как назло, переменился и снова дул с севера.
– Один! – викинг топнул ногой и посмотрел на небо. – Так нас и впрямь разнесет…
– Парус надо поднимать! – крикнул Жуга, перекрывая свист ветра.
– Так ветер же!
– Ну так и что, что ветер!
Зерги словно нож вклинилась между спорщиками.
– Не время ругаться! – вскричала она. – Если сами с парусом управиться не можете, так моряка спросите – все равно ведь без толку в каюте валяется.
– Как же я раньше не догадался! – Жуга хлопнул себя по лбу и поморщился – свежая рана напомнила о себе. – Снимайте пока чехол, я сейчас вернусь!
И он скрылся за дверью.
Ганзеец появился, растирая затекшие руки, посмотрел на небо и сразу переменился в лице.
– Donnerwetter! – вскричал он. – Что ж вы все еще стоите?!
И первым схватился за веревку.
Парус поднимали все – и Курт, и Яльмар, и Жуга, и даже Зерги в меру своих слабых женских сил. Не дожидаясь, пока большой квадратный парус наполнится ветром, Курт продел конец каната в бронзовое кольцо, в момент завязал его каким-то хитрым путаным узлом и проделал то же самое со вторым канатом, после чего метнулся на корму и навалился на руль, разворачивая корабль по ветру.
– Что делать будем? – крикнул он. – В море не выйти – ветер!
– Правь к берегу! – распорядился Яльмар.
– Там же скалы…
– Правь, говорю, морда немецкая! Вон туда, где маяк! Берег там песчаный, да и волна не такая крутая. Сядем на брюхо – все лучше, чем если утонуть…
Ветер крепчал. В вихре пены и брызг корабль мчался к берегу. Тяжелый и неповоротливый, когг тем не менее, оказался на редкость устойчивым судном. Жуга пробрался на нос и там, ухватившись крепче за веревку, молча смотрел, как вырастает прямо по курсу черная громада маяка. «Слишком быстро!»– мелькнула беспокойная мысль, и в этот миг тугое, полное ветра полотнище вдруг хлопнуло оглушительно, послышался громкий треск, и почти сразу – крик ганзейца: «Парус! Порвали парус!» Корабль развернуло боком. Оставив руль Яльмару, Курт бросился отвязывать канаты. Бешеный порыв ветра повалил корабль на бок, в трюм хлынула вода, а еще через мгновение страшный удар сотряс когг от киля до клотика. Обледенелая веревка выскользнула из пальцев, и Жуга полетел в темноту.
Холодная вода обожгла не хуже огня. Жуга всплыл, крича и задыхаясь, и снова скрылся в волнах – плавал он из рук вон плохо. Тяжелая туша корабля ворочалась совсем рядом, Жуга еще успел заметить, как что-то темное мелькнуло в воздухе, прежде чем очередная волна накрыла его с головой, и рев прибоя поглотил его последний крик.

* * *

Темнота.
Долгий, пристальный взгляд. Лицо худое и очень длинное. Короткий жесткий ежик стриженых волос. Темные, в глубоких впадинах глаза. Сурово сжатые губы.
Жуга впервые в этом сне был самим собой. Он смотрел в эти темные холодные глаза, и прошла, казалось, целая вечность, прежде чем он нашел в себе силы сделать первый шаг.
– Кто ты? – спросил Жуга.
Молчание.
– Ты… Веридис?
Лицо дрогнуло.
«Нет.»
– Чего ты хочешь?
«Я возвращаюсь. Меня одолели в нечестном бою. Я должен был вернуться.»
– Зачем ты приходишь ко мне?
«Мне нужно тело. Мне нужен ты. Ты или девчонка. Или вы оба.»
– Вот значит, как… – пробормотал Жуга. – Огонь в порту, и дом волшебника, и та сгоревшая цыганская кибитка – все только для того, чтобы мы с ней встретились?
«Не с ней. Со мной.»
– Ты жесток.
«Я должен был вернуться.»
– Цыгане, волшебник и дюжина гребцов вместе с ладьей – не слишком ли большая цена за твое возвращение?
«Все части света могут гореть в огне, меня это не затронет. Я должен был вернуться.»
– Меня ты не получишь.
«Тогда я заберу ее.»
– Зерги сможет за себя постоять.
Тонкие губы искривила улыбка.
«Ты уверен?»
Жуга промолчал.
«Ты сам позовешь меня,»– сказал голос и исчез.

* * *

Жуга открыл глаза и долго не мог понять, где находится.
Он лежал в тепле и тишине, глядя вверх, на черные потолочные балки, откуда мягким пологом свисала ветхая рыбачья сеть. Пахло дымом. Потрескивал огонь в очаге. Слышно было, как за окном завывает ветер.
Жуга пошевелился, и вдруг понял, что в кровати он не один – чье-то теплое тело тотчас же теснее прижалось к нему, тонкая рука поправила латаное одеяло. Жуга повернулся и замер, увидев совсем рядом знакомые серые глаза.
– Зерги?! – Он сел, порываясь встать. Голова закружилась. – Я…
– Лежи, дурачок, лежи, – улыбнулась та. – Мы одни. Яльмара и цыганенка я услала – пусть до рынка сходят, может, хоть поесть чего-нибудь купят.
– Но почему… ты…
– Иначе бы ты не отогрелся – море, оно не шутит.
– Где мы?
– В рыбачьей хижине.
– А что ж хозяева?
– Нет хозяев, – девушка помрачнела. – И видно, уж давно нет.
Жуга вздохнул и откинулся на подушку. Его знобило.
– Сколько времени прошло? – спросил он.
– С тех пор, как мы разбились? Ночь и еще полдня.
– А с кораблем что?
– Нет больше корабля.
– А немец?
– Не знаю, – Зерги пожала плечами. – Сбежал, наверное. Когда на берег вылезли, он еще с нами был, а после пропал куда-то…
Жуга помолчал.
– Как вы меня вытащили?
– Волны выбросили. Считай, что второй раз родился.
Левое запястье все еще чесалось. Жуга выпростал руку из-под одеяла. Браслет был на месте.
– Я не стала его снимать, – перехватив его взгляд, пояснила Зерги. – Хотя все остальное – пришлось.
Жуга покраснел. Близость юного девичьего тела опьяняла, исподволь, потихоньку разжигая огонь желания. Зерги улыбнулась:
– Ну, я гляжу, ты совсем уже оттаял.
– Извини, – Жуга сел и принялся выпутываться из одеяла.
– Глупый, – легкая рука легла ему на плечо и потянула обратно. – Иди сюда…

* * *

Когда Яльмар, навьюченный как ишак, сквозь дождь и ветер добрался наконец до хижины, то обнаружил дверь запертой изнутри, и, поразмыслив, решил не стучать.

* * *

– Как же тебя все таки зовут?
– А тебя? – вопросом на вопрос ответила Зерги. – Или хочешь, чтобы я поверила, будто так и звать тебя – Жуга?
Жуга пожал плечами.
– Когда-то звали по-другому, а потом… Я сам так решил.
– Опасная эта вещь – прозванья всякие, – девушка нахмурилась. – Нельзя с ними играть – как назовешься, так и жить будешь.
– На себя посмотри. Зерги – а! о! куда бежать… Тоже мне, имечко…
– Молчал бы уж, дурак.
– Уж и сказать нельзя… И все таки, почему – Зерги?
– Просто так… – Девушка села, обхватив колени руками, и зябко поежилась. Покосилась на очаг – поленья в нем почти прогорели. – Вообще-то это Веридис придумал. Я часто раньше под мальчишку рядилась, если куда-нибудь идти надо было – все безопасней. Попробуй по имени разбери – парень или девка… Вот. – Зерги вздохнула. – Арбалет жалко. Для меня сработан был, особо, на заказ. Веридис за него двести талеров отдал…
Жуга нахмурился.
– Ты говоришь о нем, как говорят об отце. Или – о любимом.
– Ну, как сказать… – Зерги огляделась. – Я родилась в семье рыбака. Вот в такой же хижине росла. А потом… Отец как-то раз в море ушел, да так и не вернулся. Я его почти уж и не помню. Сколько-то лет мы с матерью пробавлялись тем, что море выбрасывало. Потом и мать померла. А Веридис… он был для меня всем. Понимаешь? Отцом, братом… Всем.
Тряхнув головой, она встала и подбросила дров в очаг. Пощупала сохнущие на веревке свои куртку и штаны, поморщилась недовольно: «Сырые!»– пробежала на цыпочках обратно, юркнула под одеяло и завозилась там, устраиваясь поудобнее. Жуга придвинулся ближе и подложил руку ей под голову.
– Брр! холодина… – Взгляд ее упал на браслет. – Помнишь, ты говорил мне, будто он меняет тебя? Расскажи мне, как.
– Да мало ли, как… – пожал плечами Жуга. – По-разному. Сразу даже и не поймешь, а может, и вовсе – только кажется мне. Нюх, вон, острее стал, раны быстрее заживают… А то еще, вроде как наговоры легче творить стало. Раньше, бывало, слов не напасешься, а сейчас сами на место так и лезут, – Жуга задумался на секунду и прибавил с усмешкой. – Глядишь, и вовсе скоро станут не нужны. Да, кстати! Все хотел спросить… Не трудно тебе было мальчишкой притворяться?
– Не очень, – уклончиво ответила та.
– А труднее всего что?
– Ругаться!
Они глянули друг на друга и рассмеялись.
Дверь вздрогнула от мощного удара – похоже было, что там, снаружи этот смех кому-то очень не понравился.
– Эй, вы! – грохотал Яльмар. – Ну может, хватит там? Холодно ведь, зашиби меня Мьельнир!
– Черт! – Зерги подпрыгнула и ошеломленно посмотрела на Жугу. – Мы же про него совсем забыли!
Она прыснула, и оба снова покатились со смеху.

* * *

Ближе к вечеру Зерги обнаружила в куче хлама большущий, со сколотым краем горшок и тотчас загорелась идеей вымыться целиком, вытолкав вон ради такого дела уже обоих; что до цыганчонка, то он как ушел вчерашним вечером проведать своих, так и не воротился до сих пор.
Продрогнув на холодном ветру, Яльмар и Жуга решили пройтись.
– Совсем с ума сошла! – ворчал викинг, шагая вдоль кромки прибоя и поддавая сапогом мелкие камни. – Только-только из моря – и снова мыться! Делать ей нечего… А ну, как еще сварится в этом своем котле?! Хоть бы ты присматривал за ней, что ли.
– Присмотришь за ней, как же… – усмехнулся Жуга. – Она сама за кем хочешь присмотрит. И чего ты, Яльмар, на нее так ополчился?
– Ничего я не ополчался, – хмыкнул тот. – Баба – она баба и есть. Что с нее взять? ее дело – дома сидеть, детей нянчить, да мужа из похода ждать. И нечего тут командовать.
– Слушай, Яльмар, – спросил вдруг Жуга, – а тебе лет-то сколько?
– Двадцать третья мне зима идет, – ответил тот и почему-то покраснел.
Некоторое время они шли молча. Ветхая лачуга скрылась из виду, и вскоре впереди неясным силуэтом замаячил выброшенный на берег остов ганзейского корабля – без мачты, без руля и носовой башенки, разбитой в щепки.
– А вообще-то боевитая девчонка, – несколько неохотно признал вдруг Яльмар. – И стреляет здорово, и плавает… Это ведь она тебя, дурака, из воды вытащила, когда ты искупаться решил.
– Зерги?! – Жуга остановился.
– Она, она, – кивнул варяг и усмехнулся. – А то ты не знал? Мог бы и догадаться. А иначе зачем ей одежду-то сушить?
У Яльмара был такой вид, словно он сам, лично запихнул обоих под одеяло. Жуга меж тем помрачнел.
– Слишком уж складно все выходит, – задумчиво пробормотал он. – Как по-писаному.
– А что?
– Да беспокойно что-то мне, – Жуга поежился и глянул на браслет. – Помнишь, как разбилась она?
– Зерги? Ну, помню. А что?
– Что-то страшное идет за нами, Яльмар. И я никак не разберу, что. Далеко ль до беды…
– Да ну тебя! – фыркнул тот. – Сам себя изводишь, почем зря.
– Как знать… – Жуга поднял ворот полушубка и посмотрел на небо. – Ого! Уже темнеет. Пойдем-ка назад, что ли?
– И впрямь – пора. Чего ей там размываться-то? и так чистая… Пошли.
Жуга почуял неладное, еще издали завидев распахнутую настежь дверь хибары, и невольно ускорил шаги.
Яльмар не замедлил подтвердить его опасения.
– Что она там, совсем сдурела? Дом же выстудит! – Он посмотрел на Жугу и добавил встревоженно: – Уж не случилось ли там чего? Зерги! – крикнул он и смолк в ожидании ответа.
Ответа не было.
В молчании оба подошли ближе и переглянулись. Яльмар нахмурился и потянул из-за пояса топор.
– Глянь, что внутри. Я пока тут посмотрю, – вполголоса распорядился он и скрылся за углом.
Жуга кивнул согласно, вынул нож и переступил порог хижины.
Внутри царил беспорядок. Кровать была опрокинута. Повсюду на полу валялись черепки, вода из разбитого горшка загасила костер. Ни самой девушки, ни одежды ее в доме не было. Исчезла и висевшая под потолком старая рыбачья сеть. Запасы снеди и воды остались нетронутыми.
– Черт… – выругался Жуга и закусил губу. – Накаркал…
Яльмар с топором в руках возник в дверях бесшумно, словно привидение.
– Нет никого снаружи, – объявил он. – Что у тебя?
Жуга покачал головой и обвел рукой разгромленное помещение:
– Сам видишь.
Что– то звякнуло у викинга под ногой, Яльмар присел и поднял с пола подкову. Повертел ее в руке, пожал плечами, огляделся и подобрал еще две. Посмотрел с вопросом на Жугу.
– Чепуха какая-то… Что все это значит?
Он нахмурился, и вдруг, прислушавшись, бросил свою находку и вскочил с топором наготове. «Яльмар, Жуга!» – послышалось снаружи, и в раскрытую дверь, как палый лист на крыльях ветра, ворвался Янко-цыган. Влетел и замер на пороге, наткнувшись на Яльмара. В руках у него был большой – не по росту, кедровый посох, тот, что сладил для себя вчера Жуга. Грудь мальчишки ходила ходуном – видно, бежал всю дорогу.
– Вы тут? Гляньте, я чего нашел… – он повел посохом и осекся на полуслове. Окинул взором разгром в доме и медленно переменился в лице. – Что стряслось?
– Зерги не видел? – спросил вместо ответа Яльмар.
– Нет…
Жуга поднял голову, посмотрел на викинга, на Янека и опустил взгляд. Взъерошил пятерней нечесанные рыжие волосы, вздохнул.
– Три подковы, – глухо сказал он и, отвернувшись, повторил негромко, больше для себя, чем для других: – Три подковы…

* * *

Всю ночь Жуга не сомкнул глаз, а наутро, взяв с собою только посох и нож, вместе с Яльмаром направился в город. Янко увязался было с ними, но Жуга отослал его. Викинг был с ним согласен – толку от цыганчонка и впрямь будет немного, да и хватит его на один чих, если драться придется. А в том, что предстоит драка, Яльмар не сомневался; он ни о чем не спросил товарища, лишь взял топор и двинулся следом.
А ветер, между тем, крепчал. Дикий, порывистый, он с хохотом и свистом проносился узенькими улочками, срывая ставни с окон, черепицу с крыш, и бешеным вращением терзая флюгера. Было слякотно и сыро, ноги скользили в снежной каше. Почти все лавки и мастерские по причине плохой погоды были закрыты, прохожих было мало, и Яльмар с Жугой пробирались к Трем Подковам в одиночестве.
– Ты что делать-то надумал? – спросил варяг, в молчаньи прошагавши полпути.
Жуга помрачнел.
– Поверишь ли, Яльмар – сам не знаю… Снова я на распутье, и что бы я ни сделал – все не так! Посмотрим, как дело обернется.
– А по мне так – думать нечего. Главное – ввязаться в драку, а там видно будет.
Тот покачал рыжей головой:
– Запретный это путь…
– Нет запретных путей, есть малодушные люди. А боги помогают сильным.
– Не лучше ли будет на суд дело вынести?
– Нет на них правого суда, – нахмурился Яльмар. – Не станет градоправитель свое время на чужие свары тратить – хватило бы со своими разобраться. Только и осталось нам – по шее немцу навалять. Боги! Да ты запросто можешь их спалить со всеми потрохами, ворлок! Ведь можешь же!
– Могу, наверное, – Жуга пожал плечами. – Да только все это не по мне. Должна же быть на этом свете хоть какая-то справедливость! Не по божески это.
– Один! – Викинг сжал кулаки. – Какая может быть надежда на ваших богов, если даже сами вы себя баранами зовете и все пастуха себе ищете?! А с баранами, ты знаешь, что делают? Режут!
Наконец, показалась вывеска с тремя подковами на ней. Дверь отворилась без скрипа, Жуга вошел, отряхивая снег, осмотрелся, и с первого взгляда заметил, что очень уж сегодня много здесь собралось моряков. В Галлене, как и в любом другом портовом городе, было предостаточно всяческих питейных заведений, но корчма корчме рознь, а тем более – эта, при постоялом дворе. Моряки предпочитали то, что поближе, а здесь все больше останавливались возчики, крестьяне, купцы с охраной из торговых поездов, да разный прочий сухопутный люд. Но сейчас…
Жуга пригляделся и мысленно поправил себя – здесь были одни лишь моряки, и никого больше. Десятка полтора. Ни рыбаков, ни мастеровых с соседних улиц, ни заезжих купцов, ни сговорчивых на ласки девчонок из местных – никого. И даже человек, шагнувший затворить за ними дверь, оказался ни кто иной, как тот самый пропавший Курт. Он молча задвинул засов и повернулся к Яльмару.
– Тебе не стоило приходить, норвег, – сказал он и кивнул на Жугу. – Капитан хочет говорить только с ним.
– А ты мне не указывай, щенок! – огрызнулся Яльмар. – Или забыл, как предо мной на брюхе ползал, пощады просил? Рано радуешься. Не видать мне Вальгаллы, если я с тобой не поквитаюсь!
И Яльмар плюнул ему под ноги. Матрос отскочил, словно ошпареный.
Жуга не сказал ни слова. Цепкий, внимательный взгляд его голубых глаз скользил по серым угрюмым лицам немецких мореходов, по узкому проему деревянной лестницы, по запертым дверям и окнам.
Из– за столика у камина, столь любимого когда-то Яльмаром, поднялся еще один старый знакомец -щербатый долговязый Гельмут. Левую щеку его украшали четыре длинных кровавых полоски. Жуга невольно усмехнулся про себя – ногти у Зерги были что твоя бритва.
– Стой, где стоишь, варяг, – сказал тот, подойдя ближе. – А нет, так дай сюда топор.
– А пуп не треснет? – с ухмылкой поинтересовлся Яльмар.
– Дай, говорю. А не то – никакого разговора не будет вовсе.
– Отдай ему топор, – бесцветным голосом сказал Жуга и шагнул вперед, не дожидаясь, пока Яльмар исполнит его просьбу. Он прошел вдоль столов и остановился у камина, где в компании двоих мордоворотов сидел за кружкой пива дородный немец, одетый в хорошо пошитый синий полукафтан дорогого сукна, из-под которого выглядывала белая рубашка. Все в корчме притихли.
– Это ты хотел меня видеть? – спросил, наконец, Жуга.
Ганзеец смерил рыжего паренька взглядом и поджал губы.
– Ты разбил мой корабль, – вместо ответа сказал он.
– Где девчонка?
– Ты разбил мой корабль, – словно не слыша, повторил тот.
– Твои люди сами затеяли свару. Нас привезли туда насильно, и корабль разбил твой человек. Мои слова есть, кому подтвердить. Твое дело неправое.
– Меня это не интересует, – ганзеец отхлебнул из кружки и со стуком опустил ее на стол. – Корабль стоил мне полторы тысячи талеров. Верни мне их.
– Ты отпустишь девушку?
– Ты вернешь мне деньги?
– Градоправитель разрешит наш спор.
Ганзеец повернулся к ближнему громиле.
– Прикончи девку, – распорядился он так спокойно, словно заказывал очередную кружку пива.
– Стой! – рявкнул Жуга, чувствуя, как закипает в груди слепая бешеная злоба, и снова повернулся к капитану. – Так вот вы, значит, как… Видно, правду говорят – нельзя с вами по-людски.
– Ты все сказал? – скучающим тоном осведомился тот, встал и снова кивнул моряку. – Прикончи девку.
Далее Жуга уже не думал – руки все сделали сами; взмах посоха – и громила рухнул на пол с разбитой головой. Второй успел схватиться за нож, но тем все и кончилось. Капитан проворно метнулся за камин, а оттуда – к бочкам, и прежде чем Жуга успел до него добраться, моряки опомнились и схватились за ножи.
Яльмар с криком «Один!»отшвырнул двух ганзейцев, стоявших рядом, схватил тяжелую скамью и с ней наперевес ринулся в драку. Моряки так и брызнули в стороны, когда доска в три пальца толщиной с гулом рассекла пред ними воздух, и норвег лишь слегка зацепил злосчастного Курта, правда и этого хватило, чтобы немца отбросило куда-то в угол, где он так и остался лежать. Кто-то замахнулся на варяга его же топором, Яльмар, не глядя, швырнул в него скамью и выхватил нож.
Жуга метался меж столов, кружась волчком и никого к себе не подпуская, ножи в руках матросов словно натыкались на стену. Посох, залитый свинцом, оказался страшным оружием – он мелькал то справа, то слева от рыжего паренька, проносился над полом, словно бы ища змею в траве, а через миг выплетал уже совсем другой узор высоко вверху, и бил; бил с налету, ломая руки, выбивая суставы, зубы и глаза. Яльмара вдруг осенило, что он впервые в жизни видит тот бедовый горецкий самопляс, о котором раньше только слыхал, да и то нечасто, и в этот миг варяг углядел краем глаза, как долговязый Гельмут рванулся вверх по лестнице с ножом в руке.
Норвег бился сразу с троими, да еще двое-трое вертелись вокруг да около, и бросить нож означало верную смерть, и Яльмар сделал первое, что пришло в голову. Шлем викинга взлетел, подброшенный мощной рукою, и настиг ганзейца на середине пути.
Он мог бы просто попасть, и сбил бы с ног, не будь он увенчан грозными рогами. Бросок был так силен, что один из них до основания вошел немцу в спину. Тот замер, глядя с изумлением на торчащее из груди острие, выронил нож и повалился на лестницу, цепляя пальцами перила.
А еще через мгновение ярл завладел-таки своим топором, и теперь уже Жуга понял, почему враги прозвали викинга Олав Страшный…
…Оба как– то пропустили момент, когда врагов меж ними не осталось -лишь с десяток неподвижных тел в углах корчмы, залитые кровью доски пола, и распахнутая настежь дверь.
Яльмар опустил секиру.
– Посмотри наверху, – сказал он, вытирая пот и тяжело дыша. – И побыстрей – а то еще стража городская нагрянет. А я пока… тут покараулю…
Он огляделся, сунул топор за пояс и подошел к упавшему навзничь Гельмуту. Рывком освободил застрявший в теле шлем, вытер кровь с его изогнутого рога, вынул нож и принялся срезать у немцев кошели.
Жуга лишь кивнул в ответ и двинулся наверх.

* * *

В первой комнате не было никого. Пустой оказалась и вторая. Открыв третью дверь, Жуга обнаружил там хозяина Трех Подков вместе со всем его семейством – женой и двумя дочерьми. Женщины, и без того напуганные захватом корчмы и шумом снизу, испуганно притихли, завидев на пороге взъерошенного рыжего парня в драном полушубке и с окровавленным посохом в руках. Сам же хозяин лежал на кровати с разбитой головой – живой, но без памяти. Жуга не стал ничего им говорить и двинулся дальше, оставив дверь открытой.
Повозившись с засовом, Жуга открыл пятую и последнюю дверь и облегченно вздохнул – Зерги была здесь, лежала на кровати, связанная по рукам и ногам. Рот ей для пущей надежности тоже заткнули какой-то тряпкой. Жуга вытащил кляп, вынул нож и взялся за веревки.
– Все таки пришел… – занемевшим языком пробормотала Зерги и вяло улыбнулась. – Я уж думала, что Яльмар тебя отговорил…
– Зря ты так. Он сейчас там, внизу.
– И вы что… всех?
Жуга кивнул.
– Вдвоем?!
– Вдвоем. – Нож разрезал последнюю веревку и девушка села, растирая багровые запястья. – Ты как себя чувствуешь?
– Замерзла. – Она зябко поежилась и провела языком по сухим губам. – И пить хочется.
– Сейчас поищем чего-нибудь… Идти можешь?
– Могу… Ой, кажется, нет…
– Держись за меня.
Опираясь на Жугу, девушка кое-как дохромала до лестницы и остановилась в изумлении, завидев, какой раздрай учинили в корчме двое друзей.
– Господи… – Пробормотала она, чуть не наступив на мертвого Гельмута и побледнела. Посмотрела на Жугу.
– Остальные убежали, – хмуро сказал тот.
– Их же было десятка два! Вы же запросто могли погибнуть!
– Они хотели тебя убить.
Яльмар сидел за столом посреди всего этого разгрома и сосредоточенно складывал столбиками трофейные талеры, время от времени хмурясь и шевеля губами. Завидев обоих, он помахал рукой, и вылез из-за стола.
– Что два десятка собак против двоих мужчин! – фыркнул он. – Привыкли скопом нападать, вот и поплатились. А если б…
– Яльмар!!!
Девушка первая заметила движение и вскрикнула, предупреждая, но было поздно – лежавший в углу немец вдруг вскочил и бросился на викинга со спины. Рука с зажатым в ней тесаком змеей метнулась вперед, и две пяди отточенной стали со скрипом вошли варягу в бок по самую рукоять, пробив меховую куртку. Прежде чем Жуга понял, что произошло, и рванулся на помощь, Курт (а это был он) одним прыжком перемахнул опрокинутый стол, распахнул дверь и пропал в пелене летящего снега.
Яльмар покачнулся, зажимая рану ладонью, оглянулся недоуменно, и медленно осел на пол.
– Трусливая шавка… – пробормотал он. – В спину…
Жуга скинул и сунул варягу под голову полушубок, стянул рубашку, оторвал от нее две широких полосы и опустился на колени. Яльмар протестующе двинул рукой.
– Не надо… – сказал он и поморщился. – Все, Жуга. Отвоевался я. Не зря собака выла…
– Ты кончай такие штуки, ты давай, не помирай! – прикрикнул на него Жуга и повернулся к Зерги. – Голову поддержи!
– Без толку… все это… – Силы быстро покидали викинга. – Знаю я… эти ножи… – Яльмар закашлялся – горлом пошла кровь – и что-то поискал рукой. – Топор… – сказал он, поймав вопросительный взгляд Зерги.
– Дай, – не глядя кивнул ей Жуга.
– Приподними его…
Девушка с трудом вытащила топор и вложила его варягу в руку. Широкие пальцы сомкнулись на рукояти мертвой хваткой, Яльмар приподнялся и сел, собрав последние силы.
– Один!!! – крикнул он, вскинув топор в последнем приветствии, и рухнул недвижим.
Топор с тяжелым стуком упал на пол.
Кровь перестала течь из раны.
Норвег был мертв.
Жуга посмотрел на девушку, на посох, лежавший рядом, опустил окровавленные руки и отвернулся.
Сколько же можно отвечать смертью на смерть? Поди теперь разбери, кто все это начал. Вот еще одна, ну а зачем? Или все таки не он все это творит? А тогда – кто? Кто? Он посмотрел на Зерги – в глазах у девушки стояли слезы – и вздохнул. А может, права девчонка? Где он теперь, тот Ваха-рыжий, что пришел с Хоратских гор? Ищи ветра в поле… А кличка прирастает; раз, два – и вот уже никто не помнит имени. Три, четыре – и вот ты сам его забыл. Пять, шесть – и вот уж нету имени вовсе, и лезет ниоткуда твое новое прозвание, и хорошо еще, если ты сам его себе сыскал по сердцу, по уму, да по совести. A назвался груздем, так полезай в кузов – живи, как назвали. Дело известное: вещь без имени – не вещь, а имя завсегда попросит тела. А там и вовсе – поминай, как звали…
Тело… Приходящий-Во-Сне тоже говорил о теле.
Жуга потряс головою и сжал кулаки.
– Что ж… – сдавленно сказал он. – Ты выиграл, колдун…
И медленно добавил, глядя в никуда:
– Приходи.

* * *

Чувство Силы возникло внезапно, словно кто-то огромной рукой в единый миг вытеснил Жугу прочь из его головы. Но на сей раз Жуга не просто наблюдал за тем, что происходит. Он запоминал. Запоминал, откуда идет и куда приходит горькая серая струя неведомой мощи, и чья-то память тихонько нашептывала в уши, как ее вызвать. Он запоминал, как с тихим шорохом сходятся края рассеченной плоти, как ищут и находят друг друга концы разорванных сосудов, как движется кровь, и маленькая молния терзает стынущее сердце – бейся! бейся! бейся! И все это время кто-то неслышно шепчет в голове – у тебя, или у Яльмара – не понять: дыши, дурак, дыши! теперь все, теперь можно…
Теперь уже можно… позвать.
Первое, что Жуга увидел, вернувшись, были широко раскрытые глаза Зерги. Он опустил взор и еле сдержал радостный крик: норвег дышал! Там, где только что зиял широкий разрез, теперь багровел большой, неровный рубец.
– Ты… – Зерги коснулась викинга, и посмотрела на Жугу. – Как тебе это удалось? – Внезапно ее осенила какая-то мысль, и девушка испуганно отдернула руку. – Скажи, я тогда тоже… – она помедлила, -…вот так?
Сил говорить у Жуги уже не было, и он лишь кивнул в ответ.
– Ох… – Ладонь ее метнулась ко рту. – А я-то не могла понять! – Она помолчала, прежде чем спросить о главном. – Так это был… Он?
– Да.
– Мой бог… – Она запустила пальцы в волосы и отвернулась. – Ты все знал с самого начала… Знал и молчал?
– Это ты вызвала его?
– Я не знала! – выкрикнула она. – Я… я…
Жуга кивнул. Теперь все встало на свои места.
– Ты хотела вернуть Веридиса, – сказал он и усмехнулся невесело. – Колдунья-недоучка, потеряла голову вместе с любимым человеком… Да… – Он посмотрел на Зерги. Та молчала, потупившись, и Жуга продолжил: – Ты открыла Путь, не подумав, что кто-то уж лет как двести ждет у запертой двери. А потом…
– Я испугалась… – прошептала Зерги, в бессилии до хруста ломая пальцы. Опустила руки. – Просто испугалась… Он… Он хотел…
– Я знаю, – Жуга кивнул. – Не вини себя. Я сам трижды открывал эту Дверь. Один раз мне помог бог, один раз – человек, и один раз – эта штука. – Он поднял руку с браслетом. – А ты была одна. Ума не приложу, как тебе это удалось, хотя… – Он помедлил.
– Что?
– Ничего. – Жуга вздохнул и помотал головой. Взъерошил волосы рукой. – Боль и отчаянье… Да. Они могут сделать многое… – Он посмотрел на Зерги. – Ты родилась и выросла здесь. Ты должна хоть что-то знать про этого… Кто он? Зачем вернулся? Какую битву проиграл?
– Я не знаю… А впрочем, погоди! – она нахмурилась. – Ты сказал – двести лет?
– Ну… – Жуга пожал плечами. – Может быть, чуть меньше.
– Башня Ветров… – пробормотала Зерги и закусила губу.
– Что?
– Когда-то на месте теперешнего маяка стоял замок… Его построил один чародей… сейчас уже никто не помнит его имени. Говорят, что он захотел всех осчастливить, и боги покарали его за гордыню. Да, кажется, так. Был бой – он один сражался с ними всеми. Про него еще песня сложена. Подожди, сейчас… Вот!
Ночь подняла над башней черный свой стяг,
Свой истинный крест, свой подлинный флаг.
Три армии собрались на расправу в ночь -
Три черных начала, три дьявольских сна,
Три черных начала адских трех рек.
Что мог с ними сделать один человек?…
Сойдемся на месте, где был его дом,
Где трава высока над древесным углем,
И зароем нашу радость в этом черном угле
Там, где умер последний человек на земле…
– Вот как… – Жуга помрачнел. – Осчастливить, значит… Зря он за это взялся – мог бы и сам понять – хоть и маг, а тоже человеком начинал. А у людей извечная забава – землю делить – кроить да штопать заново огнем и сталью, волшбой и просто – силой рук… А небо – вот оно, режь его ломтями… Что, не получается? Вот то-то…
– Что же теперь?
– А теперь я пойду, – Жуга встал и надел полушубок. Подпоясался кушаком. Поднял посох.
– К-куда?
– Колдун внес свою плату, пора и мне долг возвращать. – Он взглянул ей в глаза и вздохнул. – Сегодня ночь большого прилива. Теперь я должен выиграть эту битву. Выиграть или погибнуть.
– Но почему?! Ты же сказал, что взять тебя он не в силах!
– Зато в силах взять тебя.
– А он может?
Ответить Жуга не успел. Яльмар вдруг сел рывком, дико вращая глазами, лихорадочно ощупал себя с ног до головы и вытаращился на Жугу.
– Один и Фрея! – прохрипел он. – Ты?!
– Я, – Жуга невольно улыбнулся.
Яльмар спешно задрал на боку рубаху и поскреб ногтем багровый рубец.
– Боги! Ты воистину великий ворлок!
– Как ты себя чувствуешь?
Яльмар махнул рукой и, расшвыривая скамейки, двинулся к бочкам.

* * *

Снаружи, как и прежде, бесновался ветер. Мело. Дождь со снегом пополам сменился вдруг сухим, совершенно нездешним порохом поздней метели. Улицы города опустели окончательно. Галлен затих в своем холодном сне, укрытый серым покрывалом зимних туч. Темнело. Часы на ратуше пробили шесть и смолкли, словно испугавшись собственного голоса, и только с берега доносился тяжелый, размеренный грохот прибоя.
По снегу, летящему с неба, шли трое – Жуга впереди, Яльмар и Зерги следом. Жуга шел без шапки, с босой головой, казалось, он совсем не обращает внимания на снег и ветер. Девчонка же наоборот, подняла капюшон. Последним шел варяг. Он еще не совсем оправился от удара, но оставаться в корчме отказался наотрез.
– Еще чего! – фыркнул он, едва Жуга об этом заикнулся. – Чтоб я, да тебя, да одного… И думать не моги!
Яльмар осушил пару-тройку кружек пива, сжевал что-то на кухне и теперь снова рвался в бой. Куртка его заскорузла кровавой коростой, но варяг не обращал на это внимания. Если б не разрез на ней – длинный и неровный, можно было бы подумать, что никакой раны нет и не было вообще.
Что касается Зерги, то с ней говорить и вовсе было бесполезно – в одной из комнат наверху отыскался вдруг ее хваленый самострел, и глядя на то, как загорелись ее глаза, Жуга понял: все – кричи на нее, не кричи, а все одно увяжется следом. Так оно и вышло, бедовая девчонка с радостным криком схватила свое сокровище, проворно сунула ногу в стремя – механизм щелкнул, натягивая тетиву – и вскинула арбалет к плечу. Фунтовая стрела с глухим ударом вошла в бревенчатую стену по самую пятку, Зерги усмехнулась, отбросила рукою волосы от глаз и повернулась к Жуге.
– Я с тобой, – коротко сказала она.
Спорить Жуга не стал.
Городская стража так и не явилась.
– Куда идем-то? – спросил вдруг Яльмар.
– До маяка, – Жуга вдруг посмотрел на небо. – Не зря спешил колдун-то, ох, не зря… – Он поежился. – Не опоздать бы.
– Он… где сейчас? – повременив чуток, спросила Зерги.
– Где-то рядом, – пожал плечами Жуга.
Зерги нахмурилась:
– Не смешно.
– А я и не шучу. Он тут, со мной.
Жуга шел теперь уже без всякой хромоты, худой, поджарый, нес посох под мышкой. Холодный ветер трепал его длинные нечесаные рыжие волосы.
– Это как?! – опешил Яльмар.
– Так… – Жуга пожал плечами. – Дверь открыть – это все лишь половина дела. Чего стоит душа без тела в этом мире? Дым-туман, одно названье… Сколько их таких вокруг; кабы все они силу имели, житья бы от них не было. Дух, он ведь телом силен…
– Но как же он тогда все жег?
– Господи! – Жуга остановился и так резко обернулся, что варяг с девчонкой чуть с разбегу на него не налетели. – Да неужели вы еще не поняли, что сами давали ему силу?! Он ведь искал – долго, упорно искал, а попадались-то все больше крохи. Искорки огня. Порой ему и этого хватало, чтобы дело сдвинулось. Цыганчонок подпалил свою кибитку, ясно вам? Цыганчонок. И дом у волшебника сожгла ты, Зерги… А ты, Яльмар, спалил свою ладью.
– Что?! – поперхнулся викинг, отшатнувшись. – Да ты в своем ли уме? Клянусь одноглазым, не слыхал я большей нелепицы! Чтобы я, свой драккар…
– Ну, не сам, конечно…
Он не договорил. Сквозь шум прибоя донесся топот ног, и все трое спешно обернулись. Яльмар было потянул из-за пояса топор, но тут же сплюнул и сунул его обратно: из плотной снежной завесы вынырнул запыхавшийся Янек.
– Подождите! Я с вами!
– Тебя мне только не хватало! – Жуга схватился за голову и отвернулся. – Я – это понятно, я обещал, но вы-то куда все лезете?! Не надо вам идти, слышите? Не надо!
– Глупо идти в бой одному, – хмуро сказал варяг.
– Мне помогут. Три ветра будут там со мной.
– Три? – спросила Зерги. – Почему только три?
Жуга посмотрел ей в глаза.
– Я – четвертый ветер, – просто сказал он.

* * *

До маяка добрались быстро – дорога шла теперь под горку, и даже ветер не так досаждал. Взошла луна. Тяжелые волны бились у самого подножия черной башни – большой прилив! Огонь пылал, зажженный высоко вверху, сигналя кораблям, потерянным в ночи, да только не было в море никаких кораблей. Прибой доламывал остов брошенного на берегу когга, другой корабль по-прежнему был на рейде. На миг Яльмару показалось, что где-то там, на палубе блеснул огонек, но только – на миг. Сколько он ни таращил глаза, разглядеть больше ничего не удалось.
В башне царила темень. Жуга задержался на миг, осматриваясь, и уверенно двинулся вверх по ступенькам. Никаких ворот внизу не было и в помине, но на первой же площадке путь преградила массивная дверь сосновых досок, запертая изнутри. Жуга стукнул в нее пару раз кулаком, и тут же понял, что вряд ли кто расслышит этот стук за грохотом прибоя.
Широкая ладонь Яльмара легла ему на плечо.
– Дай я…
Тяжелый обух топора ударил гулко раз, другой, и вскоре с той стороны послышались шаги. Лязгнул засов, и в проеме открывшейся двери возникла темная сутулая фигура с фонарем в руке. Неверный желтый свет выхватил из тьмы лицо – худое, все в морщинах, как печеное яблоко, и темное от угольной пыли.
– Многие лета тем, кто живет во тьме, – глухо сказал Жуга. – Впусти нас, старик.
Тот молча посмотрел на на него, перевел взгляд на Яльмара, на Зерги.
– Кто вы такие? Вас здесь не ждут, – хрипло сказал он.
– И все же впусти нас. Мы проделали долгий путь.
– Я сказал… – Начал было старик и осекся на полуслове. Жуга шагнул вперед. Ни Зерги, ни Яльмар, ни тем более – Янек не видели в тот момент его лица, но всем троим показалось, что и голос, и даже сама фигура Жуги вдруг как-то странно изменились. Фонарь в руке смотрителя поднялся выше, старик сощурился подслеповато, разглядывая рыжего незнакомца, и вдруг отшатнулся, и прежде чем кто-нибудь успел сделать хоть шаг, захлопнул дверь и с лязгом задвинул засов.
– Проклятие! – Жуга ударился плечом и сжал кулаки.
Яльмар наметанным глазом окинул дверь и хмыкнул: петли широкие, крепкие доски в два ряда – вдоль и поперек. Дело сложное, но если постараться…
– Дай-ка, я попробую, – и он снова вынул топор.
– Стой, где стоишь! – коротко бросил Жуга.
Голос его хлестнул бичом, заставил варяга замереть на месте, он даже удивиться не успел. Жуга помедлил краткий миг, негромко что-то произнес, дважды глубоко вздохнул и… шагнул вперед.
Брызнули щепки. Зерги ахнула, Янек вскрикнул испуганно, и даже у видавшего виды варяга отвисла челюсть при виде того, как Жуга прошел сквозь дверь, оставив за собой узкий неровный пролом с колючими лохматыми краями. На краткий миг оставшиеся трое ощутили, как потоки силы сквозняком пронзили их и умчались прочь. Друзья переглянулись и молча полезли следом.
Жуга меж тем шагнул к онемевшему смотрителю и протянул руку за фонарем.
– Дай, – требовательно сказал он. Смотритель повиновался. – Почему ты закрыл дверь?
Старик пожевал впалым ртом. Поднял голову, посмотрел на Яльмара, на Жугу и тут же снова потупил взор.
– Испугался я…
– Что ж, ответ правдивый, – Жуга усмехнулся. – А теперь уходи. Я не держу на тебя зла.
Ни слова не говоря, смотритель поспешно шагнул за порог и исчез в темноте. Жуга протянул фонарь варягу.
– Возьми. Ступеньки здесь крутые.
– А как же ты?
– Я и так все вижу.
Они поднимались осторожно, медленно, чувствуя ладонями, как вздрагивает при каждом ударе волн холодный камень старых стен. Перил не было, узкая каменная лестница обрывалась в пустоту: башня оказалась полой. С верхней площадки спускались канаты подъемника. Мощный поток воздуха шел снизу вверх, словно тяга в печной трубе. Впрочем, это и была тяга – иначе пламя давно бы погасло, сбитое ветром.
Вершина башни объявилась неожиданно – огороженная зубчатой стеной площадка шесть на шесть шагов и обжигающий огонь посередине. В углу, заботливо укрытые промасленным чехлом от снега и дождя, стояли припасенные загодя клети с углем – пять штук.
Жуга словно бы забыл о своих спутниках. Он прошел туда-сюда, остановился у восточной стены и взялся за лопату. Подбросил угля в огонь, встал к нему спиной и поднял посох. Он стоял неподвижно глядя в темноту, и Зерги не могла взять в толк, как он выдерживает обжигающий жар с одной стороны и леденящий холод ветра с другой, затем будто кто-то шепнул ей на ухо: «Не так! Смотри по-другому!»Вспомнились уроки Веридиса. Короткий наговор – и внезапно стало видно, как весь этот жар, сплетаясь в тугой, невидимый глазу жгут, уходит нитью в темноту из рук, держащих посох. Жуга молчал, стиснув зубы и закрыв глаза, пот градом катился по его лицу, тут же высыхая на ветру, и Зерги вдруг поняла.
Это был вызов.
Где– то там, на дальних берегах, в пустотах старых гор, в пучине океана, в дремучей чаще леса открывали глаза спящие твари -призраки былого. Поднимались и неслись стремглав, расправляя крыла, спешили вновь на бой, чуя издали древнюю кровь…
Все континенты могут лежать на дне, но древняя ярость от того не уменьшится. Не враги, так призраки врагов придут на битву. Зерги теперь понимала, что чувствует Жуга – колдун ведь тоже был один в той битве. Кто знает, кому перешел дорогу падший чародей? в чьи дела вмешался? людей ли, богов? Да и так ли уж это было важно? Он потерял все разом – жизнь, жену и нерожденного сына, так о каком же покое могла после этого идти речь? И он вернулся.
Искорки огня, вспомнилось вдруг ей, малые крохи силы… Она посмотрела на Жугу и почувствовала, как по спине забегали мурашки. Если они – варяг, цыган и ученица колдуна – лишь искорки в ночи, то кто же он, этот нелепый рыжий странник, вышедший за них на бой?
А в следующий миг пришли Они.

* * *

Нападавшие стали видны внезапно – словно вдруг подняли заслонку, доселе их скрывавшую. Их было много, бесконечно много – самых разных существ. Казалось, сам воздух ощетинился когтями и клыками. Бились крылья, кривились слюнявые пасти. Зерги не знала, куда смотреть, да и не хотелось ей смотреть – ей страшно было смотреть на этот жуткий, нескончаемый поток. Где, когда, зачем и кто их сотворил? Или…
Или они были всегда?
Взор не мог оторваться от этих полчищ: была в их уродстве какая-то чуждая, дикая и ужасная красота – бесконечной ярости и страха, ибо, в конце концов, от чуда до чудовища тоже всего один шаг…
Посох Жуги взметнулся, принимая удар, и первые ряды врагов исчезли, сметенные огненным ветром. «Я – четвертый ветер!»– вспомнились девушке слова рыжего странника, а в следующий миг костер начал угасать. «Огня!»– не оборачиваясь, страшным голосом вскричал Жуга. Яльмар огляделся суматошно, метнулся в угол, схватил в охапку корзину с углем и вывалил в костер почти половину.
Зерги не помнила, сколько времени длился бой, помнила только, как Жуга вдруг пошатнулся, и тварь – маленькая, не больше крысы, но с огромной разверстой пастью – прыгнула ему на спину…
Больше она не думала. Арбалет сам взлетел к ее плечу, стрела настигла бестию в прыжке и унесла прочь, в темноту.
– Не смей! – Жуга обернулся, и встал, отбиваясь, огромный, страшный. – Это… моя… битва! Или хочешь… погибнуть тоже?!
Но было поздно – Яльмар одним большим прыжком достиг южной стены, через которую валом валили все новые и новые монстры, руна грома блеснула на лезвии топора, и в следующий миг викинг с диким криком «Один!!!»врубился в самую гущу врагов, разя направо и налево.
А через миг оглушающе хлопнул бич, сметая тварей с северной стены.
Отступать было поздно: они стали четырьмя.
Порывы западного ветра, крутящийся огненный посох, бросок и отскок, удар за ударом туда, где никто не ждет…
Тяжелый и страшный удар ледяного топора с бескрайних северных равнин, сполохи на лезвии, вечная стылая вьюга-пурга – костенелые пальцы, мороз до костей, до кончиков…
Гибкий перехлест южных ураганов, танец змеи и хлыста, черный завиток хвостатой бури, срывающей крыши с домов и секущий глаза песчаной плетью пустыни…
Восточные грозы, косой завесою летящий ливень белых стрел и молний, что таятся в черном колчане…
Ветер! холодный чистый ветер собирал свою жатву!
Где– то там, внизу, мелькнуло белое пятно поднятого паруса: в портовой гавани корабль снялся с якоря. Ганзейцы уходили в шторм. Жуга усмехнулся. Камень на его браслете пылал. Восьмилучевая звезда -роза ветров; они сами выбрали свою судьбу, сорвав ее с браслета. Этот корабль не утонет, ему суждена другая судьба. Ему долго не увидеть берегов.
Очень долго.
Может быть, даже – вечно.
Жуга крепче сжал свой посох, смерил прищуром глубокие пасти и вновь обернулся к стене.
Они стояли у огня на вершине башни, плечом к плечу, отбивая атаку за атакой.
Четверо.
Вместе.
И почему– то на сердце у них было очень легко.

* * *

В старом доме на улице жестянщиков, в маленькой комнатке под самой крышей проснулся мальчик. Он долго лежал без сна, с замиранием сердца прислушиваясь к грохоту за окном, затем набрался храбрости и выглянул наружу, в любой момент готовый юркнуть обратно в спасительную темноту старого одеяла.
– Мама? – робко позвал он, щурясь на пламя свечи.
Мать – худая темноволосая женщина с серыми глазами, самый ласковый и добрый человек в этом мире, отложила вязанье и, поправив на плечах теплую серую шаль, подошла к его кровати.
– Что, сынок?
– Мне страшно, мама! – пожаловался он. – Что гремит?
Женщина вздохнула.
– Это гроза.
Глаза мальчишки округлились.
– Разве зимой бывает гроза?
– Бывает, – она улыбнулась. – Это зимняя гроза.
– А она нас не убьет?
– Не бойся, – она подоткнула одеяло, наклонилась и поцеловала сына в лоб. – Она нас не достанет. Спи.
Мальчик, успокоенный, откинулся на подушки.
– Только ты посиди со мной… – попросил он. – Ты не уходи.
– Я здесь, – она улыбнулась. – Я рядом.
Он долго лежал без сна, испуганно вздрагивая всякий раз, когда снаружи особенно громко бухало, но вскоре глаза его против воли начали слипаться, он зевнул раз, другой, улыбнулся и вскоре засопел, уснув. Мать еще посидела у кровати, затем осторожно высвободила свою руку из цепких детских пальцев и подошла к окну. Сдвинула занавеску и долго смотрела, как бьют раз за разом в вершину старой башни слепящие стрелы молний – прямо в огонь маяка. Вздохнула, перекрестясь, сняла щипцами нагар со свечи и снова было взялась за рукоделье, но работа не шла.
Она родилась в этом городе и прожила здесь всю жизнь, но никогда не доводилось ей видеть ничего подобного.
Ей было по-настоящему страшно.
И сотни других мужчин и женщин в Галлене вздыхали, молились, ждали и не могли дождаться, когда же, ну когда настанет утро…

* * *

Был день. Настоящий, солнечный и почти безветренный – из тех ласкающих душу дней, что случаются иногда посреди зимы, хотя до весны еще далеко. Жители Галлена открывали окна и двери, недоверчиво косились на небо – но нет, ни единое облачко не нарушало хрупкую чистую синеву до самого солнца, и море искрилось мелкими блестками, сменивши гнев на милость. Волны лениво набегали на берег, вороша песок и гальку, и с тихим шорохом откатывались обратно. Ожил и загомонил сперва робко, а затем – в полную силу притихший в ненастье рыбный рынок, а на берегу уже расправляли свои сети рыбаки, и мало кто заметил исчезновенье двух ганзейских кораблей – ушли, мол, и ушли, и бог с ними.
Обрывистый каменный нос далеко выдавался в море, скрывая и город, и порт, и даже – башню маяка. Голые скалы сменились обширными травянистыми пустошами, кустарником и чахлым редколесьем. На одной такой плоской бесснежной вершине холма сидели двое – рыжий парень в полушубке и с посохом в руках и девушка, одетая в мужские штаны и зеленую куртку. Слышался негромкий разговор.
– Яльмар корабль покупать надумал. Знаешь?
– Знаю, – паренек кивнул рыжей головой, – он мне уже хвастался. Сторговал чуть ли не за полцены какой-то кнорр, или как там его… С собой звал, да я отказался – не по душе мне море. Мне бы лес да горы, а если уж вода – так мне и озера хватит.
– Бр-р… – девчонку передернуло. – Не люблю леса. Все время кажется, будто кто-то за тобой следит из-за деревьев.
– А я наоборот – не понимаю, что ты в море находишь.
– Ты здесь летом не был. Вот где красота-то! Море теплое, ласковое; выйдешь поутру, посмотришь и душа не нарадуется – до чего ж хорошо!
– Может, еще когда побываю, – вздохнул тот и посмотрел на свою собеседницу. – А ты куда теперь? Или в город вернешься?
– Вернусь, – кивнула та.
– А жить где? Хотя, постой… – Паренек нахмурил лоб. – Та лачуга, где мы приютились… Неужто, твой прежний дом? Ну, конечно! – он хлопнул себя по лбу. – А я-то голову ломал, откуда там и дрова, и вода, и одеяла… Ну, останешься ты, а дальше что?
Девушка пожала плечами.
– Попробую еще раз.
– Еще раз… что? Уж не Веридиса ли вернуть?
– Да. Не смотри на меня так. Я теперь сильнее и, наверное, умнее, чем была.
– Ты гонишься за мечтой. Может, даже – за несбыточной.
– Я знаю, – негромко ответила та и вздохнула. – Но это лучше, чем вообще не знать, о чем мечтаешь… – Она вдруг встрепенулась. – Скажи-ка, Жуга. В тот раз, помнишь, ты говорил, что трижды открывал Дверь… Для кого?
– Всякое бывало. Не хочется вспоминать сейчас.
– Ну все таки. Хотя бы в первый раз для кого?
– Для себя.
Девушка закусила губу и потупила взор.
– Значит, ты… тоже побывал там? – Жуга не ответил. – Ну, а потом?
– Потом – для друга, но то вообще другая история. А в третий раз… Мне бабка-травница помогла. Мальчонку мы одного вернули, да только вот сама она заместо него ушла… Вот такое вот… – Он сжал до хруста пальцы и умолк. – Не надо бы тебе за это дело браться. Раз обожглась – и хватит. Вдругорядь так не повезет.
– Я буду осторожной. Обещаю.
Некоторое время лишь ветер да шелест прибоя нарушали тишину. Наконец Жуга поднял голову.
– Зерги…
– Что?
– Я хочу быть с тобой, – сказал он. – Ты знаешь, я давно хотел сказать… Не знаю…
– Не надо, Жуга.
– Почему?
– Все ушло. Это был сон. Забудь, не вспоминай об этом. Так будет легче и тебе, и мне.
– Мне будет трудно тебя забыть.
Та пожала плечами.
– Не забывай.
– Мне больно будет вспоминать.
– Не вспоминай.
– Но я так не могу! Тебя послушать, так все – проще некуда, а я все никак не научусь прощаться с теми, кого любил… Прости.
– Незачем просить прощенья: это я дура, всех запутала – и себя, и тебя тоже… А все оказалось не так. Я все еще люблю его.
– Как мне вернуть тебя?
– Заколдуй меня, – предложила та. Серые глаза смотрели прямо и серьезно, почти просительно. – Приворожи. Ведь ты можешь.
Тот помотал головой:
– Это будет нечестно.
– Зато просто и легко. Ты же знаешь мое имя. Или, все таки, нет?
– Знаю, – Жуга кивнул и улыбнулся грустно. – Знаю, Алина. Чтобы вернуть человека, всегда надо знать его истинное имя.
Зерги прищурилась в лукавой усмешке.
– Ты ошибся всего на одну букву.
– Да? Неужели? – Жуга склонил голову набок и придвинулся поближе. – Сказать, на какую, или не надо?
– Ну и хитрила же ты! – Зерги рассмеялась и замахнулась рукой в притворном гневе. Жуга поймал кулак на полпути, и оба, сцепившись, с хохотом и визгом покатились вниз по склону – небо и земля закружили в безумной карусели – и остановились только возле самой воды; сели, отряхиваясь и отплевываясь, продирая залепленные снегом глаза.
– Дурило гороховое! – буркнула Зерги, выскребая из-за шиворота мокрый снег.
– Ну так, с кем поведешься…
– Ну тебя! Смех один с тобой…
– Хорошо, хоть не слезы, – он вздохнул и улыбнулся. – Грустная у нас с тобой вышла история. С несчастливым концом.
– Только в сказке все хорошо кончается. В жизни веселого мало. Каждый ребенок, едва родился, а уже плачет. Хоть бы один засмеялся… – Зерги придвинулась ближе, взъерошила рукой его рыжие волосы. Холодные пальцы тронули шрам на виске. Жуга молчал, глядя девушке в глаза. – Глупый, глупый маленький лисенок… – Она улыбнулась. – Что тебя тянет? Куда ты идешь? Что за мечты тебя влекут?
– Если б я знал это сам… Да и нет у меня никаких мечтов… мечтей… мечт… тьфу ты, черт! – Вконец запутавшись, он рассмеялся и взял ее руку. Прижался щекой к ладони и умолк.
Зерги задумалась, вспоминая что-то, и вдруг встрепенулась.
– Что?
– Да так… Вспомнилось одно старинное присловье. Подумалось вдруг – а ну, как тебе пригодится.
– Какое присловье? – Жуга насторожился.
Зерги улыбнулась и прочла:
Четыре есть зверя и времени года
У каждого место свое и порода -
Волков встретишь к помощи,
Псину – к беде,
Медведь спросит строго и плату возьмет,
А лисы помогут, да все не тебе.
– Как-как? «Помогут, да все – не тебе?» – Он задумчиво потер подбородок. – Интересно… хоть и не совсем понятно. Скажи, там было сказано еще что-нибудь?
Зерги пожала плечами.
– Может, и было, да я не помню.
Взгляды их встретились, и оба как-то сразу умолкли.
– Береги себя, – как-то неловко сказала Зерги.
– Мы увидимся снова? – спросил, помолчав, Жуга.
– Кто знает? – ответила та и тихо повторила. – Кто знает…
Жуга ничего не сказал.
Они стояли мокрые, в снегу, стояли и смотрели друг на друга.
А ветер пел высоко вверху свою вечную песню.
Они стояли и смотрели.
А ветер пел высоко вверху.
Они стояли.
А ветер пел.
Они…
…и ветер.

Предыдущая страница 10 Следующая страница


11 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 6

На сей раз медведь молчал довольно долго.
«Это тоже стихи?» – спросил он наконец.
– Какие?
«Про меня и про других.»
– Да.
«Нам, сухопутным, рыбу не понять, и плавать поверху на деревянных досках тоже дело глупое. Хотя откуда вам быть умными? А пиво ваше доводилось мне пробовать. Горчит, но вкусно; пахнет хмелем и приятно животу. А женщина… Гм… Трудно разобраться. И почему-то мне немного больно. Ах-р!!! Ну конечно же – боль! Вот, вот чему сродни вся ваша дружба. Да. Это я понимаю. А тебе? Тебе разве не было больно?»
– Издеваешься? Конечно, было.
«Так почему ж ты не бросил это все?»
– Легко тебе говорить! – Травник уселся поудобнее. – Что ты знаешь о любви? У вас, зверей все просто – вы ищете себе пару только если настает такое время, гон. А после – да гори оно огнем! – своих детей сожрать готовы.
«Не говори мне про огонь!»
– Хорошо, не буду. Но сам посуди, разве я не прав?
«А разве вы порой не убиваете своих детей?»
Жуга промолчал. Затем заговорил, медленно, нехотя.
– Я пробовал забыть. Я был в отчаянии. Хотел начать жить заново. Не вышло. Это что-то сильнее меня.
«Не надо злиться. Просто я хочу понять, зачем ты все это делаешь. Когда ты сам поймешь себя, вопросы станут не нужны.»
Травник поднял взгляд на зверя.
– А может, я тоже один из вас? Такое может быть?
Медведь покачал головой:
«В тебе нет волчьей прямоты, зла псов и жадности медведя.»
– А как насчет лисиц?

Предыдущая страница 11 Следующая страница


Осенний лис 12

ВРАГ МОЕГО ВРАГА

Всю ночь, весь день, и всю вторую ночь мела метель, вздымая юбками в прощальной кутерьме лежалый серый снег, кружилась буйным вихрем, провожая зиму-госпожу своей последней пляской, и лишь к утру на третий день угомонилась наконец.
В густом лесу царила тишь.
Снег лежал на большой лесной поляне повсюду: на старых пнях, торчащих тут и там, на согнутых ветвях деревьев, на плоских, щербатых от времени камнях старого дольмена. Был снег тяжелым и ноздреватым, каким ему и полагается быть в конце февраля, и уж не скрипел под ногой здоровым зимним хрустом, а только проседал со скрипом – тяжко, неприятно.
Всходило солнце.
Сорока на ветвях суматошно завертела головой, слишком поздно услыхав шаги, расправила крылья и взлетела с громким стрекотом, сверкая белыми боками. Мелькнула меж деревьев раз, другой и уселась на самой макушке высокой ели, глядя с любопытством вниз, где показались люди.
Двое вышли на поляну одновременно, с разных ее сторон: один с севера, другой – с юга. Шагнули разом на нетронутый снег и остановились, молча глядя друг на друга.
Они были похожи, эти два странника. Очень похожи. Перепутать их было проще простого – оба рыжие, кудлатые, худые телом и лицом, обоим на вид лет по двадцать. Они могли бы быть братьями, и даже шрам, косой чертой пометивший висок пришельца с юга, в точь повторял такой же шрам второго странника.
Но была между ними и некая разница.
Пришедший с севера одет был в старый полушубок, местами порванный и кое-как зашитый, и выглядел усталым, словно после долгого пути. Бог знает, где и как провел он нынешнюю ночь, спасаясь холода и ветра, вероятно, где-нибудь в стогу – в буйных рыжих волосах, не знавших гребешка по меньшей мере две недели, застряли ломкие золотистые соломинки. В руках его был посох, за спиной – котомка.
Второй казался чуть моложе, волос имел покороче и шел налегке, а одет был совершенно не по погоде в серые домотканые штаны, рубаху и мохнатую безрукавку белой овчины. Имей сорока чуть побольше соображения, чем отпущено природой глупой птице, ее непременно удивила бы еще такая вот нелепость: следов на снегу он не оставлял.
Они сошлись посредь поляны и встали там лицом к лицу, где замерли в извечном хороводе серые круги руин. Странник с юга первым нарушил молчание.
– Зачем ты здесь? – спросил он тихо.
– Пришло время, – медленно ответил другой, – и я вернулся.
– Все возвращается на круги своя, – кивнул парень в безрукавке. – Чего же ты хочешь теперь? Помощи?
Тот покачал головой.
– Совета, – сказал он.
– Глупо спрашивать совета у себя же самого.
– Не так уж и глупо. Ты – это не совсем я, а я – не совсем ты. Ты можешь войти туда, куда я и заглянуть боюсь.
– Так чего ты хочешь? – помедлив, повторил свой вопрос пришелец с юга.
– Я стал другим.
– Все меняется. Даже камни не вечны.
– Да, но… – Странник с посохом помедлил. Прошелся пятерней по волосам. – Это что-то другое, – наконец сказал он. – Я не тот, кого раньше звали Ваха-рыжий. Но… я и не Жуга. Или нет, не так. Жуга – это не совсем я.
Странник с юга поднял бровь:
– Почему тебя это тревожит?
– Я стал злым. Я убиваю.
– Справедливо?
– Не знаю… – ответил тот и тихо повторил: – Не знаю. Но я больше не хочу. В моей душе печаль и пустота.
– Это бывает.
– Я уже забыл, каким бывает счастье.
– А вот это уже хуже. Что же ты помнишь?
– Боль.
– А еще?
– Страх. Печаль. И снова боль. Даже любовь, и та для меня обернулась болью. Порой мне кажется, что я чувствую разлуку раньше встречи… Я мечусь туда-сюда, и все чаще Сила вертит мной, как хочет.
– Ты же всегда знал, где нужно остановиться.
– А теперь не знаю, – он поднял взгляд. – Я просто устал от всего этого. Я больше ничего не могу дать. Я больше ничего не хочу брать. Мне хочется отбросить свое имя.
– Опасно даже просто – взять себе имя. Еще опаснее – играть с ним в такие игры.
– Пускай.
– Разок ступив на этот путь, уже нельзя вернуться. Ты потеряешь больше, чем найдешь.
– Пускай.
– У каждого своя ноша.
– Может быть… Но что за радость нести ее без толку?
– Так ли уж и без толку? – усомнился странник с юга.
– Пока что я только убивал.
– Помогая другим!
– Так можно оправдать все, что угодно. Я так не хочу.
– А как ты хочешь?
– Мне надо знать, стою ли я хоть чего-то сам по себе.
– Ты видел, как растет трава. Ты видел тени на воде и танец ветра под луной. Неужели тебе этого мало? Многие умирают, не узрев и малой толики всей этой красоты.
– Я видел горе, кровь и разрушения.
– Ты познал дружбу и любовь.
– Я познал разлуку и предательство.
Странник с юга покачал головой:
– С такими мыслями ты не найдешь своего пути. Ты – сам себе враг.
– Пускай так, – кивнул парень с посохом. – Но что же мне теперь делать?
– Ищи того, кто враг твоего врага.
– Но ты выполнишь мою просьбу?
– Будь по-твоему.
Странник в безрукавке склонил в согласии рыжую голову и медленно растаял в воздухе. Воцарилась тишина. Тот, кого раньше звали Жуга, остался стоять, опираясь на посох, затем вздохнул, огляделся и медленно двинулся в лес, обходя седые камни.
Возле большого куста лещины он задержался, заприметив на нем два орешка, невесть каким чудом уцелевших на ветке с прошлогодней осени. С минуту он молча на них смотрел, чему-то улыбаясь про себя, затем сорвал их осторожно и вскоре скрылся за деревьями.

* * *

Пушистый заяц в зимней шубке вылетел стремглав на середину поляны и замер столбиком, торчком наставив уши. Вздрогнул, заслышав далекий охотничий рог, рванулся прочь бегом и запетлял между деревьев.
Шум нарастал, приближаясь. Прошла минута, другая, и вдруг из-за кустов, захлебываясь лаем, выкатилась свора гончих. Злые, остроухие, собаки мчались быстро, летя в прыжке над мокрым снегом. Закружили меж камней безумным колесом – след здесь раздвоился – и вскоре, выбрав наугад из двух цепочек следов одну, продолжили свою погоню.
Роняя снег с еловых лап, показались трое всадников.
– Заяц, Ваша Милость, – с почтеньем в голосе сказал один из них, немолодой высокий ловчий. Оглядел поляну и нахмурился, задержавши взор на каменных кругах.
– Заяц! – фыркнул зло разгоряченный скачкой дородный мужчина в богатом, шитом золотом охотничьем кафтане. Метнул на ловчего сердитый взгляд из-под косматых сдвинутых бровей. – Какого черта! Ни оленя, ни вепря твои глупые псы не способны поднять! Разве это охота?!
Третий всадник – самый молодой и тяжелее всех нагруженый – счел разумным промолчать.
– День только начался, пан Владислав… – ловчий виновато развел руками и поднял рог, висящий на ремне. – Отозвать собак?
– Черт с ними, – буркнул тот. – Какая-никакая, а все ж пожива. Поехали… Эге! – Он вдруг остановился посреди поляны. – А это что за след?
– Похоже, что человек… – несколько неуверенно сказал ловчий, наклонился ближе к истоптанному снегу, но с коня не слез, и, взглядом проследив следы, двинулся на край поляны.
– Какой человек? Что он здесь делает, в моем лесу? Откуда?!
– Вся челядь погналась за той лисой, мой граф, – подал свой голос юный оруженосец, – так что этот – точно не из наших.
– Собаки взяли его след! – воскликнул удивленно ловчий.
– Отлично! – пегие усы пана Владислава встопорщились в недоброй усмешке. Он поравнялся с ловчим и хлопнул его по плечу. – За ним!
Издалека донесся приглушенный лай. Граф прислушался и кивнул удовлетворенно.
– Кришан! – он обернулся к юноше. – Сзывай-ка всех – поглядим, что за дичь нам попалась!
Оруженосец поудобнее перехватил копье и поднял рог. Тяжелый трубный звук разнесся гулко в зимней тишине и замер меж ветвей. С востока ветром донесло ответный зов, и парень тронул лошадь быстрым шагом, догоняя своего господина.
Сорока встрепенулась, осыпая снег с ветвей, взлетела и направилась за ними следом – смотреть на новую забаву.

* * *

На краю леса собаки нагнали худого и рыжего парня с котомкой за плечами. Тот встал спиной к сосновому стволу и отбивался посохом, притом преловко – одна собака дергалась, скуля, зарывши морду в снег, другая ковыляла на трех лапах, но остальные взяли путника в кольцо и с хриплым лаем прыгали вокруг. Время от времени то одна, то другая бросалась вперед и тут же отскакивала прочь. Полушубок странника был разодран, на штанах чуть ниже колена расплылось кровавое пятно.
Завидев эту схватку, граф рассвирепел.
– Моих собак лупить! – взревел он. – Запорю гада! Эй, Варга! отзови псов! – Он повернулся к ловчему. Тот крикнул что-то, и собаки неохотно отступили, легли на снег, ворча и огрызаясь. Сам ловчий спрыгнул с коня и занялся ушибленной псиной. Рыжеволосый парень у сосны опустил посох.
– Здоров будь, пан вельможный, – сказал он и умолк, дыша тяжело и сбивчиво.
Оруженосец тронул шагом коня и подъехал ближе, наставив на странника тяжелое копье.
– А ну-ка, брось дубину, смерд.
Тот подчинился – посох упал в снег. Кришан-оруженосец спешился, воткнул копье в снег и подошел к незнакомцу, поигрывая плетью.
– Кто таков? Как звать?
Сказал, как будто плюнул. Парень молчал, угрюмо нахмурясь.
– Отвечай, когда спрашивают! Или имя свое позабыл со страху?
Тот молчал.
– Стало быть, позабыл! – усмехнулся Кришан. – Ну, а про то, что в угодьях графских промышлял, небось, тоже не знаешь?
– Я ничего не промышлял, – ответил глухо тот. Взгляд его синих глаз, колючий, как репей, задержался на графе. – А что в лес твой ненароком забрел, так то без злого умысла…
Граф сделал знак рукой. Плеть свистнула, ударив парня по ногам, и тот невольно упал на колени. Кришан шагнул вперед, схватил его за волосы и развернул лицом к себе.
– Его светлость графа Цепеша, – рявкнул он, – надлежит звать «Ваша Милость», и никак иначе! Понял, смерд?
– По… нял…
– Не слышу?!
– Понял… Ваша Милость… – процедил сквозь зубы тот.
– Вот так-то лучше! – усмехнулся граф Цепеш. – А ну, встань!
Тот медленно поднялся.
Из– за деревьев вдруг раздался шум, и вскоре с топотом и звоном накатила кавалькада всадников. Разгоряченные, потные, закружили вокруг, сбивая снег с деревьев. Бока коней дымились паром. Кто-то спешился, другой подъехал ближе, поднял на руках лису. Граф одобрительно кивнул и снова повернулся к пойманному страннику.
– Чей ты холоп? – спросил он.
– Ничей, – ответил хмуро тот. – Я с гор, а там не делят землю.
– Гляди-ка – строптивый! – Граф нахмурился. – Значит, говоришь, пришлый… Чем промышляешь? Отвечай!
– Травник я.
– Вот как? Ага… Михай! проверь-ка у него мешок…
Михай – дородный и чернявый парень из тех, что подоспели позже, проворно соскочил с коня, содрал у парня с плеч котомку и по локоть запустил в нее руку. Пошарил, вынул горсть зеленой трухи и бросил обратно.
– Травы, пан Владислав! – доложил он и вывернул мешок.
Что– то круглое и гораздо тяжелее трав мелькнуло в воздухе и улетело в снег, оставив ямку. Странник рванулся вперед и замер, чуть не напоровшись на нож в руках Кришана.
– А ну, тихо! – сказал Кришан. – Тихо, смерд! А не то…
Михай поскреб в затылке и полез раскапывать снег. Вынул и вытер находку о рукав. В руках у него был браслет с черным камнем и семью фигурными подвесками по ободу.
– Браслетка, пан Владислав…
– А ну, подай сюда.
Владислав Цепеш повертел браслет в руках, подергал за одну подвеску, за другую. Полюбовался камнем, усмехнулся.
– Забавная вещица… Где украл? – осведомился он.
– Это мое, – ответил рыжий.
Граф рявкнул, наливаясь кровью:
– Ты что же, врать мне вздумал?! – рука его рванулась кулаком, сорвав висюльку на браслете. Парень вздрогнул. – В моем лесу ты травы собираешь, моих собак побил, а теперь еще и врешь?!
– Я не вру, – подняв упрямо голову, сказал тот. – Это мое.
– Вяжите подлеца! – распорядился Цепеш.
Два дюжих молодца мгновенно сбили парня с ног, ткнули в снег лицом и скрутили руки за спиной.
– Куда его, Ваша Милость? – спросил один.
– Везите в замок. Травы тоже заберите. – Граф перехватил колючий взгляд рыжего бродяги и ухмыльнулся. – Браслет покамест я себе возьму – а ну, как истинный хозяин объявится! А ты не очень-то горюй: тебе другой подыщем… даже два!
Он хохотул, и челядь засмеялась тоже. Обернулся к ловчему:
– Эй, Варга! Что там псы твои – еще способны бегать? Давай, подымай их!
Тот вскинул рог и затрубил, граф тронул вскачь коня вослед собакам, и вся охотничья орава с гиканьем и свистом умчалась прочь.
Два всадника остались на поляне. Они не торопясь поели, глотнули вина из фляги и, перебросив пленника поперек седла, двинулись к темневшему неподалеку замку. Спешить им было некуда – лишь в редких случаях графская охота оканчивалась засветло.

* * *

Странник молчал, качаясь вверх и вниз на крупе лошади. Руки, связанные за спиной, выворачивало из суставов, лука седла врезалась в бок. Хотелось пить. По счастью, лошади шли шагом, но все ж к концу пути боль поглотила все другие чувства. Изредка приподнимая голову, он видел, как приближаются массивные серые стены, но и тогда половину картины закрывала широкая конская спина.
Громада замка вырастала медленно. Рыжеволосый странник видел в своей жизни замки, и не раз, но этот затмевал все, виденное ранее. Деревья перед ним вчистую были снесены версты на полторы во все четыре стороны, наверное, чтоб не подобрался враг. Стены, высокие и неприступные, венчались мощными квадратами зубцов. Вокруг был ров с водой, застылый в серый лед и заметенный снегом. Шесть башен разной высоты смыкали стены по углам, а в самой середине, словно замок в замке, высились четыре башни огромной цитадели.
Во дворе было тихо, да и некому тут было шуметь – два стражника в воротах, конюх, подбежавший расседлать коней, да женщина еще не старых лет, что шла куда-то прочь с пустой корзиной – вот и весь народ. Если кто и был еще, то предпочитал сидеть в тепле. Снег, черный и истоптанный, лежал во всех углах. Полоскалось белье на ветру. Пахло дымом и горелым молоком.
Странника стащили с коня.
– Что граф? – спросил, зевая, конюх. – Все еще охотится?
– Угу, – с ленивой неохотой отозвался один из всадников. – Отведи коней, да разыщика Хорию. Да поживей, а то мы и так устали, да стоять еще тут…
Тот кивнул, увел лошадей в конюшню и после скрылся в замке.
Они здесь все были какие-то сонные – и всадники, и этот конюх, и два стражника у входа. И даже Хория – кузнец лет сорока, до глаз заросший черной бородой и широченный, как сундук, казалось, тоже только встал с лежанки; а может, так оно и было. Был миг, когда страннику почудилось, что он уснул и видит сон – бредовый, страшный, но все же – сон, но миг прошел, вернулась боль в заломленных руках, и наважденье сгинуло.
– Чего с ним делать-то? – спросил кузнец.
– В подземелье.
– А… Ну-ну…
Пленника втолкнули в полутемную кузницу, развязали ему руки и содрали с плеч тулуп. Держали крепко и умело – толком и не пошевелишься. Хория затеплил трут и долго раздувал огонь, сопя и кашляя, затем накинул жженый войлочный передник, мехами раскалил две малые заклепки и нашарил на стене браслеты кандалов. Длинная цепь, зазвенев, потянулась по камням. Кузнец смерил взглядом железные кольца, кивнул и все также безразлично потребовал:
– Руки.
Наручники он заклепал, почти не глядя – привычная, видать, была работа, – и после, положив углей в горшок, направился к подвалам. Рыжего парня под руки тащили следом. Спустились узкой лестницей куда-то вниз. В стене вдруг обнаружился горелый факел, кузнец зажег его и потянул за ржавую скобу, отворяя старую, белесую от мерзлой плесени дверь. Шагнул вперед и оглянулся:
– Куда его?
– Да все равно, куда, – ответил стражник, державший в руке цепь от наручников. – Вон, туда, хотя бы.
Кузнец замялся:
– Туда не надо бы – там баба.
– Да не один ли черт! – ругнулся тот. – Сади, где знаешь!
В подвале было сыро и темно. Свет факела плясал над головой. Со всех сторон давил холодный дикий камень, казалось, что неровная кладка потолка вот-вот обрушится.
Хория выбрал третью дверь. Замков здесь не было – лишь толстые тяжелые засовы. Дверь вела в темницу – комнатушку пять на пять больших шагов, с земляным полом и двумя лежаками у стен. На одном из них бугрился ворох серого тряпья, от которого к кольцу в стене тянулась цепь – другое такое же кольцо было пустым. В окно, настолько маленькое, что решетка там была бы лишней, сочился тусклый зимний свет. Кузнец ушел и вскоре вновь вернулся с маленькой жаровней. Цепь закрепили на кольце и удалились прочь.
Воцарилась тишина.
Тот, кто назвался травником, постоял с минуту, о чем-то размышляя, окинул взглядом пол и потолок, покосился на окошко. Шагнул было к двери – цепь натянулась, не пуская. Понятно стало, почему в двери нет замка. Он опустился на лежак, рассматривая руки, поскреб ногтем еще теплые головки заклепок. Ковка была прочная и глухая – такую и зубилом не сразу собьешь… Там, где обожгло железом, кожа вздулась волдырями. Он вздохнул и выругался.
Куча тряпок на соседнем лежаке раздвинулась, явив на свет чью-то заросшую пегими космами голову. С минуту они молча расматривали друг друга.
– Ты кто? – спросила, наконец, голова. – Холоп, иль кто еще?
– Странник я, – помедлив, ответил рыжий парень.
– И за что ж тебя сюда?
– Попался графу на охоте под горячую руку.
– Понятно…
Обладатель головы выпростал наружу руки, тоже – скованные цепью, и сел, кутая в рваное одеяло худое, прикрытое грязными тряпками тело. Поежился, поскреб ногтями в бороде.
– Слышь, рыжий, – он вдруг покосился на окно. – Что там сейчас, снаружи?
– День.
– Нет, а вообще?
– Вообще – зима, – помедлив, ответил тот. – Февраль.
– Февраль… – задумчиво повторил узник. – Уже февраль… – Он посмотрел на своего негаданного собрата по несчастью и вздохнул. – Я – Миклош, а тебя как звать?
Ответа не последовало.

* * *

С приездом графа что-то изменилось. Наверху забегали, засуетились, но вскоре снова все притихло. Под вечер заявился стражник и принес еду – миску чечевичной каши, а для рыжего странника приволок старое драное одеяло, без которого к утру тот наверняка замерз бы насмерть. А после все о них забыли.
Время замерло для узников. Им, погребенным заживо в каменном мешке, оставалось только разговаривать друг с другом. Раз в день заходил хромой и тощий тюремщик, приносил еду. Их день тянулся бесконечно, серый и унылый. Ночь приходила без сна, холодной стылой дремой. Ложились спать спиной к спине – так было теплее, и хоть не давали при этом покоя многочисленные блохи – ничего не поделаешь, приходилось терпеть.
Истосковавшийся по людям Миклош говорил много и охотно. Как выяснилось вскоре, сам он попал сюда за то, что осмелился рубить дрова в графском лесу.
– Ну, а как не рубить? – вопрошал он. – На всю зиму хвороста разве напасешься? А зима-то нынче – вон она какая… Я и пошел. Дернул же черт этих собак рядом проехать – услышали топор. Четвертый месяц уж я тут, все жду – а вдруг да отпустят. Как там жена да дети – ничего не знаю… – Он вздохнул. – Ладно, хоть успеля им две поленницы сложить, прежде чем графские холуи меня подловили. Хотел уж третью, чтоб наверняка, да вишь – перестарался. Жадность погубила…
Странник молча все выслушивал, и лишь однажды вдруг спросил:
– А много ли народу в этих вот подвалах?
– В темнице-то? Да много кто сидит, – Миклош покачал головой и поежился. – Да и тем, считай, повезло – годков этак с пять тому назад ох и лютовал же он! Была у него такая забава – на кол людей сажать. Не счесть, сколько он народу перевел. Чтоб он сдох, проклятый дракул!
В первую же ночь странник попытался избавиться от оков, и неожиданно для себя понял, что непонятно как утратил свой дар. Он знал, что стоит лишь найти нужное Слово, и цепи слетят с него шелухой, но Слово не хотело приходить. И вообще – не было никаких слов. Он ходил по темнице туда-сюда вдоль лежака, насколько позволяла цепь, а чаще – сидел неподвижно, что-то вспоминая, но все было без толку. Что-то очень важное ушло вместе с именем и больше не вернулось. Он бросил свою Силу, и сам теперь был, как тот рифмач, что больше не может сложить и двух строчек.
– Жуга, – сказал он в темноту, прислушался к себе и тихо повторил: – Жуга…
Чужое слово замерло в холодном воздухе, не породив в душе ни отклика, ни эха.
«Все возвращается, – подумалось ему. – И помнится, я сам себе об этом говорил… Я снова выбираю имя. Там, на поляне я узнал вопрос. Но где теперь искать ответ? Чего мне надо от себя? И кто он – враг моего врага?»
– Я выберусь, – сказал он сам себе и сжал кулаки. – Клянусь, я выберусь отсюда! Хотя пока еще не знаю, как…

* * *

Прошло уж больше двух недель с того момента, как на графской охоте полонили рыжего пришлеца. Новый день начался для узников как обычно, но к полудню в коридоре вдруг послышались шаги, слишком громкие даже для тюремщика – то явно были сапоги, тяжелые, подбитые гвоздями. Лязгнул засов. Дверь отворилась, и в темницу, роняя с факела горящую смолу, шагнул Кришан – оруженосец графа Цепеша. Следом шел кузнец с молотком и зубилом в руках.
– Которого? Рыжего? – спросил он, оборотившись на Кришана.
– Его, – кивнул тот.
Травник поднял голову и исподлобья оглядел обоих, но спрашивать ничего не стал. Он похудел, осунулся с лица и выглядел теперь еще нескладнее, чем раньше. Шею и руки исполосовали расчесы, под глазами набрякли круги. Грязные волосы спутались в колтун. Кузнец нацелил на кольцо зубило, в три удара сбил заклепку, отошел. Кришан поднял упавшую цепь и намотал ее на кулак. Покосился на пленника.
– Ты вправду знахарь, или врал тогда? – спросил он.
– Если и знахарь, то что?
– Отвечай, когда я спрашиваю!
– Да. Знахарь.
Кришан передал свой факел кузнецу:
– Жди здесь, как обычно, – распорядился он. – Инструмент не убирай. А ты давай, шагай вперед. – Он подтолкнул рыжего в спину и сам двинулся следом.
По извитой и узкой лестнице поднявшись вверх, они выбрались на свет из подземелья и долго шли кривыми коридорами вдоль серых стен. Травник попытался запомнить дорогу, но по пути им встретилось столько дверей, а коридоры были так похожи друг на друга, что вскоре он вконец запутался и бросил это дело.
Наконец, оба добрались до массивной дубовой двери в одной из башен. Стены здесь были круглые, а в окошко виднелся далекий заснеженный лес. Кришан остановился.
– Граф вчера занемог после трапезы, – угрюмо буркнул он. – Вина перепил, или еще что. Слег и животом мается.
– Я думал, что у графа имеется собственный лекарь… – криво усмехнулся тот.
Оруженосец вскинулся и вдруг без разговоров ударил его кулаком в лицо – рыжая голова мотнулась, губы странника окрасились кровью. Кришан потянул к себе цепь.
– Для тебя граф – «Ваша Милость», или ты забыл уже? – прошипел он. – А забыл, так запомни снова, смерд! А лекарь был, да только болтал много. Пришлось язык ему отрезать… вместе с головой. – Он вынул из ножен узкий, как ивовый лист, стилет и поиграл червленым лезвием у того перед глазами. – И не вздумай выкинуть чего – уж я с тобой в момент расправлюсь. Ну, пошел!
За дверью было жарко. Горел камин. Кровать с огромным пологом занимала чуть ли не полкомнаты. Двое слуг растирали что-то в медной ступке. Пестик мягко позвякивал. Граф лежал, кутаясь в одеяло, с лицом желтым, как пергамент. Глаза его поблескивали злобно. Завидев Кришана, он кивнул и указал рукой:
– Подойди.
Подошли ближе. Граф перевел взгляд на травника.
– Ты вроде как хвалился, что лечить мастер? Ну, давай, лечи.
– Чего болит-то… Ваша Милость? – спросил тот.
Граф указал рукою: «Здесь.»
Затылком чуя холодок железа, рыжий шагнул к кровати и возложил ладони графу на живот. Надавил легонько, затем сильнее – граф поморщился, но не издал ни звука.
– Печень… – отступив, сказал травник, почувствовал, как острие ножа кольнуло кожу за ухом, и добавил запоздало: – Ваша Милость.
– Ты можешь снять боль, знахарь?
Парень хотел развести руками – цепь звякнула, прервав движение на полпути, и он пожал плечами.
– Мои травы, – хмуро сказал он. – Их нет.
Владислав Цепеш сделал знак слуге:
– Пойди и принеси котомку с этого… куда вы там ее забросили? Короче – неси.
– Но мы… – начал тот неуверенно.
– Быстро! – рявкнул граф, и тот умчался со всех ног. Через несколько минут мешок, слегка подмокший, но в остальном невредимый, лег перед травником на стол. Травник зубами сдернул мокрый узел и долго перебирал свои травы и коренья, откладывая в сторону то одно, то другое.
– Ну, чего там еще? – спросил, нахмурясь, граф.
– Воды горячей, лучше – кипятку, – сказал угрюмо тот, неловко засучивая рукава. – И руки надо бы помыть, – он поднял грязные ладони. Браслеты кандалов скользнули вниз, к локтям, открывши две кровавые полоски на запястьях. Граф скривился и плюнул с отвращением. Махнул рукой, распоряжаясь – тут же двое слуг втащили бадью с водой и большой горшок с кипятком.
– Нож, – попросил травник. Оруженосец за его спиной напрягся, посмотрел вопросительно на графа – тот кивнул – и вынул из ножен короткий разделочный нож. Протянул рыжему знахарю и после смотрел, не отрываясь, как тот крошил сухие жилистые стебли зверобоя. Одна, другая, третья – травы так и сыпались в горшок. Наконец он остановился, вытер нож о рубаху и вернул его Кришану.
– Готово, – сказал он и повернулся к графу. – Пей по кружке каждый день, и боль пройдет.
Граф усмехнулся и махнул рукой:
– А ну, отпей-ка прежде сам.
Не говоря ни слова, тот зачерпнул настоя, подул, остужая, и выпил все до дна. Поставил кружку на стол.
– Ладно же, – кивнул угрюмо пан Владислав и глянул на Кришана. – Отведи обратно этого… Если к вечеру не окочурится, так и быть – спробуем зелье. – Он снова повернулся к знахарю. – Коль поможет – твое счастье, травник. Нет – пеняй на себя. На кол не посажу, но плетей отведаешь… Эй вы, олухи! Травы не выбрасывать – найдите место, где посуше и там схороните. А тронет кто – головы поотрываю… А теперь – пошли все вон!
Кришан кивнул, не говоря ни слова, подхватил свисающий конец цепи и подтолкнул пленника к двери. Тот глянул на него через плечо, сощурился недобро, но смолчал и двинулся вперед по коридорам, то и дело останавливаясь, пока Кришан затворял за ними двери – по замку гуляли сквозняки. В подвале он с рук на руки сдал пленника тюремщику и ушел. Железо грелось, кузнец, как ему и было приказано, еще ждал. Цепь сунули в кольцо, склепали звенья. Кузнец ушел, собрав свой инструмент, и дверь за ним закрылась.
Парень все также молча опустился на лежак, поежился от сырого холодка и потянул к себе одеяло. Миклош завозился – из-под вороха серых тряпок показалась косматая седая голова.
– Гляди-ка, жив! – ощерился он. Сел, почесался, звякая цепями. Кивнул на потолок. – Чего ты там делал-то?
– Графа пользовал, – ответил хмуро тот.
– Самого?!
– Угу.
– И что, – ахнул Миклош, – неужто не отравил душегуба?
Тот покачал головой.
– Ну и дурак! – он плюнул яростно и вновь полез под одеяло. – Так и так – подохнешь, – проворчал он оттуда. – А мог бы запросто его с собою прихватить – все ж людям польза…
Вскоре он захрапел.
Боль, как видно, донимала графа не на шутку – не к вечеру, но через два часа пришли проведать, что и как, и убедившись, что травник жив и вроде как здоров, ушли доложить. Охранник принес им хлеба и воды и направился к себе – спать.
За окном темнело.
– Возьми мой хлеб, – сказал вдруг странник, когда Миклош проглотил свою долю. Старик поперхнулся, глянул недоверчиво:
– Это ты с чего вдруг?
– Все равно пропадет, – непонятно ответил тот, отломил корявую жесткую корку и пододвинул остальное Миклошу. – На, ешь. Воду оставь! – добавил быстро он, когда тот потянулся к его кружке.
– Ага… Значит, помирать ты еще пока не собираешься, – кивнул тот задумчиво.
– Успеется, – буркнул травник.
Он всухую дожевал горбушку долго еще сидел неподвижно, молчал, разглядывая скованные руки. Отставил в сторону нетронутую кружку и осторожно развернул закатанный рукав. Разжал кулак – на ладони остались лежать шесть сморщенных сушеных ягод – четыре черных и две красные.
– Это что там у тебя? – Миклош вытянул шею, пытаясь что-то разглядеть в неверном сером свете, лившемся снаружи в узкое окно. – Ягоды какие, что ль?
– Ягоды, ягоды… Ты вот что, – он поднял взгляд. Глаза его блеснули. – Что бы со мной ни приключилось, не трогай их, ясно?
– Куда уж яснее… А что это?
– Даст бог, так потом объясню, а пока что – молчи.
Травник умолк и нахмурился, рассеяно катая ягоды по ладони.
Четыре черные горошины росли когда-то в чаще леса близ болота – то был редкий в здешних сухих местах черногон, сладковатый на вкус и гибельный, как сама смерть. Парень и сам уже не помнил, зачем прикупил в городской лавке вместе с прочими травами дюжину этих черных морщинистых шариков.
Две красных ягоды, еще хранившие сухую пуповину черешка, созрели высоко в горах, на тонком стебле перегибели. У волохов любой ребенок хоть раз, да испробовал на себе это сильнейшее рвотное.
Травник вздохнул и, больше не колеблясь, сунул в рот четыре черных ягоды и принялся жевать. Язык мгновенно занемел. Травник глотнул воды, и подождав, пока не зашумело в голове, заел все это дело красными ягодами.
Дурман свинцом заполнил тело, сердце вдруг забилось редко, и каждый удар гулко отдавался в голове. В горле было сухо. Он сглотнул и потянулся за кружкой – рука подчинилась неохотно, медленно, будто чужая. Непослушные пальцы выломали щепку, укололи руку. Боли не было. «Пора!» – решил он.
Большой палец вышел из сустава неожиданно легко и быстро – травник аж сам вздрогнул от неожиданности, а вот с остальными костями пришлось повозиться. Он не хотел спешить, опасаясь растянуть суховязки. Шум в голове нарастал, перед глазами все плыло. Нахлынули забытые воспоминания. Дед Вазах ухитрялся поучать, даже вправляя ребятне выбитые в драке пальцы… Так… потом – вот так… Давайте, руки, ну пошевелитесь же!
Он закусил губу. Кость щелкнула, выскакивая прочь, и вдруг ладонь сложилась вдоль, как смятая перчатка. Тяжелый браслет звякнул о камни стены, повис пустой и закачался на цепи. «Господи Боже!» – ахнул Миклош.
Тяжелая голова клонилась все ниже. «Не спать!»– одернул он себя и принялся вправлять кости на место. Закончил, сжал кулак и, разогнув до хруста пальцы, взялся за вторую руку. Теперь дело пошло медленнее – работать приходилось левой рукой, да и отрава набирала силу: глаза все чаще застилала пелена, а перегибель все никак не действовала. Он начал впадать в панику. «Что ж ты…» – костенеющим языком бормотал он, выворачивая из суставов непослушные пальцы. Руки тряслись. Так… Спокойнее. А теперь сильнее… – Еще сильнее! Уф! Чуток передохнуть…
Он все же застонал, сдирая вместе с кожей второй браслет – кандалы с глухим звоном упали на лежак – и в этот миг в животе вдруг поднялась горячая душная волна. Ругаясь и кусая губы, травник едва успел вправить ладонь обратно, прежде чем его согнуло пополам.
– Ох и ловок же ты, рыжий! – Миклош почесал в затылке. – Сущий лис! Тебя, я смотрю, не всякая цепь удержит…
Травник поднял голову, утерся рукавом.
– Повезло, – пробормотал он. – Цепи разные бывают.
– Да уж, – усмехнулся Миклош, – А ну как был бы то ошейник! с головой у тебя такая хитрость не прошла бы.
Страник кивнул, а в следующий миг лицо его перекосилось, и он снова склонился над бадьей.

* * *

Всю ночь странник не спал. Его то рвало, то трясло, бросало в жар и в холод. Вода в обеих кружках вскоре кончилась, он что-то бормотал сквозь черный сон, метался и стонал, но все ж к утру пошел на поправку. К рассвету он уже сидел, к полудню встал размяться – и разминался долго, а под вечер взгромоздился на лежак, сгреб цепи под себя и завернулся в одеяло.
За окном уже темнело, когда им принесли еду. Со стороны было трудно заподозрить неладное, да и потом – поди догадайся про такое! – и он не упустил свой шанс. Миклош и глазом не успел моргнуть, как все было кончено. Одеяло взметнулось – прыжок, удар, и стражник рухнул недвижим. Черпак с холодной кашей шмякнулся в котел.
– Эк ты его… – ошарашенно пробормотал Миклош, глядя на распростертое тело. – Здорово… – Он поднял взгляд. – Что дальше-то надумал? Как выбираться будешь?
– Там посмотрим, – буркнул тот, сдирая со стражника кафтан и сапоги. – Ты главное молчи, а если что – мол, не видел ничего… На вот, возьми, – он бросил Миклошу рубаху, спрятал под шапку копну рыжих волос, ухватил тело за ноги и потащил к дверям. Ногою зацепил котел, нахмурился.
– Вот черт! – пробормотал он. – Мы ж не одни тут сидим…
– Бежал бы уж лучше, дурак рыжий! Не ровен час придет кто-нибудь!
– Да погоди ты! – отмахнулся тот, ремнем связал стражника по рукам и ногам и поволок его обратно к лежаку.
– Присмотри за ним. А будет орать – тресни его хорошенько.
– Уж постараюсь, – кивнул тот.
Травник подобрал мешок с хлебом, поднял на руки котел и вышел за дверь.
Темниц было восемь, из них лишь одна пустовала. По двое, по трое – везде сидели люди – грязные, голодные, закованные в цепи. Завидев незнакомого стражника, поспешно отводили взгляд, пугливо подставляя чистые, до блеска вытертые хлебом деревянные миски.
– За что тебя? – то и дело спрашивал он, выслушивал ответы и шел в молчаньи дальше. Люди, люди, люди… Голоса негромким эхом отдавались в тишине:
«За неуплату десятины… господин…»
«Я за сестру вступился… перед стражником…»
«Дом без разрешенья начал строить…»
«Брат в бега подался, вот сижу, покамест не поймают…»
Он шел из двери в дверь, вновь закипая ненавистью, не в силах будучи понять, откуда столько злобы, жадности и произвола берется в одном человеке?
Томились здесь все больше из-за мелочи, и то немудрено – навряд ли те, кто провинился в чем-нибудь серьезном, оставались после в живых.
В последней камере и впрямь, как говорил кузнец, сидела женщина – почти уже старуха. Седые космы закрывали шею и лицо, одежда висела лоскутами. Цепей здесь не было – быть может, глупым посчитали ее опасаться, а может, не поднялась рука у кузнеца.
– Тебя-то, мать, за что? – спросил он, обернувшись на пороге.
Глаза ее блеснули под завесой спутанных волос.
– Не мать я тебе. И слава богу, что не мать, – помолчав, ответила она. – А коль не знаешь, знай, что прокляла я графа вашего в глаза, за то, что сына моего он насмерть запорол…
Травник промолчал.
Он вернулся в свою темницу с последним черпаком холодной каши в руках, шлепнул варево Миклошу в миску и поставил на пол пустой котел. Выволок стражника в коридор, запер его в пустой камере и появился вновь – забрать свое одеяло для старухи. Напоследок задержался в дверях.
– Я вернусь, – сказал он Миклошу.
И ушел.
Миклош остался сидеть с миской на коленях, потом вздохнул и машинально начал есть. Взгляд его упал на браслеты пустых кандалов – заклепанные просто так, они выглядели на редкость глупо. Он улыбнулся своим мыслям и прошептал чуть слышно травнику вослед:
– Благослови тебя бог, парень.

* * *

Граф Цепеш мерил комнату шагами битый час, не в силах будучи унять свою ярость. Еще бы! Из подземелий замка не сбегал еще никто, пришлый травник был первым, кому это удалось. Такой пощечины от какого-то смерда граф стерпеть не мог.
Кришан стоял у камина, время от времени вороша носком сапога тлеющие угли. Молчал, глядя в огонь. В руках у него тускло отсвечивал зеленью браслет рыжего ведуна.
– Немыслимо! – Граф рухнул в кресло и потряс кулаками. Нацедил из кувшина вина, жадно выпил и сдавил в руке оловянный кубок. Тонкие стенки смялись с легким хрустом. Граф некоторое время молча смотрел на него, затем повернулся к Кришану.
– Расскажи, как это случилось, – потребовал он.
– Никто не знает, мой граф, – холодно ответил тот. – Вчерашним вечером стражники у ворот видели, как сторож подвалов Клошка вышел куда-то из замка, и клянутся, что обратно больше не пришел. А сегодня поутру я сам спустился вниз проверить, и нашел его там связанным и запертым в пустой темнице. А этого рыжего нет. Вот и все.
– Дорого бы я дал, чтоб узнать, как он это проделал! – Граф Цепеш задумался. – Колдовство, не иначе… Что Клошка?
– Приложили его крепко, как только он в темницу вошел. Очнулся после.
– А этот… кто в темнице вместе с ним был; что он сказал?
Кришан пожал плечами:
– Молчит. Говорит, проснулся – ан, а травника-то и нету.
– Врет, собака!
– Может, и врет, – согласился Кришан. – А может, и нет. Цепи там целые так и лежат, даже браслеты нерасклепанные.
– Нет, но каков! – Граф стиснул кулаки, встал и подошел к окну. – Как есть колдун. Что ж… – Он помедлил. – Жаль. А мог бы пригодиться. Так. Клошке плетей и – вон из замка. Тем двум, что спали у ворот, тоже всыпать, чтобы впредь смотрели лучше. Что до травника… Упускать его нельзя. Я сам займусь поимкой.
Кришан молча покачал головой. Поднял взгляд.
– Это может быть опасным, мой граф, – сказал он и покрутил меж пальцами браслет. Камень мерно вспыхивал и гас – малиновое на черном. Некоторое время оба молча смотрели на него, затем Кришан продолжил:
– Кто знает, что за тварь нам попалась. К примеру сказать, что он делал в лесу? Не травы же собирал, в самом деле! Там нехорошее место, у камней, я спрашивал у Варги. Чего ради простому человеку там быть? Нынче в лесу столько снега, что не зная троп, провалишься по пояс. Доверьте это мне. Он не мог уйти далеко – я возьму людей – с десяток, и мы прочешем дороги, а если он подался в лес – пойдем по следам.
– Дело говоришь, – одобрил граф. – Пусть будет так. Бери людей.
Кришан подбросил браслет на ладони. Посмотрел на камень.
– Эту штуку я возьму с собой.
Граф кивнул:
– Поступай, как знаешь.

* * *

Покинуть замок оказалось проще, чем думалось травнику – в холодных сумерках у стражей не было охоты выходить к воротам. Горел один лишь факел, два других задуло ветром. Травник прохромал мимо, поднявши выше воротник, махнул рукой в ответ на окрик и двинулся дальше. Кафтан и шапку стражники признали, равно как и хромоту, да на том и успокоились – мыслимое ли дело, чтобы кто-то из пленников сбежать мог?
Ночь была тиха и холодна. Кружился, падал легкий снег. Ущербный месяц вскоре скрыли облака. Травник углубился в лес, оставив в стороне дороги, и шел всю ночь без остановок, лишь у высокой приметной сосны задержался отыскать свой посох, нашел и двинулся дальше лосиными тропками. Кафтан был длинноват и вдобавок безбожно жал под мышками, сапоги же, наоборот, оказались велики. К рассвету лес заметно поредел, а вскоре и вовсе сошел на нет. На горизонте замаячили далекие увалы старых гор. Путник взобрался на пригорок и остановился предохнуть. Он совершенно выбился из сил. Ноги болели, сбитые в кровь. Он долго смотрел на гаснущие огоньки ближних деревень, на лес, стеною вставший за спиной и уходящий вдаль на запад, на башни замка, все еще торчавшие над ним. Навряд ли граф оставит все, как есть, погоня будет – в этом не было сомнений. Тот снег, что шел всю ночь, наверняка собьет собак со следа, но кроме собак ведь есть еще и люди… Куда идти? Кому довериться и как?
Он вздохнул, и вдруг насторожился: показалось, или на самом деле в воздухе потянуло дымом? Он принюхался – нет, не показалось. То был не дым от холодного костра и не гарь лесного пожара, просто – уютный и теплый дымок. Где-то рядом готовили еду.
Беглец помедлил в нерешительности, но в этот миг поблизости совсем уж по-домашнему заблеяла коза, и он, отбросив сомнения, зашагал вниз по склону.
Восточный склон холма был круче остальных. Нога, обутая в чужой сапог, потеряла опору, и путник заскользил, не в силах удержаться, сперва медленно, затем все быстрее и быстрее. Тропы здесь не было. Другой на его месте давно уже свернул бы шею, грохнувшись в кромешной темноте, но рыжий странник двигался легко, как будто днем, с привычной ловкостью орудуя посохом. Слой снега здесь был тоньше, там и сям сквозь ранние проталины желтела жухлая осенняя трава. Нагроможденье серых валунов плавно перешло в неровный каменный уступ. Помедлив, странник замер на краю, вгляделся в ночь и спрыгнул вниз без шороха и шума.
Вход в пещеру он увидел сразу: неровная узкая расщелина – почти что лаз – уходила под темный монолит нависшего карниза. Здесь явно кто-то жил – в щели под пологом мерцала струйка света. Травник протянул руку, нащупал занавес из козьей шкуры и проскользнул вперед, едва его коснувшись.
Тепло – вот первое, что он почувствовал, войдя. Уставшее измученное тело заныло в сладкой истоме. Захотелось спать. За три недели, проведенные в графской темнице, ему не удалось ни разу толком выспаться. Он остановился на пороге, вдыхая теплые, уже давно забытые запахи еды, сушеных трав и кислого молока. Огляделся.
Пещера была невелика. Кровать у одной стены, грубо сколоченный стол и табурет у другой, и выложенный камнем круг костра посередине – вот все, что смогло здесь поместиться. На столе были книги и чернильница с пером. Вдоль стен, на тонкой бечевке рядком примостились пучки сухих трав и кореньев. Белела матовой гирляндой длинная и толстая увязка чеснока. Над очагом кипел и булькал закопченный котелок. Дым от огня неспешно поднимался вверх и там терялся без следа под сводами пещеры – как видно, где-то была отдушина, проточенная ветром и водой, а может, и руками человека. Возле дальней стены, где плоские камни отгораживали маленький загончик, сидел на корточках какой-то человек и доил козу. Странник вошел неслышно, но холодный воздух тронул пламя в очаге, дохнул над полом сквозняком, и хозяин пещеры обернулся.
Некоторое время они молча рассматривали друг друга, затем странник прислонил к стене свой посох и стянул с головы шапку.
– Добрая ночь, – сказал он.
Отшельник улыбнулся, вставая.
– Утро, друг мой. Доброе утро, – он вытер руки, подхватил горшок и шагнул к огню. – Хочешь молока?
Он был невысокого роста, одет в длиннополую грубую рясу, и явно разменивал пятый десяток. Копна волос, почти таких же густых и спутаных, как у странника, только темных с проседью, спадала на плечи. Борода же, напротив, расти как видно не хотела – реденькие заросли на подбородке и щеках, но и только. Руки жилистые, в мозолях, крепко держали глиняную чашку с молоком. Серые, слегка навыкате глаза смотрели прямо и внимательно из-под густых бровей.
– Спасибо, – травник принял чашу и вернул ее пустой. Утерся рукавом. – По правде говоря, я ничего не ел весь прошлый день и эту ночь, – сказал он и покосился на котел. – Не найдется ли у вас для меня горбушки хлеба?
– Ну, ночью, право слово, есть как-то не принято, – улыбка, словно тень от облака, скользнула по лицу отшельника. – Но по счастью, уже утро. Если хочешь, раздели со мной мою трапезу, правда, стол мой скуден – репа да капуста…
– Буду рад и этому, – кивнул странник и поднял взгляд. – Как мне вас называть?
– Зови меня брат Леонард, – ответил тот и в свою очередь спросил: – Могу я узнать твое имя?
Травник помедлил. Посмотрел на отшельника.
Этот человек принял его с порога, не сказав ни слова против, без страха предложил с ним разделить свой хлеб… Мог ли он обидеть его молчанием? В голове вереницей пронеслись имена и события – все не то, и все не те…
Страник поднял голову.
– Однажды приятель назвал меня – Лис, – поколебавшись, сказал он.
– Прозвание не хуже многих, – кивнул отшельник. Поставил на стол две глиняных миски и снял с огня котелок. – Присаживайся.
Травник кивнул и вдруг задумался. Улыбнулся грустно.
– Как странно, – произнес он.
– Что? – повернулся тот.
– У меня никогда не было братьев.
– Все мы братья во Христе, – отшельник коснулся креста на груди. – Я монах, друг мой.
– Монах? – переспросил странник.
– Монах из братства святого Франциска, – кивнул тот.
Он прочел молитву, перекрестился и принялся за еду.
Хлеб, творог, капуста без сала и соли, печеная репа и сколько угодно теплого парного молока – страннику показалось, что он в жизни не ел ничего вкуснее. Брат Леонард завтракал молча, и на странника не глядел, лишь покосился на его руки и отвел взгляд.
– Ты шел всю ночь? – спросил он, когда тарелки опустели.
– Всю ночь, – кивнул травник, – а может быть, и больше. – Он задумался на миг. – Да. Больше.
Усталость накатывала мягкими волнами. Веки его смыкались сами собой.
– Я вижу, на тебе кафтан из тех, что носят слуги графа Цепеша, – помедлив, произнес отшельник. – А руки со следами от цепей. Не упомню я, чтобы граф отпускал своих пленников, одарив их напоследок… Или, если ты графский охотник, то в чем провинился?
Странник помолчал, прежде чем ответить. Лгать монаху не было ни сил, ни желания. К тому же, в самом облике отшельника, в его серых глазах и спокойном тихом голосе было что-то, вызываюшее доверие.
– Кафтан не мой, – сказал он хмуро. – Еще вчера я был в плену у графа Цепеша.
– И он отпустил тебя?
Травник покачал головой и усмехнулся. Поднял взгляд.
– Я убежал.

* * *

Назвавшийся Лисом проснулся в конце дня и долго лежал, размышляя. Почему-то вдруг возникло странное чувство, будто все это уже когда-то с ним происходило, или – виделось во сне. Казалось, после всех этих событий он должен был бы места себе не находить, однако на душе у него было спокойно, как никогда.
Он помнил трапезу и брата Леонарда, помнил, как монах великодушно уступил ему свое ложе. Травник уснул мгновенно, как будто провалился в мутный омут тревожных, но теперь забытых сновидений.
Он сел и огляделся.
Монах куда-то исчез. Костер почти погас, лишь тлели угольки в седой золе. Коза с двумя козлятами спала в загончике на сене. Край занавеси у входа был приподнят, и в пещеру лился свет и свежий воздух. Было холодно. Странник поежился, сел, нашарил у кровати свои сапоги и обулся.
Снаружи захрустели шаги, и в пещеру, отряхивая снег с башмаков, вошел брат Леонард. В руках его была вязанка хвороста.
– День добрый, – он кивнул, завидев странника.
– И тебе того же.
Монах развел огонь, натаял снега в котелок.
– Здесь есть родник, – сказал он, улыбаясь виновато, – но мне не хотелось далеко уходить. Да, кстати говоря – я не нашел твоих следов, только те, что возле входа… Как ты сюда попал?
– Спрыгнул сверху, – ответил тот, стянул рубаху, вышел вон и принялся растираться снегом. Монах задумчиво глядел на его белесые, неровно сросшиеся рубцы – на шее, на руке, и третий – на спине, размерами побольше. Посмотрел на карниз над входом и покачал головой.
– Вот уж не думал, что здесь кто-то может пролезть, – сказал он. – Откуда ты?
– С гор.
– Вот как… – нахмурился брат Леонард. – И что же привело тебя в наши края?
Травник отряхнул с плеч тающий снег, растерся рубахой, надел ее. Прошелся рукой по волосам. Посмотрел монаху в глаза.
– Не знаю, – он помотал головой. Рыжие волосы разлетелись мокрыми космами. – Не знаю даже, с чего начать; уж слишком много всего…
– Начни с начала, – посоветовал монах, разливая в чашки молоко.
– С начала… – усмехнулся тот. – Ну что ж… можно. Однажды я родился, и один старик в горах взял меня к себе…
Рассказ был долог. Отшельник слушал молча, не перебивая, только когда травник помянул браслет, попросил показать, но тот лишь развел руками в ответ. Наконец, речь зашла о камнях на поляне, о дикой охоте, тюрьме и побеге.
– Так значит, вот кто растревожил старое зерцало… – задумчиво проговорил брат Леонард и посмотрел на странника. – Кто надоумил тебя прийти на ту поляну?
– Никто… Я сам. Я понял вдруг, что становлюсь не тот…
– Не надо, – он поднял руку, – не объясняй. Со мной, наверное, случилось то же самое, когда я вознамерился вступить в братство… Но я бежал от мира, а ты бежишь от самого себя. Естественно, что ты не можешь понять, чего хочешь найти. Ты даже бросил свой талант, лишь бы не быть собой.
– Я устал каждый раз обжигаться до кости.
– О да! Твой дар и верно, как огонь. Он может обогреть в мороз, а может и всю избу спалить, это уж смотря как с ним обращаться. Откуда он, не знаю, но я и про огонь не ведаю, откуда он; так что ж мне – отказаться от огня?
– Огонь не добрый, и не злой… – пробормотал травник. – Да. Верно. Но почему – слова? Откуда в них такая сила?
– Уж где ей быть, как не в словах, – ответил тот. – Ведь и в начале тоже было Слово.
– Но то был бог!
– Исус был тоже – сын человеческий. И умер он за наши грехи. Все мы, люди – рабы божьи.
Травник нахмурился.
– Не знаю, за чьи грехи умер Исус, но уж точно – не за мои, – сказал он. – А рабом я никогда не буду, даже – рабом божьим, – губы его искривила усмешка. – Это значит, получается в таком разе, что я уже и не человек?
Отшельник покачал головой.
– Похоже, ты обречен ходить по грани между радостью и болью. Ума не приложу, почему из всех дорог ты выбираешь лезвие ножа… Ты хочешь помочь, но злишься на себя, помогая. Ты хочешь остаться, но уходишь. Имеешь дар, и сам же его бросаешь. Хотя, постой! – монах встрепенулся. – Напомни мне еще раз, как звали того, кто…
И умолк.
– Что? – травник поднял голову.
– Амброзий… – прошептал брат Леонард и побледнел. – Ты говорил – Амброзий?
– А, тот… Да.
– Мерлин! – воскликнул отшельник, ошарашенно глядя на своего гостя. – Господи Исусе… Что, если ты и вправду угадал тогда… О небо, что за дар!
Рыжий странник горько усмехнулся:
– Угадал, не угадал… зачем душу-то терзать? Я все равно не смогу вернуть ни свое имя, ни былую силу слов. Не получается.
– Мне думается, оно само придет. Правда, не знаю, когда. Как вино выдерживают в бочках, прежде чем пить, так и ты оставил свою силу.
– Она не для меня! Я не могу с нею совладать!
Отшельник поднял голову:
– Зачем ты ищешь в ненависти то, что не нашел в любви? – спросил вдруг он.
Травник опешил.
– Как это понимать?
– А вот так и понимай. Ты больше ненавидишь зло, чем любишь добро. Ты словно говоришь: «Примите, оцените, дайте мне ответ, не в доброте, так в злобе», а вся загвоздка в том, что за добро не требуют награды.
– А разве я… требовал награды?
– Не мне судить об этом, – монах пожал плечами.
Странник долго молчал, прежде чем опять заговорить.
– Так значит, тот вопрос – кто враг моего врага…
– То не вопрос, друг мой. Там, на поляне ты нашел ответ.
– Мой бог… – тот запустил пятерню в свои густые волосы и собрал их в горсть. – Ведь сразу можно было догадаться!
Некоторое время они молчали. Забытый за беседой котелок напомнил о себе сердитым бульканьем. Вода, шипя, закапала в огонь. Брат Леонард поспешно встал, сдвинул дрова в сторонку и отсыпал в котелок овсянки из мешка. Задумался вдруг, что-то вспоминая, и снова повернулся к травнику.
– Тот крест… Позволь-ка мне взглянуть на него.
Он наклонился над столом, рассматривая с неподдельным интересом маленький Т-образный крестик прозрачного желтого камня.
– Солнечный Крест… – пробормотал брат Леонард. – Хм…
– Что он означает? – спросил травник.
– Пока слуги святой церкви не пришли на эти земли, здесь поклонялись многим богам, но все эти люди почитали Солнце. Кто-то, сразу ли, после, но – принял новую веру. Кто-то так и умер в старой. Но были и такие, кто не смог решить, за кем идти, из дня или ночи выбирая утро, из черного или белого – серое… Церковь этого не одобряет, хотя раньше относилась спокойно. Да… многое меняется, – он задумался. – Сила, богатство… Мне кажется, в последнее время церковь тоже обрела немеряную силу, и кто знает, чем все это обернется…
– А что вы сами на это скажете?
Тот пожал плечами:
– Нелепо отрицать, что бог есть свет, и остановимся на этом.
– А янтарь? Почему – янтарь?
– Хм, янтарь… В этом я тоже вижу некий символ. Янтарь – ни камень, ни смола. Если бросить его в огонь, он потечет и сгорит, но останется камнем в любом другом месте. Не могу объяснить, но наверное, в этом все дело.
– Грань… – пробормотал странник. – Опять грань. Лезвие ножа…
Он замолчал, и брат Леонард не стал его тревожить.
Снаружи незаметно начало темнеть. Поспела каша. Залив дымящую овсянку молоком, брат Леонард и рыжий странник сели за обед.
– Что за деревни здесь поблизости? – спросил травник, отодвинув пустую миску.
– Ближе всех Надэш. Зарад и Хунендар подальше, а та, что еще дальше на север – Местякэн.
– Там где-то есть кузнец?
– У Хунендара кузница недавно задымила… А зачем тебе?
Не ответив, странник встал и натянул кафтан. Взял посох.
– Пойду я, пожалуй, – сказал он. – Спасибо вам за все.
Брат Леонард молча смотрел на него.
– Пропадешь, – сказал он наконец. – Дважды из графских подземелий не сбегают.
Глаза травника блеснули в свете костра.
– И все таки, мне надо туда, – упрямо сказал он. – Теперь я должен разобраться во всем этом сам.
– Ну что ж… – монах вздохнул. – Все повторяется. Не допусти зла к себе в сердце, Лис. А теперь – иди с богом.
– Прощайте, брат Леонард.
Откинув козью шкуру, странник шагнул в темноту и растворился в ночи.

* * *

Все раны зажили к утру. Мозоли на ногах, следы от оков, кровавые царапины расчесов – все затянулось, оставив чуть заметные следы. Будто некий тайный знак, и травнику вдруг подумалось, что Сила, брошенная им на каменной поляне, напомнила о себе. Отчасти он был рад такому повороту дела, отчасти же, наоборот – обеспокоен старыми сомнениями. Уходя от брата Леонарда, он выпросил у него кус груботканого полотна, соорудил себе пару обмоток и теперь сапоги были если и не впору, то во всяком случае не велики. Ногам, вдобавок, стало не только удобнее, но и теплее.
Оставив в стороне Зарад и Надэш, он выбрал Хунендар и шел всю ночь, сперва через поля, проваливаясь в снег почти по колено, затем набрел на санную дорогу и дальше шел уже по ней. Лишь раз, заметив в отдаленьи с полдесятка верховых, углубился в лес и сделал крюк, пока их топот, злые голоса и звяканье сбруи не замерли вдали.
К рассвету травник вышел к Хунендару.
Село дорога обходила стороной. Приметив кузницу на косогоре, травник отыскал ведущую туда тропку и двинулся вверх по ней. Похоже, в кузнице только-только начали работу – дымок вился из трубы струйкой неуверенной и тонкой. Слышался легкий перезвон молотка – видно, что-то чинили или налаживали инструмент. Травник потоптался у порога, обивая снег с сапог, и потянул за ручку. Дверь заскрипела, открываясь. «Все повторяется, – подумалось ему. – Вот так же, два месяца назад, я подходил к одной очень похожей кузнице…»
Заслышав скрип, кузнец обернулся, и странник замер на пороге, будто вкопанный.
– Збых! – ошарашенно выдохнул он.
Тот чуть не уронил молоток себе на ногу.
– Не может быть… – пробормотал он. Шагнул навстречу. – Ты?
– Я…
– Откуда? как? Какими судьбами? Да впрочем, что это я… – Он вдруг засуетился, стянул передник и повесил его на гвоздь. – Пошли в дом.
– Ты погоди, – остановил его тот. – Может, не надо…
Кузнец насторожился:
– Ты что, опять куда-то влез? – спросил он.
– Есть такое дело, – признался тот. – Ружена что, дома?
– Замуж вышла сестренка моя, – усмехнулся Збых. – С того дня, как мы сюда переехали, как будто и впрямь проклятие какое с нас сошло. Помнится, Юхас уж давно на нее заглядывался – всякий раз, когда мы к тетке наезжали, а тут, вишь, посватался… Да что мы все обо мне! Ты-то как? Где пропадал все это время?
– Где только я ни пропадал, – усмехнулся тот. – Долго рассказывать.
– Тогда тем более – пошли ко мне. Работа подождет.
Странник поколебался.
– А ты что, по-прежнему один?
– Да все как-то не завяжется, – усмехнулся тот невесело. – Да и девки нынче хрупкие… трещат… Ну что, идем?
Через час, потягивая чай с медом, он выслушал травников рассказ и долго молчал после. Поставил чашку на стол, поскреб в затылке.
– Ну и дела… – сказал он наконец. – И что ты вечно лезешь черту в зубы? Граф, он, конечно, мироед, да ведь и его понять можно. Люди поговаривают, что пока жена его не померла, так он не шибко и лютовал. Это уж потом началось. Вот прихвостень его, Кришан этот, тот – да-а… Была б моя воля, я бы сам его здесь придушил. Ну, и что ж ты теперь делать надумал? Или опять за киркою пришел?
– Нет, – травник усмехнулся, – не за киркой я. За веревкой.
– Иисус Мария! Веревка-то зачем?!
– Надо, – уклончиво ответил тот. – И вот еще что… – Он потянул из-под лавки свой посох. – Надо бы вот эту штуку малость переделать – тут и тут. – Он показал, где. – И еще вот этак…
Збых взял посох, с уважением взвесил его на ладони.
– Сделать-то можно, – кивнул он. – И веревку искать не надо – вон, в сенях лежит. Да только зря ты за это взялся. Уходить тебе надо, вот что я скажу. Не ровен час нарвешься на графских холуев, а там – пиши пропало: не на кол посадят, так плетьми засекут, а то и еще чего похуже.
– Куда уж хуже-то, – хмыкнул тот.
– У Кришана выдумки хватит, он догадистый… Ты вот что – поживи с денек у меня, а завтра уходи на юг, в Лидуш или лучше – сразу в Копшу-Микэ.
– Нет уж, – травник покачал головой. – Я у тебя не задержусь. Если меня схватят – это ладно. Но если и тебя в чем обвинят…
– Да я скажу – откуда ж мне было знать… – Он вдруг осекся и посмотрел на странника. – О господи… Жуга, ты только не подумай, что я…
– Да я и не думаю, – хмуро буркнул тот. – А только вижу, что и ты, как собака, уже приучился хозяйскую плетку любить. Уйду я, не бойся. Скажи только – сделаешь посох? Успеешь до вечера?
– Конечно! Конечно успею! – Кузнец встал и шагнул к двери, да замешкался на пороге. Обернулся. – Слышь, Жуга… – Он помедлил. – А ведь парень-то вернулся тогда…
– Я знаю, – кивнул тот.
– Так значит, те волки…
– А вот это тебе знать ни к чему, – сказал тот, как отрезал. – И не зови меня Жугой.
– Почему?
– Потому что я и сам себя так не зову.

* * *

К исходу дня рыжий странник добрался до замка. Он долго рассматривал издали внушительную серую громаду, вспоминая и прикидывая так и этак, где могут находиться графские покои, пока наконец не остановил свой выбор на одной из двух западных башен.
Стемнело. Спрятав под кустами посох и мешок, он скинул кафтан, отрезал изрядный кусок веревки, обмотал его вокруг пояса и двинулся вперед.
Башня была велика. Круглая, сложенная из дикого камня, она почти отвесно уходила вверх локтей на двести, и два самых нижних ее окна, ведущих, как помнилось страннику, на лестницу, находились чуть ли не посередине. К тому времени, когда он достиг подножия, стемнело уже совсем. Сверху вряд ли что теперь можно было разглядеть. Странник же, похоже, видел в темноте не хуже совы, а может, даже лучше. Он пересек застывший ров по просевшему, в темных трещинах льду, с минуту постоял, разглядывая грубую кладку стен и прикидывая, что и как, сунул за пояс рукавицы, взял в зубы нож и полез наверх.
Торопиться не стоило. Он вырос в горах и по опыту знал, что такое отвесные стены. Спешка сейчас означала бы смерть. Мир для него сузился до серого куска стены перед глазами. Цепкие сильные пальцы горца, казалось, сами отыскивали в ней трещины, выступы, разломы – любой изъян, за который можно было ухватиться, глаза привычно запоминали, куда поставить ногу и куда потом ставить вторую. Раз или два он останавливался, не найдя зацепки, брал нож и ковырял в стене, кроша неровными кусками ставший от времени рыхлым раствор между камнями. Темный провал высокого окна медленно приближался. Страник знал, что теперь он долезет.
Он не спешил.

* * *

Кришан шел до графа, раздосадованный неудачной погоней, усталостью и потерянным днем. Всадники целые сутки носились взад и вперед, но выискать травника оказалось не так-то просто. То же и в лесу. Следов там было немного, и все их быстро заметало поздним снегом – февральские метели давно уже вошли в поговорку. Собаки оказались бесполезны. Кришан в ярости вытянул ловчего плетью и с небольшим отрядом всадников до темноты обследовал звериные тропы, никуда, как правило, не ведущие. Не оказалось странника и на реке. Что и говорить, велики были графские владения. Здесь было где спрятаться.
Он двинулся вверх по лестнице и тут вдруг обнаружил, что браслет на его запястье ведет себя как-то странно. Колотье под ним усилилось, а камень так и полыхал неистово-красным. Кришан остановился в недоумении, соображая, что бы это значило, и в этот миг сверху на него обрушилось что-то большое, живое и яростное. Мощный удар сбил оруженосца с ног, и два сплетенных тела покатились вниз по ступенькам.
Кришан был опытным бойцом, но внезапность сделала свое дело, и лишь на лестничной площадке ему удалось вырваться из цепкого захвата и отпрыгнуть к стене.
Трепещущее пламя факела высветило нескладную фигуру ведуна.
– А, ты! – вскричал в ярости Кришан, быстрым движением выхватив стилет. – Вот славно-то. Ты сбережешь мне кучу времени. Ну, давай, иди сюда!
– Отдай браслет, – глухо сказал тот. Глаза его блеснули.
– А если не отдам?
– Отдашь. Или умрешь.
Кришан вскинул руку и бросился вперед.
На полпути его стилет со скрежетом столкнулся со сталью – в руках у травника был нож. Они сцепились, яростно дыша, отпрянули и закружили по площадке, нацелив клинки друг на друга. Факел освещал лицо ведуна неверным багровым светом, и Кришану стало не по себе.
Откуда он тут взялся?
Мелькнуло лезвие ножа. Рука оруженосца отработанным движением отбила удар, хоть несколько и запоздала. Он метнулся в сторону обманным шагом и ударил сам, перехватывая его руку с оружием. Лезвие стилета крутилось перед ним, как заведенное, отбрасывая тонкие блики. Казалось, что оно уже в крови. Удар – ответ. Удар, еще удар… Кришан поймал ладонь противника в захват и принялся выкручивать ее, уже торжествуя победу, как вдруг ведун извернулся и ударил ногой, хотя казалось, что и рукой тут не очень-то размахнешься. Окажись Кришан чуть менее проворен, этот удар наверняка сломал бы ему челюсть, а так – всего лишь навсего разбил губу. Он прянул назад и снова оказался у стены.
На лестнице послышался топот ног и перезвон железа – стража спешила на помощь, заслышав шум. Кришан осклабился в усмешке.
– Бросай нож, смерд! – процедил он сквозь зубы. – Брось, и может, граф простит тебя.
– Не нужно мне прощенья, – угрюмо сказал тот, тяжело дыша. – Отдай браслет. Ты сам не знаешь, какие силы вы спустили с цепи.
– Не смей мне указывать, падаль!
Лицо травника исказилось яростью.
– Ну и сволочь же ты! – сказал он в сердцах. – Кровопийца поганый… Сдохни вместе со своим графом!
Он плюнул и коротко выкрикнул что-то, как будто ругаясь.
Кришан взревел и ударил.
Клинок ушел в пустоту и звякнул, стукнувшись о камень – травник бросился в сторону и помчался вниз, прыгая через три ступеньки. Оруженосец издал торжествующий клич и бросился вдогон.
Двор был ловушкой, прочной и надежной; травник это знал. Еще днем он приметил, что ворота теперь постоянно закрыты, а мост поднят. Он бежал к окну, на ходу надевая рукавицы. Протиснулся наружу, нащупал в темноте веревку и скользнул вниз по ней, ударяясь о стену. Рукавицы его задымились.
– Ко мне! – кричал Кришан кому-то наверху. – Держите его, не дайте ему уйти!
Кто– то высунулся в окно, ругаясь в темноту. Блеснул сабельный клинок, перерубая веревку, и травник рухнул с высоты, по уши зарывшись в сугроб.
– Ублюдки! – взревел оруженосец, – что вы натворили! Теперь нам его не достать! Скорее за ним! Опускайте мост! Скорее!
К тому времени, когда конный отряд бросился в погоню, травник был уже далеко.

* * *

– Не верю!!!
Граф метался в комнате, будто зверь в загоне. Все, что попадалось ему под горячую руку, летело на пол, звеня и разбиваясь.
– Не верю, не могу поверить! – рявкнул он, в который уже раз останавливаясь перед Кришаном. – Чтобы какой-то сопляк, смерд, паршивый букашник, колдунишка водил вас за нос двое суток! Как он здесь оказался?! Он что, теперь еще и невидимка? Кто сбросил ему веревку? Почему вы упустили его?
Кришан угрюмо тронул вспухшую губу.
– Шел снег, мой граф, – сказал он. – Собаки не смогли взять след. Я думаю, он вскорости объявится в какой-нибудь деревне – должен же он что-то есть! Мои люди узнают, не видел ли кто его. С такой приметной волосней ему не удастся скрываться долго.
– У тебя, я смотрю, на все найдется объяснение! – прорычал граф и уселся в кресло. Посмотрел в камин, потер живот и поморщился. – Подай вина, – велел он. Кришан кивнул и, взявши с полки кувшин, наполнил графский кубок.
Граф покосился на браслет, мерцавший на запястье оруженосца, и хмыкнул:
– Чего ты нацепил эту хреновину?
Кришан поднял руку.
– Не так все просто, – ответил он. – Все никак не могу понять, зачем и как он мигает. Есть у меня одна мысль, и если это сработает, то…
– То – что? Ну, договаривай!
– Не стоит пока об этом говорить, – уклончиво ответил тот. – Вдруг я не прав? Уверен я пока в одном – сюда эта рыжая тварь полезла именно за ним.
– Неужто?
– Он сам так сказал, мой граф. – Кришан поднял голову. – Я прочешу весь лес. Я сам убью его. – Он облизал разбитые губы. – Он дорого заплатит мне за это.
– Ну, ладно, – граф кивнул. – Возьми два десятка солдат – больше, я думаю, не понадобится. Не найдете в лесу – ищите в деревнях. Собак не кормите – пускай будут злее. А сейчас иди и кликни кого-нибудь… Пусть принесут нам чего-нибудь перекусить.
Он глотнул из кубка и с проклятием выплюнул вино на пол.
– Дьявольщина! Что это такое?!
– Что случилось, мой граф? – Кришан обернулся на пороге.
– Попробуй! – Граф протянул ему кубок. Кришан пригубил напиток и содрогнулся, почувствовав соленый привкус на губах.
В бокале была кровь.

* * *

Все повторялось.
Он шел сквозь лес, как уже было много раз за эти дни и ночи, шел в никуда, петляя, сдваивая след, пока погоня не отстала, и пока в лесу не воцарилась прежняя тишина. Усталость брала свое – травника шатало. Он брел все медленней, едва не засыпая на ходу, и наконец настал миг, когда он почувствовал, что не в силах больше сделать ни шагу. Остановившись, сбросил с плеч котомку и огляделся окрест.
Поспешное бегство завело его в самую глубь лесной чащобы. Сквозь голые ветви светила луна. Вокруг было тихо, и травник, поколебавшись, решил заночевать прямо здесь – в конце концов, это место было не хуже любого другого.
Он отыскал большую старую ель и влез под ее широкие лапы, где не было снега, лишь палая хвоя и шишки с корой. Достал из мешка кресало и трут, запалил маленький костерок из сухих веток и, перекусив гобушкой хлеба, улегся отдохнуть.
В холодном сне он продремал остаток ночи, то и дело просыпаясь в тревоге; но нет – все было тихо и спокойно, и встав на следующее утро, он двинулся дальше.
И здесь, посреди глухого леса, вдруг повстречал людей.

* * *

Их было трое. Травник замер, стиснув крепче посох. На графских слуг они явно не тянули: три мужика, по виду – самые обыкновенные крестьяне из местных, может, разве что несколько более оборванные и заросшие, чем другие. Двое были с топорами, один – с рогатиной.
– Ты, парень, здесь откуда? – хмуро, с подозрением спросил тот, что с рогатиной, – высокий и плечистый бородач. Шагнул вперед. – Чего тебе надо в лесу?
– А вы сами-то кто будете? – вопросом на вопрос ответил тот.
– Ты, рыжий, брось мне тут хитрить. Тоже мне, лис выискался… Я первый спросил. Кто ты?
Драться не хотелось. Травник уже понял, что негаданно набрел если и не на лихих людей, то уж точно – на беглых крестьян, и решил не перечить.
– Странник я.
– Гм! Странник… Что ж ты тут делаешь тогда?
– Бежал я. Из графской темницы.
– Будет заливать-то! – усмехнулся тот. – Чем докажешь?
Тот молча показал запястья. Троица переглянулась.
– Цепи не только у графа есть, – хрипло сказал второй и поправил за поясом топор. – Да и шапка на тебе уж больно знакомая – как раз вот в таких и расхаживают графские приспешники.
– Шапку я украл, – признался рыжий, – и это все, что я могу сказать о ней. Не хотите – не верьте. Я устал спорить. Хотите драться, так давайте, а нет, так пропустите.
– Ишь ты, прыткий! – предводитель усмехнулся в бороду. – Куда идешь?
– Куда глаза глядят… – буркнул тот. – А как дойду, там видно будет.
– Ну-ну… Как зовешься-то хоть?
Странник поколебался.
– Лисом назвал, Лисом зови и дальше, – сказал он.
– Ну что ж… пошли… Лис. Расскажешь, что и как, а там уж мы решим, что с тобою делать.
– Ладно, – кивнул тот, опуская посох. – Будь по-вашему. Пойду.
Дорогою разговорились. Старший из троих – высокий кареглазый мужик с рогатиной, звался Шандор. Два других были братья-близнецы – Габор и Тамаш. Их легко было различить – левое ухо у Тамаша было разодрано надвое плетью, он носил, прикрывая шрам, длинные волосы и все время молчал. Габор нехотя рассказал, как однажды с их сестрой решили поразвлечься графские молодчики. Тамаш выскочил на двор, заслышав сестрин крик, расшвырял двоих-троих, одного бухнул в колодец – тот так и не выплыл, да остальные навалились скопом и чуть не забили парня плетьми. Досталось и Габору тоже. Сестру все равно снасильничали, парней же повязали и бросили в сарай, намереваясь увезти назавтра в замок. А ночью те распутали веревки и ушли в леса.
– Вот и молчит он с тех пор, – вздохнул Габор. – Все понимает, а сказать ничего не может… А ты, говоришь, значит из темницы удрал? Расскажи.
– Расскажу, как придем.
– Промышляешь-то чем? – спросил Шандор.
– Травник я.
– Ишь ты! А не врешь?
– Чего мне врать-то? – пожал плечами тот.
– А вот, к примеру взять, у Дюлы вчера живот скрутило. Съел видать чего-то не того. Кишки расклеились. Смог бы помочь?
– Попробую…
Помянули брата Леонарда.
– Как же, знаю, – кивнул Шандор. – Добрый человек, хоть малость и чудной. Шел летом куда-то по делам своим монашьим, да прихворнул. Все лето пролежал, а когда на поправку пошел, зима-то и нагрянула. Он и решил пока тут пожить. Благо, местные не забывают старика, помогают, чем могут…
– А ты сам откуда будешь?
– Я из Местякэна, а вон они, – он кивнул на братьев, – из Верешмарта. Остальные – кто откуда. Много нас тут таких, без дома, без земли… Многих этот Цепеш по миру пустил.
– А чем живете? Грабите что ль кого?
– Всякое бывает.
За деревьями замерцал костерок, и вскоре все четверо вышли на поляну. На взгорке, у развесистой березы темнел провал землянки. Человек семь или восемь сидели вкруг костра, где жарился на вертеле, роняя капли жира, большой кабаний бок. Слышались голоса.
– …Вот я и говорю, – продолжал кто-то свой рассказ. – Были мы с братом богатыри, каких поискать. Пошли мы как-то в лес. Глядь – а навстречу медведь. Бурый такой, с зубами. Как заревет! Ну, брат шапку наземь и – ну бороться. С медведем, значит. А во мне как будто два сердца. Одно говорит: «Силу покажи!», другое кричит: «Беги!». Ну, думаю, послушаю того, что «беги»кричит. А через день, значит, дай думаю, посмотрю, чем там дело кончилось, в лесу.
– Ну и что?
– От брата одни царвули остались.
– А от медведя? – ахнул кто-то.
– Ни волоска!
Дружный хохот сотряс поляну и смолк при появлении Шандора и двоих близнецов. Половина сидевших вскочила, схватившись за оружие, но все тут же уселись обратно. Кто-то повернул жаркое над костром и ругнулся, обжегшись.
– Эй, это кто там с тобой, Шандор? – окликнул кто-то.
– Да так, один лис забежал, – усмехнулся тот. – А вы опять сторожей не выставили?
– Да ладно тебе, – махнул рукою говоривший – высокий чернявый парнишка лет восемнадцати, который, похоже, и рассказывал потешную басню. – Садись вон лучше. Лайош с Иштваном сегодня, вишь, какого кабанчика на рогатину взяли.
– Уж не у Дароша ли на дворе взяли-то?
Все рассмеялись. Парнишка залился багрянцем:
– Ну, что ты… Ты малость этого… того… Хватил!
– Ладно, мы тоже не с пустыми руками вернулись, – сказал Габор, полез в мешок и вынул большой пузатый мех с вином, появление которого было встречено шумным одобрением. Травнику тоже освободили место у костра, он сел, глотнул терпкого кисловатого вина и передал мех дальше по кругу.
– Ну, рассказывай, – потребовал Шандор.
– Погоди, – тот поднял руку. – Где там этот ваш… Дюла?
– Лежит, где ж ему еще быть! – развел руками паренек-насмешник. – Ежли не в кустах, то стало быть, в землянке…
Все снова засмеялись, один лишь Шандор остался серьезен.
– Помолчи, Тодораш, – сказал он и кивнул Габору. – Принеси воды. – Повернулся к страннику. – А ты не так-то прост, Лисенок… Ладно. Выкладывай, за что в темницу угодил.
«Все повторяется…» – опять подумалось страннику. Он вздохнул и в который уже раз начал свой рассказ.

* * *

Прошло два дня. Жизнь в этом странном разбойничьем убежище тянулась размеренно и неторопливо. Кто-то охотился, кто-то промышлял в других местах, больше воровством, чем грабежом. В котелке бывало пусто, но бывало и густо. Странник как-то незаметно для себя расслабился, подрастеряв за эти дни свою всегдашнюю настороженность, и расплата не замедлила прийти.
Они ехали молча – четырнадцать всадников, скользили в мягких сумерках между дерев, как будто тени. Не ржали лошади, не звякала сбруя. Здесь, в глухом лесу, никто их не ждал.
Вдалеке послышались голоса, и предводитель поднял руку. Повинуясь молчаливому сигналу, все остановились. Всадник покосился на браслет у себя на запястье, где мерными красными сполохами вспыхивал и гас плоский камень, и удовлетворенно кивнул.
– Так я и знал, – пробормотал он и показал браслет всаднику, что ехал рядом. – Взгляните, мой граф – я был прав. Этот пес где-то рядом. Эй, вы! – тихо окликнул он остальных. – Не отставать. Скоро позабавимся. Помнится, где-то тут водилась шайка Шандора-косого… Уж не с ними ли он снюхался?
– Тем лучше, – отозвался граф. – Давно пора было ими заняться. Накроем всех разом.
Они двинулись дальше, и вскоре впереди замаячил огонь.
– Ну, так и есть, – кивнул Кришан. – За мной, ребята!
Отточенная сталь зашелестела, покидая ножны.
Всадники налетели внезапно, как вихрь, разметали костер. Небольшая поляна наполнилась свистом, гиканьем и разноголосыми криками. Мелькали тени в круге света от костра, блестели клинки. Кто-то яростно рубился посреди поляны. Другой – большой, высокий, схватил рогатину наперевес и с криком бросился вперед, выбив всадника из седла, но тут же сам упал с разбитой головой. Кто успел – скрылся в лесу. Через пять минут все было кончено. На истоптанной поляне осталось лежать семь неподвижных тел.
Травника средь них не оказалось.
– Черт! – выругался Кришан, перевернув кверху лицом последний труп. – Опять удрал… – Он покосился на браслет и покрутился вкруг себя. – Ну, ничего. Теперь он от нас не уйдет. Эй, вы! По коням!
– Йожефа и Хубера убили, господин Кришан! – крикнул кто-то.
– Черт с ними.
– И Фалош ранен… Как бы кровью не истек…
Кришан обернулся. Глаза его холодно блеснули в свете луны.
– Добей, – коротко приказал он и двинулся вперед.

* * *

Два дня, два пеших перехода травник потратил на то, чтоб добраться до пещеры брата Леонарда – единственного места, где он мог бы получить совет и хоть какую-то помощь. Погоня шла по пятам, и не было никакого смысла идти в деревню к Збыху – он лишь навлек бы на кузнеца графский гнев. Веревка, посох – вот и все, что он успел спасти. Мешок остался в разбойничьем лагере.
Он вышел к холмам и тут вдруг остановился, почуяв неладное. Здесь снова пахло дымом, но то был дым какой-то злобный – кислый и тревожный запах разоренного жилья. Травник поднялся вверх по крутой тропе и замер.
Козья шкура была содрана и валялась на земле, засыпанная снегом. Очаг, стол, кровать – все было изрублено в щепки. В потухшем очаге чернели жженые страницы книг. Горшки, корчаги – все перебито.
Травник почувствовал, как в сердце что-то обрывается, и слезы боли и гнева невольно навернулись на глаза.
– Брат Леонард… – окликнул он и, не получив ответа, крикнул громче: – Брат Леонард!
– Не шуми, приятель!
Травник обернулся, вскидывая посох, и отступил вглубь пещеры.
Два стражника стояли, загораживая выход.
– А прав был Кришан-то, – ухмыльнулся один и сплюнул. – Приперся таки, голубок… Ну что, сам бросишь дубину, или силком отнять?
– А ты попробуй, – процедил травник сквозь зубы.
Стражник снова плюнул и потянул из ножен саблю.
– Кончаем его, – сказал он своему приятелю и шагнул вперед.
Посох в руках травника негромко щелкнул и ощетинился двумя лезвиями на концах. Сжатые губы тронула злая усмешка.
– Ну, – сказал он, – кто первый?
И швырнул в лицо стражнику бухту веревки.

* * *

– Вот он!
Травник бросил обшаривать карманы убитых стражников и поднял голову.
У входа в пещеру стояли Габор, Тодораш и Шандор. Голова последнего была обвязана тряпицей, по которой расплылось бурое пятно высохшей крови.
– А, это вы… – странник вытер руки и кивнул, вставая. Поднял посох. – Что же раньше не объявились. Или… следом шли?
– Я ж говорил! – Тодораш злобно ощерился и схватился за нож. – Он! Он навел на нас облаву! У, графский прихвостень…
– Не кипятись, – Шандор поднял руку. – Я видел, как он дрался, да и ты, кстати, тоже видел… Кто ты, Лис?
– Нет времени рассказывать, – угрюмо буркнул тот.
– Зачем они тебя преследуют?
– Я дважды убегал – такого не прощают.
– Вот как? Понятно…
– Ну, что же вы стоите? Бегите, прячьтесь… – Травник усмехнулся. – Сегодня даже граф, и тот выбрался из замка.
– Откуда ты знаешь?
– Знаю… Уходите.
Шандор помолчал.
– Мы можем чем-то помочь?
– Опомнись, Шандор! – вскричал Тодораш. – Нас осталось-то семь человек, а ты…
– Заткнись, – Габор сказал это негромко, но Тодораш умолк мгновенно. – Твой брат сидит в тюрьме за то, что ты сбежал в леса, а ты… Как байки травить, так первый.
– Что Тамаш? – спросил травник.
– Нет больше Тамаша.
– Вот как… – Травник нахмурился. Смерил взглядом всех троих. – Что, вы и впрямь хотите мне помочь?
– Нам тоже некуда бежать. Что ты задумал?
С минуту травник молча размышлял.
– Вас семеро, – сказал он наконец. – Навряд ли в замке осталось больше десятка человек. Сможете туда попасть?
– Не знаю, – Габор пожал плечами. – А зачем?
– Пролезем, – уверенно сказал Шандор. – Я когда-то пролезал.
– Через окно? – улыбнулся травник.
– Через окно.
– Собирайте всех своих, – продолжал странник. – Да пошлите вон хотя бы его, – он кивнул на Тодороша, – в Хунендар. Пусть разыщет там кузнеца Збыха. Возьми у него молоток и самое лучшее зубило. А лучше – два молотка и два зубила.
– Так может, уж сразу – три? – предложил Тодораш.
– Нет, три, пожалуй, будет хуже, – усмехнулся травник. – Если спросит, кто мол просит и зачем, скажи, чтоб вспомнил Теплый Стан.
– Теплый Стан?
– Да. Беги прямо сейчас. Освободите пленников и уходите.
– А как же… погоня? – спросил тот. – Ты-то как?
Губы травника сжались, словно от боли.
– С ними я как-нибудь сам разберусь.
Шандор покачал головой. Посмотрел травнику в глаза.
– Ох Лис, темнишь ты что-то… – сказал он. – Видано ли дело, чтоб один, да против двух десятков. Что толку в замок лезть, коль они потом вернутся?
– Я справлюсь, – упрямо повторил тот.
– Да ты даже уследить не сможешь за ними! Тут не то что двух, тут сорока глаз не хватит!
– Сорока? Гм… – Травник усмехнулся с хитрецой и покосился куда-то наверх. – Что ж, это идея… Спасибо, Шандор. А теперь – идите. Идите, а то будет поздно.
Шандор молча кивнул и первым отправился вниз по тропе. Остальные поспешили за ним вослед. Травник остался один. Он огляделся, выволок убитых стражников, затем вошел в пещеру и принялся собирать рассыпанные травы. Замер вдруг.
– Все повторяется, – пробормотал он и облизал пересохшие губы. – Как будто время вспять пошло… Как будто снова деда Вазаха убили…
Он подобрал два стебля белены, сухой корень адамовой головы, растеребил головку чеснока. Пошарил по углам, набрал еще штук пять каких-то листьев и, уже спускаясь вниз по склону, заслышал вдалеке знакомый хриплый рев трубы.
Шла дикая охота.

* * *

Уже темнело, когда на поляну с камнями снова вышли двое.
С севера к поляне вышел человек.
С юга – волк.
Они стояли молча, не сближаясь. Наконец, травник шагнул вперед.
«Ты снова звал меня, – возник в его голове знакомый голос вожака. – Чего ты хочешь, Одиночка?»
Странник поднял взгляд.
– Мне нужна помощь, – сказал он. – Я приготовил все, но чувствую, что одному мне не справиться.
«Мое время на исходе, – был ответ. – Сегодня последняя ночь. Чем я могу помочь?»
– Убей, – сказал травник. – Хотя б двоих. Хоть одного.
Вожак долго молчал.
– Так ты поможешь мне?
«Хорошо, – последовал ответ. – Я буду там.»
И он исчез.
Странник поднял взор и замер так.
Остатков колдовского зрения хватило, чтоб увидеть – его силы были здесь, зависли в воздухе над каменным столом тяжелым дымным облаком, крест-накрест скованные болью. Ни подступа к ним, ни ключа к заклятию у травника не было, да и быть не могло – доверенные камню в вечное хранение, они были недосягаемы, и требовалась недюжиная сила, чтоб сломать Печать.
Утратив дар владения словом, поэт становится калекой – слепым глухим созданием, безразличным к миру и к себе…
А кем тогда становится колдун?
Травник дважды глубоко вздохнул, собираясь с силами, и шагнул вперед. Взор его замер. По вискам заструился пот.
Иногда совсем не обязательно разбивать цепи для того, чтоб стать свободным…
Тихонько, словно нитку из клубка, он вытягивал обратно тонкий жгут колдовского огня. Тугая спутанная мощь противилась разрыву, корчилась, ходила ходуном. Снег плавился с шипением и треском. Парень закусил губу от боли. Все повторяется… Как в графской темнице хрустели суставы, срывая с руки ненавистное телу железо, так и сейчас корчилась в муках душа – плененное пламя живого костра средь кирпичной печи. Только не было для нее спасительного яда. Да и не помог бы он тут ничем.
Травник не знал, сколько все это длилось, лишь почувствовал внезапно, как темные лепестки старого заклятия свернулись вдруг сами в себя, и каменный алтарь пред ним погас, опустошенный.
Странник утер пот со лба и долго молчал, слушая, как потрескивает остывающий камень, затем сунул руку в карман, нашарил там два гладких, отполированных ветром орешка и пробежал глазами по макушкам деревьев.
Сорока сидела на суку, любопытная, как всегда, смотрела вниз на человека, ожидая, чем все кончится. Травник с хрустом раздавил в руке орехи и цокнул языком. Сорока встрепенулась. Травник улыбнулся.
– Ну, иди сюда, – негромко сказал он. – Иди, не бойся…
Сорока слетела и уселась на камень. Наклонила недоверчиво иссиня-черную голову, покосилась на орех. Медленно, прыжками подобравшись ближе, схватила с ладони белое лущеное ядрышко и проглотила в один момент.
– Вот и славно… – кивнул травник, разжевал и проглотил второе. – А теперь – лети.
Птица вспорхнула и пропала меж деревьев.
Травник постоял некоторое время, молча глядя на старые камни.
– Прости, брат Леонард, – прошептал он. – Не получилось из меня раба.
Он повернулся и скрылся в лесу.

* * *

– Не отставать! – прикрикнул на своих солдат граф Цепеш. – Где он, Кришан?
– Где-то здесь, мой граф. Эй вы, смотреть в оба!
– Вон он! – крикнул кто-то, указывая рукой.
За кустами мелькнула рыжая голова, и вся кавалькада с топотом и свистом бросилась в погоню.
– Вперед, вперед! – погонял их оруженосец. – Ищите лучше! Первый, кто его найдет, получит сто талеров, слышите?
Всадники рассеялись, прочесывая кусты и все больше отдаляясь друг от друга. Один из них – Михай, вдруг заприметил чью-то тень, скользнувшую за деревьями, и тут же ринулся в погоню. Рыжая шевелюра мелькала впереди то справа, то слева, и Михай уже уверился, что награда у него в кармане, как вдруг его конь споткнулся обо что-то, и тяжелая колода на веревке, описав дугу, страшным ударом выбила всадника из седла.
Роняя снег с ветвей, сорока взлетела и исчезла меж деревьев.

* * *

Имре сразу увидел его. Все, как описывал господин граф – рыжий, в полушубке и хромает. Он пустил коня рысью, на ходу выхватывая саблю, и в этот миг его шею захлестнула петля. Высокая лесина разогнулась, словно спущенный лук, и, вырвав всадника из седла, вознесла его в темнеющее небо. Перед глазами промелькнул белый сорочий бок – это было последнее, что он увидел перед тем, как навсегда погрузился во тьму.

* * *

Ференц был не очень-то силен в рукопашной, но как наездник мог потягаться с кем угодно, и потому слегка опешил, когда его лошадь встала, как вкопанная и попятилась назад, храпя и роняя клочья пены с трясущихся губ.
– Ты что, Гвеждинка? – он похлопал ее по шее, успокаивая. – Ну, ну… Что там?
Он поднял взор и осекся, заметив впереди пронзительный блеск волчьих глаз. Матерый белый зверь появился будто ниоткуда. Ференц отшатнулся и зашарил рукой в поисках оружия.
Волк подобрался и прыгнул, бесшумно, словно призрак.
Клыки его сомкнулись.
И повсюду в лесу, подгоняемые жаждой наживы, гнались за призрачной тенью графские холуи. Гнались и гибли, натыкаясь на отравленные колья, попадая в смертельные петли ловушек, сгорая заживо в страшном, неведомо откуда льющемся огне…
Никто их больше не видел.

* * *

Кришан и два его приспешника, увлекшись погоней, не заметили, как старый граф остался далеко позади. К тому времени, когда след привел их на поляну – ту самую, где несколько недель тому назад началась вся эта кутерьма, уже взошла луна.
Посреди поляны, в самом центре каменного круга стоял рыжеволосый ведун. Стоял, сжимая посох, и смотрел на них, молча, неподвижный. Ветер подхватывал и трепал его длинные, схваченные тесемкой волосы.
– Вот он! – крикнул один из солдат.
– Сам вижу! – огрызнулся Кришан и спешился. Вынул из ножен саблю. – Вы двое – заходите с той стороны, – он указал, откуда именно. – Не дайте ему уйти!
И двинулся вперед.
Травник стоял, не шевелясь, лишь челюсти его ритмично двигались, что-то пережевывая. Почему-то эти мерные, какие-то коровьи движения еще больше взбесили Кришана.
– Ну что ж, смерд, – хрипло сказал он, – вот мы и встретились. Пришла пора платить.
Травник не ответил, и Кришан вдруг почувствовал непередаваемое отвращение к этому паршивому и грязному бродяге. Он сделал знак рукой:
– Возьми его, Дьердь!
Солдат шагнул вперед.
И в этот момент травник плюнул.
Мокрый ком зеленоватой жвачки шлепнул стражника в глаза. Тот взревел от ярости, а в следующий миг вдруг выронил клинок и схватился за лицо. Опустился на колени, грабастая пальцами снег, поспешно приложил его к глазам. Как видно, стало еще хуже – стражник взвыл, теперь уже от боли, упал ничком и закатался как безумный.
Второй стражник, хоть и опешил на мгновенье, тут же спохватился и ринулся в атаку. Посох странника взметнулся со щелчком, отводя удар, два лезвия замкнули круг, и стражник рухнул с рассеченным горлом, орошая кровью снег.
Странник медленно повернул голову к оруженосцу. Глаза его блеснули.
– Ты прав, Кришан, – сказал он и шагнул навстречу. – Настало время платить.
Сабля свистнула, нацелясь травнику в ноги, и ударилась о посох – странник прыгнул, оказавшись вдруг на вершине камня, затем с молниеносной быстротой метнулся вниз, и прежде чем Кришан успел повторить свой удар, посох с гулом рассек воздух, и оруженосец вскинул саблю, защищаясь.
Он не припоминал, чтоб посох у странника окован был железом, но сейчас все именно так и было. Он отступал под бешеным натиском рыжего ведуна, и постепенно в его сердце впервые в жизни закрался страх. Он чуть не потерял саблю, когда травник каким-то хитрым способом отбил очередной его удар.
Такого с ним еще не случалось.
Он понял, что погибает, и в яростной надежде убыстряя темп, с криком бросился вперед.
Посох в руках странника завертелся смертоносной мельницей, вырывая саблю из руки, и через миг его клинок до основания вошел Кришану в сердце. Оруженосец вскинул руки и раскрыл рот, как будто собираясь что-то сказать, но лишь вдохнул с тяжелым хрипом и бесформенной грудой осел на снег.
Воцарилась тишина, лишь ослепленный хрипел и корчился у камня на снегу.
Травник склонился над убитым и снял с его руки браслет. Перебрал по одной все подвески.
Крест в круге – громовое колесо… Его не было. Так вот что оборвал граф Цепеш! Травник хмыкнул. Ну конечно!
Все повторяется, все сковано в кольцо и движется по кругу, и можно было сразу догадаться, чувствуя, как возвращаются к началу друг за другом все события прошедших дней…
Все просто. Если ты – враг самому себе, то ты же и враг своего врага. Круг замыкается, и что такое ненависть, как не другая сторона любви? Две стороны одной монеты.
А он? Чему он служит? Грани между чем и чем?
Он покосился на стражника, уткнувшегося в снег и тихо подвывавшего от боли – глаза его сейчас горели огнем. Травник поднял посох – отточенные лезвия блеснули – и направился к нему.
«Не допусти зла в свое сердце,» – вспомнились ему слова брата Леонарда. Он вздохнул.
Посох в его руках поднялся…
…и опустился.

* * *

Граф ехал через лес.
Один.
Все охотники исчезли, словно унесенные невидимым вихрем. Лошадь его еле плелась, глубоко проваливаясь в тяжелый липкий снег.
Что– то шевельнулось впереди. Граф остановил коня и прищурился, всматриваясь в темноту.
– Кришан? – спросил он неуверенно.
– Кришан мертв, – послышалось в ответ. Кусты раздвинулись, и травник вышел на поляну.
– Ты… – ошарашенно пролепетал граф.
– Твоя охота закончилась.
Граф спешился и обнажил саблю. Травник не двинулся.
– А ты и сейчас истекаешь злобой… – сказал он, помедлив. – Прав был брат Леонард: убийца не тот, кто убивает, а тот, кому нравится убивать. Ты променял свое честное право любить и защищать на жалкую радость причинять боль другому.
– Кончай болтать, – сказал угрюмо Цепеш. – Бери клинок и бейся, как мужчина, если утверждаешь, что чего-то стоишь.
Странник покачал головой:
– Я не стану тебя убивать. Ты сам выбрал себе судьбу хуже смерти. Одно твое имя забудут еще при жизни, а другое проклянут, и страх будет сопровождать тебя везде… У многих совесть надо подгонять, а страх – овчарка совести. Прощай. Возвращайся в свой замок. Твоя свора уже бежит за тобой по пятам. Слышишь?
Граф против воли напряг слух и где-то далеко-далеко различил вдруг заливистый и жестокий лай идущих по следу собак; и был этот лай так страшен, что клинок сам выпал из ослабевших старческих пальцев.
Травник прислушался и кивнул.
– Круг замкнулся, – сказал он. – Рвите тишину. Я не воин.
Он перевел взор на графа.
– А теперь – беги.
И граф побежал.

* * *

Трое стояли на вершине холма, глядя на далекий замок. Дым еще курился над ним. Стаей вились, каркая, вороны.
– Все разбежались, – сказал один из троих, высокий, широкоплечий бородач с обвязанной тряпицей головой. – Уже сейчас замок пуст. С ним остался только Игорь – он служил еще его отцу…
– По крайней мере, он будет не один, – его собеседник кивнул рыжей головой. – Иначе это было бы слишком уж страшное наказание.
– А если новый хозяин…
– Здесь никогда не будет нового хозяина. Скажи, Шандор… вы нашли, где похоронили брата Леонарда?
– Да, – кивнул бородач. – Он ничего им не сказал.
Странник потупил голову.
– Почему не я, а он? – прошептал он. – К чему такая жертва?
Шандор пожал плечами.
– Кто знает, Лис… Кто знает? Каждый получает свое.
Странник долго молчал, глядя на замок. На миг ему послышался далекий, еле различимый лай, как будто свора призрачных гончих все еще шла по следу графской души. Он помотал головой, и наваждение сгинуло.
– А что же ты? – подал голос третий. – Что выпало тебе?
– Мне? – обернулся тот. – Мне – дорога.
– Опять уходишь?
Странник кивнул:
– Так заведено, Збых… Все повторяется. Мне много чего еще надо узнать и понять.
– Ну что ж… тогда – прощай.
– Прощай. Передавай поклон Ружене. И знаешь, что… – Он помолчал. – Зови меня Жуга.

Предыдущая страница 12 Следующая страница


13 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 7

Медведь потер лапой морду каким-то странным, почти человеческим жестом. Посмотрел на рыжего странника.
«Ты научился вселять страх в других. На эти камни и сейчас никто не рискует ходить. Ты об этом мне хотел сказать?»
– Ты не понял, – Жуга подобрал ноги под себя. – Брат Леонард сумел сделать другое. Он принял меня, не прогнал. А я… научился прощать.
«Вот ты и ответил на свой вопрос. Нет, ты не похож на лиса.»
– Не был похож, – уточнил Жуга и поднял взгляд на зверя. – Скажи, почему между вами такая вражда?
«Между кем?»
– Ну, между лисами, собаками, волками… и тобой?
«Не знаю.Волки и лисицы не враждуют меж собой, да и со мной у них мир. Волков, правда, я не люблю. Лисы, те вообще ни с кем не враждуют – слишком хитрые. А псы… Они сами по себе. Ты что, встречал их?»
– Приходилось.
«Когда? Ты не рассказывал.»
– Это было нынешней весной, – помедлив, ответил рыжий странник. – Я шел тогда в город…
«И чем все кончилось? Ты тоже их возненавидел?»
– Вначале – да.
«А теперь?»
– Теперь – не знаю.

Предыдущая страница 13 Следующая страница


Осенний лис 14

ЗИМОРОДОК

А! Луна!
Хорошо.
Луна, это всегда хорошо, особенно, если – полная. Хватает за душу, и где-то в глубине так сладко замирает сердце – зверь! я зверь! – как древний зов в глухой ночи.
Когтистые лапы взрыли черный снег, скользя на повороте, сырые комья глины брызнули во все стороны. Матерый черный пес бежал по следу. Но был он не один: из леса в степь и снова в лес, вдоль слякотных дорог, разбрызгивая лужи, через луга и пашни мчалась стая. Все чувства – голод, ненависть, желание и страх слились в одно – догнать! Пришла весна, пора собачьих свадеб, время мести и вражды. Весной собаки предали людей, как и всегда из года в год умчавшись прочь, в леса, играя ночи напролет в волков, играя злобно, жадно, неумело, но – всерьез, до крови и до смерти.
Стая гнала чужака.
Пес на бегу пригнулся к снегу, сыскивая след. Соленый запах свежей крови щекотнул в ноздрях. Сами собой ощерились клыки. Беги, беги! – подумал он и усмехнулся злобно. Лунный свет отразился в зеленых зрачках и пропал в темноте. Хриплое дыханье за спиной – загривки вздыблены, хвосты, как палки – наотлет, горячие лоскутья языков…
Собаки вслед за вожаком нырнули в небольшой распадок, взлетели вверх по склону, до конца и взорвались безумным пустобрехом, завидев впереди бегущего.
Вот он, изгой! Гони его! гони! Он – зимородок, он – отрава! Куси поганого щенка! Клыками глотку разорвать, пусть кровь течет на снег! Ату, ату его! Ату!
Впереди была деревня. Вожак остановился, радостно оскалясь. Грудь его ходила ходуном. Сил сдерживаться больше не было – забыв про все, он вскинул морду вверх, окровавленные губы вытянулись, и гулкий, распирающий душу вой вдруг вырвался, взлетел навстречу звездам и луне. Погоня рассыпалась, собаки заметались по равнине, захлебываясь лаем, словно хохотом: беги! беги! Ты здесь чужой, и там чужой!
Вернешься, никуда не денешься!
И вот тогда повеселимся.
Вожак, умолкнув, опустил мохнатую лобастую голову и неторопливо затрусил к темнеющему лесу. Вся стая двинулась за ним.
Чужак бежал сквозь ночь.
Деревенские огни медленно приближались.

* * *

Год пришел к повороту – снова настала весна. Забылось в буднях рождество, растаял в памяти прощальный мясоед, и вот уж подходил к концу Великий Пост. Снег повсюду оплыл и почернел, и там и сям темнели, ширились проталины, и хоть порой ночами были холода, дни становились все теплей. Дуреха Марта, ошалев, сама не знала, что творила – дождь вдруг сменялся снегом, снег – почти что летним солнцем, жарким и слепящим, а солнце в один миг могло исчезнуть в пелене колючей ветренной поземки.
В оттаявшей грязи близ небольшого перелеска засела насмерть в яме двухколесная арба, груженая дровами. Засела крепко, глубоко – по самую ось, и тощая мышастая лошадка не могла не то что сдвинуть ее с места, но даже – пошевелить.
Хозяин арбы был под стать своей кобыле – невысокий, лысоватый, с реденькой и рыжей бороденкой, он больше мешал, чем помогал, когда, ругаясь и пыхтя, толкал увязшую телегу. Кафтан его валялся в стороне, рубаха вымокла от пота, на ногах пудовыми лаптями налипла черная густая глина. От всех его усилий старая арба лишь глубже уходила в грязь. Без толку проторчав у леса чуть ли не полдня, он торопился, чувствуя, что если не успеет – ночевать ему в лесу, и потому заметил двоих путников, когда ходьбы им оставалось до него от силы полверсты.
Теперь возчик забеспокоился уже не на шутку и для верности пошарил на телеге под кафтаном, отыскивая топор. Как знать, с кем встретишься на большаке? Весна – пора тревожная, голодная пора. Того гляди и самого нужда погонит со двора, а там лишь две дороги – либо сума, либо тюрьма. А эти двое хоть и не таятся, а все ж как-то странно идут – гуськом и вроде друг за дружку держатся. К тому ж, один с дубинкой, а у другого и вовсе сабля у пояса болтается…
Мужик вздохнул и покосился на телегу. Что лихоимцам взять с него? Разве что лошадь… Бежать бы в лес, так ведь все равно выпрягать времени нет. Так и так получается – не убежишь. А, пропадай все пропадом!
Он сплюнул под ноги и спрятал топор подальше.
Авось пронесет.
И все таки, чего они друг в дружку так вцепились?
Шаг за шагом незнакомцы приближались, и вскоре их уже можно было разглядеть получше.
Тот, что шел впереди, был скуластый и худой рыжеволосый паренек в овчинном драном полушубке и с котомкой за плечами. Он шел, слегка хромая, нес в руке добротный крепкий посох. Крестьянин невольно поежился – не приведи господь, огреет таким – полбашки снесет…
Второй шел следом, положивши руку парню на плечо. Шагал уверенно, но как-то осторожно, словно был готов в любой момент остановиться иль свернуть. Он был высок, широк в плечах, и был на нем зеленый долгополый кафтан, добротные сапоги и шапка, а у широкого и прочного ремня и впрямь покачивалась сабля – недорогой работы польская кривая карабелла: похвастать на пирушке нечем, а в бою так в самый раз. Округлое лицо его заросло густой и черной бородой. Крестьянин поднял взгляд и вздрогнул: глаза у мечника укрыты были под холщовой перевязкой.
Идущий по следам за рыжим пареньком был слеп.
Не без опаски возчик смотрел, как рыжий обернулся на ходу и что-то сказал своему спутнику – тот лишь кивнул в ответ и усмехнулся. Минута, две, и вот они уже остановились у арбы.
Крестьянин не рискнул заговорить первым. Молчал и рыжий поводырь, давно и навсегда уж вроде вышедший из возраста, когда берутся за подобную работу. Холодный ветер, налетая резкими порывами, трепал его отросшие, тесемкой схваченные волосы, приоткрывая раз от разу рваный шрам на правом виске. Молчание затягивалось, и возчик невольно вздрогнул, когда рыжий странник наконец заговорил.
– Бог в помощь, – молвил он.
– Благодарствую… – Rрестьянин покосился на телегу. Лошадь, обернувшись, с дружелюбным любопытством разглядывала обоих.
– Далеко ли до деревни?
– Версты четыре… может, пять.
Парень в свой черед глянул на телегу.
– Давно сидишь?
Мужик замялся.
– Часа уж три, как ни взад, ни вперед, – наконец, признался он.
Рыжий призадумался.
– Стемнеет скоро, – сказал он. – И нам с дороги не поспеть, и ты всю ночь тут просидишь. Давай-ка так: услуга за услугу. Подсобим мы тебе телегу вытащить, а ты нас до деревни довезешь.
– А что в деревне вам? – насторожился возчик.
– Да вроде, как и ничего, – пожал плечами тот. – Мы в город пробираемся. По делу. Идем вот, от села к селу… Ну, так что? По рукам?
– По рукам.
– Вот и славно. – Парень сбросил наземь поклажу, отложил посох и засучил рукава. – Дьердь! – окликнул он своего спутника. – Заходи с той стороны – там неглубоко.
Слепой кивнул в ответ, уверенно шагнул вперед, нащупал край телеги. Ухватился за ступицу колеса. «Давай! Взяли!»– Крестьянин тронул вожжи, погоняя лошаденку. Арба чуть шевельнулась. «Еще! Взяли!»– Грязь чавкнула, с неохотой выпуская добычу; шаг, другой, и арба выкатилась на твердую почву.
– Уф! Слава богу! – крестьянин вытер пот и обернулся. – Забирайтесь.
Дважды просить не пришлось. Дьердь обошел арбу, уселся сзади. Пристроил поудобней саблю на коленях. Рыжий забрался следом.
– Трогай, – он кивнул и, помолчав, спросил. – Как звать тебя, селянин?
– Атанасом, – ответил тот. – А вас?
– Меня – Дьердь, – глухо сказал слепой.
– А меня – Жуга, – добавил рыжий и умолк.

* * *

Солнце уже скрылось за лесом, и сумерки заполнили округу, когда показалась деревня: шесть больших домов с подворьем и с десяток хат поменьше.
– Сэрмаш? – спросил Жуга, разглядывая глинобитные, крытые соломой дома.
– Ага, – кивнул крестьянин. – Тут я и живу. Вон моя хата, третья с краю.
– Один живешь или семьей?
– Семьей, а как же без семьи? – ответил Атанас. – Жена, да ребятишек трое.
– Сыновья? – подал вдруг голос Дьердь.
– Младшенький. А старшие – две дочки.
– Слышь, Атанас, – сказал Жуга. – Заночевать бы нам. Пустишь на постой? Заплатим.
– Хм… – Тот призадумался. – Пустить-то можно, отчего же не пустить, особливо если не задаром. Да только тесновато вам будет у меня.
– Это ничего, – Жуга порылся в кошельке и вынул пару медяков. – Хватит?
– Ну…
Третья монетка легла сверху.
– А теперь?
– Сгодится, – кивнул тот.
Изба у Атанаса оказалась не ахти, но выбирать не приходилось. Жена было выбежала встречать, ахнула, завидев чужаков и умчалась собирать на стол. Дрова скидали под навес. Атанас закрыл ворота, отвел лошадь в стойло и бросил ей охапку сена. Повернулся к странникам.
– Ну что, пошли в дом, что ли…
Изба встретила гостей уютным запахом ржаного хлеба, постных щей и пареной репы. Теплилась лучина. Мерцала лампада в красном углу. Дьердь молча отстегнул саблю, снял кафтан, нащупал гвоздь. Повесил. Пригладил волосы, повел туда-сюда незрячей головой, выслушивая что-то. Ребятишки за столом в два счета приутихли, завороженно глядя на него. Жуга с вопросом глянул на хозяина. Атанас кивнул гостям на скамью:
– Садитесь, вон, у печки, грейтесь. Закусим, чем бог послал.
Стол был нехитрый – щи, каша, хлеб да рыжики в рассоле. Атанас слазал в погреб, вернулся с миской моченых яблок.
– Вот… Как говорится, чем богаты.
Жуга в свой черед развязал котомку, выложил на стол две соленые рыбины и, вынув нож, порезал их ломтями. На левом его запястье блеснул зеленоватый кованый браслет с овальным черным камнем и какими-то фигурками. Мелькнул и пропал в рукаве. Атанас не осмелился сразу спросить, зачем, дескать (да и кто ж говорит за едой!), а когда стол опустел, и пришел черед расспросов, как-то про него забыл.
– С Зарада мы идем, от замка тамошнего, графского, – ответил коротко Жуга, когда Атанас спросил.
– А пробираетесь вы в Марген, стало быть?
– Не знаю, может быть, и в Марген, – пожал плечами тот. – Ты вот что, Атанас. Попроси свою хозяйку нам воды горячей принести.
– Зачем?
– Надо.
Он развязал мешок и вывалил на стол целую кучу каких-то корешков. Часть сдвинул в сторону, часть сунул обратно, а часть запарил в принесенном чугунке, накрыл тряпицей. Взял Дьердя за руку: «Пойдем.» Усадил своего приятеля на лавку у печи и долго сматывал повязку, осторожно отдирая присохшую ткань. Наконец показались глаза – воспаленные, невидящие. Веки под повязкой покраснели и распухли, из трещинок на коже сочилась сукровица. Дьердь заморгал, кривясь и морщась, потянулся пальцами к глазам. Жуга поспешно перехватил его руку:
– Не трогай!
– Чешется…
– Терпи.
Жуга оторвал чистый лоскут, соорудил две примочки и наложил их Дьердю на глаза. Перевязал тряпицей. Тот сидел не шевелясь, и только дышал часто-часто, стискивая зубы.
– Не вижу, – сдавленно сказал он. – Ничего не вижу…
– Не торопись. Дай сперва ранам зажить.
Атанас с удивлением и сочувствием поглядел на слепого. Покачал головой:
– Кто ж так его, болезного?
Жуга поморщился:
– Моих рук дело.
Атанас опешил.
– Как так… твоих?
– Долгая история, да и знать тебе незачем.
– А ты что ли травник будешь?
– Вроде как…
Он замер и умолк на полуслове – где-то совсем рядом, чуть ли не за околицей села ночную тишину разорвал протяжный гулкий вой. Сначала тихий, одиночный, затем – сильней, на много голосов, он ширился и рос, потом вдруг рассыпался коротким лающим хохотом и смолк, как будто ничего и не было.
Жуга повернулся к хозяину:
– Что за дела?
– Собаки озоруют, – неожиданно ответил за хозяина Дьердь. Он расстелил свой кафтан на полатях и теперь укладывался спать. – Их по весне тут полно.
– Собаки, не собаки, черт их разберет! – сказал с сомненьем Атанас. – Они сейчас и впрямь, конечно, носятся толпой, да только раньше вот такого что-то не бывало. Знающие люди говорят, что будто оборотень где-то появился.
– Оборотень? – переспросил Жуга.
– Ну. Вот псы и бегают – то за ним, а то – от него. Немудрено в полнолунье-то. Там…
– Постой-ка! – Дьердь вдруг поднял руку и прислушался.
– Чего ты? – с опаской покосился на него Атанас.
– Ходит вроде кто-то около хаты… Или кажется мне…
Он не договорил: снаружи что-то заскрипело, и вдруг, уже не где-то вдалеке, а здесь, на собственном его дворе забилась лошадь в стойле. Заржала страшно, заметалась, в кровь разрывая поводом губу.
– Что? Что это?! – Атанасова жена вскочила, как ошпаренная.
– Тихо, дура! Молчи! – шикнул на нее Атанас. Он был бледен, как мука. – Через ворота он перелез…
– Кто?
– Молчи, говорю!
А еще через миг в дверь постучали.
Все замерли, кто где стоял.
Стук повторился. Был он слабый, неуверенный, но все ж-таки – стук, а не какое-нибудь там царапанье, и Атанас приободрился.
– Человек стучит, – меж тем определил на слух Дьердь. – Волк так не сможет. Открой.
– Еще чего! – опешил Атанас. – Ты что задумал, душегуб? У меня жена, дети, чего это я среди ночи… А ну как злодей какой? Да не один?
– Один, – угрюмо буркнул Дьердь, не поднимая головы. – Не было других шагов.
– Дьердь дело говорит, – Жуга потянул к себе посох. – Мало ли что могло случиться. Открывай. А если что – я помогу.
Атанас приблизился к двери.
– Эй, кто там? – крикнул он, на всякий случай отыскав топор.
Ответа не было, лишь снова стукнули тихонько. Жуга отстранил хозяина, откинул засов и приоткрыл дверь.
Снаружи было тихо, лишь лошадь билась и храпела под навесом. Жуга раскрыл дверь шире и остановился на пороге.
У самых дверей атанасова дома, одетый в драную, немыслимо грязную рубаху, лежал ничком мальчишка лет пятнадцати. Лежал не шевелясь, и только грудь ходила ходуном. Из рваных ран на руках и ногах сочилась кровь. Глаза его были закрыты.
– Матерь божья… – ахнул Атанас и быстро перекрестился.

* * *

Жуга перешагнул через распростертое тело и вышел во двор. Вернулся вскоре.
– Нет больше никого, – сообщил он и нагнулся к лежащему.
– А лошадь? Лошадь как? – засуетился Атанас.
Жуга брезгливо отмахнулся:
– Цела твоя кобыла. Перепугалась, правда, здорово… Ну-ка, помоги.
Найденыш не шевельнулся, даже не застонал, когда его поднимали.
– Живой?
– Живой…
– Сюда клади, на лавку… – захлопотала хозяйка. – Иванка! Свет неси!
Старшая дочь стрелой сорвалась с печки и вернулась с лучиной. Тусклый огонек выхватил из темноты бледное мальчишечье лицо, острый нос и белые как снег брови и волосы.
– Из вашей деревни парнишка?
– Нет. – Атанас помотал головой. – Не из наших, точно.
– Может, из соседней?
– Нету там таких, я всех в округе знаю! – поспешила вставить Иванка.
– Цыц, помело! – прикрикнул на нее отец. – Ишь ты, знает…
Жуга нагнулся к пареньку, рассматривая раны.
– Снимайте с него рубаху, – распорядился он. – И воды несите. Да побольше!
– Худющий-то какой… – изумленно ахнула хозяйка. Скомкала липкую от крови и грязи рубаху. – Куда ее?
– В печку! – нетерпеливо бросил Жуга. – Где вода?
– Вот… Грязь смывать?
– Смывай…
Жуга тем временем уже вытаскивал мешок. Рванул зубами узел, торопливыми движеньями разложил травы прямо на полу. Достал и развернул сухие листья кровохлебки.
– Держи лучину, – кивнул он девчонке и принялся перевязывать раны. Ругнулся на нее: – Ровней держи, ровнее!
Дьердь некоторое время сидел, вслушиваясь в суету вокруг находки, затем вздохнул, махнул на все рукой и завалился спать.
Парнишка и впрямь выглядел худым и изможденным. Под левым глазом у него темнел синяк. Укусы и царапины сплошь покрывали ноги до колен, а кое-где – и выше. Босые ступни были сбиты в кровь, лицо и ладони исхлестаны ветками, под ногтями чернела земля. Раны оказались хоть и не глубокие, но грязные и рваные, и было далеко за полночь, когда Жуга закончил бинтовать.
– Все, – сказал он и долго плескался у рукомойника. – Дайте ему воды, и пусть отлежится. И вы тоже ложитесь спать.
– Спать… – хмыкнул Атанас. – А ну, как он очнется, натворит чего? Хрен его знает, кто такой…
– Он ничего не натворит, – устало возразил Жуга. – Ты глянь: он столько крови потерял, что еле дышит. А впрочем, если ты так хочешь, я посижу с ним до утра.
– Да уж, сделай милость.
Атанас ушел к жене за занавеску, долго там укладывался, кряхтя и ворочаясь. Наконец все утихло.
Жуга некоторое время стоял возле лавки, где укрытый старым одеялом, лежал незванный гость. Взял в руку забинтованную мальчишечью кисть и долго разглядывал в свете лучины. Осмотрел ему зачем-то уши, шею, оттянул губу, затем неслышно отошел и забрался к Дьердю на полати.
– Да, дела… – вздохнул он и помотал головой.
– Чего? – зашевелился Дьердь спросонья.
– Так, ничего, – ответил тот и, помолчав, добавил про себя: – Ни-че-го…
Камень на его браслете мерно пульсировал.

* * *

Проснулся Атанас ни свет, ни заря, хоть и устал после вчерашнего. Долго лежал, слушая, как гремит у печки сковородками жена, затем вспомнил про вчерашнее и с беспокойством откинул занавеску. Выглянул наружу.
Утро выдалось не по-весеннему хмурое. Шуршал по крыше легкий дождь. В окно сочился тусклый свет, рисуя на полу неровные квадраты. Рыжего странника в избе не было, его слепой приятель все еще спал. Детишек тоже было не слыхать. Что до вчерашнего найденыша, то он все также без движения лежал на лавке у печи, укрытый одеялом с головой – виднелись только руки, да прядь волос, едва колеблемая дыханьем. И ведь какие волосы-то! Даже грязные, и то – белее снега. Не может быть таких волос, и не бывает…
«Как бы не помер парнишка…»– вдруг беспокойно подумал Атанас, оделся спешно и прошлепал босиком к нему.
– Ты, Атанас? – жена выглянула из-за печки. – Чего вскочил?
– Как он?
– Да живой вроде… Дышит.
– А этот… рыжий где?
– На двор ушел.
Атанас присел у лавки. Отогнул край одеяла.
Малец, похоже, спал. Лицо его, и без того худое и бледное, казалось, еще больше заострилось со вчерашнего, зато царапины и ссадины исчезли, будто их и вовсе не было – даже следов не осталось. Атанас поскреб в затылке, хмыкнул и потянулся было глянуть на его руки, да под повязкой было ничего не разглядеть; а когда он перевел свой взор обратно, глаза мальчишки были открыты.
– Очнулся! – ахнула жена.
Губы паренька беззвучно шевельнулись.
– Что-что? – Атанас склонился ниже.
– Во… воды…
– Пить просит, – повернулся к жене Атанас.
– Я сейчас! – засуетилась та. Принесла квасу в кружке. Приподняла ему голову.
Парнишка с жадностью глотнул разок, другой, и вдруг закашлялся, забился в судорожных корчах. Согнулся пополам. Питье потоком хлынуло обратно, заливая одеяло. Атанас невольно отшатнулся.
Дверь хлопнула, и тут же, словно чертик из коробочки, откуда ни возьмись вдруг выскочил Жуга. Глянул на растерянного Атанаса, и понял все без слов. Шагнул вперед, протягивая руку: «Дай сюда!»– глотнул из кружки, выругался.
– Ч-черт!… – он обернулся к атанасовой жене. – Неси воды!
Та опрометью бросилась к бадье. Занавеска наверху зашевелилась, любопытные ребячьи головы свесились с печки, привлеченные суматохой. Растревоженный Дьердь тоже сел на лежанке, на слух пытаясь распознать, что там случилось.
Теперь найденыш пил долго, не отрываясь, и лишь опустошив не меньше кружки, успокоился и затих, откинувшись на изголовье.
– Чего это с ним? – спросил опасливо Атанас.
– Нельзя ему, – хмуро бросил в ответ Жуга. – Ни квасу кислого нельзя, ни молока… Я после для него питье приготовлю.
Выглядел рыжий странник изможденным и усталым, возле глаз неровными кругами залегла синева бессонной ночи. Атанас помолчал. Пожевал губами. Покосился на жену – та как раз отвернулась – и понизил голос.
– Слыхал я, будто оборотни тоже кислого на дух не переносят, – начал он. – Уж не из них ли малый-то?
Травник лишь отмахнулся устало:
– Не мели чепухи.

* * *

К полудню заявился деревенский Голова. Дородный, белобрысый, в новеньком зеленом полушубке, он ввалился в хату к Атанасу, как к себе домой, а перед этим добрых пять минут колотился у запертых ворот, пока ему не отворили.
– Здорово, Атанас! – с порога начал он. Прищурился, оглядывая горницу. – Никак, я вижу, гости у тебя?
– Бывай здоров и ты, Богдан, – кивнул в ответ хозяин. – Марица! – кликнул он жену. – Поди-ка собери гостям на стол… Чего пришел-то?
– А то как будто сам не знаешь! – усмехнулся тот. – Что за карусель вчера тут у тебя крутилась? А? Соседей всех перебудил… – Он покосился на Жугу, на Дьердя, спящего в углу. – А вы кто будете такие?
– Странники прохожие, – ответил за обоих Атанас. – Пустил я их вчера заночевать.
– Ага… Заночевать, значит… Так-так…
Пятная дегтем от сапог скобленый пол, староста направился к полатям.
Дьердь приподнял с лежанки перевязанную голову.
– Что за шум? – спросил он, сморщился и сел, нашаривая саблю в изголовье. – Кого там принесло? Начальство что ль какое, деревенское?
Богдан поспешно сдал назад.
– Ну ты, не очень-то! не очень! – он нахмурился, поправил за поясом плеть – короткий кожаный канчук. – Ты кто таков? Почто башку тряпицей замотал? Боишься, как бы не признали ненароком?
– Ты погоди кричать, – вмешался Жуга. – Незрячий он. В охране службу нес у графа одного, боярина вельможного, там зрение и потерял.
– У графа, говоришь… Ну, ну… – Богдан шагнул к печи. Приподнял одеяло. – А этот?
Жуга медленно встал.
– Парнишка там. Собаки его покусали. Не тревожь.
– А ты мне не указывай! – огрызнулся тот. Всмотрелся пареньку в лицо. – Не наш, вроде… – пробормотал он. – Точно говорю – не наш… Ночью, стало быть, прибежал. Ну-ка, вставай! – Он наклонился и потряс мальчишку. – Ты чей? Откуда?
Рука Жуги легла Богдану на плечо.
– А я говорю – не трогал бы ты его, – глухо сказал он.
– Что?! – староста рванулся, наливаясь кровью, и выхватил плеть. – Ты… Ты на кого руку поднял? Пошел прочь, погань!
Канчук взвился упругой змейкой. Жуга шагнул в сторону, вскинул руку, рванул, и через миг Богдан уже ошеломленно смотрел, как странник сматывает с кулака его плеть.
– Шел бы ты… по своим делам, – процедил Жуга сквозь зубы. – Староста… А мы здесь уж как-нибудь сами разберемся.
Богдан, похоже, понял, что шутки кончились. Одно дело – поднять руку на безответного странника, совсем другое – на разъяренного горца. Староста посмотрел на Дьердя, на Атанаса, и попятился к двери. Нашарил шапку.
– Ты об этом пожалеешь, рыжий! – угрюмо сказал он.
– Иди, иди… – кивнул Жуга.
Дверь за ним захлопнулась. Жуга некоторое время стоял, вертя в руках отобранную плеть. Посмотрел на спящего мальчишку.
– Дьердь! – позвал он, не оглядываясь.
– Что? – слепой повернулся на голос.
– Выйдем. Поговорить надо…

* * *

На улице потеплело. Снег таял, черный и слежавшийся, земля кое-где уже просохла. Людей близ хаты было не видать.
– Сволочь какая, – пробормотал Жуга, когда дверь за ними закрылась. Потер багровое запястье – след от канчука.
– Богдан? – Дьердь повернул голову.
– Ну, да. Не Атанас же… И как только народ такого выбрал?
– Известное дело, – усмехнулся тот. – Одних запугал, других подкупил, а третьи – вслед за остальными. Чего звал-то? Говори.
– Что про парнишку скажешь, Дьердь?
Ответил тот не сразу.
– Соврал небось хозяину-то? – спросил он наконец.
– Соврал, – признался Жуга.
– Мальчишка что, и вправду волколак?
– Все может быть, – Жуга ответил с неохотой. Нахмурился. – Наверняка сказать не смогу, но очень похоже на то.
– Вот как? – Дьердь покачал головой. – Да… Взглянуть бы! Никогда оборотня не видел.
– Даст бог, еще увидишь.
– Хорошо бы… – Тот вздохнул. – А ну, как не помогут травы твои?
– Помогут. Иначе – стал бы я с тобой возиться. Так что делать будем?
– Уходить надо.
– А малец?
– А что – малец? Он кто нам – брат, сват? Отлежится, сам уйдет… А у нас своя дорога.
Жуга нахмурился.
– У парня ран до черта… – сказал он. – Я смотрел утром – царапины уж затянулись, а иные – так и вовсе зажили, а укусы до сих пор кровятся. Да и жилы – целы, нет ли – не знаю… Здорово его погрызли. А староста этот не сам пришел. Поселяне подослали разузнать. Если парня здесь оставить, несдобровать ему. Оборотень он, там, или нет – это дело десятое. Разбираться не станут, просто пришибут, от греха подальше, пока не оклемался… Да ладно бы одного его! – Жуга помрачнел, – до Атанаса доберутся, дом сожгут… Жену, детей – на колья всех поднимут…
На сей раз слепой молчал довольно долго, а когда заговорил, голос его уже звучал не так уверенно.
– Так что, нам, выходит, с собой его забрать, что ли?
– Выходит, что с собой…
Жуга сказал это и смолк, сам слегка озадаченный.
– Ох, рыжий, все никак тебя я не пойму… – задумчиво проговорил Дьердь. Оперся локтем о перила. – Все ходишь, ищешь гнезд пчелиных. Вот погоди – нарвешься на шершней. Волколак ведь!
– Так и так – нельзя парнишку оставлять.
– Мало тебе со мной возни?
– Да о тебе и речи не идет, ты еще дешево отделался. Считай, что повезло.
– Это тебе тогда повезло! Меня на саблях сам Кришан не часто одолеть мог. Паршивец ты все таки. В глаза… – Он тронул перевязку.
– А ты подумал, каково мне было? Охотничек…
– Мне думать не положено – мне платят, я служу.
– Так думай впредь, кому свою саблю продаешь!
– Ладно, не учи, – Дьердь распрямился, – что не добил, так в том себя вини. За то что пользуешь – спасибо, а в остальном уж как-нибудь я сам разберусь… Куда мы денем-то его?
– Нести покамест на себе придется. А там посмотрим.
– Говорил же я: возьмем коня, так ты не захотел. А сейчас бы он нам ох, как пригодился!
– А чем его кормить, коня твоего? Палой листвой? – огрызнулся Жуга. – Ладно, пошли в дом. Коль выходить, так засветло, пока селяне с дубьем не нагрянули.
– А ну, как в погоню кинутся? – спросил с опаской Дьердь.
– Они друг дружку-то боятся.
– А если толпой?
Жуга промолчал.

* * *

Стемнело. Колодец неба, полный звезд, неспешно совершал ночной коловорот. Большая желтая луна шла на ущерб. Дождь сыпал мелкой моросью, точа неровный серый снег. Повсюду было холодно и сыро.
Пес на поляне вздрогнул ото сна, приподнял мохнатую морду, с шумом втягивая воздух, бросил теплый лежак, обнажил клыки и вскочил, блестя глазами.
Вот оно!
Поджарое черное тело рванулось вперед, горящая местью душа наполнилась злобной радостью: чужак был жив, и похоже, наконец-таки оставил деревню.
Гнев вожака невольно передался остальным. Собаки заметались в темноте, ворча и огрызаясь друг на дружку, а затем в едином порыве вдруг сорвались прочь, и исчезли за деревьями.
Стая взяла след.

* * *

– Уходим мы, Атанас, – сказал Жуга, вернувшись в хату и завязывая мешок. Достал кошель и высыпал в ладонь пригоршню медяков. – Ты не серчай на нас, коль что не так было. На вот, возьми.
– Куда так много-то? – насторожился тот.
– За дело платим. Ты вот что лучше: поищи-ка старые порты да башмаки, каких не жалко для пацана этого.
– Парнишку, стало быть, с собою забираете? – посветлел лицом Атанас.
– Не след ему здесь оставаться. Да! И еще: коль спросит кто, или, там, староста вернется, скажи мол, с нами он пришел, да с нами и ушел. Да детям накажи, чтоб не болтали! Понял?
– Уж куда понятнее, – кивнул тот, – конечно, накажу. А то, чует мое сердце, болтать – себе дороже будет.
– То-то и оно… – кивнул Жуга, надел свой полушубок и направился к печи. Достал горшок с травяным настоем, разложил на столе чистые тряпки. – Дьердь! – кликнул он. – Садись поближе…
Деревню покинули засветло. Хоть и взошла уж луна, а все ж до ночи было еще далеко. Из поселян не встретился никто – деревня будто вымерла. А у околицы обоих догнала вдруг атанасова дочурка, то помладше – подбежала, запыхавшись: «Погодите! Вот…»– и протянула узелок. Жуга повернулся к своему спутнику:
– Мальчонку подержи…
Сквозь тонкую тряпицу руки ощутили теплый, крутобокий хлебный каравай. Жуга поднял взгляд.
– Мамка только из печи достала, а тятька передать велел. – Девчонка все никак не могла отдышаться. – На дорогу, сказал…
Была она смешная, щуплая, вся рыжая – в отца, с неровной бабочкой рассыпанных веснушек на лице. Смотрела прямо, с любопытством, теребила тонкую, впопыхах плетеную косу.
– Как звать тебя, красавица?
– Мара, – потупилась та.
Рука у травника слегка дрогнула.
– Вот как… – хмыкнул он. – Ну что ж, спасибо тебе, Мара.
– А правда, что он оборотень?
– Мальчишка? Нет. Конечно нет…
Найденыш так и не оправился от ран, был слишком слаб. О том, чтоб удержаться на закорках, не было и речи. Пришлось нести его перед собою на руках, благо весу в парнишке было – всего ничего. И тем не менее, пройдя от силы две версты, Жуга почувствовал, что выбился из сил.
– Дай мне, – окликнул Дьердь.
– Споткнешься…
– Ничего, авось да не споткнусь. Скажи-ка лучше, долго нам еще идти?
– Сейчас, вот только место подходящее присмотрю. Балку бы нам… овражек какой ни то.
– Зачем?
– Да так… Тревожно мне что-то костер разводить, а в овраге – все не так приметно. Опять же – и вода рядом…
Дьердь хмыкнул с сомнением, но промолчал.
Оврага, впрочем, не нашли. Уже стемнело, когда путники добрались до леса. Деревня давно уже скрылась из виду, и хоть ушли они недалеко, погони можно было не опасаться – едва ли кто из суеверных поселян решился бы идти за беглецами в этакую ночь, а если кто и взялся, то навряд ли углядел бы в чаще леса робкий огонек костра. Здесь, за деревьями, где тонкий березняк сходил на нет, и вековые ели вставали мохнатой зеленой стеной, было тихо и безопасно. Тут все еще лежал глубокий зимний снег, и Жуге стоило немалого труда отыскать сухую вешнюю поляну. Парнишку уложили на одеяло, Жуга наломал побольше сушняка, развел костер, и лишь после того, как вода в котелке закипела, улегся отдохнуть.
Дьердь откромсал краюху хлеба, сыру, протянул Жуге. Отрезал снова – для себя. Движения были точные, спокойные, не хуже, чем у зрячего. Помедлил в нерешительности.
– Как там подранок-то? – Он кивнул на мальчика. – Еще не оклемался?
– Вроде, нет, – Жуга стряхнул с рубахи крошки. – Сейчас отвар остынет, раны перевяжем. Ну-ка, помоги.
Совместными усилиями передвинули паренька поближе к костру. Жуга стянул с него заплатанный кафтан и принялся разматывать присохшие повязки. Осмотрел раны, нахмурился: «Эк заживает-то хреново…»Мальчишка шевельнулся, застонал. Открыл глаза.
– Болит… – тихо выдохнул он. Голос у него был хриплый, глухой, какой-то словно бы простуженный.
– Терпи, – кивнул в ответ Жуга. – Боль чувствуешь, значит, живой.
– Кто… ты?…
– Меня зовут Жуга. – Он завязал последний узелок и вытер руки о рубаху. Подбросил дров в костер и сел поближе. – А ты? Тебя как звать?
Парень долго молчал. Свет костра выхватывал из темноты его худое узкое лицо.
– Они… называли меня… Зимородок, – сказал он наконец.
– Они? – спросил Жуга, нахмурясь. – Кто это – «они»?
Мальчишка сглотнул и не ответил.
– Пить хочешь?
– Хочу.
Жуга поднес к его губам берестяную кружку. Парнишка жадно выпил все большими гулкими глотками и в изнеможении откинулся назад на одеяла.
– Я… поздно пришел… – пробормотал он. – Не смог один… Они придут… Ноги…
Веки найденыша сомкнулись, он задышал ровней и вскоре вновь уснул. Жуга укрыл его кафтаном и долго сидел неподвижно в молчаливой задумчивости.
– Чего там, Лис? – спросил Дьердь, уставши слушать тишину. – Чего, а?
– Да спит он, не шуми, – рассеянно ответил Жуга. – Я сонного настоя ему дал. Давай и ты тоже ложись.
Дьердь отмахнулся:
– Какой тут сон! На три дня вперед у Атанаса выспался. Я уж лучше так посижу.
– Как хочешь, – кивнул Жуга. Взъерошил волосы рукой и вдруг с размаху стукнул ею по колену. Дьердь аж подпрыгнул:
– Ты чего?
– Да не пойму никак… Ни разу не было, чтоб волколак за помощью к людям шел! А этот…
– Попал в беду, вот и прибежал, – буркнул Дьердь.
– Э, не скажи. Такой и умирая к людям не пойдет.
– С чего ты взял?
– Он – волк. Он кислого боится, да и серебра, наверно, тоже. А значит это – зверем он рожден, а облик человеческий на время лишь принять способен.
– А что, бывает и наоборот? – поразился Дьердь. – Неужто разные бывают волколаки эти?
– Конечно.
Донесшийся из леса хруст заставил Дьердя вскинуть голову.
– Ты слышал? – мгновенно насторожился Жуга.
– Вроде как сучок треснул… – неуверенно сказал Дьердь.
– Вот и мне показалось. – Жуга потянул к себе посох.
– Может, волк?
– Да нет, так просто волка не услышишь… Не разберу никак, откуда… Вот опять!
Жуга всмотрелся в ночь, и на какой-то миг ему почудился зеленоватый блеск меж темных еловых стволов. Рука вдруг зачесалась под браслетом, и неосознанную мысль Жуги «Кто там?»вдруг поглотила жадная волна: «Отдай! Отдай! Мое!»– на сотни голосов кричала темнота, и даже Дьердь почувствовал себя неуверенно.
– Кто там, Жуга? – шепотом спросил он.
Тот не ответил.
А через миг кусты подлеска расступились.

* * *

Он был большой, широкогрудый, без ошейника, с массивной круглой головой и черный, словно ночь. Жуга никогда в жизни не видел собак такой величины.
– Так вот какой ты, пес дождя… – задумчиво проговорил Жуга и облизнул пересохшие губы. – Чего тебе надо?
«Уйди с дороги,»– был ответ.
– Скажи сперва, зачем пришел.
Взгляд пса остановился на Зимородке.
«Отдай мне этого ублюдка.»
– Его ты не получишь.
Пес глухо заворчал, шагнул вперед и обнажил клыки.
«Не лезь в мои дела, щенок! Отдай, если хочешь жить!»
Жуга покачал головой:
– Ты уже слышал мой ответ, – сказал он. – Уходи.
«Тогда умрите оба!»
Жуга едва успел вскинуть посох, защищая горло – клыки с голодным хрустом вошли в деревяшку. Увесистое тело рухнуло сверху, скребя когтями полушубок, и оба, сцепившись, повалились на снег. Посох извернулся для удара. Пес тут же прыгнул в сторону, и в тот же миг, как будто рухнула незримая стена, со всех сторон с воем повалили собаки.
– Дьердь, берегись! – вскричал Жуга.
Предупрежденье оказалось лишним: слепой вскочил, как будто только этого и ждал, отбросил ножны прочь, и сабля засвистела в воздухе, плетя стальное кружево. Первые капли крови упали на темный снег. Опередив других, большая рыжая собака прыгнула с разбегу, целясь человеку в горло, и рухнула с наполовину отсеченной головой. Дьердь бился яростно, отчаянно, ища врага на слух, на запах мокрой шерсти, по дуновенью воздуха, по сотрясению земли, и собаки невольно сдали назад, ворча и огрызаясь.
Вожак был тоже здесь – везде и словно бы нигде, не дрался – танцевал, невидимый в ночи, он ускользал в последний миг и снова нападал. Ни посохом, ни саблей его было не достать. Удары уходили в пустоту, в то время как клыки все чаще находили свою цель. Царвули у Жуги окрасились кровавым.
И вдруг все кончилось.
Вся стая ринулась назад, и через несколько секунд лишь разрубленное тело да следы на снегу напоминали о безумной схватке.
Дьердь опустил окровавленный клинок и повернулся к Жуге.
– Что все это значит?
– Сейчас… Погоди…
Пятная кровью снег, он спешно собрал раскиданный в драке костер, раздул огонь и отбросил кафтан.
– Ну, как он там? – спросил Дьердь.
– Жив… Ни одна собака не смогла подобраться. – Травник поднял взгляд и только теперь заметил, что Дьердь сорвал повязку с глаз. – Неужто, снова видишь, Дьердь? – сказал Жуга, вставая. – Не знаю, что бы я и делал без тебя.
Дьердь помолчал, прежде чем ответить.
– Не вижу я, Жуга, – сказал он наконец. – Ни черта я не вижу…
Из воспаленных, красных глаз его, двумя блестящими дорожками сочились слезы.
Уснуть в ту ночь Жуга так и не отважился.

* * *

– А вот скажи-ка мне, чего ж он до сих пор-то человек?
– Эк спросил… Ну откуда же мне-то знать? Может, слаб он еще, а может, луна пошла на ущерб, вот и не получается у него…
– А волком, значит, серебро его не возьмет?
– Дед Вазах как-то говорил, что будто бы нет.
– А над собой он, стало быть, не волен?
– Ну, да. Само все происходит…
– Дела-а…
Два человека шли вдоль леса по дороге. Тащили на носилках третьего. Соорудить носилки поделился мыслью Дьердь, решив тем самым две проблемы сразу – нести найденыша вдвоем было куда как легче, да и поводырь теперь не требовался. Похолодало, дорога подмерзла. Шли они все больше по обочине и за день отмахали шесть, а то и семь верст, что для обоих было достиженьем немалым – шутка ли сказать! – слепой да хромой, да еще с такой ношей…
Собак не видно было и почти не слышно, лишь изредка и где-то далеко вдруг раздавался хриплый лай. Ни Дьердь, ни Жуга не сомневались, что в покое их оставили ненадолго. Во всяком случае, не позже следующей ночи следовало ждать непрошенных гостей.
Зимородок проснулся только под утро, сжевал кусок хлеба и, выпив настоя, уснул. Дьердь шел с новой повязкой на глазах, и лишь ругался втихомолку, когда спотыкался.
– Помнится мне, у тебя ножи когда-то были в посохе, – сказал вдруг он Жуге. – Чего ж ты дрался-то без крови?
– Ну, были, – хмыкнул тот. – Да только вынул я их. А то, не дай бог, в драке распалюсь, да и прибью ненароком кого-нибудь. Да и в городе, если стража заметит, хлопот не оберешься.
– Ну, так и что с того?
– Ну… Я ж не воевать иду.
– Вот как? Ну-ну… – Он помолчал. – Тогда давай, лечи меня скорее, Лис, а то и впрямь ведь на куски порвут. Сослепу-то много ли повоюешь! А к слову говоря, кто они, собаки эти?
– Да черт их разберет… – Жуга поудобнее перехватил смолистые рукоятки носилок и обернулся посмотреть, не сильно ли при том тряхнуло Зимородка. – Сбежали в лес, да одичали там.
– Ты, вроде, называл кого-то псом дождя, – напомнил Дьердь.
– Ну, может, называл, – ответил неохотно тот.
– И говорил как будто с кем-то перед дракой. С ними что, человек что ли был?
– Да не было там с ними никого, – ответил Жуга, и прежде чем слепой успел спросить его о чем-нибудь, скомандовал: – Опускай. Сюда вот, да… Здесь и остановимся.
Вновь запылал костер. Темнело быстро. День, ветренный, не по-весеннему холодный, пригнал с собою облака. Луна, как путник на болоте, совсем увязла в этих темных клочьях, лишь изредка проглядывал сквозь них ее неровный желтый лик. Жуга молчал. Молчал и Дьердь, как будто чуя бесполезность дальнейших расспросов. Найденыш, что назвался Зимородком, пришел в себя и даже вроде бы набрался сил – полулежал сейчас недвижно у костра, смотрел в огонь и лишь порою вздрагивал, настороженно вслушиваясь в ночь.
– Откуда ты? – спросил его Жуга.
– Из местных я, – ответил тот и отвернулся; и это было все, что удалось Жуге о нем узнать. И лишь потом, спустя почти что два часа, он снова подал голос.
Он зарычал.

* * *

Жуга поспешно огляделся, вздрогнул: пес был тут. Сидел у самого края поляны, почти совсем невидимый вне светового круга, и лишь глаза блестели зеленым.
Парнишка дернулся к нему, и Жуга поспешно ухватил его за ворот рубахи.
– Куда тебя несет?!
– Пусти!
– Сдохнешь! – рявкнул тот, швырнул его обратно на расстеленный тулуп: сиди, мол, где сидишь, и повернулся к вожаку.
– Чего пришел?
Дьердь подобрался ближе и молча обнажил клинок.
Пес посмотрел на Дьердя, на Жугу, зевнул и лег медлительно на снег. Осклабился в усмешке.
«Нашел себе нового дружка?»
– Тебе какое дело до моих друзей? – Жуга взглянул на Зимородка, снова посмотрел на пса. – Чего ж ты не привел свою ораву?
«Похолодало, – был ответ. – Они придут потом.»
– Так значит, ты один?
«Мне некуда спешить,»– ответил пес.
– Ах вот оно что… – Жуга нахмурился. – Надумал нас измором взять?
«Угадал.»– Пес посмотрел на Зимородка. – «Пусти его. Сам видишь, как он хочет драться.»
Жуга лишь криво усмехнулся.
– Достойную же добычу ты выбрал, нечего сказать… – Он помолчал. – Труд невелик – подранка добивать. За что ты так его ненавидишь?
Вожак ощерил клыки:
«Он – зимородок! отравная кровь, дурное семя! Он умрет!»
– Отравная кровь? – озадаченно переспросил Жуга. – Дурное… Бог мой! – Жуга вдруг переменился в лице. – И сколько же подруг он у тебя отбил?
«Молчи, щенок!»– пес даже подскочил, рыча от ярости.
– А, стало быть, я прав!
Пес повернулся и исчез в мгновенье ока – ни шелеста кустов, ни хруста листьев, лишь напоследок донеслось из темноты:
«Заплатишь за свои слова.»
– Сочтемся, – произнес угрюмо рыжий странник.
Воцарилась тишина.
– Ушел? – спросил негромко Дьердь.
– Ушел, – кивнул Жуга, – но затаился где-то рядом.
– Зачем ты не пустил меня? Зачем?! – Парнишка стиснул кулаки.
– И что б ты сделал? – помолчав, спросил Жуга.
Найденыш закусил губу.
– Да лучше умереть, чем выслушивать такое, – глухо сказал он. – Я волк… и я уже побил его однажды! Он трус. Они могут нападать, только когда их много…
Он распалялся все сильней, и дерзкая речь в устах совсем еще мальчишки звучала странно и нелепо. Жуга нахмурился, придвинулся к нему и в следующий миг, не зная сам, зачем он это делает, вдруг потрепал его по голове, взъерошил густые белые волосы и усмехнулся. Парнишка замолчал, ошеломленный, глянул страннику в глаза и потупился виновато. Казалось, будь у него хвост – поджал бы.
– Хорош боец! – невесело проговорил Жуга. – На трех ногах, быть может, устоишь, но вот на двух… Сиди уж. Тоже мне, Зимородок…
Жуга провел ладонью вниз, с затылка к шее паренька, и замер ощутив под пальцами шершавый, загрубелый след от ошейника. Помедлил и опустил руку.
– Когда, говоришь, ты родился? – спросил он.
– Прошлой зимой.
Он пришел к человеку просить о помощи, подумалось Жуге, пришел, потому что привык доверять… Полтора года – это все равно что пятнадцать лет для человека. Собачий век недолог…
– Ну, вот что, – сказал Жуга, вставая. – Чем попусту сидеть, давай-ка твои раны поглядим. Дьердь! – кликнул он. – Неси настой.
И принялся разматывать повязки.

* * *

На третью ночь остановились поздно.
Поляна в этот раз им подвернулась маленькая, со всех сторон закрытая деревьями, но выбирать не приходилось – дорога проходила через лес. Стало еще холоднее, а к вечеру и вовсе – снег пошел. У Зимородка вновь открылись раны, пришлось опять готовить ему настой. Теперь он спал, придвинувшись к костру. Уснул и Дьердь. Было непривычно тихо – впервые за все эти дни не слышно было псов.
Жуга устал. И было от чего! – хотя слепой и нес мальчишку наравне с Жугой, ни он, ни Зимородок не смогли бы вовремя заметить псов. Жуга стоял на страже ночь и день, один за всех – три дня, четыре ночи он не спал иначе, как урывками, и травяной настой, снимающий усталость и сон, уже почти не действовал на него.
«Еще два дня, – подумал он с угрюмым равнодушием, – и псы дождя возьмут нас… Может, даже не врасплох, но все равно – возьмут. Дьердь слеп, мальчишка так и не оправился от ран, а я так устал, что скоро буду засыпать на ходу…»
Жуга однажды видел, как лиса, упавши в реку, выбралась на берег и потом отряхивалась долго, мокрая, смешная, как будто сразу ставшая в два раза меньше, чем была. Наверно, сейчас он выглядел не лучше.
Мгновенья времени, идя цепочкой друг за дружкой, воспринимались после, словно бы издалека, со стороны. Он поднял взгляд и долго так сидел, глядя в черное небо, следя за тем, как снежные хлопья заново укрывают поляну, деревья вокруг, и проталины белым пушистым одеялом. Снег сыпался с ночного неба, сухой, не белый, но белесый как табачный пепел, и точно также как и пепел рассыпался мелкой пылью на земле. Весенний снег как будто подновили. «Зима, – подумалось Жуге. Он поднял воротник тулупа. – Зима среди весны…»
И встрепенулся вдруг, сраженный шалой мыслью.
А что, если…
Он покосился на браслет и закрыл глаза. Нет, нет, не надо торопиться… Так. Теперь представь, что надо крикнуть, только без звука. Зов… крик о помощи в ночи…
Еще…
Еще…
Еще…

* * *

«Одиночка?»
Жуга поднял взгляд.
Белый волк сидел перед ним на снегу.
– Я давно хотел спросить, – устало проговорил Жуга. – Почему ты все время называешь меня одиночкой?
«Такие как ты не сбиваются в стаю. У вас все по-другому. Ты звал меня только за этим?»
Жуга посмотрел на спящих у костра.
– Мы в беде, и я не знаю, что мне делать…
«Я не смогу тебе помочь. Мое время уже кончилось.»
– Но почему? Что тебе мешает?
«Когда– нибудь ты сам это поймешь.»
– Сдается мне, – сказал Жуга, – я так и не дождусь от тебя разумного ответа. – Он помолчал. – Кому вы служите?
«Не служим никому.»
– Но вы приходите на зов. Или песня все таки права? «Волков встретишь к помощи», так?
Вожак оскалился в усмешке:
«Я не знаю ваших песен. Мне достаточно своих. Но если даже так, то это не для всех. Ты хитрый – выждал время и позвал, когда на пару дней опомнилась зима.»
Жуга пожал плечами:
– Есть бабье лето. Почему нельзя быть «дедовой зиме»? Или так не бывает?
«Бывает. Каждый год. Но ты первый, кто додумался воспользоваться этим.»
– Расскажи мне про мальчишку, – попросил Жуга, покосившись на спящего. – Зачем они преследуют его?
«Его отец был зимним волком, мать – из рода псов. Он – зимородок. Он дважды чужой. Псы дождя его убьют.»
– Он – перевертень?
«Глупый вопрос.»
– Мне так не кажется, но раз ты так считаешь, то – прости, – Жуга помрачнел. – А что же твоя стая?
«Он там чужой. К тому же все равно ему не дожить до зимы.»
– Но нельзя же так! Ведь каждую луну он… он…
«Такова жизнь. Почему тебя это волнует?»
– Неужели ничего нельзя сделать?
Волк долго молчал.
«Ты тратишь жизни, словно сны, – сказал он наконец. – Что ж, это твое дело. Ты уже не раз делал невозможное возможным, так играй же дальше, если тебе этого хочется.»
– Что это значит?
«Там есть еще четвертая подвеска.»
Жуга помедлил в недоумении.
– Рыбка?
«Рыбка ли? – глаза вожака блеснули. – Подумай сам. Я ухожу. Удачи, Одиночка.»
– Ты не боишься псов? Там стая. Я могу тебе помочь?
«Они смешны. Они опасны, – был ответ. – Побереги свои силы, они тебе еще понадобятся, а о себе я позабочусь сам. Прощай.»
И белый волк исчез за снежной пеленой.

* * *

Палец тронул свежий снег, нарисовал дугу. Не отрываясь, ей навстречу прочертил вторую. Концы их сомкнулись. Рисовальщик чуток помедлил и двумя быстрыми штрихами изобразил короткий, вилкой, хвост вразлет.
– Так, что ли?
– Так, – кивнул Жуга. – Вот только плавники там еще.
– Наружу?
– Внутрь. Два. Один выше другого.
Два плавника добавились к рисунку. Дьердь подышал на пальцы, согревая, и призадумался, подперев ладонью перевязанную голову.
– Нет, не видел, – проговорил он, наконец. – Ни разу нигде не встречалось. А тебе?
– Случалось иногда видеть в пригорье… на старых камнях.
– Ну, и?…
– Чего – и? Видел, да и все. Н-да… – Жуга взъерошил волосы рукой. – И спросить не у кого. Этак наобум заваришь кашу, хрен потом расхлебаешь. – Он помолчал и закончил: – А с другой стороны – и мешкать нельзя. Скорее надо начинать, пока собак нет.
– А, ошалели от снега. – Дьердь понимающе кивнул. – То-то, я чую – похолодало. – Он поежился. – Это уж всегда, как водится по весне… Ну, так что?
– Что, что… – Жуга вздохнул. – Решаться надо.
– Ну так решайся тогда, не тяни… А эта штука и в самом деле может ему помочь?
– Наверно, может. Вот только не знаю, чем. Хотя, есть у меня одна мысль… Что будет, если он навсегда останется кем-то одним?
– Чушь! – отмахнулся тот. – Чепуха. Ну как это возможно? Даже если и возможно, ни волки, ни собаки все равно его не примут, ты же сам говорил.
Жуга долго молчал, прежде чем ответить.
– Но у него же есть и третья ипостась, – сказал он наконец. Подбросил дров в костер. – Будь рядом, если что, только не тормоши меня попусту. Я, может статься, долго молчать буду и не двигаться.
– Вот как? Хм… Дышать-то хоть будешь?
– Буду… – буркнул тот, допил отвар, плотнее запахнул тулуп, и улегся на одеяло рядом со спящим Зимородком. Протянул к Дьердю руку с браслетом. Тот дернулся сперва непонимающе, почуяв незнакомый колкий холодок, потом на ощупь перебрал подвески.
– Не эту, следующую, – поправил его Жуга. – Нащупал?
– Ну…
– Срывай.
И Дьердь рванул.

* * *

Провал полета, замершее сердце. Сквозь кровь и темноту туда, где блещет белый свет. Ни ветра, ни дыхания, ни звука. И тело будто уж и не тело вовсе, а просто что-то теплое, без цвета и без формы…
А это что, там, впереди?!
Они столкнулись – двое посреди ничто, столкнулись больно и внезапно, лбами, спинами, ногами – всем сразу, столкнулись и слились в одно.
Это ты, Зимородок?
И тут же из ниоткуда пришло настоящее имя: Снежок.
Снежок, ну конечно Снежок! Как иначе назвать можно белого зимнего пса?
Какая– то мысль не давала травнику покоя, зудела, билась, словно муха о стекло. Голова плыла куда-то тихо, незаметно, сама по себе -так бывает, если браги перепил…
Что он сорвал?
Как сунуть на место изъятую душу? Как выправить то, что перепутали Творец и, может быть, Любовь?
Что он сорвал?
Попробуй, пойми, где тут гвоздь, где подкова… Легко сказать, а вот как сделать так, чтоб больше не был Зимородок пленником Луны? Чтобы остался человеком навсегда, и ничем не отличался от других?

ЧТО ОН СОРВАЛ?

Жуга напрягся, силясь вспомнить. Рыбка…
Рыбка?
Нет.
Совсем не рыбку означал тот древний знак, и та рука, что несколько веков назад впервые вывела его царапиной на камне, изображала чрево, плодородие и мать… Как можно было не понять, что все на свете ходит парой? И если на браслете есть… была фигурка человека, мужчины, то разве может быть она одна, без женщины, без пары?
Нет. Конечно, нет.
Уроки прошлого могли вернуть мальчишке жизнь.
И тут Жуга растерялся. Он знал бы, что делать, будь он женщиной, а так… Так травник вряд ли мог подарить Зимородку второе рождение. Хотя, если поразмыслить, тело-то ведь никуда не делось, а душа – вот она, рядом, мягкая, будто тесто непеченое. Всего-то и делов… Кружение, кружение… как тает меж горячих пальцев теплая податливая плоть… Ты помнишь викинга? Я помню, – согласился он, – но все равно я не могу. Там был цвет. Какой-то цвет там был… Зеленый или красный? Я видел серый, ты же знаешь, я не вижу тех цветов, я с каждым разом различаю их все хуже, хуже… мне помогали там, а здесь… пушинка на ладони, дунешь, пальцем тронешь – улетит на мах… Нельзя тянуть, нельзя! Начнем с начала: вот есть душа, а где-то там, снаружи дышит тело. Казалось бы, пусти ее обратно, как кораблик по ручью, и все…
А доплывет?
Господитыбожемой, ну как тут разобраться?!
Все глубже, глубже… Кажется, вот здесь… идет от глаз… Свет полной луны, он не такой, другой какой-то, что ли, а дальше – мелочь, вроде, а смотри-ка – действует какая-то хреновина, как будто бы заранее записано, кем должен быть. По двум дорожкам сразу не пойдешь, а тут чего-то западает, как качели – потяжелел один конец – ты волк, потяжелел другой, и – бац! – ты человек… Что перевешивает? Лунный свет? Нет, нет, все это не то, и все не так. Не может быть, не знаю, не получится, все – чушь собачья… Чушь собачья?! Ч-черт, собаки, – он совсем про них забыл.
Ну времени же нет! Смелей!
Стоп! Время…
Ведь если это время сдвинуть лишь на миг туда, на миг обратно, он будет псом и волком завтра и вчера – всегда, и человеком – сегодня…
Ты знаешь, как это сделать?
Уж лучше думать, будто знаю…

* * *

За те полмесяца, что Дьердь прожил, ослепнув, его оставшиеся чувства обострились до предела. Невероятно чуткими вдруг стали слух и осязанье, обострился нюх – все словно бы стремилось возместить утраченное зрение, конечно, без особого успеха, но все таки… И потому солдат не очень удивился, когда услышал где-то далеко, за гранью тишины, негромкий голос – он говорил о чем-то, спрашивал, просил и отвечал, сплетая ломкий наговор стихов; Дьердь вслушался – не ухом, нет, но как-то по-другому – он и сам не смог бы толком объяснить, как, и через миг внезапно осознал, что голосов тех два. Один голос задавал вопрос. Другой отвечал.
Снежок– Зимородок, когда ты родился?
Кто первые были враги и друзья?
Когда ты любить, ненавидеть учился?
Кто первый сказал тебе слово «нельзя»?
В зеленом распадке, у старой осины,
Где долго потом снег растаять не мог,
От белого волка у матери-псины
Холодной зимой появился щенок.
Снежок– Зимородок, как к людям попал ты?
Кто первым ошейник на шею надел?
Чего для себя в этой жизни искал ты?
Куда ты бежал и чего ты хотел?
Я вырос на привязи в старом подворье,
Людей повидать я немало успел.
Но сердцем я знал: мое место на воле,
И в лес убежал я, как только сумел.
Снежок– Зимородок, мы вместе до срока,
Из трех выбирать можно только одно.
Природа с тобой поступила жестоко:
Ни волком, ни псом тебе быть не дано…
Ты хочешь сказать, что мне нету спасенья?
Ну что ж, значит мне и не нужно его!
Я сам принимал в этой жизни решенья,
И я не бежал от врага своего.
Враги для тебя в этой жизни найдутся,
Не стоит на голову их призывать.
Пусть двое гонимых одним обернутся:
Попробуй людское обличье принять.
Мне плохо известны привычки людские
И мне никогда не вернуться домой:
Пусть волки и псы для меня не родные,
Средь вас я тем более буду чужой…
Сбежать от себя никуда невозможно,
Хоть ты и решил покориться судьбе.
Но быть человеком хоть сложно, но можно,
И я помогу. Обещаю тебе.
Я знаю, ты прав, но мне трудно решиться,
В крови человечьей таится ответ.
Пускай совершится, что должно свершиться.
И я понимаю, что времени нет.
Все смолкло, и дыханье Зимородка вдруг замедлилось. Был миг, когда он вовсе перестал дышать, и Дьердь, обеспокоенный, рванулся было на помощь, но тут Жуга, лежавший головой у Дьердя на коленях, вдруг вскрикнул страшно и протяжно, долгим стонущим надрывом. Дьердь впопыхах содрал повязку с глаз и застонал от бессилия – он все еще был слеп. Теперь ему на самом деле стало страшно – псы могли появиться в любую минуту. Он подтянул к себе оружие и замер, вслушиваясь в ночь.
Крик смолк, и хриплое дыханье Зимородка разорвало тишину.

* * *

Почему собаки не пришли?
Никто не знает.

* * *

К утру у Зимородка затянулись раны. Он встал и даже смог идти. Жуга пришел в себя лишь к середине дня, потребовал воды и долго жадно пил, приникнув к краю котелка. Откинулся на одеяло.
– Он… жив? – едва шевеля языком, спросил травник.
– Кто? Зимородок? Вроде, даже поправился…
– Ты все еще не видишь?
– Нет.
Дьердь снова кое-как перемотал глаза тряпицей. Мокрая ткань холодным обручем охватила голову.
Они подъели старые запасы, и пополудни снова вышли в дорогу. Путь предстоял к реке. Носилки пригодились снова – теперь уже на них несли травника. Его мешок взял Дьердь. Зимородок шел впереди. Молчал. Жуга лежал, дыша прерывисто и редко, без чувств, а может, просто – крепко спал, не откликаясь на зов, и лишь когда ступили на тугой, звенящий барабаном лед раздувшейся реки, открыл глаза и вдруг сказал негромко:
– Я сам…
Дьердь от неожиданности чуть не выронил носилки.
– Ты как, Жуга? – спросил он. – Идти-то сможешь?
– Смогу. Носилки бросьте, так идите… только осторожно – лед плохой… трухлявый лед…
– А ты?
– Я потом, – ответил он и повернулся к лесу.
Зимородок хотел было что-то сказать, но промолчал и первым ступил на лед. Дьердь двинулся следом. Лед проседал, потрескивал, но вроде бы пока еще держал. И тут, и там сквозь трещины сочилась вода, ноги у обоих мгновенно промокли. Они миновали уже середину реки, когда Дьердь услышал за спиной лай собак и замер, не зная, что теперь делать.
– Не останавливайся, – глухо сказал Зимородок, почувствовав, как натянулась меж ними веревка.
– Где они?
– Не останавливайся, может, успеем…
– А как же… – начал было Дьердь.
– Он знает, что делает, – ответил тот, и добавил еле слышно: – Надеюсь…
Шаг, другой, еще и еще… Дьердь давно уже сбился со счета, когда вдруг понял, что под ногами земля.
Лай приближался, дикий, заливистый, торжествующе-злобный. И тут раздался треск. Что-то с шумом и плеском ухнуло в воду. Закричали.
– Да беги же, беги! – отчаянно взвился крик Зимородка.
Терпеть неведенье больше не было сил – ломая ногти, Дьердь рывком сорвал повязку и тоже закричал.
Он видел!
В сумерках уходящего дня бурлила, пенилась река. Трещины на льду стремительно росли и ширились, а сверху по течению неслась, ломая лед, широкая – от берега до берега – волна. Лед дыбился, скрипел и скрежетал, седые льдины наползали друг на дружку, словно жернова, и в самом сердце этой круговерти был Жуга; без посоха, весь вымокший до нитки, бежал к ним, прыгая неловко, скользя и оступаясь на ломающемся льду. Упал, поднялся, вновь упал – свалился в воду, вынырнул и поплыл, хватая воздух синим ртом, отталкивая льдины – здесь, похоже, было глубоко. Мелькнули в кровь изрезанные руки. Дьердь ринулся к нему на помощь и чуть не рухнул сам – так закружилась с непривычки голова. Вновь обретенные глаза утратили способность подавать команды телу. Зимородок, тем временем, уже бежал к воде.
А на том берегу бесновались собаки. Иные псы рванули вскачь вверх по течению, но лед уж тронулся по всей большой реке, с низовьев до истока. Он шел поверх воды, сверкая синевато ломкой гранью в солнечных лучах, крушил, царапал берега, и талая вода, звеня ручьем, со всех сторон спешила напоить иссохшееся русло.
Брод скрылся под водой.
Моста здесь не было.
Вожак выбрался обратно, мокрый, злой, и тоже – весь в крови, стряхнул на снег искрящиеся капли и завыл. И слышался в собачьем лае исступленный и бессильный крик: «Враги! Враги навек! Найдем тебя! Найдем!!!»
Жуга уже брел по пояс в воде, вяло отталкивая проплывающие льдины. Шатаясь, выбрался на берег. Обернулся.
– Сочтемся, – хрипло сказал он и тихо повторил: – Сочтемся…
И медленно осел на снег.

* * *

Ночь миновала, и рассвет впервые в эти мартовские дни принес с собой тепло и тишину. Проснулись птицы. Дым-туман, что выдохом земли родился вместе с солнцем, медовой патокой стекал теперь к реке, тонул в ее высоких мутных водах и пропадал без всякого следа. Лес словно бы умылся, засверкал зеленой хвоей, и даже жухлая трава, казалось, золотилась в солнечных лучах. А сверху были небеса, чистейшие, бездонно-синие, какие видел только в раннем детстве, да и то потом забыл.
Похоже было, что и впрямь пришла весна.
Дьердь опустил глаза. Вздохнул. Так благостно, спокойно было на душе, что не хотелось шевелиться, не хотелось нарушать то хрупкое мгновенье бытия, когда чувствуешь, что мир вокруг и ты – одно целое. Дьердь помотал головой. Неужели для того, чтобы это понять, надо было лишиться зрения? Ведь вроде ничего особенного – река, трава, небо… Почему же он раньше этого не замечал?
Дьердь поднял саблю, вынул ее из ножен. С придирчивым вниманием осмотрел клинок, царапнул ногтем ржавое пятно и покачал головой. Запустил, забросил, что и говорить… Сталь какая-никакая, а все же смазку любит. Огляделся в поисках тряпицы.
Тряпки были у Жуги в мешке. Будить травника не хотелось. Жуга и Зимородок спали рядом, укрывшись старым атанасовым кафтаном, оба бледные, с лица худые и растрепанные, как два брата, только что волосом не схожие – клокастые рыжие у ведуна, и белые до седины у мальчишки. Все наоборот. Вчера Дьердь насилу уговорил обоих оставить его на страже – шутка ли, столько не спать! Глаза его еще пока слезились, и Жуга, как ни был слаб, распотрошил свой мешок и запарил отвар. Наказал почаще промывать глаза, и только после рухнул и уснул. Зимородок же, ни слова не сказав, устроился у травника под боком, согревая, и тоже вскоре задремал.
– Дьердь?
Тот повернулся на голос. Жуга уже проснулся и теперь сидел, настороженно склонив вихрастую рыжую голову – прислушивался.
– Собак не видно?
– Да спокойно все.
– Чего не разбудил? Поди уж, третьи петухи пропели. Разнежились…
Он встал, прошел к реке, зачерпнул горстью воды и долго пил. Умылся, вытер руки о рубаху. Пригладил волосы.
Заслышав плеск воды, проснулся Зимородок. Дьердь вздохнул и молча принялся раздувать костер.
– Куда пойдем-то, Лис? – спросил он травника, когда с их скудным завтраком было покончено. – Как собирались, в город?
Жуга смел крошки с расстеленной тряпицы и отправил их в рот. Задумался.
– Как ни крути, а в город идти придется, – признал он наконец. – Тебе туда прямая дорога, Зимородку тоже вот помочь надо, пристроить его покамест на первое время. Да и у меня там дела. Только вот, думается мне, неплохо отдохнуть бы нам чуток.
– Здесь постоялый двор недалеко, – сказал вдруг Зимородок. – Вот только дорого, наверно…
– Да не дороже денег… А откуда ты знаешь?
– Так, – он потупился. – Просто – знаю.
Некоторое время они молча собирались в дорогу, чистили котелок, заливали костер.
– Жуга! – позвал вдруг Зимородок.
– Что? – обернулся тот.
– Я… я с тобой хочу.
– Ну, так пошли.
Тот долго не отвечал, сосредоточенно о чем-то размышляя.
– Я города боюсь, – сказал он, наконец. – Уж лучше я тут останусь. Там, на дворе кузнец живет, может, возьмет в ученики.
– Толковый мастер-то?
– Да, вроде бы.
– Ну ладно. – Жуга вскинул котомку. – Был бы только человек хороший, а остальное… Будь по-твоему.
Парнишка придвинулся поближе.
– Жуга…
– Ну?
Тот помолчал, кусая губы.
– Если тебе не трудно… Погладь меня еще разок, а?
Жуга помедлил и вдруг влепил мальчишке такую затрещину, что тот лишь чудом не свалился в воду. Мгновенье Зимородок ошарашенно смотрел травнику в глаза, затем набросился, вцепился пальцами в рубаху. Два тела, рухнув, покатились по песку. Парнишка оказался сверху, зарычал, оскалился. Жуга вдруг рассмеялся, вывернулся ловко и взъерошил пятерней его белые волосы.
– Ну вот, совсем другое дело! – усмехнулся он. Зимородок медленно приходил в себя, с недоуменьем глядя на Жугу. Здесь не было ни злобы, ни насмешки, здесь было что-то новое, сродни всем тем щенячьим дракам и забавам, которые давно уж стерлись в памяти, и только изредка вдруг вспоминались с тянущей тоской. И все же…
Жуга уселся, подбирая ноги под себя, и долго молчал, глядя на свое отраженье в холодном зеркале реки.
– Смотри – река, – сказал он Зимородку. – Вчера мы были там, но сегодня там другая вода. Нельзя два раза окунуться в ту же воду. Вчера я гладил пса, теперь ты человек, так не ищи пути назад. Назад дороги нет, ты понимаешь?
Зимородок молчал.
– Мир человека темен и жесток. Учись бороться, Снежок, – говорил меж тем Жуга. – Делай, что хочешь, только другим не мешай. А ласка… Друзья, любимая – все само придет. Псы тоже вон тебя не очень-то ласкали.
– Я понял, – медленно ответил тот. – Но ты… Ты ведь тоже мой друг?
Жуга вздохнул.
– Надеюсь, что – да, – ответил он.
Зимородок прищурился в хитрой усмешке:
– И ты больше не ударишь меня?
Жуга пожал плечами:
– Кто знает!
– Ну, тогда – держись!
Снежок вскочил, и Жуга кувырком полетел на песок.

* * *

Никогда не угадаешь, кого сегодня занесет на постоялый двор! Позавчера прошел большой торговый обоз, вчера – лишь пара верховых, а вот сегодня – трое странников остановились погостить. Один чернявый и с клинком у пояса, а два других – те малость потощее будут, и похожи меж собой, может, братья, а может, еще какие родичи. Да кто их разберет. Да все равно кто, лишь бы платили, да столы не ломали.
Хозяин вбил пробку обратно в бочку, подхватил наполненные кружки и двинулся к столу, не переставая говорить.
– Вот пиво, как заказывали! А попозже и ужин приспеет. Откуда идете? Издалека? Торопитесь, небось? Ну-ну… А то, так оставайтесь на ночлег, сеновал вам постелю. Дороги нынче опасные, да и ночи холодные. Ну, вам с саблей бояться нечего… А вот говорят еще, – придвинулся он ближе, – что будто бы собаки нынешней весной уж больно озоруют.
– Дело говорят, – кивнул чернявый. Потер рукой глаза, поправил саблю. – Видели мы их. Что правда, то правда – совсем озверели.
– Вот и я о том же! – взмахнул рукой кабатчик. – Ночами из дому не выйдешь – боязно… Вот у меня, к примеру взять, недавно пес в хозяйстве был! Ох и пес был, доложу я вам! Умный – страсть, не поверите! Да молодой еще, горячий, вот и сбежал к таким вот, в стаю… Даст бог, не пропадет, вернется к лету. Вы, может, видели его – такой весь белый, словно снег? Тут где-то должен бегать.
Парнишка, что был младше всех, глотнул из кружки, сморщился и опустил ее на стол. Кабатчик усмехнулся понимающе. Пацан еще. Известное дело – пиво по первому разу никому не нравится. Чернявый покосился на хозяина и тоже усмехнулся за компанию.
– А как же, видели! – ответил он.
А рыжий странник вдруг добавил:
– Он не вернется.

Предыдущая страница 14 Следующая страница


15 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 8

В маленьких глазах медведя явственно читалось удивление.
«Я думал, ты убил его.»
– Кого? Дьердя?
«Да. Это выглядит так, будто ты дал ему жизнь взаймы.»
– Он с лихвой вернул мне долг, – ответил Жуга, вновь развязывая свой мешок. – Спас жизнь и мне, и Зимородку. А еще учил меня сражаться на саблях. Я расстался с ним в Маргене – он собирался там наняться к кому-нибудь в охрану. Больше я о нем не слыхал.
Медведь сосредоточенно обнюхал протянутый травником берестяной короб, запустил в него лапу, выволок сочившийся медом кусок и принялся его жевать вместе с сотами. Проглотил и вытащил из короба еще один. Довольно урча, облизал широченную липкую лапу.
«Ах– р… Удружил. Славный медок.»
Травник усмехнулся.
– Как-то раз из-за этого самого меда я попал в такую переделку!
«Твой меч… Откуда он взялся? Ты не рассказывал, откуда он у тебя.»
– Это было в городе, перед войной. Я не думал… не хотел, – сказал Жуга и опустил глаза. – Так получилось.
«Также, как и с медом?»
– Да. И эти две вещи чуть меня не погубили.

Предыдущая страница 15 Следующая страница


Осенний лис 16

ПРАХ И ПЕПЕЛ

– Дурная пора. Чего? А, злобно! Ну, дык!… а как еще назвать весну, нагрянувшую в город? Вот то-то… Это наверно где-нибудь в лесу или в полях весенняя пора – сплошное любованье: там, ручьи, проталинки и птичьи голоса, ну просто рай земной, ни больше, и ни меньше, а здесь у вас весна – просто бедствие какое-то. А снег! Какой у вас тут снег? Лишь только оттепель наступает, все то дерьмо, что вылили из окон и дверей, течет под солнцем, вонь – хоть на крышу лезь, до первых гроз не продохнешь. Да и с крыш тоже валится – вон, к примеру взять, меня вчера едва сосулькой не прибило! Чего? Дождик? На хрена мне сдался этот дождик, господи прости – одна лишь сырость от него, а проку никакого. Ну а дороги? Это тоже дождик?! Всяк город хвалится, что все пути ведут к нему, и всяк старается от этого отречься, когда распутица приходит. Распутица, она и впрямь, как девка – вредная, распутная и никому проходу не дает. Пешком не всякий проберется, чего уж о подводах говорить! Я ж говорю – дурная пора. Обозы вязнут, старые запасы все подъели, вот и сидите на бобах… Дороги, ха! Кисель! Недавно видел – лошадь чуть в грязи не утонула… вместе с всадником. Вот те и «да ну»! Сам ты трепло. Че-го? А ну, убери руки. Ах, ты так, значит? Получи! Что, и тебе тоже? Ну, подходи по одному! А-аа!!! Не трожь мешок, скотина! Зашибу!
Загрохотали, падая, столы, и шум безумной потасовки вырвался на улицу в раскрытое окно, как из бочонка пенная струя. Кто из прохожих был поблизости, шарахнулись скорее прочь от входа, а через миг обшарпанная дверь корчмы под желтым колесом вдруг распахнулась с громким треском, и чье-то тело вылетело вон, упавши на брусчатку мостовой, проехалось на животе, взрывая носом уличную грязь, и попыталось встать, но тут большой и, видимо, увесистый мешок, что вышвырнули следом, настиг его и повалил обратно. Корчма грохнула хохотом, засвистела, заулюлюкла, кто-то плюнул, кто-то погрозил кулаком, и подгулявшая компания отправилась обратно пьянствовать.
Упавший в грязь поднялся, сел, ругаясь и отплевываясь, и подтащил к себе мешок. Огляделся. Прохожие, отворачиваясь и пряча улыбки, проходили мимо, спеша по своим делам, и лишь один, худой и рыжий, с посохом в руках, остался стоять, глядя сверху на него слегка насмешливо и с укоризной. Посох был березовый, недавно срубленный, белесая кора на нем еще кудрявилась тонкими пленочками.
– Что, схлопотал? – спросил беззлобно рыжий странник и усмехнулся, протягивая руку. – Вставай, а то застудишься.
– Тебе-то что за дело… – буркнул тот, поднялся на ноги, кряхтя потер отбитые бока, икнул и выругался. Его изрядно пошатывало, мешок в руках тянул его куда-то в сторону. Не замечая протянутой руки, он привалился к стене и мутным взглядом смерил пришлеца.
– Ты кто т-такой?
– Да проходил вот мимо, гляжу: летит чего-то. Ты как? Башка цела?
– Не твое дело… А вот раз ты такой сердобольный, угостил бы меня пивом, а то сегодня я уже не при деньгах.
– Ну ты, братец, совсем обнаглел, – усмехнулся странник. – А ну, как я не угощу?
– А нет, ну так и хрен с тобой, – ответил тот. – Мне все равно сегодня помирать.
– Что? – странник поднял бровь. – С чего ты это взял?
– С того… Ну, так поставишь пива?
Рыжий помолчал, затем кивнул на дверь:
– Пошли.

* * *

Тревожно было в городах, тревожно в селах. Худые вести доходили с окраин. С юга шла война – в который раз, не сосчитать, отряды оттоманских турок, порезав на горах заставы сербов-граничар, не повернули вспять, удовлетворившись награбленным, а двинулись походом на Валахию и Дакию, и дальше – куда аллах поведет. А тут еще откуда ни возьмись вдруг выползла холера – поганая сестра весеннего ненастья, выползла и гуляла в городе почти что целый месяц, терзая жителей от мала до велика без разбору, в кровь выгрызая потроха мучительным поносом. Шумели люди в кабаках, ругались, пили, думали, что делать, иногда дрались: малейшая искра внезапной ссоры, спор, острота, маленький должок – все вызывало гнев. Немудрено, что незадачливый любитель полетов на пьяную голову счел за лучшее смолчать, когда опять зашел в корчму. И все ж таки его заметили – еще бы не заметить! – разило от него, как от козла. Компания, сидевшая за столом в углу, притихла, мрачно наблюдая за тем, как двое отыскали для себя свободный стол под лестницей и заказали пива.
– Есть хочешь? – рыжий странник скинул с плеч мешок. Пристроил рядышком на лавке посох.
– А… все равно… – махнул рукою незнакомец, задвинул свой мешок под лавку, вытер руки об себя, схватил поспешно кружку и долго пил, не отрываясь. Хмельной напиток тек на грудь и заливался в рукава.
– Заладил, как осенний дождик! «Все равно, все равно…»На.
Тот опустил пустую кружку, все также безразлично взял протянутые странником хлеб, лук и колбасу, отгрыз кусок и принялся жевать. Ел он бездумно, торопливо, с какой-то мутной жадностью в глазах, не чувствуя, похоже, ни вкуса колбасы, ни тошнотворной вони, исходившей от него самого. Был он высок и бородат, с неряшливой копной каких-то сизых, местами даже – обгорелых, давно не стриженых волос, имел лет двадцать пять за плечами и странный, затаенный страх в душе. В его речах сквозил тот самый неистребимый лающий акцент, в любом краю выдающий уроженца германских земель. Одежда – подпоясанная вервием изодранная ряса, была грязна до безобразия, под левой рукою расплывшейся бурой полоской темнела запекшаяся кровь. В просвете рваного ворота мелькал нательный черный крестик. Распухший нос, разбитая губа… Похоже было, что досталось ему крепко.
– Тебя как звать?
Вопрос, казалось бы невинный, заставил незнакомца сжаться, будто от удара – он даже словно ростом ниже стал. Прожевавшись, положил огрызок колбасы на стол.
– Зовут меня Бертольд, а прозвище мне – Шварц, что значит черный, – ответил он и снова смолк.
– Ты не монах ли часом?
– Ну, может, и монах… – Голова его качнулась с пьяной несуразностью. – А как тебя зовут?
– Зови меня… ну, скажем, Лис, – ответил тот.
– Лис? – Брат Бертольд наморщил лоб. – Это который бегает… вот этак?
Губы его собеседника тронула улыбка.
– Да.
– Идет. Поставь мне пива, Лис.
– Может, хватит? – посерьезнил странник. – Чего ты набираешься с утра?
– С того, – угрюмо буркнул тот. – Я, может, до утра…
Рука легла на стол меж ними, и чей-то голос коротко потребовал:
– Эй. Выметайтесь. Оба.
Корчма затихла. Рыжий поднял взгляд.
Подошедших было трое – чернявый, стриженый в кружок парнишка в белой безрукавке поверх вышитой рубахи, второй – постарше первого, но тоже не мужик еще – едва-едва вон усики пробились, как черные сопли под носом, и третий, в грубых шерстяных штанах и голый по пояс. Этот был крупнее всех, хотя и парни тоже с виду были крепкие. Однако Лис не шелохнулся, остался сидеть, как сидел, лишь бросил беглый взгляд в сторону окна, где за столом оставшиеся трое следили напряженно, чем все кончится. Один из них вертел в руках колоду карт. Шварц молчал, растерянно помаргивая. Дела… Здоровый ведь мужик! Шутя троих осилил бы, да видно злости не хватает, что ли…
Меж тем парнишка, тот, что был поближе, шагнул вперед, взял со скамейки посох и отступил обратно. Посмотрел на своего приятеля – тот кивнул одобрительно.
– Ну? – нетерпеливо бросил голопузый, – долго вы еще тут будете вонять?
– А ты нос заткни, – Лис встал и выпрямился, глядя ему в глаза. – Чего расшумелся? Или твоя корчма?
– Может, и моя. А ты вот, кто такой, ядри тебя холера?
– Залетный воробей… Чего пристали к человеку?
– А нечего тут языком трепать! Тоже мне, нашелся… Мало, видать, попало – вишь, опять пришел.
Лис посмотрел на Шварца.
– Свое он получил, так стало быть, в расчете вы.
– В расчете, или нет – решаю я, – набычился верзила. – Ну, так что, дать вам по мордам, или сами уберетесь?
Рука его потянулась вперед.
Движенье было быстрым. Неуловимо быстрым. Толчок, подножка – заводила растянулся на полу. Его дружок взмахнул дубинкой, промахнулся, а через миг и сам приложился головой об стол. Кружка разлетелась в черепки. Посох, не успев упасть, как будто сам собою прыгнул страннику в руки, и третий забияка поспешно отступил назад. Полураздетый картежник рванулся было встать и замер, углядев под носом у себя грязный березовый кол.
– Ну? – в свой черед спросил у парня Лис и повел туда-сюда рукой. – Теперь-то мы в расчете?
Картежник завороженно следил, как двигается посох. Облизал пересохшие губы. Опустил глаза.
– В расчете, – пробурчал он.
– Вот и славно, – странник встал и вновь шагнул к столу. Посмотрел с неодобреньем на Бертольда и пошарил в кошельке.
– Хозяин! – позвал он. – Дай воды.
Компания игравших вновь собралась у окна. По грязному столу зашлепали карты. Народ в корчме задвигался, загомонил, обсуждая происшествие, забрякали кружки. А в дальнем углу чей-то негромкий голос вдруг сказал со странной убежденностью: «Жуга.»
– Жуга? – Бертольд вдруг встрепенулся. – Тебя и впрямь зовут Жуга? О, господи… Мне про тебя Олег рассказывал, как вы тогда на мельнице… и в замке…
– Я – Лис, – нахмурившись, ответил рыжий странник. – Оставь Жугу в покое. И вообще, говори тише.
– Жуга, наверное, только ты сумеешь мне помочь! – Монах приблизился и громко зашептал ему в лицо: – Меня… убить хотят.
– С чего ты взял? – опешил тот. – Да и кто?
– Не знаю я! Не знаю!
– Ну, а за что, знаешь хоть?
Взгляд монаха стал совсем беспомощным.
– Я… дьявола на землю выпустил… – сказал он, всхлипнул и заплакал.

* * *

Некоторое время оба они молчали.
– Так-таки и дьявола? – усомнился Жуга.
Брат Бертольд развел руками.
– Я не знаю…
– А ну-ка, расскажи.
Тот вытер слезы, помолчал, тоскливо заглянул в пустую кружку, вздохнул и начал свой рассказ.
Все началось, похоже, года три тому назад, когда маг Тотлис, «малефик и чернокнижник», как назвал его Бертольд, после очередной, устроенной прямо в его лаборатории, попойки, выгнал в шею нерадивого ученика. Из опасенья вызвать гнев богатого родителя, Бертольд решил на родину в Эльзас не возвращаться, и поскитавшись без толку с полгода по городам и весям, вдруг неожиданно пристроился к монахам-доминиканцам. Постриг принять у него, похоже, духу не хватило, но в послушание он все же поступил. Обрывки знаний и остатки денег позволили ему продолжить алхимические опыты – не из любви к науке, нет! – причина, подвигшая его на эти исследования, была куда как более прозаической: Бертольд, подобно многим, искал «великий магистерий» – чудесный способ превращения «пустых» металлов в царственное золото.
– Сперва я брал свинец, ибо он тяжелее всех, – рассказывал монах, – брал и пережигал его с серой в тигле, на огне.
– Господи! С серой-то зачем? – опешил Жуга.
– Ну, сера… – брат Бертольд повел рукой. – Она ведь желтая такая…
– А, ну-ну… И что? Хоть что-то получалось?
– Да не очень, – монах смутился. – Ведь тут, понимаешь, не в исходных элементах дело, а в малых веществах, кои тинктурами именуются и все эти превращения производят.
– И что ж ты, травы что ли брал?
– Нет, травы я отбросил сразу, ибо в огне любая трава и животная плоть становятся золой настолько одинаковой, что различить ее весьма затруднительно, а потому нет разницы, какую брать золу. Вот я и взял древесный уголь – он дешевле.
По мере того, как продвигался рассказ, ровней становилась и речь монаха, словно бы он находил утешение в воспоминаниях.
– Читая манускрипты, собранные Тотлисом, наткнулся я на труд алхимикуса Марка Греческого, «Книгой огней»озаглавленного, и в оном труде, стародавнем и мудром, нашел я рецепт странного зелья, следуя которому, добавил ко всему, что было у меня, селитры и масла, и долго нагревал потом в сосуде. Но увы! – летучие пары, что наибольшее воздействие в нагретом состоянии производят, разорвали сей сосуд. Я взял тогда горшок со стенками потолще, сложил туда искомые ингредиенты и тинктуру, забил отверстие плотнее пробкой и укрепил для тяжести камень сверху. Господи Исусе, спаси мою душу! Громыхнуло так, что меня бросило к стене, и верно, если даже и не сам владыка ада – Люцифер, будь трижды проклято имя его! – явился предо мной в безумной вспышке, то кто-то из его прислужников! Я обгорел и оглох и даже – на время ослеп, могильный смрад заполнил мою келью, черепки от горшка разлетелись без счета вокруг, а камень, возложенный сверху, пробил мою крышу и сгинул бесследно!
– Это все? – спросил Жуга.
– О, если бы! – в отчаяньи ответил брат Бертольд. – Мне запретили заниматься алхимической наукой, настоятель наложил на меня суровую епитимью, и я ревностно молился день и ночь. Но вскре, в одну из ночей, когда я утомленный задремал, явились двое, чтоб меня убить. После долгих молитв спал я чутко, и тихий шорох разбудил меня в тот миг, когда клинок уж занесен был надо мною! Я с криком оттолкнул напавшего – а он, хоть был не очень-то высок, но силы был необычайной, и только чудом вырвался из кельи, избежав смертельного удара – нож оцарапал мне ребро. Когда ж вернулся я, собравши братию свою, лишь черная зловонная нора, прорытая в земле, осталась после демонов. ее засыпали землей и даже не пытались заглянуть в тот ход, что вел не иначе, как в сердце ада, а я ушел на следующий день… Вот так.
– И долго ты так ходишь?
– Сегодня – третий день… – Монах по-детски шмыгнул носом. Поднял взгляд. – Поставь мне пива, Лис.
– И что, в эти две ночи тоже искали тебя?
– Не спал я. Даже не ложился.
Жуга нахмурился.
– Вот значит, как… Ну что ж… – Он встал, порылся в кошельке. – От пива тебе вряд ли полегчает. А вот купи-ка ты лучше немного мыла, отмойся сам и платье отстирай.
– Где? – брат Бертольд повертел в руках менку.
– В реке за городом. А к вечеру, уговоримся так, придешь сюда, тогда посмотрим. Да смотри, ежели и это пропьешь, то так и знай – вообще к тебе не подойду. А пока что, на вот, протрезвись.
Он подвинул монаху уцелевшую кружку и плеснул в нее воды из большого кувшина, принесенного хозяином, после чего поднял свою котомку, посох, и молча вышел из корчмы.

* * *

То, что за ним идут, Жуга заметил сразу. Навряд ли здесь, за городской стеной, где узенькие улочки сплетались меж домов в запутанную каменную сеть, два человека враз могли облюбовать один и тот же путь, не сговорившись перед этим. Жуга прошелся от корчмы к центру города, свернул на улицу ткачей – то был богатый чистенький квартал со множеством торговых лавочек по обе стороны – и приценился для виду к выложенным на прилавок тканям. Сейчас, когда холерная напасть пошла на убыль, люди вспомнили о приближающемся лете. Меха, сукно и теплую фланель сменили саржа, лен и яркая сарпинка, а кое-где с немалой переплатой можно было отыскать батист, причудливую вязь голландских кружев и совсем уж редкие по нынешней поре восточные шелка. Торговцы с беспокойством поглядывали на небо: похоже, с запада ползла гроза.
– Купи рубаху, рыжий!
Травник поднял взгляд.
Хозяин лавки – толстый бородач южанин подмигнул и развернул перед Жугой расшитую рубашку.
– Спасибо. Не хочу.
– Купи, недорого отдам. А то – вон погляди, совсем ты обносился, стыдно людям показаться. Четыре менки и прошу всего.
Жуга поколебался. Купец, конечно же, был прав, но слишком уж дешево просил.
Но… больно хороша была рубаха.
Подозрительно дешево.
– Четыре?
– Ладыть, уговорил. Три с половиной. Ну, берешь?
Соблазн был велик. Жуга кивнул и полез за кошельком. Сунул нежданную обнову в сумку и взглянул украдкой назад, вдоль улицы, отметив машинально, как незнакомец, увязавшийся за ним, свернул поспешно именно туда, где лавки были побогаче. Жуга поправил за спиной котомку и ходко двинулся назад, проворно обходя прохожих. Спустился вниз по улице, свернул два раза налево и вскоре вышел к рынку, прямо в рыбный ряд.
Здесь царила суета. В преддверии войны и в ожидании осады ненасытный город проглотил не один обоз провизии. Грузились и разгружались подводы, ржали лошади, скрипели тали, с грохотом катились пустые бочки и глухо стучали по камням полные. В душном воздухе витал тяжелый запах от корзин с соленой, вяленой, копченой и просто снулой рыбой. Приметив небольшой возок, Жуга укрылся за ним и осторожно выглянул оттуда.
Преследователь только-только показался из-за угла – Жуга опередил его почти на всю длину кривого переулка – и теперь с беспокойством озирался в поисках внезапно сгинувшей приметной рыжей головы. Жуга невольно усмехнулся, так неумело и нелепо это выглядело со стороны, затем вдруг посерьезнел и двинулся меж больших, полосками раскрашенных палаток с намерением оставить незнакомца в стороне. И – остановился словно вкопанный.
– Бог мой… Влана!
Девушка за прилавком подняла взгляд. Губы ее дрогнули.
– Ты?
Жуга не ответил. Молчала и Влана. Она похудела, спала с лица. Каштановые волосы упрятались в чепец. Болезненная тонкость рук, отеки под глазами и туго под рубашкой перевязанная грудь лучше всяких слов сказали травнику, в чем дело.
Девчонка, месяц не прошел, как вытравила плод.
– Давно тебя не видно было… – Влана поискала косу. Не нашла, потупилась. – Как ты? Где?
– Не стоит говорить об этом, – уклончиво ответил тот.
– По-прежнему дороги топчешь?
– Можно сказать и так. Ты замужем?
– Я… нет… – Она покачала головой. – Мне тетка моя двоюродная в лавку торговать помогла устроиться. Спасибо, хоть холера не задела. А прежнее… занятие бросить пришлось. Видишь ли… я…
– Я знаю, – кивнул Жуга. – Скажи… – Он помолчал, не решаясь продолжить. -…это был… мой?
Влана пожала плечами.
– Теперь-то какая разница?
– Да. В самом деле. – Жуга прошелся пятерней по рыжим волосам.
– Ты где сейчас? – спросила Влана. – Опять у Ладоша?
– Угу. Я… Знаешь, мне хотелось бы тебя увидеть.
– Ты там остановишься?
– Не знаю. Наверно, да.
– Надолго?
Жуга пожал плечами.
– Я приду сегодня вечером, когда освобожусь.
– Гроза идет, – Жуга взглянул на небо. – Недолго торговать осталось.
– Наверное, недолго.
Внезапная встреча спутала все планы. Вдобавок, травник совсем забыл, с чего вдруг его понесло на рынок, и голос за спиной заставил его вздрогнуть.
– Эй! Это тебя зовут Жуга?
Жуга обернулся так резко, что чуть не повалил составленые в три этажа корзины. Большая серебристая треска соскользнула с прилавка и мокро шлепнулсь на камни мостовой.
Стоящий перед ним был высок и тонок в кости, одет неброско, но богато – ткань на кафтан пошла из самых дорогих, на оторочку ворота положен был искристый черный соболь. Богато изукрашенный широкий пояс оттягивал прямой недлинный меч с приметной, хитро извитой, и тоже черной с серебром рукоятью. Сам паренек был молод и едва ли успел отпраздновать свое двадцатилетие. Был он темноволосый, кареглазый, с небольшой бородавкой у левого виска. Черты красивого лица немного портила излишне большая нижняя челюсть. Жуга вдруг вспомнил – именно его он видел только что в корчме в кругу подвыпивших картежников. Не самая достойная компания для боярского сынка.
– Так ты Жуга? – нетерпеливо повторил тот свой вопрос. Отрывистая, жесткая речь. Голос еще ломается, а гляди-ка – уже командовать привык…
Рыжеволосый кивнул.
– Это мое имя.
– Тогда у меня к тебе дело.
Жуга покачал головой.
– Не знаю, кто тебе и что про меня наболтал, но я не берусь ни за какие дела.
– Я заплачу тебе. Я видел, как ты дрался. Мне нужны такие люди.
– Многие дерутся лучше. На деньги ты наймешь кого угодно.
– Но ты умеешь колдовать.
Жуга пожал плечами.
– Я травник, только и всего.
Паренек помолчал. Чувствовалось, что ему трудно себя переломить, чтобы продолжить разговор с этим упрямым простолюдином.
– Радмил и Молинар не захотели мне помочь, – сказал он, поборов богаческую гордость, – а Золтан Хагг и вовсе отказался говорить со мной. Быть может, ты сумеешь.
Жуга покачал головой.
– Не знаю, кто такие. И Радмил, и Молинар, и Золтан Хагг.
– Волшебники из местных.
– А-а… – кивнул тот безразлично. – Тогда – тем более. Прости, боярский сын, не смогу тебе помочь.
– Но может, ты хоть выслушаешь меня?
Жуга помедлил.
– Нет.
– И все же знай – меня зовут Кинкаш. Кинкаш Деже. Я жду тебя под желтым колесом. Сегодня вечером.
Он развернулся и направился обратно.
Жуга нагнулся, поднял рыбу. Положил ее на прилавок. На западе пока еще негромко заворочалась гроза. Влана торопливо перекрестилась. Жуга посмотрел наверх. Налетевший ветер шевельнул его отросшие рыжие волосы, приоткрыл висок, белеющий косым давнишним шрамом.
– Как ни крути, а все пути ведут в корчму, – вздохнул он.
– А что там?
– Так, дела…
– Так мне прийти?
Жуга впервые улыбнулся.
– Да. Конечно, приходи. Я помогу.
Влана вздрогнула и промолчала.

* * *

Остаток дня гроза кружила над домами, словно коршун над цыплятами, все выбирая, где и как сподручней разразиться. Жуга успел за это время посетить обжорный ряд, где прикупил пирожков с требухой, и после перебрал почти что весь товар в трех лавках с травами и снадобьями. Купил он, впрочем, мало, все больше морщился, ругаясь втихомолку: торговцы травами здесь оказались сплошь, как на подбор, жулье и шарлатаны.
Под вечер грохнуло, потоком хлынул дождь. Корчма была полна народу. Шварц в вымокшей насквозь, но чистой рясе сидел на прежнем месте возле лестницы. Какой-то друг или знакомый, из состраданья, не иначе, угостил его пивком – на столе перед ним были полупустая кружка и длинный, дочиста обглоданный скелет сушеного рыбца. Отмытая в реке монашья борода изрядно распушилась, приобрела вполне приличный пепельный оттенок; Шварц вычесал из шевелюры жженые волосья, и теперь лишь опаленные брови напоминали о рассказаной им истории.
Влана тоже была здесь, помахала рукою, завидев Жугу. На лавке рядом с ней лежал рогожный куль, разрезанный в накидку. С рогожи капало.
Жуга присел за стол.
– Пьешь? – он кивнул монаху.
– Пью, – печально согласился тот. – Грешен есть. Моя вина.
– Это я его угостила, – поспешно вмешалась Влана. – Мы тут говорили…
– Дожили, – поворчал Жуга, снимая с плеч котомку, – монаху девка пива ставит… Давно сидите-то?
– Недавно. С полчаса, – ответил тот.
– Три кружки, стало быть, – отметил про себя Жуга. – Хозяин! Ладош! Эй!
Тот обернулся из-за стойки. Прищурился.
– Чего там?
– За этих я плачу. Только пива больше не надо.
– А что подать-то в таком разе? – Он подошел, вытирая передником руки, и остановился в ожидании. Жуга порылся в кошельке.
– Похлебки дай и каши. Гречневой. Большую миску.
– С рыбой?
– С мясом.
– И что ж, – он усмехнулся, – всухомятку, стало быть, все есть-то будете?
– Ну… а, ладно, черт с тобой, – Жуга махнул рукой, – давай неси и пива тоже.
– Сколько?
– Две кружки.
– Три, – сказала Влана.
– С вами по миру пойдешь, – усмехнулся Жуга. Повернулся к Ладошу. – Сколько там?
– Ну, ежели вам с пивом… Два на десять менок.
– Однако ж, дорого… На четверик. А на сдачу рыбки нам сообрази сушеной.
Хозяин ушел.
– Богато живешь, Лис, – с оттенком легкой зависти заметил брат Бертольд. – Работал зиму-то, небось?
– Всякое бывало.
– Лис? – девушка нахмурилась. – Почему Лис?
– Прозвали так, – Жуга пожал плечами. – А что, не похож?
– Нет. Вот разве, рыжий только.
– Спасибо хоть на том, – Жуга поворотился к Шварцу. – Ну, что, тебя не тронули сегодня?
– Благодаренье богу, нет, – ответил тот. Вздохнул.
В дымящем блюде принесли похлебку. Жуга вынул нож, достал из сумки и нарезал хлеба. Взялись за ложки.
– Мне бы хотелось осмотреть ту яму, – сказал Жуга, когда черед дошел до каши.
– Никак не можно, – брат Бертольд облизал ложку и сыто отдулся. Глотнул пивка и взялся за рыбца. – Монахи в келью нас не пустят, а если самому пробраться, тоже все едино – яма-то засыпана.
– Ну, а про тех двоих ты что-то вспомнил?
Шварц торопливо перекрестился рыбьим хвостиком.
– Спаси меня боже, вспоминать! Темно там было. Сильные, аки беси. Ростом малые – мне вот по сюда. А! вот еще – за бороду, я помню, ухватил того, с ножом. Рога еще там были у него…
– Хватит, – поморщился Жуга, – гляжу, еще кружка, так ты и про копыта вспомнишь. Н-да…
Монах растерянно примолк.
– Чего ж мне делать-то, Жуга? – спросил он наконец.
– Посмотрим утром. Я здесь комнату заказал, да вижу, что еще одну надо. Ты все еще не при деньгах? – Бертольд поспешно замотал головой. – Так, – Жуга нахмурился. – Ладно. Сниму я на ночь комнату тебе.
– Это что, мне одному опять?! – подпрыгнул тот. – Я не… я… да они ж меня…
– Да не ори ты. Я рядом буду, за стеной.
– Ну, да! Ты с девкой миловаться будешь, а я – всю ночь сиди, дрожи?
– Замолкни, – коротко сказал Жуга. – Не знаю, что ты натворил, и кто тебе за это хочет глотку перерезать, если не врешь. Чтоб тебе помочь, новой напасти дождаться надо.
– А я, получается, наживкой в таком разе буду?!
Жуга поднял взгляд и усмехнулся.
– Кому сейчас легко?
Гроза прошла. За окнами стемнело. Жуга поднялся и прошел к хозяину. Тот глянул вопросительно.
– Чего угодно?
– Бадью с водой и комнату.
– Еще одну?
– Угу. И вот еще что… Кто такой Кинкаш Деже?
– Кинкаш Деже? Сын Милоша Деже, боярина из Клуж-Напоки. Это с его ребятами ты поцапался сегодня. Он тоже, кстати говоря, тут комнату снимает, уже четвертый день. Да только не видать его сегодня что-то. А ты и впрямь Жуга?
– Впрямь, вкось, какая разница, – ответил тот. – А что?
– Да так, – пожал плечами Ладош, – ничего.

* * *

Бадья с водой дымилась посреди комнаты. Жуга поставил посох в угол, швырнул котомку на кровать. Отлил воды из принесенного с собой кувшина в кружку. Влана молчала.
– Мойся пока, – Жуга кивнул ей на бадью и протянул брусочек мыла.
– Но я не… Видишь ли, я сейчас…
– Я не для этого прошу.
– Ладно, – кивнула та. Нащупала завязки юбки. – Ты выйдешь?
– Нет, – Жуга покачал головой и пояснил. – Так надо.
Обострившееся обоняние травника еще на рынке уловило исходящий от девушки едва заметный характерный острый запах. Теперь же ясно можно было разглядеть и прочие признаки надвигающейся болезни. Огневка-сыпь. Жуга ругнулся про себя, недобрым словом помянувщи дуру повитуху, вздохнул и молча вывернул мешок. Достал и развернул тряпицу. Мелко нашинкованая смесь сухой травы, шурша, посыпалась на воду. Влана настороженно покосилась не него.
– Зачем это?
– Так надо. Ты мойся, мойся. И запоминай. Вот это, – он вытащил другой, поменьше, сверток, – будешь дважды в день запаривать и пить. Щепоть на кружку. Я сам готовил, можешь не бояться.
– А что это?
– Чтоб молоко скорее высохло. Болит, небось, в груди?
Влана покраснела.
– Н-да, – Жуга взъерошил волосы рукой. – Вот. Это тоже заваривай и растирайся на ночь. Боль… ну… которая там, тоже пройдет. Не перепутай только.
– Жуга, – девушка потупилась. Закусила губу. – Ты… Я хочу сказать, это был не твой… не твоя…
– Знаю, – отмахнулся тот. – Знаю.
– Откуда?
– Оттуда, – буркнул травник. – Я, может, неуч и дурак, но до девяти считать еще умею. Не было ему столько… Ладно, вылезай. Я отвернусь.
Жуга дождался, пока Влана не залезла под одеяло, раскрыл окно, с натугой приподнял бадью и вылил позеленевшую воду на улицу. Снаружи заматерились. Жуга захлопнул раму, погасил свечу и тоже забрался на кровать. Улегся спина к спине.
– Жуга, – позвала девушка негромко.
– М-м?
– Зачем ты няньчишься со мной, коль знаешь?
Жуга пожал плечами. В постели это получилось плохо.
– Бог знает, зачем.
– Ты вспоминал обо мне?
– Нет.
– Я… наверное, мне нельзя было так. Но как растить ребенка одной, без дома, без семьи, без денег? Холера тут еще…
Жуга промолчал.
– Злишься на меня?
– Нет.
– Жуга, я… – Влана вдруг повернулась лицом к нему.
– Что?
– Я… Нет, ничего, – она вздохнула. – Спи, Лис. Спи.

* * *

Истошный крик взвился в полночной тишине, гвоздем буравя уши. Жуга вскочил, отбросил одеяло, одним движеньем натянул штаны и с посохом в руках метнулся к двери.
– Запрись и никуда не выходи! – крикнул он Влане. Перепуганная девушка сумела лишь кивнуть в ответ.
Кричала женщина, откуда-то снизу. Кричала долго, не умолкая. Корчма зашумела, просыпаясь. Захлопали двери. В нижнем зале было пусто. Жуга, едва касаясь ступеней, сбежал вниз по лестнице, где у дверей почти что сразу столкнулся с Ладошем.
– Кто кричит?!
– Что?
Ладош был в одном носке и в вязаной жилетке поверх ночной рубахи, в одной руке держал горящую свечу, в другой – мясницкий длинный нож.
– Кто кричит, спрашиваю?! – рявкнул Жуга, теряя терпение.
Хозяин указал ножом на дверь:
– Там. В комнате…
Дверь, запертая изнутри, не поддавалась. Жуга ударил раз, другой – с разбегу, расшиб плечо и выругался. За дверью притихли. Меж тем сбегался народ – большинство постояльцев корчмы, разбуженные криками, спешили вниз. Кто мог, пришел с оружием.
– Что тут творится?
– Кто кричал?
– Эй, господин Кинкаш, откройте! – позвал хозяин. Свеча в его руке дрожала. – Чего за шум у вас там, а?
– Кинкаш? – внезапно вскинулся Жуга.
– Ну да. Он поздно заявился, с девкой. А комнату всегда внизу снимает. Там, значит, и просторней и теплей, хоть и дороже…
– О, черт… Ломайте дверь! – Он обернулся. – Огня! Свечей несите!
Ударили. Еще. Засов слетел со звоном, дверь рухнула, толпа ворвалась в комнату и замерла, притихнув. Ладош наклонился, посветил свечой и спешно отступил назад.
– Силы небесные…
Девчонка на измятой и разбросанной постели была жива, лежала там без чувств в чем мама родила. На шее и груди темнели ссадины. Второе тело было на полу – высокий молодой мужчина лежал ничком, сжимая меч в руке. Кровь растекалась темной лужей. «Эй, рыжий! – донеслось из толпы. – Там, справа! Осторожней!», «Не двигайся!»
Жуга замер и медленно встал. Обернулся.
Посреди комнаты, щетинясь ломаными досками, темнел неровный провал подземного хода.
И в этот миг раздался смех. В толпе заоборачивались.
Хохотал Бертольд.
– Не… не меня! – выдавил он сквозь истеричный смех. – Перепутали! Ха-ха! Они перепутали!
– Дайте ему кто-нибудь по зубам, – хмуро бросил Жуга.
Смех сам собой умолк и перешел в икоту. Жуга присел и повернул лежащего на спину.
То был Кинкаш.
Кабатчик повернулся к людям.
– Бегите за стражей.

* * *

– Зовут?
– Жуга.
– Откуда родом?
– С гор.
– Чей сын?
– Родителей не помню… да и не знаю.
– Так… Чем занимаешься?
– Странствую.
– Нищий?
– Травник я.
Градоправитель Маргена откинулся на спинку кресла, сложил ладони на животе и покрутил большими пальцами. Нахмурился, поворошил зачем-то лежащие на столе бумаги. Вздохнул.
Дело принимало неприятный оборот.
Илие Радулеску ходил в градоправителях не первый год, в народе слыл вельможей мудрым и справедливым, да и сам весьма гордился тем, что должность свою получил не за взятки и пустые обещания, а выбран был народом за вполне реальные, конкретные дела. Он был еще далеко не стар и не без основания рассчитывал пробыть на этой должности еще лет пять, а бог даст, и все десять, да видно не судьба: война, холера, разное другое прочее. Обозы прими да размести, да людей дай, чтоб охранять в пути, а то мародеров развелось. Провиант впрок тоже надо запасти, оружие, мануфактуру; стены городские укрепить, колодцы почистить. В ополчение людей дать. Та еще неразбериха. А тут еще вдруг – на тебе! – в трактире, в центре города прирезали боярского сынка, да так, что и следов не отыскать! До того ль сейчас, когда вот-вот османы к стенам подойдут?! Ну ладно, мужики да горожане подерутся спьяну, бывает, но такое… А еще яма эта дурацкая. Н-да… Вот и разбирай теперь, сиди и самолично дознавайся.
Он поднял взгляд на стоящего перед ним рыжего парнишку. Покосился на окно, где секретарь за столиком, согнувшись в три погибели и высунув язык от черезмерного усердия, скрипел пером, записывая сказанное. Чернила так и брызгали во все стороны.
– Значит, говоришь, ты травник… – повторил он. Паренек кивнул. – Так что ты мне прикажешь делать-то с тобою, а? Подумай сам. Ведь получается, что ты последний, кто с Кинкашем говорил. Та девка, что приперлась с ним перепихнуться, не в счет – какие там, тудыть ей, разговоры… У дверей тебя, опять же, первым увидали, да еще и с дубинкой. Да драку днем еще с его ребятами затеял там при всем честном народе. Что скажешь? А?
– Не затевал я драки, – хмуро отозвался рыжий странник. – А что до посоха, так я всегда его ношу – нога у меня больная.
– Да, отговорка на славу! – усмехнулся Радулеску. – Здоровые бы так дрались, как ты… И где ж ты был той ночью?
– Наверху был, в комнате…
– Один?
– Нет.
– Тоже с девкой, стало быть, – усмехнулся градоправитель. – Ну-ну, понятно – дело молодое… Как ее зовут?
– Не помню, – помолчав, ответил тот.
– Что ж, и это бывает, – кивнул серьезно Радулеску, вновь пошарил на столе и вытащил два сплошь исписанных неровными каракулями пергаментных листа. Сощурился подслеповато. – Вот тут хозяин корчмы говорит, будто ты его вечером спрашивал, кто, мол, такой Кинкаш Деже. Было это?
– Было, – кивнул тот.
– А зачем?
– Он сам перед этим меня отыскал, Кинкаш этот.
– Ага… Угу… – Градоправитель перебрал бумаги. – Верно. Вот и дружок его Кобор показал, что за тобой боярский сын вдогон отправился, в аккурат, значит, после драки… А потом вернулся, значит. И? Чего он от тебя хотел?
– Не знаю я. Не вышло у нас с ним разговора.
Градоправитель помолчал. Развел руками.
– Что ж получается тогда? Никто тебя не видел и не знает, и поручиться за тебя некому. Говоришь, что родом с гор, а на волоха не похож. И тут тебя видели, и там – всюду нос свой сунуть ухитрился. В комнате тебя, конечно, не было… ну а если сговор? И ты в нем замешан? Стоял у двери на случай, если выскочит. А люди – вот они, – он помахал пергаментом, – озлобились. Чего я им скажу? Благодари-ка лучше бога, что дверь была закрыта изнутри, а то я и не знал бы, что сказать им в оправдание твое… Кто может подтвердить твои слова? Монах? Корчмарь? Продажная деваха?
Жуга молчал, понимая, что спорить бесполезно. Илие Радулеску встал и подошел к окну. Некоторое время молча смотрел на улицу. Секретарь за своим столом с показным усердием шуршал бумагами.
– Знаешь, что, – не оборачиваясь, сказал наконец градоправитель, – недосуг мне сейчас с тобой цацкаться. Есть поважней дела. Шел бы ты из города от греха подальше, покуда еще можно уйти. Ты и этот твой приятель чокнутый, монах который. А то тоже, понимаешь, ходит, баламутит народ со своим дьяволом, тьфу ты, господи прости… Вот. Сутки вам даю, считая от сегодня. Увижу завтра вас – пеняйте на себя. Понятно или повторить?
– Чего уж непонятного…
– Ну, по сему и быть, – он махнул рукой. Снял с пальца и оттиснул на дешевом сером сургуче массивную печатку. – На, – протянул Жуге. – Отдашь десятнику, и стража у дверей тебя пропустит.
Странник кивнул, повернулся и направился к двери.
Про сорок менок, что остались у стражников, он умолчал.
Так и так бы – не отдали.

* * *

– Нет, вот ты скажи мне толком: с чего вдруг я-то должен уходить?! Чего я сделал-то, что бургомистр и меня с тобою вместе прогоняет?
– Оставайся, если хочешь, – буркнул Жуга и отвернулся. Вопрос остался без ответа.
Распухший нос Бертольда Шварца был красен, словно клюква, и разве только не светился в сумраке подвала. Монах умолк, глотнул из кружки. Глаза его бегали. Он все никак не мог прийти в себя после событий прошлой ночи, а теперь вот узнал о новой, свалившейся на них напасти.
Идти обратно под Желтое Колесо приятели не решились, и, поплутав с полчасика по городу, остановили свой выбор на какой-то другой корчме – темном подвальчике с большим, аляповато нарисованным зеленым раком на вывеске. Раков тут, впрочем, не подавали, как и других порядочных закусок, да и пиво оказалось гораздо хуже ладошевского. С утра здесь было малолюдно. От бочки из-под квашеной капусты невыносимо разило кислым – видно, приготовили вчера, чтобы вынести вон, да руки не дошли.
Жуга, хмурый и невыспавшийся, в молчании цедил вторую кружку. Поводов для веселья и впрямь было маловато: деньги кончились. Тех менок, что остались, едва хватило, чтобы горло промочить.
Свет, льющийся в распахнутую дверь, на миг закрыла чья-то тень, Жуга не успел оглянуться, как Влана уже сидела на лавке рядом с ними.
– Чего пришла? – нахмурился Жуга.
– Уф! Насилу вас отыскала! – Она порылась в сумке, выложила на стол большой пирог, луковицу, и две пригоршни моченых яблок. – Нате вот, поешьте, пироги еще горячие. Знаю, что мало, но все таки…
Шварц ожил буквально на глазах.
– Еда! – Он истово перекрестился. – Благослови тебя господь, девка! Надо же… Дай нож, Жуга.
Жуга рассеянно вынул из-за пояса и протянул ему свой нож с ореховой рукоятью. Повернулся к Влане.
– Как ты себя чувствуешь?
– Лучше, – потупилась та. – Вот только извелась вся, когда вас стража повязала.
– Так она ведь многих повязала, без разбору.
– Ну. Только прочих сразу отпустили, а вас до утра мурыжили. Чего сказали-то хоть?
– Если градоправитель не заберет свои слова обратно, – вмешался брат Бертольд, – то мы уйдем из Маргена.
– А что сказал градоправитель?
– Он сказал: «Вон из Маргена!» А, чтоб тебя… Жуга! Держи пирог, чтоб не трепыхался…
Влана прыснула. Жуга, как ни был он расстроен, невольно тоже улыбнулся, наблюдая, как монах орудует ножом. Поднял взгляд на Влану.
– Я там мешок оставил…
– Он у меня, – кивнула та. – Я забрала с собой. Возьмешь потом.
Травник посветлел лицом. Вздохнул с облегчением и потянулся за пирогом.
– С чем хоть пирог-то?
– С рыбой. И что же вы теперь делать надумали?
Жуга пожал плечами. Прожевался. Глотнул пива.
– А что тут поделаешь? Уйдем.
– Плетью обуха не перешибить, – чавкая набитым ртом, поддакнул ему Шварц и вновь атаковал середину пирога.
– А может, все-таки останетесь? В такой неразберихе неужели будет кто искать?
Жуга выдернул нож из столешницы и криво усмехнулся.
– На хрена с огнем играть? Все равно деньги кончились. А мне и жить-то здесь, кроме как на постоялом дворе, больше негде. Уходить нам надо, Вланка. Уходить.
Влана помолчала.
– Конечно, не мне вам советовать, – сказала она, – но все же… Тот парень, которого убили, помнишь, что говорил на рынке? Радмил там, Молинар и этот…
– Золтан Хагг?
– Ага. Зашел бы ты к ним, вдруг помогут? Терять вам все равно ведь нечего, вот вечером и уйдете.
– А у тебя голова варит! – хмыкнул брат Бертольд, доел свой кусок и облизал жир с пальцев. Повернулся к Жуге. – Что скажешь, Лис? Девка дело говорит. Пойдем?
Жуга помедлил, прежде чем ответить. Бездумно повертел в руках нож. Вздохнул.
– Горячка и погибель, – проворчал он. – Ей богу, гадко это все. Ямы эти, убийства, доносы… Город, чтоб его…
– Попытка – не пытка.
– Ладно, – сказал решительно Жуга и встал из-за стола. – Пошли.

* * *

На поиски жилища колдуна пришлось потратить больше времени, чем думали сначала. Расспрашивать прохожих оказалось делом бесполезным – никто не знал, где проживает Золтан Хагг, а кое-кто, заслышав это имя, поспешно отходил от них подальше, крестясь и прикрывая лица. Ругаясь и кляня в душе пугливых горожан, Жуга, Бертольд и Влана мотались битый час туда-сюда, пока чумазый паренек, польстившись на полушку, не привел их к самому крыльцу обшарпанного старого домины, стоявшего с изнанки безымянного кривого переулка.
– Здесь? – недоверчиво спросил монах, косясь на пыльные замызганные окна.
– Здесь, здесь, – мальчишка протянул ладонь. – Давай, гони монету.
– А ты не врешь?
– Не врет, – ответил за него Жуга. – Отдай полушку, не жадись.
На запястье травника зеленовато бликовал браслет с фигурными подвесками и камнем. Камень мягко и размеренно пульсировал, отсвечивая красным.
– Полдня потеряли, – проворчал монах, с неудовольствем расставаясь с монеткой. – Почему именно этот колдун? Чем плохи два других? Те хоть помочь пытались парню, а этот даже говорить с ним отказался.
– Вот я и хочу узнать… почему он отказался.
Жуга направился к дверям и постучал.
Некоторое время царила тишина, затем послышались шаги. Дверь отворилась, открывая взору темный коридор, высокую фигуру на пороге и каменный пролет щербатой лестницы.
Жуга шагнул вперед.
– День добрый, – начал он. – Мы ищем мага по имени Золтан… Золтан Хагг. Он здесь живет?
Открывший дверь высокий и плечистый человек был довольно молод – не старше тридцати на вид, носил короткую курчавую бородку, смотрел с прищуром, пристально и цепко. Потертая черная куртка, такие же черные штаны, прямые светлые волосы, стянутые на затылке в недлинный конский хвост; привратник или страж, он был красив нездешней, какой-то северной, холодной красотой, и Влана против воли им залюбовалась. Впрочем, на нее-то он как раз совершенно не обратил внимания и, молча оглядев по очереди всех троих, кивнул на Жугу:
– Жуга с прозваньем Лис – это ты?
Голос у него был звучный, с легкой хрипотцой. Жуга кивнул, заметно удивленный. Привратник отступил назад, шагнул к стене.
– Входите.
Они поднялись по лестнице и очутились в небольшой, изрядно затемненной и довольно бестолково обставленной комнате. Дом был, навроде бы, как дом, но только здесь было уж сразу все – и кухня, и кровать, и стол – большой, обеденный, уставленый тарелками с остатками еды, бокалами и кружками вразмешку с алхимической посудой. Осколками блестело что-то битое, и несмотря на теплый день, горел камин, притом – камин огромный. И тут и там горами громоздились книги – ни шкафа, ни сундука здесь не было. Один ковер, прожженный в нескольких местах, устилал пол, другой – поярче и поменьше – висел, прибитый на стене. Пахло дымом.
– А где волшебник-то? – проговорил, оглядываясь, Шварц.
Вошедший следом незнакомец прикрыл за собою дверь, прошел к камину и молча опустился в кресло. Кивнул на табуреты, приглашая сесть.
– Зачем вдруг вам потребовался маг? – отрывисто спросил он, помолчав. Отблески каминного пламени выхватывали из темноты его высокий лоб, прямой, с горбинкой нос и тонкие пальцы правой руки. На безымянном пальце тусклым ободком отблескивало тонкое кольцо. Приятели переглянулись.
– Вчера один человек просил меня о помощи, – сказал Жуга. – Я отказал ему. Ночью его убили, и очень странно убили… Говорят, маг Золтан тоже отказался выслушать его, но может, выслушает нас?
– Говори по существу, – прервал его на полуслове тот. – К чему все эти глупые расшаркивания? Я – Золтан Хагг.
Брат Бертольд икнул и выругался.

* * *

Жара, негромкий скрип колес и мягкое покачивание телеги убаюкивали. Весенний теплый ветер нес запахи воды, оттаявшей земли и липкой распустившейся листвы. Жуга лежал, раскинув руки, глядя вверх, на облака. Смотреть на их спокойное неторопливое движенье можно было бесконечно. Овчинный ворот полушубка щекотал виски, но двигаться – вставать, снимать, сворачивать тулуп и после – вновь ложиться, не хотелось. Жуга закрыл глаза и вздохнул. Если б можно было впридачу ко всему этому еще и не думать… Вот разве только, если уснуть.
Спать, однако, больше не хотелось, и травник попросту лежал, вновь и вновь вспоминая события прошлого дня.
Уйти из города им удалось лишь незадолго до полуночи. Заночевать за городскими стенами Шварц отказался наотрез, но Жуга был непреклонен. Ночь провели, сменяя друг дружку на карауле у костра в ближайшем перелеске, а утром вышли в путь. Шли на восток, наперекор уж не потоку, но – малому людскому ручейку крестьян, бегущих от войны. Кто побогаче, на телегах вез добро, иные шли пешком. Деревни впереди стремительно пустели. Что не успели увезти, закапывали или попросту сжигали.
А после полудня им выпала удача: обоих взял попутчиками какой-то крестьянин на телеге.
– А коль поможете, так отчего ж не взять? Садитесь… – Он кашлянул и сплюнул. Вынул трубку изо рта и указал чубуком на телегу. – Вот, сено еду добирать, – пояснил он, не дожидаясь вопроса. – Последние копешки, значит, там остались.
– А ну, как басурмане? – спросил Жуга.
Крестьянин пожал плечами:
– Бог даст, авось успею. Не куришь?
– Нет.
– Это ты зря.
Первую копну – совсем маленькую, погрузили на телегу в два счета, и ехали теперь, удобно развалясь на прошлогоднем сене. Беженцев попадалось навстречу все меньше, дорога была тиха и безлюдна. Шварц отсыпался. Наверное, только на колесах он чувствовал себя в безопасности.
Крестьянин попался разговорчивый. Он был дородный, безбородый, с широким, плоским словно блин лицом, вот только бледным от зимы – не блин, а завчерашняя сухая мамалыга. Звали его Милан.
– Я тоже думал все пожечь сперва, чтоб туркам не досталось, – бубнил негромко он, задумчиво дымя своей пенковой трубкой. – Да только, думаю, зачем? Они, конечно, все больше на конях, да ведь трава уже проклюнулась. Значит, незачем, выходит. А мы ж скотину перегнали, ну а какая в городе трава? Прямо скажем – никакой… Дык значит, говоришь, не куришь?
– Нет, – ответил Жуга. Сам не зная, почему, он не переносил ни дыма табака, ни даже запаха его, и сколько ни пытался, приучить себя к нему не мог.
– Зря. А то – на вот, угостись. У меня и трубка вторая есть, и табачок. Наш табак, мягкий, не то что хунендарский горлодер. А вот турецкий табак, тот, значит, ще забористее будет. Они ведь трубку-то не курят. У них с водой такая штука, не то кулян, не то килян. Булькает… А ты не куришь?
– Нет, – сказал Жуга.
– Это зря.
Волы плелись, лениво смахивая мух хвостами, а Милан еще долго рассуждал о недостатках и достоинствах различных табаков, а также всяких трубок, люлек, чубуков, кальянов, носогреек и прочих дымокурных штучек, пока впереди не показалось чье-то крытое подворье. У двух телег суетились люди. Грузили бочки. За домом длинными рядами тянулись лозы виноградника. Милан откашлялся и сдвинул шапку на затылок.
– Тибор вино вывозит, – прищурившись, сказал он. – Вон, видишь – с сыновьями, значит. Да стойте, окаянные! – прикрикнул он на быков. – Здорово, Тибор!
– А, Милан, – обернулся тот. – Здорово.
– Вывозишь?
– Хрен тут чего вывезешь. Шесть бочек, вишь, вошло, да шесть еще осталось. И закапывать некогда. Отманы, ходит слух, уж у реки стоят… – Он сплюнул, почесал в затылке. – Выливать придется.
– Чего зря надрываться – турки сами выльют. Они ведь, говорят, вина не пьют.
– Не дам! – окрысился крестьянин. Ударил себя в грудь кулаком. – Я собирал, и сам вино давил! И чтоб какие-то турки… Мартынек!
– А? – старший его сын обернулся.
– Выбивай пробки! Черт с ним, с вином… Поехали.
Сыновья вооружились колотушками. Шесть пробок вылетели вон, и струи старого искристого вина с шумом хлынули на землю.
– Белое? – Милан сглотнул и облизал сухие губы.
– Прошлогоднего урожая.
– Дай-ка кружку, что ли…
Он наполнил кружку, отхлебнул, почмокал губами. Вздохнул.
– Не жаль тебе?
– Вина? Не жаль: бог даст, так новое зальем после войны, – махнул рукой Тибор. – А нет, так все одно пропадать… Вот виноградника, сил нет, как жалко!
По лицу его текли слезы.
Бертольд проснулся, потревоженный возней и стуком, и теперь, не веря собственным глазам, чуть ли не с суеверным страхом смотрел на крестьян.
Милан наполнил кружку снова. Обернулся.
– Ну, значит, это… будешь, травник?
Жуга взял кружку и долго стоял, прихлебывая терпкое вино и глядя, как стекает, впитываясь в землю, янтарный солнечный жир.
Стоял и вспоминал…

* * *

Тогда тоже лилось вино, лилось в бокал бесшумной струйкой, отсвечивая красным в отблесках каминного огня. Бертольд и Влана с кружками в руках сидели за столом, притихшие как мыши. За занавешенным окном сгущались тени. Было жарко.
Маг опустил кувшин на стол, и протянул бокал Жуге.
– Держи, – откинулся на спинку кресла. – Ну, что тебя интересует?
Жуга молчал, сжимая в ладонях нагретое олово кубка. Пригубил машинально, поморщился и поставил бокал на стол.
– Спасибо, что-то мне не хочется сейчас…
– Итак?
– Рассказывать, наверное, не нужно?
Маг закрыл глаза и долго молчал, а когда заговорил, то речь пошла совсем не о смерти боярского сына.
– В последние полгода, – начал он, – только три известия из мирской жизни всерьез меня заинтресовали. Вначале я не видел связи между ними… Теперь же, как мне кажется, такая связь видна. Ответь мне на мои вопросы.
– Если смогу.
– Смерть Михая Пелевешича – твоих рук дело?
– Нет.
– А мага по имени Тотлис?
– У меня была на то своя причина… – Он поднял взгляд на колдуна. – Ты хочешь отомстить?
– Я – не хочу. Другие могут, но не я: Рохобор всегда был мне противен. Значит, слухи о рыжеволосом ведуне – правда… Теперь второй вопрос. Разбуженные силы маяка в Галлене – это тоже ты?
– Наверное, я. Но только не в одиночку.
– Ага. Тогда понятно. Разбаш нашел-таки обратную тропу…
– Чего еще?
– Четыре зверя пробудились. Вновь старая вражда.
Жуга пожал плечами:
– При чем тут я?
– Иной раз упавшего не к месту яблока достаточно, чтоб изменить расположенье сил, а ты – вон сколько дров наломал… Нельзя так долго прыгать с чашки на чашку – весы слишком раскачались. Я знал, что рано или поздно ты придешь ко мне.
– Может, скажешь, что и война – моих рук дело?
Маг Золтан поднял взгляд.
– Не исключено.
– Вопросы кончились? Тогда ответь на мои. Конечно, если знаешь ответ. За что убили парня?
Маг молчал. Огонь в камине догорел, и лишь уголья шаяли неровной красной грудой. Бертольд сидел, боясь пошевелиться лишний раз. Его кружка давно опустела, но он никак не мог себя заставить попросить добавки. Наконец, Золтан Хагг вздохнул, нагнулся, сунул руку куда-то под кресло, и на стол меж ними лег прямой меч в простых, обшитых потемневшей кожей ножнах. Блеснула черная, с прожилкой серебра, витая рукоять.
– Узнаешь? – спросил колдун.
Жуга кивнул:
– Кинкаша меч.
– Возьми его.
– Я ничего не понимаю в оружии.
– И все таки взгляни.
Жуга неловко потянул к себе лежащий меч и наполовину вытащил клинок. С проковкой на четыре грани, неширокий, примерно с руку взрослого длиной, меч оказался странно легким по сравнению с тяжелыми ножнами. И Влана, и Бертольд невольно подались вперед, завороженно глядя, как мягко и неярко, подобно лунному сиянью в небесах, мерцает в травниковых руках полоска металла. Заточенная с обеих сторон до бритвенной остроты сероватая сталь клинка, казалось, светится сама по себе. Узора не было, лишь ближе к рукояти, у самой крестовины тончайшим волосным рисунком проступала вязь клейма – зверек на задних лапах. Рисунок был – само движение: чуть вздернутая мордочка, взметнувшиеся в танце лапки, изогнутый двойной дугой пушистый длинный хвост.
Лиса.
Жуга протянул меч Золтану.
– Я рассмотрел.
Колдун нахмурился.
– Клеймо ты видел?
– Да, – кивнул Жуга. – Лиса, которая танцует. Мне это ни о чем не говорит.
– Танцующий лис… – пробормотал негромко Хагг и с легким шелестом задвинул меч обратно в ножны. Тусклое сияние погасло, и Жуга вдруг ощутил с тревогой, как кольнуло руку под браслетом.
– Я думал, все, что было у Кинкаша, забрали стражники, – проговорил он медленно. – Как меч попал к тебе?
– Меч мне принес его отец.
– О…
Колдун сделал паузу, ожидая вопроса, но Жуга лишь молча кивнул, и Золтан Хагг продолжил:
– Кинкаш – четвертый сын боярина Деже. Я думаю, не нужно говорить, какова участь младших сыновей – ни титула, ни денег, зачастую и вовсе никакого наследства. Одно лишь имя, да надежда на удачную женитьбу. Парнишка развлекался, как мог. Возился с девками, играл, гулял по кабакам… Взрослел, короче.
Но к делу.
С полмесяца тому назад Кинкаш и три еще таких же остолопа отправились куда-то в горы, по слухам – к перевалу Дибиу. По крайней мере, так мне рассказал его отец. Зачем они туда пошли, где их носило – я не знаю. Знаю только, что вернулся он обратно с этим вот мечом.
Первого из них убили через три дня. Подкоп, подземный ход и вслед за тем – ножом по горлу. Буквально через ночь погиб второй. Третий смекнул, что дело пахнет жареным, и быстренько смотался прочь из города. То, как погиб Кинкаш, ты знаешь сам.
Вчера ко мне зашел его отец.
«Мой сын погиб, – сказал он. – Я знаю, что ты советовал ему отнести клинок обратно. Я тоже чувствовал, что эта история добром не кончится, хотя, господь свидетель, я не знаю, где и как он раздобыл этот меч, но… Последыши всегда упрямы. Возьми его, колдун. Так будет лучше. Я не хочу проклятья на свой род.»
В дверях Милош Деже обернулся.
«У меня было четверо сыновей и две дочери, – задумчиво проговорил он, – и я не возлагал на младшего больших надежд. И все равно мне жалко парня. Одно лишь утешает меня – что умер он с оружием в руках. Прощай, колдун.»
И он ушел.
– Все это, конечно, интересно, – сказал Жуга, как только маг закончил свой рассказ. – Но чего ты хочешь от меня?
Золтан Хагг долил себе в бокал вина. Выпил. Жуга к своему кубку так и не притронулся.
– Идем. – Маг встал, зажег свечу и двинулся к дальней стене комнаты. Бертольд и Влана тоже было поднялись, но Золтан нахмурился и покачал головой:
– Девчонка пусть останется.
Та послушалась и села. Монах поколебался и двинулся за ними.
В стене, за темной и тяжелой драпировкой обнаружилась дверь. Жуга вслед за волшебником пригнулся и шагнул вперед. Крутая каменная лестница вела в подвал. Жуга насчитал девятнадцать ступеней, остановился и огляделся.
Здесь было холодно. Три свечи, зажженные магом, неясным светом осветили белую холстину, скрывающую что-то большое и неровное, лежащее на столе.
– Взгляни, – маг взялся за края, рывком отбросил покрывало.
Бертольд попятился.
– С нами крестная сила! – хрипло выдохнул он.
Травник молча окинул взглядом лежащую на столе кряжистую коротконогую фигуру и отвернулся, закусив губу.
– Вот значит, как… – сказал он, глядя в пол. Прошелся пятерней по волосам. Подвески на его браслете тихо звякнули. – Двараг… – Он поднял взгляд. – Я должен был сразу догадаться.

* * *

После выпитого вина в голове слегка шумело. Шварц разохотился на дармовщинку взять с собою весь бочонок, да поздновато спохватился, и путники, наполнив фляги остатками вина, двинулись дальше на восток. Однако путь до привала оказался недолог. Едва телега двинулась вперед, Милан мгновенно задремал, едва не подпалив упавшей трубкой собранное сено. Доверившись волам, они проехали вдоль по дороге еще пару-тройку верст, но вскоре стало ясно, что пора искать местечко для ночлега. Монах с крестьянином, опустошив на сон грядущий фляжечку-другую, теперь вкушали, развалясь под деревом, этот самый сон.
Жуге, наоборот, уснуть не удавалось. Лежа в телеге на сене, он долго ворочался с боку на бок, затем протянул руку в изголовье, нащупал в сене свой мешок и потянул его к себе.
Меч распирал котомку наискось, поблескивал в завязках черным шаром рукояти. Жуга помедлил, развязал мешок и вытащил клинок из ножен.
«Умеешь драться посохом, сумеешь и мечом,» – говаривал когда-то Дьердь-наемник. У Жуги не было оснований ему не доверять, но меч лежал в руке неловкой, непослушной железякой. В нем не было привычной массивности посоха; к тому же рукоять была короткой, рассчитанной на хват одной рукой. Жуга в который раз подивился легкости клинка. Металл был странный, сероватый – слегка светился в темноте, а вот на солнце – вспомнилось – наоборот, блестеть упорно не желал. Лис на гравировке щерил зубы, улыбаясь, скакал в нелепом танце; в сиянии луны была заметна каждая шерстинка.
Рука зудела под браслетом.
Травник встал, взмахнул мечом для пробы, рубя крест-накрест воздух, раз, другой, ударил и замешкался, потеряв клинок из виду: в движеньи меч как будто растворялся в сумерках. Остановив удар, Жуга повел клинок дугой, бросил его на предплечье и выругался, порезавшись – привычка драться посохом заставила забыть о лезвии. Он поплевал в ладонь, вытер кровь с руки и усмехнулся про себя.
Герой…
Он спрятал меч обратно в ножны и крепче завязал мешок.
Снова вспомнился подвал и странный разговор.
И маг.
И тело на столе.

* * *

Они тогда долго стояли молча. Чадили свечи.
– Ты знаешь горы, ты там вырос, – сказал негромко маг. – Останови весы. Иначе смерти будут продолжаться.
Жуга вглянул на мага исподлобья. Отвел глаза.
– Чего ты хочешь от меня?
– Отнеси им меч обратно.
– И только? – криво усмехнулся травник. – Чего ж ты сам-то? Дождись, пока они придут, да и отдай им. Вот, мол, ножичек случайно завалялся, не ваш ли, дескать…
Золтан Хагг молчал.
– Ну? Что ж ты, а?
– Не получается, – сказал он наконец. – Они не просят и не требуют. Просто убивают. И я не знаю, почему.
Они стояли так довольно долго, глядя на мертвое тело, и Жуга первым нарушил молчание.
– Не так-то просто убить дварага, – глухо сказал он.
Колдун кивнул:
– Кинкашу это удалось. Труп обнаружили в подземном ходе. Похоже, там обвалилась кровля, его присыпало. А парень ранил его, видишь? Вот… Скорее всего, он задохнулся. Распоряжением градоправителя тело доставили ко мне. Никто об этом не знает.
– Не понимаю, – Жуга нахмурился. – Двараги уже века три безвылазно сидят в своих горах. О них уж все забыли… И потом, почему он был один?
Монах не выдержал.
– Да нет же, двое их было, подкопщиков тех. Помнишь, Жуга, я говорил?! – воскликнул он и шмыгнул носом. – Да и вообще, скажите наконец, что здесь творится? Имею же я право знать! Кто это – двараги?
Жуга помрачнел.
– Двараги? Маленький народ… – проговорил он неохотно. – На западе их называют дварфами. На севере – гномами. Сами они зовут себя тонгорами или хаздами. Больше я ничего о них не знаю.
– Я тоже, – поддакнул волшебник. – Я провел вскрытие, но все без толку. У них огромная печенка и желудок, два сердца и просто железные мускулы. В носу полно волос, наверное, чтоб пыль рудничная не попадала. А уж связки… Бьюсь об заклад, что голоса у них – как у простуженных собак. В остальном они похожи на людей, вот только ростом не вышли.
– Пошли обратно в комнату, – сказал Жуга.

* * *

Они проснулись за полдень. Милан, кряхтя и охая, запряг волов, затеплил трубку, и вся троица, забравшись на телегу, двинулась вперед, рассчитывая до темноты сметать остатнюю копну и повернуть обратно. Впрочем, это Милан рассчитывал. Жуга и Шварц идти назад отнюдь не собирались.
Опять встретились беженцы, на сей раз целых три семьи с детьми и скарбом на телегах. Милан остановился поболтать, спросить, не слышно ли чего о турках.
– Да за рекой, за Яломицей уже их конников видали, – угрюмо буркнул в ответ отец семейства.
– И что, значит, говорят?
– Да ничего. Вот, правда, войско на подходе. В Тыргу-Муреше, слышал, ополчение собрали? Бояре выступили многие. Бог даст, отобьемся.
– А воеводой кто? – спросил Жуга.
Крестьянин поднял взгляд.
– Граф Цепеш.
Травник промолчал.

* * *

Когда они вернулись в комнату с камином, за окном уже стемнело. Влана не спросила их ни о чем, по лицам разглядев, что там, внизу они увидели такое, о чем болтать не стоит.
– Ну? – спросил, расположившись в кресле, маг. – Ты не решился?
– Нет, – сказал Жуга.
Волшебник помолчал. Поскреб ладонью подбородок, подбросил дров в камин и повернулся к травнику.
– Не мог бы ты мне рассказать об остальных своих проделках?
– Например?
– Крысы и каша в Гаммельне.
– Каша? – Жуга вскинул голову. – Какая каша?
– Гречневая, – ехидно усмехнулся Хагг. – С мясом. Твоя любимая, между прочим. Ею завалило два квартала по самые окна вторых этажей. Городских мусорщиков едва удар не хватил: три дня окрестные бродяги валом лезли в город, чтоб пожрать на дармовщинку, а потом, когда вся эта прорва каши закисла, пришел черед собак. О крысах я и вовсе уж молчу.
По мере того, как волшебник говорил, лицо Жуги вытягивалось все больше и больше, пока наконец челюсть его не отвисла совсем. Лишь после этого травник опомнился и взял себя в руки.
– Надо же, – пробормотал ошеломленно он. Бестолково подвигал руками, не зная, куда их деть. Пригладил рыжие вихры. – Неужто Яцек… Гм! Навряд ли… а…
– Значит, все таки, это был ты? – спросил маг. Жуга вздохнул и молча кивнул, подтверждая. – Может, ты еще чего натворил еще в последние два месяца?
– Нет, – ответил тот. – Вот разве только этот… Цепеш, граф который.
– Ах вот оно что… – пробормотал Золтан. – То-то я заметил, что в последнее время Влад приобрел довольно странные привычки! Можно было догадаться: не так уж много здесь, в стране, рыжих волос… Что ты с ним сделал?
– Не хочется рассказывать, – Жуга мотнул вихрастой головой.
– Ага… И все же мне хотелось бы узнать, как тебе удалось проделать такое. Если то, что говорят о нем, правда… Ну что ж, по правде говоря, я даже рад, что кто-то смог ему припомнить Амлас.
Жуга вскинул голову. Под кожей на его лице заходили желваки.
– Так там был… он?!
– Он, он. А ты не знал?
Травник не ответил. Амлас, где тридцать тысяч непокорных горожан остались умирать на кольях…
– Не знал, – сказал он наконец. – А знал бы, так наверное прибил бы, как гадюку.
– Сейчас он в Бухаресте, собирает ополчение.
– Что?!
Золтан Хагг откинулся на спинку кресла. Покачал рукой вино в бокале.
– Кто мы такие, чтоб об этом рассуждать? – задумчиво сказал он. – Владислав Цепеш дважды был у власти, и каждый раз у него находилось множество новых сторонников. Кто поручится, что третьего раза не будет? Даже в те времена, когда турки оставляли Валахию в покое, обязательно находились какие-то новые враги, и требовалась сильная рука. Равно, как и теперь. На господаря надежды мало, Ватикан слаб, монашеские ордена хиреют, распадаются. Почти что десять лет мира, и вдруг… Ума не приложу, что подвигло султана развязать войну. – Он поднял взгляд на травника. – Так ты забираешь меч?
– Не знаю, – Жуга потупился. – Я не воин. Мне никогда не быть средь тех, чей образ жизни – смерть. И в городах я не живу. Почему я должен вам помогать?
Колдун вздохнул. Глотнул вина.
– Ты прав. В горы турки не полезут. В горах земли – на полвершка, ни вспахать, ни засеять. Вы там только овцами и живы. Предгорья и долины – вот что их сейчас влечет. Города потом сами сдадутся, когда придет голод. Озимые уже взошли – там же поля, сады. Лучшие в стране виноградники. Каэр белое, ваго, сэмулаш, флоричика… тебе это ничего не говорит? Я мог бы долго перечислять. А деревни пустуют, многие сгорели.
Бертольд почувствовал, как рот его наполняется слюной только от одних лишь перечисленных магом названий. Вина были более чем известные. Он потянулся за своей кружкой и обнаружил, что она пуста. Влана, досадливо сморщившись, толкнула монаха локтем. Маг, углядев его движение, великодушно кивнул на графин. Бертольд долил себе вина и приготовился слушать дальше.
Жуга молчал.
– Ты забираешь меч?
– Ну, даже если заберу, ты все равно мне не поверишь. А ну, как выброшу его в ближайшую канаву?
– Не выбросишь, – маг поднял руку с зажатым в кулаке браслетом.
Жуга схватился за запястье.
– Яд и пламя! Как…
– Вот так, – маг усмехнулся, повертел браслет в руках. – Редкая вещица, не правда ли? – Он тронул пальцами подвески. – Интересно, что будет, если оборвать вот эту? Или… эту?
Жуга завороженно наблюдал за блеском камня. Облизал пересохшие губы. Потупился.
– Отдай, – сказал он глухо. – Прошу тебя. Я заберу этот чертов меч, только отдай.
– Конечно, заберешь, – кивнул волшебник. Пальцы его сжали одну из подвесок. – А чтоб ты не забыл, я малость помогу.
И маг сорвал подвеску. Помедлил, глядя на Жугу. Разжал кулак. Зеленоватый порошок рассыпался в ладони мягкой горкой.
– Пыль, – сказал негромко Золтан и вздохнул. – Прах, пепел – вот цена любому колдовству… Ты знаешь старые стихи?
Война в лесах и городах,
Пожар ее горяч и светел.
Кого она растопчет в прах?
Чей по ветру развеет пепел?
Он дунул на ладонь, и пыль, взметнувшись вверх, растаяла в каминном дымоходе.

* * *

Отправиться задумали под вечер. Жуга сидел под деревом, бездумно теребя подвески на браслете, когда Бертольд с берестяным ведром в руках вынырнул из чащи вечереющего леса и направился к нему.
– Эгей, чего ты там засел? – окликнул он Жугу. Махнул ведром. – А я тут вон, гляди – грибков набрал. Нажарим!
Жуга лишь кивнул, думая о своем. Отросшие рыжие волосы травник зачесал на затылок и связал ремешком в пучок.
– На мага хочешь быть похожим? – Шварц уселся, вывалил грибы и вынул нож. – Ну-ну. Напрасно, брат, стараешься, скажу я тебе. Думаешь, это конский хвост? Ха! Это у тебя лисий хвост! – он рассмеялся и потряс головой. Очистки так и сыпались с ножа. – Люблю грибы. Бывало в детстве поутру как сбегаешь в окрестный лес, к полудню наберешь, то-то славно! Вообще люблю поесть. Меня, помнится, и настоятель постоянно за это ругал. Смотри, говорил, Бертольд, чревоугодие есть грех, и смертный при том. А все равно пожрать люблю.
…Под белое вино грибы сметали в два счета, хоть и нажарили их перед тем большую сковородку – хоть сытная на вид была грибная снедь, а все ж таки пустая. Жуга опять устроился под деревом вздремнуть, монах же с Миланом завели ленивый разговор.
Вдали от города Бертольд заметно повеселел – вино, простор и свежий воздух сделали свое дело, к тому же «бесы», напугавшие его до полусмерти, оказались на поверку всего лишь навсего подгорной мелкой нежитью, подвластной, как и люди, времени, железу и молитве.
Жуга молчал, рассматривая браслет, и болтовня монаха проходила мимо слуха, пустая, словно плеск воды.
С браслета Золтан Хагг сорвал спираль. Зачем – Жуга не знал. Какой был в этом смысл, какую цель преследовал волшебник? Жуга вздохнул и вновь надел браслет на левое запястье. Пошевелил рукой. Пальцы двигались как-то неловко. В голове слегка шумело. Так или иначе, но теперь уже подвеску не вернешь, и оставалось лишь гадать, когда и как даст знать о себе какая-нибудь новая напасть. «Восток нас дурачит…» – донесся до слуха обрывок фразы. Жуга насторожился и прислушался к беседе.
– Что бы басурманы ни говорили, – лениво рассуждал Милан, – а только я скажу, что вино – это вещь.
– Во-во, – поддакивал Бертольд. – А я что говорю! Надо, надо было нам этому твоему Тибору на хвост подсесть!
– Пиво, кстати, тоже ничего, – бубнил из-под шляпы крестьянин. – Ежели, конечно, хорошее пиво.
– Да по нынешним временам простую воду-то и вовсе пить опасно! Я, признаться, тоже пиво пить люблю – пьянеешь от него как-то незаметно… – Шварц вздохнул, – как-то незаметно… как-то незаметно…
– Да… А ежели трубочку еще… А ты не куришь?
– Нет.
– Это ты зря. Когда вода холодная, без башмаков никуда…
– Сапоги… всмятку, с колесной мазью…
– …тот, кто есть, но нет кого…
– …круглая книга от корки до корки…
– …ымз – он и есть ымз, чего уж тут…
– …пере… тьфу…
Языки у обоих заплетались, все больше сбиваясь на детский лепет. Жуга, встревоженный, рванулся было встать и, охнув, повалился обратно на траву.
– Что за черт… – он сел и привалился к дереву.
В спине похолодело. Слюна ушла, язык ворочался во рту, сухой, шершавый словно вата. Перед глазами замаячил, закрывая взор, широкий серый круг – должно быть, красный («Во всяком случае, уж точно не зеленый,»– почему-то вдруг подумалось травнику) – кровь прилила к глазам. Вдруг дико захотелось пить. Жуга поднялся на четвереньки и ощупью пополз вперед, пока его растопыренные ищущие пальцы не коснулись котелка. Ни Шварца, ни Милана он уже не слышал.
Вода еще не успела остыть, и после первого же глотка голова закружилась так, что накатила дурнота. Круг перед глазами медленно вращался, постепенно завиваясь дымчатой спиралью. Круженье захватило без остатка. Мир исчез, и черная воронка уводила в бездну времени, где не было начала и конца, и каждое мгновение было лишь звеном в бесконечной цепи других таких же.
Время.
Не было прошедшего и будущего. Просто ВРЕМЯ. Травник ощущал его все сразу, целиком. Человека попросту могло нести с одного витка спирали на другой, но сама спираль просто БЫЛА. Она менялась тоже – менялась постоянно, странным, непонятным образом, иногда не без участия людей, но чаще – просто так, без всяческой причины, и невозможно было распознать, что именно являлось точкой перемены.
Спираль кружилась все быстрее, и угодивший в плен отравных грез Жуга никак не мог оттуда вырваться, пока не углядел во мраке яркий путеводный огонек мерцающего камня и не направился к нему.
Но добраться до него травнику было не суждено. Он еще успел почувствовать, как чья-то грубая рука, в кровь обдирая кожу, сорвала у него с руки браслет, и с криком провалился в темноту.
Черный водокрут сомкнулся.
…и исчез.

* * *

Удар. Наотмашь, по щеке. Еще один, еще… Голова мотнулась, безвольная, как тряпка. Жуга лежал, не чувствуя ни боли, ни обиды, одно лишь неудобство позы, и лишь удар под ребра, сильный и безжалостный, пробил барьер дурного сна, заставив травника негромко застонать.
Глаза упорно не желали открываться. Взор застилала пелена. В вечернем сумерке скользили тени по поляне. Он попробовал пошевелиться и не смог – ступни и локти схватывал ремень. Жуга мотнул тяжелой головой, скривился от боли и огляделся в поисках причины своего, столь странного сегодня пробуждения.
Искать почти что не пришлось – какой-то человек, совершенно Жуге незнакомый, стоял над ним, пихая в бок ногой, обутой в кованый сапог. То и дело по поляне туда-обратно проходили люди. Доносился негромкий чужой разговор. «Неужто турки?»– вдруг подумалось Жуге. Чуть в стороне щипали свежую траву семь взнузданных коней – для армии, конечно, маловато, но то наверняка была разведка, летучий небольшой отряд османской легкой кавалерии. Жуга ругнулся про себя, недобрым словом помянув монаха и его дурацкие грибы. Угораздило же так нарваться… Ладно, что хоть богу душу не отдали. Скосив глаза, он разглядел Бертольда и Милана – связанные спина к спине, они валялись на траве под дубом и признаков жизни не подавали.
Турок между тем, завидев, что пленник пришел в себя, нагнулся к нему, и Жуга смог разглядеть его подробнее. Был он в широких шароварах, при сабле, заткнутой в кушак, в зелено-серой долгополой куртке, худой и смуглый, будто бы обжаренный на жгучем южном солнце. Скуластое, с заметной желтизной в глазах лицо предводителя отряда украшала тонкая холеная бородка. Бегучая кольчужная броня облегала грудь и спину, оплечь вились ремни от сабли и колчана. Тугая полоса зеленой ткани в несколько слоев охватывала поверху округлый шлем-шишак.
– Норок, гяур, – недобро усмехнулся он, оскалив ряд ровных и белых зубов. – Думнявоастрэ ворбиць?
Жуга не сразу сообразил, что турок, по какой-то непонятной причине выбрал для общения с ним загорский диалект, который, хоть и правильно звучал в его устах, был в здешнем краю совершенно неуместен. Или другого не знает? Хотя, постой. Рубашку-то он купил в тех местах пошитую. А турок-то – гляди, заметил…
Жуга хотел было ответить, но пересохшее горло отказалось повиноваться, и травник лишь облизнул растресканные губы.
– Пофтиць… дэ апэ… – прохрипел он и смолк.
Осман, однако, понял, кивнул и снял с пояса флягу. Жуга пил долго, жадно, проливая воду на рубаху; горло тут же заболело, вода холодным комом собралась в животе. Пробрал озноб, и почему-то вдруг опять изрядно зашумело в голове, хотя пора бы яду было давно уж выйти вон. «Да что ж это со мной?»– со страхом подумал Жуга.
– Вэ мулцумеск, – пробормотал он.
Турок вытряс из фляги остатки воды и вновь повернулся к травнику.
– Спунець кум пот сэ трек Копша-Микэ?
Жуга покачал головой:
– Ку пэрере, де рэу еу ну ворбеск молдовэ…
– Э? – не понял тот.
– Валах.
– Шайтан! – ругнулся тот и, коверкая слова, попробовал иное, на сей раз – местное наречие.
– На Копшу-Микэ знаешь путь? – Он тронул саблю. – Если не скажешь – умрешь.
Выбор был – веселее некуда.
– Дорогу я знаю, – помолчав, сказал Жуга. – Только идти сейчас не смогу.
Турок сжал кулаки.
– Напился вина, неверная свинья! Лежи, а завтра, Аллахом клянусь – сдохнешь, а пойдешь. – Он подтянул к себе трофейную сумку. Ткнул Жуге под нос рукоятку меча. – Твой?
– Мой.
– Где взял?
– Не твое дело, – буркнул травник.
Осман обнажил клинок, махнул им раз, другой, полюбовался гравировкой и спрятал меч обратно в ножны.
– Что будет с ними? – Жуга кивнул на Шварца и Милана. Предводитель красноречивым жестом провел ладонью по горлу:
– Нам ни к чему батрак, да и имам неверных тоже.
– Тогда я никуда вас не поведу.
Турок осклабился.
– Подохнешь с ними вместе.
Жуга пожал плечами. Мотнул головой:
– Пойди и поищи другого проводника.
На миг сердце травника замерло – он знал, что играет со смертью. Но как ни крути, а весь местный люд перебрался в города. Кого тут найдешь? Поколебавшись, турок махнул рукой.
– Ладно, будь по-твоему, – сказал он и отвернулся.
– Эй!
– Чего еще?
Жуга пошевелил руками.
– Ты забрал мой оберег. Отдай обратно.
– Зачем он тебе? Молиться своим богам?
– Я же не спрашиваю, чьим именем ты клянешься.
Лицо османа исказила злобная гримаса. В следующий миг он уже очутился возле травника, и острие его кинжала кольнуло пленника под горло.
– Ты обнаглел, поганый кяфир! – процедил он сквозь зубы. – Я – Насратулла ибн Хаким аль Хазри, и служу я в лучшей конной тысяче султана Мохаммеда; и скорее червь будет сосать мою утробу, чем какой-то неверный – ставить мне условия!
Жуга смерил сотника пристальным взглядом и усмехнулся.
– А он тебя и так сосет.
На краткий миг турок замер, растерявшись, затем ударил пленника в бессильной злобе кулаком в лицо и направился к своим.

* * *

Лес погрузился в темноту. Костров османы разводить не стали. Прищурив битый глаз, Жуга угрюмо наблюдал, как всадники покончили с холодным ужином и принялись молиться, повернувшись на восход и опустившись на колени. Молились молча, не крестясь, но то и дело гладили ладонями лицо, как будто умывались, а после, выставив дозор, устролись ко сну. Пленников кормить не стали.
Очнулся Шварц, а вслед за ним Милан. Опухшие с дурного сна, долго не могли понять, что происходит. Крестьянин принялся было ругаться, схлопотал от стражи по зубам и замолчал.
– Эй, Лис! – вполголоса окликнул странника монах. – Чего тут было-то? Мы где?
– В лесу, коль сам не видишь, – буркнул тот.
– А это кто? Неужто басурмане?
– Они, поганцы, – ответил вместо травника Милан. – Я энтих турок нюхом чую, по табаку по ихнему. Эх, закурить бы…
– Господи Исусе, спаси и сохрани!
На разговор явился караульный – высоченный чернокожий мавр, увешанный оружием, как елка в рождество, сунул саблю за пояс и сгреб монаха за грудки.
– Молчать, ты, грязный собак! – прошипел он ему в лицо, сверкая в темноте белками глаз и тряся монаха, словно куклу. – Тихо здесь сидеть! Ты понял, да?
Шварц торопливо закивал, и турок, выпустив из рук монашью рясу, растворился в темноте, пригрозив напоследок кулаком. Привязанного к Шварцу со спины Милана он, похоже, вовсе не заметил.
– Святые угодники, ну и морда… – пробормотал Бертольд, со страхом глядя стражнику вослед. – Monstrum magnum! – он вздохнул и обернулся к Жуге. – Слышь? Лис! А, Лис? Как нас вчера так угораздило набраться? Ведь выпили-то вроде всего ничего…
– Да не при чем тут вино, – буркнул в ответ Жуга.
– А что?
– Грибы.
– Как грибы? – подпрыгнул тот.
– Да тише, ты! Обыкновенно, как… Набрал всякой гадости, а я не посмотрел.
– Да вроде все хорошие были. Маслята, мухоморы, белые…
– Мухоморы-то на хрена брал, дурило гороховое?!
– Так не красные же, а розовые! Сколь помню себя, всегда собирал. Вкусные…
Жуга мысленно застонал. С этими грибами вечная проблема. Розовые мухоморы и вправду кое-где, и в том числе в немецких землях почему-то завсегда без яда, а в других местах обычно попадаются отравные. Но не обьяснять же это монаху сейчас.
– Чего им, туркам, надо-то от нас? – меж тем спросил Бертольд. Ранние комары вились над ним толкучим дымным облачком.
– Хотят, чтоб я им здешние дороги показал, а после, надо думать, порешат.
– И что же делать?
Жуга пожал плечами.
– Попробуем бежать.
– Как? Как бежать, когда тут этакая морда…
– Посмотрим. Вы мне только не мешайте.
Прошло не меньше получаса, прежде чем Жуга откинулся обратно и глухо выругался сквозь стиснутые зубы.
– Черт… Не получается. – Он помотал кудлатой головой, с трудом поднял ко лбу связанные руки и вытер пот. – Как будто не пускает что-то. Развернуться не дает.
– Эх ты, а еще ведун называется… – в сердцах бросил брат Бертольд, поднял взгляд и осекся. – Ой…

* * *

Комар был размером с хорошего воробья, и крыльями уж не жужжал, но еле слышно хлопал, звук походил на трепет листьев у осины на ветру. И всюду над уснувшим лагерем порхали эти страшные и непонятные в своем громадье комары-кошмары. «Мошкары!» – мелькнула глупая в своей игре словами мысль. А турки продолжали спать, как ни в чем не бывало, и даже часовой, похоже, ничего пока не заметил.
– Матерь божья! – пробормотал Бертольд. – Жуга! Это откуда? Это чего?!
В голосе его слышались панические нотки.
Жуга, казалось, и сам был изрядно ошарашен.
– Ничего не понимаю, – он нахмурился. – Может быть, цвет…
Договорить он не успел. Трава зашевелилась, и вынырнувшая из нее безмолвная фигура заставила его прикусить язык. С таким же молчаливым удивлением травник смотрел, как возникший в руках лазутчика нож рассек стягивающие их ремни. Жуга поднял взгляд. На краткий миг свет луны вычертил профиль их нежданного спасителя, и Шварц не сдержал приглушенного возгласа.
– Золтан!
– Ш-шш… – Темный силуэт мага исчез также бесшумно, как и появился. «Ползите к дороге!» – послышалось из травы, где, казалось бы и мышке негде было спрятаться.
– Вещи бы забрать, – Бертольд облизал пересохшие губы.
– Дело, – кивнул Милан и пояснил: – Леса кругом, а в деревнях, поди, уж не осталось ничего. Вот только, разве их найдешь сейчас? Жуга, тебе там не видно, а?
Жуга помедлил в нерешительности, оглянулся. В темноте он видел едва ли не лучше, чем днем, и потому первым заметил брошеную турками под деревом поклажу.
– Там, – он указал рукой и поспешно прижался к земле: поблизости замаячил часовой. Шаг, другой… Жуга напрягся, готовясь к прыжку, когда вдруг из травы блеснула молния меча, и турок захрипел, царапая распоротое горло.
И тут же встрепенулся, почуяв беду, чей-то привязанный к дереву конь.
Дело было сделано. Лагерь пробудился. Забряцала сталь, донеслись отрывистые возгласы команды. Вспыхнули угли костра.
Жуга вскочил.
– Бежим!
Милан и Шварц сломя голову бросились к кустам, причем, монах схватил таки мешок. Из темноты на мгновенье возник Золтан Хагг.
– Лис! Лови!
Жуга едва успел подхватить брошеный волшебником меч.
– Но я…
– Заткнись и слушай! А, черт… Сзади!
Жуга обернулся. Свистнула сталь, и прежде чем травник понял, что делает, меч его словно сам собою вылетел из ножен. Рука легла поверх руки привычной горской хваткой, клинок скользнул по ятагану, описал восьмерку; что-то круглое с глухим стуком упало на землю, и Жуга остался стоять, оторопело глядя, как турок бежит дальше… без головы.
– Не стой столбом, дурак! – рявкнул Хагг, пинком придавая травнику начальное ускорение. – Скорее в лес! – Он поднял и швырнул ему отброшенные в спешке ножны.
– Потеряешь – убью!
Бежали, однако, недолго. Минуты не прошло, как маг остановился. Туркам, похоже, было не до них: с поляны доносились крики, топот, лязг железа. И страшно, дико, попросту безумно ржали кони.
Жуга обернулся к магу, тяжело дыша.
– Что… это?
– Не догадался еще? – угрюмо буркнул тот. Жуга нахмурился и вдруг понял. Понял и вздрогнул, словно наяву увидев черный земляной провал посереди поляны.
– На, возьми.
Травник снова обернулся.
В руках у мага был браслет.

* * *

Тяжелый, чуть сходящийся на конус к острию клинок с глубоким желобком по лезвию. Двойного хвата рукоять с граненой шишкой снизу. Идеальный баланс, и никакой крестовины.
Совсем никакой.
Жуга опустил клинок и некоторое время растерянно молчал.
– Это что, другой меч? – спросил он, впрочем, уже зная ответ.
– Тот же самый, – заверил его Золтан, – можешь не сомневаться. Взгляни на клеймо.
Возразить на это было нечего – безумный лис по-прежнему отплясывал свой жок на острие клинка. А был у рукояти… Жуга вгляделся. Сомнений не оставалось – рисунок был тот же самый.
– Я не я, и лошадь не моя, – задумчиво сказал он и вложил клинок в изрядно полегчавшие ножны.
Маг между тем потянул из костра сохнущие там сапоги, пощупал их внутри рукой и удовлетворенно кивнул. Жуга, на время оставивший меч в покое, сосредоточенно смотрел, как Золтан обувается. Похоже было, что волшебник подготовился к походу основательно, во всяком случае не хуже, чем османские лазутчики, и уж конечно лучше, чем любой другой известный травнику колдун. На нем была рубаха, черные, без пряжек и застежек штаны, и сапоги из мягкой кожи. Шаг его при том был легок и бесшумен. Под удивленным взглядом травника маг снял и вывернул свою черную куртку, с изнанки оказавшуюся грязно-зеленого цвета, довольно мерзкого на вид, но совершенно незаметного на фоне распустившейся листвы, после чего вынул из сумки точильный брусок и занялся своим мечом – недлинным, чуть изогнутым клинком с заточкой по наружному краю.
– Золтан.
– М? – тот обернулся.
– Почему ты пошел за нами?
– Так было нужно, – коротко ответил он.
– А дом? Оставил без присмотра?
– Оставшись в Маргене, я не дожил бы до утра.
– Двараги?
– Да.
Жуга нахмурился. Взьерошил волосы рукой.
– Послушай, Золтан, я устал от всего этого. Тайны, драки, беготня… Как будто мало нам одной войны. Откуда этот меч? Что за хренотень такая творится? Я же ясно помню, что он был другим!
Тот ответил не сразу. Провел последний раз точильным камнем по клинку и вложил меч в ножны.
– Этого я и боялся, – сказал он наконец. – Похоже, меч признал тебя.
– Меч? – нахмурился Жуга. – Признал?
– Ну, да. Это Хриз. Клинок вечерних сумерек. Он сам выбирает хозяина и сам выбирает, каким ему быть.
– Не темни, рассказывай. Я ничего об этом не слыхал.
– Сейчас. Тебе не доводилось слышать балладу о битве трех мечей? Тех, что звались ксиалами.
– Навряд ли. Уж очень странное имя. Я бы запомнил, если бы слышал.
– Так вот. Там есть такие строки:
Откован первым был Хиор,
Прекрасен и жесток.
И серебро из сердца гор
Впитал его клинок.
Из серебра и стали скал,
За первым вслед рожден,
Второй был выкован Ксиал,
И Хейтон звался он.
Пройдя кузнечный жар печей
И полуночный бриз,
Последним братом Трех Мечей
Явился миру Хриз.
Они ушли на смертный бой
И, землю защитив,
Обратно не пришли домой,
Как и владельцы их.
С тех пор прошло уж много лет,
И враг давно разбит.
Мечей с тех пор не видел свет,
И подвиг их забыт.
Но где– то на чужой земле
Не спится злу, пока
Как три звезды в полночной мгле
Сверкают три клинка.
– Когда это было? – спросил Жуга.
Маг покачал головой и плотнее закутался в плащ.
– Никто не знает. Легенды гласят, что три меча-ксиала были откованы по-разному, и каждый имел свой характер и норов. Первый – Хиор – вчерне был выкован всего за одну ночь, закален был в человеческой крови, и, как всякий первенец, характер имел суровый и непреклонный. Самым темным из всех трех мечей получился он, красной была его рукоять, а в бою не знал он поражения и не давал пощады – не было в мире меча, кровожадней Хиора. Знак волка на его клинке. Второй, с именем Хейтон, закалили во влажной земле, и потому силу удара он имел сокрушительную, а рубил хоть редко, но страшно. Он самый тяжелый из трех мечей, с белой рукоятью; и золотистый клинок его, вобравший все соки земли, красоту имел необычайную, а мечен был медведем. Третий – Хриз, откован был последним. Серебра в нем меньше, нежели в первых двух. Закалку он принял от ветра, сильного, сырого и холодного, того, что дует с моря, когда спускается на землю тьма. Безо всяких узоров его серебристый клинок, черна как ночь его рукоять, и нет ему равных по легкости и верткости, а убивает он только врагов. Клеймо тому мечу – танцующий лис.
Жуга покосился на свой меч.
– Это он и есть?
Маг поднял взгляд на травника.
– А ты сомневаешься?
Жуга промолчал. Поднял взгляд на мага.
– И что мне делать теперь? Тоже мне, нашел себе хозяина… Хоть бы ты что ли мне помог, я же ничего не умею.
– Так-таки и ничего?
– Ну, я дерусь, конечно. Так ведь это – посохом, ножом… ну, и просто так… безо всего.
– Не так уж мало для бродячего знахаря, – усмехнулся маг. – А я не учитель фехтования. Доверься ему, он сам разберется, где кто. В этом деле главное – покрепче держаться за рукоять.
– Понятно, – тот кивнул, невольно вспомнив, с какой небывалой легкостью обезглавил бойца из лучшей османской тысячи. – Но что заставило его вернуться в мир?
– Трудно сказать. Между прочим, пока вы там обжирались всякой дрянью, произошло уже две битвы, и если в первой Цепеш одержал победу, то вторая кончилась иначе. Враг стоит у Яломицы.
– Большое войско?
– Очень. И я понятия не имею, для чего проснулся старый меч.
Жуга почувствовал озноб. Покосился на браслет. Камень вспыхивал и гас. Чесалась кожа на руке. Маг перехватил взгляд травника и одобрительно кивнул.
– Не снимай его покамест. Это очень сильный талисман. Слабую магию усилит, сильную – ослабит. А то помнишь, что ты натворил на поляне?
– Когда? – встрепенулся Жуга. – Ах, да. Комары… – Золтан кивнул. – Цвет я не тот взял. Красный вместо зелени.
– Как можно было перепутать!
– Я их вообще не различаю.
– Вот как? Занятно. Там с давних лет копилась сила, а ты не смог с ней совладать.
– Сила? – Жуга поднял взгляд на мага. – Откуда?
– Когда-то там родился единорог, – поколебавшись, с видимой неохотой ответил тот. Поворошил догорающие угли и встал. – Ну все, пошли. Хорошо бы нам твоих дружков до полудня догнать, а то не дай бог натворят чего.
Жуга обмотал меч мешковиной и повесил за спину. На миг остановился у погасшего, подернутого белой пылью костра.
– Пепел, – пробормотал он. – Прах и пепел…
И вслед за магом углубился в лес.

* * *

Догнать Милана и Бертольда не составило труда – крестьянин и монах шли бестолково, оставляя чересчур заметный след, да и перепугались при встрече до одури. Жугу одолевали опасения, что турки могут их найти вот также вот быстро, но до сих пор погони не было. К полудню добрались до деревни, где обнаружили лишь опустевшие дома. По предложению Милана завернули на пасеку, где думали остановиться на ночлег, и были здорово удивлены, когда застали там хозяина (Милан, как выяснилось вскоре, и с ним водил хлеб-соль в былые времена).
– Дык пчелы же. Куда же я от них? – ответил простодушно тот, срезая с рамки темные, тяжелые от зимнего меда соты и складывая их в миску. – Они ж как дети. А ну, как рой возьмет да полетит? Тут у меня шестнадцать ульев, не потащишь же с собой. А мед… мед всем потребен. Ешьте.
На столе перед путниками появилась громадная яичница, лепешки, молоко и мед. Ни пива, ни вина пчеляр не уважал.
– Мед, молоко… – пробормотал Бертольд, качая головой. Переломил лепешку. – Еда пустынников.
Ел он, однако, с аппетитом, чего нельзя было сказать о Жуге. Травник долго молчал над кружкой с молоком, задумчиво кроша хлеб, затем вздохнул и повернулся к магу.
– Ну хорошо, – сказал он, словно соглашаясь. Потер ладонью переносицу и сморщился от боли в подбитом глазу. – Я понимаю – меч, легенда и все такое. Но как двараги узнают, где нас искать?
– Достаточно обнажить клинок, – ответил Золтан. – Гномы чуют металлы, как мухи – навоз. Но нам не нужно, чтобы нас нашли. Наоборот.
Жуга провел рукой по волосам. Потеребил шнурок.
– Сказать по правде, я не знаю, где их искать. Они хоть как-то связаны с людьми? Должны же они что-то есть!
Маг пожал плечами.
– Черт их разберет. Под здешними горами три подземных озера, если не больше, да еще Яломица в верховьях дважды уходит под землю, и никто не знает, где и как она течет.
– Одной ведь рыбой сыт не будешь, – задумчиво проговорил Жуга. – Ну, скажем там, еще грибы могут расти в темноте… Нет, все равно. Должны они с кем-то торговать. Должны.
Он посмотрел задумчиво на чашку с медом и встал из-за стола.
Назавтра вышли в путь. Ушли втроем – Милан остался, замолвив перед тем за них словечко перед пасечником; тот дал еды и меду на дорожку да два одеяла впридачу. А к вечеру достигли гор, и здесь, в отрожистых верховьях Яломицы стали на привал.

* * *

– Здесь перейдем?
Вопрос остался без ответа.
Все трое лежали в кустах у самой воды, глядя на другой берег, где то и дело проезжали конные турецкие дозоры. Отвесная белесая скала вздымалась вверх неровными квадратами растресканного камня, за ней виднелись островерхие, в проплешинах лугов склоны гор. Чуток левей темнела в скале узкая промоина ручья. Прохода не было. Дороги тоже. Холодный ветер гнал волну, шумел листвой, раскачивал стволы высоких тонких сосен. Все было как всегда – река раздулась паводком, не думая спадать. Вот только не было на ней обычных по весне веселых плотогонов, сплавлявших из верховьев вниз упругий красноватый бук: война.
– Нельзя нам здесь, – сказал Бертольд и заворочался на ветках. Плюнул в воду. – Вишь, течение какое? И камни скользкие. Потонем на хрен. А нет, так турки подстрелят.
– Не каркай.
– А чего?
Жуга молчал. Жевал травинку. Холодный ветер теребил полы его накидки: полушубок травника остался на поляне, взятый турками в трофей, и травник приспособил одеяло на манер плаща, продрав в середке дыру для головы и подпоясавшись веревкой. Шварц поежился в своей рясе.
– И как тебе не холодно?
Жуга с усмешкой покосился на монаха:
– А у тебя, часом, лицо не мерзнет?
– Знамо дело, нет!
– А я вот весь, как твое лицо.
– Хорош болтать, – вмешался Золтан. – Что скажешь, Лис? Здесь попытаем счастья, или дальше пойдем?
– Здесь будем переходить, – рассеяно ответил Жуга, оглядывая скалу на том берегу. – Есть там ложбина, влезем как-нибудь. Выше по течению плес, глубоко. А ниже, на перекате такая сейчас стремнина… Да и турки лагерем стоят – вишь, разьездились. Ночью перейдем.
– Перейдем, и?… – спросил Бертольд. – Дальше-то чего?
– Там видно будет, – уклончиво ответил тот. – Есть у меня одна мыслишка.
– Ладно, – кивнул Золтан. – Ночью, так ночью. Коль так, кто хочет – может спать. Я покараулю.
Бертольд заметно нервничал. Ни Жуга, ни Золтан Хагг не говорили, что задумали, и лишь укладываясь спать, Жуга спросил, доводилось ли Шварцу ходить по горам, и хмыкнул, услышав, что – нет.
– Придется научиться, – буркнул он.
И уснул.

* * *

Всем опасеньям вопреки, три путника счастливо миновали реку и турецкие посты, и через день достигли первой из вершин, лежавших на пути. Отсюда открывался вид на две других, разделенных неширокой седловиной перевала.
– Дибиу, – сказал Жуга, перехватив вопросительный взгляд монаха. – Перевал соленых снегов. Боже, я уже забыл, как вольно дышится в горах… А у вас в городах воздух тяжелей земли.
Он стоял на самом краю обрыва, спокойный, будто бы и не было под ним двухсот локтей отвесной пропасти. Неподалеку тек ручей, срываясь вниз негромким водопадом. Шварц подойти так и не решился – больно уж кружилась голова. С его точки зрения, дышалось здесь отнюдь не легко – прозрачный горный воздух был, конечно, чище городского, но почему-то монаху его все время не хватало. Мешок его, казалось, тяжелел с каждым шагом. Он вздохнул и огляделся окрест.
Отсюда, с высоты, как на ладони было видно реку, лес и дальние луга. Обугленными пятнами темнели разоренные деревни, штук шесть или семь – за туманом трудно было разглядеть, сколько именно. На южном берегу реки расположились турки, на северном дымили костры местного ополчения. Сновали люди, похожие при взгляде с высоты на маленьких букашек. Костров было много, как с той, так и с другой стороны. Людей – тоже.
– Почему они стоят? Ну, в смысле, турки. Почему не нападают?
– Обозов ждут. Нет им сейчас резона реку переходить.
– Куда дальше-то идем? – спросил монах.
– Я думаю, что никуда, – ответил Золтан вместо травника. – Так, Жуга?
– Может, и так.
– А чего ты ждешь?
Тот не ответил.
День разгорался. Воздух медленно теплел. Туман дымящими потоками, клубясь, стекал в низины. Взошедшее солнце позолотило горные вершины, и почти сразу откуда-то с запада донеслось еле слышимое овечье блеянье. Бертольд и Золтан оглянулись, Жуга остался недвижим. Из-за уступа скалы показались бараньи спины, а затем и пастух, шедший не спеша за ними следом. Лохматая овчарка с лаем бросилась чужанам под ноги, остановилась и сдала назад, утробно рыча и поджимая хвост. Овцы сбились в кучу.
– Геть, поганые! – прикрикнул на них пастух – высокий черноволосый парень. Повернулся, смерил взглядом непрошенных гостей. На посохе блеснул топор-валашка. – День добрый, странники.
– Здравствуй, Никуцэ, – Жуга встал и шагнул вперед.
Пастух сощурился, вгляделся травнику в лицо и вдруг попятился.
– Исусе! – Пальцы сжались, и рука его взметнулась, сотворяя крестное знамение. – Ваха! Ваха-рыжий!
– Забудь про Ваху. Я Жуга.
– Тебя же сбросили со скал!
– А я вернулся.
– Ты умер.
– Я живой, – сказал Жуга, протягивая руку. – На, потрогай.
– Так не бывает, – Никуцэ быстро спрятал руки за спину. Пастух уже вполне овладел собой. Румянец возвращался на его лицо. Он покосился на монаха, на Золтана и снова оступил. – Наверное, ты демон… Стой! Не подходи!
Жуга вздохнул.
– Ты мог бы мне очень помочь, Никуцэ. Ты был единственный, кому я доверял. И если не ты…
– Нет! Нет! Изыди, сгинь, бесовское отродье!
– Хватит! – рявкнул Жуга. Провел ладонью по лицу. Овчар примолк. – Молоко от твоих воплей киснет… Что мне сделать, чтоб ты мне поверил? Перекреститься? На. Чего еще?
Никуцэ поколебался.
– Ты был единственный, кто побивал меня на посохе… и если ты в самом деле Жуга…
– О господи, – травник криво усмехнулся. – Всего-то… Ты совсем не изменился, Никуцэ. Хлебом не корми, дай подраться.
– Ну? Так как?
Жуга пожал плечами.
– Я не взял с собой посоха.
Золтан тронул его за плечо. Травник обернулся.
– Чего тебе?
– Возьми Хриз.
– Но…
– Возьми, говорю.
Под браслетом кольнуло, и Жуга предпочел не спорить, молча скинул с плеч котомку и распустил завязки. Нащупал меч. Черная с серебром рукоять была на месте, казалось, даже стала толще. Жуга потянул за нее. Пять вершков, десять, двадцать… Жуга затаил дыханье. Он все тянул, а рукоять все не кончалась, и вскоре в руках у травника оказался посох – черный с серебром, в четыре локтя длиной, с отточенной валашкой на конце. На лезвии, у основанья топора скалил зубы пляшущий лис.
– Однако…
Удивляться не было времени. Никуцэ приподнял посох и шагнул вперед.
– Ты будешь драться, ты, назвавшийся Жугой?
– Да, – тот кивнул. Топор в его руках взметнулся, описав мерцающий полукруг, и замер. – Я побью тебя, Никуцэ.
– Я побью тебя, назвавшийся Жугой.
Маг подтолкнул монаха в сторону.
– Пошли. Не будем им мешать.
Предложение мага подоспело как нельзя вовремя – противники уже описывали круги лицом к лицу, сжав посохи и выжидая; Жуга – чуть припадая на левую ногу, пастух – кошачьим мягким шагом, выставив перед собой топор.
Никуцэ ударил первым. Травник отшатнулся – посох с гулом рассек воздух – и ударил сам. Дерево о дерево, железо о железо. В сосредоточенном молчании противники еще раз обменялись ударами и отступили. Пастух качнулся. Выпад. Выпад. Ложный выпад, поворот и вслед за тем – удар ногой. Жуга отбил и вскинулся в прыжке. Опять удар. Еще. Отточенное лезвие валашки, разорвав рубаху травника, царапнуло плечо.
– Мой бог! Да он же бьет всерьез! – воскликнул Шварц и осекся на полуслове.
Атака травника была стремительной – Жуга упал ничком, а в следующий миг вскочил на четвереньки, худой, голенастый, похожий чем-то на большого паука с нелепой рыжей головой. Хриз дернулся в его руке, блестя черненым серебром, и взлетел, переброшенный за спину, Жуга выбросил левую руку вперед, как змеей обвил ею посох противника, развернулся и дважды, с силой ударил пастуха ногой в живот. Бертольд по собственному опыту знал, чем чреват такой удар, и потому невольно ахнул, словно и ему перебили дыхание. Никуцэ рухнул, как подкошенный. Не давая ему опомниться, Жуга перехватил посох двумя руками и навалился на пастуха сверху.
– Теперь признал?
– Убери топор, – Никуцэ, задыхаясь, извивался и сучил ногами, силясь вырваться. – Чего ты хочешь?
Травник медленно поднялся.
– Примерно год тому назад, в начале лета ты рассказывал, как ходил на перевал.
– Я помню, – тот сел и сморщился. Потер живот.
– Вспомни про пчелиное гнездо.
Никуцэ поднял голову.
– Про улей? В трещине скалы?
– Да, – кивнул Жуга. – И если сможешь, вспомни все.

* * *

Шестые сутки они были в пути, и с каждым днем Бертольд все меньше понимал, что происходит. Жуга лез в горы с энергией обреченного, упрямый, злой, не отвечая на вопросы, да и Золтан вел себя точно также. Два дня потратили на то, чтобы дойти до перевала, но не по дороге (там запросто можно было нарваться на турок, мародеров или хуже того – на разбойничью засаду); шли по верхам, едва заметными тропинками, нередко вдоль таких обрывов, что приходилось прижиматься к скалам, чтобы не упасть. По ночам монаха мучили кошмары. То вдруг он все-таки падал в пропасть, то разьяренный мавр снова тряс его за ворот, скрежеща и клацая зубами, то сам монах убегал от целого отряда конников, а когда ему удавалось скрыться, земля вдруг расступалась под ногами, и рогатые гномы с ножами лезли полчищами на него из темного провала. Непонятно почему снился Жуга и тоже молчал, равно как и наяву. И часто, слишком часто снились прах и пепел сожженных деревень. Волной накатывал страх. Шварц просыпался в лихорадочном бреду, с горячечной молитвой на устах: за что, меня-то, господи, за что?! Ну, с Жугой понятно – дурацкий гномий меч, украденный невесть откуда, невесть кем, тянет за собой, смыкая звеньями событий и смертей цепь черного слепого янтаря… А я что сделал, я?
За что меня хотят убить?!
Он снова засыпал, чтобы опять проснуться с молчаливым криком. Но и спросить совета у Жуги он тоже не решался. Жуга устал, и это было заметно сразу, и Шварц вдруг понял, какая сила гонит травника вперед: желание освободиться. От чего? Неважно. Он и сам уже готов был прыгнуть черту в зубы, лишь бы все скорее кончилось – лучше ужасный конец, чем ужас без конца.
Расставшись с пастухом, травник двинулся в обход на перевал, не давши своим спутникам ни часа передышки. Лишь к ночи стали на привал. А в полдень следующим днем все трое уже лежали у края обрыва, глядя вниз, на темную неширокую трещину в скале, где клубились и гудели черно-желтой тучей дикие пчелы.
– Мед, – скорее утверждая, нежели спрашивая, произнес Золтан и повернулся на бок. – Ты думаешь, двараги…
– Я знаю все окрестные места, – кусая губы, ответил Жуга, – и все окрестные пещеры тоже. Нет там проходов никаких, разве что с южной стороны. А мед… – травник усмехнулся, – мед всем нужен. У нас хоть свечи-то есть?
– Нет.
– Нарежьте хоть факелов тогда, что ли… А там, бог даст, так воску раздобудем. Я первым лезу. Сдержишь, Хагг?
– Сдержу.
– А ежели там не гномская нора, а просто улей? – встрял монах.
Жуга усмехнулся.
– Тогда хоть меду запасем. Веревки только бы хватило…
Веревки хватило, а маленький скальный карниз возле входа послужил ненадежной, но все же опорой. Обмотав лицо и руки тряпками, Жуга с горящим факелом проник в пещеру и с первого же взгляда понял, что предчувствия его не обманули: проход здесь действительно был. Вначале узкий, он вскоре расширялся и уходил горизонтально вглубь скалы, исчезая в темноте. Вопреки ожиданию здесь было сухо. Пчелы лезли в лицо, норовили ужалить, паре-тройке особенно упорных это удалось. Остро и сладко пахло медом. Почерневшие от времени сотовые шишки и наросты покрывали стены снизу доверху, свисали сверху как сосульки. Жуга ругнулся, ощутив очередной укус, поднял руку и прошептал короткий наговор, подождал, пока пчелы не успокоились, прошел вперед и здесь наткнулся на следы пребывания кого-то еще: соты были аккуратно срезаны, соскоблены со стен шагов на пять вглубь пещеры. Он долго смотрел в темноту, размышляя о чем-то, потом вернулся к выходу. Рука под браслетом чесалась. Жуга вздохнул, выглянул наружу и помахал рукой. Откинул тряпку от лица.
– Спускайтесь!
Вверху на фоне вечереющего неба замаячили две головы.
– Ты что-нибудь нашел?
– Кажется, да.
Спускались час, а то и все два. На заготовку факелов ушло гораздо больше времени, чем предполагалось – леса остались внизу, и невысокие сосны здесь росли редко. Вдобавок Шварц, до ужаса боявшийся высоты, лезть по веревке отказался наотрез.
– Клин клином вышибают, – заявил в ответ Жуга, когда Золтан сообщил ему об этом. – Скажи, что тогда ему придется ночевать тут одному – вряд ли мы скоро вернемся.
Страх пересилил страх, и вскоре брат Бертольд уже протискивался в пещеру, опасливо поглядывая на пчел и на распухшую от их укусов физиономию травника.
– А меня вот также вот не разукрасят?
– Потерпишь, – буркнул Жуга. – Золтан! Эй! Ну где ты там?
– Иду, – негромко отозвался тот. Веревка задергалась, и в проеме входа показались золтанские сапоги. Маг спрыгнул на карниз и обмотал свисающий конец веревки вокруг камня. Пригнулся: «Что тут?»– и осекся, завидев под самым носом блеск обнаженной стали.
– Ну что, Хагг, поговорим начистоту?

* * *

Карниз был шириной в три шага и выдавался из скалы вершка от силы на четыре. Ни отшатнуться, ни сбежать колдун не смог бы. Меч снова был мечом, прямым, с одним, отточенным как бритва лезвием. Ловушка была расставлена так удачно, что колдун едва не застонал от собственного бессилия. Бертольд, никак не ожидавший такого поворота событий, оторопело таращился на травника. Факел дотлевал на каменном полу. Снаружи быстро темнело. В пещерном полумраке свет и тень причудливо сплетались на лице Жуги, острее прорисовывая скулы, стирая рыжину с взьерошенных волос и пряча выражение глаз. Понять, что он задумал, было невозможно.
– Не двигайся, – голос Жуги был ровным и спокойным. – И руки, руки опусти. Медленно. Вот так. И меч не трожь, ведь знаешь же – я все равно вперед тебя успею.
– Хитер же ты, – сказал волшебник, хмуро усмехнувшись. – Ох и хитер… Не зря тебя прозвали Лисом.
– Жизнь научила быть хитрым.
– Ну? – сказал колдун. – И долго мне так стоять?
– Зависит от того, чего и сколько ты скажешь.
– Чего ты хочешь?
– Правды. Последнее время мне слишком много лгали. Кто и зачем меня пасет?
– Пасет? – Маг Золтан поднял бровь.
– Хочешь, чтобы я выложил все по порядку? – Тот кивнул. – А голова у тебя не закружится?
– Это моя голова, – буркнул тот. – Давай, выкладывай, раз ты такой умный.
– Я… Бертольд! Стой где стоишь.
Монах замер, не закончив движения. Покосился на Жугу.
– Зачем ты так? Он же нам жизнь спас.
– Не знаешь, так не лезь. Он всю дорогу шел за нами, шел и выжидал. Чего? А, Золтан? И почему ты пришел на помощь в самый неподходящий момент? Потом вся эта болтовня… Зачем всучил мне этот меч, отправил нас на юг и увязался следом?
– Что еще? – осведомился Золтан.
– Да всякого полно. На троих хватит. Милош Деже сам приносит тебе меч своего погибшего сына. Чуть не на моих глазах зарезали боярина, а градоправитель лишь пожурил меня и отпустил. Наверняка ведь ты науськал, сам же говорил, что дварага тебе тоже доставили. Кто ты такой, что можешь градоначальнику приказывать? И… – Жуга поколебался, прежде чем сказать. – Ты слишком много знаешь. Откуда, черт возьми, тебе известно даже то, что я люблю гречку?!
– Чародею не зазорно много знать.
Жуга усмехнулся.
– Ты никакой не чародей, Золтан. Ученый – может быть, но уж точно, не маг. Думал, мне это будет трудно заметить?
Золтан молчал.
– Ни один нормальный маг не стал бы сражаться мечом, – продолжал меж тем Жуга, – им достаточно волшбы. Сам понимаешь – либо то, либо это. Мечом и магией дерутся только ведьмаки, а на ведьмака ты не похож, хотя горожане и боятся тебя до дрожи в коленках. И еще. Ни один волшебник в здравом уме не стал бы так играть с моим браслетом. И уж конечно никогда бы не сказал, что колдовство, мол, чепуха, так – прах и пепел… Так кто ты, Хагг? Кто дал тебе право так со мною поступать?
Хагг поднял голову.
– А ты умнее, чем я думал.
– Так кто же?
– Сигуранца Господаря.
– Черт… – Меч в руках травника дрогнул. – Тайная служба! В таком разе ты, наверное, важная птица там у себя. Зачем же взялся за такую работу?
– Это была моя ошибка. – Золтан, несмотря ни на что, оставался спокоен. – Все дело в мече: я не мог его доверить простому сыскарю. Тебя мы подозревали, как османского лазутчика – Кинкаш и его подельники работали на султана. Что поделаешь, в семье не без урода. Всем городам грозит осада. Ни в коем разе нельзя было допустить, чтобы подкопы продолжались. Мы хотели разобраться, кто и как ведет эту безумную охоту за мечом. Если в самом деле гномы – то мы одним выстрелом убивали двух зайцев: и двараги спокойны, и шпион устранен. Если же османские прихвостни… Ну, тут разговор особый. А ты запутал всех. Да и рубашка. Перемудрил ты с ней. Тот торговец, он ведь тоже был из них.
Травник ошарашенно молчал, совсем запутавшись в хитросплетениях золтановских рассуждений.
– Рубашка – это чего, какой-то знак? – спросил он наконец.
– Наверное. Турки ждали проводника, кого-то из парней Кинкаша, как и было уговорено, а нарвались на тебя. Тогда-то я окончательно уверился, что ты тут не при чем. А потом… потом было уже поздно что-либо менять. – Золтан вздохнул. – Меч пробудился. Убери клинок, Жуга. Мы уже давно в одной лодке.
Травник поколебался.
– Как же все таки тебя зовут? – сказал он, опуская меч.
– Мое прежнее имя тебя уже не устраивает?
– Нет, Зууб. Но если ты так хочешь…
Тот вздрогнул. Поднял голову.
– Похоже, что ты тоже слишком много знаешь.
– Чародею не зазорно много знать, – Жуга с третьего раза попал мечом в ножны и махнул рукой. – Ладно, залезай. Стену видишь?
Хагг, пригнувшись, влез в пещеру и в сомнении потер небритый подбородок.
– И это все?
Они стояли на границе темноты и света. Пламя факела потрескивало и трепетало, колеблемое током воздуха. Бертольд и Золтан переглянулись, увидев высеченные в камне стертые ступени.
– Лестница? Это тоже не доказательство. А ну, как это горцы промышляли?
Жуга нагнулся, всматриваясь в пол.
– Не похоже… Шварц, посвети-ка. Черт… Что-то тут не то.
Факел вдруг ярко вспыхнул, высветив неясную серую фигуру на фоне серой же стены, и погас. Три путника шарахнулись назад.
Гном вышел из темноты и замер недвижим, угрюмо глядя на людей.

* * *

Коренастый, крепко сбитый, гном перегораживал проход не хуже каменной стены. В руках его был топор, притом тяжелый – орудовать таким можно было лишь двумя руками, и по тому, как гном его держал, было видно, что обращаться с этой штукой он умеет. Жуга сразу понял, что шансов победить дварага в драке нету никаких – гном знал пещеру, как свои пять пальцев, биться с ним в узком коридоре мог только кто-нибудь один, а топор и сильная рука делали опасным даже неумелого противника. Жуга успел бы вынуть меч, но что с того? – ведь перед ним еще стоял Бертольд. Вдобавок… кто мог поручиться, что гном пришел сюда один?
Отступать было некуда.
Жуга почувствовал руку Золтана на своем плече.
– Давай, Жуга, – сказал негромко он. – Давай.
Гном молчал.
– Аой, тангар, – Жуга поднял руку, показав открытую ладонь. – Аой!
Ответа не было.
– Чего ты замолк? – прошипел ему Бертольд, не отводя глаз от гномьего топора.
– Я больше ничего по-ихнему не знаю! – раздраженно и со злобой прошептал в ответ Жуга.
– Чего сказал-то хоть?
– Поздоровался… вроде бы.
Они умолкли. Шло время. Солнце вскоре село, и снаружи становилось все темнее. Соответственно, темнело и в пещере. Пчелы почему-то их упорно не хотели замечать, хоть заговор – и травник это чувствовал – давно уже утратил свою силу. Браслет кололся на руке, камень на нем пульсировал неровным отблеском, почуяв чужую волшбу. Пещерного стража почти что уж не было видно, когда вдруг топор в руках дварага опустился.
– Ты, – он указал рукою на Жугу, – который с камнем. Подойди.
Жуга кивнул и сделал шаг вперед. Ему вдруг подумалось, что Золтан не ошибся в своих предположениях – голос у гнома и вправду был ужасно хриплым. Но в нем не чувствовалось возраста – так мог бы говорить простуженный старик, а мог бы и мальчишка, у которого ломается голос.
– Ты с мечом?
– Ты говоришь это так, будто ждал меня, двараг.
– Такое время. Ждали. Да. У каждого входа стоят посты.
Гном избегал длиннот и сложных фраз.
– Ты проведешь нас к тем, кто знает?
Тот усмехнулся, сухо, без улыбки.
– С тех пор, как государь Лаурин запретил горным цветам расцветать, путь вашему народу к нам заказан. Думаешь, что если ты выучил приветствие, так перед тобой откроются все двери? Напрасно. Кто может поручиться за тебя?
– Стригой, что жил у Вазаха.
– Домовые не в счет: им давно уже нет веры. Кто еще?
– Лепрехун Яртамыш.
– Можно подумать, что на мне его ботинки… – ворчливо хмыкнул тот, однако голос его заметно смягчился. – Благодари свой камень, ты, держащий слово. Покажи свой меч.
Жуга потянулся рукою к плечу. Клинок с железным шорохом покинул ножны и повис, мерцая в темноте перед ними. Гном протянул руку. Узловатые пальцы пробежались по лезвию. Меч вспыхивал от их прикосновений, сталь запела тонко и мелодично. Лис плясал у рукояти – черное на серебре.
– Хриз, – благоговейно выдохнул двараг. Глаза его блеснули. – K'zier Xiaal, Серая Сталь… Хвала Имиру, это он! И он… – Двараг сглотнул, поднял взгляд и докончил: -…в самом деле остановил свой выбор на тебе.
– Я…
– Считай, что я тебе поверил.
– Почему?
– Если б ты хотел меня убить, то вынул бы топор. Спрячь его. Сейчас же.
– Хорошо, – Жуга убрал меч в ножны, – но в таком разе скажи, чего ради вы охотились за ним?
– Охотились не мы, – ответил тот и сунул топор за пояс.
– А кто?
– Узнаете. Я постараюсь вам помочь. После. А сейчас – идите за мной.
Он повернулся и направился вглубь пещеры. Травник не двинулся.
– Двараг!
– Что?
– Меня зовут Жуга.
Гном коротко кивнул, как будто принимая клятву.
– Рагнур, сын Андвари, – сказал он просто и безо всяких колебаний.
– Бертольд, прозванный Шварцем, – представился монах.
– Зови меня Золтан, – сказал Хагг.
Рагнур пристально посмотрел на него и растворился в темноте.

* * *

Они шли вперед и вниз. Все факела давно погасли, но странное дело – с приближением дварага стены пещеры начинали вдруг сами по себе светиться тусклым серым светом. Проход, казалось, начинался ниоткуда и смыкался сразу за спиной – слепая темная кишка в утробе каменной горы. Гном не оборачивался – то ли был уверен, что путники все равно без него никуда не денутся, то ли что еще – попробуй угадай, что у дварага на уме. Топор его оставался за поясом. Туннель петлял, то расширяясь, то сужаясь, низкий потолок то и дело заставлял путников нагибаться. Гному, впрочем, это совершенно не мешало; хоть и широкоплечий, ростом он был едва Жуге по грудь – не хватит, чтоб сойти за человека, но достаточно, чтоб с ним считались. Один раз по пути попался мост – узкий, без перил и скользкий от стекавшей с потолка пещеры влаги. Внизу скорее угадывался, чем слышался далекий шум – там несла свои воды скованная камнем Яломица. За весь долгий путь никто не произнес не слова, один лишь Шварц пыхтел под тяжестью мешка и бормотал ругательства под нос, когда ударялся головой о выступы скалы.
…Отряд возник из темноты неожиданно, на перекрестке, где туннель расширялся в пологую площадку, лишь за мгновенье возвестив о своем появлении грохотом подкованных сапог. Шесть гномов в кованой чешуйчатой броне и предводитель – чуть ли не на целую голову выше остальных, с седой, заплетенной в две косички и заправленной за пояс бородой. Короткий серебристый жезл в его руке мерцал, указывая путь. Безо всякой команды двараги замерли, построившись неровным полукругом, и обнажили топоры. Три странника невольно сдали назад, глядя на их серые, одинаковые в своей похожести бородатые лица. Некоторое время царила тишина, было слышно, как капает вода, затем высокий гном шагнул вперед.
– Отойди, Рагнур, – сказал негромко он. Рагнур кивнул и отступил к стене. Гном поднял жезл, и каменные своды пещеры замерцали ярче. Он посмотрел на Шварца, на Жугу, задержал на миг свой взгляд на рукояти Хриза над плечом у травника, затем повернулся к Золтану, стоявшему в тени. Тусклый отблеск высветил глубокий шрам у гнома на лице.
– Привет тебе, Рахим аль Зууб, – сказал он, опуская жезл. – Ты все таки вернулся, как и было предсказано.
Золтан чуть заметно поклонился в ответ. По лицу его тенью скользнула усмешка.
– Привет и тебе, Отрар, сын Брокка. Я вижу, ты не забыл меня. Что скажешь?
– Сдай оружие, предатель. Прочее потом.
– Торопишься, тангар. – Золтан сложил руки на груди и покачал головой. – Нехорошо. Поспешные решения не доведут до добра. Я вижу, рана сделала тебя нетерпеливым.
– Разговоры тебе не помогут, – в глухом и хриплом голосе дварага зазвучала, прорываясь, сдержанная ярость. – Сдай свой меч и следуй за нами. Государь не любит ждать.
– И все же Государь подождет.
– Взять его! – коротко рявкнул гном.
Того, что произошло потом, не ожидал никто. Золтан (или все таки Зууб? – Шварц так и не решил, как его называть) с немыслимой для человека быстротой отпрыгнул в сторону, лягушкой распластался по стене. Пригнулся – топор дварага лязгнул о гранит, искры брызнули снопом – нырнул под занесенное над ним лезвие, короткой подсечкой сбил с ног стоявшего крайним слева гнома и исчез в темном проходе.
– Накки! Хир!
Два гнома ринулись в погоню. У самого входа в туннель коротким высверком блеснула сталь, и бегущий первым гном с криком повалился под ноги второму; одним прыжком перемахнув через упавшего, тот скрылся в темноте, преследуя «волшебника». Еще некоторое время оттуда, постепенно затихая, слышался топот гномьих башмаков, затем он смолк совсем, и вдруг откуда-то издалека донесся тяжелый звон упавшей на камни секиры.
– Хараг! – выругался Отрар и сплюнул. Помолчал. Сделал знак своим воинам. – Принесите их, – сказал он наконец. – А вы, – он повернулся к Шварцу и Жуге, – пойдете с нами.
Ошеломленные случившимся, те не посмели возражать.
И все же…
Жуга шел впереди, слегка хромая, нелепый в своем ободранном плаще из одеяла, задумчиво молчал. Было над чем поразмыслить: без кольчуги, вооруженный одним лишь мечом, Золтан в считанные мгновения убил наповал двух лучших гвардейцев из армии подземного владыки и скрылся так, что даже гномы оказались не в силах его отыскать.
В угрюмом молчании остатки гномьего отряда приближались к своей неведомой цели. Три гнома прикрывали тылы, остальные несли тела погибших. На каменный пол темными каплями стекала кровь.

* * *

Король Лаутир, сын Лаурина – высокий, горбоносый, одетый в черное с золотом гном в четвертый раз провернул на пальце массивный перстень-гололит, нахмурился, сцепил ладони за спиной и подошел к окну.
– Который из них? – глухо спросил он.
– Рыжий, Государь, – сказал Отрар, стоявщий у дверей. – Тот, который хромает. Жуга по прозвищу Лис.
– Остальные? Сколько их?
– Их было трое, Государь. Один – монах из христианского ордена Господних псов. Третий же… – Отрар замялся.
– Ну?
– Рахим Фаррух аль Зууб, Государь.
– Вот как?… – Лаутир нахмурился. – И где же он?
– Он сбежал, Государь. Пытаясь его задержать, погибли Хир и Накки. Я…
– Довольно, – тот поднял руку. – Довольно. Поиски ведутся?
– Да, мой Государь.
– Хорошо, – он щелкнул пальцами. – Меня интересует тот, первый. Хранитель.
Отрар покачал головой.
– Он не Хранитель, Государь… – начал он, поднял взгляд на Лаутира и осекся.
– Ксиал признал его, и значит, он Хранитель, – сурово сказал тот. – И ему совершенно не важно, что ты думаешь по этому поводу. – Лаутир посмотрел на стоявшего доселе молча у дверей Рагнура. – Что о нем известно?
– Он горец, Государь, – ответил Рагнур, – и похоже, что из здешних мест. По говору – валах, по крови… – Он замялся. – По крови – вряд ли.
– Что еще? – отрывисто спросил король.
– Он ловок, хорошо дерется. Владеет магией, знает травы. Носит Анкх из янтаря и Семь Металлов…
– Имир! – Лаутир сжал кулаки. – Как именно он их носит?
– Драупнир с опалом, Государь.
– Аурин?
– Зуда. Работа древняя, но на нашу не похожа, скорее – из клана Ивалди. Опал – черный мигун из Червеницких копей. Это все.
– Так, – Лаутир кивнул. – А кто этот монах?
– Бертольд Шварц.
Теперь Король молчал долго.
– Не ожидал, – сказал он наконец. – Что ж… – Он помедлил. – Ладно. Я подумаю, что с ними делать. Отрар!
– Да, Государь?
– Присмотри за ними. И еще. Зууб…
– Да, Государь.
– Тогда все. Идите.
Рагнур поколебался, медля с уходом.
– Государь…
Тот обернулся:
– Что ты хотел?
– Могу я просить, чтобы они покамест жили у меня?
– Жуга и Бертольд? Зачем… Ах, да – меч. Хорошо. Пусть будет так.
Рагнур склонил голову.
– Благодарю, Государь.

* * *

– Вот так дела! Ты видел, а? Жуга? Глазам не верю! Да-а…
Жуга не ответил. Бертольд уселся на кровать, умолк и углубился мысленно в какие-то свои подсчеты, которые, похоже, привели его в мечтательное настроение. С того момента, как их обоих привели в подземный город, Шварц то впадал в восторженную радость, то метался в поисках выхода, то приставал к Жуге с расспросами, чем успел ему изрядно надоесть.
Жуга стоял у окна, глядел на улицу.
Подземный город был велик. Весь горный кряж, похоже, был пронизан сотнями запутанных туннелей, сходившихся в большой пещере – высоком, сводчатом, мягко резонировавшем зале. Неведомо откуда лился свет – неяркий, серебристый, похожий на сияние Луны, только ярче, отражался от стен…
От золота и драгоценных камней, вмурованных в стены.
Они поселились у Рагнура, в нелепом маленьком доме без крыши. Впрочем, ее и не требовалось – в пещере никогда не шли дожди, да и освещения особого не требовалось. Правда, на столе была свеча в тяжелом бронзовом подсвечнике столь тонкой, вычурной работы, что наверху за него можно было бы выторговать не талер, и не два. Таких домов здесь было множество; они стояли стройными рядами, и каждый окружали деревья, и если Шварца восхитили драгоценности, то Жугу здесь, под землей, больше всего поразили именно эти деревья.
– Устал я, – Шварц стянул сапоги, лег на кровать и пошевелил пальцами ног. – Здорово, конечно, это все. Вот только с Золтаном немного непонятно. Как долго, интересно, нас тут продержат? А вроде, если посмотреть, так и не держит нас никто – иди себе на все четыре стороны. Даже на шесть, считая верх и низ, хе-хе… А что, отколупаем камешок-другой, и ходу отседова. Вот только выберем минутку, когда нас никто не видит… А если…
– Бертольд, – позвал Жуга.
– Чего? – тот поднял голову с подушки.
– Заткнись, а?
Некоторое время они сидели в тишине. Затем послышались шаги, дверь отворилась, и вошел Рагнур. Он переоделся – серую рабочую хламиду сменили черные штаны и кожаная куртка на шнурках. Да и вообще он выглядел изрядно посвежевшим. Топор был по-прежнему при нем, торчал за поясом. Теперь дварага можно было разглядеть подробнее.
Гном был невысок и коренаст, с большущими, привыкшими к кирке ладонями и крепкими ногтями, широкими ступнями ног, обутых в башмаки, и грубыми чертами лица. На первый взгляд могло показаться, что гном лыс, но вот Рагнур откинул назад свой всегдашний капюшон, и обнаружилась изрядной густоты шевелюра. Широкий, весь в морщинах лоб, густая борода, нос картофелиной, высокий и одновременно грубый голос. Он производил странное впечатление, и все же в любом трактире на поверхности двараг вполне бы мог сойти за человека. А с их способностью к волшбе…
В руках у Рагнура была корзина.
– Еда, – сказал он и кивнул на стол. – Садитесь. А вот из напитков могу предложить только воду.
Шварц охнул, хлопнул себя по лбу и полез под кровать. Достал и развязал мешок: «Вот!»– гордо выставил на стол полупустую флягу.
Гном поднял взгляд.
– Вино?
– Ага, – кивнул монах. – Белое. У Тибора закурковал!
Рагнур поднял флягу, потряс ее недоверчиво, выдернул пробку, понюхал и сделал большущий глоток. Зажмурился, крякнул и вытер губы рукавом. Вернул флягу Бертольду.
– Прибереги его, монах. Не знаю, сколько вам тут быть. И все равно благодарю. Давненько мне не приходилось пробовать хорошего вина… Ну, что ж, давайте есть.
Снеди оказалось на удивленье много, разной и вкусной. Копченое мясо и рыба разных видов (похоже, что и впрямь рыбачить здесь было где), какие-то орехи, овощи, грибы. В отдельной чашечке бугрились горками всяческие сласти – Жуга попробовал, налил себе воды. Задумался о чем-то. Наконец, когда с трапезой было покончено, решился спросить.
– Рагнур, – тот повернулся. – Скажи… Мы пленники?
Гном ответил не сразу. Помедлил.
– Король Лаутир решит вашу судьбу. Позже. Но в моем доме вы в гостях.
– Тогда, если можно… покажи мне город.
Поколебавшись, гном кивнул и встал из-за стола.
– Пойдем. Меч можешь взять с собой.
– Э! Э! – засуетился Шварц. Зашарил по полу, отыскивая сапоги. – Постойте! Я с вами.

* * *

На то, чтоб обойти хотя бы половину циклопической пещеры, понадобился весь остаток дня. Бертольд непрерывно ахал и охал, вертел головой и украдкой то и дело пытался сковырнуть со стены какой-нибудь камешек, впрочем, безрезультатно. Рагнур не обращал на него внимания. Они прогулялись на площадь, сходили к фонтанам, прошлись по аллее ко дворцу короля Лаутира, куда их, правда, не пустили, и напоследок задержались у больших водяных часов, установленных на площади, где долго наблюдали за перетеканием мерцающей воды в бочоночках с делениями и трубках зеленоватого стекла. Раз в сутки хитроумный механизм опорожнял мерную чашу, сливая воду в маленький бассейн, облицованный белым мрамором. Угловатые, строгие формы клепсидры выглядели на фоне круглых маленьких домов сурово и торжественно. Жуге невольно вспомнился Гаммельнский собор.
Везде сновали гномы. Неторопливые, обстоятельные как в отдыхе, так и в работе, стучали молотками в кузнях и гранильных мастерских, выдували стекло, ткали дивные цветные гобелены. Пару раз им встретились забойщики, толпой шедшие с работы, все в угольной пыли и крошке. И всюду были часовые, вооруженные тяжелыми топорами. Бертольд, завидя их, заметно приуныл.
Они вышли за городскую окраину и свернули в широкий проход, который вскоре вывел всех троих в не менее обширную пещеру, где под высокими темными сводами серебрилось зеркало воды. Огромная плотина черного диабаза перегораживала русло подземной реки, которая и разлилась здесь черным озером, оставив от себя лишь вытекавший из каменных ворот ручей. Стояли часовые. Капала вода. Чуть в отдалении пологий берег устилали плиты белого известняка, истертые за годы тысячами ног. Вода была кристально прозрачна и чиста.
– Можете искупаться, – сказал Рагнур. – Но только не ходите к водостоку – затянет. У этого берега вода теплая. Подземные источники.
– А ты?
– Я сделал это раньше вас.
Предложение подоспело как нельзя более кстати – Жуга и Бертольд совершенно заскорузли от грязи. Искупавшись и приведя себя в порядок, оба почувствовали себя отдохнувшими. Сразу захотелось есть.
– Скажи, Рагнур, – Жуга пригладил волосы и собрал их в пучок на затылке. Поднял меч. – А что за работа здесь у тебя?
– Я хранитель Лестницы Для Тех, Кто Устал, – ответил гном. – Мы проходили мимо, если помнишь, и сейчас пройдем опять на обратном пути. Вон она, видишь?
– Кто же охраняет ее сейчас, если ты тут? – спросил Шварц.
– Ты думаешь, что хранитель один? – ответил Рагнур, и на лице его впервые проглянуло нечто, похожее на грустную улыбку.
Они приблизились и замерли у края. Часовой невозмутимо кивнул, завидев Рагнура, покосился на меч на спине у Жуги, после чего потерял к людям всякий интерес.
Щербатые ступени по спирали уходили вниз, в глухую темноту отвесной штольни. Перила черного нефрита ограждали провал. Больше там не было ничего.
– Для чего она? – спросил Жуга, облокотившись на перила.
– Народ хазад живет долго, – помолчав, сказал Рагнур. – Многие устают и уходят. Смерть не для нас, наш путь иной. По этой лестнице можно только спуститься.
– А это?
Шварц поднял взгляд.
На полированной стене рядами были высечены руны.
– Здесь что-то написано…
– Да, – кивнул двараг. – Это сделали не мы. Светлый народ, уходя, оставил здесь эти стихи.
– Эльфы?
– Да. Перворожденные.
– Исусе… – прошептал Бертольд, перекрестился и забормотал вполголоса молитву.
– Ты можешь не креститься, человек, – вновь усмехнулся гном. – Здесь это ни к чему. Мне тысяча пятьсот двенадцать лет, я старше вашего бога-плотника. И я еще не самый старший в колене Синдри тангар. Вот так-то.
Гном умолк.
– Ты можешь их прочесть?
– В них нет смысла.
Жуга почувствовал, как колет руку под браслетом.
– И все таки… Прошу тебя, пожалуйста прочти.
– Хорошо, – ответил тот. – Это Старшая речь, но когда-то был сделан и перевод… Я попробую вспомнить.
Минуту– другую двараг смотрел на стену, насупившись и шевеля губами, затем принялся читать:
Пыльным зеркалам не увидеть бой,
Напряжение сердца уходит в эфир.
И в итоге немногие будут с тобой,
Когда кончится лес и начнется тир.
Те, что родились с пеной у рта
В исступлении будут топтать твой огонь.
Живи в облаках, если хочешь летать,
Если любишь ходить – беги бегом.
Строитель ступеней встал у руля,
Но лестница эта для тех, кто устал.
А нам, обитателям звездных полян
Не нужен Его пьедестал.
Пришедшие рано уйдут одни,
Время накажет своих рабов,
Уйдя от иллюзий, забудем о них,
Как цветы забывают о пользе шипов.
Реки устало текут в моря,
Повторение судеб – это закон.
Уйдем по спирали туда, где заря,
Уйдем от иллюзий туда, где покой.
Любопытно, каков результат игры?
И не надо ли высунуть нос из норы?
И хватит ли вас до той поры?
А сейчас вы – звенья в шествии рыб.
– Бред собачий, – буркнул Шварц.
– Мне надо спуститься… туда, – чуть сдавленно сказал Жуга. Руку под браслетом жгло немилосердно, камень так и пылал.
Гном поднял голову.
– Забудь об этом, смертный.

* * *

– Человек!
Жуга остановился. Оглянулся. Темный боковой коридор, куда он забрел, знакомясь в одиночку с царством гномов, был пуст.
– Кто здесь? – позвал он.
– Тише! – шепотом отозвались в ответ. – Тута я, наверху…
Под сводом зашуршало, посыпались мелкие камешки, а через миг на пол спрыгнуло что-то маленькое и коренастое, спрыгнуло и замерло, буравя травника колючим взглядом красных глазок. Жуга невольно шагнул назад и прищурился, разглядывая странное создание.
На первый взгляд это был гном, или, во всяком случае, кто-то очень на гнома похожий, разве что только – росточком поменьше. Да и руки были, пожалуй, длинноваты для такого роста. Он был космат до безобразия, носил штаны и серую куртку, а поверх нее кожаную, подбитую войлоком жилетку. Все это нелепо торчало в разные стороны, делая его похожим на растрепанный кочан капусты. За поясом торчал массивный нож, скорее даже не нож, а короткий меч.
– Аой, – корявая ладошка вскинулась в приветствии.
– Аой…
– Это ты, Жуга который?
– Я… – Травник несколько опешил. Взьерошил волосы рукой. – Э… Ты кто?
– Орге, – невозмутимо представился незнакомец. – Твой меч еще с тобой?
– Со мной…
– Хвала Имиру!
– Я…
– Тебя Золтан ищет.
– Он жив?
– А ты как думал? – фыркнул гном. Густая, щеткой, борода раздвинулась в ухмылке. – Короче, так. Слушай сюда: завтра приходи на ледник, ну, где мясо и припасы… Один приходи! Охраны там нет. Хриз принеси с собой.
– Когда?
– А, все равно когда. Мы будем ждать весь день.
Жуга помолчал.
– Кто вы? Почему я должен вам верить?
– Свободные, – гном вскинул сжатый кулак и сплюнул. – Это мы украли Хриз, мы отдали его Кинкашу. Это мы мешали этим, – он мотнул головой в сторону большой пещеры, – рыть подкопы. Мы хотим остановить войну.
– Вам-то это зачем?
– Зачем, зачем! – сердито огрызнулся тот и, спохватившись, вновь понизил голос до шепота. – Затем. Так чего мне Золтану сказать? Придешь?
– Приду, – без колебаний кивнул Жуга.
– Ну, все тады, – гном сплюнул, потоптался, посмотрел на потолок. – Чего стоишь? – буркнул он. – Ну-ка, подсади…
Жуга подставил руки и охнул: несмотря на малый рост, гном был на удивление тяжел. В почти неразличимой узкой расселине под самым потолком мелькнули темные мохнатые пятки, и исчезли, уступив место не менее мохнатой физиономии.
– Но только, чтоб без хитростей! – пригрозил он. – Слышь, ты? Лис… Х-хы!
Двараг исчез, и Жуга, как ни силился, не смог разглядеть даже следов гномьего лаза, и долго так стоял, нахмурясь и кусая губы. Провел ладонью по лицу. Вздохнул; дышалось тяжело. Куда ни глянь, везде был камень – серый, одинаковый. Неровный потолок, казалось, давил на плечи всем весом каменной громады.
– Крыса. Крыса в западне, – пробормотал Жуга и потряс головой. – Совсем я запутался…
Он сел, снял со спины меч вместе с ножнами. Помедлив, вытащил клинок и положил его себе на колени.
– Чего же тебе надо от меня, а?
Лис не ответил – он плясал.

* * *

Клепсидра отмеряла ночь. На поверхности сейчас было темно, здесь же, под мерцающими сводами пещеры гномов не было никакой разницы между днем и ночью. Но спать здесь все таки ложились.
Откуда– то взялась большая плотная штора -когда Жуга вернулся, Рагнур уже успел натянуть ее над головой заместо крыши, и теперь стелил постель. еще днем два гнома приволокли в его жилище вторую – узкую – кровать (ее он взял себе, отдав людям свое ложе). Бертольд помогал в меру сил и умения.
– Рагнур.
Гном поднял голову.
– Что?
Меч в ножнах лег на стол среди несъеденных закусок.
– Нам надо поговорить, – сказал Жуга.
Рагнур бросил Шварцу одеяло и направился к столу. Сел, сплел в замок перед собой короткие узловатые пальцы.
– Говори.
– Мы здесь уже два дня, и я не вижу, чтобы ваша жизнь была спокойна. Прошлой ночью я слышал шум драки. Далеко, но у меня хороший слух. Людям сюда путь заказан, но везде на страже часовые. Да ты и сам – Хранитель, обьясни, от кого же ты охраняешь Лестницу? Нелепо скрывать, что в подземном царстве разлад. Кто такие Свободные?
– Что? – вскинулся Рагнур. – Откуда…
– Зууб рассказывал про них.
Гном долго молчал, прежде чем ответить. Наконец заговорил, медленно и скупо роняя слова.
– Мы – древний народ, – говорил он. – Мы – соль земли, и вам нас не понять. Когда-то давно мы жили мирно, в радости и счастье. Наши царства процветали, наши богатства множились. Порою даже боги обращались к нам за помощью и советом, так велико было наше знание и умение. Но ваше племя… смертные самозванцы, беспокойные, жадные, лживые… Новые дети земли… – Гном усмехнулся. – Да. Времена меняются. Я долго жил, но я еще не стар, чтоб уходить. А те из нас, что помоложе… Они не помнят ту начальную эпоху. Они расселились по земле, променяв магию на презренные ремесла. Я не осуждаю их: у каждого свой путь. Мы уже не тот сплоченный народ, каким были раньше, да и мир уже давно не наша собственность, так стоит ли удивляться, что нынешние гномы принимают людские манеры и привычки? Но речь не о них.
Бертольд забрался на кровать и слушал, не дыша, рассказ приютившего их дварага. Жуга молчал.
– Мы старый народ, наша кровь застоялась, – продолжал Рагнур. – Но из ушедших не все подались на поверхность. Есть еще выродки. Они называют себя свободными, говорят, что наш уклад и наша жизнь пуста и бессмысленна, но сами могут только разрушать. Они остались под землей, живут в заброшенных туннелях, владеют магией, порой настолько извращенной, что мы не можем с ней смириться. Многие из них слабы, уродливы, но много и других, нормальных с виду гномов. Вот только в сердце у них лишь пустота и злоба. Это они украли меч Хриз и отдали его смертному. Ты оказал нам неоценимую услугу, принеся его обратно. Надеюсь, Государь вознаградит тебя, Жуга с прозваньем Лис.
– Этот меч… – Жуга помедлил. – Почему он вам так дорог?
Гном протянул ладонь, коснулся ножен.
– История его длинна, – начал он, – и много надо рассказать, чтоб ты хоть что-то понял. Готов ли ты?
– Да.
Рагнур помолчал, сосредоточенными движениями набивая трубку. Прикурил от пламени свечи. Маленькое помещение наполнилось запахом крепкого табака. Жуге припомнился Милан: «Я энтих турок нюхом чую…»
– Что ж. Хорошо. Слушай же. Наш род происходит от тех девяти, что явились первыми, прорастая из костей Имира, и мастерство наше за бессчетные века достигло высот невероятных. Это мой предок Брокк помогал Синдри, когда Великий Хитрец столкнул их в споре с сыновьями Ивалди. Это он помогал ковать живого вепря Гуллинбурсти, он сделал первый Драупнир, и это они сковали Мьельнир…
– Мьельнир?! – вскинул голову Жуга. – Тот самый молот Тора?
– Да, – кивнул Рагнур. – Прошли века, и многое забылось. Былое мастерство ушло. Но вот однажды… – Здесь Рагнур замялся и умолк, но после паузы продолжил: -…однажды трое мастеров, поспорив, решили повторить работу великих кузнецов прошлого, и притом не просто так, но с намерением их превзойти. Чтоб легче было сравнивать, решено было отковать мечи, благо и заказ на них… э-ээ… уже был сделан.
Первый мастер – Хульдре, взял за образец меч Турфинг, тот самый, что некогда сковали Дурин и Двалин для Свафрлами, и также, как и Турфинг, будучи раз обнаженным, он не мог вернуться в ножны, не согревшись в чьей-нибудь крови. Но только не было на нем заклятья Трех, ведь он ковался не для мести. То был Хиор.
Вирофилт решился повторить Калибурн. То был нелегкий труд, ведь этот меч снискал себе невиданную славу в руках великого земного короля по имени Артур, с Британских островов. И он получился столь же сильным и верным, и имя ему было – Хейтон.
Третий мастер, Родарин, пошел по стопам нибелунгов и выбрал меч Балмунг, врученный некогда юному Зигфриду. И он сумел не только повторить работу древних мастеров: тазхар, живое серебро и тяжелый урган придали лезвию невиданную легкость и тонкость. Но то было еще не все; меч, получивший имя Хриз, в руках владельца мог становиться любым оружием. И все признали его наиболее дивным творением из трех мечей Серой Стали.
Так завершился этот спор.
– И где сейчас те мастера? – спросил Бертольд, молчавший все то время, пока двараг рассказывал свою историю.
– Они ушли, – ответил Рагнур.
– А… А мечи?
– Мечи хранятся здесь, у нас. Мы много торговали раньше с людьми. Многих пытались обучать и кузнечному делу. Но человеческий век недолог, и когда мастер достигает высот своего искусства, уже приходит пора умирать. Немудрено, что последний клинок оружейника – самый лучший. – Гном помолчал. Поднял взгляд. – Теперь вы понимаете, что за меч сходит с наковальни мастера, чей возраст – пара тысяч лет, перед его уходом? Вот потому мы так их и ценим. А сейчас давайте спать.
Он выколотил трубку о каблук, дунул на свечу, и наступила темнота.

* * *

– Государь…
Король Лаутир обернулся. В дверях стоял Отрар.
– Что случилось?
– Клепсидра, Государь…
– Я знаю, – вздохнул тот. – Знаю…

* * *

Обширная пещера, отведенная под склад, была забита бочками, мешками и морожеными говяжьими и бараньими тушами. На многочисленных крюках ровными рядами висели связки копченой рыбы. Было холодно и сыро. С потолка свисали белые сосульки сталактитов. Жуга постоял у входа, убеждаясь, что за ним никто не идет, и задернул тяжелый кожаный занавес.
– Эй! – позвал он вполголоса. – Есть здесь кто-нибудь?
Одна из бочек шевельнулась, и в слабом свете чуть мерцающих пещерных стен замаячила уже знакомая физиономия Орге.
– Лезь сюды, – прошептал он, – но только – быстро.
Лаз оказался донельзя узким. Помедлив, Жуга расстегнул перевязь и влез в отверстие, нащупывая путь мечом. Наткнулся пару раз на что-то мягкое. Гном ругнулся: «Эй, полегче там!»– и резво пополз вперед.
Ползти пришлось долго. Туннель змеей вился в граните скал, Жуга два раза застревал в его узких извивах, и если б не уверенность его странного провожатого, впору было бы впасть в панику. Прошло не меньше двадцати минут, прежде чем каменная нора расширилась, и оба оказались в обширном зале с низким потолком. Здесь тоже было сыро, но зато тепло. Стены светились словно бы вполсилы, дальние края зала тонули в темноте. В кровь обдирая локти и колени, Жуга извернулся и спрыгнул на пол вслед за дварагом. Огляделся по сторонам.
– Эй, Хагг! – позвал негромко Орге. – Мы пришли.
Золтан выступил из темноты, сопровождаемый легким шорохом, причину которого Жуга понял чуть позже: за парой глаз, блеснувших в полумраке, возникла вторая пара, третья, четвертая… Они подходили один за другим, эти гномы, выбравшие мрак и неизвестность, подходили и замирали неподвижно за спиной Зууба, молча глядя на травника.
– Ну что ж, – помедлив, сказал Золтан. – Спасибо, что пришел.
– Не твоя в том заслуга, Зууб, – Жуга покачал головой. – Я пришел, чтоб разобраться, наконец, во всем. – Он повернулся к столпившимся гномам и поднял руку:
– Аой. Меня зовут Жуга.
По неподвижным рядам пронеслось шевеление, затем один из гномов выступил вперед.
– Хлейн, – назвался он.
Почти тотчас же вслед за ним шагнул другой, худой и жилистый, с мосластыми шишками суставов…
– Вольпер.
Коренастый, гладкокожий, смахивающий на отполированный ветром старый пень…
– Ругер.
Два близнеца, по пояс Хаггу ростом, неразличимые лицом и телом…
– Глюм.
– Тингер.
Поток имен не иссякал.
– Хег.
– Манол.
– Спелле.
– Реган.
– Кримбл.
– Гассенпфеффер.
– Зинбар…
Жуга стоял недвижный, молча слушая, как гномы доверяют ему свои Имена. Их было двадцать шесть. Разновеликие, одетые как попало и вооруженные кто чем, грязные, давно не видавшие нормальной пищи, все из разных кланов и из разных мест, настороженные, злые, угрюмые…
Выродки.
Свободные.
Жуга поднял голову, взглянул Золтану в глаза. Губы его шевельнулись. «Зачем?»– прозвучал еле слышный вопрос.
– Они с поверхности, – ответил тот. – Их тоже выгнала война. Они…
– Я знаю, – остановил его Жуга. – Мне рассказывали о них те, в пещере…
– Вот как? Хм. Ну ладно.
– Мне надоела эта болтовня, Зууб. Где он?
– Кто?
– Четвертый меч.
Золтан с шумом втянул воздух. Помолчал.
– Как ты догадался? – спросил он наконец.
Жуга пожал плечами.
– Это несложно. Явно ведь чего-то не хватало в тех легендах. Сам посуди. Стихий четыре, а способов закалки только три: воздух, земля, кровь означает – огонь, ведь так? А как насчет воды?
Зууб молчал.
– Потом ты говорил, что Хриз – клинок вечерних сумерек. Ночь и день – конечно же, Хиор и Хейтон. Где же утро? И потом… Зверей-то ведь четыре. Я даже знаю, как он выглядит. Черный клинок и белая рукоять, так? Где он, тот второй меч-на-грани, меченый собакой, из-за которого разгорелся весь сыр-бор?!
Некоторое время царила тишина.
– Хануд. Клинок-предатель, проданный султану за долги, – нарушил наконец свое молчание Золтан. Поднял взгляд на травника, облизал пересохшие губы. – Это он начал войну.
– Докажи.
Хагг не ответил. Вместо этого темнота за его спиной шевельнулась, и показался еще один двараг. Заметно выше остальных, собравшихся в пещере Свободных и чересчур широкоплечий даже для гнома, он был гораздо старше их. В его курчавой бороде белела седина.
– Я – Севелон, – помолчав, сказал он. Смерил травника взглядом. – Я был подмастерьем у Родарина. Я ковал Хануд. Чего ты хочешь услышать? Спрашивай. Я отвечу.

* * *

– В те годы мы всегда работали вдвоем, – медленно роняя слова, рассказывал двараг. – По меркам нашего народа я тогда был молод, и потому оставался в тени Родарина. На всем, что выходило из нашей мастерской, стояло его клеймо. Меня никто не принимал всерьез. Я же хотел работать сам. Когда случился тот спор, я понял – вот мой шанс доказать им всем, что я и сам чего-то стою! И я принялся за работу.
Мы вместе ковали Хриз, на нем лежат и мои заклятия тоже. Мой молот оставил не один след на его клинке. И это я в ту ночь закаливал его у моря – Родарин так и не решился выйти на поверхность.
Хануд я ковал в одиночку. Сам. Мне не хотелось повторять никакой меч, как бы хорош он ни был. Наконец пришла пора показывать работу. Я тоже принес на суд свой меч. И знаешь, что? Они посмеялись надо мной! Они не захотели даже выслушать меня. Родарин победил в этом споре. Хануд никто не принял всерьез. Три меча поместили в сокровищницу и окружили почетом.
Мой клинок положили на склад.
С тех пор минули годы. Ушли и Вирофилт, и Родарин, и Хульдре. Я уже давно признанный мастер. Но меч… Меч так и не признали. И вот недавно, расплачиваясь с людьми, король Лаутир принял решение отдать им Хануд. Я был против, но государь молод и упрям. Почти также упрям, как был когда-то я. Меч отдали, и случилось то, чего я опасался – снаружи началась война. И тогда я выкрал Хриз. Конечно, не один… – Севелон оглянулся на Золтана. – Мне помогли Свободные. А Хагг… нашел достойного.
И двараг умолк.
– Какое заклятие несет Хануд? – спросил Жуга.
Севелон поднял голову.
– Одерживать победу.
– Всегда?
– Всегда.
Теперь тишина воцарилась надолго.
– Останови весы, Жуга, – сказал Золтан. – Хриз выбрал тебя. Останови весы.

* * *

– Это и вправду так необходимо?
Жуга кивнул, и Золтан покачал головой.
– Далась тебе эта Лестница…
Они лежали, выглядывая из узкой расселины под самым потолком большой пещеры. Отсюда все было видно, как на ладони – и дворец, неровно громоздившийся в дальнем конце зала потеками застывшего базальта, и квадраты гномовских жилых кварталов и клепсидру на центральной площади. Около клепсидры с весьма сосредоточенным видом копошились гномы.
Жуга, упираясь локтями, продвинулся назад и повернулся на бок. Переложил поудобнее меч.
– Перекусим?
– Давай.
Достали хлеб и мясо. Долго жевали, прихлебывая из фляжки и глядя на возню трех гномов на площади.
– Шварц…
– А? – Травник поднял голову.
– Шварц, говорю, – Хагг указал рукой. – Вон, видишь? Стену ковыряет…
Внизу маячила черная фигурка монаха.
Золтан лежал вполоборота к травнику, даже сейчас готовый отразить нападение сзади. Обнаженный меч его был рядом, под рукой. «Он никому не доверяет, – вдруг понял травник. – Никому.»
Золтан
Хагг.
Рахим.
Фаррух.
аль Зууб.
Жуга сосредоточился, пытаясь разобраться. Не получилось. Все имена были верными, все с ним срослись, и все же…
– Золтан.
– М-м?
– Эти твои имена… Ты ведь не турок. Отчего тогда – Зууб?
Тот помолчал.
– Так получилось. Я родился в Галиции, вырос у османов. Потом вернулся… Долго, в обшем-то, рассказывать.
– А Хагг?
– Хагг? – пожал плечами тот. – Так меня прозвали гномы. Была одна история…
– Какая?
– Хватит об этом, Жуга, – немного резко оборвал его тот. – Не время сейчас. Зови меня, как хочешь, мне все равно.
Разговор утих, и взоры их вновь обратились к площади. Черный угловатый силуэт клепсидры матово светился, сверху вниз по нему то и дело пробегали разноцветные сполохи. Зуд усилился. Жуга, не выдержав, стянул с руки браслет. Растер покрасневшее запястье, поморщился: браслет кололся даже в ладони, камень в нем бешено пульсировал.
– Черт… – Жуга закусил губу и бросил беглый взгляд на гномов. – Что они там делают?
А в следующий миг на площади громыхнуло. Ослепительная вспышка белого огня высветила окрестные дома, метнувшиеся прочь фигурки дварагов. Клепаная железная стремянка отлетела прочь шагов на десять со звоном, слышным даже здесь, бочоночки и трубки брызнули фонтанами искрящихся осколков, бортик бассейна проломился, и вода потоком хлынула на камни мостовой. Послышались крики.
Рука взорвалась болью, Жуга невольно вскрикнул, пальцы его разжались. Браслет упал и покатился по камням. Травник едва успел подхватить его у самого края обрыва и зашипел от боли в пальцах. Потряс рукой, сердито глянул на Зууба – тот поспешно отвел глаза – и вдруг замер, пораженный внезапной мыслью.
– Золтан! Ч-черт… – он положил браслет на камень.
– Что?
– Какого хрена ты сорвал эту спираль?!
– Видишь ли… – замялся тот. – Спираль… Ну… Это – время.
– Я догадался. Дальше!
– А время в царстве гномов течет по-особому. Здесь можно провести два дня, а наверху пройдет два века. Скорей всего, они на это и рассчитывали – когда тебя и твоего дружка отпустили бы назад… если бы вообще отпустили, в миру уже никто бы не помнил о войне. И тогда я решил…
– Чтоб ты сдох, Зууб! – пробормотал Жуга. Кулаки его сжались. – Ты все же редкостная сволочь…
Тот пожал плечами:
– Думай, что хочешь, но это сработало. Твой талисман сломал клепсидру. Свободные сказали: с тех пор, как мы спустились в катакомбы, наверху прошло от силы три часа.
– И почти неделя здесь… – задумчиво пробормотал Жуга. Перевел взгляд на площадь, на которую со всех сторон стекались гномы. – Клепсидру, конечно, починят, и если мы хотим успеть…
Они переглянулись.
– Пора, – сказал Зууб. – В другой раз так не повезет.

* * *

Хоп!
Двараг обернулся, рефлекторно вскинул руку, отбивая летящий в лицо предмет и выхватил топор, но момент был упущен. Золтан крутанул мечом, метнулся вправо, влево, отыскивая брешь в защите. Клинок скользнул по топору, царапнул рукоять. Дерево не поддалось. Двараг ударил. Золтан увернулся. Острие клинка, пробив доспех, вонзилось стражнику в плечо. Гном взревел, топор в его руках завертелся смертоносной мельницей. Хагг отскочил, лишь чудом избежав удара. Упал. Поднялся на одно колено.
– Жуга!
Травник метнулся вперед, на бегу выхватывая Хриз. Замешкался: от ножен не осталось и следа. В руках его был топор. Гном замер, глядя на него, и в этот миг Золтан бросил меч.
– Не-ет!!!
Крик растянулся на века, запекся на губах. Жуга и сам не понял, как все произошло; время для него как будто бы замедлилось. Он видел, как меч Золтана летит гному в лицо, видел, как тот поднимает руку с топором… медленно, слишком медленно… Успел почувствовать, как тяжелеет меч в его руках, и крепче стиснул рукоять.
…Хриз удлиннился с леденящим душу визгом, резко, быстро, и серебристый наконечник черного копья ударил в летящий меч. Отбитый возле самого гномьего носа, клинок взлетел, крутясь и, описав дугу, исчез в провале Лестницы. Из глубины колодца донеся протяжный чистый звон, и наступила тишина.
Жуга облизал пересохшие губы. Покосился на свой меч. Перевел взгляд на гнома. Снова посмотрел на меч.
Клинок был в ножнах.
– Ра… Рагнур?…
Гном не ответил. Стянул с головы рогатый шлем с прокованным наглазьем. Поднял взгляд на травника.
– Зачем?
– Мне нужно спуститься, Рагнур. Пропусти меня.
– Ты придурок, Жуга… – выдохнул Золтан, отступая. – Через минуту здесь будет весь город! Он уже позвал своих!
– Это правда?
– Да, – кивнул двараг. – Но вы еще успеете уйти…
Жуга помотал головой:
– Я пойду. И будь, что будет. Я устал. И так все это слишком затянулось.
Он обернулся к Золтану.
– Не жди меня.

* * *

Шаг за шагом, по спирали вниз, в слепящей темноте, лишь лезвие меча мерцало впереди узкой полоской, да вспыхивал и гас браслет на левом запястье. Жуга спускался медленно, считал ступени. Спешить было некуда – ни один двараг не решился бы преследовать его по этой Лестнице. С каждым шагом становилось все холоднее, старая накидка из одеяла уже не помогала. На сто двенадцатой ступеньке под ногой звякнуло, Жуга нагнулся, поднял золтановский меч. Помедлил, не зная, куда его девать, и положил обратно. Двинулся дальше.
Всего ступенек оказалось триста. Здесь было холодно и тихо. Далеко вверху угадывался серый круг мерцавшего свода пещеры. Жуга вложил меч в ножны и двинулся по кругу, ощупывая стены. Камень был гладкий и холодный – шесть плит, отполированных и сомкнутых углами. Ни прохода, ни двери. Ничего.
– Эй, есть тут кто? – позвал он негромко.
Никто не отозвался.
Подниматься не хотелось. Жуга закутался плотнее в одеяло и сел возле одной из стен.
«Все без толку, – подумалось ему. – Быть может, двараг и может здесь пройти, но я – навряд ли… Да и зачем?»
Шло время. Жуга не двигался. Он впал в какое-то отупение, лишь мысли текли потоком.
Лестница. Спираль. Клепсидра.
Клепсидра. Лестница. Спираль.
Спираль. Клепсидра. Лестница.
Время.
Все замешано на времени. Жуга вдруг понял: вся волшба, которой он владел, так или иначе связана с этим. Нет в этом мире места, где когда-то не горел бы огонь – лишь отыщи тот миг во времени, и пламя загорится. Нет раны, неспособной зажить, если время ускорить или пустить вспять – это спасло викинга Яльмара. Да и парнишку-оборотня остановило только время. А что до веток, полетевших вверх… Жуга усмехнулся – в конце концов, каждая ветка когда-то росла на дереве.
Быть может, и меч выбрал его только поэтому? Чтобы эта его способность помогла ему…
Что помогла? Остановить войну?
Травник посидел еще немного. Потом еще. Ничего не происходило. Он встал, разминая затекшие ноги, и медленно двинулся вверх по лестнице. «Меч не забыть бы подобрать…»– мелькнула мысль.
Серый свет большой пещеры после колодезной темноты показался непривычно ярким. Жуга, прищурился и огляделся.
Гномы стояли плотными рядами, в доспехах, с топорами наголо, молча глядели на травника. Жуга не сразу разглядел средь них высокую фигуру Бертольда – тот робко помахал ему рукой. Похоже было, что здесь и впрямь собрались все обитатели подземного города, как и предрекал Золтан. Самого же Золтана видно не было, оставалось надеяться, что он успел уйти до их прихода.
– Ну вот и доискался… гнезд пчелиных, – пробормотал негромко травник и облизал пересохшие губы. Гномы молчали. Жуга вздохнул, положил клинок Зууба на черный нефрит парапета и потянул из ножен Хриз. Меч вынулся легко, с чуть слышным тонким звоном, хищный, отточенный. На сером лезвии посверкивали искорки. Лис щерился в ухмылке – он был готов сражаться.
По сомкнутым рядам даврагов пронеслось шевеление, и темный полукруг раздался шире. Никто не решился напасть.
Высокий гном, одетый в черное и золотое, шагнул вперед. В его курчавых серых волосах поблескивал узкий обруч короны. За спиной Государя стоял Отрар, сын Брокка. Чешуйчатая бармица его доспеха мягко серебрилась.
– Убери оружие, смертный, – спокойно произнес Лаутир. – Ты и так причинил нам много вреда.
– Вы тоже навредили людям, – сказал травник. Голос его хрипел. – Вашей волей наверху идет война.
– Нам до этого нет дела.
– Вам, я смотрю, ни до чего нет дела! – закипая яростью, вскричал Жуга. – Сидите тут в своих норах, холодные как… как рыбы! торгуете накопленными сокровищами… Не счесть, сколько бед они принесли людям, эти ваши сокровища!
Лаутир нахмурился.
– Мы не вмешиваемся в то, что происходит наверху.
– Вы уже вмешались, вольно или невольно. Признай свою ошибку и дай нам с монахом уйти. Прикажи пропустить меня.
– Хватит! Замолкни! – оборвал его король. Помолчал, сжимая и разжимая кулаки. – Я вижу, люди нисколько не изменились со времен моего отца… Я слишком хорошо знаю этот меч, и не хочу посылать своих подданных на смерть, а потому ты не будешь сражаться. Брось меч!
– И не подумаю!
– Брось меч! – голос гнома зазвенел, – или волею, мне данной над камнями и металлами, я раскалю докрасна и твой браслет, и тот осколок серебра в твоей ноге!
Он вскинул руку, и Жуга в то же мгновение почувствовал, как нагревается браслет, и острой болью наливается запястье и колено.
– Бросай!
Кожа под браслетом задымилась.
– Будь ты проклят… – сквозь зубы процедил Жуга. – На!
Меч звякнул о камень.
– Ножны! – не опуская руки, скомандовал Лаутир.
Ломая ногти, травник расстегнул ремень и бросил ножны вслед за мечом. Отрар шагнул вперед, нагнулся, подобрал. Тут же несколько дварагов взяли травника в кольцо. Лаутир опустил руку. Боль утихла.
– Монах останется здесь в любом случае, – холодно сказал он. – Он разузнал запретное. Секрет гремучей смеси мы хранили веками, и людям не должно его знать. Может бродить, где хочет, но на повехность ему путь заказан. А что касается тебя, – Лаутир повернулся к травнику, – то я еще подумаю, как поступить. А пока… – Он мрачно усмехнулся. – Некогда мой отец сполна изведал вашего людского гостеприимства. Мне кажется, оно вполне сгодится для тебя, Лис… Отрар!
Тот обернулся.
– Да, Государь?
– Надень на него ошейник.

* * *

Здесь было тихо. Шум гномьей суеты не доходил на нижний уровень, где помещались камеры и склады, лишь где-то в отдалении размеренно и нудно капала вода.
Травник поднял голову.
– Зачем ты приходишь?
Рагнур пожал плечами.
– Ты сохранил мне жизнь, Лис. В какой-то мере я твой должник… И потом, мне кажется, тебе здесь одному не очень-то весело.
Жуга усмехнулся.
– Да уж, веселого мало.
– Можно я закурю?
– Не надо, – поморщился тот. – Мне и так недолго осталось, с моей-то дыхалкой, да в вашей пещере…
– Ну, извини.
– Да ладно…
– Я могу для тебя что-нибудь сделать?
– Думаю, что нет. Вот разве – эту штуку снять.
Гном лишь вздохнул.
– На нем заклятье короля, – последовал ответ.
Жуга закутался в одеяло, просунул пальцы за ошейник. Подвигал головой. Серое кольцо смыкалось на шее без замка и шва – гномы в совершенстве владели магией металлов. Скользкий, словно смазанный маслом, он почти не натирал кожу, но все равно постоянно давил то на горло, то на загривок, в зависимости от того, спереди или сзади была цепь. «У всех у них одни способы, – подумалось Жуге, – что у людей, что у дварагов…»
Миновала неделя с тех пор, как травник угодил в застенок. Браслет его забрали. Раз в день захаживал кто-нибудь из гномов, всякий раз – другой, приносил еду. Дверей здесь не было – цепь, тонкая, но прочная, держала лучше всяческих замков. Конец ее врастал в стену.
Часто заходил Бертольд – ему разрешали ходить везде, где хочет. Говорить с ним было особо не о чем. Иногда появлялся Рагнур. Вот и сейчас он сидел подле травника, задумчиво глядя куда-то вниз.
– Чего ты там увидел?
– У тебя в коленке серебро… Какой-то осколок застрял.
– Я знаю, – кивнул Жуга. – Наконечник от стрелы. Верней, кусок от наконечника. Если бы не он…
Двараг помедлил.
– Хочешь, я его достану?
У травника перехватило дыхание.
– А ты… можешь?
Рагнур фыркнул.
– Плевое дело! Какой же тангар с металлом не управится? Придется, правда, потерпеть, да и после у тебя нога не сразу заживет. Так тебе все равно спешить некуда. Так как? Вытаскивать, или нет?
– Тащи!
– Согни колено.
Некоторое время гном осматривал и щупал ногу травника, определяя положение осколка, затем вынул кресало и затеплил в плошке огонек. Полузакрыв глаза, долго молчал, держа над пламенем раскрытую ладонь. Повернулся к Жуге. Узловатые пальцы легли на колено, и травник стиснул зубы.
– Тяну, – предупредил Рагнур. – Идет… Идет…
– М-мм!…
– Не дергайся! Может, ногу придержать?
– Н-нет, не надо… Уй!…
– Терпи.
– Долго еще?
– Сейчас… – пробормотал Рагнур. – Сейчас…
Рука дварага поднялась, дрожа и напрягаясь. Кожа на сгибе колена лопнула, закапала кровь. В открывшейся ране показался медленно ползущий вверх и вбок четрехгранный серебрящийся осколок длиной чуть поменьше фаланги пальца. еще мгновение, и он, звякнув, упал на каменный пол.
– Уф! – Жуга со вздохом облегчения откинулся к стене, зашарил в поисках тряпицы. – Из тебя получился бы великий целитель! – Он оторвал полоску от одеяла и перевязал колено. Рагнур помог затянуть узел. Подобрал осколок.
– На, возьми.
– Сделай милость, выброси его.
Жуга помолчал. Глотнул воды из чашки. Покосился на колено и вздохнул.
– Рагнур…
Тот поднял взгляд.
– Давно хочу спросить… Что за историю упоминал Лаутир про своего отца?
– А, это… – Гном кивнул на цепь. – Да. Лаутир – наполовину человек, сын Лаурина и Симильды. Лаурин был славным королем, и королевство наше процветало, но для полного счастья ему не хватало супруги. И вот однажды до него дошли вести о смертной по имени Симильда, славившейся своим умом и красотой… То была долгая история, но Лаурин заполучил принцессу и сумел завоевать ее сердце. Но… через семь лет брат девушки проведал, где она, и вознамерился вернуть ее. Два рыцаря пошли с ним – Теодорик и Гильдебранд. Заросли цветов на склонах гор указали им путь, и они вызвали Лаурина на бой. Король принял вызов. Он победил и кнехтов, и Теодорика, и других, но Гильдебранд сумел разгадать секрет Государя. Волшебный пояс Лаурина был сорван, а король побежден.
Лаурин пригласил их погостить, проведать счастливо живущую Симильду и заключить мир с тангарами, но рыцарь Витек затеял драку за праздничным столом. Другие рыцари бросились на подмогу, завязался бой, и вновь тангары потерпели поражение. Симильду увел ее брат, а Лаурина взяли в плен. Во дворце, посадив гнома на ошейник, рыцари заставляли его плясать на бочке на потеху публике, и лишь спустя много дней и ночей Лаурин тайком пробрался к очагу, пережег свой поводок и сбежал.
Он вернулся и увел свой народ на север, где основал новое царство. На сей раз – уже без цветов на склонах гор…
Рагнур умолк.
– Вот, значит, как… – пробормотал Жуга, поглаживая ноющее колено. – Спасибо, хоть плясать не заставили… А сын его, стало быть, решил отомстить, помогая османам?
– Откуда ты знаешь?! – вскинулся гном.
– Что вы торгуете с турками? – усмехнулся тот. – Чего уж проще… Ты ведь сам сказал, что вы обучали людей своим ремеслам. А где у нас лучшие оружейники? В Дамаске. На складах у вас нет ни свинины, ни вина. И табак ты куришь турецкий. Да и меч…
Жуга осекся.
– Что – меч? – Рагнур вскочил, сжимая кулаки. Голос его сорвался на визг. – Что ты знаешь про Хануд?!
– Хануд? – переспросил, помедлив, травник. – Какой Хануд?
Рагнур замер, нависнув над Жугой и тяжело дыша, затем уселся на лежак, вынул трубку, набил ее и закурил. Жуга не стал протестовать. Некоторое время они сидели молча, а вскоре послышались шаги, и в каменный закуток ввалился Бертольд. В руках его была фляга.
– Эй, Лис! Выпьем… Вот – последнее вино… – Он плюхнулся на кровать – Жуга едва успел убрать больную ногу – и приложился к горлышку: «А-ах!» Перевел мутный взор на сидящего рядом дварага. – А, и ты тут… З-заперли, мать вашу… Зауп… запутали ходы… – Он вдруг схватился за висящее на шее распятие и высоко воздел его над головой. – Изыди! Apage, vade retro, Satanas! – вскричал он. – In nomine Patris et Filii et Spiritus Sancti!
– Убери свою деревяшку, смертный, – поморщился Рагнур. Пустил ноздрями дым. – И впрямь тут с вами с ума сойдешь… А если б вашего бога не распяли, а повесили, вы что, носили бы петлю на шее? Или виселицу? Вино, видите ли, у него кончилось! Терпи. Ваш бог терпел, и вам велел.
– А тебе? – несколько ошалело выдавил монах.
– А мне – нет.
Он встал и вышел, не прощаясь.
Шварц повернулся к травнику.
– Что ж делать-то теперь, Жуга? А? Делать-то чего?
– Ну, для начала встань.
– За… ачем?
– Ты сел на мою цепь, болван. А теперь иди и проспись. Флягу оставь!
Монах, шатаясь, удалился, и травник остался один. Поднял руку. Хоть браслет и забрали гномы, запястье по-прежнему зудело. Он молча закатал штанину, послюнил палец и осторожно потрогал колено.
Раны не было – только узкий и белесый шрам.
– Все страньше и страньше… – пробормотал он, запрокинул флягу и одним глотком допил остатки вина.

* * *

Жуга не помнил, сколько дней он здесь провел, прежде чем однажды утром его разбудил громкий шум потасовки. Звенела сталь. Кричали. Где-то наверху, над самой головой затопали тяжелые шаги.
– Жуга!
Травник вскочил, не веря собственным ушам. Отбросил одеяло.
– Жуга!!!
– Сюда! Я здесь!
Человек в коридоре перешел на бег, а еще через пару мгновений в проеме двери возник Золтан.
– Ну, наконец-то! – не выпуская из руки окровавленного меча, он вытер пот и осклабился. – Слезай. Скорее – мы долго не продержимся!
– Но… – тот показал на цепь.
– А, черт… На!
Травник опустил взгляд и вскрикнул.
На кровати лежал Хриз.
– Как…
– Потом! все потом! – Золтан вынул из кармана молоток. – Быстрее!
Жуга схватил клинок и потянул за рукоять. Лис ухмыльнулся с острой грани серебристого зубила на длинной ручке.
– Бей!
Ошейник лопнул после третьего удара, и Жуга, на бегу прилаживая ножны, помчался вслед за Золтаном. Хриз замерцал в его руке, медленно принимая привычную форму меча.
– Возьми браслет, – Хагг сунул травнику зеленоватое кольцо и усмехнулся. А в следующий миг едва не сбил с ног кого-то из Свободных. Глюм (а может, Тингер) что-то выкрикнул и бросился обратно.
– Как… ты… достал их? – выдохнул Жуга на бегу. – Где?
– Один раз в жизни удалось побыть волшебником! – ответил тот, не оборачиваясь. – Сперва… А, черт! Бей справа!
Жуга на бегу взмахнул мечом, и выскочивший из темного бокового коридора двараг упал с разрубленным черепом.
– Сперва я раздобыл браслет, – продолжил Хагг. – Это оказалось не так уж и сложно: Клепсидру еще не успели починить, а Севелон помог мне разобраться со временем… Браслет твой все еще действует.
– Но… Это же мой браслет!
– Зато подвеску-то сорвал я! И не перебивай!
Шум битвы приближался. Похоже, в главном зале бой разгорелся не на шутку.
– Меня никто не смог заметить – так быстро я для них двигался. А завладев браслетом, смог и до меча добраться. Если б не Отрар… я бы и сам…
– Что ты задумал?
– Свободные сказали – турки переходят реку. Если мы откроем шлюз…
– К-какой еще шлюз?!
– Озера, болван! Там заклятие, я не могу…
Больше Золтан ничего не успел сказать: они свернули еще раз и с разгона влетели в самую гущу битвы.
Безумный Лис начал свой танец.
Жуга почувствовал, что звереет. Меч его разил направо и налево. Кто-то из Свободных мохнатым клубком выкатился вперед: «Давай, Лис, давай!!!» – подсек мечом кого-то под колени… Потеряв в горячке боя всякое направление, травник просто дрался, забыв и об озере и о планах Золтана, мстя за свой позор и унижение. Хриз сносил голову любому воину, оказавшемуся в пределах досягаемости. Пощады не было никому. Мелькнула меховая физиономия Орге. Наконец, ободранный и весь в крови, откуда-то выскочил Золтан. Потянул Жугу за рубашку: «Скорее!» – и помчался вперед по коридору. Вернулось чувство времени, и травник неожиданно для себя понял, что драка продолжалась от силы минуту.
У озера не было видно никого. Шумел небольшой водопад у запруды шлюза. Битва позади постепенно затихала. Жуга, Зууб и двое Свободных сбежали вниз по лестнице и замерли, наткнувшись на стоявшего у шлюза человека. Жуга едва успел задержать удар.
– Бертольд!
– Жуга?! – тот вытаращил глаза.
– Как ты здесь оказался?
– Это я его привел, – послышался чей-то голос, и из темноты выступил Рагнур. Топор дварага был заткнут за пояс. – Убери оружие, Жуга, – сказал спокойно гном. – Я пришел тебе помочь.
– Убей его! – вскричал Орге. – Скорее!
– Нет, погоди, – травник поднял руку и спрятал меч в ножны. Посмотрел хранителю Лестницы в глаза. – С чего бы вдруг такая перемена? А? Рагнур?
Гном помедлил.
– Я долго думал над твоими словами, Лис. Ты многое сумел понять, и ты во многом прав. Все это я, конечно, знал и раньше, но ты заставил меня взглянуть на это с новой стороны. Народ Хазад стареет. Ты ведь заметил – у нас нет уже ни женщин, ни детей. Месть захватила наши помыслы, месть выжгла наши души, оставив только прах и пепел. Как бы ни был хорош государь Лаутир, он выбрал тупиковый путь. Лестница ждет, и многие хотели бы уйти, если б не его запрет. Мы охраняем ее вовсе не от выродков…
– Кого ты назвал выродком?! – рявкнул, наливаясь кровью, маленький гном.
– Помолчи, Глюм! – осадил его Зууб.
– Я Тингер!
– Тем более! Нет времени ругаться. Дай ему сказать.
– Спасибо, Элидор, – кивнул Рагнур.
– Забудь это имя, – угрюмо буркнул тот. – Зови уж так, как вы привыкли: «Хагг» – «Вор».
– То была ошибка…
– Она слишком дорого мне обошлась. Два века… Но черт с ней! Что ты хочешь? Что могло заставить тебя переметнуться к нам?
– Лестница. Она отпустила травника. На самом деле Лестница не только для хазад. В свое время часть Светлого Народа тоже ушла по ней. Она указывает каждому свой путь.
– Мне она пути не указала, – хмуро бросил Жуга.
– Вот как? – хмыкнул гном. – Разве ты не вышел оттуда?
Жуга не нашелся, что на это возразить. Двараг был прав – один путь Лестница травнику оставила.
– Когда ты помянул Хануд, я понял, что замыслили выр… свободные. Все стало на свои места. Я разыскал Севелона, и решил вам помочь. Вам не снять заклятья Лаутира, даже тебе, сын четырех народов, это не под силу. И еще, – гном помедлил, – Лаутир обманул тебя – он ничего не смог бы сделать с твоим браслетом. Сплав Семи Металлов неподвластен магии хазад.
– Я… – начал было Жуга, но Золтан перебил его.
– На том дурацком ошейнике тоже лежало заклятие, и тем не менее… Если шлюз нельзя открыть, это не значит, что нельзя сломать!
– Вот и я подумал о том же, – кивнул Рагнур. – Бертольд! Что у тебя в мешке?
– А? – вскинулся монах. – В мешке? Там… зелье. Тот гремучий прах, который я…
– И ты молчал!!! – взвыл Золтан.
– Но я не думал…
– Дай сюда!

* * *

Заряд заложили под самый створ шлюза – тяжелую плиту черного диабаза. Следуя советам Рагнура, насыпали дорожку мелких черных зерен.
– Много не расходуйте, – сказал гном, – а то заряд получится слабым. Как подожжете, сразу бегите.
– Ясно, – кивнул Золтан. – Тингер! Орге! Уходите. Монаха возьмете с собой, выведите его на поверхность.
– Еще чего! – возмутился маленький мохнатый гном. – А ты?
– Мы сами найдем дорогу. Идите же!
Без лишних слов монах и два дварага растворились в темноте туннеля. Золтан выждал пару минут, кивнул Рагнуру: «Поджигай.»
– Остановись, Рагнур!!! – прогремел чей-то голос. Все трое обернулись, оказавшись лицом к лицу с королем Лаутиром. За спиной государя серебристой тенью маячил неизменный Отрар. А через мгновенье гном шагнул вперед, воздев свой жезл.
Жуга, скорее машинально, чем осознанно, вскинул руки и выкрикнул наговор.
Два слова.
Синее на белом.
Заклятие Зеркала.
Слепящий шар взорвался между ними. Ударил гром. Что-то рухнуло, сверху посыпались камни и обломки сталактитов. Часть силы, брошенной дварагом, повернуло вспять: Лаутира отшвырнуло вглубь туннеля, Отрар взлетел, крича и кувыркаясь, и с всплеском исчез в озерной глубине; но большая часть ее пробила поставленный травником щит, разметав трех заговорщиков прочь друг от друга и от шлюза. Воцарилась тишина, нарушаемая только мерным гулом падающей воды.
Травник поднял голову. Перед глазами плавали круги. Он попытался встать, закашлялся. Сплюнул кровь, поднялся на четвереньки и со стоном повалился обратно. Разбитое тело отказывалось повиноваться. Он повернул голову, и, взглядом найдя пороховую стежку, медленно пополз к ней. Наткнулся по пути на труп Рагнура – двараг лежал вверх лицом, с развороченной грудью. Глаза его были закрыты. Основная сила удара пришлась на него.
Вершок за вершком, локоть за локтем, приволакивая ногу, травник полз вперед, и все равно до шлюза было еще далеко. Он лег ничком, пытаясь отдышаться. Шершавый камень приятно холодил разбитое лицо.
– Жуга…
Он медленно поднял голову.
Золтан лежал, весь в крови, полузасыпанный щебенкой, смотрел на травника одним глазом. Разбитые губы шевельнулись. «Меч…» – скорее догадался, чем услыхал Жуга, и потянул из висящих на спине ножен Хриз.
Камень на браслете запульсировал быстрее, и время послушно ускорилось. Серая сталь меча текла, лис двигался, танцуя к лезвию от рукояти. Клинок был короток, но рос буквально на глазах, тянулся, словно воск, нащупывая путь среди обломков к тонкой дорожке рассыпанного пороха. Пять шагов… шесть… семь… восемь… Жуга стиснул зубы, и клинок, уже достигший толщины вязальной спицы, стал медленно раскаляться.
Последнее, что помнил травник, была вспышка и маленький искристый огонек, бегущий к шлюзу по черной дорожке, оставляя за собой шлейф пепла и густой белесый дым.
Потом были только грохот, рев воды и темнота.

* * *

В одна тясяча четыреста шестидесятом году от Рождества Христова османские войска под предводительством султана Мохаммеда II двинулись на переправу через реку Яломицу близ Тырговиште. На другом берегу их ждало войско ополчения и двадцать тысяч пленных турок, посаженных на колья графом Владом Цепешем с намерением устрашить завоевателей. Когда передовые османские сотни форсировали реку, в горах раздался страшный гул и грохот, земля задрожала, а еще через мгновение ревущий вал бушующей воды пронесся по реке и напрочь смел с лица земли шесть отборных отрядов турецкой пехоты. Среди них был и командующий личной гвардией султана, Ибрагим Мустафа бен-Хадиф, чей меч и тяжелые доспехи мгновенно утянули его ко дну. Ни тела, ни оружия его не нашли.
Потрясенный султан, чей дух и без того был поколеблен зрелищем распятых Цепешем османских воинов, отдал приказ остановить штурм и два дня спустя повернул свои войска обратно.
Война была остановлена.

* * *

Глаза открылись.
Он лежал на чем-то мокром и шершавом, вниз лицом. Под самым носом был песок, сухой, искрящийся под солнцем. По маленьким песчаным дюнам деловито бежал муравей. Остановился, повел усиками и уверенно направился прямо к носу лежащего человека. Травник шевельнулся, и мураш в панике умчался прочь.
Жуга приподнялся на локтях, перевернулся на спину. В глаза ударил яркий свет – был день, солнечный и теплый. У самых ног несла свои воды Яломица. Проснулась боль. Он поморгал, привыкая к свету, сел и огляделся. И берег, и окрестный лес несли следы недавнего потопа – коряги, лужицы, разбросанные камни… Похоже было, что несомое потоком бесчувственное тело травника застряло в кустах на берегу, и когда схлынула вода, осталось там.
– Эй! Кто нибудь! – окликнул он.
Ответа не было.
Жуга поднялся, медленно распрямляя занемевшие ноги и двинулся, пошатываясь, вдоль берега. Покосился на запястье. Браслет был на руке.
Хотелось есть. Усталость давила на плечи, свинцом наливалась поясница. Жуга остановился, заложив ладони за ремень, и снова огляделся. Места вокруг были знакомые – по странной прихоти судьбы бурные воды Яломицы выбросили травника неподалеку от пасеки, где остался погостить Милан…
«Ремень?!»
Травник поспешно задрал рубаху.
На черной пряжке тяжелого серого кольца, обернувшегося вокруг пояса, мерцал, ухмыляясь, танцующий Лис.
– Вот черт… – пробормотал Жуга, поскреб рисунок ногтем и закусил губу.
Он опустил рубаху, помедлил, выбирая направление, и снова углубился в лес. Путь шел вверх. Он часто останавливался и отдыхал, привалившись к дереву. Навряд ли он поднялся бы снова, если б сел на землю. Лес поредел, сквозь ветви замаячили стоящие рядами ульи, и вскоре травник услышал голоса.
– Не умеешь ты, Бертольд, мед есть, – ворчливо говорил один. – Вот помнится, Жуга, так тот умел… Возьмет лепешку, маленькую ложку меда сверху, и ест, любо-дорого взглянуть. Не то, что ты – как меду зачерпнешь, так пчелы в обморок падают…
– Ни черта он в меде не понимал, даром, что травник, – отвечал второй. – Маленькую ложку, ишь ты… Это ж мед, а не горчица! Там вино еще осталось?
– Угу.
– Давай, что ли…
– Давай.
Стукнули кружки.
– Жаль парня.
– Ну, дык… Не то слово! Там так рвануло – дым один только и остался.
– Да… Дым – это того… Гм. Ты, часом, не куришь?
– Нет.
– Это ты зря.
Жуга улыбнулся и медленно зашагал вниз по склону.

Предыдущая страница 16 Следующая страница


17 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 9

– Два месяца спустя мне довелось услышать одну историю, – говорил Жуга. – Ее рассказывал парнишка в придорожном кабаке. Он работал на морском пароме, в заливе. И однажды весной, холодным темным вечером к нему пришел двараг. Он предложил ему работу той ночью и щедро заплатил вперед. Парень согласился и вывел в море свой паром. На палубе были только он сам и этот старый гном, и больше никого, но парень говорил, что паром сидел в воде по самую палубу, как будто был нагружен выше всякой меры! Он сплавал три раза туда и обратно, и в последний раз, отдавая пареньку вторую половину платы, гном сказал: «Ты поступил честно, не испугался и не обманул меня. Хочешь взглянуть на то, что ты перевозил сегодня? Надень вот это,» – и гном отдал ему свой колпак. Парень надел его и увидел… Их было много там. Десятки, если не сотни. Они стояли на камнях, на берегу залива, ожидая своего предводителя. Сверху падал снег, а они просто стояли и молчали…
«Исход колена Синдри, – подтвердил медведь. – Малый народ постепенно уходит на север и дальше. Жаль. Хотя, быть может, это и к лучшему для них.»
– А тот старый двараг…
«Это был Севелон.»
– Понятно… – Травник потеребил браслет. Камень на нем переливчато мерцал. Медведь поднял голову.
«А ты, что же, все это время был один?»
– А почему ты спрашиваешь?
«Надо.»
Травник помолчал и отвел взгляд.
– Нет, – сказал он. – Не все время. Не такой уж я дурак.

Предыдущая страница 17 Следующая страница


Осенний лис 18

ЗАКОН ДЛЯ ДУРАКА

– Nevermore!
Огромный ворон переступил и замер недвижим, полуприкрыв глаза прозрачной пленкой век, как будто бы и не он только что громогласно выкрикнул это странное, неведомо что значащее слово. Народ вокруг загомонил: «Ишь, как раскричался-то…», «Да нешто где так люди говорят?»
– Слыхали? – Горбун осклабился в усмешке и погладил птицу кончиками пальцев. Ворон не шелохнулся, остался сидеть у него на плече. Похоже, шум толпы нисколечко его не волновал. – Мне подарил его один моряк по прозвищу Хью Смоленый.
– Хую? – переспросил с усмешкой рябой, бородатый, богато одетый крестьянин. – Звучит не очень-то прилично! За дело прозвали, или так?
Молодуха, что стояла рядом с ним, прыснула в кулак и, покраснев, закрыла фартуком лицо. В толпе загоготали.
– И чего он, значит, сказал?
– Сказал: «больше никогда».
– А на каком это языке?
– Саксов!
– Эва, куда хватил… А энто где?
– Вон там, – горбун махнул рукой. Толпе, похоже, этого хватило. – Ну что, полюбовались говорящей птичкой? А сейчас – чудо из чудес: наша малышка расскажет любому из вас, кто он есть, кем был, и что его ждет впереди, а чтобы вы не думали, будто мы заранее все разузнали, я ей завяжу глаза вот этой вот повязкой!
В толпе тотчас нашлись желающие проверить, так ли уж плотна предъявленная горбуном тряпица, и после долго тыкались по сторонам с повязкой на глазах под общий хохот поселян. Тем временем из крайнего слева фургончика выбралась невысокая темноволосая девчушка лет пятнадцати, отряхнула от соломы простенькое платье, кивнула с улыбкой горбатому зазывале и с готовностью подставила голову. Полоска черного сукна легла ей на глаза.
– Видели? Вот так, – горбун поворотился к публике. – Ну, кто желает?
Девчонка двинулась по кругу, вытянув руку перед собой. Народ слегка притих.
– Ну, кто? Ну, поселяне, испытайте же судьбу! Мужики вы или нет? Кто первый? С первых денег не берем.
Высокий белобрысый парень протиснулся через толпу.
– Была-не-была! – Он протянул ей руку. – Давай, девка, угадывай.
На несколько мгновений воцарилась тишина.
– Тебя зовут… Миодраг, – сказала негромко девушка. – Ты с юга, из деревни Миловице. Приехал сюда вчера, а дома у тебя жена и двое детей… Два сына. Так?
Лицо у парня вытянулось:
– Так…
– Ты приехал на ярмарку купить себе коня, купил и уезжаешь вечером, сегодня.
– Но…
– Не ходи сегодня вечером обмывать покупку, а не то лишишься кошелька, а может быть, и лошади тоже.
– Спасибо… – ошарашенно пробормотал тот.
– А ну-ка, я! я! – пролез к девчушке бородач. Схватился за руку. – Давай-ка, про меня расскажи. Чего там, а?
Та помедлила, и всем, стоящим рядом, почудилось, как на губах ее промелькнула усмешка.
– Ты – Болеслав по прозвищу Куделя, у тебя лавка в Тырговиште. Приехал ты сюда, сказав жене, что едешь к другу в Марген, а сам три дня не вылезал из тутошней корчмы. А еще ты…
– Жена?! – подбоченясь, визгливо крикнула молодуха. – Ты же вдовцом назвался! Ах ты старый кобель!
Неведомо откуда оказавшаяся в ее руках новенькая хлебная лопата обрушилась крестьянину на голову.
– Да что ты! что! Марица! – отбрыкивался тот, прикрываясь руками под хохот толпы. – Кому ты веришь! Дык…
– Молчи, прохвост!
В толпе захохотали, и рябой крестьянин, посрамленный, поспешил убраться прочь.
В толпе зашевелились.
– Я!
– Мне погадай, дочка.
– Скажи-ка лучше нам, где пиво крепче!
Горбун, ссадив с плеча на жердочку свою черную птицу, двинулся по кругу вслед за девкой с шапкою в руках.
– Праведный праздник для праведных граждан – что отточенный серп для спелых колосьев! Так что – давай, народ! Накопил деньжат, так не жадись! все расскажем, все обскажем! Кто, зачем и почему! Бросай, кому сколько не жаль!
Монетки сыпались потоком. Отказа не было никому.
«Тебя зовут Василиу, ты думал ехать через Хунендар на свадьбу к брату и завернул присмотреть подарок…»
«Ты Йожеф из Кошице. Приехал за вином. Не покупай здесь белое – до дому все равно не довезешь…»
«Ты Николае, пивовар, приехал, чтобы закупиться майским хмелем. Но если твои соседи узнают, что ты разбавляешь пиво…»
«Твое имя Дину, и ты плотогон, а приехал сюда купить платок для своей подружки…»
«А ты… Ты…»
Пауза возникла неожиданно – просто очередная рука легла в ее ладонь, и девчушка вдруг замялась, кусая бледные губы. Помедлив, пробежалась пальцами вверх по этой руке и чуть отпрянула, ощутив колючий холодок браслета на запястье незнакомца.
Народ притих.
– Ты… – Она все медлила. – Ты… – Топнула ногой. – Да скажи же что-нибудь!
Тот поднял рыжую голову – длинные волосы качнулись, стянутые в хвост – и молча посмотрел на девушку.
– Ну! – В голосе ее была почти что осязаемая боль.
– Развяжи глаза, – сказал негромко тот.
И помолчав, добавил:
– Меня зовут Жуга.

* * *

Есть ли в мире место, более странное, чем то, где только что закончилась война?
Навряд ли.
Приметить пестрые палатки, серый полог сдвинутых возов и полосатые шатры увеселительных заведений можно было издалека. Этот небольшой, стихийно возникший на берегу реки рынок невозможно было миновать – до этого места дошла война, и здесь, у трех сожженных деревень нашла наконец свою погибель. Народ медленно, не без опаски возвращался на оставленные ворогом, кому – родные, а кому и новосельные места. Разоренная весенняя земля просила рук. Рабочих рук. Почуяв прибыль, вслед за поселянами вереницей потянулись торговцы и менялы, оставившие войско маркитанты и кабатчики, а следом и остальные – продажные девчонки, вездесущие цыгане, актеры, мелкое ворье, придурки, битые войною инвалиды, и разный прочий глупый сброд. Все это двигалось, крутилось, постепенно разрастаясь, здесь покупали, продавали, ели, пили, развлекались и узнавали свежие новости. Войска османов отступили и исчезли, словно страшный сон. Ополчение отправилось домой. Бояре посмелей погибли, трусливых прогнала война.
Законы города сюда добраться не успели.
В предгорьях и в горах законов не было.
А дуракам и так всегда закон не писан.
Миновать это место было невозможно.
От маленькой палатки знахаря, увешанной пучками трав и кореньев, до места, где давали представление заезжие лицедеи, было рукой подать, и угловатый рыжий паренек с волосами, собранными на затылке в хвост, что завернул сюда порыться в травниковой лавке, невольно потянулся посмотреть, что там за шум и толкотня. Худенькая девушка плясала на канате над людскими головами. Люди смеялись и спорили, бились об заклад. Играла скрипка, весело, задорно, необычно витиевато для бродячего артиста. Дело близилось к вечеру, и большую часть представления парень уже пропустил; oн протолкался сквозь толпу, бросил беглый взгляд на зазывалу-горбуна, на скрипача и танцовщицу, повернулся, чтоб уйти, потом остановился и снова присмотрелся.
Не все здесь было так уж просто. В руках у девушки был дротик, последний, судя по всему, – штук десять или даже больше ярких оперенных хвостиков уже унизывали деревянный шарик, что висел, качаясь, на веревке у фургона, похожий издали на диковинную птицу. Девчонка повернулась… Бросок! Шар закрутился, ощетинившись новым пером. В толпе заулюлюкали, засвистели. Девушка спрыгнула, легко проделав пируэт, блеснула белозубой улыбкой и в два прыжка скрылась под пологом фургона. Была она невысокого роста, темноволосая, с маленькой грудью, на первый взгляд – еще ребенок, и только если приглядеться, становилось видно, что в ней нет обычной для детей неровной худобы и угловатости, хребет не выпирал стерляжьей спинкой, бедра округлились, движенья были легкие, уверенные – неуклюжий чертенок уже превратился в девушку, и весьма красивую притом.
А дальше вдруг на сцене появился говорящий ворон, и девушка вернулась, сменив рубашку и цветастые турецкие штаны на платье, и колесо веселого гаданья покатилось по толпе под смех и чей-то недовольный ропот: цыгане, мол, еще и не то могут, но ведь никто ж тебя не заставлял; понравилось – монетку брось, а коль не веришь, так и не надо! Рыжий парень и сам не заметил, как его ладонь оказалась у девушки в руке.
А там – замолчала толпа.
Горбун подошел поближе. С вопросом тронул танцовщицу за плечо. Та отмахнулась: «Погоди!»– и потянула с лица повязку. Глаза у нее оказались глубокие и темные, с искринкой, цвета кожуры спелого ореха, и взгляд их почему-то был тревожен.
– Жуга? – переспросила она.
– Да, – тот кивнул. – А тебя зовут… – Он прищурился. – Линора?
– Ты…
– Что?
– Но тебя… ведь нет… там… – беспомощно проговорила та и подняла ладонь к виску. – Сегодня… не могу…
Ноги ее подломились, и девушка медленно осела на песок.
Толпа изумленно ахнула.
Горбун и назвавшийся Жугой рыжий странник одновременно метнулись вперед, подхватывая падающее тело. Горбун осклабился было: «Не трожь!» – но травник только отмахнулся в ответ. Поднялся с девушкой на руках, огляделся: «Куда нести?» Горбун махнул рукой:
– В повозку.
Музыка смолкла – белобрысый скрипач опустил инструмент. Растерянно глянул на девушку, на горбуна, и первым поспешил к фургону. Не говоря ни слова, все четверо скрылись внутри, задернув за собою полотняный полог. Стало ясно, что продолжения не будет, и народ, постояв, посудачив минуту-другую, принялся расходиться.

* * *

Под вечер рынок стих, лишь с перекатов на кривой лопате полуострова доносился шум воды. У разожженного костра сидели горбун и Жуга. Позади в багровых отблесках огня неровной громадой чернел фургон. Чуть поодаль два пегих облезлых вола хрустели охапкой соломы.
Горбун был коренаст и рыж. Не так, как странник с его огненным сполохом спутанных волос, но темной рыжиной подпаленного меха, как будто был посыпан пылью жженого из глины кирпича. Нахохлившись, он сидел на корточках, завернувшись в старый плащ, носатый, сам сейчас похожий издали на свою черную мрачную птицу. Говорящий ворон дремал, забравшись на задок фургона. В руках у горбуна была сковорода.
– Нечасто нам срывают представления, – потряхивая над огнем бугристую ячменную лепешку, говорил горбун. Голос его был ровен и задумчив. – Можешь гордиться, Лис, – тебе это удалось.
– Я не нарочно, – хмуро отозвался тот.
– Верю, что не нарочно… – Горбун затянулся трубкой, выпустил дым. Помолчал. – Давно ты здесь?
– На ярмарке?
– Да.
– Сегодня пришел.
– А направляешься куда?
Жуга пожал плечами. Поворошил прутиком в костре. Поднял взгляд на горбуна.
– Зачем ты спрашиваешь?
– Мы завтра уезжаем. А Линора хочет, чтобы ты ехал с нами.
– С вами? Я? – Странник слегка опешил. – Чего бы ради?
– Ты странный малый, Лис. Смыслишь в травах – эвон, сколько их набрал. Да вот еще Иваш сказал, что ты на свирели играешь и по углям мастер ходить, по горячим. А я…
– Иваш… – пробормотал Жуга. Прошелся пятерней по волосам. – Ну конечно! А я-то все вспомнить не мог, где я его видел…
– …а я ищу таких, как я, – продолжал меж тем горбун, – сумасшедших и смешных, сумасшедших и больных.
– Почему?
– Почему? – усмехнулся тот. – Потому что над дураками нет суда. Взять, к примеру, меня. Кто бы мне поверил, если б я был прав? Кто бы мне поверил, если б я был лжив? Кто бы мне поверил, если б я был трезв? Кто б меня услышал, если б я был умен? Так что, пока не поздно – пошел с ума прочь! Пока не поздно, скройся прямо в ангелы: шасть – «Кто здесь самый удалой господь?» Понял? Так-то… – Он помолчал, попыхивая трубкой, потыкал ножом лепешку, снял ее со сковороды, побросал из ладони в ладонь и разломил пополам. – Держи, – протянул травнику. – И ложись спать – а то мы завтра рано выезжаем.
– Спасибо. Послушай, Роджер… с чего ты взял, что я соглашусь?
– Линора сказала, что согласишься.
Жуга откусил от лепешки. С шипеньем всасывая воздух, повалял горячий ком во рту. Проглотил и нахмурился.
– Линора… Она в самом деле видит, что будет?
Горбун пожал плечами:
– Как когда.
Травник помедлил.
– Едете-то хоть, скажи, куда?
– Какая разница?
– Похоже, что мне с вами и впрямь по пути, – усмехнулся Жуга. – Ладно. Уговорил. Не зря же говорят, что лучше плохо ехать, чем хорошо идти. Не боишься, что вам в тягость буду?
– Кашу слезами не испортишь.

* * *

Раскинув крылья полукруглым веером, сверкая золотом расколотой лучины, деревянная птица парила под пологом фургона. Толчки и тряска на ухабах заставляли ее двигаться, кружась и колыхаясь на бечевке, жить, пускай не настоящей, но все таки – жизнью. На брюшке, на боках, на голове виднелись оспинки булавочных уколов. Говорящий ворон восседал на сундуке и наблюдал за ней с презрительной и мрачной меланхолией во взгляде. Чувствовалось, что он уже давно раскусил, что за самозванка поселилась у него над головой, и не обращал на нее особого внимания. Эта птица никогда не смогла бы заговорить.
Светало.
Фургон бродячих акробатов медленно ехал на восток.
Утро выдалось холодным и сырым. От овчин, лежавших в головах, тянуло кислым. Май сатанел – то тут, то там зеленая трава белела инеем. Убаюкивающе поскрипывали колеса. Жуга облюбовал большой мешок, набитый чем-то мягким, и лежал теперь, закутавшись в тулуп и глядя, как уходит вдаль из-под колес щербатая дорога. Порою ворон шевелился, чистил перья, снова замирал, но чаще взгляд травника отвлекался на резную безделушку, что вертелась наверху.
– Роджер!
– Что? – негромко отозвался тот с невидимых отсюда козел.
– Откуда эта птица?
– Которая? из дерева?
– Ага.
– Мне подарил ее один мой приятель… Нездешний. С севера. А что?
– Так, ничего. Красиво.
– Линора упражняется на ней. Бросает дротики.
За занавеской зашуршало, и Жуга умолк. Дотронулся до птицы и отдернул руку – браслет на его левой руке вдруг полыхнул оправленным в зеленоватый сплав опалом, болью отозвался в локте и запястье. «Опять… – подумалось Жуге; он закусил губу и принялся разминать руку. – Что на этот-то раз?»
– Эй, Лис! – окликнул травника горбун. – Чего примолк? Линору, что ли разбудить боишься? – Он усмехнулся. – Так уж не спят они поди…
Как будто в подтверждение сказанного им, за занавеской вновь послышалась возня, и негромкий голос произнес, навроде, что-то: «Я сама.»Было слышно, как девчонка, невидимая отсюда, взобралась на козлы к горбуну. Скрипач Иваш (а спал он где-то там же, впереди), как видно, просыпаться не спешил.
Неожиданно фургон замедлил ход.
– Здорово, страннички! – окликнул кто-то горбуна густым негромким басом. – Не подвезете часом?
Жуга настороженно замер. Вскинул голову, прислушался. Сидел он сзади и потому не мог увидеть говорившего, но голос… Голос показался травнику до странности знакомым. «Неужели…»
Сердце травника в волнении ускорило свой бег.
– А по пути ли нам, чтоб подвозить? – вопросом на вопрос тем временем ответил Роджер.
– Ну, это как посмотреть. Коль вы и дальше по дороге едете, то – да. Я заплачу. Во, менку видишь?
– Маловато будет.
– Так ведь и еду я всего-то до развилки. А если что, потом сочтемся… Или спешите куда?
– Да нет, мы не торопимся. Сам знаешь, тише едешь – легче спишь.
– Ну, это по мне. Так подвезешь?
– Ладно, – голос горбуна смягчился. – Залезай.
Замедлив шаг, неожиданный попутчик пропустил повозку вперед и с коротким «Оп!»запрыгнул на задок фургона. Высокий, с темной и густой короткой бородой, он подобрал свой синий теплый плащ и зашуршал соломой, устраиваясь поудобнее. Снял с плеча синий же сверток потертого бархата, в котором без особого труда угадывалась лютня, и заоглядывался в поисках укромного местечка для него, да вдруг наткнулся взглядом на травника и замер, пораженный.
Мгновение они молчали, глядя друг на друга.
– Ты?… – наконец сказал поэт.
Жуга кивнул и усмехнулся.
– Я, Вайда. Я.
Горбун на козлах обернулся.
– А вы чего, знакомы?
Фургон ехал вперед, скрипели колеса, а неловкая пауза все длилась и длилась. Им несомненно было, о чем поговорить, этим двоим странникам, но Вайда отчего-то чувствовал себя неловко, чтобы начинать, а Жуга молчал.
– Давно не виделись, – наконец, сказал рифмач.
– Давненько, – кивнул Жуга.
– А я искал тебя, – задумчиво продолжил Вайда. – Веришь ли, все эти месяцы искал. И вот – поди ж ты, встретились. Как ты? Все бродишь?
– Все брожу, – кивнул Жуга.
– Я слышал о тебе. Та башня. Викинг Олав…
– Всякое бывало.
Поэт с прищуром посмотрел на травника. Потрогал лютню. Тенькнула струна.
– А ты изменился, рыжий… Не хочешь рассказать?
– Не хочу. – Он поднял взгляд. – За этим ты меня искал?
– Ты словно и не рад снова меня встретить.
– Нет, почему же, – травник улыбнулся, – рад. Рад видеть тебя здоровым, рад узнать, что Яльмар жив…
Вайда покачал головой. Посмотрел на травника.
– Ох, Жуга, темнишь ты что-то. А может, все таки расскажешь? Вдруг, да помогу.
На козлах впереди зашевелился Роджер.
– Эй, как тебя там…
– Вайда я.
– Лютня, вроде, там у тебя. Может, споешь? Все ехать веселей.
Рифмач, недовольный, открыл было рот, чтоб отказать, посмотрел на Жугу и осекся.
– Спой, рифмач, – сказал негромко тот. – Так лучше будет. Как-нибудь потом поговорим.
Вайда кивнул, подстроил лютню и запел:
По длинным лентам ста дорог,
Не заезжая в города,
Фургончик старый долгий срок
Спешит неведомо куда.
Из леса в лес, из дола в дол
Невозмутимо, как всегда
Влечет повозку старый вол,
Минуя мили и года.
Возница не грустит ничуть,
Хотя в заплатах старый плащ.
Без остановок держит путь
Повозка вдоль зеленых чащ.
Бродячий цирк иль балаган -
Актеров странствующий дом?
Отбившийся фургон цыган?
Или торговец едет в нем?
"Ответь мне, странник, – я спросил, -
Что ждет тебя в конце пути?
Зачем ты тратишь столько сил
И что стремишься ты найти?"
"Не так все просто, – он сказал, -
Сто раз от деда и отца
Простую правду я слыхал:
Дороге этой нет конца.
Из мира в мир, сквозь ночь и день,
Взбираясь вверх, сбегая вниз,
Ведет она, пронзая тень,
Туда, где светел мир и чист.
И только кто не стар душой,
Желая, чтоб сбылись мечты,
Забыв покой, уйдет со мной.
Теперь решай, идешь ли ты."
Я не сказал ни «да», ни «нет»,
Лишь изумленно промолчал.
Повозки той растаял след,
Но голос еще много лет
«Идешь ли ты? Идешь, иль нет?»-
В ушах моих звучал…
– Вот уж уважил, так уважил, – помолчав, сказал горбун. – Спасибо. Как есть – про нас песня. По больному месту, да каленым швом. По открытой ране, да сырой землей. Чья хоть песня-то?
– Моя, – ответил Вайда, зачехлил свой инструмент и завалился спать.

* * *

Это была деревня. Пустая и отчасти погорелая. Отчасти, ибо все дома остались целы, и только деревянную церковь турки пожгли. Насколько знал Жуга (и Вайда не замедлил это подтвердить), османы редко уничтожали христианские храмы, предпочитая скопом обращать всех поселян в свою веру, а церковь переделывать в мечеть. Делалось это довольно быстро. Однако здесь все было иначе.
– Это Микеш, – ответил хмуро бард, когда горбун спросил его об этом. – Здешний священник не пожелал отсюда уходить. Турки сожгли его. Вместе с храмом.
Горбун кивнул, раскуривая трубку.
– Вот так всегда, – задумчиво сказал он. – Все, что было – не было и нету… Все, как у людей. Новая весна, и что? Толще видим, жарче жрем, круче гадим, глубже мрем… с каждым страхом, с каждой весной. Земля смердит до самых звезд. Только и осталось – подвязать штаны продолговатым ремешком и ступать вперед, надеясь, что была и у тебя когда-то жизнь как сметана, жизнь как перина…
В молчании они проехали безлюдной улицей, пару раз останавливаясь с намереньем заночевать в каком-нибудь доме, но всякий раз двигались дальше: приземистые хаты, некогда уютные и светлые, стояли ныне, выбранные дочиста, с полуразобранными крышами и напрочь выбитыми окнами, полные мусора и нечистот. В итоге странники оставили деревню в стороне и добрались до берега реки, где и стали на ночлег. Горбун распряг волов, Линора и Иваш занялись готовкой и костром. Жуга принес им воды и после вновь ушел к реке, где и остался.
Вечерело. С юга потянуло ветерком. Нагревшаяся за день земля исходила медленным теплом. Май, знаменитый злыми утренниками, выдался нынче удивительно щедрым на теплые вечера. Бурливая в верховьях Яломица разливалась здесь широким тихим омутом. Обрывистый и низкий, поросший густым кустарником берег был пологим и неожиданно сухим. Травник уселся, свесив ноги, и некоторое время молча глядел на бегущую воду, на лес и темные вершины недалеких гор.
За спиной послышались шаги.
– Жуга…
Он медленно обернулся и посмотрел на Линору. ее хрупкая фигурка возникла на берегу совершенно неожиданно – белое платье на фоне кустов. Шагнула вперед.
– Можно… я тут тоже посижу?
Травник неопределенно пожал плечами, мол, садись. Покосился на свой браслет. Ничего не происходило – камень был темен и чист. Девушка меж тем подошла, легко и неслышно ступая, и подобравши юбки, села рядом. Вздохнула.
– Тихо как… – Повернулась к травнику. – Зачем ты сюда ушел?
– Так… Захотелось вдруг.
Сам не понимая, почему, он сказал ей правду. Он и впрямь хотел побыть один. Говорить вот не хотелось. Думать не хотелось. Оборачиваться тоже не хотелось, тем более, что травник и так буквально чувствовал затылком ее пристальный взгляд.
– Кто ты? – вдруг спросила она. – С тех пор, как я поняла, что могу видеть в людях, мне никогда не было так… так…
Жуга повернул голову.
– Как?
– Страшно! – Линора скомкала подол. – Тебя как будто нет… Ты понимаешь? Вовсе – нет. У меня было такое чувство… будто ты уже умер.
Тот вздрогнул. Повернулся к ней.
– Что ты сказала?
– Я сказала, – терпеливо повторила та, – что у меня было такое чувство, будто ты уже умер. Я ничего не смогла узнать. Там словно бы стена и пустота. И будто что-то есть еще… но только я не понимаю, что.
– Вот как? – пробормотал Жуга и усмехнулся. Взъерошил рукой непослушные рыжие волосы. – Интересно… Ты для этого попросила меня поехать с вами?
– Нет. Я просто знала, что так будет. Но это ведь сбылось?
– Ну… Да.
– Я не могу угадать твое имя… Чему ты смеешься?
– Забавно. Впервые кто-то пробует его угадать.
– Расскажи мне о себе.
Жуга вдруг снова сделался серьезен. Нахохлился, подбирая ноги под себя. Помолчал.
– Я горец. Волох. Травник. Люди зовут меня Лисом. Справедливо, нет – не знаю. С гор я ушел – там мои друзья обернулись врагами. Что еще?
– Вчера ты называл себя – Жуга.
– Ну, называл. Так меня дразнили в детстве, – не» жиданно для самого себя с неловкостью признался он. – За волосы. Огнем, мол, жженый…
– Странное прозвание.
– Почему?
– На севере так или похоже называют первый тонкий лед у берегов. На востоке – первый сильный снег на грани осени и зимы.
– Ну называют, так и шут с ними, – пробурчал Жуга. – Я-то тут при чем?
– Не сердись. – Линора придвинулась поближе. Коснулась травника рукой. – Я не хотела тебя обидеть… – Ладонь ее скользнула вниз по спине и удивленно замерла, наткнувшись там на что-то широкое и жесткое, кольцом охватившее талию травника. – Ой. Что там у тебя?
– Там? Меч, – с явной неохотой ответил тот.
«Зачем я ей все это говорю?»– мелькнула мысль.
Жуга уже и сам был не рад, что завязал этот разговор. Меч он раздобыл недавно, при обстоятельствах, вспоминать которые сейчас не очень-то хотелось, хотя похвастать было чем – то был клинок работы подгорных мастеров малого народа западных дварагов, Хриз Серая Сталь из рода Трех Изменчивых.
Хвастать, однако, не было ни резона, ни желания.
Кто только дернул заРязык сболтнуть?
Он покосился на Линору. Может быть, прогнать? И почувствовал – поздно: в ореховых глазах девчушки уже зажегся любопытный огонек. Она вскочила на колени:
– Меч? Откуда? Покажи!
Махнув рукой (ну меч, и что с того, что меч?), Жуга задрал рубаху, потянул за рукоять, и меч с легким звоном словно сам собою распрямился в его руке…
Воцарилась тишина.
– У-у… – наконец разочарованно протянула девушка и замолкла.
Жуга перевел взгляд на клинок и замер, пораженный.
Та железяка, что была в его руках, должно быть, пролежала где-нибудь в земле лет десять, проржавев при том от острия до рукояти. Не было ни пятнышка, пусть серого, но чистого металла. Жуга ошеломленно перевернул его в руке; блеснула тонкой нитью гравировка – пляшущий у рукояти лис.
– Что за черт…
– Я тоже такие видала, – меж тем равнодушно сказала Линора. – Их после войны тут много валяется… – Она встала и молча оправила платье. Тронула травника за плечо. – Пошли, скоро ужин поспеет.
– Иди пока одна, – не отрывая взгляда от меча, чуть сдавленно ответил тот. – Я подойду сейчас. Мне надо здесь побыть еще немного… одному.
– Жуга.
– Что? – тот обернулся. Поднял взгляд («Ну и глаза у чертовки!»– подумалось ему). – Чего еще?
– Зови меня просто Ли.
Он не нашелся, что ответить, лишь кивнул, и девушка растворилась в кустах также быстро, как и появилась. Однако не прошло и двух минут, как снова раздались шаги, и на берег вышел Вайда. Завидев травника, он без лишних слов подошел, подогнул под себя край плаща и уселся рядом.
– Ну, давай, – сказал он, – выкладывай, чего там у тебя.
Жуга вздохнул. Повертел в руках клинок и воткнул его в землю. Посмотрел на рифмача.
– С чего начать-то?
– По порядку.

* * *

– Понимаешь, Вайда, – сплетая нервно пальцы рук, заговорил Жуга, – я не знаю, что сказать. Как первый раз посмотришь – вроде как, все хорошо. Но потом…
– Ты вечно ждешь каких-то неприятностей. Что ж удивительного в том, что ты их после этого находишь? Или же – они тебя находят. Сейчас-то что тебя гнетет?
– Пока что ничего. Но этот фургон…
– А что – фургон?
– Они же циркачи, Вайда. Музыканты, лицедеи… Ли, например, канатная танцовщица.
– Ли? А, та девчонка… Ну? и что?
Жуга поворотился к рифмачу.
– Чего им надо-то на юге? Здесь нет ни одного жилого места, все сбежали от войны. Есть, конечно, ярмарка у реки, но мы ведь оттуда и выехали… Чего здесь ищет Роджер?
Рифмач нахмурился. Поскреб в затылке.
– Да, странно. Я об этом как-то не подумал. Хотя, если посмотреть с другой стороны, здесь есть два-три замка, удержавшие осаду, да и дорога в обход реки ведет в Ноул-Сасэск.
– В Ноул-Сасэск есть более короткий путь.
– Кто знает? Может, Роджер просто мародеров боится. Это все, что тебя тревожит?
– Нет, не все. Эта девчонка… Понимаешь, Вайда, она ведунья. Читает прошлое, предсказывает будущее. И вот она…
– Эка невидаль! – негромко рассмеялся тот. – Встречал я таких, и не раз. Все делается очень просто – наговоришь с три короба, а сбудется ли, нет – поди потом, проверь. Я тоже так умею. Хочешь? Вот: завтра будет новый день! И только попробуй скажи, что я не прав.
– Нет, почему же, прав конечно, – травник улыбнулся. Взъерошил волосы рукой. – Но тут все честно. У нее на самом деле дар, это я тебе как травник говорю. Это похоже на то, как я угадываю имя или лезу в чей-то сон. Мне, правда, браслет помогает…
– Ну, даже если и так. Что с того?
– Линора не смогла сказать про меня ничего. Только предсказала… попросила, чтобы я поехал с ними. А я…
– И ты поехал, – закончил Вайда.
– Ну, – Жуга опустил взгляд и залился краской.
Рифмач поцокал языком и усмехнулся:
– Э, друг Жуга… Да ты, похоже, влюбился.
– Я? Нет… а впрочем, да… Наверно, да. Не знаю. Может быть. Она…
– Влюбился. Втрескался. По уши. Это я тебе как поэт говорю.
– Да помолчи ты! – рявкнул Жуга так, что Вайда подскочил на месте. – Дай же объяснить… – Он собрался с мыслями и продолжил: – Здесь что-то непонятное. Да, я хочу ее любить. Хочу ее, но…
– Ну, это-то как раз понятно… – вставил неуемный Вайда и осекся, перехватив испепеляющий взгляд травника.
– Мне продолжать, или не надо? – холодно осведомился тот. Поэт кивнул и постарался придать своему лицу серьезное выражение. – Так вот. Подумай сам: когда я успел в нее влюбиться-то? Ну, ладно бы – красавица, чтоб глаз не отвести, тогда понятно, или, положим, просто по сердцу пришлась, так ведь пацанка же еще, да я и знаю-то ее два дня всего! Да и не водилось за мной такого, чтобы девка – хлоп глазами, пальчиком поманила, я и лапки кверху. Девчонки – те, бывает, навоображают черт-чего, да и влюбляются за сутки, но чтоб я вот так… Ни в жисть не думал. – Он вздохнул и помотал головой. – Ну ладно. Пускай, влюбился. Но почему у меня такое чувство, что меня подталкивают к этому? Как будто все это… подстроено, что ли. Вот…
– Так ты любишь ее или нет?
– Не знаю.
– А она тебя?
– Не знаю.
– Дурак ты, Жуга, – покачал головой рифмач. – Ой, дурак…
Тот поднял голову.
– Вот и Роджер меня тоже в дураки норовит записать. С чего бы, а?
И он умолк.
Вайда вздохнул и плотнее закутался в плащ. Поежился.
– Что-то холодно сегодня… С тех самых пор согреться не могу, как ты меня из ямы вытащил. Как будто бы всегда стою в тени. Дороговато дался мне тот Теплый Стан. Может, хоть летом оттаю?
– Оттаешь, если вспоминать поменьше будешь. Это в памяти ты мерзнешь, не взаправду, – сказал Жуга. – Пройдет.
– Я ведь и искал тебя, чтоб поблагодарить. Не успел тогда – уж очень ты быстро ушел. Да, изменился ты, – задумчиво проговорил рифмач. – Мечом, гляжу, обзавелся, хромать перестал. В одном только прежним остался – повсюду сам себе преграды строишь.
Травник хмыкнул и пожал плечами. Посмотрел на Вайду.
– Может, просто другие их не видят?

* * *

– Сидишь?
Вот теперь Жуга вздрогнул.
Горбун возник на берегу как будто ниоткуда. Слух у травника был – острее некуда, и все же Роджер ухитрился подойти бесшумно.
– Ну сиди, сиди, – кивнул он, сам, однако, не садясь. – Много высидишь.
– Зачем пришел?
– Поговорить нам надо, рыжий. О тебе.
Он вынул трубку и кисет, стукнул кресалом и раздул трут. Закурил и после паузы продолжил:
– Ли требует, чтоб ты ехал с нами и дальше.
– А ты, как бы, против?
– О, как ты заговорил! – усмехнулся тот, попыхивая трубкой. – Да… Я против. И дело даже не в том, что это просто очередная девчоночья блажь. И не в том, что ты мне нравишься. Просто я надеялся, что в этот раз все обойдется. Но видно, все влюбленные дураки. И ты тоже.
– Как…
– Только слепой не догадается. Да ты не обижайся. Ты знаешь, чем отличается обычный человек от дурака? Обычный человек мечтает, чтоб его возлюбленная упала в реку, и он бы ее спас. А дурак… – он затянулся, -…дурак мечтает, чтоб она никогда не упала в реку. Таких не любят, Лис. Ты уходи. Так надо. Нельзя вам вместе. Ты умеешь плакать, ты скоро умрешь. Так что – уходи, пока еще можешь уйти.
– Так это ты, стало быть, обо мне заботишься? – криво улыбнулся Жуга. – Зря. Давай, гони меня. Я пойду вслед за вами.
– Не советую. Два дня, Жуга. Два дня ты можешь ехать с нами. Потом наши дороги разойдутся. Здесь у меня свои дела. Ты понял?
– Нет.
– Тебе же хуже. И не надейся на свой меч – в этих делах он тебе не защита.
Роджер выколотил трубку о башмак и встал.
– Ладно. Кто не обломался, тем еще предстоит. Идем кашу есть.
И сказавши так, он повернулся и ушел.
Меж тем уже заметно стемнело. И впрямь пора было идти к костру. Жуга подался вперед и потянул за рукоять меча. Хриз мягко вышел из земли, поблескивая серебристым лезвием. Ржавчина исчезла. Лис скалился с клейма.
– Ну что, доволен? – проворчал угрюмо травник. – И ты туда же. Спрятался. Выставил меня перед девчонкой дураком… Тебе-то это все зачем?
Клинок молчал.
Жуга задрал рубаху, нащупывая в сумраке узкую прорезь ножен, и выругался, порезав палец. Похолодел невольно: так можно и живот себе распороть! Хриз как всегда под вечер начинал чудить – то было его время. Капли крови упали на землю, и почти тотчас же полыхнул в браслете черный камень. Травник нахмурился: «Да что вы все, сговорились что ли?»– встал, направился к кустам, прислушался и вдруг замедлил шаг. Остановился, глядя в темноту.
– Давай, чего уж, – сказал он, – выходи. Я ведь все равно тебя вижу.
Кусты расступились, и к травнику вышел Иваш.
– Слышь, рыжий, – хрипло сказал он. – Ты уходи. Добром прошу, уходи.
Жуга не ответил, и тогда скрипач шагнул вперед.
Он был бос. Белые волосы растрепались. Катаная шляпа сбилась на затылок. В проеме распахнутой овчинной безрукавки мелькнула голая, в длинных царапинах грудь.
– Ты понял меня? Оба уходите. Ты и Вайда! Завтра же!
Травник поднял взгляд, и голубые глаза его странно блеснули в темноте.
– Остынь, Иваш, – хмуро сказал он. – Твоих мне только советов не хватало. Я уж как-нибудь сам решу, чего мне делать и куда идти.
Иваш сжал кулаки.
– Не оставишь Линору в покое – пеняй на себя! – прошипел он травнику в лицо и с треском исчез в кустах.
Жуга вздохнул, покачал головой и направился к укрывшемуся за деревьями фургону.

* * *

Ночь выдалась холодной. Вызвездило. Покончив с ужином, Жуга взял из фургона две старые облезлые шкуры, одеяло и улегся (на случай неожиданного дождя) под повозкой. Снял и спрятал в мешок свой браслет и долго лежал, размышляя о чем-то своем, пока, наконец, не уснул.
Проснулся он от шороха. Прислушался настороженно. Ни звука не было в ночи. Костер давно уже погас, лишь угольки красными глазами пялились во тьму. И все же… Шорох повторился, и травник окончательно уверился в своей догадке.
Кто– то полз.
Жуга не шевельнулся, не издал ни звука, лишь рука скользнула под рубаху, нащупывая рубчатую рукоять меча. Пальцы сжались…
…и расслабились.
– Это я.
И снова тихий шорох. Неясный контур девичьего тела в темноте.
– Ли?
Холодное тело забралось под одеяло.
Она была нага…
…она пахла медом и полынью…
…горчичным семенем и молоком…
…сосной и тополиным пухом…
…всем и ничем.
У травника закружилась голова.
– Зачем…
Узкая ладошка закрыла ему рот, и он умолк.
– Молчи. Пожалуйста, молчи.
Линора придвинулась ближе.
– Ты сумасшедшая, – выдохнул травник, едва ладонь убралась с его лица.
– Как и ты, – просто ответила та.
Их губы слились, и травник почти что против воли прижал ее к себе. Зарылся лицом в шелковистые темные волосы. Сомнения, досада, неуверенность – все вдруг покинуло его, осталась только беспричинная злость – на Роджера, на Вайду, на Иваша. Злость и желание любить. Почти не глядя, он разогнул кольцо меча, сунул его в изголовье вместе с ножнами и, путаясь в рукавах, принялся стягивать рубаху.
Какие, к черту, мысли?!
Кого там бог лишает разума?
Все влюбленные – дураки…
Они любили друг друга в мокрой траве и старых волчьих шкурах, забыв себя, забыв про всех, забывши все, шепча всякую белиберду и тихо смеясь, когда кто-то из них случайно ударялся головой о днище фургона. А потом – Еще. И еще.
– Люблю тебя…
– Люблю тебя…
Линора нащупала в темноте руку травника. Ладонь к ладони.
– Я и ты… – улыбнулась она. – Ли и… Лис…
Подняла руку к затылку. Что-то кольнуло травника в грудь. Он поднял голову.
В руках у девушки был дротик. Травник перехватил умоляющий взгляд ее карих глаз. Губы ее шевельнулись: «Дай. Пожалуйста…»Сил возражать у Жуги уже не было, и он лишь молча наблюдал, как острие дротика движется вниз, к животу, распарывая кожу. Кровь проступила тонкой нитью, набухла, потекла неровной струйкой. Линора отложила дротик, нагнулась над Жугой и жадно приникла губами к разрезу. Подняла к травнику заляпанную кровью мордочку. Улыбнулась мягко, виновато. Провела рукой вдоль раны, собирая кровь в ладонь. Вновь посмотрела на Жугу.
Некоторое время они лежали в тишине.
– А ведь ты вампир, девочка, – убежденно сказал Жуга. – Я прав?
Та кивнула.
– Вот значит, как… – он вздохнул. Все сразу стало на свои места – и предсказания, и неожиданная страсть, и всякое иное прочее.
Мало кто задается вопросом, почему вампира никогда не убивают те, у кого он пьет кровь. А ответ прост.
Потому что любят.
– Прости, – она села. – Я не могла… Я… я сейчас уйду.
Жуга помедлил, затем протянул руку, положил ладонь Линоре на затылок и медленно привлек ее к своей груди, туда, где струился во тьме багровый ручеек.
– У нас, у волохов есть поговорка, – сказал он. – «Мужчина, полюбивший женщину-вампира, не обязательно умрет сейчас, но он не будет и жить вечно». Так что – пей… Пей.

* * *

Впрок выспаться нельзя – Жуга давно усвоил эту старую истину, хотя каждый раз надеялся, что это ему удастся. Не удалось и сейчас – утренний холодок заставил странников подняться ни свет, ни заря. Зевая и щурясь спросонья, травник вылез из-под фургона и подсел к костру. Есть хотелось неимоверно. В котелке еще осталась со вчерашнего холодная чечевица, Жуга, не умываясь, нагрузил ею с верхом деревянную миску и принялся за еду.
– Экий на тебя жор-то сегодня напал! – понимающе усмехнулся Вайда. Рифмач сидел рядом, задумчиво пощипывая лютневые струны. Жуга наконец прожевался. Глотнул воды из кружки.
– Ты чего такой смурной?
– Да видишь, вот, струну порвал. И запасные кончились.
– У скрипача спроси.
– Да спрашивал уже, – отмахнулся тот. – Есть, говорит, в запасе два бунта для скрипки. Я попробовал натянуть – короткие…
Жуга вдруг насторожился. Отложил миску, проверил, на месте ли меч, и окликнул горбуна:
– Роджер! Вроде едет кто-то!
Со стороны дороги уже явственно был слышен перестук копыт, а через мгновение показался небольшой отряд верховых. Завидев притулившийся у берега фургон, они тут же свернули к нему и окружили поляну. Кони фыркали, переступали, звякая збруей и шумно дыша, от их раздувающихся боков валил пар. Сразу же запахло кислым лошадиным потом. Всадники спешились, поправляя амуницию и осматриваясь. Было их семеро, все рослые, добротно и тепло одетые, при саблях, с луками. Их предводитель – высокий и худой, по-военному гибкий в суставах малый лет тридцати с выбритым до синевы лицом – соскочил с коня, одернул на себе потрепанную серую хламиду и направился к костру. Остальные разбрелись по поляне.
– Не дергайтесь, но будьте настороже, – не выпуская трубки изо рта, пробормотал еле слышно Роджер. – Это не разбойники.
Жуга кивнул и предпочел промолчать.
Горбун привстал. Приподнял шляпу.
– Доброго здоровья, – приветственно сказал он. – Чем привлек вас мой фургон?
Не доходя шагов пяти, тот остановился. Посмотрел на горбуна, на Вайду, на Жугу. Взгляд его был холоден, как зима.
– Кто вы такие?
Вопрос упал и канул в тишину. Как раз в этот миг показались Линора и Иваш, в сопровождении рослого детины, плотоядно поглядывавшего на стройную фигурку девушки.
– Обыскать, – коротко бросил предводитель. Кто-то полез в фургон. Обшарив карманы странников и не найдя в них ничего интересного, за исключением пары талеров, тут же перекочевавших в бездонные солдатские сумки, Иваша и Линору вытолкнули к костру.
– Ну? – нетерпеливо бросил тот.
– Артисты, ваша милость, – ответил Роджер.
– Артисты? – тот поднял бровь. – Посмотри на себя – какой из тебя артист! Что ты можешь?
Не говоря ни слова, Роджер вынул из кармана четыре раскрашенных шарика чуть побольше грецкого ореха каждый, и быстро подбросил их в воздух. Цветные пятна замелькали радужной дугой. Горбун поймал все шарики одной рукой, сжал ладонь в кулак, подул в него и развернул в воздухе тонкий большой платок. Вынул из-за уха шарик, ловко покрутил его меж пальцев, затем, откуда – непонятно, прибавил к нему остальные три, сложил их на коленях, накрыл получившуюся пирамидку платком и с размаху шлепнул по нею ладонью. Платок смялся – шарики исчезли. Послышались довольные смешки – похоже было, что представление понравилось. Предводитель, однако, нахмурился.
– Ну, хорошо, – сказал он. – Понятно. Этот играет на лютне, этот – на скрипке. А девка что делает?
– Да разное, – ответил Роджер. – Предсказывает, желания угадывает, вещи спрятанные находит…
– А этот?
Длинный палец, обтянутый потертой тканью перчатки, указал на Жугу. На пару секунд воцарилось напряженное молчание.
– По углям я хожу, – буркнул тот.
– Ха! – усмехнулся тот. – Так-таки и по углям? Ты еще скажи, что стрелы ловишь.
Травник поднял голову. Под кожей на его лице заходили желваки.
– Могу и стрелы, – сказал он.
Солдаты заинтересованно подались вперед – нечасто ведь такую забаву глянуть можно. Стрелы – не угли, костра разводить не надо. «Поймает! Не поймает!»– слышалось меж ними. Звякнули монеты спорящих.
– Дерек! – не оборачиваясь, позвал предводитель. – Лук! – Он повернулся к травнику. – Становись-ка у фургона, циркач. За хвастовство полагается платить. Сейчас проверим, на что ты способен. Двадцать шагов тебя устроит?
Жуга покосился на фургон.
– Если не покажется слишком далеко, то лучше двадцать пять.
Тем временем принесли лук и колчан. Предводитель отряда отсчитал двадцать пять шагов и наложил стрелу на тетиву. Остальные всадники сгрудились у него за спиной. Линора, стоя в сторонке, нервно покусывала сжатый кулак. Чуть развернувшись боком, травник стянул рубашку и встал у бортика фургона. Подвигался, проверяя, не скользят ли башмаки, убрал с земли пару камешков. Сосредоточился. Время привычно замедлило свой бег. Жуга вздохнул и поднял взгляд.
– Я готов.
Лук разогнулся. Чуть прянув назад, травник взмахнул рукой и продемонстрировал зажатую в кулаке стрелу. Бросил ее на землю. Со стороны полукруга зрителей донесся изумленный вздох. Один лишь предводитель остался невозмутим и снова потянулся к колчану.
С коротким разрывом вторая стрела сорвалась с тетивы, и снова упала, пойманная в воздухе.
Предводитель ухмыльнулся. Отложил в сторону лук.
– Дерек! – вновь окликнул он. – Мой арбалет!
Он присоединил к арбалету рычаг, натянул стальную тетиву, положил на ложе стрелу и вскинул оружие к плечу. Травник сглотнул и взглядом отыскал Линору. Та покачала головой. «Не лови,»– одними губами прошептала она.
Предводитель спустил курок. С коротким «Бам!» стрела пробила борт фургона и застряла там. Жуга запоздало махнул рукой. Зрители возбужденно зашумели, предводитель же, все также криво улыбаясь, погладил черное ложе арбалета и передал его стоявшему рядом всаднику.
– Фокусы фокусами, – сказал он, подойдя к Жуге, – а против доброго старого арбалета ничего не устоит.
Коротким движением отломив стрелу, он помахал древком перед самым носом травника и указал на засевший в борту фургона осколок металла.
– Это вам на память, чтобы знали свое место. Эй, вы! – он повернулся к всадникам. – Все в седла! Да пошевеливайтесь!
И вскочил в седло.
Отряд выехал на дорогу, конский топот перешел в галоп, и вскоре всадники скрылись за поворотом.
– Дурак! – Линора бросилась к Жуге. – Зачем тебе все это было нужно? Ну зачем?!
– Да, это… – кивнул Вайда. – Ты и впрямь того… маху дал.
Роджер подошел к костру, поворошил золу и, отыскав горячий уголек, разжег свою кривую трубку. Помолчал.
– Вот что, Лис, – сказал он наконец. – Уходи.
И принялся запрягать волов. Линора метнулась было к нему, но тот лишь покачал головой в ответ.
Жуга молчал. В голове были холод и пустота. Гулкая и звонкая пустота потери. Пришло время принимать решения.
– Хорошо, – сказал он. – Я уйду.
– Я с тобой, – быстро сказал Вайда.
– Скатертью дорога, – кивнул горбун.
И только Иваш молчал, глядя на грудь травника, где багровела тонкой полосой запекшаяся кровь.

* * *

Ни за что, ни про что,
На авось, просто так
Грел снежок, тер очки,
Не заметил – осень пришла.
Так и гнал, так и брел
За собой по пятам.
Все на пятки себе
Упоенно наступал.
Через край, через рай,
Через раз, через год
Да забыл про волосы -
Зацепились за забор.
Лишь слегка врезался,
Оказалось – наповал.
Наступил лишь одной ногой,
А в говне уж по уши.
На заре, на столе
Разноцветны стеклушки,
Разноцветны тряпочки -
Непонятно ни хрена…
Жуга поднял взгляд на Вайду.
– Это ты про кого?
– Да так, – пожал плечами тот. – Про все сразу. Про меня, про тебя, про Роджера этого… Вот. Сочинилось вдруг, – он отложил лютню и вздохнул. – Да и струну заодно опробовал.
Жуга и Вайда сидели на поляне. Полупогасший костер ожил и накинулся на брошенные в огонь ветви сушняка.
– Непонятно ни хрена… – хмыкнул Жуга. – Да уж. Что верно, то верно. А что, струна нашлась?
– Мне Роджер дал. Во, видишь? Длинная, зараза… Аж обрезать пришлось. Вот он, остаток-то.
– А. Понятно.
– Не пойму никак я Роджера этого, – продолжал меж тем рифмач. – То он с собой тебя зовет, то гонит прочь через день… Зачем?
Жуга пожал плечами. Поворошил в костре острием меча. Металл клинка блестел, отражая кровавые блики. Лис плясал свой отземок.
– Как твой зуб? – спросил вдруг травник.
– Зуб? Выдрал, – рифмач махнул рукой. – Прав ты был тогда. Зря только мучился, терпел… Вон, видишь дырку? Вот.
– Ну и правильно. Слышь, Вайда, – травник повернулся на бок, лицом к рифмачу. – Как ты догадался, где меня искать?
– Мне сказали, что ты в здешние места подался. Встретился один монах-доминиканец. Сказать точнее, не монах, а так – расстрига, апостат. Понарассказывал всякого.
– А, Шварц, – Жуга кивнул. – Так я и думал.
– Скажи, – рифмач замялся, – этот меч… Тот самый?
– Самый тот.
– И ты бился им?
Травник поднял взгляд.
– Он бился мной.
– Дай посмотреть.
Он осторожно принял Хриз и взял его за рукоять. Потрогал пальцем острие и скорчил уважительную мину: «Ого…»Травник поймал себя на мысли, что наблюдает за Вайдой чуть ли не с ревностью, и ощутил немалое облегчение, когда меч возвратился к нему.
– Я ночью слышал шум, – глядя в сторону, сказал Вайда. – Так стало быть, то были вы?
Жуга кивнул и промолчал.
– Ну, что ж… Тогда пошли. Не бросать же дело на полдороге.
– Погоди. Мне надо кое-что тебе сказать, – в глазах травника читалась боль. – Линора – не совсем человек. Она вампир.
– Что? – вскинулся рифмач. – Вот эта пигалица? Не смеши меня. Вампиров не бывает. С чего ты взял?
– Она сама мне рассказала. Она не виновата, это у нее с рождения. Ей постоянно нужна свежая кровь, особенно если у нее, ну это… женские дела. У всех баб по чуть-чуть, у нее – водопад. С ней от этого вообще не смерть случиться может, но такое… беспамятство, что ли. В общем, лучше помереть. Хотя, не знаю, я раньше только слышал про таких, с ее слов говорю. И видимо, от этого у нее и дар пророчества, и малый рост, и кожа бледная, и дар внушения тоже. Понимаешь, у нее в роду были пикты – сумрачный народ. И если она кого-нибудь любит, то и он… поневоле…
– Что ты несешь! Какие еще пикты?
– Она и Роджер с островов, – терпеливо пояснил Жуга. – Британских. Бог знает, что они тут делают. Ли говорила, будто бы они бежали оттуда.
Рифмач помолчал. Поднял взгляд на травника.
– Если это так… вампир, да еще и суккуб… – он вздохнул. – Ну и влип же ты, парень!
– Так ты идешь со мной?
– Иду, – кивнул рифмач.

* * *

– Да в замок они идут! Голову даю на отсеченье – в замок!
– Ты погоди головами-то разбрасываться. В замок… Чего им там делать-то, в замке?
– Вот уж, не знаю, но что – в замок, это факт. Сам посуди: дорога на развилке налево к городу ведет, направо – к замку.
– К которому?!
– Хрен его знает…
Дымился костер. На пятачке неровной утрамбованной земли лежали камни, веточки и куски коры: два странника по мере своего уменья рисовали карту здешних мест. Бугрились маленькие песчаные горы, большой кусок коры обозначал Ноул-Сасэск, четыре сосновых шишки – окрестные замки, белесый камешек – фургон. Начерченными змейками вились дороги.
Вторые сутки Вайда и Жуга держали след, не упуская Роджера из виду. Фургон, влекомый парой волов, неторопливо катился по дороге, совсем как тот, из песни. Две глубокие, наезженные колеи указывали, что ездят тут частенько, но ни людей, ни верховых за эти дни странникам больше не встретилось. Дорога, добежав до берега, шла дальше вдоль реки, что видимо, вполне устраивало Роджера. Лес кончился с обрывом, уступая место широкой и залитой солнцем долине. Прятаться стало труднее, и два приятеля, пронаблюдав за фургончиком с холма, устроили привал.
– Значит, направо, – задумчиво проговорил Жуга, снимая с огня котелок и разливая по кружкам дымящийся чай. Поправил притороченный за спиной меч. – Что ж… ладно. Под утро двинемся. Ночью они так и так никуда не поедут.
Прихлебывая темный взвар, он долго смотрел на карту. Хотел было что-то сказать, но передумал и молча развернул одеяла.
Наутро вышли в путь, и через два часа вновь вошли под темные лесные своды. Поляну, на которой Роджер коротал ночлег, отыскали сразу. Старое кострище здесь еще дымилось.
– На пятки наступаем.
Мягкая земля еще хранила отпечатки чьих-то босых ног и две неровных колеи. Жуга склонился над следами. Поскреб запястье под браслетом. Камень медленно, но верно разгорался красным. Тревожно стукнуло сердце, неясным холодком обдало спину. Травник вскинул голову, прислушался…
И вдруг сорвался с места, как ошпаренный.
– Черт… Скорее, Вайда!
Прежде чем рифмач опомнился, он уже вломился с треском в заросли на краю поляны и исчез.
Бег был безумный. Придерживая бьющую по бедрам лютню, Вайда едва поспевал за Жугой – травник мчался сквозь лес, минуя тропы и дороги. Они пробежали березняком, чуть ли не кувырком скатились в небольшой распадок и лишь когда поднялись наверх, рифмач наконец понял, в чем причина столь внезапной спешки.
А там был скрип раскидистого вяза, растрепанное облако белых волос, и пляска тела в воздухе…
В петле.
Жуга перемахнул через поваленное дерево, на бегу выхватывая меч. Взвился в прыжке, раскинув руки – бахромою рукава – и с разворота разрубил веревку. Упал на спину, лишь чудом не напоровшись на собственный же меч, поднялся на колени, с хрипом выдохнул воздух. Подоспевший Вайда непослушными пальцами уже дергал узел, снимая петлю с шеи Иваша.
– Как он?
– Вроде дышит. И шея цела.
Багровое лицо скрипача медленно розовело.
– Успели… – выдохнул Жуга. Прошелся пятерней по волосам и помотал головой. – Все-таки успели…
Он вложил меч в ножны и потянул с плеч котомку. Нащупал твердый бок кожаной фляги и выдернул пробку. Плеснул воды Ивашу на рубаху, смочил ему лицо. Скрипач задергался, вдохнул, закашлялся, давясь, согнулся пополам у Вайды на руках. Схватился за шею. Его рвало.
– Жить будет, – кивнул Вайда. Посмотрел на травника. – Как ты узнал?
– Какая разница… – бессильно отмахнулся тот. – Поблазнило.
И он полез в мешок за травами.
Наконец, Иваш пришел в себя.
– Опять вы, – прохрипел он, глядя то на Вайду, то на Жугу. Сглотнул. – Нашли, сволочи, чтоб вас…
И опять закашлял.
Приятели переглянулись.
– Вот ведь гад, – миролюбиво подытожил Вайда. – Ему впору бы нам спасибо сказать, что с того света вытащили, а он – ругаться.
– Мне без нее все равно не жить…
– Это еще почему?
– Потому…
– Где фургон? – вмешался травник.
Иваш перевел взгляд на Жугу.
– А ты небось доволен? Думаешь, что ты ей нужен? Ни хрена ты ей не нужен… И кончишь также, как и я, только лишь нового она себе найдет. Дурак. Тебя затем только и взяли, чтобы ты стражников отвлек, и Роджера не признали, а ты… Она же все заранее видела, Линора… В замок они едут, чтоб тебя. В замок.
– Вот видишь, я же говорил… – Вайда повернулся к травнику и умолк.
– Прав он, – тихо сказал Жуга, – не жить ему. Да и мне тоже, если девку эту не найдем.
– На кой черт они туда едут?!
– А ты подумай. Признаться, я и сам сперва понять не мог, откуда вдруг струна у горбуна взялась. Только не струна это. Тетива от лука. Ворон этот еще, чтобы страх наводить… Да и Линора тоже ведь не просто акробатка. Все знает наперед, крадется в темноте без шума, дротиком из девяти мишеней десять бьет…
– Так не бывает.
– Слепой бросок идет за два. Птичка ее деревянная, знаешь, как ненавистью напиталась? – Жуга вздохнул. – Убивать они кого-то едут. А вот кого – другой вопрос. Что за замки тут окрест?
Рифмач наморщил лоб.
– Сейчас, дай вспомню. Словенич далеко, с той стороны… Так стало быть, остаются ближние – Зарад, Ражданы и Эшер.
Жуга напрягся, привычно уходя в темноту, сплетая вместе нити прошлого, скользя по временной спирали. Как это делала Линора? Путей у фургона было множество, но только три сверкали в темноте алмазной тропкой. Какой из них был верен, гадать почти что не пришлось – лишь один пересекался в будущем с его собственным.
Жуга открыл глаза.
– Эшер, – сказал он. – Они едут в Эшер.

* * *

– Хозяин замка, Хьюго Эшер поселился здесь лет двадцать пять тому назад, с женой и двумя сыновьями. Поговаривают, что он перебрался сюда откуда-то с севера, может, и с Британских островов. Жену его звали Иннельда. Иннельда Эшер. Она тоже приехала с ним оттуда. Детей у них не помню, сколько, помню только, что два сына было… Под старость он, похоже, малость тронулся умом (он и раньше-то был с прибабахом – стоит только посмотреть, где он свой замок возвел!), жену свел в могилу, женился снова на девчонке…
– И все-то ты знаешь.
– Мне ли не знать! – усмехнулся рифмач. – Так вот. Старший сын от отца ушел. Черт знает, что они там не поделили. Челядь всю он тоже затиранил, кто сбежал, а кто и сам таким же сделался. В последнее время слух пошел, что людей он нанимает – ну, война, чего уж, понятно… Может статься, что всадники те – как раз они и были.
– Ну и бояре тут у вас, внизу, – задумчиво проговорил Жуга. – Кого ни тронь – гадюка на гадюке.
– Уж какие есть…
Три странника шагали по дороге. Темнело. В облаках проглянул мутный круг полной луны, высветились тени. Потянуло ветерком. Почуяв холодок, путники невольно зашагали быстрей. Некоторое время Вайда молчал, затем продолжил снова:
– Ходит тут еще одна история…
– Хорош болтать, рифмач, – угрюмо оборвал его Иваш. – На кой нам черт все это знать?
Скрипач, и без того немногословный, теперь совершенно замкнулся в себе. Всю дорогу он шел молча, лишь часто сглатывал, и то и дело прикладывался к фляге. На горле его багровела темная полоса от веревки.
– Тебе, может, и ни к чему, – сказал Жуга. – А нам, глядишь, и пригодится. Рассказывай, Вайда.
– Да нечего рассказывать. Петь надо. Довелось мне как-то раз в одной таверне побывать, и там один парнишка пел по-саксонски. Я слова перевел, как мог, только вот на музыку они не ложатся, хоть тресни. Я уж и так, и этак… Вот, послушайте:
Нет, королева, я не шут, хотя и был шутом,
Но время всех меняет год от года.
А я не шут, не такова моя природа,
Пусть даже мне придется пожалеть о том.
Моим вы радовались шуткам и забавам,
Когда средь сонма важных подлецов
Презревши все, смеяться вам в лицо
Мне одному дано лишь было право!
Я был для вас привычным дураком,
И на меня не обращали вы вниманья,
Но знали ль вы, какие чувства и страданья
Скрывались под дурацким колпаком?
И пусть мне суждено лишиться головы,
Я снова повторю, смеясь сквозь слезы:
Я счастлив, ведь исчезли все вопросы
С ответом, тем, что мне не дали вы.
Вы испугаетесь, я снова повторю,
Когда под вечер стихнет зал ваш тронный,
В тот самый миг, когда паяц картонный
У вас в руках вдруг скажет: «Я люблю.»
– Сказка, – скривился Иваш.
– Как это называется? – помедлив, спросил Жуга.
– «Эшер», – ответил Вайда. Помолчал, поправил лютню. Поднял взгляд и вздрогнул. – Эй, гляньте-ка! – Он указал рукой. – Чего это там, а?
Лес впереди вдруг осветился заревом огня, рыжие языки пламени плеснули над верхушками деревьев. Жуга ускорил шаг, потом перешел на бег. Иваш и Вайда бросились за ним. Они промчались напрямик через луг, свернули в лес, и вскоре дорога вывела их на поляну.
Разбросанные тут и там, повсюду валялись вещи из фургончика бродячих артистов. Туши обоих волов лежали в луже крови, утыканные стрелами. Животные как шли – сцепленные ярмом, так и рухнули, где их застигла смерть. В траве у самой лесной опушки распростерлось человеческое тело. Чуть поодаль виднелись еще два. У одного из них в руках была сабля. А посреди поляны полыхал фургон. Полог прогорел насквозь, дуги раскалились докрасна, на глазах у путников левый борт отвалился и с шумом рухнул, рассыпавшись каскадами пылающих углей. А в глубине повозки, в жарком пламени кружилась, догорая, деревянная птица.
– Линора!
Иваш бросился к фургону.
– Стой, дурак! – Рифмач в два прыжка догнал его и повалил на землю. – Сгоришь!
– Пусти!
Изловчившись, Вайда заломил Ивашу руку, прикрылся от жара плащом и покосился на Жугу. Тот покачал головой.
– Отпусти его, – сказал он. – Нет их там.
Оглядевшись, Жуга спрятал меч в ножны, наклонился и перевернул лежащее у его ног тело. Лицо убитого показалось смутно знакомым. Вспомнились лесные всадники. В залитой кровью левой глазнице мертвеца торчал пучок цветастых перьев – дротик.
Они переглянулись.
– Знали, черти, где засаду устроить, – процедил сквозь зубы травник. – Опытные, сволочи…
– Если это Эшер, – медленно проговорил Иваш, – то чего он добивается?
Ответа он не получил.
Жуга стоял, кусая губы, ерошил нервной пятерней всклокоченные рыжие волосы. Что-то здесь было не так, и он никак не мог понять, что.
– Жуга! – окликнул его рифмач с края поляны. – Взгляни сюда.
– Погоди, – отмахнулся тот. – Не сейчас…
«Была засада, – думал травник. – Но почему Линора не предвидела ее? Ведь это же так просто, с ее-то даром. А если предвидела, значит… так и было задумано? Но тогда получается, что Линора и горбун попали в плен, а стало быть, в драке победили всадники, и вскоре за оставшимися здесь телами…»
– Черт… – ругнулся он. – Вайда, Иваш! Бросайте все. Уходим!
Вайда поднял голову.
– Какого черта…
Договорить он не успел: в кустах отрывисто и тонко спела тетива, длинная оперенная стрела глухо ударила в спину рифмача, и Вайда рухнул, как подкошенный.
Две тени вынырнули из кустов. Засверкали клинки. Иваш бестолково завертел головой, затем схватил валявшуюся в траве саблю и очертя голову с криком ринулся на врага.
– Иваш!
Еще два человека поспешили на подмогу первым. Думать или сожалеть о чем-то было уже некогда, одна только мысль, что эти четверо могли убить Линору, бросала в яростную дрожь, и прежде чем Жуга осознал, что произошло, ноги уже несли его вперед. Рука метнулась к плечу, Хриз словно бы сам прыгнул в ладонь, плеснул в сумерках дымчатым высверком, растекся живым серебром, вытягиваясь в посох – привычное оружие горца, и через миг травник влетел в самую гущу драки.
– А, с-суки!!!
Иваш, в опрометчивой горячке атаковавший сразу троих, теперь медленно отступал, безжалостно теснимый к горевшей повозке, но при том, сам того не желая, отвлек внимание от травника, и когда Жуга, подобно рыжей молнии набросился на противников со спины, те слегка подрастерялись. Посох крутанулся, лезвие меча сухо щелкнуло, ломаясь, и один солдат рухнул, хватая выпавшие потроха. Остались трое; лезвия клинков мгновенно повернулись к травнику. Жуга ощерился, пригнулся и вдруг, вместо того, чтоб отступить, метнулся вбок и закружился, вспарывая воздух лепестками лезвий. Ударил, целясь в белое пятно лица – верзила с саблей шарахнулся назад – повел посох по дуге, прервал движение, нырнул под занесенный меч – и второй солдат замер, с размаху налетев на посох грудью, как медведь на рогатину. Последний заколебался на мгновение, и травник не замедлил этим воспользоваться, распластав ему сперва плечо, а вторым оборотом посоха и горло.
Четвертый, тот, что занялся Ивашем, оказался вдруг один против двоих и, наседая на скрипача, попытался пробиться к спасительным кустам. Жуга метнулся вперед («Живым!»– мелькнуло в голове), ударил посохом, не зная сам, зачем, солдата по рукам. Хриз гибкой плетью захлестнул запястье, Жуга в момент окрутил его вторую руку, и солдат замер, связанный живым металлом. Опустил глаза, с ужасом глядя, как оковы на его руках медленно тончают, превращаясь в свитое восьмеркой лезвие меча, и бросил саблю: в любой момент ему могло отрезать кисти рук – стоило лишь травнику рвануть за рукоять.
– Нет… – пролепетал он. – Господи, не надо… нет…
Лис щерился с клинка. Солдат гулко сглотнул, закатил глаза и медленно осел на траву, лишившись чувств.
Травник, севший вместе с ним, поднял взгляд на скрипача.
– Ты в порядке?
Иваш кивнул. Грудь его ходила ходуном. Тяжелая кривая сабля подрагивала в руке.
– У тебя кровь течет, – сказал он.
Жуга вытер лоб, покосился на ладонь.
– Это не моя, – он обернулся. – Вайда? Вайда!
– Сволочи… – донеслось до них из темноты. Фургон почти совсем прогорел. – Ах, сволочи…
– Живой!
Было видно, как их спутник, извиваясь, пытается выдернуть застрявшую стрелу. Приятели чуть ли не бегом бросились к нему и замерли, не добежавши двух шагов. Переглянулись. Теперь, вблизи стало понятно, что пущенная всадником впотьмах стрела попала рифмачу не совсем в спину. Точнее, совсем даже не в спину, как показалось им вначале, а ниже. Гораздо ниже.
Пробив бархатный синий плащ и лютню, стрела на добрый дюйм вонзилась Вайде в ягодицу и застряла там на всю длину узкого наконечника.
– Ну помогите же, что ли!
Иваш вдруг захихикал самым глупым образом, а затем и вовсе расхохотался. Жуга присел на колени, ухватился за древко и одним быстрым движением выдернул стрелу. Жалобно тренькнули струны. Рифмач дернулся от боли, зашипел, рванулся было сесть, да вовремя одумался и остался лежать. Схватился за ремень и потянул к себе лютню.
– Лютню сволочи! – взревел он. – Лютню пробили!
Иваш от смеха начал икать. Даже Жуга не выдержал и улыбнулся.
– Новую купишь, – сказал он.
– Лютню?! – взвыл рифмач.
– Ну не задницу же! Считай, что дешево отделался: похромаешь с месяц, и всего делов-то… Ну-ка, повернись. Иваш, свяжи покамест того… Да осторожней там с мечом-то!
Иваш кивнул, поймал брошенную травником веревку и ушел. Бинтуя рану рифмача, Жуга поймал себя на мысли, что Вайде и впрямь удивительно, просто невероятно повезло – плохой прицел, нетвердая рука, слабый лук и гладкий, без зазубрин наконечник – все вместе, плюс послужившая щитом лютня привели всего лишь к легкому ранению. Кончив возиться с раной рифмача, он встал и осмотрел кусты, неподалеку от которых и подстрелили Вайду.
– Чего ты увидел-то? – спросил он. – Зачем звал?
– Вон там, – кривясь и морщась, махнул рукою тот. – Да ты сам поди, взгляни.
Жуга раздвинул плотные колючие заросли, недобро хмыкнул и поджал губы – заросшие травой и кустарником, там выстроились в круг шесть груботесанных камней. Еще один, самый большой, стоял в его центре, мягко мерцая в темноте.
– Час от часу не легче… – пробормотал Жуга и шагнул вперед.

* * *

Некоторое время два странника молча стояли у дольмена.
– Оно светится, – осторожно потирая свою рану, вполголоса сказал рифмач.
– Я вижу, – кивнул в ответ Жуга. Обошел камень кругом, потер рукой подбородок. – Странно…
Он протянул руку, и мерцающее белое пламя алтаря как паутина потянулось вслед за растопыренными пальцами. Тонкий и противный писк возник в ушах и исчез за гранью слышимости, браслет травника остервенело замигал, сбрасывая лишнее волшебство. Жуга нахмурился, растер мгновенно занемевшую ладонь, вылез из кустов и направился к лежавшему без памяти солдату, рядом с которым, с веревкой в руках в нерешительности переминался Иваш: меч на руках пленника не желал распрямляться, да притом еще – зарылся в землю рукоятью, видимо, на случай внезапного бегства. Впрочем, Жуга не особенно удивился бы, даже если б Хриз пустил корни. Корней, однако, у меча не оказалось, и клинок, почуяв руку травника, мгновенно развернулся узкой пружиной и послушно скользнул в ножны.
Иваш, оторопело раскрыв рот, таращился то на меч, то на его владельца. Сглотнул и потер ладонью полосу на шее.
– А… Это…
– Ну, чего уставился? – сказал недовольно Жуга, кивнул на лежащее тело, буркнул: «Вяжи»– и зашагал обратно к каменному кругу.
Вайда между тем уже самолично исследовал найденный алтарь – опасливо тыкал пальцем в холодный камень, после чего долго тряс рукой и ругался.
– Колется, – пожаловался он.
– Я знаю. Отойди.
– Почему он горит?
– Кто-то не закончил колдовство.
Травник долго стоял, закрыв глаза, затем вдруг зашептал. Короткие отрывистые фразы, казалось, целиком состоящие из междометий и восклицаний. Вайда почувствовал себя неуютно и поспешил отойти подальше от камней, но поднял взгляд и замер, где стоял.
Светящийся туман над камнем в центре заклубился, вытягиваясь вверх и постепенно обрисовывая контуры неясной человеческой фигуры, облаченной в долгополый плащ. Рифмач почувствовал, как им овладевает паника; Жуга же остался недвижим, даже меч из ножен не вынул. Фигура между тем утратила прозрачность, проступили черты лица. Пришелец встряхнулся, огляделся по сторонам, мягко и бесшумно спрыгнул с алтаря на землю – колыхнулся рваный серый плащ – и зашагал прямиком на Вайду через луг. Рифмач попятился, поднял руку, чтоб перекреститься, но споткнулся, упал и тут же взвыл от боли в простреленной заднице.
– Ай, чтоб тебя!
Пришелец же, не обращая на него ни малейшего внимания, неощутимо, словно облако прошел сквозь лежащего поэта и неторопливо двинулся к дороге, становясь по пути все бледней и прозрачнее, а вскоре и вовсе исчез. Совсем. Даже пыли не осталось. И алтарь погас.
Вайда поскреб в затылке.
– Ну, дела! – Он посмотрел на травника. – Кто это был?
– Не узнал? – устало отозвался тот. – Стрелы ловить меня заставлял. Помнишь?
– Ах, черт. А ведь верно… Как ты это сделал?
– Похоже, он пришел сюда. Недели две тому назад. Откуда – я не знаю, но ты видел, как. А кто-то, может даже – Роджер, тоже захотел взглянуть, как это было, да видно, не успел. Попал в засаду. Я просто сделал видимым…
– Эй, Жуга! – окликнул травника Иваш. – Тут этот, связанный который, оклемался. Чего с ним делать-то?
– Тащи сюда.
Подгоняемый тычками в спину, пленник подошел и встал, пошатываясь. Глаза его бегали. Был он худ, даже костляв, с бледным, почти безбровым лицом, заросшим однако на удивление густой бородой. На виске неровной струйкой запеклась кровь.
– Звать как? – сухо спросил травник, смерив подошедшего взглядом.
– Радован, – ответил тот. Говорил он глухо, словно бы куда-то в бороду.
– Где лошади?
Тот мотнул головой в сторону кустов.
– Дорогу в замок знаешь?
– Знаю.
– Проведешь нас туда?
– Никак не можно, – пленник шмыгнул носом. – Потому как охраны много… И вообще…
– Ты чего задумал-то, а, Жуга? – спросил рифмач. – Или совсем с горя умом тронулся? Чего мы сделать-то сможем, если даже внутрь и попадем?
– Не знаю, – вздохнул Жуга. – Одна осталась ниточка, – помолчав, добавил он. – Если они живы, то их ведут в замок. Может, еще успеем догнать, тогда и размотаем весь клубок.
– Ага, – угрюмо бросил Вайда. – Или захлопнем мышеловку… в которую сами же и залезем.
Травник поднял голову.
– Я не мышь, – сказал он. – Я Лис.

* * *

Первым делом все трое переоделись, содрав одежду с убитых стражников. Пришлось помучиться – у двоих она была безнадежно испорчена.
– Не мог поаккуратней… – проворчал рифмач, расправляя на земле разрубленный на две неравные половины трофейный жупан.
Жуга, не прерывая работы, кивнул через плечо на свой меч.
– Его благодари. Раздень, вон, того, с дротиком…
У травника были свои заботы – все сапоги оказались ему безнадежно велики; он разорвал одеяло и теперь сооружал обмотки.
Еще одни штаны оказались испорчены по совсем другой причине, хотя и были бы вполне пригодны после стирки, но взять их, разумеется, тоже никто не пожелал.
– Запомните их лица, – сказал напоследок Жуга, приторачивая к седлу свой заплечный мешок.
– Что… всех? – опешил Иваш.
– Можешь выбрать того, что по нраву, – криво усмехнулся тот.
– Зачем?
– Потом поймешь.
Он огляделся, поднял с земли тяжелый палаш одного из пятерых наемников, с минуту смотрел на него, вертя так и этак, затем забросил его в кусты и вынул из ножен свой меч. Сосредоточился: «Ну, Хриз, давай!»Клинок растекся, замерцал, и через несколько мгновений принял точное подобие меча наемника. Лис, казалось, подмигнул ему с клинка. Травник поднял взгляд на стоявшего рядом пленника. Челюсть у Радована медленно отвалилась.
– Понял? – веско сказал Жуга.
– Понял… – облизав пересохшие губы, тихо ответил тот.
– Вот то-то. Лезь в седло.
Под утро вышли в путь.
Они не успевали, и Жуга прекрасно это понимал. Было безразлично, кто одержал верх в драке на поляне – в любом случае, Роджер и Линора тоже ехали сейчас на лошадях. К утру опять похолодало. Тучи сгущались, набухая будущей грозой. На востоке занялась заря.
Ничего не имело значения.
Жуга не знал, зачем преследовал Линору. Чего он хотел добиться от нее? Понять? Простить? Помочь?
Или…
Он не знал. И только временами, бросая взгляд на Иваша, понимал, что рано или поздно придется делать выбор. Осталось только выяснить, какой.
Он любил ее. Остальное не имело значения.
Они не успевали.
Замок возник уже под вечер, совершенно неожиданно – неровная громада каменной постройки на краю невысокого утеса, далеко вошедшего в излучину реки. Бурливые воды сильно подточили основание скалы, от чего замок казался еще мрачнее, чем на самом деле. Не было блестящих остекленных окон, не было красивых флюгеров и красных крыш – лишь ржавое железо и серый камень стен, кое-где затянутых плющом.
– Вот Эшер, – сказал солдат, указывая пальцем.
– Нетрудно догадаться, – буркнул Вайда. – Что делать будем?
Усталый, раненый и злой, рифмач ворчал всю дорогу. По правде говоря, Жуга не склонен был на него за это обижаться – во-первых, он и сам устал, а во-вторых, у Вайды и впрямь был повод поворчать – такие раны не особенно опасны, но болезненны, тревожат на ходу и на привале и постоянно открываются, а перевязать их невероятно трудно. На его штанах сзади то и дело проступало красное пятно, вдобавок из-за раны он не мог долго ехать верхом. Впрочем, травник и сам ездил на лошади хуже некуда, и потому продвигались они медленно.
– Слезайте, – помолчав, скомандовал Жуга. Путники спешились. – Становитесь в ряд… Радован, ты стой где стоишь. А теперь, – он вздохнул, – вспоминайте.
Что вспоминать, пояснять не потребовалось. Жуга сосредоточился, освежая в памяти заклятие личины (где ты сейчас, Зерги…), и закрыл глаза. Из темноты медленно проступило остроносое и худое лицо солдата с вислыми усами и косым шрамом поперек щеки. Травник зашептал.
Когда он открыл глаза, перед ним стояли три наемника из замка Хьюго Эшера.
– Вперед, – скомандовал Жуга, залез в седло и обернувшись на спутников, добавил: – Только от меня далеко не отходите. Радован! Не вздумай дурить. Убью.
– Понятно, пан колдун, – солдат склонил голову. – Я знаю этот меч. Это я был с Кришаном, пока его не стали убивать.
– Кришан? – вскинулся травник. Конь под ним затанцевал, и травник еле сумел его успокоить. – Тпру, ч-черт! Кришан, боярский сын? Так значит, это ты тогда сбежал из города… Ладно. Как нам звать друг дружку?
– Этого, – солдат кивнул на Вайду, – зовут… звали Алексис. Его – Юхас.
– А меня?
– Твое имя Деши, но тебя… его никто так не звал. По прозвищу все звали – Лис.
Жуга вздрогнул и промолчал.
– Это ты, то есть он вел наш отряд.

* * *

Вблизи замок производил еще более гнетущее впечатление, чем при взгляде издали. Дырявое железо крыш, проломленые доски моста (цепи подъемного механизма, правда, были смазаны – сказалась недавняя осада), обшарпанные, в выбоинах и трещинах стены. Одна из этих трещин, особенно широкая, вообще змеилась поперек западной стены сверху до низу. В воротах их уже ждали.
– Ну? Как там? – подхватывая повод, шагнул им навстречу чернявый, одетый в зеленый жупан безбородый губастый парнишка.
– Нормально, – отозвался травник. Спешился. – Ничего особенного. Ну-ка, помоги.
Они стащили притороченные к седлам мертвые тела.
– Вот сволочь… – парень цокнул языком. – Троих ведь уложил… А кафтанчик-то ты, Юхас, зажилил!
– Ему он уже не нужен, – буркнул Вайда.
– Че хромаешь-то? В поясницу, что ль, вступило?
– Да… прострел.
– Где эти? – вмешался Жуга.
– Где им быть, – усмехнулся тот. – В подвале!
– А этот… – Жуга замялся, не зная, как назвать пришельца из дольмена, и вдруг нашел подходящее слово: – Серый?
– В башне, с хозяином, – он сплюнул. – Жрать будете?
Жуга помедлил, кивнул и отошел, пропуская вперед Радована.
– Давай.
В караулке было пусто и тепло. Среди немытых мисок и кружек на столе примостился накрытый крышкой глиняный горшок, полкаравая хлеба и большое блюдо с остатками мяса. Похлебка в горшке была еще горячей.
– Вино допили, – сказал парнишка, доставая хлеб и размещаясь за столом. – А за новым лазить неохота. Кликнуть, что ль, кого…
– Черт с ним, – отмахнулся Вайда, выбрал себе миску побольше и вытер ее полой кафтана. – И так сойдет.
Он налил себе похлебки и принялся за еду.
И травник и рифмач уже несколько дней не ели горячего. Иваш тоже приналег на снедь. Жуге, однако, после всего происшедшего кусок не лез в горло. Поковырявшись в теплом вареве, он через силу проглотил две-три ложки и отодвинул миску. Сосредоточился, угадывая имя.
– Вот что, э-ээ… Ладислав, – сказал он медленно. – Сходи-ка ты и вправду, в погреб.
– А? – парнишка вскинулся. – Вина? Я мигом.
Он ушел.
Травник огляделся вокруг. Полуподвальная сводчатая комната, где помещалась караулка, была натоплена, похоже, с вечера, если не раньше. В большом камине еще тлели угли. Колеблемое сквозняком, плясало пламя факелов. На пыльных закопченных потолочных балках черным ситом колыхалась паутина. Длинный, сбитый из неструганных досок стол, две скамьи и широкие нары в углу с горой теплых одеял на них – больше здесь не было ничего. Из всех виденных им замков, этот производил самое гнетущее впечатление.
– Мерзкое местечко, – не замедлил подтвердить Вайда, когда Жуга сказал ему об этом. – Похоже, байки об Эшере не солгали. Что делать-то надумал?
Жуга повернулся к солдату.
– Радован, ты знаешь, где темницы?
Тот потеребил ус.
– Чего ж не знать, знаю. А только просто так оттуда им не выйти – этот, который в сером, приказал не выпускать. Он вообще теперь тут всем заправляет. И откуда только взялся…
– Давно он тут?
– Недели две уж скоро будет, как пришел. В ворота постучался, себя не назвал, а только хозяин впустить велел, как будто так и надо. Потом все ездил окрест да выискивал чего-то… И хозяин повелел – мол, слушайте и делайте все, как он велит. А сам уж из покоев не выходит. Хорошо, хоть платит серебром, без обмана.
Дверь отворилась со скрипом, и он умолк. Появился Ладислав с кувшином в руках, разлил вино по кружкам и уселся на скамью. Вынул из кармана дротик, повертел в руках, попробовал пальцем острие.
– Зар-раза… – выругался он. – Только посмотри, а, Лис! Иголка с перьями, а вот поди ж ты… Трех гайдуков – как не бывало.
Жуга молчал. Непривычно и нелепо было видеть на друзьях чужие хмурые лица и знать, что и твое лицо сокрыто под личиной. Может, где-то в другом месте это и могло помочь, но в этом замке, похоже, веры не было никому. Он молча думал, чем помочь Линоре и Роджеру и не видел выхода, когда судьба сама вдруг послала подходящий случай.
– Эй, Лис! – дверь распахнулась, и в приоткрывшейся щели возникла голова стражника. – Боярин требует, чтоб этих, значит, горбача и девку, на допрос к нему. Сам поведешь, или как?
Жуга не раздумывал ни секунды.
– Сам, – ответил он, вставая.
«Уж больно гладко все идет…» – подумал он, поправил меч и двинулся по коридору вслед за Радованом.

* * *

В зале было пусто, сумрачно и гулко, словно бы внутри огромного турецкого барабана. Сквозь остекленные мутные окна проникал дневной свет. Колыхались шпалеры и знамена на стенах. Сапоги четверых «стражников»громко стучали по каменным плитам пола.
Жуга от всей души надеялся, что в зале больше никого, кроме них из охраны не окажется, но просчитался – два стражника стояли у дверей и еще три – за высокой спинкой кресла. Когда ввели Линору и Роджера, лишь пришелец в серой хламиде шагнул им навстречу. Знаком приказал Ивашу, рифмачу и Радовану удалиться. Тот человек, под чьей личиной сейчас скрывался травник, был видно облечен более высоким доверием – ему позволили остаться.
Хьюго Эшер – седой и согбенный старик в богатом малиновом кафтане остался сидеть, глядя в одну точку, не почтив его приход даже поворотом головы. Из уголка его искривленного рта тянулась книзу тонкая нитка слюны.
Роджер стоял неподвижно, руки его были связаны за спиной. Линоре руки связывать не стали. Жуга посмотрел на Роджера, и вдруг понял, что никакой он не горбун, просто – очень сильно сутулится, почти что горбится.
Человек в сером нагнулся к Эшеру.
– Лорд! – коротко позвал он. – Я выполнил свою работу.
Взгляд Хьюго Эшера на какое-то мгновенье, казалось, обрел былую ясность. Губы его зазмеились в дурацкой ухмылке.
– Гы! – хихикнул он. – Лягушонок! Гы!
Роджер поднял голову и некоторое время смотрел на старого боярина. Пошевелил связанными за спиной руками.
– На что ты себя обрек, Хьюго? – усмехнулся он. – Свел себя с ума от страха. Нанял Охотника… – Он сплюнул. – В такой стране и умирать западло. А ты, – он перевел взгляд на человека в сером, – по-прежнему калеными щипцами проповедуешь любовь?
– Ты опасен, – не переменившись в лице, ответил тот. – Ты и твоя дочь. Наш орден не охотится. Я защищаю.
– Кого? – спросил Роджер. – Он почти уже мертв. Все его силы ушли на то, чтобы вызвать тебя. Если б я сам не хотел удостовериться, ты не поймал бы меня никогда. Я убил троих таких, как он.
– Можешь быть уверен, тебе это не сойдет с рук, – ответил тот и повел рукой. – Увести.
– Гы! – ухмыльнулся Хьюго, блестя аксельбантами слюней. – Гы!
Жуга не заметил со стороны горбуна ни знака, ни звука, просто девушка рывком вдруг вскинула руки к волосам, и в левой глазнице Хьюго Эшера цветком распустились крашеные перья. Миг – и второй дротик пронзил руку пришельца в сером. Роджер, сбив подножкой на пол и стражника, и не ожидавшего подобной прыти травника, метнулся к двери. Задержался на миг у входа, пропуская девушку вперед и ухмыльнулся.
– Ну и кто же из нас в дураках?
И исчез.
Все планы Жуги в один момент рассыпались прахом. Оставалось только надеяться, что Вайде и Ивашу хватит сообразительности не чинить им препятствий. Однако вскоре выяснилось, что спутников своих Жуга недооценивал – раздавшийся через мгновенье заполошный крик «Пожар!»добавил общей суматохи. Кричал, разумеется, Вайда. У травника мелькнула мысль, что хитрован-рифмач вполне бы мог и в самом деле что-нибудь поджечь там для отвода глаз…
Так оно и оказалось.
Охотник в сером с руганью царапал руку, выдирая дротик.
– Догнать! – крикнул он. – Немедленно! Ни в коем случае не упускать!
Травник выхватил свой меч, мгновение колебался – атаковать ли этого чужака, или бежать на двор помочь Линоре, и выбрал второе.
На дворе уже стемнело. Метались люди. В стороне горел сарай. Истошно ржали лошади. Два стражника лежали, корчась в луже крови. Ни горбуна, ни девушки видно не было.
– Они сбежали! – крикнул кто-то, хватая травника за рукав. – Взяли лошадей!
Жуга с трудом узнал рифмача. Личина его уже поблекла и грозила в скором времени совсем растаять. По счастью, на это никто не обратил внимания.
– Где Иваш?
– Да здесь я, здесь! рядом!
Жуга схватил за повод мечущуюся лошадь. «Авось удержусь,»– мелькнула мысль. Травник вскочил в седло.
– На коней! – вскричал он, скорее, по наитию, чем в самом деле думая, что делает. – Алексис! Радован! Со мной! Юхас, скорее!
В момент сообразив, что к чему, Иваш и Вайда бросились к конюшням.
Копыта лошадей прогрохотали по мосту, и четверо всадников исчезли в темных сумерках.

* * *

Начиналась гроза. Четыре всадника ехали шагом. Заклятие личины давно уже рассеялось. Других отрядов поблизости видно не было, а даже если и были, то наверняка они ушли в другом направлении.
– Пожар – это ты, Вайда, вовремя надумал, – тихо говорил Жуга. – Лучшего и желать нельзя было. А вообще, конечно, мне бы надо попросить у вас прощенья, что втянул вас в этакую переделку.
– Брось, – отмахнулся Вайда и поморщился (он до сих пор сидел в седле немного криво). – По правде говоря, я был даже рад, что у меня появилась возможность отплатить этим ублюдкам, что раздолбали мне лютню и провертели в моей жопе лишнюю дыру. Хотя, и за одну лишь лютню всех их стоило пожечь… Но все же, экая история! Ей-богу, стоит сложить об этом если не поэму, то хотя бы балладу!
– Ты сам-то хоть не обгорел?
– Да я наоборот, похоже, наконец-то отогрелся, – он повел плечами. – Прямо не верится даже… А ты, значит, говоришь, боярина девчонка укокошила?
– Да.
– Лихо… – Вайда многозначительно поднял бровь. – Да еще и выбрались живыми.
– Она все предвидела, – сказал Жуга. – Знала, что руки ей вязать не станут, знала, где дротики запрятать, знала, что к Эшеру поведут и куда бежать потом… Наверняка, все так и было задумано. Нам можно было даже в замок и не лезть.
– Э, не скажи, друг Жуга! – Вайда важно поднял палец. – Если полезли, значит, так и надо, а иначе могло и не выйти. Да… – он вдруг нахмурился. – До чего ж, наверно, неинтересно так вот жить, все зная наперед – с кем встретишься, чего найдешь, когда умрешь… А может быть, не все ей ведомо?
Жуга пожал плечами и не ответил.
– Дождь начинается, – промолвил Радован. Все это время он ехал молча, не пытаясь убежать. Что делать с ним – Жуга не представлял, и про себя решил отпустить солдата, когда они отъедут от замка подальше или когда найдут пропавших циркачей.
– Куда ехать?
В поисках укрытия путники свернули с дороги и свернули к реке, и здесь, в закрытой ивами ложбине, вдруг наткнулись на оседланную лошадь. Мгновение Жуга молча смотрел на нее, затем двинулся вперед. Вайда ухватил было его за плечо, взывая к осторожности, но тот лишь отмахнулся, раздвинул рукой зеленый занавес и замер.
Линора подняла взор. Откинула со лба прядь волос.
– Я ждала вас.
«Она знает, – вдруг подумалось Жуге, – все знает наперед. Она знала, где не будут их искать, знала, что мы идем за ними. И наверно, про Иваша тоже знала…»
Горбун, лежавший головой у нее на коленях, открыл глаза.
– А, Лис, – он слабо улыбнулся. – Все таки нашел…
Левый бок его кафтана набух кровью. Рядом лежала кривая мавританская сабля. В ногах у горбуна сидел говорящий ворон.
– Ты ранен?
Роджер облизал пересохшие губы и снова усмехнулся.
– Я убит, – сказал он. – Впрочем, это уже не важно. Жаль только, месть уже свершилась без меня.
– Месть? – Вайда поднял бровь.
– А, и ты здесь… – Горбун перевел взгляд на рифмача. – Да, рифмоплет, месть… – Он помолчал, затем продолжил: – Я решил сказать слово. Я скоро умру. Они-таки догнали нас, но они опоздали. Теперь я сполна отомстил за смерть моей жены. Их было четверо мужчин, она – одна, беспомощная женщина… Они смеялись тогда – для них это было шуткой. Но кто смеется последним?
Он помолчал, собираясь с силами, и после паузы продолжил:
– Это я семнадцать лет тому назад, в разгар чумы принес болезнь в подарок веселому принцу Просперо, когда он спрятался от всех и от нее в своем монастыре… Это я сжег Вильяма Ди Креби и его семерых советников-шутов. Это я во время карнавала замуровал Чезаре Фортунато в винных подвалах дома Монтрезоров. Я, Лягушонок Роджер. А что до Хьюго Эшера… Он сам себя наказал, сойдя с ума.
– Мне это безразлично, – сказал Жуга. – Я не знаю никого из них.
– Тогда зачем же ты пришел?
Травник повернул голову.
– За ней.
– А… Я предупреждал тебя, но ты не послушал. Меч при тебе, так давай же, действуй, коли лопнуло терпение… Всех горбатых и живых исправит могила. Набить до отказа собой могилу – это значит наследовать землю. Что же такое наследовать землю? Это значит – исчерпать терпение. Что и требовалось доказать. Яма, как принцип движения к солнцу. Так?
Жуга молчал.
– Да, – продолжал горбун. – Ты прав. Человек человеку – волк. Если я такой добродушный, научи меня душить и кусать. Ненависть… Всех объединяет ненависть. Всех объединяет одно желанье – убивать и насиловать всех иных прочих. Мне стыдно быть хорошим.
Жуга молчал.
– Каждый сам выдумывает мир. Придуманным миром удобней управлять. Оглянись вокруг! Всюду наследили разбитые головы. Как убивали, так и будет убивать. Как запрещали, так и будут запрещать. Как ломали и топтали, так и будут ломать. Как стреляли и сжигали, так и будут впредь. А зачем, и сами никак не поймут. В самом деле, сможем ли мы быть мертвее, чем сегодня? Сможем ли мы быть мертвее, чем сейчас? Всего два выхода для честных ребят – схватить арбалет и убивать всех подряд, или покончить с собой, если всерьез воспринимать этот мир. Можно, правда, и по-другому. Сделай вид, что мол, все нормально, как будто бы ничего не случилось. Обрети дорогой ценой запоздалый кусок ума. Рыбы не ходят по суше пешком, пойманная рыба постигает воздух, раздирая жабры, истекая слизью, потому что – рыба, потому что – надо. В каждом теле труп, в каждом трупе бог. А кто не верит в бога, тот не станет плакать. А ежели кто в глаза заглянет… Что ж, небо все такое же, как если б ты не продался. Дуракам закон не писан.
– Ты не прав, горбун, – сказал Жуга. – Ты и Аннабель – вы оба неправы. Есть закон для дурака: никогда не играй с любовью. Кому, как не тебе, влюбленному шуту, это не знать? Вы играли со мной. А я не желаю больше быть игрушкой.
– Аннабель? – Иваш посмотрел на Линору. – Почему – Аннабель?
Роджер не ответил. Промолчала и Линора. Ладонь ее тихо ворошила клочковатые рыжие волосы горбуна.
– Пахнет летним дождем… – сказал Роджер и вздохнул. – Кто-то только что умер…
Глаза его закрылись.
Вайда склонился над ним, долго слушал сердце. Поднял взгляд на травника.
– Ты можешь его… воскресить?
– Вернуть? – спросил Жуга. – Да. Я могу. Но я не буду.
– Ты не хочешь?
– Он не хочет.
Рука травника легла на рукоять меча. Хриз вышел из ножен.
Имя он уже знал.
– Аннабель…
Девушка подняла голову.
– Убьешь меня? – спросила она.
«Она знает,»– вновь сказал себе Жуга.
Она воспользовалась им, как десятком других до него. Ей было абсолютно все равно, кто он, и что с ним будет потом. Просто нужна была свежая кровь, и Роджер позволил ей взять с собой нового человека. А прошлому останется тоска, смертельная тоска, ибо над своей любовью вампир не властен. Иваш полез в петлю. Кто поручится, что месяц спустя в лесу не найдут рыжего ведуна с перерезанным горлом и окровавленным мечом в руках?
Знает ли она?
«Она знает.»
Жуга вздохнул и покосился на меч. Обычно серый, клинок меча блестел как ртуть. Лезвие подрагивало, словно в нетерпении. Ухмылялся танцующий лис. «Боже, да ведь он же ревновал!»– неожиданно осенило травника. Мгновенно стали понятны все его ржавые причуды.
Любовь… Или она тоже ничего не стоит в этом мире? Что делать, как освободить себя, Иваша, Аннабель, и может быть, кого-то еще, кто был до них со скрипачом?
Он мог убить ее.
Он мог убить себя.
Третьего было не дано.
Неужели он преследовал ее только за этим?
Надо было довершить начатое.
– Ли, – позвал он.
– Что?
– Ты ведь можешь предсказать, что будет.
Девушка покачала головой.
– Я ведь уже говорила: я ничего не могу прочесть в твоем будущем.
– А в своем?
Линора горько усмехнулась.
– Мое будущее меняется, – ответила она. – Каждый день. Каждый час. Я не могу сказать о себе ничего. Я спрашивала сотни раз, когда я умру, и видела сотни разных смертей. Но сейчас… я не вижу ничего. Я люблю тебя. Прости.
– Но я там есть?
Молчание.
Полыхнула молния. Камень в браслете травника мигнул красным. В небе грохнуло, и первые струи дождя хлынули на землю. Жуга стоял и молчал.
Жуга.
Аннабель.
И меч между ними.
Дождь пошел сильнее. Через минуту он хлынул, как из ведра. Стало совсем темно. Деревья гнулись, ивовые ветви то и дело хлестали странников по лицу. Река вздыбилась волной. Молнии полыхали одна за другой.
Слезы.
Дождь.
Кто плачет там, на небесах?
Травник поднял голову.
– Что мне делать? – прошептал он. – Что?
Вайда молчал. Молчал и Иваш, понимая, что поделать ничего не сможет, что бы ни произошло сейчас меж этими двоими.
Ветер усилился, как вдруг послышался странный шум. Все обернулись к замку.
Замок, еще погруженный во мрак, вдруг расколола трещина; она шла зигзагом от кровли до основания. На глазах у них трещина быстро расширилась, налетел сильный порыв урагана, полный лунный круг внезапно засверкал им в глаза, мощные стены распались и рухнули. Раздался протяжный гул, точно от тысячи водопадов, и глубокий черный омут безмолвно и угрюмо сомкнулся над развалинами Дома Эшеров.
Ворон с криком расправил крылья, взлетел и растворился в темном небе.
Травник опустил свой меч.
– Я люблю тебя, – сказал он. – Я, наверное, и впрямь дурак, но я люблю тебя. Кем бы ты ни была. Дай руку.
Камень на его браслете бешено пылал.

* * *

Ручей нес лодку. Небольшую – в две ладони длиной, очень красивую и тщательно отделанную, с малюсенькими лоскутками красных парусов и торчащими в стороны веслами. Буквально шагов через двадцать ручей впадал в море, водопадом низвергаясь с невысокого обрыва. Жуга почти что машинально опустил ладонь в воду и подхватил лодчонку под днище. Поднял ее и рассмотрел. Скамейки, паруса, рыбацкая снасть – все на ней было как настоящее, только маленькое.
– Дяденька…
Жуга поднял взгляд.
Перед ним стояла маленькая девочка лет пяти-шести, худенькая, загорелая, с черными как смоль, густыми волосами, стояла, нервно теребя подол юбчонки. В руках ее была корзинка. В корзинке лежали игрушки. Много игрушек.
– А теперь отдай мне, – сказала она, – ты уже поиграл. Я несу это на продажу.
Травник улыбнулся.
– Как тебя зовут?
– Изольда, – потупилась та. – Но папа иногда зовет меня…
– Постой. Попробую угадать… – Он на мгновение нахмурился и снова улыбнулся. – Ассоль?
– Да… А как вы догадались? Вы… волшебник?
– Может быть. Возьми, – он протянул девчушке лодочку. Сосредоточился, как это делала Аннабель, и мысленно скользнул вперед по временной спирали. – Держи крепче, вот так… Знай, Ассоль, однажды, когда ты вырастешь и станешь взрослой и красивой, будет день, ты выйдешь на берег моря и увидишь большой корабль с вот такими же вот алыми парусами. Он станет в гавани на якорь, на воду спустят шлюпку, и на ней к тебе приплывет прекрасный принц из далекой страны…
– Правда?! – Глаза девчушки восторженно округлились.
– Правда. И он сойдет на берег и скажет тебе: «Ассоль! Я люблю тебя. Я приплыл за тобой. Я увезу тебя в далекую страну, туда, где стоит мой замок и где разбит прекрасный сад с цветами и птицами. И мы будем счастливы с тобой всегда. Всегда!»
– А он… не будет драться? – с комичной детской серьезностью нахмурив брови, вдруг спросила та.
– Драться? – Жуга расхохотался. – Нет, конечно, нет! Ну, беги. Беги…
Он долго сидел, глядя девочке вослед, и не сразу расслышал шаги. Чьи-то мягкие ладони легли ему на плечи. Мед и полынь. Горчица с молоком… Травник вздохнул и поднял голову.
– Всме хорошо? – спросил он.
– Да. – Линора улыбнулась. Посмотрела вдаль, на весело бегущую к городу девчушку. – Что ты ей рассказывал?
– Сказку.
– Ты… предсказал ей будущее?
Травник кивнул.
– Но ведь будущее меняется, я же тебя учила. Вариантов много. Бесконечно много!
– Если очень верить, Аннабель, то все сбудется. Все. Поверь, уж я-то знаю.
– Так странно, – задумчиво проговорила та. – Я больше не могу ничего увидеть там. И кровь меня больше не тревожит. Наверное, я даже смогу когда-нибудь иметь детей. И знаешь, я люблю тебя, но это… совсем не так, как было раньше. Как ты это сделал?
Жуга тронул браслет и улыбнулся своим мыслям. Качнулись три подвески – трехлепестковый узел, круг и шар. Капли на нем отныне больше не было.
– Наверное, любовь, – сказал он. – Любовь и немного волшебства.
– Разве это не одно и то же?
И они рассмеялись.

* * *

Весеннее солнце высветило узкие улочки старого Цурбаагена, прошлось по черепичным крышам, заглянуло в окна. Умытая дождем, блестела серая брусчатка мостовой. Шумел, просыпаясь, утренний рынок.
– Эй, не пройдите мимо! Попытайте счастья! Поглядите на заморскую птицу, спросите совета!
Худой, рыжий парень с котомкой за плечами и невысокая темноволосая девушка остановились у слепого зазывалы. На плече его восседала нелепая зелено-красная птица с кривым горбатым клювом и пушистым хохолком.
– А что, он тоже говорит? – спросила девушка.
– Почему это «тоже»? – удивился зазывала. – Это же папагал – редчайшая диковина! Где вы могли увидеть такое раньше? Говорит, конечно! Только не по-нашему. Как франки говорят. Но я переведу.
– Спроси его, – подначил девушку ее спутник. – О будущем.
– Ты думаешь, сбудется?
Парень улыбнулся:
– Посмотрим.
Девушка откинула за ухо выбившуюся прядь волос, шагнула вперед. Медь звякнула о глиняную миску.
– Скажи, когда мы расстанемся?
Слепой потянул за цепочку, привязанную к ноге птицы. Папагал нахохлился, склонивши набок голову посмотрел на девушку, на парня и вдруг нелепым хриплым голосом, что было мочи выкрикнул:
– Jamais!

Предыдущая страница 18 Следующая страница


19 Дмитрий Скирюк

Оправа: ГОВОРЯЩИЙ 10

«И ты поверил глупой птице?» – спросил медведь. Жуга пожал плечами.
– Я был счастлив тогда. По-настоящему счастлив. И мне хотелось в это верить.
«Счастье быстротечно.»
– Да, – кивнул травник. – Я и сам потом все это понял.
«Ты разочаровался в ней?»
– Нет. Я и сейчас ее люблю. Просто… мы уже не вместе.
«Вампиры редко любят только одного. Радуйся: ты первый на моей памяти, кто смог полюбить вампира и остаться живым.»
– Я знаю, – тот вздохнул. – Но только что-то мне невесело. Что до остальных людей… так Иваш и сейчас, вроде, жив-здоров. А меч и сейчас со мной. – Жуга извлек клинок из ножен. В красноватом свете закатного солнца серое лезвие отливало багрянцем. – Видишь? – Он провел раскрытой ладонью по лезвию. – Уже и не режет. Привык он ко мне, что ли? Или просто под вечер чудит…
«А ты не пробовал от него избавиться?»
– От меча? Да. Пробовал. Ведь он хотел ее убить. Наверное, я лишь тогда сумел его обуздать, когда сумел ему противиться.
«Еще бы! Такой меч доверяют лишь тому, кто не поддастся искушению. Иначе, помнишь, что произошло с клинком по имени Хануд?»
Некоторое время оба молчали.
«Тот человек… из камня, – сказал медведь, – я встречал ему подобных. Друид с севера. Смерть они сделали своей профессией. Девчонке повезло, что она встретила тебя.»
– Я оказался плохим защитником. Да и Роджер погиб.
«Кто ты такой, чтоб осуждать чужую смерть? Что она может дать тебе? Чему научить?»
– Я научился ненавидеть. Но это было после.
«Месть, безразличие, – задумчиво проговорил медведь, – страх и боль, дружба, отчаянье, сострадание, искушение, любовь… Что было после?»
– Ревность.
«Чья?»
Жуга грустно усмехнулся.
– Уж точно – не моя.

Предыдущая страница 19 Следующая страница


Осенний лис 20

СТОРОЖА СТОРОЖЕЙ

– Начнем с того, что ты не человек.
Рыжий парень прекратил затаптывать сброшенный на пол тлевший гобелен с изображением единорога и двух рыцарей и обернулся к говорившему.
– Что?
Маг Бривеллиус («Белая магия, талисманы, наговоры и снятие порчи за умеренную цену», как уверяла вывеска) протер очки, водрузил их обратно на нос, окинул взором разгромленное помещение и с неудовольствием воззрился на стоявшего перед ним рыжего паренька. Из двух хрустальных линз в его очках уцелела лишь одна, от чего взгляд волшебника стал каким-то беспомощным и до нелепости сердитым.
– Я сказал, – с нажимом повторил он, – что, похоже, ты не человек.
Парень пожал плечами:
– Вы не первый, кто мне такое говорит.
– Вот как? – маг потеребил остатки бороды. – Хм… Хм… Любопытно было бы узнать, кто, и при каких обстоятельствах сказал тебе об этом.
Тот поднял рыжую голову.
– Назвать имена?
– Н-нет, думается мне, что это все равно не поможет. Хотя… Хм…
– А вы-то с чего это взяли?
– А ты еще спрашиваешь? – Бривеллиус гневно сверкнул уцелевшим окуляром. – Или хочешь сказать, что простой хрустальный тест на магический талант может привести к… к…
Маг замешкался и, не найдя от гнева подходящих слов, обвел широким жестом разгромленную комнату:
– Вот к этому?!
На полках с разными бутылками и банками цветного и прозрачного стекла царил хаос. Две полки из пяти и вовсе рухнули, повсюду в полумраке блестели битые осколки. Две толстые пузатые колбы упали прямо на ковер, и гнусное их содержимое, смешавшись, образовало посреди комнаты едкую дымившуюся лужу. Каминная доска дала трещину. Обугленный стол валялся кверху ножками. В углу дотлевал гобелен. В довершение всех бед висевшее под потолком саженное чучело ящерицы, которую маг в начале их беседы горделиво обозвал «крокодилой», оторвалось и теперь висело вниз головой, медленно крутясь и ухмыляясь оскаленной пастью. Из лопнувшего живота зеленой твари клочьями торчала набивка. В разбитое окно то и дело заглядывали любопытные прохожие, косились на поломанную мебель, на лужи на полу, и торопливо шли прочь, от греха подальше.
– Но вы же сами уговорили меня…
– А твоя голова на что?! – Обгорелые усы волшебника сердито встопорщились. – Хм! Можно подумать, что такое с тобой случается впервые!
– Нет, но…
– Ты должен был меня предупредить!
– Но ведь я…
– Подвергать мою лабораторию такому риску! Мое собрание редкостей! Магические смеси! А книги! боже мой, во что ты превратил мои книги!
– Ну, хватит! – Странник почувствовал, что еще немного, и он сам потеряет терпение. – Чего вы разорались? Кто из нас маг, в конце концов?!
– Я, разумеется. – Как ни странно, это соображение в некоторой степени вернуло магу спокойствие. Он поправил битые очки, нагнулся и подобрал с полу осколки хрустального шара. – Хм… Хм… Надо же…
Рыжий странник вздохнул и поскреб левое запястье. На белой коже красноватым кольцом проступил ожог. Злополучный браслет зеленоватого сплава с черным камнем парень теперь предусмотрительно держал в другой руке.
– Я могу чем-нибудь помочь? – спросил он у волшебника.
– Нет, – сердито отмахнулся тот. – Я вообще жалею, что пригласил тебя в свой дом. Хм… Знаешь, на твоем месте я бы постарался держаться подальше от людей, во избежание неприятностей.
– Это все, что вы мне можете сказать?
– Хм. Все. И скажи этим ротозеям снаружи, что я сегодня больше не принимаю.
– Ну что ж, раз так, тогда прощайте. Спрошу кого-нибудь еще.
И странник двинулся к двери.
Волшебник, кряхтя, поднялся с колен и потер ладонью лоб, пытаясь вспомнить, как назвался рыжий паренек. Не вспомнилось.
– Хм… Хм… Молодой человек!
Тот на мгновенье задержался в дверях.
– Я не человек, – буркнул он, не оборачиваясь.
И вышел вон.

* * *

– Сапоги, башмаки! Продаю, чиню, меняю!
– Кому огурчиков соленых? Последняя кадушка, дешево отдам!
– Ткани! Лучшее в городе сукно! На, посмотри, какое крепкое!
– Эй, дарагой, дай погадаю, всю правду скажу…
– Бритвы правлю, ножницы, ножи точу!
– Гребни! Черепаховые гребни! Зеркальца, шкатулки! Подходи!
На рынке Цурбаагена можно было найти все, что угодно.
В извечной карусели года снова наступило лето. Дни удлиннились, холод долгих и сырых ночей сменился ласковым приморским теплом. Прошли и канули в ничто весенние шторма, в порту чуть ли ни каждый день швартовались корабли; у девяти причалов с утра до вечера кипела добрая рабочая суета – Цурбааген вел торговлю. Со всех сторон, от города и в город шли обозы. Летом городской рынок просыпался рано. Едва всходило солнце, распоряженьем бургомистра открывались лавки, распахивали двери мастерские и склады, разбивали свои палатки торговцы, менялы, гадалки и ремесленники. Нехватки в покупателях не возникало. Вот и сейчас светлоглазый крепко сбитый бородач северянин остановился, привлеченный криками галантерейщика. Торговец, заприметив покупателя, рассыпался в любезностях:
– Чего изволите, господин мореход? Ожерелье? Зеркальце? Шкатулочку? Заколочку? В подарок, или по какой другой надобности?
Викинг молча оглядел прилавок и заложил ладони за пояс.
– Гребни покажи, – сказал он.
– Один момент! Какой желательно? Почаще, пореже? Есть костяные, деревянные, черепаховые… Черный? Белый? С ручкой или без? С резным рисунком, выжженый, простой? Прямой? Изогнутый? Есть вот такие – с зеркальцем. Со стеклышками пожал'те, с жемчугом, с филигранью…
Торговец нырнул в глубину палатки и ловким движением придвинул ближе к викингу высокую стойку с гребешками, ухитряясь одновременно нахваливать свой товар и разглядывать исподтишка светловолосого великана.
А поглядеть было на что.
Пришелец был высок и так широк в плечах, что в тесных рыночных рядах, должно быть, вынужден был пробираться боком. Впрочем, как уже успел заметить купец, дорогу ему уступали быстро и охотно – топор с широким лезвием, торчавший ненавязчиво за поясом варяга, действовал на рыночный народ получше всяких убеждений. Помимо топора мореход носил подвернутые в голенищах высокие морские сапоги, потертые кожаные штаны и мохнатую черную куртку, поверх которой был наброшен алый плащ. Длинные светлые волосы схватывал кожаный шнурок. Широкие, с застарелыми мозолями гребца ладони северянина обстоятельно, без глупого проворства перебирали тонкие пластинки гребешков, и купец, которого сперва одолевали опасения за целостность товара, вздохнул с облегчением.
– Этот, – наконец, выбрал викинг, и прежде чем торговец успел хотя бы рот раскрыть, потянул из общей связки черепаховый, украшеный эмалью гребень.
Веревка лопнула. Гребешки обрушились цветным каскадом, с полдюжины упало на прилавок, кое-что купец успел поймать в полете, остальное оказалось на мостовой. Народ, кто пошустрее, кинулся поднимать. Большую часть упавшего в возникшей суматохе тут же растащили, а то, что удалось собрать, составило чуть больше половины от начального числа.
– Держите! Ах, держите! – кричал купец, раскинув руки и прикрывая лавку, как наседка прикрывает своих цыплят.
Викинг некоторое время постоял молча, посмотрел на гребень в своей руке и полез в кошель.
– Сколько я тебе должен?
Тот принялся было подсчитывать убытки вслух, но звон полновесного серебряного талера прервал стенания галантерейщика на полуслове.
– В расчете?
– Но…
– Сдачи не надо.
Он сунул гребень в сумку, и пошел прочь, не слушая торговца. Однако не успел он отойти от палатки галантерейщика и двух шагов, как его внимание привлекла суета у рухнувшего ларька возле стены. Доносились крики, брань, да и вообще, по тому, как раздалась толпа, похоже было, что там дрались. Недолго думая, варяг свернул в соседний ряд и стал проталкиваться к стене.
За ворохом упавшей полосатой ткани, еще недавно бывшей торговой палаткой, прижалась к стене девчушка лет пятнадцати. Под глазом у нее набух синяк. А на развалинах ларька, с трудом сдерживая наседавших озлобленных горожан, метался рыжий парень. Посох в его руках так и кружился черным веером. Нападавших было семеро, и ни один не мог пробиться к ней. Лица, руки их пестрели ссадинами, один уже валялся в стороне без чувств. На мгновение варяг замер, не веря своим глазам, а в следующий миг одним движением сорвал с плеч плащ и ринулся на помощь этим двоим.
Кроме самого себя, он знал только одного человека, который мог бы, и осмелился бы так драться.
И похоже, это был он.
Вмешательство третьей силы не осталось незамеченным: двое – крайние из нападавших – отлетели прочь, словно щенята, один метнулся было к викингу, целясь ножом ему в брюхо, но получил кулаком по темени, закружился и рухнул носом в рыночную грязь. Драка рассыпалась. Пятеро оставшихся волной отхлынули назад, оставив варяга и рыжего парня возле девушки, и замерли, тяжело дыша и скаля зубы.
– Здорово, Жуга! – бросил через плечо викинг. – Чего стряслось?
– Яльмар! – обернулся рыжий. Грудь его ходила ходуном, длинные, собранные на затылке в хвост волосы растрепались. – Бог мой, никак и впрямь – ты! До чего ж вовремя… Каким ветром?
– Дела тут у меня. Чего ты с этими ублюдками не поделил?
– Долго объяснять.
– Ну, ладно. Так что, надерем им задницу?
– Ха!
Драчуны тем временем вновь вознамерились напасть, как вдруг в рядах возникло шевеление, и толпа расступилась.
– А ну, пропустите стражу! Что столпились, остолопы? Ну же!
Патруль – четыре мечника во главе со старшиной, с профессиональной сноровкой вклинились меж дерущимися. Заблестели мечи.
– Что тут стряслось?
Нападавшие притихли. Молчал и Жуга. Десятник оглядел поваленный ларек, девушку у стены и нахмурил брови.
– С чего побоище?
– Вон этот начал! – сбитый викингом драчун кивнул на Жугу.
– И вовсе даже и не он! – возразили в толпе. – Торгаш и начал!
– Да он, говорю!
– Молчать! – рявкнул старшина. – Кто видел, как все началось?
В толпе запереглядывались. Кто-то потихоньку стал проталкиваться прочь. В лавках по соседству спешно собирали товар. Так и не разобрав, кто прав, кто виноват, старшина пригрозил обеим сторонам штрафом и плетьми, буде драка повторится, и приказал расходиться. Семерка нападавших поспешила исчезнуть первыми.
– Ли! – обернулся к своей спутнице Жуга. – Ты как, цела?
Та лишь кивнула молча. Спрятала свой нож и с интересом посмотрела на викинга.
– Ни на минуту тебя нельзя оставить… Знакомься: это Яльмар, – представил викинга Жуга.
– Яльмар Эльдьяурсон, – добавил от себя варяг.
– Меня зовут Линора, – мягко сказала девушка.
Некоторое время они рассматривали друг друга. Невысокого роста, стройная, в простом неброском платье, с темными глазами и такими же темными волосами, она едва доставала викингу макушкой до груди. На обеих ее запястьях поблескивали украшеные жемчугом массивные браслеты, на шее красовалось ожерелье. И ожерелье, и браслеты, похоже, были золотыми.
Пауза затянулась.
– Жарко, – сказал, наконец, викинг. Повернулся к Жуге. – Здесь есть поблизости, где горло промочить? Я в этом Цургене впервые.
– Цурбаагене, – машинально поправил его Жуга. – Есть, конечно. Хотя бы вон там, у Ванды.
– Тогда пошли. Сегодня я при деньгах… Эй, а дубинка твоя где?
В руках у травника был меч.

* * *

Определенно, корчма у Ванды была не из богатых, хотя опрятная и чистая. Хозяйкой здесь и впрямь была женщина – лет сорока, довольно миловидная, хотя и несколько широковатая в кости. Правда, звали ее почему-то не Ванда, а Агата. Яльмар огляделся.
– Сойдет на первый раз… – пробормотал он. – Эй, хозяйка!
На зов из кухни выглянул какой-то парень из обслуги, покосился на внушительную фигуру викинга, на меч за спиной у рыжего парня, на золото браслетов на руках у девушки, и проворно подскочил поближе.
– Добрый день, господа мои, проходите, располагайтесь! Чего прикажете подать? Вина?
Варяг поморщился, повел рукой.
– Не люблю я эту вашу южную кислятину… Пива тащи. Самого лучшего. И еды побольше. На троих.
Слуга кивнул и исчез за занавеской.
Викинг вновь с неодобрением оглядел корчму, покачал головой и остановил свой выбор на столике у окна. Все прочие были заняты, да и здесь тоже дремал над полупустой кружкой какой-то оборванец с перевязаной головой, но выбора больше не было, начинать же трапезу с новой ссоры не особенно хотелось.
Обед поспел на удивление скоро. Усевшись, викинг подобрал край плаща, передвинул поудобнее топор за поясом и налил себе пива. Выпил, вытер рукавом усы и откинулся к стене.
– А-ах! – довольно выдохнул он и открутил куриную ногу – только кости хрустнули. – Клянусь Имиром, именно этого мне не хватало все утро! Ну что, – он повернулся к травнику, – может, все-таки расскажешь, что на рынке приключилось, а? Уж очень интересно было бы узнать.
Жуга хлебнул из кружки и покосился на Линору. Нахмурился.
– Может, ты начнешь? – спросил он. Та помотала головой. Зачем-то спрятала руки под стол. – Ну ладно, если что, поправь меня… Как я понял, Яльмар, дело было так. Мы сегодня с Ли на рынок выбрались, а тут вдруг случай подвернулся… ну, не важно. В общем, отлучиться мне пришлось. Линора, между тем, на лавку набрела: сережки, бусы, побрякушки разные. Ну, как у девчонок водится, примерить захотелось…
– Он сам мне предложил, – сказала девушка и покраснела. – И зеркало подставил.
– Ну, значит, сам, – согласился Жуга. – Так вот. Она примерила. Одно, другое, пятое, десятое…
– И вовсе даже не так! – Линора вспыхнула. – Всего-то парочку колец, да сережки и примерила. А мне купец и говорит, мол, есть у меня тут парочка вещиц получше – браслетки с ожерельем, как раз тебе подойдут…
– Эти, что ли? – кивнул ей на руки варяг.
– Эти, – потупилась та. – Дорогие, конечно – золото, жемчуг, так ведь за примерку денег не берут. А они такие красивые!
Спавший за столом забулдыга шумно вздохнул и перевалился на другой бок. Девушка умолкла.
– Ну, договаривай, – подбодрил ее Жуга.
– Ну, я надела, а они… не снимаются. Я уж и так, и этак… – Она вздохнула. – Тот уперся: отдавай мол, и все тут. А у меня ни денег, ни оставить нечего в залог. Я попросила подождать, а он – хвать меня за волосы и потащил. Орет чего-то… Ну я ему и врезала промеж… колен. Кто-то меня ударил, я – его, потом еще набросились, а потом Жуга подоспел. Вот.
Она вздохнула. Викинг усмехнулся, подмигнул Жуге.
– И где ты откопал такую егозистую, а? – Он выбросил в камин обглоданную кость, вытер руки полой плаща и повернулся к девушке: – А ну-ка, дай взглянуть.
Украшенное жемчугом неширокое золотое кольцо казалось цельным и напоминало, скорее, ошейник, нежели ожерелье. Снять его через голову было невозможно. Та же самая проблема возникала и с браслетами.
– Один! Как это сделано?
– Не знаю.
Варяг напряг свой взор и еле сумел разглядеть тонкую нить на месте сомкнутых краев.
– Тонкая, однако, работа, – признал Яльмар. – И замка не видать. Как он там устроен был, не помнишь?
– Разве ж я об этом думала! – фыркнула Линора. – Делать мне больше нечего, как замки на ожерельях рассматривать…
– Что скажешь, ворлок? а?
Жуга пожал плечами.
– Да есть одна мыслишка, – сказал он. – А не получится, так попробуем завтра снова того купца найти.
– Дело, – одобрил Яльмар, отправляя в рот порядочный ломоть ветчины. – А не найдете, приходите ко мне. Может, чем и помогу.
– А где тебя искать?
– В порту, зеленый причал. Кнорр мой еще помнишь?
– Спрашиваешь! Конечно, помню.
– Ну, вот он и есть. А ты где?
Жуга задумался. Взъерошил рыжие вихры. Огляделся.
– Что если здесь остановиться? Как считаешь, Лин?
– Как скажешь, – кивнула та.
– Денег дать? – спросил Яльмар. Жуга покачал головой. – Ну, смотри. Я тогда к вам вечером наведаюсь, поговорим за жизнь. – Он встал и подобрал свой плащ. – Увидимся!
Он подозвал слугу, бросил ему талер и ушел.
– Кто это был? – спросила Линора, глядя ему вслед.
– Один мой приятель, – ответил травник. – Он викинг. Плавает, торгует. У него свой корабль.
– Расскажешь про него?
– Конечно, – улыбнулся тот, – но только – после, а сейчас давай посмотрим, как у них тут с жильем.

* * *

Яльмар явился, как и обещал, под вечер, приволок с собою гору всякой снеди, потребовал внизу большущий кувшин пива и поднялся в комнату наверх, где сразу повалился на колченогий стул. Тот затрещал, но выдержал.
– Уф! – Викинг вытащил топор и прислонил его к столу. – Совсем забегался. А вы неплохо тут устроились! Клопов нет?
– А, – отмахнулся Жуга, – теперь уже не осталось.
Яльмар хмыкнул и предпочел не выяснять, что с ними произошло. Насколько он знал рыжего ворлока, тот вполне мог уговорить их попросту перебраться на денек в соседний дом.
– Как успехи? – он покосился на Линору. – Не снялось?
Та покачала головой, посмотрела на Жугу.
– С металлами у меня пока еще плохо получается, – сказал тот. – Я пробовал их снять, но такое чувство, будто что-то не дает. Упирается, что ли… А что, я не пойму.
– Металлы? Хм… – нахмурился варяг. – Думаешь, опять колдовство?
– Навряд ли, – неохотно признал рыжий странник. – Магии особой в них не много, разве только та, что от мастера досталась. Но вот открываться не хотят, хоть золото обычно и послушное.
– Послушное? – хохотнул варяг. – Ну ты сказал! А впрочем, Хег вас, ворлоков, разберет. А вот скажи-ка ты мне лучше, что твой меч…
В дверь постучали. Яльмар и Жуга переглянулись.
– Кто бы это мог быть? Ты, случаем, не ждешь кого-нибудь?
Жуга помотал головой, и Яльмар, как бы невзначай, придвинул свой топор поближе.
– Кто там?
Ответа не последовало. Вместо этого дверь с ужасным скрипом отворилась, и в комнату проник какой-то худой мужчина в драной, кое-как залатаной рубахе и таких же штанах. Приглядевшись, Жуга с удивлением признал в нем того самого пьяницу, который дрых сегодня днем за их столом, в корчме.
– Чего тебе? – спросил он.
– А мне это, – щурясь на пламя свечи, пробормотал он. Стащил с головы шляпу. – Мне бы это… Господина одного, значить, ищу. Жугою кличут. Не вы, случаем, будете?
– Ну, даже если и я, – нахмурился Жуга, – что с того?
– А Корканом меня кличут, – представился незнакомец. – А что Жугу этого самого ищу, так дело у меня к нему, значить.
– Что за дело?
– А продать я кой-чего ему хочу… – Оборванец придвинулся к столу. – О, пивко! – Он потер ладони. – Плесните кружечку, господин хороший, а то с утра, значить…
– Не темни, – варяг небрежным жестом отодвинул в сторону кувшин. – Говори, чего надо или выметайся. Что продаешь?
– Э, куда спешишь? Зачем спешишь? – на турецкий манер забормотал тот, устраиваясь на стуле напротив. – Мой товар хранится долго, а поспешные решения не доведут до добра. Ведь правда, Лис?
Жуга вздрогнул и всмотрелся в лицо ночного гостя.
Был он худ, неряшлив и невзрачен. Грязные руки, немытое лицо, недельная щетина на щеках. Правый глаз прикрывала черная повязка. В его темных, коротко остриженных волосах поблескивали нити седины. Местами виднелись проплешины, словно бы волосы там вырывали с корнем. И вот только нос почему-то казался смутно знакомым – прямой, красивой формы. Хороший такой нос…
– Не признал? – усмехнулся незнакомец.
Жуга на миг сосредоточился и замер, уловивши вдруг знакомую до боли путаницу имен.
– Не может быть… – Он привстал и поднял свечу. Поднес ее к лицу ночного гостя. Тот не шелохнулся. Пламя высветило на стене его резкий, четкий силуэт.
– Золтан!!!
Некоторое время в комнате царила тишина, затем кулак викинга с грохотом обрушился на стол.
– Нет, что творится, зашиби меня Мьельнир! – Яльмар медленно багровел. – Вы только гляньте на него! «Коркан!», «Золтан!»Расселся здесь, лопочет невесть что, трескает мое пиво, и вообще… Послушай, Жуга! – Он обернулся к травнику. – Объясни, что здесь делает этот одноглазый оборванец? Ты что, знаком с ним, что ли?
– Слишком хорошо знаком, – ответил тот.
Одноглазый усмехнулся и невозмутимо плеснул себе пивка.
– Не кипятись, варяг, – сказал он. Акцент и ломаная речь его исчезли без следа. Он повернулся к травнику. – А что касается тебя, Жуга…
Быстрым движением Яльмар вышиб из-под Золтана табурет, прыгнул, занося ногу для удара…
…и с грохотом растянулся на полу.
От удара в окнах задрожали стекла. Столбом взметнулась пыль. Варяг повернулся на бок, сплюнул, вытер кровь с разбитых губ и поднял взгляд.
– Хочешь попробовать еще?
Золтан стоял, спокойно глядя на викинга сверху вниз. Совсем рядом. Яльмар вскинулся в прыжке и ударил, метя оборванцу в голову. Золтан пружинисто и мягко принял удар на грудь, развернулся и вдруг упал, рванув варяга за собой. Стол с грохотом опрокинулся, кувшин, тарелки, кружки градом полетели на пол. Линора взвизгнула и взобралась с ногами на кровать. Свеча упала и погасла. На некоторое время стало тихо, лишь черепки хрустели под ногами викинга. Яльмар не рискнул напасть вслепую. Золтан, похоже, тоже ничего не предпринимал.
– Ну хватит, – негромко произнес Жуга. В наступившей темноте прошелестела сталь, и в руках у травника неяркой серебристой полосой замерцал меч. – Лин! Найди свечу.
Викинг вылез из груды обломков, только что бывших столом, и помотал головой. Вынул из-за шиворота щепку, потер ушибленную шею и выругался. Посмотрел на Золтана – тот стоял у окна, прислонившись к стене, как ни в чем не бывало. Свеча нашлась. Жуга спрятал меч в ножны, потер над фитилем ладони, сосредоточился, и через мгновение огонек зажегся вновь.
– Ладно, Золтан. Ты жив, – сказал травник, помолчав. – Говори, зачем пришел.
– Хотел убедиться, что это и вправду ты.
– Ну значит, убедился. Дальше что?
Золтан посерьезнел. Покосился на Линору.
– Долго говорить, а время позднее. Я разыщу тебя завтра.
И он направился к двери. Яльмар посмотрел на травника – тот покачал головой и варяг остался недвижим, но взорвался словно порох, только лишь закрылась дверь.
– Кто это был?!
– Кто он сейчас, не знаю. Я думал, что он погиб. Когда я знал его раньше, его звали Золтан Хагг. У Господаря он на тайной службе был.
– Вот этот?! – Яльмар выпучил глаза. – Зашиби меня Мьельнир! Как тебя угораздило?
– Была одна история.
Варяг с подозрением прищурился на травника и покачал головой:
– Сдается мне, друг Жуга, нам есть с тобой, о чем поговорить… Ну, вот что: хочешь иль не хочешь, а завтра я снова приду. Не доверяю я этому поганцу. А я все ж-таки перед тобой в долгу. Да, и вот еще что… ты, если снимешь с девки эти штуки, куда их денешь после?
– Что? А… Там видно будет.
– Ну-ну. А то, если продавать надумаешь, так про меня не забывай. Я бы хорошо заплатил. И даже пару талеров сверху бы накинул.
– А для чего тебе?
– Да так, – пожал плечами викинг. – Красивые вещицы. Думается мне, для Зерги подошли бы.
Травник вскинул голову.
– А… Зерги здесь?
– Да, у меня на корабле. Ну, бывай!
В дверях вдруг возникла хозяйка корчмы.
– Что тут за… – Она окинула взором комнату и всплеснула руками: – Господи Исусе! Да вы же мне всю мебель разломали!
Яльмар вздохнул и полез в кошелек.
– Сколько я вам должен?
Они вышли в коридор.
– Ну и денек! Вот уж не думал… – Жуга устало опустился на кровать, поднял взгляд на Линору и осекся.
В ореховых глазах девушки поблескивали недобрые искорки.
– Итак, – ледяным голосом осведомилась она, – кто такая эта Зерги?

* * *

– Не прикасайся ко мне!
– Постой, Аннабель! Да погоди… ну… дай же объяснить!
– Спасибо, уже объяснил! – Линора стряхнула руку травника со своего плеча и надула губки. – Удружил, что называется… Да-а! Конечно! Я толстая, неуклюжая, а она, небось, красавица, каких поискать!
– Что за чепуху ты несешь! Посмотри на себя. Ты же красивая, умная…
– Ах, чепуху?! Ну и убирайся к этой своей Зерги!
– Что?! Да при чем тут Зерги? О тебе же речь!
– Ты ее больше любишь!
– Ты же сама прекрасно знаешь, что не права! Ну почему ты не хочешь понять? Это же совсем разные вещи! Я тебя люблю. А ее я – любил!
– Скажешь, нет?
– Что «нет»?
– Что ты ее не любишь?
– Нет, но…
– Ааа-аа!…
Промокшая подушка затряслась в глухих рыданиях.
– Ну перестань. Пожалуйста, не надо.
– Не трогай меня-а-а!… – Линора вскочила и забилась в угол.
– Господи!!! – Жуга в отчаянии сграбастал волосы в горсть. – Да за что мне это все?!
За окнами светлело.
Проругавшись весь остаток ночи, травник совершенно вымотался и исчерпал в нелепом споре весь запас разумных аргументов. Линора не желала ничего слушать, все попытки травника с ней объясниться кончались ссорой и слезами, и к утру Жуга совсем перестал соображать, что происходит.
– Да пойми же, я давно уже с ней расстался! Было и прошло!
– Да?! Я же видела, как ты запрыгал, только этот твой Яльмар о ней заикнулся!
– Ф-ссс! – Травник стиснул зубы и сжал кулаки. С пальцев его посыпались искры. – Н'гтрск!!!
Пол под их ногами заходил ходуном. Корчма зашаталась, приподнялась с одного угла, и с шумом рухнула обратно. С фасада здания пластами повалилась штукатурка, стекло в окошке брызнуло осколками, по крыше грохотнули кирпичи. Не удержавшись на ногах, Линора шлепнулась на кровать и умолкла, ошарашенно глядя на Жугу. В коридоре захлопали двери, забегали перепуганные постояльцы и прислуга.
Травник опустил руки и некоторое время стоял молча, глядя на пляшущие на ладонях искорки. Поднял взор на Линору.
– Извини.
Он вздохнул и вытащил кошель. Отсчитал на стол пять талеров, остальное ссыпал обратно и затянул завязки. Прицепил за спину Хриз. Подбросил на ладони и надел на запястье свой браслет. Черный камень запульсировал, как безумный.
– Ты… куда? – растерянно спросила девушка.
– Пройдусь, – угрюмо бросил травник.
– А как же я?
– Побудь здесь. Вот деньги, закажи себе чего-нибудь поесть. Я вернусь к полудню. Никуда не уходи.
– Вот еще! – фыркнула Линора. – Это еще почему?
– Мало тебе вчерашнего? Или хочешь, чтобы тебе, поживы ради, вместе с золотом и руки откромсали?! Ну уж нет. Оставайся. Спи.
Травник вышел и хлопнул дверью.

* * *

Несмотря на раннее время, внезапный катаклизм привлек внимание горожан: возле корчмы кучковался народ. Сам дом стоял, немного накренившись, без единого целого стекла в окнах, но в остальном, похоже, был невредим. Мостовая вокруг была усыпана кусками штукатурки, битой черепицей и кирпичами от рухнувшей каминной трубы. Выйти на улицу, однако, удалось беспрепятственно, и травник, протолкавшись сквозь толпу зевак, направился на просыпавшийся рынок. Ссора с Линорой, нелепая и бессмысленная, совершенно выбила Жугу из колеи. Так глупо он давно себя не чувствовал. Хотелось напиться до подстольного упадка или что-нибудь сломать. Зрелище перекошенной корчмы, однако, подействовало на Жугу несколько отрезвляюще. Он помотал головой, встряхнулся и зашагал вниз по улице.
Идти до рынка было недолго.
Зевая и поеживаясь от утреннего холодка, травник прошелся по рядам горшечников, свернул направо к скорнякам и шорникам – здесь даже ночью пахло кислой выделанной кожей, и вскоре впереди замаячили лавки ювелиров, златокузнецов и косторезов. Заезжего торговца, у которого Линора умудрилась раздобыть столь странным образом свои браслеты с ожерельем, видно не было. Хмуро потирая красные от недосыпа веки, Жуга битый час пробродил вдоль пестрых растопыренных палаток, изредка пытаясь расспросить их владельцев про вчерашнего купца. Большинство лишь разводило руками. Кое-кто припомнил его маленький, в красно-желтую полоску ларек, но и только. Двое-трое местных ювелиров, как бы между делом приценились к браслету ведуна. «Не продаю,» – следовал неизменный ответ.
– И правильно делаешь, – прозвучало вдруг над ухом.
Травник резко обернулся, нос к носу столкнувшись с Золтаном.
– Ты!
Золтан ухмыльнулся.
– Зови меня Коркан, – сказал он.
Жуга не ответил, только подивился про себя в который раз, как незаметно мог подбираться к человеку этот Золтан Хагг. Опять же, это имя… Травнику вдруг стало интересно, случайно или с умыслом тот его выбрал.
Корканом у пригорян звался ворон.
– Чего-то ищешь?
– Нет, просто так брожу, – буркнул Жуга.
– А… А я, признаться, уж подумал, будто ты купца с браслетами высматриваешь. Или нет?
– Все вынюхиваешь… – криво усмехнулся травник.
Хагг пожал плечами.
– Работа такая. Пройдемся, Лис. Хочешь пирожка?
Жуга готов был поклясться, что еще мгновение назад в руках у Золтана ничего не было. Он покосился на румяный пирожок и обернулся на шкворчащую жаровню, хозяин которой даже не заметил, как с его лотка исчезла пара штук. Травник откусил от горячего и сладкого пирожка и только теперь вдруг понял, как сильно он проголодался.
– Бери, бери, – кивнул Золтан, – у меня еще есть.
Рынок постепенно наполнялся народом, и оба неторопливо двинулись вдоль торговых рядов.
Рассеянно жуя,
травник
мимоходом рассмотрел своего
спутника повнимательнее. Теперь, при свете дня было видно, насколько Золтан изменился. Прежде всего, Хагг окривел, или, во всяком случае, спрятал левый глаз под черной перевязкой. Бросались в глаза короткие, неровно стриженые волосы; от конского хвоста на его затылке не осталось и воспоминания. Верхнюю губу пересекал неровный шрам, от двух резцов остались лишь обломки. На левой руке не хватало мизинца и фаланги среднего, а судя по тому, как Хагг берег свой левый бок и чуть кренился при ходьбе, Жуга предположил, что у него лишь недавно срослись нижние два или три ребра.
Хреново срослись.
– Здорово тебя побило, – признал травник. – Я думал, что тебя и вовсе нет в живых.
– Было еще хуже, – невозмутимо отозвался тот. – Меня двараги выходили. Я ведь почти у самой стены был, отползти не мог… Глюм меня нашел, который из Свободных.
– Что у тебя с глазом?
– С глазом? Плохо. Не видит больше. А ты что, с девчонкой что ли поругался?
– С чего ты взял?
– Ты ночь не спал. Глаза у тебя красные. Я прав? – Жуга кивнул. – Не бери в голову. А ты молодец, Лис. И жив остался, и меч не потерял, да и плотину разломать не побоялся. Да… Не ожидал я от тебя, честно признаться.
– Да была б моя воля, черта с два бы я…
– Ну, ну, брось прибедняться. Так. Кажется, пришли.
Травник огляделся и обнаружил, что улицы жестянщиков и бондарей остались позади, и что находятся они у самой городской стены, в квартале оружейников и бронников.
– Зачем мы здесь?
– Поговорить. Уж здесь-то нас никто не сможет подслушать.
Жуга был вынужден признать, что Золтан прав – стук молотков стоял здесь преизрядный. В этом квартале даже селились из-за этого не очень-то охотно.
– Эй! – окликнул вдруг обоих коренастый бородач из оружейной мастерской, мимо которой они как раз и проходили. – Продай меч, рыжий!
– Нет. – Он повернулся к Золтану. – Говори, чего пришел.
Хагг помолчал. Подкинул на ладони медную монетку.
– Дошли до меня слухи, – неторопливо начал он, – что недавно к югу отсюда развалился некий замок…
Жуга сглотнул и промолчал.
А потом заговорил.

* * *

Когда Жуга закончил свой рассказ, они уже прошли всю улицу и начали спускаться к морю.
– Н-да, вот так история… – проговорил задумчиво Золтан, когда Жуга умолк и стало ясно, что продолжения больше не будет. – Больше ты мне ничего сказать не хочешь?
– А что бы ты еще хотел услышать?
Жуга еще не решил для себя, как ему теперь относиться к Золтану. Ожидать от него можно было чего угодно.
– Меня интересует один человек. Ему лет тридцать, он высокий, сухопарый, с серыми глазами. Хорошо стреляет, бьется на мечах, и еще люди говорят, что он чародей. Зовет себя Охотником.
Травник замедлил шаг, а затем и вовсе остановился. У самых его ног плескалось море. Он посмотрел на Золтана.
– С чего ты взял, что я его должен знать?
– С того, что он уже неделю как в городе. Ищет, говорят, одну девчонку – маленькую такую, смуглую, с карими глазами…
Жуга почувствовал, как холодеет спина.
– …а еще говорят, – невозмутимо продолжал тем временем Золтан, – что пару дней тому назад один тороговец побрякушками подрядился отыскать ему означенную особу, для чего… Э, да что это с тобой?
– Послушай, Золтан, – медленно сказал Жуга, – мне срочно нужно в корчму. Это важнее, чем ты думаешь.
– Не суетись. У Ванды она в безопасности, там мои люди.
– Что тебе о нем известно?
– Услуга за услугу, Лис. – Золтан усмехнулся. – Твой рассказ был неполным.
– Я думал, что он мертв.
– Ты, я гляжу, кучу народу в покойники записал. Где ты с ним встретился?
– У белых скал, на Яломице. Там были стражники Эшера, так он их вел. Помнится, Роджер как-то раз потом обмолвился, что старый граф сам его позвал. Он появился из менгира…
– Ты видел это сам? – быстро спросил Золтан. Уцелевший глаз его внимательно смотрел на травника.
– Я выгнал послед. Ну, просто – глянул, что там приключилось на поляне.
– Черт! – Золтан стиснул кулаки. – Ну почему, почему я не волшебник?! «Просто глянул»! Каково? Скольких бед мне удалось бы избежать. Это все? Ты точно больше ничего о нем не знаешь?
– Все. Хотя, погоди… – Жуга нахмурился. – Он, помнится, что-то говорил про себя, слово такое… Ор… Орден! Точно – орден. Вот теперь и впрямь – все. – Он посмотрел на Золтана. – Твоя очередь, Хагг.
Золтан помолчал. Нагнулся, зачерпнул горстку камешков и, размахнувшись, бросил самый крупный в набежавшую волну. Плоский камень шлепнул по воде раз, другой, и заскакал упругими «блинчиками».
– Его зовут Лонд. – Второй камешек отправился вслед за первым. – Мартин Лонд. По крайней мере, этим именем он однажды назвался, хотя я не поручусь, что оно настоящее. Я узнал о нем недели с две тому назад. Примерно в то же время в городе начали твориться странные дела. Я бы даже сказал – страшные.
– Что это было?
Третий камешек пропрыгал по воде и скрылся под волнами.
– Убийства. И особые при том. Тела разделывали, зачем-то вынимали потроха. Голов не находили. Жуткое зрелище, скажу я тебе. Мне удалось кое-что выяснить, опять же, Свободные помогли. Правда, это стоило мне четверых моих лучших людей. Спелле видел, как Вальтер-лавочник брал у него ожерелье, браслеты и деньги. Потом осталось только проследить за ним и вовремя устроить драку. Правда, я не ожидал, что это будешь ты. Кстати говоря, этому твоему Яльмару можно доверять?
– Можно. – Жуга ответил, не раздумывая.
– Тогда пускай приходит вечером. Сдается мне, подраться парень не дурак. Неповоротлив только.
– Ты что задумал, Золтан?
Четвертый камень бултыхнулся в воду.
– Один я вряд ли справлюсь, а городской гильдии воров известны большинство моих людей. Они боятся его и потому – помогут, но не нам. А ты ведун, и у тебя волшебный меч. К тому же, ведь это ты приволок на хвосте этого… Охотника. Втроем, я думаю, мы сможем его подстеречь и, если повезет, убить. И есть еще одна причина – твоя девчонка. Не забывай о ней.
На этот раз травник помедлил с ответом.
– Ты не оставляешь мне выхода, – сказал он наконец.
Хагг пожал плечами.
– Ты сам сел в эту лодку.
Жуга уселся на песок рядом с Золтаном и долго молчал, глядя, как раз за разом лижет берег набежавшая волна, затем заговорил.
– Когда-то мне пришлось оставить горы и уйти в долину, – начал он. – С тех пор и года не прошло, а мне порой кажется, что я за это время прожил целую жизнь. Сперва была одна лишь месть, потом тоска и пустота, потом вдруг снова появилась надежда, что все образуется. Знаешь, Золтан, – травник поднял взгляд, – а ведь когда-то я мечтал о том, чтоб исцелять людей. И что ж? Полгода не прошло, а я уже наловчился их убивать. Причем, без жалости. Всегда найдется оправдание. Война, несправедливость, помощь ближнему, людская злоба, или тупость, или что-нибудь еще. Противно… – он вздохнул. – А теперь вот и меч еще на мою голову. Осчастливил, можно сказать… Ну что вам надо от меня? Оставьте же меня в покое!
Браслет его мигал.
Хагг высыпал в воду все оставшиеся камни, вытер руки о штаны и сел, подобравши ноги под себя.
– Послушай, Лис, – сказал негромко он. – Единственный, кто не дает тебе покоя, это ты сам. Не знаю, кто ты, и куда идешь, но только кажется мне, что ты не так уж прост. Знаешь, меня когда-то звали Элидор. Еще мальчишкой я попал в пещеру гномов. Меня зазвали погостить. Так получилось, что я по детскому недомыслию украл у малого народа золотую безделушку – мяч. В отместку меня вышвырнули вон, как оказалось по времени – на двести лет вперед. Родители мои давно скончались, от моей деревни не осталось и следа. Там и теперь живут одни лишь турки. Так я впервые понял оборотную сторону добра. Мне тогда было семь лет. Или правильнее будет сказать – двести семь? Что мне было делать? Я был один, не знал ни их обычаев, ни языка. Но – выжил. Принял ислам, научился драться, странствовал, изучал науки у известных мудрецов. Не зря ведь меня прозвали аль Зууб – «аль»значит «ученый». Но эти войны… – Хагг вздохнул. – Османская империя просто бредит завоеваниями. Я ушел. Теперь я здесь, и не сказать, что я люблю свою работу. Хотя, однажды я, в компании с одним рыжим дураком, сумел остановить страшнейшую войну. Одного лишь этого достаточно, чтоб спать спокойно весь остаток дней. Хоть, может, я и не всегда могу различить добро и зло, но одно я знаю точно: ты – оружие, Лис, смертельное при том, да и к тому же, с головой. И пока ты остаешься оружием, я буду, черт возьми, тебя использовать, потому что горожане гибнут, и гибнут безвинно, в муках! Что мне делать? Я вовсе не тащу тебя в огонь. Ты сам танцуешь на углях.
Жуга покосился на Золтана и потупился. Проговорил негромко:
– Один ведьмак сказал мне как-то раз: «Я не умею быть злым, и не хочу быть добрым».
– Хорошо сказано, – одобрил Золтан. – Где он сейчас?
– Не знаю. Наверное, тоже ушел. Через менгир.
– Жаль. Я бы с охотой с ним поговорил.
– Золтан, скажи, у тебя есть семья? Жена, дети?
Тот помедлил, прежде чем ответить.
– Есть.
Некоторое время они молчали. Наконец, Жуга поднялся. Отряхнул одежду от песка. Поправил меч.
– Я согласен, – сказал он.
Золтан кивнул.
– Иного я от тебя не ожидал. Пошли.
– Постой, – травник тронул Хагга за рукав. – Скажи мне, те браслеты с ожерельем… Для чего он это сделал?
Ответ был короток:
– Понятия не имею.

* * *

Смех.
Огонь.
Отчаянный прыжок.
«Руби гаденыша!»
Корявые сильные руки хватают за плечи, он вырывается: «Пусти!»В ответ валашка – горецкий топорик – справа в спину под лопатку, с хрястом рассеченных мышц, и – кровь потоком, вдоль руки. Сдавленный хрип, чьи-то пальцы стискивают горло. Удар и кровь из раны на виске: «На, получи!»До боли стиснутые зубы… Удар! Теперь – рывок…
Вырвался! Бегом по склону – здесь уже не до разговоров…
Кровь течет. Уходят силы. Темнота в глазах.
Короткий свист, пронзившая колено боль, падение, кувырок, примятая трава. Стрела, застрявшая в ноге.
И яростный вой позади.
А– аа! Ненавижу! Ненавижу!!!
«Добей его!»В огонь его! В огонь!"
Костер все ближе. Тащат. Нога бессильно волочится по земле – застрявший наконечник кованого серебра остался там, внутри, хоть древко и отломилось, но это уже никого не заботит… Колено вновь пронзает боль, на сей раз – от огня. И снова – чей-то крик: «Какого черта тащите в костер?! Забыли? он же по углям, как по траве гуляет! Вниз, со скалы его!»
Толпа восторженно орет и злобно воет, страшно воет.
Ужасна горецкая месть…
Подхватывают под руки, несут… Боль затопляет все вокруг… Край обрыва уже рядом… Последнее усилие, крик – слова приходят сами. В ответ опять удар, хотя толпа на миг смешалась. И вдруг – рывок, откуда только силы и взялись… Но путь остался лишь один:
До боли стиснутые зубы.
Смех.
Огонь.
Отчаянный прыжок.
И – темнота.

* * *

– Жуга! Не надо! Ну проснись! Ну, миленький, пожалуйста! Пожалуйста проснись! Ой, господи, да что ж это такое…
Чьи– то руки трясут и тормошат. Испуганное, все в слезах лицо склоняется над ним в кромешной тьме. Запекшиеся губы сами прошептали имя.
– Аннабель… Ли…
– Я, я, Жуга! Ну успокойся, ну пожалуйста… Вот так, вот так… Это всего лишь сон, плохой сон. Хочешь воды? Я мигом… На, на…
В губы ткнулся холодный краешек медного помятого ковша. Травник сделал несколько глотков, кивнул благодарно, и медленно сел, пытаясь унять бешено стучащее сердце. Посмотрел на девушку.
– Что… со мной было?
– Ты кричал. Метался, стонал. Так страшно! Тебе что-то приснилось? Что-нибудь плохое, да? Ну скажи же, Жуга! Не молчи!
Травник потер шрам на запястье и нахмурился. Кивнул.
– Да. Сон. – Он встал и подошел к окну. – Ужасный сон.
Снаружи бился мотылек, метался вдоль обшарпанной фрамуги, пытаясь проникнуть внутрь. Белые крылья трепетали. Стекло приятно холодило потный воспаленный лоб. Из черной и блестящей глубины, из зеркала полночного окна на травника смотрело скуластое лицо со шрамом на виске. Разметавшиеся во сне волосы теперь свисали пегими космами. Серебряными точками искрился пот. Глаза, обычно голубые, казались серыми на фоне темноты. Неровное дыхание никак не хотело униматься. Время шло, а травник все также молча стоял и смотрел на свое отражение с той стороны зеркального стекла, когда Линора подошла и неслышно обняла его за плечи.
– Ну успокойся. Пожалуйста… Не надо.
Травник лишь кивнул и промолчал.
Он думал.
Сон был, конечно, сном. Но только воспроизводил он подлинно произошедшее. Вчерашний разговор с Золтаном как будто пробудил в усталой памяти дела давно минувшие, то, что Жуга старался позабыть.
Убийство. Смерть.
Свою.
Не счесть, сколько раз за последние несколько месяцев он падал, разбивался, насмерть замерзал, тонул, горел, был ранен и задавлен камнем, травился черт-те чем, и даже – подорвался на гремучем порошке Бертольда Шварца, и все таки был жив. Он до сих пор был жив.
Или…
Девяносто девять лет кукушки.
«У меня было такое чувство, словно бы ты уже умер,»– когда-то говорила ему Аннабель. Да и борода у мертвецов не растет…
Но раз так, то – можно ли убить того, кто и так уже мертв? Иначе говоря: «Можем ли мы быть мертвее, чем сегодня?»Что значили слова жонглера-Роджера, шута и сумасшедшего, которого теперь уже нельзя спросить ни о чем? Зачем все это? Для чего? Он словно бы остановился, замер, не старея телом, и только глубоко внутри…
«Там словно бы стена и пустота. И будто что-то есть еще… но только я не понимаю, что.»
Что происходит там? Кто он сейчас? Мертвец?
Мотылек за темным стеклом, и внезапная мысль: а может, вовсе не мертвец? А может быть…
Личинка?
Или даже – куколка?
Жугу передернуло. От таких мыслей и впрямь становилось не по себе. Он покосился на стоявший в углу Хриз. Вспомнились слова: «Я знаю, ты – оружие…»
И еще: «Я твое оружие, но я тебе не принадлежу.»
И вдруг – еще, совсем некстати: «Продай меч, Рыжий!»
Продай меч…
Травник вздохнул, повернулся к Линоре и обнял ее в ответ. Посмотрел в глаза, провел рукой по тонким темным волосам, коснулся ожерелья. Жемчуг на нем переливчато мерцал.
– Все хорошо, – сказал он ей. – Все хорошо.
И снова посмотрел в окно.
За стеклом был мрак.
И в их будущем – тоже.

* * *

Как Золтан и предполагал, помочь им викинг согласился сразу (подраться Яльмар был всегда не прочь), однако к идее организовать отряд для поисков всего лишь одного, пусть даже и опасного убийцы, отнесся с изрядной долей нездорового цинизма.
– Втроем на одного? – скептически хмыкнул он. – Ты должно быть, шутишь, друг Жуга. На кой нам трое человек? Если у Золтана и впрямь полно своих людей, пусть выследят его, а там уж я с ним сам, один поговорю.
Линора было уж раскрыла рот, чтобы напомнить Яльмару, как его поколотил вчера об пол тщедушный и увечный Золтан, но вовремя одумалась, потерла кожу под полоской ожерелья и промолчала. Золтан же в ответ лишь улыбнулся и подлил себе вина. Сегодня он был при оружии – из-за плеча его торчала рукоять меча. Жуга взглянул на них, вздохнул и понял, что опять придется объяснять.
– Похоже, ты не понял, Яльмар, – сказал он. – Этот человек не просто опасен. Мы не знаем, что он может, и не знаем, чего хочет. Знаем только, что он убивает людей и ищет Линору.
Яльмар хмыкнул и подлил себе пива из кувшина.
Корчма была пуста. Похоже было, что напуганные столь внезапным разгромом корчмы горожане решили от греха подальше переждать дома пару дней, и только после, убедившись, что дальнейших разрушений больше не предвидится, наверстать упущенное. Во всяком случае, Жуга хотел бы думать, что дурная слава закрепится за корчмой у Ванды ненадолго, и даже наоборот – со временем добавит заведению популярности. Может, даже вывеску сменят. Назовутся, скажем: «Упавшая труба»или «У рухнувшей Ванды». Вообще же травник чувствовал себя несколько неловко, внезапно став причиной этаких убытков, однако признаваться хозяйке в содеянном не спешил. Золтан, хоть и знал все, хранил на сей счет молчание, пусть Агата даже и работала на тайное ведомство. Так или иначе, но сейчас в корчме было лишь четверо – трое мужчин и одна девушка. Впрочем, Агате грех было жаловаться на сегодняшнюю выручку, вот и сейчас служанка принесла еще один поднос с колбасами. Яльмар одобрительно кивнул и потянул его к себе – колбасы в Цурбаагене варили изумительные.
Золтан вдруг отодвинул кружку – он вообще пил мало, и задумчиво поскреб небритый подбородок.
– Мы толчем воду в ступе, – сказал он.
– Что? – Травник поднял голову.
– Я говорю: мы за деревьями не видим леса.
– Интере-есно! – протянул Яльмар. Поправил топор за поясом. – Жуга! гляди – твой тайный друг родил идею… Что ты хочешь этим сказать, Хагг?
– Мы строим планы, как его убить, – ответил Золтан, – а нам вместо этого надо выяснить, зачем он вас преследует. – Он повернулся к Жуге. – Чем ты мог ему досадить?
Жуга пожал плечами.
– Ума не приложу. Стрелы заставлял меня ловить, было, но что с того? Замок у Эшера я не разрушал – там и так все еле держалось… Может, Хриз ему покоя не дает?
Золтан покивал, рассеянно думая о чем-то своем. Все молчали. Линора нервно теребила ожерелье.
– Может быть, из-за дротика? – осторожно предположила она. – Я ранила его тогда… В руку.
– Глупости, – сказал варяг. – Из-за какой-то царапины? Скажи лучше, кто просил его тогда вас изловить?
– Эшер… – В глазах Линоры проступило понимание. – Мой бог! Его же вызвали – он получил приказ, а отменить его потом уже было некому! – Она нахмурилась. – Я, кажется, припоминаю. Роджер говорил, что этот серый из этих… из дравидов.
– Кто такие? – спросил Жуга. – Кто-то вроде ведьмаков?
Линора промолчала. Потерла шею под ожерельем.
– Он убивает, чтобы колдовать, – сказала вдруг она.
– Зачем… – начал было травник, опустил взгляд и осекся: на шее девушки, под ожерельем багровела темная полоса. Кожа вокруг золотого кольца покраснела от расчесов.
Жуга похолодел.
– Золтан… – позвал он.
– Что?
– Глянь-ка сюда. Ты и впрямь не знаешь, для чего эта штука?
– Ожерелье? – Хагг прищурился и вдруг вскочил, переменившись в лице. – Шайтан! Девочка, давно это с тобой?
– Зудит? Да со вчерашнего… А что?
Жуга и Хагг вскочили, обнажив мечи. Яльмар обалдело завертел головой, глядя то на одного, то на другого. Проглотил застрявший в горле кусок.
– Эй, вы чего?…
Договорить он не успел – дверь распахнулась, и на пороге вдруг возникла высокая фигура в сером плаще. Возникла, постояла и двинулась вперед. Слуга обрадованно выпрыгнул ему навстречу, мекнул: «Чего изво…»– и получил в ответ такой холодный взгляд, что поспешил убраться прочь, за занавеску.
Незнакомец вытащил меч.
– Эй, парень! – викинг встал из-за стола. – Спятил? Спрячь железку!
Ответа не последовало. Вместо этого Охотник вскинул меч и плавным разворотом перешел в атаку. Клинки двоих друзей вспороли воздух. Без толку. Охотник перешел на бег, скамья упала Яльмару под ноги – варяг мгновенно потерял равновесие. Подпрыгнув, Золтан сделал финт, ушел от выпада и чуть не упал в горящий камин. Жуга парировал. «Беги!!!»– крик травника взвился в вечерней тишине. Клинок смахнул посуду со стола, хвостом взметнулись рыжие волосы. Через мгновенье драка закружила по корчме безумной каруселью. Линора бросилась наверх по лестнице, помедлила и скрылась за обшарпанной чердачной дверью.
Жуга не понимал, что происходит. Схватка двинулась по кругу, и теперь уже непонятно было, кто кого преследует. Охотник двигался быстро, заставляя всех троих не нападать, а защищаться. Что что, а обращаться с мечом он умел. Была в его движениях какая-то неловкость, скованность, но все равно его клинок неизменно всякий раз оказывался там, где надо. «Гоните на меня!»– вскричал варяг, и через несколько мгновений оказался вдруг с лицом к лицу с Охотником. «Один!» – рявкнул он. Ударил топором наотмашь, сокрушая и меч, и руку, что его держала. Мгновенно закрутил секиру и ударил снова – перехватом, снизу вверх. Хрустнули ребра, грудная клетка разошлась. Ни звука не издав, Охотник выронил меч и медленно осел на пол.
Воцарилась тишина.
– Готов! – сказал варяг и вытер пот со лба. – Один! Вот это боец!
Подоспевший Золтан отшвырнул пинком клинок Охотника подальше, концом меча отбросил серый плащ и покосился на Жугу.
– Он?
Травник подошел поближе. Камень на его браслете пылал. «Что-то здесь не так,»– мелькнула беспокойная мысль. Он присел, перехватил свой меч под мышку и всмотрелся в лицо убитого. Тронул за руку и вздрогнул, ощутив под пальцами застывший холод смерти. Посмотрел на рану – кровь оттуда не текла.
– Ч-черт… Да это же мертвяк!
– Еще бы! – Яльмар утвердительно кивнул. – Топор, он это…
– Я не об этом!
Черты лица убитого вдруг замерцали, расплылись, как будто только этого и ждали, и вскоре на полу вместо худого долговязого Охотника уже лежал совсем другой человек – темноволосый, невысокий, смуглый, с короткой, клинышком, бородкой, и впридачу – с изрядным брюшком.
– Дьявольщина! – потрясенно выдохнул Золтан. – Это же Вальтер, торговец побрякушками!
Жуга и Хагг переглянулись и опрометью бросились наверх.
И в этот миг раздался крик.

* * *

Линора закрыла за собою дверь и огляделась.
В корчме у Ванды не было мансарды. Чердак был низким, темным и донельзя захламленным, а встряска, что задал корчме Жуга, перемешала здесь все еще сильнее. Коническая крыша уходила вверх высоким гребнем, с пыльных и растресканных стропил свисала паутина. Шум снизу и не думал утихать. Медлить больше было нельзя. Подпрыгнув, девушка уцепилась за потолочную балку, подтянулась рывком и уселась на нее верхом. Распахнула слуховое окно.
Над городом висел туман. Издалека чуть слышно доносился шум прибоя. Над островерхим частоколом темных крыш мерцали звезды. Линора выбралась на крышу, ловким движеньем бросила свое тело вверх, застыла на мгновение и выпрямилась во весь рост. Шагнула раз, другой и снова замерла.
Уходить ей не хотелось. Ни высота, ни ночь, ни узкий гребень крыши под ногами ее нисколько не пугали; канатная танцовщица, она могла бы здесь пройти даже с завязанными глазами. Ей просто не хотелось оставлять своих спутников одних. Помочь она ничем им не могла, и оставалось только лишь надеяться, что Яльмар, Золтан и Жуга сумеют справиться с врагом.
В тумане слева от нее возникло шевеление. Кто-то шел. Линора напрягла свой взгляд и похолодела.
Это было невозможно, попросту немыслимо! Но это – было.
Охотник (как он оказался здесь, на крыше? как?!) шагнул вперед и обнажил свой меч. Линора попятилась, машинально поискала дротик в волосах. Не нашла. Охотник между тем, спокойно, словно бы ступал не по хрупкой черепице, а по брусчатке мостовой, приблизился еще на один шаг. Путь к слуховому окну теперь был отрезан.
– Пойдешь со мной, – глухо сказал он.
– Нет… – прошептала та и закричала вдруг, срывая голос: – Не-ет!!!
Меч Лонда медленно поднялся. Выпад! Линора увернулась, сделав пируэт. Оглянулась. Дома здесь стояли, плотно прижавшись друг к другу, соседняя крыша была совсем рядом. Еще можно было уйти, но Линора почему-то медлила.
На чердаке вдруг загремело. Хлопнула дверь. В слуховом окне возникла вихрастая рыжая голова, огляделась по сторонам, а еще через мгновенье Жуга уже стоял на крыше. Меч его мерцал.
– Эй, ты!
Золтан, выбравшийся следом, оказался у травника за спиной, и теперь ничего не смог поделать – Охотник уже повернулся к новому противнику. Жуга ударил, целясь ему в грудь, и попал в пустоту. Мгновенье травник балансировал на крыше, стараясь сохранить равновесие, выпрямился и снова шагнул вперед. Лонд атаковал в ответ, перехватил свой меч вниз острием, ударил раз, другой, еще раз – с разворота, и вдруг замер, не закончив движения, словно налетел на стену.
Жуга поднял взгляд.
В левой глазнице Охотника торчала стрела.
Лонд не издал ни звука, лишь с каким-то нечеловеческим изумлением покачал головой и поднял руку. Три человека с ужасом смотрели, как рука в перчатке охватила белое, заляпанное кровью древко, и короткий арбалетный «болт»со скрежетом пополз наружу.
Пауза длилась не больше секунды – крыша за спиной Охотника вдруг дрогнула и разлетелась в брызги битой черепицы, и в образовавшемся проломе возник разъяренный викинг. Яльмар расчитал все в точности – топор в его руках сверкнул и рухнул, разрубив Охотнику бедро до кости. Потеряв равновесие, тот взмахнул руками и выронил меч; нога его соскользнула, загремела черепица, и через мгновение снизу донесся приглушенный стук упавшего на мостовую тела.
Все стихло. Некоторое время все четверо молча смотрели вниз, на улицу.
– Спасибо, – наконец сказал Жуга.
Варяг медленно повернулся к нему. Покосился на свой топор, потрогал пальцем лезвие.
– Знаешь, ты был прав, – задумчиво проговорил он. – В одиночку здесь не справиться.
– Пошли вниз, – устало сказал Золтан.
Когда они выбрались на улицу, вокруг упавшего тела, оживленно обсуждая происшедшее, уже толпились запоздалые прохожие. Жуга вздохнул – похоже, славы у корчмы теперь прибавилось.
Возле трупа сидел невысокий подросток в зеленом, с арбалетом в руках. Завидев его, Яльмар ускорил шаг.
– Зерги! – изумленно воскликнул он. Линора вздрогнула. – Что ты здесь делаешь?
– Зашла повидаться. – Подросток, на поверку оказавшийся девушкой, привычно откинул волосы со лба. Прищурился. – Привет, Жуга.
– Здравствуй, – молвил травник. – И – спасибо. Ты по-прежнему хорошо стреляешь.
– Приходится, – пожала та плечами. Посмотрела на Золтана, на Линору. – Яльмар мне сказал, что ты в городе, я и решила зайти, а тут… – Она оглядела собравшихся. – Кто это с тобой?
Аннабель вскинула голову. Глаза ее блеснули.
– Меня зовут Линора, – голос девушки звенел, как лед, и Жуга почувствовал, что назревает гроза.
– Я Коркан, – коротко сказал ей Золтан Хагг.
Зерги пихнула носком сапога распластанное на брусчатке тело.
– Хм… Кто такой?
Убитого перевернули на спину. Как травник и предполагал, он тоже не имел с Охотником ничего общего, разве что тоже был высоким.
– Доппельгангер, – сказал Золтан.
– Что?
– Двойник. – Он поднял взгляд на травника. – Мертвяк, а поверху Личина. Что-то навроде упыря.
– Навряд ли, – помрачнев, ответил тот. Присел возле убитого на корточки. – Сдается мне, здесь кое-что похуже… Он ведь не просто стал похож, он сделался таким же, как Охотник. При том еще ведь оба – мертвые… – Жуга взъерошил пятерней рыжие волосы и сморщился, словно от боли. – Бог мой, я и не думал, что такое возможно! Что скажешь, Коркан? Может быть, для этого он и убивал тех… ну, которых вы нашли?
Тот не ответил, молча наблюдая, как девушка в зеленом выдирает из глазницы убитого свою стрелу. Вытащила, вытерла и сунула в сумку. Зрелище было не из приятных. Хагг нахмурился. Зерги. Это имя ничего ему не говорило. Но вот белая стрела в глазу…
Она сказала Золтану о многом.
Девушка меж тем обернулась к ним.
– Может быть хоть кто-то объяснит мне, что здесь происходит?
Жуга кивнул и медленно направился в корчму. Остальные двинулись следом.

* * *

Народ возле корчмы не расходился, опасаясь пропустить что-то интересное, но и внутрь заходить никто не спешил. Дважды приходила городская стража, и дважды Золтан выходил к ним улаживать дела. Тела убитых унесли.
Отмывши кровь, Яльмар первым делом потребовал пива и чего-нибудь съестного.
– Мне надо подкрепиться, – заявил он. – Хег знает, что еще может случиться нынешней ночью. Эй, вы, там! Плачу вдвойне!
Слуги забегали как ошпаренные.
Жуга сидел мрачнее тучи, изредка прихлебывая пиво и украдкой поглядывая на обеих девушек. Зерги и Линора сидели по разные стороны стола, изредка бросая друг на дружку оценивающие взгляды. Гора забот, и без того огромная, пополнилась еще одним кирпичиком, и здесь не могли помочь ни магия, ни меч. Травник вздохнул и повернулся к Золтану.
– Что теперь?
– Нам нельзя здесь оставаться, – ответил тот. – Он выследил нас.
Жуга покачал головой.
– Нам от него не убежать, пока не снимем с Зерги ожерелье, – сказал он.
– Зерги? – Золтан поднял бровь. – При чем тут Зерги?
– Я сказал «Зерги»? – опешил травник. – Черт… Оговорился. Ну конечно же, с Линоры, – он оглянулся на них. По счастью, говорили они тихо, и девушки, всецело поглощенные своими мыслями, ничего не услышали. Яльмар откровенно насыщался, и потому был глух и нем, как жареная рыба. – Надо же! – Жуга потер ладонью лоб и криво усмехнулся. – И впрямь, свихнешься тут… Поверишь ли, впервые я вот так… попал.
– Обычная история. Знаешь, как говорят об этом на востоке? «Нет двух одинаковых ковров, нет двух одинаковых женщин». С каждой все бывает по-другому. Ты не об этом сейчас думай – есть вещи поважнее.
– Да, конечно. Так, о чем бишь я… – Он помолчал, собираясь с мыслями, и после паузы продолжил: – Браслеты с ожерельем – это метка. Без магии, но… черт, как бы это объяснить… Он посылает зов, а ожерелье для него – как зеркало. Пока мы их не снимем, он всегда будет знать, где мы.
– Угу. – Золтан нахмурился. – А снять не получается? Хм… А нельзя нам выследить, откуда он посылает этот зов?
– Навряд ли… Скажи-ка ты мне лучше вот чего: сколько народу он успел убить так, как ты давеча рассказывал?
– Пятерых. А для чего тебе?
– Да так, подумалось вдруг: что, если одного убитого ему хватает в аккурат на одну такую вот «личину»?
– Шайтан! – Золтан вскинулся. – Об этом я не подумал. Тогда, выходит, у него еще три попытки… Хотя, может, ты и не прав. Но если прав, тогда он не придет сегодня ночью: два первых трупа обнаружили недели две тому назад, сам видишь, сколько времени прошло с тех пор. А остальных убили позже. Гораздо позже.
– Думаешь, время для него что-то значит?
Хагг пожал плечами:
– Что мы знаем о нем?
Травник промолчал. Хагг встал и пристегнул к поясу свой меч.
– Значит так, – сказал он. – Ждите здесь, а я попробую проверить кое-что. Возможно, нам понадобится маг… и еще кое-кто.
– Маг? – вскинулся варяг. – Что ты плетешь! Зачем нам маг? Жуга и сам – ворлок, похлеще других. Не, нам маг не нужен. Зачем нам маг?
Золтан обернулся с порога корчмы.
– Жуга – не маг, – ответил он и, помолчав, добавил: – Он – барака.
Дверь за ним закрылась.

* * *

«Меч!»
Хриз тянется привычной серебристой полосой, и гибкое, почти невидимое в профиль лезвие меча сначала с шумом, а затем беззвучно рассекает воздух…
«Топор!»
Меч тяжелеет в острие, витая рукоять, вбирая серебро клинка, растет в руке, становится массивной и ухватистой, и вот, возникший за какую-то долю мгновения, топор с размаху ударяет в стену, сотрясая корчму…
«Копье!»
Рукоять превращается в древко, обоюдоострый наконечник искрится на вершине, молниеносный выпад пронзает невидимого врага…
«Посох!»
Копье становится тоньше и короче, на тупом его конце прорастает второй такой же наконечник. Зигзаги, выпады, удары сливаются в сплошную круговерть…
«Клинки!»
Прямая трещина вдруг рассекает черное копье, бежит по древку, разрастается и ширится, блестит металлом. Еще мгновение – и две кривые сабли плетут вокруг смертоносную паутину…
И лис танцует на клинке.
До пояса раздетый и лоснящийся от пота, травник в одиночестве отплясывал в комнате наверху свой дикий танец. Разогретые мышцы приятно зудели, меч подчинялся с небывалой легкостью, изменяясь с такой быстротой, что глаз не мог уследить за ним. Казалось, что клинок живет собственной жизнью.
В какой– то мере так оно и было.
Жуга стиснул зубы и вновь атаковал незримого врага. Не помогло. Отчаянье и ярость не хотели уходить. Усталость от разминки не смогла прогнать тревогу. Однако – помогла собраться с мыслями.
Барака…
Что такое барака?
Жуга припоминал, что Золтан как-то раз уже говорил такое про Хриз. Барака по-арабски означало – «дар свыше», «то, что выделяет». Им нельзя владеть, повелевать, и всякое такое прочее: барака – свойство, не умение. Быть может, дар? Проклятие? Жуга не знал. Но тем не менее, он чувствовал, что Золтан прав. Меч был барака. Травник тоже был барака. Они в одинаковой мере владели друг другом и еще не ясно было, кто на кого сильней воздействует.
«Продай меч, рыжий!»
Да запросто!
А что потом?
Жуга остановился, тяжело дыша. Вложил меч в ножны, вытер пот со лба и подошел к окну. Вновь за окном была ночь. Вновь на него, глаза в глаза, смотрело отражение. Вновь память раз за разом возвращала травника в тот страшный и короткий миг полета со скалы и черного небытия. Вновь не давала покоя одна и та же мысль. Если Мартин Лонд, друид, охотник за людьми, сумел не только оживить двух мертвецов, не только сделал их таким же, как и он сам, но и заставил их самих так думать, то что мешало магу во сто крат сильней и старше его, вот также подобрать упавшего со скалы парнишку, наделить его подходящей личиной, заставить думать, как ему захочется, а не иначе, и…
Жуга отпрянул от стекла – на миг показалось, что оттуда смотрит бледное, в пятнах лицо мертвеца. Но нет, и впрямь – всего лишь показалось… Сердце мчалось бешеным галопом. Жуга вздохнул и принялся натягивать рубаху. Связал в хвост растрепанные волосы.
– Я должен с ним поговорить, – пробормотал он про себя. – Во что бы то ни стало, должен!
В дверь постучали.
– Уже можно? – Линора опасливо заглянула в приоткрывшуюся щель. – Намахался? А то тут Золтан пришел. Не один…
Она вошла, а за нею и Золтан. А вот того, кто шел за ними… Жуга не мог взять в толк, где он раньше мог видеть этого замотанного с ног до головы в потертый старый плащ, косматого коротышку, но через миг их странный гость откинул капюшон, и травник едва не подпрыгнул на месте – эту всклокоченную бороду, блестящие во тьме глаза и нос картошкой невозможно было не узнать.
– Орге!
– Ха! Таки признал! – Маленький гном расплылся в ухмылке. – Все верно, Лис. Он самый я и есть.
Он скинул прямо на пол свой зеленый плащ и шумно поскреб себя под мышками, затем завидел на столе кувшин и, не утруждая себя лишними церемониями, нацедил себе пивка. Залпом осушил всю кружку, налил еще, забрался на табурет и потянул к себе блюдо с остатками окорока.
– Эта, что ли, девка-то? – не отвлекаясь от еды, кивнул он на Линору. Та вспыхнула.
– Ты о чем? – Жуга нахмурился.
– Об железяках, знамо дело!
– Это он про ожерелье, – счел нужным вмешаться Золтан. – Ты сказал, что не смог их снять, вот я и подумал, кто лучше гнома…
Дверной проем загородила высоченная фигура викинга. Мгновенье-другое Яльмар недоумевающе смотрел, как маленький гном деловито заглатывает сосиски, затем поскреб в затылке.
– Зашиби меня Мьельнир! – вскричал он. – Я сплю, или твой Коркан вправду притащил сюда всамделишного дварфа?!
Орге невозмутимо допил пиво и громогласно рыгнул, наглядно этим доказав свою «всамделишность», после чего вытер губы рукой, а руки – о штаны, и смерил вошедшего взглядом.
– Я-то дварф, – без предисловий заявил он. – А ты вот, кто такой, что Мьельниром клянешься?
– Чем я клянусь, это тебя не касается. А зовут меня Яльмар.
Гном соскочил с табуретки и встал перед Яльмаром, выпятив живот и заложив ладони за пояс. Если не считать огромной разницы в росте, они с варягом были сейчас на удивление похожи.
– Я Орге, – выставив вперед всклокоченную бороду, гордо заявил он. – Мой прадед ковал кувалду одноглазому. Усек?
Викинг не нашелся, что на это ответить, и Жуга поспешил отвлечь его, прежде чем Яльмар успел рассердиться или хотя бы удивиться.
– Кто при входе караулит?
– А? – обернулся тот. – Да кто ж сейчас сюда войдет-то? Зерги там. Я ее потом подменю.
Выяснив отношения с викингом, Орге направился к Линоре. Жуга дернул Золтана за рукав.
– Нам надо поговорить.
– Не сейчас, – ответил тот. – Ты лучше за дварагом присмотри, может, чему новому и научишься.
Совет был дельный, и Жуга, отложив заботы на потом, поспешил вслед за маленьким гномом. Орге между тем уже осматривал браслет. Травник перехватил тревожный взгляд девушки.
– Ты думаешь, он…
– Можешь ему доверять, – сказал Жуга. Та кивнула и умолкла.
Меховая физиономия гнома повернулась к травнику. Глаза его лукаво поблескивали. Казалось, гном едва сдерживает смех.
– Так говоришь, что ты пытался его снять? Ведь тут простейшее заклятие.
– Не томи, – угрюмо буркнул Жуга. – Я и сам знаю, что простейшее… Только ведь не снялось же!
Гном уселся рядом на скамейку, перехватил руку Линоры поудобнее и вытащил кинжал.
– У нас свои секреты, Лис. Ты, может, что-то в нашей магии и понял, только… Не дергайся, человечица, не зарежу… Так, о чем я? А, да! Так вот. На золото не пеняй, золото здесь чистое, без примесей, да только вот видишь – камушки заделаны… Имир, хорошая работа! Что для дварага камень? Мы средь камней рождаемся, живем, и в камень же уходим, вся наша магия на них. Но этот камень, который рождается не в земле, а в море…
Кинжал в руках дварага проворно выковыривал оправленные в золото жемчужины. Перламутровые шарики один за другим падали в заранее подставленную миску, и прежде чем выпал последний, Жуга понял, в чем тут дело, и хлопнул себя по лбу.
– Ваша магия не действует на жемчуг! Так вот что мне мешало!
– Верно, Лис! – Двараг напрягся, травник на мгновение почувствовал дуновение силы, очищенный от жемчуга браслет раскрылся и со стуком упал на стол. Орге тут же принялся за второй.
– Знай ты дварагов чуть получше, сам бы догадался, – продолжал гном, ловко орудуя кинжалом. – Имир! А это что за хренотень? Следилка? Кто вам их подсунул?
Он остановился и покосился на Жугу. Камень на браслете травника яростно мигал. Яльмар, Золтан и Жуга переглянулись.
– Доламывай скорее, – сказал Жуга. – После все расскажем.
– Куда их? – Орге приподнял на ладони второй браслет. Золтан и Жуга переглянулись.
– Они по-прежнему действуют? – спросил Хагг. Жуга кивнул, ничуть не сомневаясь в этом. – Тогда есть смысл оставить их тут.
– Я мог бы забрать их на время, – задумчиво проговорил Яльмар. – Взять, а потом уйти, чтоб он пошел за мной… А еще лучше разобрать эти цацки по штуке на брата и разбежаться – этак мы его вконец запутаем. Как вам, а?
– Вряд ли получится. Он может заподозрить неладное.
– А чего нам ждать?
– Лучше всего оставить их, как есть, – вмешался Орге. – Без жемчуга их ничего не стоит отпереть.
Жуга заколебался, но в это время Линора подняла голову (Орге как раз возился над застежкой ожерелья).
– Не надо, – тихо сказала она. – Пусть останутся у меня. Жуга, – она повернулась к травнику, – мне понадобятся дротики.
– Ты знаешь, где они лежат, – ответил тот.

* * *

Щелястая разломанная дверь сортира в корчме у Ванды ужасающе скрипела. Жуга развернулся в узком полутемном коридоре и замер, чуть не натолкнувшись на Зерги. Отступил к стене, освобождая дорогу. Та усмехнулась и покачала головой.
– Я не за этим.
– Понятно, – травник поднял взгляд на девушку. – Ждешь меня?
– Сам понимаешь – только здесь поговорить и можно… вдвоем.
– А нужно ли?
– Не знаю. – Зерги помолчала. Отбросила волосы со лба. – Думаю, что – да.
Здесь было тихо, только сверху еле слышно доносились голоса. Прислуга с кухни, поразмыслив, разбежалась по домам – страх пересилил жадность, осталась лишь одна Агата. Травник поднял взгляд.
Зерги мало изменилась, разве что слегка поправилась, да волосы стали подлиннее. В личине, видно, надобности больше не было.
– Как ты жила?
– Не жалуюсь. Бывало плохо, но сейчас уже получше. Хм… Раз десять представляла нашу встречу, – усмехнулась она. – А встретились, и вроде не о чем говорить. Эта девушка… давно ты с ней?
– С Линорой? Как сказать… Не очень. Я об этом не задумывался. А что?
– Ты ее любишь?
– Да.
– Ты не давал ей серебра? Она вампир.
– Я знаю. Мне до этого нет дела. На серебро ей, кстати, наплевать.
– А, понимаю… – Она помолчала. – Не ожидала все таки, что ты… А впрочем, что я говорю. Не знаю, как ты, но я теперь понимаю, почему Яльмар так зачастил сюда.
– Послушай, Зерги, – прервал ее Жуга. Взъерошил волосы рукой. – Зачем нам весь этот никчемный разговор? Я ничего тебе не должен и ничего от тебя не хочу. Ты прогнала меня на все четыре стороны, чего уж теперь… Или, может, думаешь, что я в нее тебе в отместку влюбился? – Он усмехнулся. – Так напрасно думаешь. А то, как мы с ней встретились, и где… Долго рассказывать. Да и надо ли? Не время нам сейчас об этом говорить.
– Вот как… Да. Может, ты и прав. А ты изменился. До тебя сейчас не достучаться.
– Коркой оброс, а иначе не выдержать всех этих… потерь. Не могу любить двоих. Прости, если сделал больно, но ты сейчас пожинаешь только то, что посеяла.
Повисло неловкое молчание.
– Скажи, – Жуга вдруг замялся, – ты… с Яльмаром сейчас?
– Нет, – девушка взглянула травнику в глаза. – Он хороший, и я приплыла на его корабле, но я не с ним. Хоть он, наверно, был бы и не прочь… А знаешь, все таки мне жаль, что ты так быстро меня позабыл.
– Я не забыл. Я никогда и ничего не забываю. Ни плохого, ни хорошего. И я очень благодарен тебе. Но мне было больно… и больно сейчас. Прости, меня ждут.
– Подожди, – Зерги замерла, кусая губы. – Я еще хотела тебе сказать одну вещь. Помнишь те стихи? – Жуга кивнул. – Так вот, я вспомнила. Там есть еще пара строк. Вот, послушай.
Зерги закрыла глаза, и прочла:
Четыре есть зверя и времени года,
У каждого время свое и порода.
Волков встретишь к помощи,
Псину – к беде,
Медведь спросит строго и плату возьмет,
А лисы помогут, да все – не тебе.
Коль ты человек – боль тебя обойдет,
Но если ты лис – не противься судьбе.
Жуга стоял, косясь на узкую дверь с прорезанным в ней дурацким окошком в виде угловатого сердечка масти черв, и лишь поэтому остался жив. На сей раз никакого скрипа не было – дверь просто разлетелась в щепки, Охотник сделал шаг и оказался в коридоре.
«Берегись!» – Жуга метнулся к Зерги. Оба повалились на пол. Меч Лонда свистнул, рассекая воздух, выбил искры из торчащего в стене гвоздя, и запетлял неровными восьмерками – неудержимо, мощно, быстро.
Слишком быстро.
– Яльмар!
В узком коридоре мечнику трудно было развернуться для хорошего удара. Жуга оттолкнул подальше Зерги и зашарил по полу в поисках оружия. Под руку попались только швабра и помойное ведро. Недолго думая, травник запустил в Охотника тряпкой и вскочил с ведром в руках. Выплеснул ему в лицо грязную воду, отбил удар и поднырнул под занесенный меч.
– Яльмар!!!
Меч врубился в дерево. Ободья треснули, и ведро рассыпалось. Травник повалился на спину, и прежде чем нагнувшийся над ним Охотник замахнулся вновь, Жуга ударил снизу вверх что было сил обеими ногами, и попал. Подброшенный ударом, Охотник буквально влетел в раскрытую дверь… и с треском рухнул в выгребную яму – прогнившие доски стульчака не выдержали такого испытания.
– Черт… – пробормотал Жуга, садясь и потирая ушибленный локоть. – Надо же…
Такого результата он никак не ожидал.
По лестнице со страшным топотом сбежал Яльмар. За ним, прыгая через две ступеньки, мчались Золтан и Линора. Орге появиться не соизволил.
– Что? Опять?!
Жуга лишь молча указал ему на темный провал. Викинг опасливо приблизился и заглянул вниз. Мутная зеленая жижа была неподвижна. Волны ужасающего смрада разносились по коридору. Яльмар содрогнулся.
– Он… там?
Зерги кивнула и отвернулась. ее тошнило.
– Что за дурь – ходить по делу без оружия?! – взорвался Яльмар. – Да и вообще, как он сюда пролез? – Он посмотрел наверх. – А, крышу разобрал! Вон, гляньте-ка…
Некоторое время царила тишина.
– Черт возьми, – нарушил молчание Хагг. – Здесь и так не очень-то уютно, а теперь ты еще и разгромил единственный сортир в этой харчевне! Кстати, – он посмотрел на них обоих. – Что вы вообще тут делали?
Зерги и Жуга переглянулись.
– Говорили, – ответил Жуга.

* * *

– Хозяйка…
Агата обернулась.
Травник стоял в проеме кухонной двери, слегка согнув в колене правую ногу; после схватки с третьим двойником Охотника он снова стал хромать. Жуга сильно похудел за несколько последних дней, на его скуластом, потемневшем от усталости лице поблескивали ярко-голубые глаза. Белел шрам на виске.
– Чего тебе?
Травник не ответил. Агата помедлила, затем махнула рукой.
– Ну заходи, раз уж пришел. Садись.
Травник благодарно кивнул и медленно опустился на трехногий темный табурет. Прислонился к стене и закрыл глаза.
– Есть хочешь?
Жуга помотал головой.
– Почему вы не ушли? – спросил он, не открывая глаз. Камень на его браслете медленно переливался красным, плавное движение цветов невольно завораживало взгляд. Агата помолчала. Протерла полотенцем и поставила на полку глиняную кружку и пожала плечами.
– Куда мне уходить?
– Домой.
Агата обвела рукой вокруг себя.
– Это и есть мой дом.
– Дом… – со вздохом повторил Жуга и умолк.
Почему– то Агате казалось, что несмотря на закрытые веки, рыжий постоялец прекрасно знает или даже -видит, что творится вокруг. Впрочем, подобным ее вряд ли можно было удивить. Агате было лет под сорок, и за долгую бытность свою хозяйкой корчмы она успела насмотреться всяческих чудес. Она не могла понять другого.
Ей почему-то было жалко парня.
Травник вдруг открыл глаза.
– Давно вы работаете на Золтана? – спросил он.
– Я не работаю на Золтана, – ответила Агата. В голосе ее чуть слышной ноткой недовольства прозвучал упрек. Жуга вздохнул. Взъерошил волосы рукой.
– Что ж, может, так даже лучше.
Он поднял руку к плечу, непослушными пальцами расстегнул серебристую пряжку перевязи, положил свой меч на стол вместе с ножнами, подвинул в сторону Агаты и некоторое время сидел молча. Затем сказал, глядя куда-то в сторону и ни к кому не обращаясь, как бы про себя:
– Отдадите это Золтану.
– Почему бы тебе самому… – начала было Агата и осеклась.
Травник помотал головой.
– Все и так слишком запуталось. – Он поднял взгляд. – Золтан не захочет, чтобы я шел один. А мне… Я должен выяснить все сам.
– Но ведь кто-то должен охранять…
– Я доверяю Яльмару. А что до охраны… – Он усмехнулся. – Что толку попусту стеречь? Я сторожу Линору от Охотника, Линора сторожит меня от Зерги, Золтан – сразу всех, а Яльмар – Зерги от меня, – Жуга помотал головой. – Сторожа сторожей…
– Ты думаешь, что сможешь его отыскать?
– Кого? Охотника? – Травник поднял голову. – Теперь – смогу.
– Но меч-то хотя бы возьми.
Жуга покачал головой.
– Я слишком хорошо стал им владеть. Так хорошо, что уже приходится сторожить самого себя от него. Прощай, Хозяйка. И прости, если что.
Сказавши это, травник встал и вышел, не оглядываясь. Входная дверь корчмы чуть слышно проскрипела, и воцарилась тишина.
Некоторое время Агата молча сидела, глядя на лежащий на столе меч, затем вздохнула и отвернулась.
– Тебе не кажется, что это уже слишком? – произнесла она.
Застиранная, неопределенного цвета занавеска в угловой высокой нише колыхнулась, и в кухне появился Золтан.
– Может, ты и права, – задумчиво сказал он, потирая небритый подбородок. – А может, и нет. В таких делах нельзя сказать наверняка. Нет, но каков! Чтобы самому оставить меч-Ксиал… Двараги такого не упомнят. Знаешь, Марта, с каждым разом я все меньше понимаю, что он из себя представляет.
– Он человек?
– Кто знает…
Женщина молчала, теребя висящее на плече полотенце.
– Мне кажется, что он устал, – сказала она. – Опять поссорился с девушкой?
– Да. Они поругались из-за этой Зерги. Страшно поругались.
– Глупая девочка. Нашла время ревновать. Было бы из-за чего. – Агата помолчала. – А та, вторая… Белая Стрелка?
– Зерги? Да.
– Ты думаешь, это она? Наемный убийца, ночной кошмар трех городов – вот эта вот девчонка?
– Я не знаю, – Золтан пожал плечами. – Но даже если так, то что с того? Ничего. Просто разрешилась еще одна загадка. Я попробую потом поговорить с варягом, кажется, он к ней неравнодушен.
– Думаешь, он не знает?
Золтан промолчал.
– Золтан… А может, хватит такой жизни? Давай уедем. Купим дом в деревне. Ты же сам хотел.
– Не сейчас, Марта. Потом. Вот закончу с этим делом…
– Ты всегда так говоришь! Вот и сейчас послал парня на верную смерть…
– Не упрекай меня – его никто не заставлял. Этот парень крепче гнома. Он дважды выбирался из таких передряг, что любой другой давно отбросил бы копыта. А о скольких его похождениях мне еще не известно… Знаю лишь наверняка, что Охотнику не поздоровится – Жуга, похоже, оборвал подвеску с браслета.
– Как думаешь, он вернется?
– Попробуй угадай три имени цыгана! – хмыкнул Золтан. – А впрочем… – Он вынул из кармана менку. – Если упадет орлом – погибнет, решкой – выживет. Ну что, бросаем?
Хозяйка корчмы не ответила, и Хагг прищелкнул пальцами.
Монетка с еле слышным звоном закружилась в воздухе, упала на ребро и медным кругляшом покатилась по полу, потом нырнула в щель меж разошедшихся досок и пропала.
Золтан и хозяйка корчмы переглянулись.
– Вот и ответ, – сказал негромко Хагг. Встал и сгреб со стола меч. – Пойду предупрежу варяга.

* * *

Тихие шаги шуршали по брусчатке мостовой, чуть слышным эхом отражались от корявых стен. Здесь не горели фонари, да в этом, в общем-то, уже и не было нужды – бледная голубизна светлеющего утреннего неба с успехом заменила ровный полукруг растущей луны, к тому же, тот и так едва виднелся сквозь темные облака. Восток уже наверняка занялся розовым, но здесь, средь узких ущелий городских проулков был не виден горизонт. Мелко и нудно накрапывал дождик. Было холодно.
Травник шел по городу. Кругом были трущобы. Покосившиеся дома с прогнившими крышами и выбитыми окнами, угрюмые дыры подворотен, неровные пятна красно-кирпичной кладки под обрушившейся штукатуркой, редкие и вдребезги раздолбанные фонари… В мощеной камнем мостовой зияли черные проплешины земли. Отовсюду воняло гнилью и мочой. Где-то наверху скрипел наполовину сорванный ставень.
«Уйду, – с каким-то непонятным исступлением подумал вдруг Жуга. – Останусь жив – уйду из города, чего бы это мне ни стоило.»
Браслет жег руку. Камень матово мерцал в рассветном полумраке. Похоже было, что травник не ошибся, оборвав трилистник; стоило закрыть глаза, и в темноте перед ним сразу возникала тоненькая стежка серебристого сияния – узел твердо и уверенно вел его средь лабиринта улиц к выбранной цели. Впрочем, это еще предстояло проверить.
Неощутимая путеводная нить обрывалась меж двух домов. Узкий переулок уводил куда-то вглубь, к слепым задним стенам какого-то квартала. Какого именно, Жуга не смог бы точно сказать – он слишком плохо знал город. Помедлив, Жуга решительно свернул туда, и вскоре перед травником замаячила обшарпанная дверь черного хода. Дом был покинут и разграблен – ни мебели, ни камина, только лестница, ведущая наверх, остатки дымохода и груды мусора на полу. Не было даже дверей. Стены запятнала плесень и паутина. Заколоченные окна выходили на соседнюю улицу, смутно пробуждая в памяти какие-то знакомые и почему-то не очень приятные воспоминания. Жуга закрыл за собою дверь и помедлил, привыкая к царившему внутри полумраку. Комната была пуста.
– Лонд! – громко позвал Жуга. Ответа не последовало. – Лонд, я знаю, что ты здесь! Не прячься. Покажись.
Серая фигура в проеме выбитой двери возникла, словно тень – ни скрипа, ни шороха. Узкое и длинное лицо Охотника казалось белым пятном на фоне темноты. Из-под полы плаща выглядывали ножны меча.
– Я без оружия. – Жуга показал Охотнику открытые ладони. – Я пришел говорить.
Охотник молча, не мигая смотрел на травника. В глазах его была усталось. Страшная, почти нечеловеческая усталость.
– Я не хочу говорить, – сказал он наконец.
Жуга вздохнул. Взъерошил волосы рукой.
– Я хочу, – медленно, с расстановкой сказал он, – чтобы ты оставил Ли в покое. Отныне и навсегда. Твой наниматель давно уже мертв. К чему тебе ее смерть? Скажи мне, я хочу понять.
На лице Охотника возникло какое-то подобие кривой и совсем не веселой улыбки.
– Глупец, – холодно сказал он. – Ты не поймешь. Я здесь не при чем. Эшер принес жертву, и я связан заклятием. Я не вернусь, а если даже и вернусь, не выполнив задания, то не проживу и дня. Так заведено, и не мне менять порядок. Девчонка должна умереть.
– Ты мог бы остаться здесь, – предложил Жуга. – Мы постараемся что-нибудь придумать…
– Нет. – Охотник покачал головой. – Даже и не думай.
– Ее ты все равно не получишь.
– Даже если я убью тебя?
– Даже если ты убьешь меня, есть человек, который сделает все, чтобы избавить город от тебя. Ты обречен, Лонд.
– Да, – медленно, с какой-то задумчивостью в голосе проговорил тот. – Тот парень… Золтан; он знает свое дело. Я послал пятерых д'хорков, из них не дошел ни один. Но я умнее, чем ты думаешь, Лис. Я позаботился о нем.
Плащ распахнулся и клинок Охотника медленно пополз из ножен.
– Как думаешь, кого выцеливает в городе та девчонка с арбалетом?
Жуга мгновение стоял, осознавая смысл сказанного и чувствуя, как ширится, растет в груди холодная пустота нежданно и негаданно подкравшейся беды.
– Нет… – прошептал он.
– Да, – сказал Охотник.
И шагнул вперед.

* * *

В корчме у Ванды было тихо и темно. Хагг медленно прошел из кухни в зал и встал у крайнего стола. Огляделся. Свеча в тяжелом глиняном подсвечнике уже почти сгорела. Камин был пуст и холоден, из темного зева тянуло сыростью. По стеклам окна барабанил дождь. Занималась заря.
– Золтан?
Золтан поднял взгляд. Наверху стояла Линора.
– Ты один? – Девушка посмотрела по сторонам. – Где Жуга?
– Жуга ушел.
– Ушел? – переспросила та. – Куда ушел? Зачем? Что это значит?! Где он?
Золтан вздохнул и покосился на меч в своей руке. Линора тем временем двинулась вниз. Хагг устало махнул ей рукой.
– Стой там, я сейчас поднимусь.
– Где он?
Дверь наверху приоткрылась со скрипом, и в образовавшуюся щель просунулись две бородатые физиономии – большая и поменьше. Челюсти обеих мерно и ритмично двигались.
– Чего орете? – прожевав, осведомился Орге.
– Да, что стряслось? – поддакнул Яльмар.
– Жуга исчез! – сказала Линора.
Яльмар посмотрел на девушку, на Золтана, и вышел на лестницу.
– А это что? – он указал на Хриз. – Евонный меч?
– Да.
– Пойду позову Зерги.
– Я здесь, – донеслось от входной двери. Дохнуло сквозняком, огонек свечи затрепетал, по лицам пришедших запрыгали тени. Оглядев напоследок улицу, девушка в зеленом затворила дверь, задвинула засов и прошла к Золтану. Откинула волосы со лба.
– Поговорим, Хагг?
На стол меж ними с коротким стуком лег арбалет. Граненая головка белого «болта»неярко серебрилась в пламени свечи, желобки блестели свежей смазкой; стрела смотрела Золтану в живот. Не спуская взгляда с Хагга, Зерги присела на краешек стола; нога, обутая в сапог, качнулась в воздухе. Яльмар с недоумением посмотрел на нее и двинулся к столу.
– Что за…
– Всем стоять! – Арбалет качнулся в сторону варяга и снова повернулся к Золтану. – Шутки в сторону, Хагг. Меч на стол!
Нарочито медленно Золтан положил Хриз рядом с арбалетом.
– И свой тоже, – потребовала Зерги.
Голос девушки звенел натянутой струной. Хагг отстегнул пряжку ремня и рукоятью вперед протянул меч девушке. Мгновение поколебавшись, та приняла оружие и положила рядом с собой на лавку.
– Теперь ножи. Все три.
– Шайтана тебе под юбку, девочка! – хрипло выругался тот. – Не надоело играться? Тебя ведь подослали, чтобы меня убить, так давай, делай свое дело. Всего-то – один выстрел. Так ведь, а? Белая Стрелка?
Зерги чуть заметно вздрогнула. Прищурилась.
– Твой длинный нос когда-нибудь тебя погубит, Хагг, – помолчав, сказала она. – Да. Мне заплатили за тебя. Но с тобой был Жуга, и мне хочется узнать, что вы затеяли. А мертвые молчат.
Хагг поднял голову.
– При чем здесь Жуга?
– Жуга не лезет в грязные дела, разве что по незнанию… Так что – ножи на стол, и может, я тебя выслушаю. И если ты его обманул…
Стилет, кинжал и нож присоединились к двум мечам.
– И два шага назад.
– Кто тебе заплатил? – спросил Золтан, отступая. – Охотник?
– Ты об этой твари из сортира? Нет, не он. Да и вообще, какая разница?
– Все равно, человек был от него. Мы зря теряем время, Зерги! Все висит на волоске. Жуга сейчас пытается его найти, а ты устроила допрос. Отдай оружие!
– Так значит, говоришь, Жуга ушел его искать? И почему же ты не пошел вместе с ним?
– Он хотел идти один.
– И оставил здесь свой меч? – Зерги подняла арбалет. – Я тебе не верю.
Яльмар шагнул вперед.
– Зерги, погоди! Не делай этого!
Но было поздно. Стопор арбалета сухо щелкнул, и стрела…
…осталась, где была.
Все замерли. Зерги ошеломленно опустила оружие. Хагг медленно раздвинул руки, и меж его ладоней вдруг возникла тонкая черная струна.
– В следующий раз, когда соберешься стрелять, – сказал он, – сперва проверь, на месте ли тетива.
– Ах ты… – Зерги схватила меч и вырвала клинок из ножен.
– А ну, сядь! – вдруг рявкнула Линора. Все обернулись к ней. В руках у маленькой девушки был дротик. – Убью, если еще раз дернешься!
– И ты туда же, – проворчал варяг. – Нашла время!
– Тихо! – Золтан предостерегающе вскинул руку. – Слышите?
В каминной трубе вдруг сухо зашуршало, зола взметнулась черным облаком, и Охотник, на ходу выхватывая меч, шагнул из камина в корчму, мгновенно оказавшись меж двух девушек; Зерги и Линора тут же отскочили в разные стороны, первая – отточенным движением бойца, вторая – легким пируэтом танцовщицы. Охотник замешкался, вдруг оказавшись перед выбором.
Золтан не медлил ни секунды.
У него не было оружия.
Оно ему и не понадобилось.
Распластанное тело Золтана мелькнуло в воздухе, стальная тетива захлестнула шею двойника, и Охотник рухнул на пол. Хагг рывком раздвинул руки, из-под пальцев брызнула кровь. Ноги Охотника задергались, он заметался на полу и вскоре замер. Голова его безвольно откинулась назад, почти что начисто отрезанная. Черты лица подернулись дымкой и начали расплываться.
– Зашиби меня Мьельнир! – пробормотал викинг, помогая Золтану подняться. – Опять двойник!
– Отдай тетиву, Золтан, – помедлив, попросила Зерги. – Я не стану тебя убивать.
Золтан посмотрел на Яльмара. Варяг кивнул.
– Отдай. Я ее знаю. Ручаюсь: теперь не убьет.
Золтан передал ей тетиву; Зерги тут же перезарядила арбалет. Хагг опоясался мечом. Повесил за спину Хриз и рассовал по местам ножи. Посмотрел на подошедшую Линору.
– Куда ушел Жуга? – спросила та.
– Не знаю.
– Кто знает?
– Орге. Он учует Драупнир за милю.
Входная дверь вдруг содрогнулась от удара, засов слетел, и на пороге корчмы возникла серая фигура Охотника.
Две девушки истошно взвизгнули и разом шагнули вперед. Охотник отступил назад, пошатнулся и… замертво рухнул на спину. Меч выпал из его руки и звякнул о брусчатку мостовой.
Из выбитых глазниц торчали две стрелы.
Белая – из правой.
Черная, с пучком цветастых перьев – из левой.
Яльмар и Золтан переглянулись.
– Однако… – только и смог вымолвить варяг.

* * *

Лонд (настоящий Лонд – теперь в том не было сомнений!) с обманчивой медлительностью описал клинком пологую дугу и с разворота перешел в атаку. Жуга едва успел отпрыгнуть, оступился и упал на кучу сваленного мусора. Из-под обломков выскочила перепуганная мышь и с писком устремилась прочь. Жуга поспешно откатился в сторону, вскочил и замер, ожидая повторения атаки. Ее, однако, не последовало. Крутящаяся мельница меча на миг остановилась. Левая ладонь Охотника сжалась в кулак. Пальцы его чуть заметно подрагивали.
– Вам повезло, – с какой-то непонятной горечью проговорил он. – Мне стало трудно колдовать, все силы ушли на поиск. Мне попадались только глупые торговцы да голодная шпана; что проку им в личине и в моем умении драться, если мускулы у них как тряпки, а костяк не наработан? А возле этой девки собралась такая зубастая команда!
– Лонд, погоди, постой! – Жуга медленно обходил противника по кругу, помаленьку продвигаясь к двери. Меч в руках Охотника неотступно следовал за ним, как будто отмеряя время жизни травника бредовой стрелкой башенных часов. – Какого черта ты уперся в эту смерть? Я в самом деле хочу тебе помочь! Видишь – я же нарочно пришел без оружия. Давай поговорим!
Охотник рассмеялся.
– Ну да, конечно! – Он почти кричал. – Ты пришел помочь! И ты поможешь, еще как поможешь… Жаль только, что ты не взял свой меч. Я убью тебя. И уж вот этот-то д'хорк…
Теперь Жуга понял все.
Такой д'хорк и в самом деле доберется до кого угодно.
– Ну и скотина же ты… – пробормотал травник. Волна холодной ярости нахлынула в затылок, словно кровь в затекшую конечность, ладони запульсировали Силой. Сдерживать ее Жуга не стал, да и не смог бы, даже если захотел; миг, и Охотника охватило пламя.
Лонд живым факелом отступил в глубину помещения и повел рукой, как будто стряхивая с рукава пылинку. Огонь взметнулся вверх как яростная рыжая кошка, ударил с гулом в потолок, растекся по тяжелым балкам и погас.
– Неплохо, – покивал Охотник. – Только глупо, Лис. И не вовремя. Я не так силен, как раньше, но с тобой я справлюсь. А теперь – пора кончать.
Меч описал восьмерку, Лонд шагнул к двери, мгновенно оттеснив Жугу к стене и сделал выпад. Еще один. Еще. Пока что травнику удавалось уворачиваться. Более того – Жугой вдруг овладело странное чувство; казалось, будто этот бой он знает наперед. Вот, например, сейчас Охотник должен сделать финт и перехватить меч вниз клинком…
Лонд завершил движенье, сделал финт и перехватил клинок.
Сердце у Жуги пустилось вскачь.
Ну конечно!
Дважды травник дрался с двойниками Лонда. Д'хорки шли в атаку в первый раз, излюбленным приемом начиная драку, да и потом… Лонд настоящий был сильнее, двигался быстрее, действовал решительней, но общий стиль, манера боя были те же самые.
Теперь травник знал, чего от него можно было ожидать.
Надо было срочно что-то предпринять. Охотник не давал пробиться ни к двери, ни к окнам. Жуга быстро огляделся, ища другие пути к отступлению. Дом не выглядел давно заброшенным – краска на стенах еще не облупилась, дверь была на месте, доски пола не рассохлись. Да и мыши не живут в пустых домах… Вот! Дверь в углу, крест-накрест заколоченная досками, наверняка вела в другую половину дома, если вообще – не в соседний дом. При городской застройке это было обычным делом. Старый флигель вполне мог отойти другим хозяевам и разрастись (со временем) до размеров настоящего дома… Впрочем, какая разница? Выбора у Жуги все равно не было.
Он поднырнул под меч, умудрившись при этом толкнуть Охотника локтем в живот и рвануть его за плащ, метнулся вправо, влево, и прежде чем тот сообразил, что к чему, вихрем понесся к двери. Оставалось только надеяться, что за ней другая комната, а не просто – стена.
А иначе – для чего ее заколотили?
Доски оказались старые. Вскрикнув от боли в разбитом плече, Жуга с разгону врезался в дверь. Верхняя доска сломалась сразу, нижняя осталась цела. Дверь поддалась, правда не настолько, чтобы можно было пролезть человеку. В отчаянии Жуга ударил снова. С той стороны донесся скрип, что-то рухнуло, звеня и разбиваясь со стеклянным грохотом, и дверь открылась шире. Не медля ни секунды травник прыгнул в образовавшуюся щель, перескочил через рухнувший шкаф, которым, видимо, хозяин дома загородил ненужную дверь, как мог придвинул его обратно и заметался в поисках выхода, потом замер посреди комнаты и огляделся.
Эта половина дома вовсе не выглядела нежилой. Здесь царила темнота – окна закрывали тяжелые черные драпировки. На столе, покрытом в точности такой же черной скатертью, мерцал хрустальный шар. В золе камина тлели угольки. Обстановка комнаты казалась до странности знакомой. Жуга поднял взгляд и невольно вздрогнул, разглядев в темноте неясные очертания огромной яшерицы.
– О черт… – пробормотал он. – Да это же крокодила!
Его величество случай привел травника в жилище мага Бривеллиуса.
Он огляделся в поисках оружия. Совок, каминные щипцы, ведерко для угля, два костыля в стене и – ничего на них, коренья, книги, гобелен и чертова уйма всяческих банок и колб. Да еще чучело под потолком. Жуга едва не застонал от бессилия. Дернул же лукавый оставить свой меч! На что он надеялся? С кем собирался говорить? С наемным убийцей, зверем в человеческом обличьи, чье имя – «Найди и убей»? Да разве угадаешь заранее…
Травник снова оглядел комнату. Ничего такого, что сгодилось бы для боя.
Вот разве только это.
Жуга шагнул к столу, и поднял с подставки хрусталь. По-видимому, Маг потратился на новый шар после случая с травником. Холодная тяжесть хрусталя вселяла в сердце непонятную уверенность; еще одно мгновенье, и смутная надежда на спасенье превратилась в ясный, завершенный план.
Дверь содрогнулась от удара, шкаф сдвинулся с места и пополз, хрустя осколками стекла. Жуга не стал его удерживать и молча ждал. В открывшемся проеме коротким высверком мелькнуло лезвие меча, и Охотник неслышно скользнул в комнату. Остановился у стола и поднял меч. Губы его зазмеились кривой улыбкой.
– Как видишь, это ни к чему не привело, – сказал он. – Разве что немного оттянуло неизбежное. Ни один человек не способен меня убить.
– Я не человек, – прозвучало в ответ.
– Ну что ж, готовься к смерти, Лис. Надеюсь, из тебя получится хороший д'хорк.
Жуга отступил назад, в темноту оконных драпировок. Хрустальный шар на краешке стола мерцал, преливаясь красноватыми бликами – гигантская бусина в бездонной черноте.
– Я ненавижу тебя, – глухо сказал Жуга, – и все-таки жаль, что нам не удалось поговорить.
И травник нанес удар.
Охотник был настороже, в любой момент готовый отразить любую боевую магию. Но даже он не обратил внимания на маленький импульс магической силы, направленный в центр стола.
На слабый всплеск.
Всего– навсего -тест на магический талант.
От грохота заложило уши. Хрустальный шар взорвался, как перезревший гранат, и восемь фунтов битого стекла ударили Охотнику в лицо, кромсая плоть и сокрушая кости черепа. Кровь брызнула фонтаном из рассеченных артерий. Лонд вскинул руки, захрипел, выронил меч и плашмя повалился на обломки шкафа. Тело его забилось в агонии.
Через полминуты все было кончено.
Жуга устало подошел поближе. Стеклянный вихрь не пощадил и его самого – и руки, и лицо у травника сочились свежими порезами. Он постоял над неподвижным телом, не без опаски ожидая, что труп Охотника вот-вот начнет преображаться, но ничего не происходило; Лонд был мертв, на сей раз – окончательно и бесповоротно.
В дверь неистово забарабанили.
– Что здесь происходит?
Травник поднял взгляд.
На лестничной площадке, сжимая взведенный арбалет в одной руке и зажженную свечу – в другой, стоял Бривеллиус. Был он в халате и домашних шлепанцах. Блестя очками, маг сердитым взором оглядел царящий в комнате разгром и вновь уставился на травника.
– Ты? Опять ты?!
Дверь тем временем уже начали ломать. Ломали топором, поминая вслух то Одина, то Фрею, то Мьельнира. К тому времени, когда у Мага отыскался ключ, Золтан, викинг и две девушки уже ворвались внутрь с оружием навскидку и замерли, наткнувшись на Жугу.
– Где? – коротко спросил варяг. Травник указал на шкаф, из которого торчали ноги. Яльмар осторожно подошел поближе, пихнул Охотника ногой и брезгливо сплюнул.
– Подавился хрусталем, сволочь… Хоть этот-то настоящий? – Он вопросительно глянул на Жугу. Тот кивнул, и варяг сунул топор за пояс. Присел, разглядывая кровавое месиво. – Здорово ты его… Ты ранен?
– Поцарапало.
– Мы убили еще двоих, как только ты ушел, – сказала Линора. Зерги кивнула и опустила арбалет. Откинула волосы с глаз.
– Значит, больше не осталось, – Жуга вздохнул с облегчением. – Как вы меня нашли?
– Орге выследил, – Золтан выглянул наружу. – И смылся, – добавил он с усмешкой.
– Попридержи язык, Хагг, – дверь за упавшим шкафом заскрипела, и маленький гном вошел в комнату. Битое стекло захрустело под тяжелым гномьим башмаком. – Я прикрывал тылы.
Золтан сразу посерьезнел и повернулся к Жуге.
– Кстати говоря, с чего ты вдруг решил, что двойников у Лонда было только пять?
– Он сам мне сказал.
В разговоре возникла неловкая пауза.
– Ну что ж… Пошли тогда, что ли, – подытожил Яльмар.
– Нет, погодите! – донеслось сверху.
Все задрали головы. Бривеллиус, путаясь в халате, проворно спускался по лестнице. Свой арбалет он оставил наверху:
– Вы не можете так просто уйти! Вы мне полдома разнесли, сломали двери, шкаф, разбили мой хрустальный шар, убили человека, и… и вообще, что вы себе позволяете? Я жалобу на вас подам! Что я скажу бургомистру? Вторая катастрофа за неделю! Меня же лишат патента! Вы… Вы…
Маг потерял дар речи и только разевал беззвучно рот, как выброшенная на берег рыба. Яльмар устало посмотрел на Золтана: пристукнуть старикашку? Тот помотал головой, и викинг со вздохом достал кошель.
– Сколько я тебе должен?
Чучело крокодила оборвалось и с грохотом рухнуло на пол.

* * *

Над портовой гаванью светило солнце. С криками метались чайки, скользили над водой, охотясь за объедками, взмывали вверх, выписывая петли, и снова опускались. Свежий утренний бриз гнал легкую волну, спешил наполнить паруса. Похожий на драккар, но только с палубой корабль – варяжский кнорр с крутыми, крепко сбитыми бортами, выгнутым носом и единственной мачтой – готовился выйти в море.
Яльмар заглянул в большой бочонок и вытряс в кружки последние капли пива. Отставил его в сторонку.
– Бьярни! Унеси в трюм, – кивнул он одному из своих моряков и повернулся к друзьям. – Ну что, по полной напоследок?
– Давай. – Жуга кивнул и принял кружку.
– За что пьем? – поинтересовался Золтан.
– Как насчет того, чтоб встретиться опять? – предложила Зерги. Линора неодобрительно поджала губы, но промолчала.
– Неплохо, – одобрил Яльмар. – Только чтоб не так, как сейчас.
– Ты же любишь приключения, – усмехнулся Золтан.
– Очень много хорошо – тоже плохо, – рассудительно заметил викинг.
Кружки сдвинулись. Опустели.
– Пора, – сказал варяг. – Отчаливай!
Линора, Золтан и Жуга спрыгнули на пирс. Сходни тут же убрали. Весла дружно опустились на воду, и кнорр отвалил от причала и сначала медленно, а затем – все быстрее стал выгребать на середину гавани. Невысокая фигурка в зеленом и коричневом помахала им рукой с кормы корабля; золото браслета засверкало в солнечных лучах. Жуга помахал в ответ, поправил меч за спиной и вздохнул.
– Явится еще раз – глаза выцарапаю, – процедила сквозь зубы Линора.
– Лин, перестань, – Жуга нахмурился. – Опять перебираешь старые обиды!
Девушка отвернулась.
– Ее-то ты, наверно, никогда не забудешь, – сдавлено сказала она. Повернулась к травнику. – Ты меня хоть немного-то любишь?
– О господи… – Травник закатил глаза. – Ну сколько можно говорить! Конечно, да.
– Я тебе, наверное, теперь никогда не поверю.
– Ну вот… ну что мне делать с ней? – Жуга растеряно взглянул на Золтана.
– Привыкни, – усмехнулся тот. – Или заведи другой ковер.
– Ковер? – Линора прищурилась, почувствовав подвох. – Какой еще ковер? При чем тут ковер? А, Жуга? Ну при чем тут ковер?
– Я потом тебе объясню, – уклончиво ответил тот. – Хм… А я-то думал, вы расстались мирно. Зря, выходит, думал. Зачем же ты тогда отдала ей второй браслет?
Линора замялась. Потеребила ожерелье и покосилась на запястье, где золотом отблескивал оставшийся браслет. По просьбе Золтана Орге заново вставил в оправу все жемчужины и перебрал замки, оставив лишь одни застежки.
– Я это… – запинаясь и кусая губы, проговорила та. – Ну, в общем… я подумала: а что если Охотник был не один?
Жуга так и сел, где стоял.
А Золтан лишь развел руками.
– Вот и пойми их, женщин, – сказал он.
И медленно двинулся вдоль пирса к берегу. Жуга нахмурился, припоминая что-то.
– Золтан! – крикнул он.
Тот обернулся.
– Что?
– Твоя жена… Она сказала, ты сменил вывеску корчмы.
– Ну.
– Как она теперь зовется?
– «Пляшущий Лис», – ответил тот.
И улыбнулся.

Оправа: ГОВОРЯЩИЙ 11

«Холодно.»
Жуга кивнул в ответ. Солнце садилось, близилась ночь, и пора было подумать о ночлеге. Травник, однако, не спешил уходить.
«Давно вы расстались?»
– Неделя прошла.
Медведь помолчал.
«Значит, ты больше ничего не хочешь мне сказать?»
– Остальное ни к чему. – Жуга поднял взгляд. В сгущавшихся сумерках медведь казался бесформенной темной глыбой. – А вот что ты мне скажешь?
«Я проголодался. Дай мне еще меду.»
Жуга кивнул и вынул короб.
– У меня еще лепешки есть, – сказал он.
«Ах– р!!! И ты молчал?!»
Некоторое время слышалось лишь чавканье, сопение и удовлетворенное урчание хозяина лета. Затем умолкло и оно. Стемнело полностью. На небе загорались звезды. Травник потер зудящее запястье. Камень на его браслете матово мерцал.
– Странное чувство, – нарушил молчание Жуга. – Ты ничего мне толком не сказал, а мне кажется, еще немного – и я сам пойму, что происходит.
«Так и должно быть.»
– Почему?
«Вопрос важней всего. Чтобы правильно задать вопрос, нужно знать половину ответа. Ты задавал вопросы.»
– И какой же твой ответ?
«Смерть, – сказал медведь. – Месть, безразличие…»
– Я помню, помню, – оборвал его Жуга. – Но что с того? Кто я такой, зачем все это – мне по-прежнему неясно.
«Неясно… Хм… Но там недостает еще одной вещи.»
По спине у травника забегали мурашки. Он вдруг понял, что же тот имел ввиду.
– Рождение… – выдохнул он.
«Рождение, – кивнул медведь. – Ты прав. Его там не было. Вот потому-то и нельзя сказать наверняка. А после все узнаешь сам.»
Жуга помедлил, прежде чем задать еще один вопрос.
– Почему король дварагов назвал меня сыном четырех народов? Люди, гномы… кто еще? Эльфы?
«Может быть.»
– А кто тогда четвертый?
«Ты забыл про богов.»
Теперь Жуга умолк надолго.
«Становится совсем темно.»
– Я вижу в темноте.
«Хочешь еще о чем-нибудь меня спросить?»
– Нет. Больше ничего. Я тебе что-нибудь должен?
Медведь, почти невидимый во тьме, помотал головой.
«Ты уже заплатил мне сполна.»
– Но я…
«Потрогай свой браслет.»
Пальцы травника коснулись колючего металла, ощутили холодную гладкость камня и нащупали подвеску.
Одну подвеску.
– Я… оборвал ее? Когда?
«Во время разговора. Шар. Он означает…»
– Я знаю. Понимание.
«Да. Шар вбирает все и собирает воедино.»
– Ну а тебе-то с этого какая выгода?
«Плох тот мудрец, кто не желает стать еще чуть-чуть мудрей. Ты до сих пор не понял? Подвески всегда действуют на двоих. Всегда.»
Жуга молчал.
«Прощай, – сказал медведь. – Когда мы снова встретимся, ты, наверное, будешь другим.»
Зверь повернулся и исчез без шума, словно бы и вовсе не был.
А еще через некоторое время тьма поглотила человека на холме.

Предыдущая страница 20 Следующая страница


21 Дмитрий Скирюк

ЛИС

Листы у колдовской книги были изорванные и обгорелые. Коричневая кожа переплета покрылась тонкой сеткой бесчисленных трещин, причудливо изогнутую медь кованых застежек затянула патина. Рука, листавшая страницы, двигалась медленно и осторожно. Шуршал пергамент. Мелькали заглавия.
«О просветлении металлов…»
Не то.
«Коловращенье воздуха, инако смерчем именуемое…»
Не то.
«Заклятие лунной тьмы…», «Огнистый столп…», «Крашение стекла…», «Об отыскании источников…», «Кровавое безумие…»
Не то. Не то. Все – не то!
Внезапно рука замерла. «Заговор воды»– гласил заголовок. Читавший наклонился поближе к странице.
Сей ритуал способен показать картину происходящего
далеко от тебя, а расстояние то способно быть дву на
десять верст а может и поболее и все показан
будет верно истинно и неизменно ежели толь
было заранее искривлено. Для того же, чтобы загово
сей произвесть и увидеть то чего желаемо потреб
сосуд широеглубокий с темными дном и темны
же стенкалнить его водой прозрачною и чистою
а после занить окна а быть горящей лишь одно
свече из воску. Добавь туда крови немного соли мал
щепоть и см ы сосновой. Кр лучше взять ребячию
али бабы носях, а гово ри том потребно так:
ода ключева ебе об и глаз те
скау
– Вот черт… – пробормотал Реслав и закусил губу. Перевернул страницу и снова повторил: – Вот же черт…
Остальное было уничтожено огнем.

* * *

В то утро Реслав отправился к колодцу самолично. Вообще, конечно, по воду ходить – работа не для мужика, но что тут поделаешь, когда жена вот-вот должна родить? Не таскать же ей ведра! А в конце лета не так уж и много работы.
Над землей стлался туман. Небо посветлело, близился восход. Замшелый сруб колодца на углу двора был холоден и влажен. Реслав рассеянно столкнул с поребрика ведро и потянул за веревку. Журавель заскрипел, нагибаясь, в глубине колодца глухо плюхнуло. Реслав наполнил до краев одно из принесенных ведер, вытянул еще одно и вдруг замер, удивленный.
Отражения в воде не было.
«Сплю,» – решил Реслав, зачерпнул горсть воды и плеснул себе в глаза. Утер лицо полой рубахи и снова заглянул в ведро.
Ничего не изменилось. Сквозь прозрачную воду прекрасно виднелось дно и стенки ведра, но больше – ничего. Реслав качнул ведро и задумался: не лучше ли вылить от греха подальше? Наклонился над вторым ведром – вода, как вода. И отражение на месте.
– Ну и дела…
Реслав поскреб в затылке и уже собрался вылить воду вон, да вновь остановился. Всмотрелся вглубь ведра и похолодел.
Отраженье появилось. Только отражала вода почему-то не Реслава, а совершенно чужое лицо. Человек что-то говорил – губы его беззвучно шевелились. Реслав склонился ниже, постепенно узнавая знакомое скуластое лицо, белеющий шрамом висок и рыжую копну взъерошенных волос.
– Жуга… – оторопело выдохнул Реслав. Протер глаза и снова заглянул в ведро. – Чтоб мне сдохнуть – Жуга!
Откуда шло виденье? Где он находился? Судя по всему, Жуга не слышал Реслава и не видел – говорил он с кем-то другим. О чем он говорил, Реслав не мог понять, хоть порою казалось, что еще чуток, и шевеленье губ оформится в слова, по ходу дела обретая смысл, но – нет, не обрело. А через несколько минут поверхность воды вдруг подернулась рябью, рыжий лик ведуна растаял, и из темной глубины ведра на Реслава уставилось немного ошалелое отражение его собственной бородатой физиономии.
В хату Реслав вернулся непривычно задумчивый, вылил воду в бочку и уселся у окна, подперев голову рукой.
– Ты куда запропастился? – осведомилась Ганна. – Или случилось чего?
Просыпалась теперь Ганна поздно, да и полежать в постели предпочитала подольше. Живот ее округлился, взгляд синих глаз сделался мечтателен, рассеян и немножечко тревожен. Заметно отросшие волосы свои она держала в роспуске, рубашки носила свободные, и от этого всего заметно похорошела.
– Все хорошо, – сказал Реслав, улыбнувшись. – Просто – ведра заодно помыл.
В другое время Ганка непременно уловила бы фальшивые нотки в его голосе, но сейчас, подобно многим женщинам в тягости, она немного отупела. Мысли ее сейчас способны были течь лишь в одном направлении, что Реслава вполне устраивало: рассказывать о странном водяном видении ему совсем не хотелось.
За завтраком Реслав все больше молчал, а после с головой залез в сундук, выволок оттуда старую книгу мага Рохобора, прихваченную год назад вместе с прочим барахлом из замка пана Пелевешича, перелистал ее, но ничего, что могло бы объяснить произошедшее, найти там не сумел.
Вот разве заговор воды…
Он бросил беглый взгляд на Ганну. Палец у нее был перевязан – ранила вчера, покуда наполняла самовар. Кровь вполне могла попасть в ведро. Да и соль со стола тоже. Реслав вздохнул и в сомнении покачал головой: а как же наговор? Нет, не то. Все – не то.
К полудню заявился Довбуш. Посидели с пивом, а попутно сговорились съездить в город на другой неделе. Когда ж старик направился домой, Реслав засобирался тоже: «Провожу.»
– Ты вот что, Довбуш, – начал он, едва лишь вышли со двора. – Такое дело у меня, что надо бы из дому мне на время уйти.
– Уйти? – немного удивленно хмыкнул тот. – Надолго ли? Зачем?
– Надолго, нет – не знаю. А вот зачем, не сразу и расскажешь. Ты Жугу-то помнишь еще?
– Как не помнить! А чего вдруг ты о нем? Неужто объявился?
Реслав поскреб в затылке.
– Вроде, как и не поймешь, – сказал он. – Видел я его сегодня. Где и как – не спрашивай, это я и сам толком не уразумел, но только кажется мне, что неладно что-то с ним… Пойду искать.
– Найдешь ли?
– Попытаюсь.
Довбуш помедлил с ответом, затянулся трубкой и выпустил дым.
– Что, Ганке не сказал?
– Не сказал, – признал Реслав. – Забоялся. Не хочу напоминать, что было. В тягости она, так мало ли чего… Скажи ей, мол, что в город я уехал на недельку, ладно?
Довбуш не отвечал.
– Пойми ты, – продолжал увещевать его Реслав, – друг он мне! Надо мне сыскать его, Довбуш, во – как надо, а не то не будет мне покоя! Ну?
– А хватит ли недели? – оборвал его старик. Реслав кивнул. – Ну что же… – Довбуш затянулся, – будь по-твоему. А я уж за дочкой пригляжу, чай, мне не привыкать. Эх, молодость… Так значит жив он?
Реслав в ответ развел руками:
– Я не знаю.
– Ладно. Поутру приду, чтоб зря не беспокоилась. Дождешься?
– Ну.
Реслав сложил в котомку хлеба, сыру, чистую рубашку, прихватил из сундука свою старую тетрадь, и ранним утром, пока жена еще спала, ушел из дома. Довбуш проводил его до околицы села.
– Я скоро, – обещал ему Реслав. – Ты уж не серчай.
Старик помолчал. Пожевал губами. Поднял взгляд.
– Найди его, – сказал он. – Обязательно найди.

* * *

Поначалу шаг его был ровен и уверен, но едва лишь спящая деревня скрылась за поворотом, Реслава начали одолевать воспоминания.
Почти что год прошел со времени, когда они втроем – Реслав, Балаж и горец со странным именем Жуга вот также вот отправились искать пропавшую девчонку. Реслав вздохнул. Он редко вспоминал все это время о пропавшем друге, все как-то было недосуг, и потому сейчас чувствовал себя немного виноватым перед ним. Сперва, по возвращении сыграли свадьбу, дальше надо было обучаться как-то жить вдвоем (а норов у девчонки оказался тот еще!), но как-то все образовалось, стерпелось-слюбилось, и сейчас Ганна ждала ребенка. Реславу хотелось мальчика, и Ганна в общем-то, разделяла его желание, но… а, бог их, женщин разберет. Реславу было несколько неловко от того, что он ушел сейчас, не предупредив ее. Но Довбуш как-никак был рядом, да и до срока оставалось минимум еще месяца полтора. Главной заботой сейчас было совсем другое.
Реслав не знал, куда ему идти.
Вначале он думал искать Жугу посредством колдовства, но полиставши на привале свои старые записки, сделанные им когда-то во время обучения у мага, понял, что изрядно поутратил все свое умение. Оставалось надеяться только на случай, или…
«Или на чудо,»– додумал свою мысль Реслав. Имея дело с рыжим ведуном, он привык считать чудеса делом обыденным.
Так, в размышленьях о былом и в заботах о насущном, Реслав и не заметил, как ноги сами принесли его на ту давнишнюю дубовую поляну. Реслав помедлил – здесь он тоже не был целый год, вздохнул, нагнулся и зашарил в густой траве. Было тихо. Длинный августовский день клонился к вечеру. Чуть в стороне негромко журчал ручей. С треском взлетела и скрылась в зарослях сорока.
Памятное давнее кострище наконец отыскалось. Впрочем, толку от него было мало – травяные стебли спутались корнями, дернина приросла. Поразмыслив, Реслав махнул рукой, развернул одеяло и распаковал провизию. «Обойдусь без горячего,»– решил он и вынул нож. Ломоть слезящегося сыра лег на хлеб. Реслав аккуратно расправил примятые перья зеленого лука, глотнул из фляги молока, разинул рот на хлеб и сыр…
…и позабыл его закрыть.
Прямо перед ним, на траве сидела лиса. Сидела она от него в двух шагах, неподвижно, смотрела в глаза и даже словно бы немного усмехалась. Путнику оставалось только недоумевать, как ей удалось подобраться незамеченной. Да и что могло заставить лесного зверя самовольно пойти к человеку?
Реслав опустил бутерброд. Помедлил, отломил от него кусок и протянул лисе.
– Хочешь?
Пушистый, рыжий с белым кончиком хвост качнулся. Если это и был ответ, то Реслав его не понял, однако положил и хлеб и сыр на землю. Лиса еду не тронула, но встала и прошлась туда-сюда. Направилась к кустам и оглянулась на Реслава – мол, пойдем?
«Э, – вдруг осенило Реслава. – Да она ж, никак, зовет меня!»
– Иду, – сказал он. – Сейчас иду.
Лиса терпеливо ждала, пока Реслав не уложил обратно в сумку одеяло и еду, и двинулась вперед, к одной лишь ей известной цели. Реслав направился следом.
Постепенно темнело. Дубы неровными громадами возвышались со всех сторон, раскидистые ветви сплетались решеткой на фоне вечернего неба. Реслав шел быстро, на ходу дожевывая хлеб и еле поспевая за своим поводырем, и вскоре вновь услышал шум воды взамен оставленного позади. Лиса взбежала на пригорок и остановилась на краю дубравы. Остановился и Реслав.
Немного впереди, у излучины реки маячил огонек костра. Рядом сидел человек.
– Так-так… – пробормотал Реслав. Заложил ладони за пояс. – Мне что, идти туда? А?
Он покосился на лису, затем с недоуменьем огляделся по сторонам. Лиса ушла. Исчезла, испарилась, будто бы ее и вовсе не было. Реслав помедлил и зашагал к костру. И если сперва он был еще в чем-то неуверен, то по мере приближения к огню последние сомнения исчезли – у костра сидел Жуга. Реславу было видно только спину и затылок, но не узнать травника было невозможно.
Жуга был занят делом; он подстригался. Огромные, до жути несуразные овечьи ножницы отрывисто щелкали, длинные волосы прядь за прядью падали в костер, свиваясь тонкими трескучими колечками под натиском огня. До костра Реславу оставалось сделать всего несколько шагов, когда Жуга вдруг опустил ножницы и уставился в темноту.
– Привет, Реслав, – сказал негромко он, не оборачиваясь. – Давно не виделись.
– Здравствуй, Жуга, – Реслав сглотнул. Нелепо повел руками. – Я… Вот…
Он не знал, о чем говорить и потому молча уселся по ту сторону костра. Жуга поднял взгляд.
– Как ты меня нашел? Лиса привела?
Реслав кивнул, и травник криво усмехнулся.
– Неугомонная… – Он потер запястье. – Вьется и вьется вокруг, а близко не подходит…
Он умолк. Широкие лезвия ножниц серебристо поблескивали, у основанья одного из них чернела гравировка – вскочивший на задние лапки зверек. Неярким красным сполохом переливался камень на браслете. Реслав вдруг подловил себя на мысли, что все подвески с браслета исчезли. Впрочем, нет, поправил он себя, не все – одна еще была покуда тут. Рубаха травника лежала на песке, на его загорелой спине белел давнишний шрам. Жуга совсем не изменился, был все такой же худой, скособоченный, а в неясных отблесках огня казался еще несуразнее. И лишь короткая неряшливая стрижка делала его каким-то не таким как раньше, по-новому подчеркивая скулы, худой овал лица, и оттеняя синие глаза. Всклокоченные рыжие вихры совсем по-детски торчали во все стороны. Ни коня, ни вола рядом не было, Жуга путешествовал пеш. Что-то булькало в котелке. Дрова горели жарко, горячим чистым пламенем, Реслав в который раз подивился умению Жуги палить такие вот бездымные костры.
– А я женился, – как-то вдруг некстати произнес Реслав. – На Ганке. Поженились, значит, мы.
– Поздравляю, – кивнул Жуга.
– А кошка принесла котят.
– Какая кошка?
– Ну этот твой… Сажек. Кошка оказалась, а не кот. Ганка ее теперь Саженькой зовет.
– Как она? Жива-здорова?
– Кошка?
– Ганна.
– Да нормально. Вот, ребенка ждем…
Жуга впервые улыбнулся, и Реслав оттаял. Старый друг все таки рад был его видеть, а значит, он не зря пришел.
– Спасибо, что пришел, – как будто подтверждая его мысль, сказал Жуга. Уселся поудобнее, пошарил за спиной и вынул длинные прямые ножны от меча. Покачал ножницы на ладони, хмыкнул; лезвия щелкнули в последний раз, серебристый металл потек как ртуть, ножи слились в один и скрылись в ножнах.
Такого Реславу раньше видывать не доводилось.
– Недавно мы с Довбушем в Марген ездили, – сказал он, не сводя взгляда с меча. – Так там какие-то ребята местные теперь чудачат. Выступают возле рынка, ходят по углям. Называют себя нестинарами. Запало им в душу, как мы тогда с тобой плясали по углям. Такие вот дела. А ты как жил весь этот год?
– По-разному, – Жуга пожал плечами. – Ты уверен, что и в самом деле хочешь знать?
– Не знаю. Да. А может, нет… Не знаю. Я увидал тебя в ведре, ну, в смысле – отражение, и вот, пришел.
Жуга поднял с песка, отряхнул и надел рубаху. Простая, с незатейливой вышивкой, она изрядно выцвела и пообтерлась на локтях, но Реславу почему-то показалось, что Жуга ее носит не потому что нечего надеть на смену, а просто потому что он ею дорожит. Прорехи и дыры были заштопаны грубыми, неровными, но прочными стежками, Жуга вообще, похоже, питал непонятную слабость к старым вещам – этот его всегдашний пожелтевший овчинный кожух, этот заплечный мешок, эти стоптанные до дыр горецкие башмаки-царвули… Реслав вновь покосился на таинственный травников меч и отвел глаза. Жуга перехватил его взгляд.
– Я расскажу тебе о нем, – пообещал он. – Чуток попозже.
Рассказ его не затянулся. Говорил Жуга устало, сухо, опуская многие подробности и рассказывая, в основном, о себе. Бесцветный голос, скупые жесты, сбивчивая речь; слова сочились, словно кровь из раны. От всего этого за версту веяло холодом какого-то душевного надлома. Реславу то и дело приходилось переспрашивать, а под конец Жуга и вовсе махнул рукой и попросту умолк на полуслове. Реслав был друг. Реслав был учеником колдуна. Реслав был должен все понять.
Реслав все понял.
– Да, странные дела, – признал он. – Не нравится мне все это.
– А ты думаешь, я в восторге? – усмехнулся тот.
– Нет, что ты. Просто эти заговоры, колдовство…
– А что – колдовство?
– Ну, – Реслав подвинулся к костру и откашлялся, прочищая горло. – Ты ведь раньше все больше наговоры плел, ну, цвет там, то да се… А сейчас, я вижу, что ты попросту берешь в потоке силу, словно воду черпаешь ковшом, и все дела. А такой колдун долго не живет. Исчезают они куда-то, что ли… Помнится, Тотлис как-то мне рассказывал про это. В колдовском искусстве надо быть поосторожней с такими вещами. Эх, да чего уж там… Скажу прямо – я не знаю, чем тебе помочь. Вот разве что браслетка твоя… Коль так дела идут, то чего тянуть? Одна висюлька только и осталась. Нечего терять.
– Я пробовал, – сказал Жуга. – Не обрывается.
– Ну, ведь говорил же тебе косолапый: завсегда она действует на двоих. Второго надо? так вот он я. Чего осталось-то там?
– Ладья.
– Хм… – Реслав нахмурился и покачал головой. – Нет, не знаю. Ну-ка, дерни.
– Зря ты это. Не хочу тебя с собой тащить, куда попало. Может быть, не надо?
– Как тут угадать! Рви, а там посмотрим.
Травник потянул за фигурку на браслете. Та не поддалась. Он дернул посильнее.
– Ну-ка, помоги.
Потянули вдвоем. Без толку.
– Да, – проговорил задумчиво Реслав. Подбросил на руке браслет. – Как видно, срок не подошел. Это все равно, что бабе рожать… – Жуга едва заметно вздрогнул. -…заранее и пытаться нечего. – Он поднял взгляд на травника. – Ты куда сейчас путь держишь?
Жуга вздохнул, снял с огня котелок и вынул из сумки две ложки.
– На запад, – ответил он. – Туда, где я когда-то умер.
И повторил, помедлив:
– Хорошо, что ты пришел.
За разговором они уснули.

* * *

На следующий день жара сменилась облаками.
Путь до предгорий был неблизок. Шли два дня, дорогой обсуждая разные свои дела. Жуга рассказал Реславу про свой меч; штуковина и вправду оказалась удивительная, если не сказать – чудесная: потребен был топор – Жуга вытаскивал топор. Нужна была пила – меч делался пилой. Сам Жуга, однако, от него был не в восторге.
– Слишком уж покладистый, – ответил он, когда Реслав спросил его об этом, – если иду, куда надо… Как бы чего не вышло.
– У него есть имя?
– Да. Есть. Его ковали гномы.
И всю дорогу вслед за ними, то забегая вперед, то отставая и прячась в кустах, неотступно следовала лиса.
Деревню Чедовуху обогнули стороной. Погостить у Реслава Жуга отказался.
На второй день с неба хлынул дождь.
На третий день Жуга сошел с ума. Во всяком случае, Реславу именно так и показалось.
– Какого черта ты за мной увязался?! – срываясь на крик, наседал на Реслава рыжий ведун. – Я тебя не звал! Чем ты хочешь мне помочь? А? Убирайся к своей бабе! Она же в тягости, дурак!
Жуга ругался, швырялся камнями в лису, гонялся за Реславом, норовя огреть по спине ножнами; Реслав убегал, чтоб снова возвратиться. Вспышки беспричинной ярости сменялись столь же внезапными приступами полного безразличия: Жуга, не оглядываясь, брел по дороге, бессильно опустив руки и едва переставляя ноги. Иногда ходил кругами. Дважды оставлял свой меч и оба раза за ним возвращался. Грозил кулаками то небу, то земле, срывал мимоходом какие-то коренья, стебли, тут же их выбрасывал. Подпалил зачем-то муравейник, спохватившись, сам же затушил огонь и долго сидел неподвижно над развороченной кучей, глядя на обуглившихся мертвых насекомых и не обращая внимания на укусы живых. Потом поднялся и медленно двинулся дальше.
Со стороны все это могло бы выглядеть смешным, но Реславу было не до смеха. Он догнал Жугу, когда уже стемнело. Травник сидел у горящего костра и молча смотрел в огонь. Меч был при нем. По другую сторону костра сидела лиса. При появлении Реслава она тут же поднялась и бесшумно затрусила в сторону кустов. Растворилась во тьме. Реслав не без опаски приблизился и сел. Травник искоса псомотрел на него. Опустил взгляд. Глаза его были пусты.
– Прости, – сказал негромко он. Камень на его браслете светился. Реслав не нашелся, что ему ответить, и лишь молча кивнул.
– Ты уверен, что надо туда идти? – спросил он.
– Туда нельзя идти.
– Откуда ты это знаешь?
– Я не знаю.
– Тогда какого черта?!… – вскричал Реслав, глянул на травника и осекся. Повернулся в сторону кустов. – Лиса сказала?
– Осень приближается, – устало произнес Жуга.
Больше он не проронил ни слова.
К вечеру следующего дня они достигли гор.

* * *

Скала вздымалась вверх крутым отвесом локтей на двести. «Или на пятьсот,» – подумалось Реславу. Попробуй измерь с непривычки… Особой разницы впрочем, не было – наверх они лезть не собирались. Идти вдоль скал почти что не пришлось, чему Реслав был до чрезвычайности рад – дорог здесь не было вообще, приятели уже без малого сутки шли по глухому лесу. Даже тропы сюда не вели.
Жуга наконец остановился и долго молчал, глядя вверх.
Деревья здесь стояли пореже, а у самой стены и вовсе росли лишь несколько чахлых одиночных сосенок. Из земли, на ширину ладони выдавалась почти квадратная, со стороной в двенадцать стоп, плита замшелого серого камня. Жуга не произнес ни слова, но Реслав почему-то сразу вдруг уразумел, зачем они сюда пришли. Взгляд его скользнул вверх по сосне. Пара-тройка ветвей были сломаны и висели на полосках сорванной коры, рыжея жухлой, увядшей хвоей.
– Рука, – сказал Жуга, подтверждая догадку Реслава.
– Что?
– Я распорол там руку, когда падал.
– Как это было?
– Не хочу рассказывать… Помоги мне.
Он скинул мешок и опустился перед камнем на колени. Потянул из ножен меч – серебристый клинок блеснул, растекся, рукоять принялась расти в длину, и через миг в руках у травника была лопата. Лезвие вонзилось в землю, с треском разрывая корни и мох. Реслав помедлил, вынул нож и начал рыть с другой стороны.
– Глубоко не копай, – буркнул Жуга.
– Угу.
Работа продвигалась споро. Земля здесь оказалась мягкая, податливая, да и Жуга, к тому же, вовсе и не собирался раскапывать всю эту глыбу целиком. Он просто хотел убедиться. Да Реслав и сам уже все понял – прямые ровные углы, груботесанные грани каменного куба со следами давней обработки ясно давали понять, что здесь находится.
– Алтарь… – произнес Реслав, внутренне холодея. – Жертвенник… – Он повернулся к травнику. – Тебя что, угораздило разбиться об этот камень?
Жуга кивнул и отложил лопату. Постепенно темнело.
– Разведи костер, – сказал он.
И отвернулся.
«Что теперь?»– хотел спросить его Реслав и промолчал. Также молча он смотрел потом, как травник снял с руки браслет, одним коротким движением оборвал последнюю подвеску, и положил его на каменную плиту, в самую ее середину. Отступил назад. Разжал кулак.
– Времени почти не осталось, – сказал он. Взглянул на Реслава. – К осени я должен был уйти.
– Уйти? – нахмурился Реслав. – А… в смысле… умереть?
– Нет, – покачал тот головой. Зеленоватого металла крохотный кораблик на его ладони распадался на глазах. – Я – лис. Осенний Лис. Такой же, как она, – он кивнул на край поляны. Реслав украдкой посмотрел туда, и еле различил во тьме неясный силуэт сидевшей на земле лисицы. – Она пришла за мной… Пришла, чтобы меня остановить. Я оборвал почти все, и теперь, по осени, должен был уйти к ним… навсегда.
Жуга стряхнул с ладони кучку серой пыли и поплотней закутался в мохнатую овчину кожуха. Помолчал. Лиса придвинулась поближе, вступила в колеблющееся пространство светового круга и уселась, словно бы тоже желая послушать. Было тихо. Горел костер. Мерцал браслет на алтаре.
– Почему?
– Так надо, – помолчав, ответил травник. – Так заведено. Она пришла, чтоб увести меня с собой. Она была когда-то девушкой, и у нее тоже не было родных… – Он посмотрел Реславу в глаза, и снова тот вздрогнул от непонятной и нечеловеческой тоски, блестевшей в темной глубине зрачков. – Мы нелюди, Реслав, – сказал Жуга, – хоть и рождаемся людьми. В нас смешано четыре крови. Заранее неясно, кто есть кто. У нее, – он кивнул на лису, – тоже был подобный браслет. Хотя, вру – не браслет. Ожерелье. Также обрывалась бусина за бусиной, а потом она поняла, что должна уйти. И ушла с охотой. В осень.
– А ты…
– А я не знаю. Не хочу.
– Она счастлива теперь? – спросил Реслав.
Жуга пожал плечами.
– Для чего мы здесь?
– Что-то пошло не так. Тот, в башне, помнишь? – Реслав кивнул. – Он меня предупреждал, чтоб я был осторожен, но это… Это… Я… – Жуга умолк, и некоторое время просто сидел, нервно расплетая и сплетая пальцы. – Простого превращения не будет. Реслав, я перестану быть собой, – сказал он наконец. – Там, внутри что-то… Не могу объяснить. В общем, я решил, что лучше самому пойти навстречу этому.
– А стоит ли?
Лиса отрывисто тявкнула. Жуга усмехнулся.
– Вот и она тоже говорит, что не стоит.
Тем временем стемнело совсем. Костер прогорел, рассыпался на угли. Приятели не сразу заметили, как перестал мерцать камень на браслете. И лишь когда лиса, ощерившись и прижимая уши, припала к земле и попятилась назад, оба вскинулись и повернулись к алтарю. Реслав нащупал в темноте ладонь Жуги и судорожно сжал.
– Слышишь?
– Да. – Травник осторожно, но решительно высвободил свою руку и встал. – Это оно.
От каменной громады потянуло холодом. Плита пошла трещинами. Бурая накипь лишайников рассыпалась в пыль, и пыль эта заклубилась, серебрясь в непонятно откуда идущем прерывистом мерцании. Тьма сгущалась, постепенно обрисовывая силуэт высокой фигуры. Засветились зеленым два глаза.
– Корабль должен кого-то возить, – не глядя на Реслава, медленно говорил Жуга. – А ковчег заключает в себе частицу бога… Я так и думал. Так и думал…
«Ах– хх-х… -долгим выдохом раздалось в темноте. – Долго же я ждал.»
– Господи Исусе… – выдохнул Реслав.
Это был лис. Огромный черный лис.

* * *

Зверь потянулся, словно разминая затекшие после долгой спячки мускулы, и одним большим прыжком покрыл расстояние между камнями и двумя странниками. Приземлился, разметав костер, и замер, гибкий, черный. Головни вспыхнули, язычки пламени заплясали возле ног. Когти рвали мох. Пушистый хвост мел белый пепел. Реслав заопасался (вспомнился вдруг холод алтаря), что лис сейчас растрескается, в точности, как камень до него, но похоже, зверю было все равно. Он глянул на Реслава, на Жугу, и осклабился в усмешке.
«Ну что ж, – сказал он. – Хорошо. Я в тебе не ошибся.»
Голос шел как будто ниоткуда, гулко, резко отдаваясь в голове.
– Кто ты такой, что строишь на меня свои планы? – спросил Жуга. Реслав предпочел промолчать.
«У меня множество имен, – вновь ухмыльнулся черный Зверь. – Не вижу большой беды, если я и назову тебе парочку-другую. Хочешь знать? Пожалуйста. Земиал. Верверей. Локи…»
– Дьявол! – выкрикнул, не выдержав, Реслав.
«Можешь звать и так, я не обижусь,»– ответил тот.
– Локи? – Жуга всмотрелся в морду зверя. – Вот как…
«Да. Хотя это не важно. Теперь, благодаря тебе, я смогу говорить, что некогда меня звали – Жуга. Ты доволен?»
Воцарилась тишина. Жуга молчал. В неровном красноватом мареве сверкающих углей лицо его казалось слепленным из гипса – бледное, с глубокими темными впадинами глазниц. Внезапно он поднял голову и усмехнулся.
«Я вижу, ты согласен?»
– Даже не надейся, – был ответ. – Я не предам себя в твои руки.
«Ты смеешь спорить с богом?!»
– Смею! – рявкнул травник и шагнул вперед, к самому носу чудовища. Остановился, глядя глаза в глаза. – Да. Ты ждал меня. Подталкивал. Умело. Всю дорогу. Это у тебя неплохо получалось! И если б ты дождался осени…
«К чему весь этот спор? Я – это ты, а ты всегда был мной. Мой меч признал тебя по праву. Осталось сделать только один шаг. Хочешь, чтобы я взял тебя силой?»
– Не выйдет, – криво усмехнулся травник. – Знаешь, почему? Подвеска действует на нас обоих, и ты в моей власти настолько же, насколько я – в твоей. Я опередил тебя, хитрец, явился раньше срока. Ты не готов. А что до остальных…
«Я убью тебя!»
«Ты не посмеешь,»– донеслось у травника из-за спины.
Реслав оглянулся и беззвучно ахнул.
В спор двоих вмешался третий. И какой третий!
Темнота расступилась, и к костру из чащи леса, высоко неся увенчанную тонким рогом голову, вышел единорог. Он шел уверенно и гордо, невысокий, стройный, ясноглазый, совершенно не похожий ни на лошадей, ни на неуклюжих тупомордых пони. Тому, кто хоть раз в своей жизни видел единорога, становится потом невыносимо больно даже смотреть на лошадей. То был шаг хищника, бесшумный, мягкий – на ногах единорога не было копыт, лишь пальцы с грубыми, похожими на роговые полумесяцы ногтями. Длинная стройная шея, искрящийся витым изгибом рог и никакой роскошной гривы, которую так любят изображать на своих картинах художники, только густая щетка белых волос, и все. И надо было быть последней сволочью, чтобы обозвать мордой этот светлый лик.
Так, или почти так думал Реслав, глядя, как единорог подходит к огненному кругу. Подошел и замер – серебристая тень.
«Ты не посмеешь, Лис,»– повторил он.
И Лис не посмел.
За кустами мелькнула лиса. Еще одна. Еще. Реслав заоглядывался. Лисы собирались на краю поляны. На другом краю бесшумными белесыми тенями проявились волки. Вышел и сел под сосною медведь. На западе заблестели глаза собак.
«Он мой! – ощерился Лис. – Мой по праву! В нем течет моя кровь!»
«Мы не принадлежим своим родителям, – сказал единорог. – Он честно разменял свой Драупнир и оборвал последнюю подвеску для тебя. Он имеет право выбирать. Кто хочет что-нибудь сказать?»
На мгновение над маленькой поляной у скалы повисло молчание.
«Он помогал другим,» – сказала, сделав шаг вперед, лиса.
«Он просил нас помочь,» – уточнил белый волк.
«Он расплатился вперед,» – проревел медведь.
«Он украл мою добычу!» – провыл-пролаял пес дождя.
Единорог помолчал. Затем повернулся… к Реславу.
«Ну, а ты что скажешь?»
От неожиданности тот опешил. Посмотрел на собравшихся вокруг зверей, на травника, и сжал кулаки.
– Он мой друг, – сказал он. – Он спас жизнь мне, моей жене и моему неродившемуся сыну. И если вы хотите навредить ему, то сперва вам придется убить меня. А все что вы сказали про него, так это сделал бы и любой другой человек!
Единорог кивнул, принимая ответ, и повернулся к травнику.
«Твое слово.»
Жуга молчал довольно долго.
– Время не бежит вспять, – сказал он, наконец. – Я сам пришел сюда, и сам позвал его. И если он хочет вырваться из плена, куда его заточили другие боги, это его право. Не беспокойся: я помню, ты предупреждал меня, тогда, на поляне… Но теперь выбираю я.
Он повернулся к замершему Черному Лису.
– Пускай попробует.
Слова прозвучали, и Единорог склонил голову в знак согласия.
«Это справедливо. Что ты хочешь?»
– Огня, – сказал Жуга.
И угли вспыхнули огнем.

* * *

Жуга сбросил меч, башмаки, и шагнул на горящие угли. Лис встал на дыбы и людское обличье принял. Они зашагали по кругу, танцуя на пламенной сцене. А звери молчали, поляну кольцом окружив. Они танцевали вдвоем. Загорелись штанины. Жуга вспоминал, забывая про пламя в ногах. Он был не один в этот миг. Из подвесок браслета он не оборвал ничего для себя одного. Был Вайда-рифмач (травник слышал сейчас его лютню). Был брат Леонард, Збых-кузнец и Ружена, сестра кузнеца. Был Яльмар, и Янко, плясал на углях Зимородок, и Влана, и Зерги с Линорой – они были тут… Был рядом Рагнур, скалил зубы насмешливо Роджер, и много других. Тек слезами янтарь на груди…
Жуга танцевал. На востоке вставало светило.
Жуга танцевал для того, чтоб остаться собой.
Жуга танцевал. Обгорали лохмотья рубахи.
Жуга танцевал: «Да пребудет со мной моя боль!»
Реслав еле видел его, заслоняясь руками от жара.
Все звери молчали.
Два тела горели.
Жуга танцевал…
танцевал…
танцевал…
Опал: ЕДИНОРОГ

12

Рассвело. День принес с собой туман, прохладу раннего утра, синеву безоблачного неба и яркий солнечный свет. Пели птицы. Лес вокруг постепенно просыпался. На маленькой поляне меж трех сосен резвились лисы – прыгали, скакали и гонялись друг за другом, тявкали заливисто, вертелись волчком. Им было весело: день за днем приближалось их время.
Два человека полулежали у погасшего костра.
– Неужели тебе не было страшно? – спросил Реслав.
Жуга пожал плечами.
– Вначале, конечно, было. А потом не помню.
– Как так – не помнишь?
Травник покосился на Реслава. Улыбнулся виновато.
– Много ли ты помнил из того, что было, когда родился?
– Как ты себя чувствуешь… теперь?
Жуга помедлил, прежде чем ответить.
– Мне хорошо, – сказал он. И умолк.
Одежда травника сгорела без следа, остались лишь царвули и кожух. Сгорел янтарный крестик и веревка от него. Волосы же травника, к немалому удивлению Реслава, обгорели лишь чуть-чуть. Реслав отдал ему свою рубашку. Вторая пара штанов нашлась у Жуги в мешке. Травник лежал, полузакрыв глаза, задумчиво смотрел на резвящихся лисиц.
– Ты знал, что все так случится?
Травник рассмеялся и сел. Потер ладонью подбородок.
– Ну ты даешь, Реслав! Кто ж мог такое знать? Черт… морда чешется… Неужто борода растет?
Жуга перевернулся на живот и потянул из ножен меч. На гнутой рукояти тупорылым матовым клинком засеребрилась бритва. Лис плясал на клинке. Травник поднял взгляд на Реслава, в глазах его поблескивали озорные искорки.
– Как думаешь, сумею?
– Лучше уж не надо, – с сомнением сказал Реслав. – А то еще распластаешь себе горло с непривычки… Я бы научил, да сам не бреюсь.
Травник спрятал Хриз обратно в ножны, дважды обернул их ремнем и сунул поглубже в мешок.
– И что ж ты дальше делать думаешь? – спросил Реслав.
– Не знаю, – пожал плечами тот. – Жизнь продолжается. Или… не продолжается… – Он улыбнулся. – Я не решил еще. Наверное, осяду где-нибудь, сделаюсь целителем… Людей, зверей буду пользовать. Давно собирался этим заняться. Бог даст, не пропаду. Так, куда же я… Ага. – Он вынул что-то из мешка и протянул Реславу. – Держи, Реслав. На память.
На ладони травника переливался красным полированный овальный камень. Травник подобрал его с алтаря, когда все кончилось. Опал и кучка серой пыли – все, что осталось от злосчастного браслета. В рассветных солнечных лучах камень был неверятно, сказочно красив. Реслав замялся в нерешительности.
– Ну, что ты… зачем…
– Бери, бери! – рассмеялся Жуга. – Мне он теперь без надобности. Да ты не бойся – это самый обычный черный опал. Отдашь дочурке.
– Я… – начал было Реслав, и тут до него дошел смысл сказанного. – Что ты сказал?! Дочурке? Но я… откуда…
– Дочке, Реслав, дочке, – утвердительно кивнул Жуга, чему-то улыбаясь про себя. – Можешь мне поверить.
– Спасибо… – ошеломленный, Реслав повертел опал в руке. – Скажи, Жуга, – он поднял взгляд на травника. – Ты мне рассказывал про этих четырех зверей. А кто был тот, единорог который?
«Ты думаешь, у года нет хозяина?»– вдруг прозвучало рядом.
Реслав подскочил на месте и вытаращился на вдруг возникшего перед ними единорога. Сглотнул мгновенно пересохшим горлом. Посмотрел на Жугу. Травник уже был на ногах.
– Ты вернулся!
«А я пока что и не уходил.»
Жуга сделал шаг, другой и оказался рядом с ним. Протянул руку. Осторожно провел пальцами по лебединому изгибу шеи, взъерошил белую гриву. Единорог не возражал, наоборот, даже придвинулся поближе. Зверь выглядел усталым. Ноздри его трепетали. Под тонкой бархатистой кожей синела сетка вздутых вен. Глаза у единорога были голубые.
– Спасибо, – произнес Жуга и отступил.
«Ты заставил меня поволноваться.»
– Я и вправду… с ним в родстве?
«Да, – единорог кивнул. – И со мной тоже.»
– Вот значит, как… – Жуга помрачнел. – И кто же я теперь? Демон? Ангел? Зверь?
«Ты выбрал сам. Ты человек, и никто у тебя этого не отнимет. Но среди нас ты всегда будешь своим. Ты смог очень многим помочь, ты достоин. А теперь – прощай.»
– Постой, – окликнул его Жуга. Единорог остановился. – Еще один вопрос…
«Спрашивай.»
– Как же меня все таки зовут?
Тот долго молчал, прежде чем ответить, и было в его глазах что-то такое… Реслав не знал, могут ли единороги улыбаться, но был уверен, что если бы могли, это выглядело бы именно так, как сейчас, и никак иначе.
Наконец Единорог поднял взгляд.
«А зачем тебе имя?»

Предыдущая страница 21 Следующая страница


Осенний лис 22

…И НАПОСЛЕДОК:

Аптекарь Готлиб разбогател, продавая неудачно сваренный Жугой сургуч, как «долго не сохнущую глину для поделок». Особенным успехом она пользовалась у скульпторов и у детей. Впоследствии его племянник, унаследовавший дело, додумался сделать ее цветной.
Жуга не сразу угадал имя девушки со старой мельницы, ибо имен у нее было два, и оба – истинные (у нее были затруднения с речью; «Ила» – это все, что осталось от имени «Эльза»). Девчонка при том ничуть не страдала, и если бы Жуга задумался над этим, то наверное, перестал бы мучиться с собственным именем.
В кошельке у Геральта были орены – валюта Ривии, Махакама и Поссилтума. Ведьмак отсыпал Жуге не так уж и много: один орен составляет примерно 1/3 талера серебром.
Некоторое время Жуга подозревал, что на его колдовские способности каким-то образом влияет посох, и долго испытывал для его изготовления разные деревья. Сперва это был ясень. Кол, вырванный Жугой из кладбищенской ограды, был осиновым. Потом были вяз, кедр и береза. К этому времени Жуга уже понял, что от посоха ничего не зависит (да и хромота его прошла), и посох мастерил, в основном, для драки, а не для волшебных нужд.
Дети слышат ультразвук. С возрастом слух у человека притупляется, и потому никто из взрослых горожан свистульки травника не слышал.
Арбалет для Зерги изготовил Марвин Кальвинский. Специализировался на изготовлении компактного дистантного оружия, впоследствии мастерил магазинные арбалеты. Круг, пронзенный молнией – эмблема мастера на ложе арбалета, долго считался своеобразным «знаком качества», служа причиной многочисленных подделок. Веридис отдал за арбалет двести двадцать талеров и вовсе не считал, что переплатил.
Зимородок впал в беспамятство в полнолуние, а когда очнулся, Луна шла на ущерб. Впоследствии он всегда чувствовал себя немного неуютно в подобные ночи, но все обходилось без особых осложнений.
Из стаи собак домой не вернулось семь псов.
Комары, наколдованные впопыхах Жугой, прожили недолго – никто из них не смог напиться крови, оставаясь незамеченным.
Яртамыш – лепрехун (вариант: «Лепрекон») – один из младших домовых, по роду деятельности – башмачник. Скрытен, жаден, не любит беспокойных людей. В тишине старых домов, по ночам можно услышать стук его молоточка.
Все имена свободных гномов были подлинные, за исключением Спелле (на самом деле его звали Йорвик); Жуга об этом догадался, но шума поднимать по столь ничтожному поводу не стал. Орге, кстати говоря, потом затеял драку с этим гномом, чтоб тому впредь неповадно было соблюдать свои шкурные интересы за счет других.
Гномы совершенно напрасно с таким тщанием оберегали свой рецепт изготовленья пороха – к тому времени он был уже довольно известен в ученой среде, а вскоре получил широкое распространение в военном деле и производстве фейерверков.
«Живым серебром» гномы называли не ртуть, но тяжелый изотоп серебра 110, редкий, нестабильный, с периодом полураспада около трехсот пятидесяти лет. От этого волшебные мечи излучают в трех диапазонах, светятся в темноте и весьма опасны для своих владельцев. В ножнах содержится свинец. Надо сказать, что вся «нежить» весьма чувствительна к радиационному фону, и потому прекрасно распознает такие мечи на расстоянии. По этой же причине волшебные мечи приходится перековывать наново по прошествии некоторого времени.
В ведро Реслава действительно попали кровь и соль. По поводу же заговора воды Жуга потом так и не смог ему сказать ничего вразумительного.
Трехцветных котов не бывает (ген трехцветья у кошачьих сцеплен с женской хромосомой), Сажек – кошка, а не кот. В том, что Жуга изначально ошибся, виновато напряжение прошедших дней и возраст котенка.
Вызвав в этот мир образ Лиса, Жуга спровоцировал лавинообразный расход энергии, ушедшей на его перемещение, и камень треснул от переохлаждения. Развалины этого алтаря стоят там и поныне.
Единороги происходят по параллельной линии эволюции с лошадьми. Разветвление произошло на этапе эогиппус – гиппарион. Лошади сформировались как степные животные, единороги – как преимущественно лесные.
Реслава позвали, как свидетеля со стороны людей. Спустя полмесяца у него родилась дочь, назвали ее Геленка.
Яцек обосновался в Ревеле.
Вот, пожалуй, и все.
Июль 1994 – апрель 1997
Оханск – Усолье – Пермь

ОТ АВТОРА

Я родился в год, когда Нейл Сильная Рука ступил на поверхность Луны, солнечным осенним днем, ровно в двенадцать часов, с последним сигналом точного времени. Наверняка, это в какой-то мере предопределило мою судьбу, во всяком случае, я всегда и всюду стремился поспеть вовремя, но поскольку ждать не люблю, а опаздывать запрещается, появляюсь я в самую последнюю минуту. Таким я был раньше и таким остаюсь до сих пор.
Я ни на что не претендую. Пишу, чтоб не сойти с ума, как и большинство творческих людей.
С раннего детства книги были если не единственными, то – самыми большими моими друзьями. Постепенно желание творить становилось все сильнее, и после службы в армии, где появились мои первые удачные рассказы, я понял, что не могу больше жить без этого.
Думаю, что у меня были хорошие учителя. Верн и Хаггард дали мне толчок, Стивенсон взял с собою в море, Твен, О.Генри и Джером поделились чувством юмора, а По и Лавкрафт – предчувствием беды. Кэрролл сдвинул мне крышу, Саймак учил меня доброте, Желязны открыл мне двери в мир волшебства, а Сапковский развернул лицом на восток. Де Камп помог уверовать в себя, Дилэни отучил меня бояться. Творить миры мне помогала учиться Ле Гуин, творить социум – Вэнс, творить религию – Хэрберт, а разрушать миры – Муркок. Толкин свел все воедино, а старик Лейбер добавил бесшабашности.
Не будем говорить о прочих моих литературных творениях, речь пойдет о Жуге.
1994 год. Два летних месяца работы на биостанции, два месяца острой депрессии, одиночества и всепоглощающей научной работы. Совершенно неожиданно «приходит» Жуга – давно вынашивавшийся замысел юморного рассказика вдруг трансформируется в трагичную повесть-фэнтэзи с намеком на продолжение. Осенью того же года появляется второй рассказ, а уже в начале следующего – третий. Работая над этим циклом (теперь я предпочитаю именовать его – роман в рассказах), я преследовал несколько целей. Во-первых – попытаться вернуть русскому языку звучание, «нащупать» глубинные эмоциональные корни славянской лексики при помощи особого построения предложений, фраз и диалогов, а не путем напихивания там и сям старорусских слов, как делают сейчас многие авторы (последний путь, на мой взгляд, ведет в тупик). Во-вторых – попытаться воссоздать тот неповторимый колорит юго-западных окраин славяно-романской Европы в момент уникального смешения различных этносов и культур, как, например, это происходило в Трансильвании, вернуть ощущение сказки, мечты, сна, пусть даже – бредового. Хочется надеяться, что мне удалось избежать дешевой стилизации, плоской лубочности и показной былинности, а также других калек и штампов, присущих фэнтэзи вообще, и "славянской фэнтэзи в частности.
Начиная писать роман, я как-то не думал о том, как я его назову. Название «Осенний Лис» пришло само собой, и прочитав первые несколько рассказов (всего я надеюсь написать двенадцать), прямо скажем, трудновато понять, что тут к чему. Ничего не поделаешь, прошу пока поверить мне на слово – смысл в этом названии есть, хотя и не до конца понятен даже мне самому (тем интереснее!).
Чем дальше я заходил в своем творчестве, тем все более и более странные вещи откалывало мое подсознание. Так например, я до сих пор не могу понять не только, откуда взялось это имя – Жуга, но и каким образом он умудрился стать главным героем. Вообще-то, им должен был стать Реслав, но история Гаммельнского Крысолова, давно меня интересовавшая, положила начало дальнейшим приключениям именно Жуги, а далее пошло по нарастающей. Кстати, изначально я понятия не имел, что есть и для чего служат его браслет и камень. Все толкование пришло потом само собой, как будто так и было задумано, мне порой даже слегка не по себе становилось. К слову говоря, наименование племени Жуги («волохи» ) я придумал сам, клянусь. Вообразите же, каково было мое удивление, когда рассказу этак к пятому я вычитал не то в БСЭ, не то в Брокгаузе, что такой народ действительно существовал, и не где-нибудь, а в Трансильванских Альпах (горцы!), а до них там жили… кельты. Вот так вот.
Определенно мир, в котором живут и действуют герои моего романа, во многом исторически неточен, и прошу меня за это не бить. Да, я знаю, что викинги и ганзейцы редко встречались, и возможно, не встречались вовсе, что галицизм "выf появился в германских диалектах гораздо позже (равно как и кожаные кресла в Германии), что реальный граф Дракула – Владислав Цепеш жил в более позднее время, и табак еще не был в употреблении. Таких несоответствий в романе множество. Не спешите набивать все сорок бочек арестантов – я всего лишь создавал мир, где все немного не так, как было на Земле. В конце концов, ведь и волшебство там не совсем такое, как у нас.
Я благодарен польскому писателю Анджею Сапковскому за Геральта – ведьмака, и надеюсь, он (Сапковский) простит мне то, что я воспользовался готовым образом его героя в одном из моих рассказов. Ведьмак в «Робком десятке» так походил на Геральта, что меня все равно попеняли бы столь явным сходством. Я мучился этой проблемой до тех пор, пока вдруг не понял, что это и есть Геральт, и все сразу стало на свои места.
Большинство наговоров, рифм и стихов написал я сам. Стихотворение «Три слепых мышонка» взято мною из «Сказок Матушки-Гусыни». Ни один из существующих его переводов меня не устроил, и в тексте приведен мой собственный вариант. Смею думать, что он наиболее соответствует оригиналу, как по форме, так и по содержанию. Я благодарен также Дмитрию Ревякину за его «Колесо», Мише Борзыкину за стихи из песни «Шествие рыб», Егору Летову – за песни, мысли и многое другое в «Законе…», Вячеславу Бутусову и Илье Кормильцеву за песни «Последний человек на Земле», «Как падший ангел» и «Белые волки», фрагменты из которых я использовал в рассказе «Башня ветров», и Владимиру Высоцкому, чей «Парус» пронизывает весь этот рассказ (если вы нашли его, честь вам и хвала, если нет – поищите. Может быть, я несколько излишне самоуверен, но порою мне казалось, что эта песня была им написана лишь для того, чтобы я впоследствии мог написать свою «Башню…»). И да простит меня Грин за Ассоль.
Еще мне хочется поблагодарить: Тима Аппензеллера за его книгу о гномах, безумного мечтателя Эдгара По, Ангела Каралийчева – за старинную болгарскую байку про двух братьев и медведя, Святослава Логинова – за статью о средневековой фармации, а также авторов стихов про паука и про мышку с сыром – стихи эти я прочитал когда-то в раннем детстве в журнале «Веселые картинки», и теперь уже не помню ни фамилии авторов, ни номера журнала, ни даже года, когда это произошло.
Я не пытался создавать в своих произведениях какой-то особый мир – он создавался сам. Здесь все – правда, до последнего слова, ибо придумать можно было бы и поинтереснее. И я не виноват, что где-то там идет к своей далекой и непонятной цели рыжий ведун со странным именем Жуга, чья жизнь так тесно переплелась с моей; идет туда, где ночи напролет танцуют рыжие лисы осени, и над ними та же Луна, где оставил свои следы человек в год, когда я родился. И пока он так идет, рассказы эти будут появляться.
Это все, что я могу сказать. Надеюсь, это не конец, и потому
До встречи.
Искренне ваш,
Дмитрий СКИРЮК

КОРОТКО О СЕБЕ

Родился 10 ноября 1969 года в городе Березники, в 1986 году окончил школу, в 1996 – Пермский Государственный Университет по специальности биология. Литературным творчеством серьезно занимается с 88 года.
Настольная книга – Герман Мелвилл «Моби Дик».
Любимые писатели-классики: Н.В.Гоголь, А.П.Чехов, О.Генри, Тэффи, Генри Райдер Хаггард,
Роберт Льюис Стивенсон,
Льюис Кэрролл.
Любимые писатели-фантасты: Станислав Лем, Джек Вэнс, Клиффорд Саймак, Роберт Лин Асприн, Анджей Сапковский, Дж.Р.Р.Толкин. Аркадий и Борис Стругацкие, Роджер Желязны, Андрей Лазарчук, Борис Штерн, а также мистер Олди (Громов Ладыженский) и Мария Семенова, если только они будут продолжать также хорошо, как начали (а они, похоже, продолжают…).
Любимая музыка: БГ и «Аквариум», «Калинов Мост», Tom Waits, The Cure, Yello, The Beatles, Dead Can Dance, Cocteau Twins, Nick Cave, Sting, ирландская и шотландская фолк-музыка.
Любимые композиторы-классики: А.Вивальди, П.И.Чайковский, В.А.Моцарт, Дж.Б.Перголези.

БИБЛИОГРАФИЯ

1. «Ранние рассказы» (1989-1990)
2. «Дети Капитана Гурея» (в соавторстве с В.Новокшоновым) (1989-1991) – роман.
3. «Старков и другие безумства» (в соавторстве с А.Михалычем) (1993) – повести и рассказы.
4. «Прививка против приключений» («Дети Капитана Гурея II» ) (1992-1994) – роман.
5. «Фантазилки» (1990-1995) – рассказы.
6. «Осенний Лис» (1994-1997) – роман.

ПУБЛИКАЦИИ

На компакт-диске «Библиотека в кармане» (компиляция, изданная в конце 1996 года) каким-то «левым» образом был издан «Старков». Автор был обижен отсутствием гонорара, хотя и весьма польщен тем, что попал в одну компанию с Желязны, Айзеком Азимовым, Полом Андерсоном, бр. Стругацкими, Андре Нортон и (о, боже!) с самим Шекспиром. Диск заведомо «пиратский», стоит дешево и любой обладатель компьютера и CD-Rom'а может прочесть наши с Михалычем творения, помещенные почему-то в раздел «Юмор программистов». Автор вынужден официально заявить, что ни Скирюк, ни Михалыч программистами никогда не были, и вряд ли будут (хотя полностью ручаться за Михалыча он, конечно, не может).
Постоянный адрес местожительства временно отсутствует. Письма, телеграммы, гонорары и подарки слать по адресу.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Оправа: ГОВОРЯЩИЙ 1 (Страница 1)
  • ЖУГА (Страница 2)
  • Оправа: ГОВОРЯЩИЙ 2 (Страница 3)
  • ТРИ СЛЕПЫХ МЫШОНКА (Страница 4)
  • Оправа: ГОВОРЯЩИЙ 3 (Страница 5)
  • РОБКИЙ ДЕСЯТОК (Страница 6)
  • Оправа: ГОВОРЯЩИЙ 4 (Страница 7)
  • ТЕНЬ (Страница 8)
  • Оправа: ГОВОРЯЩИЙ 5 (Страница 9)
  • БАШНЯ ВЕТРОВ (Страница 10)
  • Оправа: ГОВОРЯЩИЙ 6 (Страница 11)
  • ВРАГ МОЕГО ВРАГА (Страница 12)
  • Оправа: ГОВОРЯЩИЙ 7 (Страница 13)
  • ЗИМОРОДОК (Страница 14)
  • Оправа: ГОВОРЯЩИЙ 8 (Страница 15)
  • ПРАХ И ПЕПЕЛ (Страница 16)
  • Оправа: ГОВОРЯЩИЙ 9 (Страница 17)
  • ЗАКОН ДЛЯ ДУРАКА (Страница 18)
  • Оправа: ГОВОРЯЩИЙ 10 (Страница 19)
  • СТОРОЖА СТОРОЖЕЙ (Страница 20)
  • ЛИС (Страница 21)
  • …И НАПОСЛЕДОК: (Страница 22)
    • КОРОТКО О СЕБЕ (Страница 22)
    • БИБЛИОГРАФИЯ (Страница 22)
    • ПУБЛИКАЦИИ (Страница 22)


Дмитрий Скирюк

Осенний лис

 Читать книгу

Аннотация

Средневековая Европа, мир, где обыденное и чудесное все время идут рука об руку, странные герои и неизменный привкус тайны – невозможно догадаться, что ждет читателя на следующей странице романа Дмитрия Скирюка, открывающего цикл о валашском маге Жуге. История, в которую угодил отвергнутый своим родом травник, заставляет его пуститься в странствия, ища не приключений, но ответа на вопрос, отчего его судьба так тесно вдруг переплелась с судьбой мира. На этом пути не помогут ни сила, ни хитрость, ни древние бога – оказывается, у каждого своя война и своя правда, а дар волшебства запросто способен превратиться в проклятие...

 Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel