Дмитрий Скирюк - Кукушка

1 Дмитрий Скирюк

НИОТКУДА

По той самой цене, что за небо у птиц,
За мир без границ,
Кто-то падает вверх и взлетает вниз,
Поднимаясь ниц,
Кто-то стучится в тюрьму, не зная, к кому,
А преступник ушёл во тьму,
Кто-то, плача, зовёт из темноты,
Но не меня, и не ты.

Ольга Арефьева. Ночь в октябре

«Нелепо отрицать тот факт, что Бог есть свет.»
— Вот уж действительно, свежая мысль! — сердито проворчал Золтан Хагг и заёрзал, пытаясь усесться поудобнее. — А главное — нетривиальная… Аш-Шайтан, да что у меня там такое?..
Из земли торчал какой-то корень, впивался в задницу. Устроиться поудобнее не получалось. Хагг встал, отряхнулся и пересел под другое дерево.
— Ну-с, посмотрим, что он там накропал дальше…
«…но ещё более нелепо однозначно и с уверенностью утверждать, что свет есть Бог. Противопоставляя одно другому и сравнивая одно с другим, мы не можем утверждать, что свет и Бог — одно и то же. Однако наша жизнь и представления о ней есть представления о противоположностях и их борьбе между собой. Наш образ мыслей, наше восприятие действительности удерживают нас между двух крайностей, всегда меж двух, не более. Свет и тьма. Чёрное и белое. Добро и зло. Господь и дьявол. Всё остальное — игра мысли и шатание чувств.
Но, проводя подобные сравнения, должно ли нам тогда судить о дьяволе как о сущности? Поскольку Бог есть свет и в нём нет никакой тьмы, не значит ли это, что во тьме несть никакого Бога или, паче того, Князя? Ведь первое утверждение вовсе не делает тождественными понятия «бог» и «свет», мы просто утверждаем, что Господь подобен свету по своей природе. Вместе с тем любому ясно, что свет может существовать только во тьме.
Но ведь тьма есть всего лишь отсутствие всякого света!
Итак, поелику теперь нам ясно, что темнота сама существовать не существует (видел кто-нибудь свечу, распространяющую тьму?), она всего лишь навсего — отсутствие света, то не следует ли из этого, что добро есть всего лишь отсутствие зла, а дьявол — отнюдь не сущая персонификация злых сил, но всего лишь отсутствие Бога?»
— Философ хренов… — выругался Золтан, переворачивая страницу. — Эк чего нагородил! Нет чтобы классиков прочесть: Фому хотя бы или ибн Сину… Читал же он ибн Сину? Читал. Видно, правду люди говорят: «От большого ума лишь сума да тюрьма…» Ну-ка, что там дальше?
Он снова наудачу раскрыл травникову тетрадь. Кожаный переплёт негромко скрипнул.
«Из всего этого, — бежали дальше косые, с наклоном, неровные строчки, — неизбежен вывод, что постижение реальной природы Бога возможно только рассудительным путём, поскольку Бог (по Платону) полностью принадлежит миру Идей. А стало быть, только постигая Бога рассудком, генерируя в себе Идею, мы и приближаемся к нему, а иного пути не дано, ни глазами, ни ушами, ни иными органами чувств. Фома Аквинат судил об этом так же, что в постижении Господа можно опираться только на рассудок, и ничто иное, и писал об этом: «…к исследованию божественной истины только с великим трудом и старанием можно прийти, и немногие хотят взять на себя этот труд из любви к знанию, естественное влечение к которому Бог, однако, вложил в человеческие умы». Еще: отсутствие познания, отсутствие рассудочного ведёт к отсутствию в человеке Бога, иначе говоря — ведёт к хаосу и к дьяволу в человеках. Ведь не впустую сказано: «Ученье — Свет, а неученье — Тьма». Вместе с тем у того же Фомы мы встречаем утверждение, что Бог, для человека, как конечная цель, не поддается постижению разумом вследствие изначальной человеческой несовершенности…»
— Ну что ты будешь делать, а!.. — воскликнул Золтан и от избытка чувств так хлопнул ладонью по странице, что в лучах рассвета перед ним заклубилась бумажная пыль. — Даже мёртвый, он и то бежит где-то на шаг впереди меня. М-да…
Он закрыл тетрадь и наугад раскрыл её в другом месте.
«Судьба мага — риск. Стезя живого мага — осторожность. Стихия ищущего мага — разум. Как мне объяснить это ребёнку? Детство неразумно и беспомощно, а молодость подчинена страстям, она слепа и безрассудна. Когда дитя украло с кухни нож и забавляется с ножом, это опасно, прежде всего, для него самого, а уж потом — для окружающих. Нож отбирают. Есть и другой путь — можно обучить ребёнка, как им пользоваться. Взросление неизбежно. Простая девочка может стать матерью, обычный мальчик — воином. Маг в этом смысле, независимо от пола, одновременно и творец, и деструктор. Магия для него — тот же нож, можно использовать её по-всякому.
Но магию так просто не отобрать.
Как тогда обучить ею пользоваться? С какого момента ребёнок САМ начинает осознавать, что магический «нож» не игрушка?
Воспитание мага в городе не приносит плодов. Город убивает магию: мёртвый камень, равно как и неживое дерево, выхолащивают суть волшбы. Теоретические выкладки пусты и бесполезны. Лишь практикующий маг-травник сохраняет секреты управления могучими силами природы в наше время, когда множество псевдоволшебников беспечно владеют магическими материалами. Ведь именно слушая шёпот древних дубов, вьющейся лозы, скалистых гор, песков пустыни, люди и научились таинственным силам природы…»
Некоторое время человек на поляне молча вчитывался в записи и только изредка слюнявил палец, чтоб перевернуть страницу. Щурил увечный глаз, часто смаргивал. Почерк был ужасен; автор путался в словах, буквы набегали друг на друга салками и в чехарду, многих не хватало: перо просто не поспевало за ходом мысли. Наконец Золтан сдался и пролистнул сразу несколько страниц. Снова углубился в чтение.
«…несмотря на многочисленные исследования, природа сего тяжкого недомогания до сих пор остаётся загадочной. Единственно понятно, что передаётся оно в ходе плотского соития (хотя неясно в таком разе, как могут им заболевать малые дети, а такие случаи известны). Парацельс писал, что мог лечить с равным успехом как твёрдый шанкр, так и спинную сухотку, но считал их проявлениями двух различных хворей. Между тем я неоднократно замечал, как протекает люэс, и одно предшествует другому, и не вижу смысла в подобном разделении…»
— Так… Тут, похоже, что-то про болезни… «…рыбаки утверждают, будто многократно видели это существо, пытались изловить, и многие через то пострадали, а некоторые даже погибли. После юго-западных штормов его нередко встречают в северных водах. Оно не похоже на рыбу или гада, хотя имеет сверху разноцветный плавник или петуший гребень, служащий ему как парус, и скользкие змеиные тела внизу без счёта. Рыбаки зовут его «Португальский кораблик» и, едва завидев вдалеке, стараются уйти оттудова подалее, покуда тварь им ненароком в сети не попалась и больших неприятностей не причинила. Думается мне, что на самом деле это…»
— Это про рыбу…
«…наперстянка, idem digitalis[1] или «рукавички лисьи», при всей своей ядовитости полезна, может быть необычайно при больном сердце. Неоднократно наблюдалось мной, когда сушёных листьев наперстянки небольшая доза, правильно напаренная, большое облегчение сердцем хворому приносит. Мне известны наперстянки ржавые и пурпуровые, но, говорят, на Востоке есть ещё несколько разновидов…»
Страницы шелестели за страницами. Налетавший ветерок, уже вполне по-весеннему тёплый и сырой, загибал им уголки и приносил с поляны запахи дымка, сырой травы и жареного мяса. Наконец донёс и крик.
— Господин Золтан! Ну господин же Золтан! — надрывались на поляне. — Где вы там?
Кусты орешника затрясли голыми ветками и расступились, выпуская на поляну кругленького румяного толстяка в дорожном сером платье.
— А, вот вы где! — с облегчением сказал он. — Что вы там выпятились на эту вашу книгу, ровно сыч на мышь в июньский полдень? Идёмте, я уже вас битых полчаса зову.
Золтан отмахнулся:
— Не сейчас, Иоганн. Подожди чуть-чуть.
— Да будет вам, идемте же, ну что вы! Мясо пережарится.
— Сними с огня, я скоро подойду. — Золтан рассеянно запрятал выхваченный нож в обрат за голенище и снова принялся за чтение.
— Да бросьте, господин Золтан, бросьте. — Толстяк подошёл ближе. — Ни одна книга не стоит того, чтобы пожертвовать ради неё добрым завтраком. Однако экая книжень! Чего это у вас? Святое Писание?
Хагг наконец не выдержал и захлопнул тетрадь.
— Эх, Иоганн, Иоганн… Вечно у тебя язык бежит вперёд мысли. Через то и погоришь, попомни моё слово!
Толстяк, которого назвали Иоганном, в ответ на это лишь беспечно усмехнулся.
— Ай, бросьте, господин Золтан, бросьте. Что меня пугать? Я пуганый. И вешали меня, и стреляли, а я всё живой.
— Ладно, чёрт с тобой, уговорил. Пошли.
Костерок на лесной полянке еле тлел. Над огнём румянил спинку выпотрошенный и насаженный на вертел поросёнок, среди распакованных вьюков темнели хлеб, бутылка в ивовой оплётке и разнообразные горшочки и пакетики. Чуть в стороне, засунув морды в дорожные торбы с овсом, мотали хвостами ослик и стреноженная лошадь; мотали скорее по привычке, чем всерьёз: мух и комаров ещё не было. Царила успокаивающая птичья тишина. Тёмная горбушка неба, видная в просвете меж деревьев, перилась косыми облачками, белыми и мягкими, как фламандское масло. Весенняя земля дышала влажной женской теплотой.
— Хороший день, — отметил Хагг, усаживаясь на сброшенное наземь седло. Поворошил золу прутиком, откромсал себе кусочек жаркого. — Неплохо бы сегодня доехать до корчмы.
— Отчего же сразу не до города? — резонно возразил толстяк. — Бог даст, доедем, да. А правда ваша, господин Золтан, — благодать! И облака опять же.
— А чего облака? — насторожился его собеседник.
— Так всё лучше, чем трястись весь день по такой жаротени с потным задом, как вчера! Ой, горчицу забыл… Вот, держите. Да… Погодка — фарт, будто не весна, а уже лето. Был бы я помоложе, непременно парочку-другую ходок через горы уже сделал.
— Сиди уж… Тоже мне ходок. И чего шайтан меня дёрнул тебя с собой взять? Сам себя не понимаю.
— А считайте, что это не вы меня взяли, а я сам за вами увязался. Ведь я чего? Давно уж надоело попусту сидеть, всё думал — подгадаю времечко да и съезжу в местное аббатство, поставлю за своё здоровье свечечку-другую. А всё не получалось. То заботы, то дожди, а то попутчика хорошего не подворачивалось… А тут — ну, здрассьте, нате сразу всё! Ага. Как вы заехали ко мне, на той неделе, я и думаю: эге (это, значит, я так подумал тогда: «Эге»), а не пора ли тебе, Иво, прогуляться с господином Золтаном? Подумал и решил: пора. Да… Как вам поросёнок?
— Умгу, — только и смог ответить Хагг с набитым ртом. А Шольц был прав, весна была — чуднее некуда. Настала поздно, началась отменною жарою, после вдруг ударили морозы, две недели разбавляли паводок дожди, да так, что снег почти везде сошёл, а половину польдеров едва не затопило, а к середине апреля распогодилось совсем по-летнему — с водой, травой и жаворонком в небе. Деревья и кусты опасливо казали запасные почки — мало ли чего, ведь первые, обманутые ранней теплотой, поубивало напрочь. Подсохшая земля под тополями вдоль дорог была усыпана молоденькими клейкими чешуйками: до полной зелени осталось три-четыре дня. В самый раз для странников и пилигримов: и заночевать где хочешь можно, и разбойникам пока прятаться негде.
Золтан рассеянно жевал горячее, от души приправленное перцем мясо и размышлял.
Минул почты месяц с той поры, как он обнаружил в лесу разгромленную хижину травника, и на неделю меньше месяца, как выслушал историю сего разгрома от парнишки в кабаке. За это время многое произошло. Он полностью свернул все дела в Маргене и в Лиссбурге, продал долю в городской торговле, рассчитался с кредиторами, повыколачивал долги из должников и в один прекрасный день исчез из города, уехав в никуда. Напоминанием о Золтане осталась только вывеска в трактире «Пляшущий Лис», да и ту в скором времени грозились заменить — уж очень много подозрительного люда она привлекала в последнее время.
Исчезнув с глаз долой из сердца вон от всех друзей и недругов, Хагг для начала навестил с полдюжины банкиров и ростовщиков, которым доверял, с умом распорядился денежными средствами, потом опять заехал к Иоганну и два дня там просидел, не выходя из комнаты, обдумывая планы.
А планов-то как раз никаких особых и не было. С полным переходом Нидерландов под испанское владычество, со смутой и раздором в государстве любое предприятие становилось делом безнадёжным, если только не затрагивало интересы испанцев или церковников. Война, однако, тоже набирала силу и заканчиваться в скором времени не собиралась. Бывшему начальнику тайного ведомства равно опасно было опираться как на оккупантов, так и на повстанцев. Золтану было без двух месяцев пятьдесят лет — возраст, когда уже поздно тратить время на мальчишеские авантюры. В таких условиях разумнее всего залечь на дно или убраться из страны. Хагг выбрал первое. Жена была спроважена в надёжное убежище, с делами завязано, с обязательствами и долгами покончено. Со всеми, кроме одного, — последнюю просьбу травника он так и не выполнил, хотя вспоминал о ней по пять раз на дню, благо, пожелал тот кратко: «Если сможешь, позаботься о моих учениках» Легко сказать: «позаботься»! А как? Пропавший без вести мальчишка и захваченная инквизиторами девка это вам не недоросль, отданный на воспитание. Даже для опытного авантюриста задача была хоть куда, Хагг мог и отказаться — что он, в конце концов, мог один, без денег, без напарников? Впрочем, тут он сам себе лукавил деньги у него были — и свои, и травниковы. Невеликий капитал, но всё лучше, чем ничего. С напарниками тоже не было проблем. Другой вопрос, нужны ли в таком деле напарники: когда секрет знают двое, это уже не секрет. К тому же все эти смутные намёки и пророчества… Он долго раздумывал, взвешивал все «за» и «против», раз по пять на дню перечитывал пергамент Лиса с завещанием, силясь понять, о какой угрозе говорил Жуга. Не понял ничего, а посоветоваться было не с кем. Наконец, решив, что надо делать дело, а додумать можно и потом, он заплатил за постой, снарядился, прихватил с собой тетрадь, кошель, клинок и самострел, оседлал коня и двинулся в дорогу. В последний момент за ним увязался Шольц, которому на старости лет попало шило в задницу — объяснить его поступок другими причинами Золтан не мог. Никаких выгод старому контрабандисту это путешествие не сулило. Но и прогонять его Золтан не стал: «Глюкауф Иоганн» чуял прибыль, словно рак тухлятину — за милю против течения, а мысль о том, что кабатчик мог быть подкуплен инквизицией или другим врагом, Хагг отбросил сразу, — слишком хорошо он знал своего напарника. Пока апрель разменивал на звонкую капель холодные флорины мартовских сосулек, Золтан не терял времени и подкупом, обманом и через доверенных людей навёл большие справки. И сразу оказался в затруднении. О парне не было ни слуху ни духу, он как сквозь землю провалился. С девчонкой дело тоже обстояло не ахти: юную пленницу как ведьму отвезли в какой-то монастырь — богатый, верный церкви и солидно укреплённый, где и содержали до поры до времени. Сжигать её пока не собирались, но дознание вели. Хагг взвесил шансы на успех в обоих случаях и задумался. Вести поиски в двух направлениях сразу он не мог. С мальчишкой было проще: только и делов — нанять две дюжины людей и прочесать втихую пару городов, десяток деревень, окрестные дороги — наверняка бы где-нибудь, да объявился, уж больно приметный был малый. Но, с другой стороны, и опасность парню вряд ли угрожала: если он не дурак и смог так лихо ускользнуть из рук испанцев, следовало ожидать, что он успешно будет прятаться и дальше; парнишка явно родился под счастливой звездой. Спасение же девушки выглядело предприятием рискованным, но отнюдь не безнадёжным.
Рассудив, что лучше один раз увидеть, чем сто раз услышать, Хагг решил осмотреться на месте и теперь потихоньку продвигался на юго-восток, листая на привалах пергаменты травника в надежде найти ответы на волнующие его вопросы. В любом случае спешить не стоило, время работало на него: раз девку сразу не сожгли, значит, что-то не заладилось, а божьи мельницы мелют медленно — следствие в подвалах инквизиции могло двигаться годами. До наступления настоящего тепла девчонку вряд ли куда повезут. Конечно, оставались ещё пытки и допросы, и тут Хагг мог только уповать на лучшее: весенние дороги развезло, среди спутников брата Себастьяна не было палача, в обители — тем более, а дилетант наломал бы дров. К тому же женщины выносливы.
Так или примерно так рассуждал про себя Золтан, обгрызая мякоть с поросячьей ноги и отхлёбывая из бутылки. Поросенка Шольц зажарил мастерски, поиски горчицы с его стороны являли самоцель: усталость, кислое вино и свежий воздух были лучшими из приправ. Приятели сжевали больше половины, когда со стороны дороги послышался далёкий конский топот. Хагг насторожился и на всякий случай притоптал костёр.
Встревожился и Шольц.
— Кого там несёт в такую рань? — проговорил толстяк, из-под ладони глядя на дорогу. — Гляньте, господин Золтан: летят, как на скачках. Не иначе, курьер какой-нибудь с охраной. Однако… — Он потер небритый подбородок и хмыкнул: — До ближайшего постоялого двора полдня езды. Что они, ночью, что ли, выехали?
Трудно было с ним не согласиться: судя по звуку, отряд был небольшой, но двигался уверенным галопом; ни дворянские кортежи, ни купцы с охраной так не ездят, а боевых действий поблизости вроде не велось, так что военная разведка тоже исключалась. Оставались только гонцы. Или…
Золтан напрягся: прочие предположения не вызвали прилива оптимизма. Он торопливо вытер руки, зарядил арбалет и спрятал его под дорожными сумками.
Через минуту в просвете меж деревьев уже можно было разглядеть силуэты трёх всадников и двух лошадей, навьюченных припасами. У поворота на тропу, ведущую к поляне, где странники устроили ночлег, загадочный отряд замедлил ход, чуток замешкался и… повернул. На беду, голые стволы деревьев не могли скрыть ни костра, ни людей,
Иоганн заёрзал — похоже, тоже что-то понял.
— Уж не по наши ли души ребята, а, господин Золтан? Хагг не ответил.
Всадники тем временем приблизились и осадили лошадей. Воцарилась тишина, нарушаемая только треском угольков в костре, дыханием лошадей да звяканьем удил. Даже птицы перестали петь. Пять человек с молчаливой настороженностью рассматривали друг друга.
— Так-так. Золтан Хагг, — наконец констатировал один из верховых, по-видимому предводитель — мужчина в сером дорожном платье, не уступающий в объёмах толстяку Иоганну, и отбросил за спину капюшон. — Наконец-то мы вас нагнали. Ну что же, что же… Добрый день.
— Вы? — Хагг в удивлении поднял бровь. — Какими судьбами? Вот уж кого не ожидал здесь встретить.
— А кого ожидали? — желчно поинтересовался мужчина. — Папу Римского? Герцога Вильгельма? Святого Иосифа с зацветшим посохом[2]?!
— Я предпочёл бы вообще никого не встречать, — сухо отозвался Хагг. — Что вам от меня надо?
— А вы не очень-то любезны.
— Вы тоже, господин Андерсон. Кто это с вами? — Золтан выгнул шею, силясь заглянуть ему за спину, и кивнул, узнавая: — Ба! Никак Матиас Румпель собственной персоной.
Поименованный привстал на стременах и подался вперёд: не поклон, а так — «моё почтенье». Выглядел он несколько смущённым.
— Здрассьте, господин Золтан.
— Здравствуй, здравствуй. — Он уже вглядывался в следующего. — А вас, юнкер, я, кажется, раньше не видел… или видел? Мне почему-то знакомо ваше лицо.
— Моё имя Рутгер, — с явной неохотой представился тот.
— Рутгер? Ах, Рутгер… Наслышан. Если вы, конечно, тот самый Рутгер Ольсон.
Рослый холодноглазый парень каменно проигнорировал намёк, и Золтан повернулся к Андерсону: — Занятную компанию вы себе подобрали.
— Да, я не жалуюсь. Ну что же, — подвёл итог предводитель отряда, — раз так, полагаю, на этом церемонию знакомства можно считать законченной. Вы позволите нам спешиться?
— Да бога ради! — Хагг развёл руками. Если хотите, можете присоединиться к нашей скромной трапезе. Иоганн, будь другом, подбрось-ка дров в огонь, только не переусердствуй, а то мы заместо горячего получим горящее.
Шольц закивал и принялся за дело.
— Премного благодарен. — Андерсон высвободил ногу из стремени и тяжело сошёл с коня. — Вы не представляете, каково это при моей комплекции скакать на лошади: эти проклятые сёдла просто разрезают меня напополам… Да уберите вы свой чёртов арбалет! Вы из-за него сидите как на иголках. Вот всадите мне в брюхо стрелу, объясняй потом, что я не хотел ничего плохого… — Тут его взгляд упал на ослика. — Матерь Божья! Это ещё что за козлоконь? Вижу, вы не особенно торопитесь, коль ваш приятель путешествует на этаком одре.
— Теперь уже не тороплюсь, хотя мы собирались выехать пораньше. — Золтан с видимым неудовольствием извлёк из-под мешков своё оружье, вынул стрелы и аккуратно разрядил оба маленьких железных лука. Матиас и Рутгер при виде этой сцены немного замешкались, но всё-таки спешились и принялись водить в поводу разгорячённых лошадей, а после распаковывать седельные сумки.
— Как вы нас нашли?
— Проще простого. — Андерсон стянул перчатки и подсел к костру, умывая ладони теплом. — Вас подвела любовь к хорошей кухне. Да, мой друг, именно так. Людей, похожих на вас по приметам, немало, но таких гурманов, как вы, считанные единицы. В одном трактире вы заказываете себе фазана с трюфелями, в другом — мадьярскую паприку и мясо по-еврейски, в третьем — молочного поросёнка, целокупного, хе-хе… Не так уж трудно после этого было понять, в какую сторону вы направляетесь. Кстати, если вам интересно, я вовсе не собирался вас преследовать.
— Тогда какого чёрта вы тут делаете?
— Решил догнать, раз уж нам с вами всё равно по пути; по странному стечению обстоятельств я и мои спутники держим путь в Локерен. У меня к вам деловое предложение.
— Какое, если не секрет?
— Пока секрет, — сказал Андерсон и искоса глянул в сторону Шольца.
Хагг перехватил его взгляд и усмехнулся:
— Надеюсь, вы не думаете открыть трактир со мною на паях? Гляжу, вы всё никак не уймётесь. Послушайте, Андерсон. Если дело касается того травника, то я…
— Касается, — сказал угрюмо он. — Ещё как касается.
Иоганн шумно раздувал огонь, сизоватый жиденький дымок струился в небо. Разговор, казалось, старого трактирщика не интересовал совсем.
— Если дело касается травника, — с нажимом повторил Золтан, — то я хочу сказать, что вы опоздали.
Господин Андерсон поднял бровь:
— Опоздал? Не понял… В каком смысле опоздал?
— Тот травник мёртв, — с нажимом на словечко «тот» ответил Золтан. — Его убили.
— Как? Когда? Каким образом?
— Чуть больше месяца тому назад. Застрелили из аркебузы.
— Вы в этом уверены? Ходили слухи, что какой-то знахарь… но я…
— Я абсолютно в этом уверен, — со вздохом констатировал Золтан. — Я даже побывал на месте его гибели. К тому же у меня есть другие… э-э-э… доказательства его смерти.
— Надёжные?
Золтан снова вздохнул:
— Весьма надёжные.
Господин Андерсон задумчиво потеребил нижнюю губу,
— Хагг, вы всякий раз меня удивляете, — наконец признал он. — Вашей осведомлённости можно позавидовать, даже не верится, что вы отошли от дел. Ну что же, у меня нет оснований, чтобы вам не верить. Hо! Нет и оснований для противоположного. Хотя ходили слухи, что вы с этим знахарем (Жуга — так, кажется, его звали?) были крепко знакомы и даже, не побоюсь этого слова, дружны.
— Послушайте… э-э-э… Андерсон, — устало сказал Золтан, теребя в пальцах вынутую из арбалета стрелу, — хватит брать меня на пушку. У меня нет никаких причин врать про его гибель. Вы не могли до него добраться, пока он был жив, и не смогли бы, будь он жив сейчас, так чего уж… Честно говоря, я сам так и не понял, как это получилось у тех. Но у меня есть достоверное свидетельство его гибели, созданное, так сказать, им самим, и с этим ничего не поделаешь. И давайте перестанем играть в кошки-мышки. — Он поднял взгляд и посмотрел Андерсону в глаза, — Может, вы всё-таки скажете, зачем он вам понадобился? Только не надо этих баек про знамения и предсказания. На дворе не прошлый век. Тех дел, которые натворила еретичка из Домреми, хватит на воспоминания ещё нескольким поколениям. Что ни говори, а инквизиция тут постаралась на славу: появись ещё одно такое чудо, его сожгут прежде, чем успеют поднять на щит… Итак?
Андерсон на пару минут погрузился в молчание. Глаза его задумчиво блуждали.
— Позвольте я сперва угощусь этим чудным поросёнком? — наконец сказал он вместо ответа. — А то у меня голова идёт кругом от запаха жаркого.
Золтан пожал плечами:
— Да пожалуйста. И пусть ваши спутники тоже подсаживаются. Боюсь только, вам на троих этого будет маловато.
— Ничего, — усмехнулся Андерсон. — Зная ваши вкусы, мы закупили надлежащую провизию. Думаю, вы тоже к нам присоединитесь.
Вам будет трудно меня удивить.
— Я попытаюсь. — Он обернулся. — Рутгер! Мне тяжело вставать. Не сочтите за труд, подайте мне вон тот мешок… да, этот. Спасибо.
Он распустил завязки горловины, ухватил протянутый ему мешок за нижние углы, с усилием перевернул его и вывалил на молодую травку содержимое.
Золтан отшатнулся. Стрела в его руках хрустнула и переломилась.
— Аш-Шайтан! — Он вскочил и отбросил обломки в костёр. — Что это за шутки?!
Перед ним лежал большой, плохо обработанный сосновый чурбак, кое-как перевязанный потемневшей верёвкой. Изнутри доносилось приглушённое, но различимое гудение.
— Что это?
Андерсон скривился в усмешке:
— А вам, оказывается, чужд пантагрюэлизм, хотя при вашей работе это было бы полезное качество… Это улей. Малая дуплянка. Я приобрёл её на ферме возле Синего ручья. Вы что, никогда не видели улья?
— Видел, но… — Золтан нахмурился. — Андерсон, прекратите эти нелепые шутки. На черта он вам сдался?
— Там, внутри, — пчёлы, целая семья. Они дают превосходный мёд. Вы любите мёд?
— При чём тут мёд? Чего вы хотите? Я ничего не понимаю!
— Хотите откровенности? — Андерсон вздохнул. — Что ж, будет вам откровенность. Но придётся подождать. Совсем немного. Видите ли, Золтан, один из моих спутников отстал. Вернее, не совсем отстал, а так — решил наведаться в ближайшую деревню.
— Зачем?
— Представьте, за молоком, — без тени насмешки сообщил господин Андерсон, — А без него дальнейший разговор теряет смысл. Но думаю, что вскоре он нас нагонит, и тогда… А, вот, кажется, и он.
Со стороны дороги вновь донёсся стук копыт.
— Рисковый парень этот ваш четвёртый, — покачал головой Хагг. Одному в такое время можно запросто нарваться на грабителей.
— Да, вы правы. И тем не менее. Иногда мне кажется, что она ничего не боится.
Золтан поднял бровь:
— «Она»?
Ездок тем временем уже свернул с дороги и теперь уверенно пробирался на поляну меж деревьев — хрупкая мальчишеская фигурка, закутанная в зелёный плащ. Капюшон был сброшен за спину, открывая золотистые подстриженные волосы. Скакун был тоже необычной масти — кофе с молоком. Всадница сидела по-мужски, справа у седла был приторочен арбалет. Коня она осадила, чуть ли не у самого огня и отнюдь не спешила спускаться на землю.
Несколько мгновений Золтан и женщина молча смотрели друг на друга, потом Хагг криво усмехнулся и покачал головой.
— Так-так, — пробормотал он, — сюрпризы продолжаются. Вот так встреча! Не знал, что ты теперь работаешь на Андерсона, Белая Стрела.
Девушка в седле нахмурила лоб.
— Я ни на кого не работаю, — бросила она вместо приветствия и резко потянула удила. Соловый немецкий рысак присел на задние ноги, попятился и захрапел, затанцевал на пятачке. Развернулся. Рука в перчатке на мгновение показалась из зелёных складок плаща. Пузатая глиняная бутыль взлетела в воздух, рассыпая жемчуг белых капель, и через мгновение закончила свой путь в руках у белобрысого Рутгера.
— На, держи, — сказала девушка, осаживая лошадь. Вот твоё молоко.
Наёмник невозмутимо перевернул пойманную бутыль горлышком кверху и выдернул промокшую тряпичную затычку. Понюхал содержимое.
— Вчерашнее, — сообщил он голосом, лишённым всяческого выражения.
— Сгодится и такое, — фыркнула девушка. — Доставай котелок.
Золтан почесал подбородок и бросил два взгляда, косых и быстрых, — на наёмника и на новую гостью. Похоже было, что в отряде господина Андерсона не всё так безоблачно: меж этими двоими явно пробежала кошка, и, возможно, не одна.
— Сама достанешь, — не замедлил подтвердить его подозрения Рутгер.

* * *

Солнце! Солнце! Солнышко! Мохнатый тёплый золотистый шарик в небе юной, ещё стынущей весны — есть ли в этом мире что прекраснее и лучше, чем клубок соломенной небесной пряжи в гулкой синеве? Мир оживал и жаждал возрождения: на деревьях зеленели листья, под деревьями — трава, бугристый чёрный снег дотаивал в оврагах, лёд в каналах окончательно сошёл на нет, оставив, словно эхо, утренние забереги.
Дорога подсыхала.
А по дороге, повесив на шею связанные вместе башмаки и насвистывая что-то невнятно-весёлое, шёл невысокий и босой парнишка лет тринадцати. Шёл, по виду никуда не торопясь, и явно наслаждался тем, как солнце греет ему спину и затылок.
Неделя минула с той поры, как Фриц пришёл в себя на камне у межи, неделя, как исчез единорог, и бог ещё знает, сколько времени с тех пор, как испанский отряд разгромил лачугу травника. Уже и вспоминалось как-то тускло: было? не было? когда? Мальчишеская память, где не надо, коротка и полностью наоборот — всегда припомнит то, что ни к чему. Если поразмыслить, так похуже девичьей будет: те хотя бы забывать ненужное умеют.
Идти в ближайший город (а это оказался Белэме) Фриц не захотел и двинулся, куда глаза глядят. А глядели они на север. На постоялые дворы он заходить побаивался — вдруг чего? — и ночевать решил в лесу, а поскольку ночи выдались холодные, на следующий день решил сменить режим: идти ночами (благо, дело было к полнолунию), а днём отсыпаться. Страх темноты отступил перед страхом замёрзнуть. Однако сегодня был такой славный день, что Фриц проспал всего ничего и ещё до вечера двинулся в дальнейший путь. Горизонт повсюду был окаймлён листвой, пыль в дорожной колее приятно грела пятки. Останавливаться не хотелось. Дорога, ранее петлявшая промеж холмов и польдеров, теперь спустилась вниз и разбросала двоепутьем рукава вдоль широкого канала, в обе стороны. Моста поблизости не наблюдалось, выбирать особо было не из чего, недолго думая, мальчишка повернул направо, чтоб вечернее солнце пригревало спину, миновал большую, редкую в здешних местах ольховую рощу, и вскоре дорога привела его к деревне с незатейливым названием Ост Камп. Деревенька была самая обычная: четыре улочки, серый пик небольшой колокольни, вокруг которой расположились жилище священника, кузница, трактир общины да дюжина дворов различных степеней зажитности: всё больше — дряхлые, увитые плющом дома под потемневшей черепицей, скучные дворы с распахнутыми зевами сараев, плоские поля и редкие заросли кустарника. Единственным, что отличало Ост Камп от прочих деревень, была плотина с домиком мостовщиков и покосившейся пристанью, где ошвартовались дюжина лодок и баржа с не к месту поэтичным названием «Жанетта» — донельзя ветхая посудина с обшарпанными зелёными бортами, гружённая вином, мешками с шерстью и кузнечным углем. На крыше палубной надстройки примостилась жестяная ржавая труба, из которой вниз к воде струился жиденький дымок; в клетках на корме сонно квохтали куры, а на носу сидел тощий парень в красном колпаке, курил трубку и ловил удочкой рыбу.
Невдалеке маячили две ветряные мельницы.
Вся Фландрия — сплошные перекрёстки, если не дороги, то каналы. Фриц был не силён в географии, но примерные прикидки, что, откуда и куда, был сделать в состоянии. Находясь в центре соприкосновения трёх великих государств, нижние земли лежали на скрещении больших торговых путей. Брюггский канал, на берега которого судьба забросила мальчишку, вёл в Брюгге и в Гент и был частью великой системы осушенных земель, одним из тех каналов, соединявших север с югом, а французские и германские земли — с Северным морем, превращая Нидерланды в морские ворота Европы. Различные польдеры одной и той же области были по необходимости связаны друг с другом. Их плотины входили в одну систему защиты от моря и взаимно охраняли друг друга. Каких-либо идей по поводу дальнейшего пути у Фрица не было, но сейчас, при виде ошвартованной баржи, он всерьёз задумался. Редкие прохожие и поселяне не обращали на мальчишку никакого внимания. Фриц приободрился. Упрятав нож за спину под рубаху, он переложил поближе парочку монет помельче, чтобы были под рукой, отряхнул от пыли нога, обулся и решительно направился к приюту у плотины.
Трактир при рабатсе[3] был плохонький, но тихий и почти пустой, что Фридриха вполне устроило. На вывеске таращила глаза лягушка, при ближайшем рассмотрении оказавшаяся жабою, зелёной и пупырчатой. Название, как решил Фриц, вполне трактиру подходило — низенький, одноэтажный, с несколькими пристройками, дом будто распластался по земле. Слоняться вокруг да около, топтаться на крыльце мальчишке было не с руки: хозяева, чего доброго, могли решить, что он пришёл воровать, но тут вспомнились уроки Шныря, и Фриц замедлил шаг — бросить беглый взгляд на воротные столбики. Так и оказалось: на левом красовалась нацарапанная гвоздиком кошка — знак того, что люди в доме незлобивые. Фриц облегчённо перевёл дух, отворил калитку и вошёл.
Картина, открывшаяся его взору, заставила мальчишку замереть, едва он перешагнул порог.
Идти было некуда.
Как уже говорилось, «Жаба»— была приютом при канале, потому тут не было конюшен, равно как и места, чтобы развернуться. А сейчас всё пространство маленького двора и вовсе загромождали какие-то вещи. Среди них были ящики, числом пять или шесть — от маленьких, вроде сундучка с ручкой сверху, до совершенно неподъёмных. На больших были намалёваны танцующие человечки, девочки в чёрных масках, страшные бородатые люди в колпаках со звёздами, солнце, похожее на блин с носом и глазами, и прочие занимательные картинки. Были там также два мешка, небольшой бочонок, длинный сверток, оказавшийся ковром ауденаардской работы, расписной турецкий барабан, размером чуть поменьше Фрица, и огромная труба, покрытая зеленоватой патиной. Труба эта, закрученная в несколько витков, как раковина улитки, сразила Фрица наповал; он никогда доселе не видал ничего подобного. Должно быть, играли на ней, надев на себя, чтобы она была как бы намотана на трубача снаружи.
— Экая уродина! пробормотал Фридрих и поднял взгляд.
Два самых больших ящика были поставлены друг на дружку. На верхнем восседал упитанный мужчина с богатой чёрной бородой и через очки читал толстенный книжный том, название которого Фриц не сумел распознать по причине вычурности букв. Краска на ящиках шелушилась, том был потрёпан и распух от влаги и от многочисленных закладок, дядька же, напротив, был одет порядочно, хотя и странновато. Вместо облегающих, обычных для горожан вязаных рейтуз он носил короткие штаны, пошитые на швейцарский манер, чтобы было теплее пузу, и башмаки с пряжками. Чулок почему-то не было. Ещё на нём был камзол фламандского сукна, засаленный и синий, из-под которого проглядывали грязная, но отменно накрахмаленная рубаха и обманчиво неброский дорогой брабантский воротник. Отороченная мехом круглая высокая шапка с обкладкой из серебряных фигурок и мятая бархатная giubberello[4] куртка свободного покроя с надставленными, открытыми сбоку широкими рукавами дополняли картину. На хозяина трактира незнакомец явно не тянул, на завсегдатая тоже не смахивал и являл собой такую смесь богатства и неряшества, такое единение комичности и грозности, что Фриц не знал, что и подумать. Для купца бородач был одет бедновато, для крестьянина — уж чересчур богато, для монаха — слишком броско, для чиновника-и вовсе по-дурацки; между тем пальцы его были гладки, и ногти на них были длинные, как у судейского или церковного.
Пока Фриц терялся в догадках, бородач закрыл томину, заложив страницу пальцем, снял очки и теперь в свою очередь рассматривал мальчишку.
— Подойди-ка сюда, мальчик, — сказал он, указывая на Фридриха дужкой очков. — Это хорошо, что ты сюда зашёл. Ты местный?
Голос у него оказался гулким и уверенным. Фриц сглотнул.
— Нет, — сказал он. Врать не имело смысла: всё равно он никого здесь не знал.
Человек на сундуках, казалось, здорово обрадовался.
— Как превосходно! — воскликнул он. — Просто замечательно. Как тебя звать?
Со своей точки зрения, Фриц не видел ничего превосходного или замечательного, наоборот, в нём проснулись старые опасения, и он поспешил воспользоваться некогда уже опробованной маской.
— Август, — соврал он.
— Что? Какой август? — Чернобородый, казалось, не понял, видимо, сорвалось как-то тяжело и неубедительно. Что за вздор! Нет, мой юный друг, до августа у меня ждать нет времени. Так как же?
К такому повороту событий Фриц был не готов. Надо было срочно придумать какое-нибудь другое имя, но, как назло, в голову ничего не приходило.
— Фри… Фридрих, — запинаясь, выдавил он.
— Ага. — На сей раз дядька остался доволен. — Вот что, друг Фридрих. Мне нужен новый помощник. Я вижу, ты один? (Фриц кивнул.) Это превосходно! Он потёр ладони. — Я предлагаю тебе поступить ко мне на службу.
— Поступить… на службу… А вы кто? — самым глупым образом спросил Фриц, совершенно к этому моменту ошалевший от неожиданности.
Чернобородый гражданин стремительно обретал уверенность в себе и оттого, казалось, раздувался на глазах. Причина, впрочем, оказалась более прозаической: он чихнул и после звучно высморкался в платок. Звук его сморкания был страшен, Фриц чуть не упал, а дядька спрятал очки в футляр, футляр — в карман, приосанился, выпятил живот и одёрнул обшлага камзола.
— Перед тобой, — сказал он, глядя на мальчишку сверху вниз, — магистр кукольных наук Карл-баас по прозвищу Барба[5], известный мастер всяческих спектаклей и представлений, обладатель диплома университета в Падуе и автор множества учёных работ по театральному искусству.
— И это всё — вы?
— Si. Именно так.
Фриц бросил взгляд на размалёванные ящики:
— Вы… делаете кукол?
— Естественно, делаю. Но главное не в этом. Я содержу кукольный театр. — Он похлопал по ящику под собой. — К несчастью, мой прежний паренёк, антонов огонь ему в зад, сбежал от меня и даже не предупредил. И вдобавок прихватил с собой всю мою дневную выручку. Что за времена! Кругом жульё! Куда ты держишь путь?
— Э-э… Никуда. Вернее, я иду к морю, но…
— Отлично! Отлично! — Он хлопнул в ладоши (словно аркебуза грохнула). — Просто замечательно. Кто ты? Шваб? Из верхних немцев, да? Это мне подходит. Выглядишь ты довольно честным.
— А что мне надо делать? Продавать билеты?
— Что? Продавать билеты? О нет, ещё чего! Продавать билеты я тебе не доверю, даже не надейся, маленький плутишка… Будешь грузить ящики, помогать мне собирать и разбирать сцену, сторожить шатёр для представлений, зажигать свечи… ну и всё такое прочее. За это ты будешь получать по пять, нет, по четыре патара серебром. Но зато каждый месяц! — Он посмотрел в сторону пристани и продолжил: — Сейчас «Жанетта» поправляет такелаж, а завтра поутру снимается и отправляется в Брюгге. Я уже договорился со шкипером, он был согласен взять меня на борт со всеми сундуками, и тут мой мальчишка взял и сбежал. Ничего не скажешь, подходящий же он выбрал момент!.. Я ждал целый день, не подвернётся ли кто ему на смену, но никого прохожих нет, а местным наплевать. Не иначе, мне тебя посылает сама судьба. Для начала я предлагаю тебе вот что. — Тут он посмотрел на небо. — Не ровен час, начнётся дождь, а моя поклажа на улице. Если ты согласен, помоги сейчас перенести мои вещи под крышу, а за это я накормлю тебя ужином. Согласен?
Фриц толком не ел два дня, устал как собака и пару раз едва не околел от холода, и если эта самая судьба посылала Фрица Карлу Барбе, то Фриц был вправе надеяться на взаимность. Он не раздумывал ни секунды, ему даже в голову не взбрело спросить, почему сбежал прежний мальчишка. В крайнем случае он сам в любой момент мог поступить точно так же.
— Согласен!
— Va bene! — Кукольник грузно слез с сундука, заправил для удобства бороду в карман, подобрал огромный толстый зонт, которым пользовался вместо трости, и указал им на ближайший ящик: — Хватайся за ту ручку, я возьмусь с другой стороны. Не бойся, он не такой тяжёлый, каким кажется. Так, где очки-то мои… а, вот они. Ну, взяли!
Переноска вещей под навес заняла весь остаток дня до вечера. Уже после Фриц сообразил, что запросто мог поторговаться — кукольник сам поставил себя в невыгодные условия, раскрыв ему все тягости своего положения, но тут во Фридрихе проснулась совесть. В конце концов, путешествовать с взрослыми удобнее, а одинокий мальчишка всегда вызывает подозрение, да и четыре патара в месяц были совсем не лишними. Плюс ещё стол… В общем, Фриц передумал торговаться. Но одна мысль в голове всё-таки засела. Если уж их свела судьба, как утверждал господин кукольник, было бы неплохо спросить об этом у самой судьбы напрямую. И пока бородач договаривался с хозяином трактира, Фриц урвал минутку, уединился за большим столом и вынул из кармана мешочек с костяными плашками.
Пока руны лежали в кармане, Фриц был спокоен, но стоило кожаному мешочку оказаться в ладони, как мальчишкой овладела непонятная робость. Одно дело играться с ними просто так, и совсем другое — спрашивать совета, собираясь ему следовать. Как ни крути, это разные вещи. Вдобавок, как истолковать расклад, если толком в них не разбираешься? Единорога в помощь рядом больше не было. Впрочем, помнится, Жуга когда-то говорил, что предсказание само не так уж и важно, важнее разобраться с собственными мыслями и чувствами, понять, что происходит, а потом уже решать, что делать и как быть. Фриц тряхнул головой, зубами развязал тесёмки горловины и решительно запустил руку в мешочек. Пальцы нащупали холодную кость и снова замешкались.
Какой задать вопрос? Что для него сейчас важней всего?
Он посмотрел на дверь, потом на кукольника, который всё ещё говорил с трактирщиком, и решил спросить насчёт него: что за человек и стоит ли ему, Фрицу, принять его предложение. Он попытался сконцентрироваться, для чего напряг затылок и наморщил лоб, и стал перебирать костяшки пальцами, пока по спине не пошёл холодок, а одна из них не зацепилась между средним и безымянным. Вытащил и выложил на стол, как оказалось — оборотной стороной.
Перевернул.
Символ показался Фридриху смутно знакомым. Больше всего он походил на заглавную «М». И даже лёг как будто правильно, не вверх ногами… Но вот что он означал, какой давал совет, оставалось только гадать: ни на своём браслете, ни на каминной полке в доме травника, ни где-нибудь ещё Фриц этой руны не видал.
— Это «Эйвас», — вдруг сказали прямо у него над ухом. Фриц подпрыгнул от неожиданности и торопливо прикрыл костяшку ладонью. Обернулся.
У стола, который он облюбовал, стояла девочка с кувшином и лепешками — стояла и с любопытством наблюдала за его действиями. Худенькая, опрятная, ростиком чуток пониже Фрица, а годами, вероятно, чуть помладше. Открытое лицо, зелёные глаза, курносый нос и рыжеватые кудряшки, выбивающиеся из-под накрахмаленного чепчика. Синее суконное платье было ношеное, в нескольких заплатках, но без дырочек, и выглядело очень аккуратным. Фриц, поглощённый своим делом, совершенно проворонил её появление и теперь сидел, тараща на неё глаза и скомкав в кулаке мешочек с рунами. Девчушка тем временем улыбнулась, поставила кувшин и хлеб на стол и сделала книксен.
— Это ты сказала? — невпопад спросил Фриц.
— Я. Я сказала, что это «Эйвас», — терпеливо повторила она. Голосок у неё оказался неожиданно сильным для такой малышки.
— Где?
— Ну, там, у тебя в кулаке, — указала она подбородком. — Ты ведь разбрасывал руны?
— Ну… — замялся Фриц. — Как бы да.
— Ну так я и говорю, что тебе выпал «Эйвас». Руна лошади.
Фриц гулко сглотнул и крепче сжал вспотевшую ладонь.
— А он чего-то означает?
— А ты не знаешь?
— Нет. А что?
Девочка пожала плечиком.
— Доверие и преданность, партнёрство. Перемены, движение… Много чего. А ты о чём их спрашивал?
— Да так… ни о чём… — Фриц был слегка ошарашен таким ответом и поспешил укрыть своё смятение за нарочитой грубостью: — А тебе-то эту хрень откуда знать?
— Меня дед научил, — простодушно пояснила она. — Он лоцман, много плавал, когда был молодой, и много знал. Когда моя мама вышла замуж, он очень ждал внука, но внук не родился, а родилась я. Так что он, когда со мной возился, много всякого мне понарассказывал.
— Э-э-э… да? А где он сейчас?
Девчушка вздохнула и, как показалось Фрицу, слегка погрустнела.
— Дедушка умер, — сказала она.
— О… Прости, я не знал.
— Ничего. Как тебя зовут?
— Фриц. А тебя?
— Октавия, — представилась девочка. — Меня зовут Октавия.
— Ты что, прислуживаешь здесь, такая маленькая?
— Нет, что ты! — рассмеялась она, — Обычно я при кухне или на дворе. Сегодня просто хозяйки дома нет. И вовсе я не маленькая, мне уже почти десять с половиной. — Она положила маленькую ладонь на горлышко кувшина. — Здесь молоко и хлеб. Чего-нибудь еще хочешь? Тот бородатый господин сказал, что за тебя заплатит, если ты не будешь заказывать много и слишком дорогое. И пива велел тебе не подавать. Это твой хозяин? Ты что, путешествуешь с ним, да?
— Ну… э… ага.
— Как здорово! Я так тебе завидую! — Глаза девчушки вспыхнули, но тут же погрустнели. Настроение у девочки менялось, как погода осенью. — А мне никуда не разрешают ходить, говорят, что я ещё маленькая, а я не маленькая, мне уже тринадцать… скоро будет. Так и сижу дома, кроме веника и тарелок на кухне, ничего не видела… А вы откуда?
Фридрих насупился. Отвечать сразу расхотелось.
— Ниоткуда.
— Ой, — спохватилась Октавия, — я тут болтаю, а ты же, наверное, голодный. Так чего тебе принести?
— Мне? — растерялся Фриц. — Я бы съел… м-м… я бы съел… Я даже не знаю, — наконец признался он, — А чего есть?
Девчонка задумалась. Подняла взгляд к потолку, пошевелила губами. Тряхнула головой. Давай я принесу тебе кровяных колбасок и фасоли с подливкой, — предложила она. — Можно ещё поджарить треску у нас хорошая треска, ледник ещё не успел растаять. А на сладкое — блинчиков. Потом, если надумаешь ещё чего-нибудь, скажи. Так как? Нести?
— Неси! — с облегчением распорядился Фридрих и так гулко сглотнул набежавшую слюну, что на мгновение устыдился, будто сделал что-то неприличное.
Девчушка кивнула и, топоча по полу несуразными башмаками-деревяшками, убежала на кухню. Фриц проводил её взглядом. Светловолосая, опрятная, зеленоглазая, она напомнила ему его сестру, которую вместе с матерью арестовали и куда-то увезли солдаты инквизиции. Боже, неужели это всё произошло всего лишь прошлой осенью? Он так ничего и не узнал о их судьбе — сперва необходимо было просто уцелеть, потом — добраться до травника, потом он заболел, потом поправлялся, а потом… потом…
Мальчишка вздохнул. Всё приходилось откладывать на потом. Беда только, что это «потом» всё никак не наступало. И сейчас, глядя на ладненько обтянутую недорогим сукном девчачью спинку, Фриц испытал болезненный укол забытой совести и вновь проснувшегося страха. Что же с ними сталось? Где они? Куда их увезли? А главное — зачем? И как теперь найти их, самому оставшись незамеченным? И что делать дальше?
Когда зверь болен, то ему не до кормёжки, не до водопоя и вообще ни до чего. Какая-то потребность говорит ему, чтоб он искал целебную траву, чтоб он, беспомощный, залёг и спрятался куда-нибудь, где его не тронут, не найдут. Фриц, как тот зверь, был тоже болен, болен тяжело и навсегда своим ненужным, сладким и опасным даром волшебства, с которым он не мог расстаться, равно как не мог и совладать. Браслет ли травника иль волшебство его же — что поставило препону на пути потока Силы, Фриц не знал, а если бы и знал, навряд ли бы осмелился её убрать.
«Где она, моя целебная трава?»
Он покосился на браслет, потом — на руну на ладони и вздохнул.
Значит, говоришь, «доверие и преданность»… — пробормотал он, — Ладно, попробуем довериться.
Всё равно ничего больше в голову не приходило. Он спрятал костяшку в мешочек, а мешочек — в карман, проверил, как там чувствует себя под рубахой Вервольф, разломил лепёшку и, не дожидаясь бородатого, принялся за еду.

* * *

…Две пары ног шагали по оттаявшей земле; две пары; первая — в сандалиях на босу ногу, сношенных, но всё ещё не ветхих, и вторая — в ладных, по погоде тёплых башмаках. Шагали не спеша, задерживаясь на песке и островках пробившейся травы и обходя большие пятна не растаявшего снега.
— Я не одобряю ваших методов.
При словах, произнесённых выше, башмаки остановились.
— Право слово, брат мой, я не совсем вас понимаю. Что вы хотели этим сказать? Что наши действия вам неприятны?
Остановились и сандалии.
— Здесь не может быть «приятия» и «неприятия», любезный брат, поскольку эти термины неприменимы к решению Святой Церкви. Её слова — закон для доброго католика, такой же, как Священное Писание, и инквизиция не исключение. Я счастлив оказать вам помощь и гостеприимство. Но не могу и не отметить, что вам, последователям святого Доминика, свойственно больше внимания уделять целям, нежели средствам.
— Вы так полагаете?
— Да. Я так полагаю, — прозвучало после паузы. — Я мало имел дело с посланцами святейшей инквизиции, но большинство этих встреч не оставили у меня хороших воспоминаний.
— Не сухая рассудочность и суетная учёность, а всепоглощающая любовь к Богу открывает спасительную истину. А ваш деятельный ум, ваша пытливая натура заставляет вас доискиваться истины любым, зачастую далеко не лучшим способом. Некоторое время царила тишина: собеседник оценивал невольный каламбур. Затем шаги возобновились.
— Что ж, это тоже точка зрения, она вполне заслуживает права на существование. Я сожалею. Но надеюсь, что моё пребывание здесь позволит вам изменить её.
— Я тоже искренне на это… надеюсь.
Снова — пауза, но её, в отличие от первой, смог бы различить лишь очень опытный и ловкий диспутант.
Геймблахская обитель просыпалась. Только что прошли заутреня и завтрак. Монахи-бернардинцы расходились на дневные работы, всюду царила сосредоточенная молчаливая суета. Не было никого посторонних — в отличие от прочих орденов, цистерцианцам не дозволялось жить чужим трудом, соответственно у них и не было зависимых крестьян. Поблизости располагалось с полдесятка деревень, но то были деревни не вассальные, а просто самые обычные деревни.
Место для обители было выбрано исключительно удачно. Монастырь располагался в живописнейшей низине и был относительно новым — ему не исполнилось и двух веков. Такое случалось не часто — лишь цистерцианцы предпочитали закладывать свои обители «в пустыни» — в ещё не обжитых человеком местах, ибо только в бедности и простоте надеялись осуществить устав святого Бенедикта досконально. Когда-то здесь и впрямь была болотистая пустошь, которую не брались поднять даже трудолюбивые фламандские крестьяне. Сам монастырь был строг, без всяческих излишеств и архитектурных украшений, монахи одевались в небелёный холст, но наблюдателю со стороны не стоило наивно думать, что обитель была нищей: цистерцианские монастыри подобны Ноеву ковчегу, на который братья собрали все богатства, оставив снаружи запустение. Грамотно построенный и полностью независимый от внешнего мира, при случае монастырь смог бы даже выдержать недолгую осаду — братия вполне обеспечивала себя всем необходимым. Небольшое озерцо в пределах стен снабжало обитель чистой водой — вот и сейчас брат Себастьян мимоходом пронаблюдал, как пятеро конверсов[6] тащат сачком большого зеркального карпа. Наверное, подумал монах, так и должна выглядеть жизнь, обустроенная сообразно божественным заповедям, и аббатства sacer ordo cisterciensium[7] являли тому осуществлённый пример. Несуетливые, похожие скорей на пчёл, чем на муравьев, приверженные в большей степени труду, нежели монашеской аскезе, бернардинцы больше времени проводили в поле, на скотном дворе или в винограднике, чем в скриптории, школе или храме за богослужением. Они мало что значили в духовной жизни мира, отторгали городской уклад, но в устройстве хозяйства, в освоении земель и разумном их использовании им не было равных.
Настоятель бернардинского монастыря аббат Микаэль был невысок и основателен. Черноволосый, с крупным носом, с глазами навыкате, он шёл, сосредоточенно глядя перед собой, грел руки в рукавах рясы и мало обращал внимания на происходящее вокруг. Это его сандалии с коротким хрустом подминали схваченную поздним инеем зелёную траву.
Башмаки носил брат Себастьян. — Что вы намерены делать? — после некоторого молчания спросил аббат. — Как поступите с девицей?
— Я думаю над этим.
Холодный ветер пах не снегом, но уже дождём, весенний лёд стеклил пустые лужи, над головой цвиркали ласточки, слепившие под козырьками монастырских крыш такую прорву гнёзд, что их хватило бы на пропитание не одной дюжине китайцев, которые, как известно, до них весьма охочи. Солнце помаленьку начинало пригревать. Когда отряд испанцев больше месяца тому назад притопал в монастырь, ещё царили холода, теперь всё в природе говорило, что весна уже не за горами.
Что же касается их юной пленницы, её судьбы к всей дальнейшей участи, то тут брат Себастьян не торопился. Удалённое от городов, спокойное, надёжное и тихое аббатство бернардинцев было удачным местом, чтоб остановиться и как следует подумать.
А подумать было о чём.
Брат Себастьян испытывал странное ощущение, сродни тому, которое, должно быть, чувствует охотник, много лет преследующий дичь, но находящий только клочья шерсти, капли крови и остывшие следы. Сейчас же, если придерживаться этих аналогий, в челюстях капкана оказалась лапа, намертво зажатая и потому отгрызенная бестией, в борьбе за жизнь пожертвовавшей малым, чтоб спасти большое. И даже если двести раз сказать себе, что тварь действительно мертва, успокоение не наступало, ибо не было главного свидетельства успеха — тела.
А лапа… Да мало ли, какая, от кого и где осталась лапа!
Лис ускользал, подбрасывая инквизитору загадку за загадкой, может быть, с каким-то умыслом, а может быть, непроизвольно, и наконец исчез совсем, подбросив напоследок самую большую. Девушка, захваченная испанцами в лесу близ рудника, та самая «оторванная лапа», вынутая ловчим из капкана, оставалась для священника загадкой. Кто она? Откуда? Как её зовут? Зачем была при травнике? Куда бежала, почему? Куда исчез её товарищ, да и был ли мальчик? Какое колдовство им застило глаза во время штурма дома и каким бесовским наваждением убило астурийского наёмника?
Кто был отцом её, покамест нерождённого, ребёнка?
Как это могло произойти-то, наконец?
Когда брат Себастьян поднял вопрос о содержании пленницы под стражей, настоятель обители был против присутствия женщины на территории монастыря, но в интересах следствия такое дозволялось, и ему пришлось уступить. Первое время её держали в помещении для раздачи милостыни, потом перевели в лечебницу и наконец — в странноприимный дом, где девушке, по крайней мере, можно было обеспечить должные уход и содержание и не особо напрягаться, выставляя стражу: окон было мало, находились эти окна высоко, а дверь наружная была одна и крепко запиралась.
Там же разместили и охрану.
…Две пары рук неспешно перебрасывались картами; две пары: одна — с мосластыми суставами, с неряшливыми сбитыми ногтями на коротких пальцах, жёлтая от табака, и вторая — поухоженней, почище и с кольцом на среднем пальце правой. Перебрасывались резко, но без напряжения: день только-только начался.
— Восьмёрка.
— Дама.
— Ну а мы её тузом, тузом! Ага? Что скажешь?
— Что скажу? А вот тебе на это тоже туз! И вот ещё один. И вот ещё.
— Dam! — Руки с кольцом задержались, сложили и бросили карты. — Ну и везёт же тебе, ты, старый sacra plata[8]!
— Хорош ругаться, лучше гони выигрыш.
Кольцо было недавно выигранным, сидело неплотно, стянулось легко. Звякнуло об стол и закрутилось, словно золотистый шарик. Упало. Легло. Первые руки подхватили его и преловко надели на палец.
— Ну что, ещё разок?
— Сдавай.
Два испанских солдата несли караул в комнатушке возле входа. Странноприимный дом был практически пуст: бродяги и нищие с наступлением тёплых деньков спешили разойтись по городам в надежде захватить пораньше паперти, трактирные задворки, берега каналов и другие хлебные места, в лечебнице тоже почти никого не было, кроме пары простудившихся монахов и ещё двух тяжелобольных, на днях постриженных ad seccurendum[9]: им в общей монастырской спальне было слишком холодно. Никто караульщиков не тревожил — брат Себастьян пребывал в размышлении, десятник пьянствовал и большей частью спал, изловленная дева тоже не доставляла неприятностей; приятели дули вино и резались в карты.
Алехандро Эскантадес сгрёб колоду со стола, вложил рассыпанные карты, постучал, чтоб подровнять, и начал тасовать, сверкая жёлтым ободком на безымянном пальце.
— Альфонсо, compadre, везение тут вовсе ни при чём, наставительно проговорил он. — Ведь что такое игра? Игра это quazi uno fantasia. Она, если хочешь знать, почти искусство; а в искусство надо верить, иначе никакое везение тебе не поможет, хоть тресни. А ты сидишь, ходы просчитываешь — сколько, где, куда, и думаешь, что угадал.
— Как будто ты их не высчитываешь…
— Есть такое. Только всё равно всего не просчитаешь. Вон, взять хотя б Хосе: ты бы сел играть с ним?
Родригес поморщился:
— Что-то не особо хочется.
— А-a! — Алехандро дал партнёру срезать, раскидал и важно поднял палец: — То-то и оно. А он считать умеет только до пяти… — Он развернул свои карты веером. — Что у тебя?
— Десятка.
— A, caspita! Тройка. Заходи,
По грязному столу зашлёпали карты. Фортуна вопреки пословице на этот раз себя явила женщиной непеременчивой: так же быстро, как и первую, Родригес проиграл вторую игру, после чего взгляды обоих задержались на бутылке.
— Угу?
— Угу.
Вино забулькало по кружкам.
— А неплохо здесь, — опустошив свою до дна, довольно ощерился Санчес.
Альфонсо тоже оторвался от кружки, перевёл дух и потянулся за сыром.
— Что говоришь? — спросил он.
— Неплохо здесь, я говорю. — Санчес вытер подбородок и усы. — Когда пришли сюда, я грешным делом про себя подумал: всё, Санчо, отбегался, сиди теперь в монастыре, карауль чёртову девку, набирайся святости и пой псалмы, пока хрен не отсохнет. Ан нет, смотри-ка ты: жратва хорошая, тепло, а вино вообще — нектар, а не вино. И кислит, и сладит, и в голову ударяет. Не иначе, им сам Бог виноград помогает растить. Одна беда — делать нечего, даже подраться толком не с кем, да и до девок топать далеко.
— Ничего, как станет потеплее, дальше пошагаем. Алехандро с сомнением покосился на собеседника:
— Думаешь?
— Угу. Вон, и Мануэль так говорит. Да сам посуди: была б нужда, padre Себастьян давно уже собрал бы тройку и провёл дознание, а он чего-то ждёт.
— А он что ждёт?
— Бог знает. Может, посоветоваться хочет с кем-то знающим, а может, хочет заседать в привычной обстановке. А может, просто ищет толкового экзекутора. Но между нами… — Тут солдат на всякий случай огляделся и наклонился к собеседнику. — Между нами, я думаю, что если мы на днях отсюда не уйдём, то просидим ещё полгода, а то и дольше.
— Это почему?
— Да потому. Смотри сюда. Una baraja[10]. — Родригес перебрал рассыпанные карты, вытащил даму треф и положил ее картинкой кверху для наглядности. — Мы эту девку взяли? Взяли. Так вот, смекаю так: сама она сознаться не захочет, а свидетелей-то нет, один лишь Михелькин с ножом.
Из колоды вслед за дамой явился валет и вопреки всем правилам наискосок лёг поверху. — Так?
— Так… — Алехандро, насупившись, сосредоточенно наблюдал за происходящим.
— А если так, тут надобен juez de lettras[11], чтобы засудить, а никакой не инквизитор, — торжествующе сказал Родригес, снова перебрал колоду, отыскал там короля и побил им обе карты. — Но тогда её наверняка утопят. (Он перевернул все три.) A padre Себастьяну… (тут он подобрал пикового туза и положил его поверх всех остальных)… padre Себастьяну этого не надо, он, должно быть, хочет разузнать, чего с ней там творилось, на поляне, а не в том хлеву с Мигелем. Он потому и пришёл к местному аббату, чтоб делу раньше времени не дали ход. (К раскладу присоединился ещё один король.) А что Лиса не поймали, так и ладно, «Mas vole pajaro en inaiio que buitre volando»[12]. От нашей quadrillo[13] только и требуется, что быть наготове и перебить всех, кто мешает. Он выложил рядком четыре десятки и валета червей, у которого даже на рисунке была какая-то пьяная рожа, навалился грудью на стол и умолк.
— Хм-м! — вынужден был признать Эскантадес и поскрёб ногтями под распахнутым камзолом выпирающий живот. — Ну у тебя и голова, Альфонсо… А зачем нам сидеть и ждать полгода?
— Дурак ты, Санчо.
— Почему это я дурак?
— Нипочему. Подумай сам. Девчонка беременна?
— Беременна, — согласился он.
— Вот и придётся ждать, чтоб посмотреть, кто народится. А это, если отсчитать от девяти по месяцам, получится никак не меньше, чем полгода.
— А-а…
— Ага. Наливай.
Они разлили и выпили. Санчес снова оглядел расклад и усмехнулся.
— Да. Это ты понятно расписал. Ну ладно. А если всё-таки нам кто-то помешает?
— Кто?
— Ну, не знаю… Всякое может быть.
Родригес подкрутил усы, подобрал туза, как бы изображавшего в его раскладе брата Себастьяна, усмехнулся и постучал по нему пальцем:
— Эту карту, compadre, вряд ли кто сумеет перебить.
— Серьёзно? — Санчес пошарил в картах, взял одну, перевернул и показал Родригесу. — А эта?
В руках у Эскантадеса был джокер.

* * *

…Две пары глаз смотрели вниз на монастырский двор; две пары: одни — мужские, светло-серые, как выцветшее дерево, полнились затаённой болью, вторые — женские, с пушистыми ресницами, с глубокой карей радужкой, устало-равнодушные, были пусты.
В монастыре её не трогали. Какая-то часть девушки всё ещё боялась — боли, пыток, холода, огня, неволи, одиночества, но в душе уже поселились онемение и безразличие. И если бы не зреющая у неё во чреве жизнь — беспомощная, маленькая, ничем не защищенная, кто знает, что бы было. Может быть, она давно б уже рассталась с этой жизнью. Не сама, не наложив руки на себя, а просто бы — ушла, как будто с этим миром её уже ничего не связывало. Сперва, когда она узнала, что беременна, она ждала каких-то материнских чувств, ждала, когда её душа наполнится любовью, нежностью, ждала, ждала… но ничего не приходило. Не мучили её и мысли о себе на тему «Боже, какой ужас: я скоро стану похожей на веретено!», обычные для женщин, забеременевших в первый раз. Что до всего остального, то тут госпожа Белладонна была совершенно права: здоровому юному телу требовались только отдых и покой. Высокий не солгал: все её хвори отступили. Холод и снег канули в прошлое, сменившись солнцем и дождём, дороги превратились в страшный сон, над головой была надёжная сухая крыша, а монастырские бани и парильни помогли избавиться от блох и вшей, так донимавших странников в пути. Дверь, отрезавшая девушку от мира, мало что изменила в её нынешнем положении — ну куда бы она сейчас пошла, куда? Домой, где о ней давно забыли? В трактирчик к тётке Вильгельмине зарабатывать кусок вязанием шалей? К базарной повитухе с опустевшими глазами, помогающей девчонкам избавляться от ненужного ребёнка? Нет, сейчас ей было некуда идти.
Но одно чувство всё же к ней пришло. По большому счёту Ялке было всё равно, что с нею будет. С ней, но не с ребёнком. Всё равно кто, мальчик или девочка, он не должен был умереть. Беспокойство не давало ей свалиться в эту пропасть. Не давало свалиться, но и только.
Её больше не били и не унижали. Брат Себастьян молчал, не угрожал и не запугивал, а после первого, довольно обстоятельного допроса, на котором Ялка не сказала ничего, почти не говорил с ней. Сейчас она порою думала, что, если б говорил, ей было б легче. Быть может, это тоже было частью замысла отца-доминиканца.
О чуде, от которого произошёл такой сыр-бор, она не вспоминала — объяснить его монахам Ялка не смогла бы, да и не хотела, а других причин думать об этом больше не было. Бледная и бессловесная, она стояла у окна, отрешённо глядя на двор и положив ладони на живот. Окно ей позволяли открывать. Тянуло холодом, но так ей было легче: от свежего воздуха отступала тошнота. Госпожа Белладонна сказала ей тогда, что надо потерпеть — это скоро должно пройти.
Завтрак на столе за её спиной в очередной раз остался нетронутым.
Глаза с другой стороны двора, серые мужские глаза, принадлежали Михелькину, простому парню из фламандской деревушки, бросившемуся за испанскими солдатами и их предводителем, чтобы отыскать свою обидчицу, а им — помочь настичь добычу.
Он отыскал.
Они настигли.
Михелькин ненавидел себя за это.
За эти два-три месяца в нём что-то изменилось, и он никак не мог определить, сломалось это «что-то» или проросло. Нормальный взрослый парень, в общем-то уже не мальчик, но и не мужчина, он никак не ожидал, что так тяжело перенесёт известие о тягости своей мимолётной подружки. Мало ли, кто, мало ли, с кем, — такая уж у женщины природа, что приходится рожать, тут ничего не поделать. Наверняка у многих было так, что понесла деваха, с которой только и всего, что повалялись на траве, что тут такого, всякое бывает. Но сейчас, когда он своими руками загнал девушку в ловушку, он чувствовал себя последним подлецом и перед ней, и перед собой. Такого с ним раньше не случалось.
Бог знает, на что он надеялся, когда предлагал монаху и солдатам свою помощь в отыскании девчонки. Думал, что её допросят и отпустят? Или — что передадут ему? А что потом? Он что, её побил бы? Оттаскал за волосы? Второй раз поимел? Ударил бы ножом, как сделала она? При воспоминании о том ударе шрам под рёбрами заныл, Михель потёр живот, поморщился и снова бросил взгляд на монастырский двор, где прогуливались и о чём-то разговаривали отец-настоятель и брат Себастьян — последнего было легко отличить от других монахов по цвету и покрою рясы, а разговаривал он скорее всего с аббатом, братом Микаэлем, в некотором роде тёзкой Михелькина. Возле озерка виднелась крупная фигура Смитте с лысой головой.
Весть о внезапном будущем отцовстве была всего лишь одним из откровений, снизошедших за последние три месяца на Михеля, но вряд ли многое бы изменилось, не случись подобного. Хотя ребёнок, эта маленькая жизнь, в возникновении которой был отчасти виноват и он, тоже сыграл свою роль.
Это он попался в ловушку, он, Михель, а вовсе не девчонка. Это был капкан, который он отныне обречён носить в своей душе, его карманная тюрьма, его невидимые цепи. Промолчи он тогда в трактире, не скажи испанцам ничего, и в худшем случае её бы посчитали обманутой жертвой, а теперь… Михелькин прерывисто вздохнул и закусил губу. Ему хотелось сделать себе больно, как-нибудь отвлечься от того огня, который жёг его изнутри. Что бы теперь ни случилось, оправдали бы его раз сто иль двести, Михель понимал, что ничего от этого не изменится.
Душу, как лапу, ему не отгрызть.
Наверно, в этом не было ничего особенного, и человек постарше, умудрённый опытом, легко бы объяснил ему, в чём дело, но такого рядом не было: солдат интересовали только выпивка, оружие и бабы (именно в таком порядке), а монаху Михелькин довериться боялся. А между тем зачастую лишь умение чувствовать чужую боль, умение сопереживать и отделяет детский ум от взрослого. Михелькин еще не понимал, а только чувствовал, как из юнца становится мужчиной, как обезьянье ухарство, задиристость, рисовочка и подражание сверстникам уступают место здравомыслию, тревоге и ответственности за свои поступки и решения. Запоздалое раскаяние было только следствием, но не причиной.
Но и сейчас он не знал, прав был в своих мыслях или нет. А если эта девушка и в самом деле была ведьмой? На самом деле помогала травнику в его бесовских игрищах, а сатане пособничала низвергать людские души вниз, в инферно, в самом деле была дьявольским суккубом, сосудом мерзости и греха, что тогда?
Мерзости… греха…
Михелькин опустил веки и прижался головой к вспотевшему стеклу в надежде остудить разгорячённый лоб. Сердце колотилось как бешеное, оконная полоска переплёта сероватого свинца глубоко вдавилась в переносицу. Отстраняться он не стал, решил терпеть. Кулаки его сжались. Это ЕГО греха и мерзости она была сосудом. Это за ЕГО грехи с ней приключилась эта мерзость. Что было в том лесу, в этом еще предстояло разобраться. Но в одном он был уверен.
— Это мой ребёнок, — сдавленно сказал он сам себе и повторил, словно пробуя слово на вкус: — Мой, мой… Я никому его не отдам.
Михель открыл глаза и вздрогнул, наткнувшись на взгляд своего отражения с той стороны. Лицо было его и в то же время будто не его — какое-то прозрачное и бледное, разбавленное светом дня; оно молчало, напряженно глядя на Михеля, и будто чего-то ждало.
— Я должен что-то сделать, — сказал он. Отражение повторило.

* * *

— Многие считают, что куклы годятся только для забавы малышни. Абсолютная чушь! Мой юный друг, я скажу тебе прямо; куклы могут многое. Почти всё, что могут люди. Если, конечно, их должным образом направить. Но ведь и о людях можно сказать то же самое! Si. Ну-ка, передай мне вон тот нож.
Отлаженная и вновь поставленная на ровный киль «Жанетта» неторопливо продвигалась на север. Плеск воды успокаивал. От окрестных полей тянуло запахом оттаявшей земли,
Баас Карл облюбовал себе местечко на корме за палубной надстройкой, где дымился маленький очаг, для безопасности обложенный камнями, и занялся починкой реквизита. Сундуки и коробки уложили под навес. Всё туда не вошло, пришлось нагромоздить их пирамидой друг на дружку, а большой барабан бородач взял себе, чтобы на нём сидеть. Фриц обошёлся досками настила, благо те были сухими. Сейчас его наниматель развернул большущий кожаный пенал со множеством карманов и карманчиков, в которых помещались разные кусачки, щипчики, ножи, резцы и прочий инструмент, достал из сумки чурбачок мягкого дерева и всецело углубился в работу по вырезанию своего нового «артиста».
— Кукла — это не просто деревяшка с ручками и ножками, не просто чурбачок, завёрнутый в тряпьё. О, кукла — это целая наука! — Он оторвался от работы, придирчиво отодвинул заготовку подальше от глаз и повертел в руке, рассматривая со всех сторон. Поправил очки и снова принялся вырезать на будущей кукольной голове не то глаза, не то рот. — Si… О чём я? Ах да. Кукла входит в нашу жизнь с раннего детства, лежит с ребёнком в колыбели, потом — в детской кровати, сидит с ним за одним столом, потом показывает его со стороны на представлениях и, наконец, замирает над ним после смерти надгробной фигурой. Si. На куклах человек, не побоюсь этого сказать, учится жить! Порой актёр, как ни был бы он смел и находчив, не может высказать толпе всё, что он думает. Он прибегает к маске, но бывает, что и маска не спасает. Знавал я одного актёра, он где-то раздобыл шкуру медведя с головой, которая снималась навроде шапки; он натягивал эту шкуру на себя, а голову медведя надевал на собственную голову и из неё вещал. Он говорил такие вещи, рассказывал такие истории, так ужасно веселил народ, что многие вельможи стали недовольны. А когда стража в городе, в который он заехал выступать в тот раз, затеяла его арестовать, он всё свалил на медведя. И знаешь что? В итоге властям пришлось арестовать медвежью шкуру! — Тут Карл Барба рассмеялся. — Si… Бедняга долго потом не мог выступать, потому что новую шкуру ему было достать неоткуда. А куклу можно вырезать за полчаса, если, конечно, знаешь, как это делается.
Фриц лежал, полузакрыв глаза, слушал речи своего нанимателя и задумчиво наблюдал за проплывающими мимо деревеньками, полями и корявым редколесьем. Слушать было забавно, а вот смотреть по сторонам — не очень. Гораздо больше его увлекало, как двое лодочников (их звали Ян и Юстас) споро, слаженно орудуют шестами. «Жанетта» шла вниз по течению, тягловые лошади не требовались, но и отдавать свой чёлн на волю волн канальщики не очень-то рвались. Ветер был попутным, на единственной столбовой мачте лихтера подняли парус, но бездельем по-прежнему не пахло: обоим приходилось всё время трудиться, направляя барку, чтобы та держалась середины канала, где поглубже. Фрицу всё в них нравилось: их красные колпаки и крепкие нагие спины, мокрые от пота, их ловкие, уверенные жесты и движения, их ругань и сальные шуточки, которыми они перебрасывались с командами встречных барок и плотов; их предостерегающие возгласы: «Йосс!», «Скуп!», «Топляк!», «Кпуф!» или «Ой-оп!», которыми парни давали знать, с какого борта надо подтолкнуть, или что навстречу движется баржа и надо срочно принять вправо, или что что-то упало за борт — у них, как и у моряков, была своя система знаков и сигнальных словечек, а уж по части ругани баржевики и вовсе считались непревзойденными мастерами. Фриц находил это дело очень увлекательным. На какое-то время ему даже захотелось стать таким же, носить красный колпак или шляпу лоцмана, непринуждённо, с ловкостью орудовать шестом, махать руками девушкам на берегу и скалить зубы экипажам встречных лодок. Но скоро солнце припекло, его сморила лень, и теперь Фриц просто лежал, сонно смежив веки и изредка вставая, чтоб передать бородачу буравчик или штихель.
— А много у вас кукол, Баас Карл? — спросил он, чтоб хоть как-то поддержать разговор.
Господин Карл Барба поправил очки, с неудовольствием заметил множество застрявших в бороде стружек и вытряхнул их.
— Не очень много, Фриц. Не очень, si. Но мне хватает.
Он отложил заготовку, встал, с усилием откинул крышку самого большого сундука, перегнулся через его край и с головой зарылся в ворох тряпок, долженствующих, вероятно, изображать собою декорации. В солнечных лучах заклубилась пыль. Заинтригованный, Фриц приподнялся на локтях и теперь наблюдал. Наконец Барба вынырнул наружу. В руках его был белый бесформенный ком, из которого торчали какие-то палки.
— Обычно я не даю больших представлений, — сказал он, отдуваясь и вытирая пот. — Управляться с ниточными куклами без помощников сложновато, больше чем с двумя я не справляюсь, разве только примостить одну заранее где-нибудь в уголке сцены. Но я исповедую жанр «commedia dell'arte» — «комедию масок», а там не требуется много действующих лиц.
— Комедию масок? — повторил Фриц. — А что это?
— Ты ни разу её не видел? Её придумали в Италии, но и у вас играют часто. Странно, что ты её не видел. А впрочем, да — ты же немец… В ней нет готовых персонажей, только маски с именами, как актёры. Есть много готовых пьес, которые они разыгрывают меж собой, но обычно я придумываю их по ходу дела: никогда не знаешь, чего народу захочется. Обычно их играют настоящие живые люди, но у меня дома, на Сицилии, это театр марионеток. Смотри, я тебе сейчас покажу.
И он развернул свёрток, на поверку оказавшийся грустной куклой в белом балахоне с большим плоёным воротником и в чёрной шапочке, сидевшей на затылке, как ореховая плюска. Господин Карл осторожно уложил куклу на палубу, засунул бороду в карман, залез с ногами на сундук, чтоб растянуть на нужную длину марионеточные нити, взял в одну руку крестовину, а в другую — перекладину и… кукла ожила! Фриц заворожено наблюдал, как она поднимает голову, медленно встаёт и смотрит вверх, а после обращает к нему белое лицо с рисованной слезой под правым глазом.
— Вот видишь? — сказал бородач, преловко двигая верёвками и палочками. — Видишь, si? Его зовут Пьеро.
— Почему он такой грустный? — спросил Фриц.
— О, это грустная история, мой мальчик. Si, очень грустная. От него ушла невеста.
Кукла как-то разом сникла и закрыла лицо рукавами широкой рубахи. Затряслась в рыданиях. Нити, тянущиеся к рукам, ногам и голове, были почти незаметны, и всё происходящее походило на какое-то волшебство.
— Она пропала. Изменила. Убежала от него. Ушла к другому, si. Он ничего не ест, страдает и пишет стихи.
— А к кому она ушла?
— А! — Господин Карл отложил белую куклу, спрыгнул с сундука, откинул крышку и извлёк наружу нечто яркое, цветастое, с бубенчиком на колпаке и с ухмыляющейся рожицей. Опять залез наверх, расправил нити и явил новую куклу во всей красе.
— Это Арлекин! — объявил он.
Раскрашенная кукла ухарски притопнула ногой и закружилась в пляске, помахала мальчику рукой и показала «нос». Фриц не удержался и хихикнул.
— Он слуга и озорник, бездельник и дурак, хитрец и забияка, он часто поколачивает остальных, особенно Пьеро. Si, где драка, там ищи его! Где он, там плутни и проделки.
— Это к нему и ушла невеста Пьеро?
— Scuzi? A, si. Её зовут Коломбина. Вот она. — Он снова слазил в ящик и достал оттуда куклу-девочку в цветастой юбке, тотчас выдавшую пару па жеманного затейливого танца и пославшую мальчишке воздушный поцелуй.
— А ещё кто есть?
— О, много кто. — Карл-баас опустил марионеточные крестовины и устало сел на крышку сундука. Извлёк из кармана бороду, потом — носовой платок, вытер пот и в обратном порядке засунул их обратно. — Я не стану сейчас всех доставать и показывать: ты их всё равно потом увидишь. Есть Панталоне, старый купец, он глупый и жадный, его все обманывают. Ещё есть его слуга Бригелла, он друг Пьеро и Арлекина. А Скапино, или же Скапен — хитрец и ловкий плут. Есть Доктор — болтун и шарлатан, а есть Тарталья — он учёный и педант… А есть ещё Капитан — такой трусливый пьяница со шпагой, а ещё Октавио, Лусинда… И ещё есть Пульчинелла, здесь его зовут Полишинель. Как раз его-то, — он кивнул на нож и заготовку, — я сейчас и вырезаю.
— Разве его у вас до того не было?
— О, его вместе с Капитаном как раз конфисковал у меня настоящий капитан городской стражи, когда мы в последний раз давали представление. Тогда, кстати, мне пробили барабан, а моего слугу изрядным образом поколотили. Видно, после этого он и решил, что с него хватит, и при первой же возможности дал дёру… Вот я и делаю нового.
— Слугу?
— Полишинеля!
Фриц заметил, что хозяин начинает сердиться, и поспешил исправить положение, хотя про себя решил попозже выяснить, за что такое их поколотили стражники,
— Ох, вы так здорово с ними управляетесь. Честное слово! Я даже как-то забыл, что это вы там, наверху, ими шевелите. Они у вас… будто сами двигались.
Бородач усмехнулся:
— Ах, друг мой Фрицо! Любое искусство полно тайн. Ты сам не подозреваешь, как ты близок к истине. У каждой куклы есть Гашта — душа. У каждой есть характер и свои замашки. Не поверишь, — тут Карл-баас огляделся, наклонился к Фридриху поближе и, понизив голос до заговорщицкого шёпота, проговорил из-под руки: — Ты не поверишь, но иногда мне самому кажется, что мои куклы… живые!
И в этот момент в сундуке кто-то чихнул. Фриц вздрогнул. Кукольник тоже вздрогнул и изумлённо вытаращился на него. Глаза его за стёклами очков стали круглыми и неправдоподобно огромными.
— Будь здоров… — несколько неуверенно сказал он. — Спасибо, Баас Карл, — слегка дрогнувшим голосом поблагодарил его Фриц, — только я не чихал. То есть как — не чихал? — удивился он, — Я же только что слышал, как кто-то чихнул!
— Я тоже слышал, Баас Карл, но это был точно не я!
— Как — не ты? Уж не хочешь ли ты сказать, что это я сам чихнул и не заметил, как чихнул?
— Н-нет… — замялся Фриц.
— Тогда кто же? А?
— По правде сказать, я думаю, это у вас в сундуке. Фриц указал пальцем.
Канальщики на носу баржи прервали работу и теперь с интересом прислушивались к разгорающемуся спору. Кукольник надулся и сердито запыхтел.
— Деточка, этого не может быть! — объявил он. — Куклы не чихают. Тебе послышалось. И вам, — он обернулся к речникам, — послышалось!
Те молча пожали плечами, выплюнули за борт две струи табачной жвачки и вернулись к своим делам. Как раз в воде мелькнул топляк, и один из парней поспешил его оттолкнуть. И тут в сундуке чихнули во второй раз. Бородач испуганно вскочил, как будто под седалищем у него взорвалась пороховая мина, мгновенно развернулся и откинул крышку сундука. И тут же на всякий случай отступил назад и опасливо потыкал кучу тряпок кончиком зонта.
— Эй, кто в сундуке? Выходи!
Сперва ничего не произошло. Фриц даже уверился, что им таки почудилось. Потом в глубине сундука возникло шевеление, будто кто-то пробирался вверх со дна, покрывала задвигались, и на свет вынырнула рыженькая девчоночья головка, размерами немногим больше кукольной. Девочка моргала на свету и виновато смотрела на Фрица и на господина Карла, а Фриц и господин Карл — на девочку,
— Здравствуйте, господин Барба… — Она встала, попыталась сделать книксен и опять едва не утонула в театральных тряпках.
— Mamma mia! — наконец изрек бородач. — Что ж это? Это что ж?! Как ты сюда попала?! — Разгневанный, он обернулся к Фрицу: — Это ты её там спрятал?
— Господинкарабас, господинкарабас! — глотая слоги, зачастила Октавия, умоляюще сложив перед собой ладошки, — не бейте Фрица, он не виноват! Он ничего не знал. Я… я сама забралась к вам в сундук. Без спросу.
— Но зачем? Зачем, росса Madonna?!
— Чтобы попутешествовать с вами, — простодушно призналась девчонка.
Юстас выругался и упустил свой шест.

* * *

Слежку Зерги заметила сразу. То есть, конечно, не сразу, а как только отъехала от лагеря настолько, чтобы тот скрылся из виду. Однако заметила. Преследователь, может, действовал по-своему умело, но не учёл, что лес обманчив: звук в лесу разносится не как в городе — пусть глуше, но и дальше, с хрустом веточек под сапогами и копытами, с тревожной тишиной умолкших птиц и сорочиным треском по верхам. Ему бы не спешить и ехать по следам, как делают охотники, а он ломился напрямую. А не всегда короткий путь действительно короткий. Зерги усмехнулась, поддала коню в бока, а как добралась до развилки, спешилась и отвела коня назад по молодой траве за зеленеющие заросли. И затаилась. Минуты через две раздался стук копыт, и на развилке показался всадник, как Зерги и предполагала — Рутгер. Без шляпы, в испарине, он придержал кобылу, повертел белёсой головой, пару раз наклонился к земле, задумчиво потёр небритый подбородок и наконец решительно свернул направо, очень скоро скрывшись за деревьями. Зерги проводила его пристальным взглядом лучника, опустила арбалет и сплюнула. Растёрла сапогом.
— Вот ублюдок! — процедила она сквозь зубы. — Всё же увязался… Чёрт. Ну ничего, ещё посмотрим, кто кого пасёт.
Она вложила ногу в стремя, забралась в седло и двинулась в обратную сторону. Не доехав мили полторы до лагеря, свернула незаметной стёжкой, пробралась по дну ручья в сыром овражке и вскоре оказалась на другой дороге, по которой сразу погнала коня галопом на восток. Прошло не больше получаса, Зерги не успела даже разувериться в своей догадке, а впереди уже маячили два верховых силуэта. Толстая фигура восседала на ослике, худая — на коне. Заслышав топот, обе обернулись, придержали скакунов и теперь молча наблюдали за ее приближением. Девушка отбросила за спину капюшон и на всякий случай пустила коня шагом.
Золтан хмуро смотрел ей в глаза, на лице его не дрогнул ни единый мускул. Руку из-под плаща он так и не достал.
— Ну, — сказал он, едва лишь расстояние позволило им говорить, не повышая голоса. — Чего теперь? Зачем ты догнала меня на этот раз?
Зерги остановилась. Отбросила чёлку со лба. Приезд её, похоже, Золтана ничуть не удивил.
— Хочу поговорить наедине, — сказала она.
Тот поднял бровь:
— Вот как? Забавно. Что ты хочешь мне сказать?
— А ты уверен, что я хочу тебе что-то говорить?
Хагг усмехнулся.
— Эх, Зерги, Зерги, — покачал он головой. — Твой несносный характер рано или поздно доведёт тебя до трёх ступенек… или до речного дна. Ты что, гналась за нами, только чтоб в очередной раз нахамить? Эй, опусти свой игломёт! Я без оружия. — Он медленным движением вынул руку из-за пазухи и демонстративно покрутил пустой и растопыренной ладонью — Видишь? Я перчатку потерял. Рука замёрзла.
— Не верю.
— Как хочешь, твоё право… Ну, так чего тебе от меня надо?
Иоганн молчал. Зерги поколебалась и всё-таки рискнула с ними поравняться.
— Хотелось бы кое на что взглянуть.
— На что?
— Не знаю. — Девушка тряхнула головой. — Я не знаю. Но ты знаешь, потому что эта штука — у тебя. И мне ты её не показал.
— Не понимаю…
Почуяв настроение хозяйки, конь под ней оскалил зубы и затанцевал куда-то вбок. Зерги коротким движением поводьев развернула его обратно.
— Хватит вилять! — сказала она неизвестно кому. Хагг принял это на свой счёт, конь, вероятно, на свой. — Давай начистоту. Там, на поляне, ты сказал толстому, что травник умер. Я все слышала, не спорь. Айе, наговорил с три короба, сказал, что у тебя есть доказательства.
— И что?
— Я хочу их видеть.
— У меня их нет. Я это просто знаю.
— Откуда?
— Знаю, и всё.
— Врёшь, — уверенно сказала Зерги, глядя Золтану в глаза. — Врёшь, Золтан, врёшь, подлец. Я ж тебя знаю как облупленного: ты никогда не бываешь в чём-то уверен просто так. Если дело швах и он взаправду умер, я хочу их видеть, эти «доказательства». Что там у тебя? Рука отрубленная? Голова? Давай показывай. Не бойся, я не кисейная барышня, в обморок не грохнусь.
— Это тебя Андерсон настропалил за мной поехать?
Зерги сплюнула и грязно выругалась:
— Андерсон, Андерсон… Этот Андерсон и так, и так тебе не верит. Можешь убеждать его, в чём хочешь, он всё равно останется при своём. Но меня ты за нос не води! Где Жуга? Ты знаешь, что меня с ним связывало, ты прекрасно знаешь, кто я. Мне достаточно капли его крови на каком-нибудь платке, чтоб определить, жив он или нет. А этому серому ублюдку я всё равно ничего не скажу. Айе, не скажу. Ну?
Обоим было прекрасно понятно, о чём они говорят.
— У меня нет его крови, — сказал сыскарь.
— Тогда что есть? Хагг помолчал.
— Ладно… — наконец проговорил он, — Только давай уговоримся так: услуга за услугу.
Зерги фыркнула:
— Dam! Я так и знала. Что ещё? Надеюсь, под тебя ложиться не придётся?
— Придержи язык… Зачем он едет в Локерен?
— И это всё? — расхохоталась она. — Это всё, что ты хочешь спросить? Я отвечу: не знаю!
— НЕ ЗНАЕШЬ? — поразился Золтан.
— Айе, не знаю, совершенно так. — Конь под девицей снова сделал разворот, — Можешь мне не верить, только это так. Нам он ничего не говорит. Говорит, что без наживки нет поживки, вроде как пчёлы — это ключ, а в Локерене вроде как замок… Сам догадывайся, если знаешь. «Маленький такой замочек», говорит. И лыбу тянет. У него поганая улыбка, Хагг, ещё хуже, чем твоя. Кто он такой?
— Если не знаешь, то зачем едешь с ним?
— А вот это уже моё дело! вспыхнула она, но тут же успокоилась. — Впрочем, ладно, что скрывать… Этот, толстый, нанял Рутгера, а тот, ешё через одного урода, выцепил в Лиссбурге меня, чтоб я ухлопала Жугу. Айе, так всё и было. Им так срочно был потребен арбалетчик, что они даже не сподобились узнать, кто я такая.
— А ты?..
— А я что, дура? Да и хрен его убьёшь, если подумать. Не, Хагг, ты меня не знаешь, если так говоришь! Было уже. Забыл, да? Так что давай не дури, показывай. Я хочу знать, что за каша заварилась.
Золтан помолчал, потом, не оборачиваясь, влез рукой в чересседельную суму, пошарил там и вытащил свернутый в трубку пергамент. Протянул. Зерги взяла его без слов, сняла шнурок и пробежала текст глазами. Прочла второй раз, повнимательней. Посмотрела на Золтана, на записку, снова на Золтана, скривила рожицу и хмыкнула.
Хагг ждал.
— Вот, значит, как. — произнесла она. — Выходит, завещание! Зерги изучила лист с обратной стороны и на просвет — на предмет наличия чего-нибудь особенного и перевернула обратно. — Да. Это серьёзно.
— Теперь поверила?
— Почерк его, — признала девушка, зажала под мышкой свободную руку, в два рывка стянула с неё перчатку и подышала на пальцы. Поводила над листом ладонью.
— Тело нашли? — деловито спросила она.
— Нет… Что ты делаешь? М-м… сейчас. Погоди. Хм-м…
Даже в свете позднего утра было заметно, как у неё неверным, зыбким, идущим откуда-то изнутри свечением налилась ладонь. Меж пальцев запрыгали искорки — синие и фиолетовые, Хагг на мгновение даже встревожился, что пергамент вспыхнет. Он не видел, что творится на листе в руках у девушки, и потому следил за выражением ее лица. А оно изменялось как-то странно: от сосредоточенности — к облегчению и далее — к растерянной задумчивости. Впрочем, вскоре девушка взяла себя в руки, и на лицо её легла своеобычная для Зерги, чуть сердитая и чуть насмешливая маска.
— Хагг, — сказала Зерги, поднимая голову и глядя Золтану в глаза. — Ты будешь смеяться, но это что угодно, только не доказательство.
— Откуда знаешь?
— Ниоткуда. — Она дунула на чёлку.
— Там подпись. Ты прочла, что он написал?
— Прочла, прочла. Всё верно. И заклятие активно, тут он тоже не соврал, айе. С ним и впрямь что-то произошло.
— Но ведь заклятие сработало! Как это понимать, если он сам всё расписал: «…если я ещё жив, чернила будут красными, если меня уже нет, они почернеют». Чего тебе еще надо? Ты что, ему не веришь?
— Верю. — Зерги сдула с пергамента несуществующие пылинки, медленно скатала его в трубку, перевязала шнурком и бросила обратно. Хагг поймал, проверил, тот ли это документ, спрятал и снова вопросительно взглянул на девушку. — Я тебе не верю, — уточнила та. — А ему я верю. А у тебя или память дырявая, или ты соображаешь только половиной головы, айе. Нижней, впрочем, что с тебя взять, все вы, мужики, такие.
Брови Золтана сошлись.
— Кончай зубоскалить! Я честно рассказал тебе всё, что знаю. Что это значит?
Зерги развернула коня и наклонилась в седле, придвинувшись поближе к сыскарю.
— Элидор, — произнесла она, назвав Хагга старым именем, — ты плохо знаешь или плохо помнишь нашего приятеля.
— Что за…
— Он путает цвета,
Хагг осёкся и долго молчал, гоняя под кожей желваки. Чувствовалось, что соображение это и впрямь застало его врасплох,
— Ты… уверена? — спросил он наконец. — Но ведь это значит…
— Это значит только то, — прервала она его, — что вся эта писулька ровным счётом ничего не значит. А я ни в чём не уверена.
С этими словами Зерги натянула перчатку и подобрала поводья.
— Прощай, Золтан. Хочешь что-нибудь спросить?
— Только одно. Андерсон. Что ты о нём скажешь?
Зерги помрачнела.
— Не мой клиент, хоть с той, хоть с этой стороны. На вид — лопух, а сунешься — репейник. — Тут она нервически хихикнула и дёрнула плечом, как будто стала зябнуть. И задумалась. — Престранный тип. Как-то я не думала об этом раньше. Одет как дворянин, и речь дворянская, а приглядишься, так и кость не белая, и кровь не голубая. То бороду отпустит, то побреется. И образован чересчур. Дворяне так себя не ведут. И знаешь, он всё время начеку. По-моему, он вообще никогда не спит. Айе, ни разу не видела его спящим. Ну и хватит о хорошем. Остальное не для твоих ушей,
— А как насчёт… э-э-э… другой стороны? Зерги снова развернулась.
— Ты и вправду дурак, Золтан, — с горечью сказала она, пришпорила коня и погнала его галопом в сторону, откуда заявилась. Грязь летела из-под копыт.
— Ты ей веришь, Дважды-в-день? — спросил Хагг, не сводя с неё пристального взгляда — А?
— О чем вы, господин Золтан? — отозвался тот, глядя вверх на Хагга с высоты своего осла. Я ничего не понимаю. Прискакала девка, заболтала зубы… и чего?
— Всё ты понимаешь, старый коновал, всё… Хм. Неужели я и вправду в последнее время так хреново соображаю? Но вот ведь глаз у девки — в самую точку смотрит! А? А этот Андерсон и впрямь как будто изменился, я и не заметил, а она… Однако погоди! Не разряжай арбалет: кажется, она возвращается…
А девушка и вправду заложила разворот и теперь скакала обратно.
— Чуть не забыла! — крикнула она. — Держи!
Она рванула что-то из-за пазухи и бросила Золтану. Тот профессионально уклонился, даже не пытаясь это «что-то» поймать, только и увидел краем глаза, как в подсохшую грязь шлёпнулась его потерянная перчатка.
У самой опушки, там, где путь ветвился в лес, нашёлся Рутгер. Зерги заприметила его издалека, да он и не таился — сидел на маленьком, прогретом солнцем холмике и, как мальчишка, играл в ножички. Лошадь поджидала рядом. Преодолев естественное первое желание развернуться и объехать их обеих стороной, девушка решила не таиться и вместо этого пустила коня шагом.
«Первый — герой, второй — с дырой, — донеслась до её ушей мальчишеская присказка. — Третий — с заплатой, четвёртый — поддатый, пятый — проклятый…»
Рутгер не спешил. Не подал виду, что девушка его интересует, даже не взглянул на неё, полностью поглощённый своим занятием. Даже не поднял головы, когда Зерги осадила коня перед самым его носом.
Кинжал проделал в воздухе какой-то особо хитрый пируэт и с хрустом вонзился в сочную весеннюю дернину чуть ли не по самую рукоять. Зерги поразмыслила и решила не тянуть.
— Ты какого хрена за мной увязался?
Рутгер вытащил оружие и осмотрел клинок. Поднял взгляд. Не ответил.
— Шпионишь?
— Ездила перчатку отдавать? — спросил он полуутвердительно.
— А если даже так?
Он усмехнулся, спрятал в ножны сталь, прищёлкнув языком, подозвал свою лошадь, поднялся, отряхнул ладони и быстрым движением запрыгнул в седло. Подобрал поводья.
— Проедемся? Хочу поговорить.
Зерги не нашла что возразить, только пожала плечами.
Некоторое время они ехали молча, бок о бок. Копыта лошадей негромко стукали, как будто с неба на тропу валился камнепад — земля ещё не оттаяла до конца.
— Я видел, как ты спрятала ее, — сказал он наконец. Зерги вздрогнула;
— Кого?
— Перчатку, — усмехнулся Рутгер. — Сыскарь обронил, а ты подобрала. Старый трюк, с бородой отсюда и до Льежа, Если спросят потом, ты скажешь: ничего не знаю, ездила отдать.
— А тебе-то что?
Рутгер задумчиво пожевал губу. Посмотрел на девушку. Та отвела глаза.
— Я понять хочу, — проговорил он медленно, — зачем тебе всё это. Зачем ты поехала с нами. Ты ведь сказала тогда, что не станешь его убивать?
— Конечно, не стану! — фыркнула та. — Мёртвого убивать ни к чему. И вообще, — она развернула коня, — я, белобрысый, тебе не верю. Что ты хочешь от меня?
Взгляд Рутгера был быстр и холоден. На этот раз Зерги не стала отворачиваться, наоборот — парировала, как хороший фехтовальщик. Рутгер оценил.
— Ты знала травника? — быстро спросил он.
— А если и знала, то что?
— Значит, знала…
Снова воцарилась тишина, нарушаемая только пением птиц и топотом копыт. И снова Рутгер первым начал разговор.
— Я тебя почти совсем не знаю, — сказал он со вздохом, — но чувствую, что ты замешана в этой истории. Каким-то левым боком, но замешана.
— А сам-то! — воскликнула она. — Сам ты не замешан, что ли? Для чего второй раз на это дело подрядился? Мало поплясал тогда? Ещё охота?
Выпад был проигнорирован.
— Он делает странные вещи, — всё тем же спокойным тоном продолжил наёмник. — И сам он очень странный человек… был. Или всё-таки не был, а есть? — Он посмотрел на девушку. — Ты что-то знаешь. Услуга за услугу. Расскажи мне. Расскажи, и я не стану выдавать тебя.
— Тьфу, зараза! Ну что за день такой сегодня! — Зерги с отвращением сплюнула и смерила попутчика презрительным взглядом. — Как же вы, мужики, любите торговаться… С чего я должна тебе верить? Он твой наниматель.
— Но не хозяин, — возразил белоголовый. — У меня своя соображалка есть. Ты ведь вряд ли знаешь, как всё было. Этот рыжий убил двух моих людей… Нет, я его не виню, всё было честно. Я бы даже сказал, что по понятиям он очень даже прав: мы попытались его поиметь, а он нас раскатал, как маленьких засранцев.
— Правильно сделал.
Рутгер, чья кобыла на пару шагов опережала жеребца, через плечо покосился на девушку и покачал головой:
— За что ты меня так ненавидишь?
— А что мне с тобой, целоваться, что ли?
— А что? Могла бы. Я тебе не враг, занимаемся мы с тобой одним делом. Я много знаю про тебя, Белая Стрела.
— Ты? Да что ты можешь знать?
— Ну… кое-что знаю. Ты ж почти легенда. Стражникам окрестных городов наказано искать у всех въезжающих болты, покрашенные белым. Многие вообще не верят, что ты на самом деле есть, думают, будто это шайка такая — «Белая Стрела», вроде «Лесных братьев» или «Китобоев». Так что, видишь, знаю, кто ты, и какая ты, и чем ты занимаешься. И если мы в братве, то ты мне вроде как сестра. Не знаю только, как ты сделалась такой.
— Какая тебе разница? Захотела и сделалась. Женщины вообще стреляют лучше — у нас сердце реже бьётся, даже когда злимся. А если б я хотела целоваться с такими, как ты пошла бы в портовые шлюхи, была возможность… «Одним делом»! — фыркнула она презрительно. — Не равняй меня с собой. Одним, да не таким.
— А в чём разница?
— А в том, — она повысила голос, — что я хотя бы знаю, на кого беру заказ, а не кидаюсь, как щука, на первый набитый кошель! В том, что никогда не беру больше определённой платы — в этом предо мною все равны, и нищий, и богач. Ты знаешь, что у жидов есть такая молитва — о смерти для врага? Айе, вижу: не знаешь. Каббалист возносит ее и после, около недели (я не знаю точно, сколько), ждёт, пока их бог решает, кто достоин смерти — упомянутый в молитве или тот, кто молится. Потом один из двоих умирает… Чего уставился? Думаешь, я иудейка? — Она усмехнулась и откинула за плечи капюшон, рассыпав золотистые подстриженные волосы, — Не угадал. Но я тоже, можно сказать, молюсь перед тем, как начать. Я тоже спрашиваю и получаю ответ.
Наёмник скривился:
— Что ты плетёшь? Какой еще ответ? Кто из вас умрёт, что ли, ты или жертва?
— Нет, — покачала головой она, — При чём тут я? Ты что, совсем дурак? Я спрашиваю, кто достоин смерти — жертва или заказчик.
— By Got! — Рутгер натянул поводья и осадил лошадь. Он казался ошеломлённым, — Так вот почему иногда… Но так не бывает! Так… нельзя. — Он покачал головой. — Ты, наверное, сумасшедшая. Ты… ты просто не можешь знать такое!
— Могу, Рутгер, могу. Я изучала магию и знаю, как просить. — Тут девушка умолкла на мгновение, будто собираясь с силами, и добила его уже без всякой пощады: — А у тебя в голове никакая не «соображалка», а всего лишь весы. Меняльные такие — знаешь, да? — для денежек и золотишка. В аккурат на тридцать сребреников. Ты не наёмник, Рутгер, ты торгаш. Продажная дешёвка. Угрожать мне вздумал! Говоришь, меня не выдашь? Думаешь, я испугаюсь? Ха! Тот травник… Когда я поняла, о ком ты, мне захотелось тебя пришить. Да ты и сам наверняка это понял. Ты ж ничего о нём не знаешь, ничегошеньки! Сейчас не знаешь, и тогда не знал. Обжёгся разик и решил переложить заказ. Как мальчик: спрятался под одеяло — и нет буки. Только штука-то в том, что бука всё равно есть. Хочешь, скажу, в чём твоя беда? Хочешь? Тебя никто и никогда не обижал. Ты всегда, с детства считал, что ты лучше других. Ты не чувствуешь чужую боль. Знаешь, почему я не стала тебя тогда убивать?
— Почему? — тупо спросил уже вконец замороченный наёмник.
Зерги огляделась, потом наклонилась в седле и картинно поманила его пальцем. Рутгер, как лунатик, против воли подался к ней и выставил ухо.
— Потому, что у тебя его глаза. Такой же взгляд. Вы с ним слеплены из одного теста. Оба одиночки. Оба поступаете по-своему. И оба — дураки. Но только ты не лис, нет… — Она с усмешкой покачала пальцем и наставила его на Рутгера. — Ты — волк, которому в тот вечер прищемили хвост. Давай, скажи всё Андерсону. Думаешь, я не спрашивала, кто из них двоих достоин смерти? Подсказать ответ? Молчишь, брат молочный… Вот и молчи. Может, за умного сойдёшь… Хей! Хайя!
Она приподнялась на стременах, рукой огрела скакуна по крупу, тот привычно перешёл в галоп и через несколько мгновений скрылся за поворотом, унося свою хозяйку.
Рутгер остался один. Голубые глаза его неотрывно смотрели вслед исчезнувшей спутнице.
— Чёрт бы побрал этих женщин… — в сердцах пробормотал он, стянул с головы шляпу и вытер ею лицо, блестевшее от пота. Нахлобучил обратно. — Нет, но какая девка! И какая стерва…
— Кукушка!

* * *

Полуголос, полушёпот — отзвук в тишине… Ялка оторвала от подушки голову. Прислушалась. За четырёхугольником окна маячил серпик молодого месяца. В больничной келье было от него едва светло, но даже этого хватало, чтоб увидеть, что она пуста. Стул, стол, на нём свеча в подсвечнике, большая, совершенно неподъёмная кровать и таз для умывания. Дверь заперта снаружи. Ялка улеглась обратно, попыталась успокоиться. Голос, воскресивший в памяти полузабытое прозвание, наверняка послышался ей. Так бывает, если засыпаешь, иногда вдруг слышишь голоса. Будто кто-то в голове раскрыл сундук и перетряхивает сны — ещё не выбрал, что надеть, но пыль уже летит. Пыль, нитки, перья, клочья шерсти… То вдруг мама позовёт, или подруга, или кто-то незнакомый, скажет слово в самое ухо и умолкнет, а ты вскидываешься, с удивлением вертишь головой: откуда? Никого…
«Это моё прошлое зовёт меня», — подумала она и закрыла глаза.
Лежать было удобно. Обычно монахи спали на жёстких постелях, набитых гороховой соломкой, но в больничных тюфяках мягко шуршала морская трава. О ней заботились и дали одеяло. Ей даже дали простыни и раз в неделю их меняли. Ялка вздохнула и повернулась на другой бок.
— Кукушка! Да проснись же!
Теперь уже было не до шуток. Девушка села и завертела головой.
— Кто здесь? — осторожно спросила она.
— Это я! Я, Карел!
— Ты где?
— Здесь. — Стук в стекло заставил Ялку обернуться. — Подойди к окошку.
Ялка завернулась в одеяло, на цыпочках подобралась к окну и различила тёмный силуэт щекастой головы.
— Ты?!
— Я, — сказала голова и расплылась в улыбке. — У тебя там никого нет? Можно войти? Эта штука открывается?
— Что? Э… подожди, я сейчас…
Она отступила в глубь комнаты, торопливо нырнула в юбку, завязала узел и зашарила по раме в поисках щеколды. На замок окно не запиралось. Видимо, высота, на которой оно находилось, плюс беременность девчонки служили гарантией, что та не убежит. Наконец холодное олово двух шпингалетов поддалось, и створка с лёгким скрипом распахнулась. В комнату потёк холодный воздух, из-под двери потянуло табаком. Ялка запереступала, запахнула одеяло поплотней. Карел хекнул, хакнул, втиснулся в проём и через миг уже сидел на подоконнике, свесив в келью короткие ножки. С тех пор как Ялка видела его в последний раз, он стал ещё неряшливей, хотя, казалось бы, куда уже. Плащ изорвался, штаны залоснились, полосатые носки просвечивали дырами (башмаков на Кареле не было). Только куртка была новая — Ялка её раньше у Карела не видела.
— Уф! Здравствуй, — объявил он. Наконец-то я тебя нашёл. Холодновато там, снаружи,
И спрыгнул на пол. Ялка притворила окно, чтобы не дуло, напоследок выглянув наружу. Ни верёвки, ни лестницы не было.
— Как ты сюда попал?
— По воздуху, — мотнул он головой. — Я всегда всюду попадаю по воздуху. Гей гоп — и я где надо. — Он прошёлся по келье, трогая руками мебель и стены. Шаг его был на удивление легок и почти не отдавался в тишине. — Вот, значит, где они тебя держат… Как ты тут?
— Я? Ничего… — Она уселась на кровать, — Как видишь,
— А эти?.. — Он кивнул на дверь.
— Пока не трогают. Допрашивали один раз, и всё.
— Не били? (Ялка помотала головой.) Надеешься, они на этом остановятся?
— Не знаю. А что там теперь… у вас?
— В лесу? Да ничего хорошего, — хмыкнул Карел, — Дом сожгли, норы разорили, все расползлись по углам. Всё хреново. Сейчас туда нагнали крестьян, вырубают старые деревья. Мы немножко пошумели в городе, наподдавали стукачам, но это так, для куражу, не обращай внимания — сейчас важнее ты. М-да. — Он выглянул в окно. — Высоковато, а то б мы тебя попробовали вытащить,
— Мы? — вскинулась она. — Кто это «мы»? Кто тебя послал?
— Сама догадаешься или сказать? Моих приятелей ты знаешь.
Ялка помолчала.
— Даже если я спущусь, что с того? — с горечью проговорила она. — Окно — во двор, ворота заперты. Ночью сторож обходит, привратники… Не со стен же мне прыгать. От бернардинцев не сбегают. Да и куда мне бежать… такой…
— Нашлось бы куда. Вопрос стоит — как. Можно, к примеру, попробовать… хотя нет, это не получится. Вот если б тебя держали где-нибудь внизу…
— А что внизу?
— Да так, ничего.
— Тогда зачем ты спрашиваешь? — Она вдруг почувствовала себя такой усталой, словно целый день пела или плясала. — Нету в этом никакого толка. Они будут держать меня здесь, сколько захотят, потом отвезут ещё куда-нибудь, потом… Потом придёт Лора рожать, если только меня раньше не сожгут. А потом все равно сожгут. Допросят и сожгут. Хотя мне уже всё равно…
Она махнула рукой и умолкла.
— Ну-ну, выше нос, Кукушка! — укоризненно сказал ей Карел, задом заскочил на стол и поболтал ногами. — Я ж сюда не просто так пришёл. Хотел бы просто так, не стал бы заходить — к чему дразнить? Мы вытащим тебя, дай только срок.
— Зачем?
— А что ж нам, тут тебя оставить? — Карел подмигнул. — Жаль только, ты в монастыре. — Он посмотрел вокруг. — Здесь много сильных, стены и земля намолены, наше колдовство тут не сработает, а если и получится, сработает неправильно. Но подожди недели три-четыре, и эти испанцы со своими картами и водкой всё здесь расшатают. Вот тогда мы придём и тебе поможем. Продержись.
— Три-четыре недели. — Ялка с сомнением покачала головой. — Это почти месяц. Я не смогу тогда уже нормально ходить. У меня будет вот такой живот. — Она показала руками. — К тому же я не знаю, выживу ли, нет: я слышала, уже послали в город за палачом.
— Когда? — вскинулся Карел.
— Тише! Нас могут услышать… — Ялка с испугом стрельнула глазами на дверь. Уже с неделю как. Я стараюсь не думать.
— Ух. Это меняет дело. — Карел спрыгнул, заложил руки за спину и заходил по комнате кругами. — Спокойствие, только спокойствие… Мы что-нибудь придумаем…
Ялка с удивлением наблюдала, как маленький карикатурный человечек, уйдя с головой в свои мысли, с каждым шагом подпрыгивает всё выше. Наконец он сам не заметил, как совсем поднялся над полом и зашагал по воздуху. Девушка смотрела на него округлившимися глазами, а когда изумлённо охнула, тот спохватился, замахал руками и поспешно опустился на пол, где и сел на табуретку, крепко за нее ухватившись.
— Ты что… летаешь? — растерянно пролепетала Ялка. — Кто ты, Карел?
— А? Нет, не летаю, — мрачно отозвался он. — Так… подпрыгиваю.
— От чего?
— От земли, — отмахнулся он, — Это долгая история.
— Расскажешь?
— Что, прямо сейчас? Гм, что тут слушать… Видишь? — Он поворотился вокруг себя.
— Чего? — не понимая, заморгала Ялка.
— Ну, я… ну, это… — Тут он в первый раз на её памяти слегка смутился. — Это я сейчас красивый и в меру упитанный, а тогда я был… немного полноват. Не то чтоб это меня беспокоило, а так… неудобно порой. Хотел избавиться не получилось. Но как-то я услышал, что у травника, у Лиса, есть особый порошок, который убавляет вес. Мне Зухёль рассказал. Лис сотворил сколько-то грамм этого порошка и забросил на полку, где у него валяются всякие ненужные и неудавшиеся вещи, — ты видела. Я попросил дать мне немного, он — ни в какую. И тогда я… ну, я…
— Ты его украл, — помогла ему закончить Ялка.
Карел вспыхнул.
— Не «украл», а «позаимствовал», — обиженно поправил он. — Любите вы, бабы, всё переворачивать с ног на голову… Что ему, порошка, что ли, жалко? Там была целая аптекарская склянка. Я высыпал немного на язык и сразу почувствовал себя легче.
— И как оно на вкус? — Несмотря на её положение и место, где она находилась, Ялку уже вдоль и поперёк корёжило от смеха.
— Превосходно! — признал Карел. Лучшее в мире лекарство из тех, что я пробовал, если не считать лесного мёда пополам с орехами. Но не в этом дело. Как я уже говорил, порошка было много. Ну я и съел ещё чуть-чуть, потом ещё, потом… В общем, я слопал всю банку. Ага. Уж очень вкусный оказался порошочек, приторный такой. «Эльфийская пыльца», как мне потом сказали. Ею надо было сверху посыпаться, а не есть. Ну а потом… ну, вот.
— И?.. Надолго ты так теперь?
— Я не знаю. Лис мне сказал, что не нашёл лекарства против этого, потому и не велел его никому принимать. Ох, он тогда ругался! Две недели со мной не разговаривал.
— Представляю себе! А не тяжело тебе летать?
— Мне — ни капельки, — важно произнёс Карел. — Я лучший летун в мире, могу держаться в воздухе сколько угодно, и голова не кружится. Только в сильный ветер неприятно — руками махать устаёшь. Но я не советовал бы увальням, похожим на мешок с сеном, пытаться мне подражать.
— Так что ж, ты, выходит, ничего не весишь? Карел почесал затылок.
— Ну, наверно, сколько-то я вешу — признал он, — а иначе бы давно уж в небо улетел, одежда, башмаки… Обычно у меня под стельками лежит свинец. Сначала было неудобно, а потом я привык. Придумать бы ещё такую штуку, чтобы двигаться, куда захочешь. А то как-то раз я попробовал запрячь гуся, так он, тупая скотина, летит только туда, куда надо ему, а не мне, да ещё клюётся. Гусиная матушка обещала весной подыскать мне покладистого, да где уж теперь… — Тут он смутился, огляделся, наклонился к девушке и понизил голос: А самое плохое: вдруг, я думаю, вся эта штука к моим детям перейдёт?
Тут Ялка уже не выдержала, прыснула и рассмеялась, зажимая рот руками. Повалилась на кровать, зарылась лицом в подушку, но тут же прекратила и вскинулась: на лестнице послышались шаги.
— Ну вот! Достукались! Беги скорей!
Но тут, как назло, то ли рама разбухла от ночной сырости, то ли шпингалет примёрз, только окно не захотело открываться.
— Спокойствие, только спокойствие… — машинально бормотал Карел, дёргая защёлку. — Ну давай же, давай…
Шаги приближались.
— Лезь под кровать!
Выхода не было. Карел развернулся, ласточкой в прыжке преодолел полкомнаты и скрылся под кроватью только его и видели. Оставалось только надеяться, что его не заметят.
Заскрежетал засов. Дверь распахнулась, в келью посветили фонарём. Ялка с головой зарылась в одеяло и притворилась спящей. Стоявшие на пороге молчали. Оба почему-то не хотели входить.
— Спит вроде? — наконец спросил один.
— Да вроде спит, с сомнением произнёс второй. И нету никого.
— Кому ж тут быть-то…
— А чего смеялась?
— Una bruja, secor amferes[14], кто их поймёт… Может, помаленьку совсем с ума сходит, а может, колдует чего…
— Колдует? Пресвятая дева да хранит нас! — звякнула какая-то железка, заскрипела кожа, отсвет фонаря заколебался — Киппер, видно, осенял себя святым крестом. — Да и смех ли это был, раз она спит? Это были звуки не человеческие, это звуки потустороннего мира, ясно как божий день! Коли так, не улетела бы! Неплохо бы забить окно. Или цепь ей на ноги надеть.
Ялка вся похолодела и крепче сомкнула веки. Впрочем, второй стражник, судя по голосу — аркебузир Мануэль, в ответ на это предложение только рассмеялся.
— Могла б летать, давно бы улетела, — язвительно сказал он. — Думаете, это так просто? Viva Dios, им надо сперва зелье для этого сварить, такую embrocacion — corteza de milhombres, tocino, alfalfa[15] и всякое такое прочее, потом натереться им, выпить…
Обычно Мануэль прекрасно говорил по-фламандски, но сегодня был изрядно пьян, испанские словечки из него так и сыпались. Впрочем, Киппер выглядел не лучше. Удивительно, как они вообще понимали друг дружку. Наверное, обоим помогало странное свойство пьяниц общаться друг с другом на любом языке.
— А ты откуда знаешь? — с подозрением спросил десятник.
— Да уж знаю. Я с нашим инквизитором давно странствую, всякого наслушался, да и не пролезет она в окошко: вон оно какое маленькое.
— А вдруг и она маленькой сделаться может? Или превратится в эту… Ик!.. Ну в эту!.. В мышуна летучего?
— В нетопыря.
— Ja-ja, so etwas[16]. Ищи её потом…
— Да бросьте, senior Киппер. Кабы так, что толку её караулить? И потом, мы с вами где?
— А где?
— В монастыре. Святые стены, pues, comprendes[17]? Какое тут может быть колдовство?
— А и верно! — с облегчением промолвил он. — Я совсем забыл. Это ты точно заметил, правильно! А она и вправду спит?
— Да вправду, вправду. Храпит даже, слышите? (Из-под кровати в самом деле слышался вполне натуральный храп — Карел раньше девушки сообразил, что надо подыграть.) На спине спит, pobrecita[18], тяжеловато ей, или приснилось что-то. Пусть её. Padre Себастьян сказал, пока не надо её беспокоить. Vamonos, senor десятник, пойдёмте, там ещё полбутылки осталось.
— А… ик!.. это… — вдруг засомневался Киппер, обшаривая келью светом фонаря. — Чего-то мне тревожно. Вот что, Мануэль, покарауль-ка до утра снаружи, походи под окном,
— Soccoro[19]? — удивился он. — Для чего? Куда она отсюда денется?
— Приказ не обсуждать! — повысил голос десятник, — Не знаю, куда денется. Может, простыни порвёт и по ним слезет… Himmeldonnerwetter, — выругался он, — надо бы забрать у неё простыни… Караул до трёх ночи нести будешь, потом кто-нибудь тебя сменит. Abgemacht. Erfullei[20]!
И стражники удалились. Через минуту хлопнула входная дверь и под окном снаружи, с интервалом в несколько минут, принялись шуршать замёрзшим гравием туда-сюда подошвы Мануэлевых сапог. Карел выждал сколько-то ещё и вылез, весь в пыли и в паутине, отряхнулся, поддёрнул штаны и погрозил кулаком сперва двери, потом — окошку.
— У, мерзавцы! Тартилья испанская! — повернулся к девушке и огляделся. — Так… Что делать?
Он снова прошёлся по комнате, заглянул под стол, пошарил по углам.
— А это что? Это твоё?
Девушка подняла взгляд. В руках у Карела было что-то маленькое и продолговатое. Он подошел к окну. Стало видно яснее.
— Это губная гармошка, — сказала она. — Её, наверное, Михель забыл.
Сразу вспомнилось, как вчера белобрысый фламандец опять пытался с ней поговорить и как-нибудь развлечь, расспрашивал, рассказывал какие-то истории, играл на этой штуке… Он вообще странно вёл себя последние несколько дней. Ялка не могла понять, что с ним творится.
— Губная гармошка? — обрадовался Карел. — Я всегда мечтал о музыкальном инструменте! А кто такой Михель? Ещё один стражник?
— Нет. Он просто… просто с ними. Только не надо на ней играть, а то опять прибегут!
— Так. — Глаза у коротышки загорелись. — Так… Ну-ка, дай простыню.
— Зачем тебе?
— Надо. Дай, у тебя их две. — Он стащил с тюфяка простыню, прогрыз в ней две дыры и набросил на себя как плащ и капюшон.
— Пока сойдёт, — сказал он удовлетворённо, оглядев себя со всех сторон. — Пришла мне в голову одна идея… Сейчас мы с ними поиграем.
— Что ты задумал?
— Сейчас увидишь. — Он хихикнул и потёр ладошки. — Начинаем воспитательную работу! А ты лежи. Ты ж притворялась спящей? Вот и притворяйся. Если спросят, взятки гладки: ничего не видела, ничего не слышала. Не бойся, я проверну всё так, что тебя не заподозрят.
— Я не боюсь. — Ялка почувствовала, как вместе со сном к ней возвращается прежнее тупое безразличие. — Я не боюсь. Мне всё равно.
Карел после этого, как показалось девушке, чуть растерял свою уверенность; и это принесло ей даже какое-то удовлетворение, словно его недоумение послужило некой компенсацией за сегодняшнее беспокойство. И в самом деле, что за толк был от его визита? Что он ей сказал хорошего? Разве что рассмешил, ну так этот маленький гном, тролль, — или кем он там ещё мог быть на самом деле? — всегда умел казаться или быть на самом деле хамски наглым, хитрым, трогательным и смешным одновременно. И почти всегда не к месту. Невелика заслуга, если вдуматься. Да и охранники теперь настороже.
— Ну, я полетел. — Карел уже распахнул окно и влез на подоконник. Обернулся: — Тебе принести чего-нибудь?
— Ничего мне не надо. Ни-че-го.
Она затворила за ним оконную створку, вогнала в пазик стерженёк щеколды и устало опустилась на кровать. Повалилась на бок, накрылась одеялом и затихла. Ей ничего не хотелось. Глаза были как два свинцовых шарика, закрытые веки, казалось, с трудом их удерживают. Она лежала неподвижно, краем уха различая печальные вздохи гармоники за окном, только вздрогнула, когда хрусталь полночной тишины разбился аркебузным выстрелом, и долго слышала потом, как удаляются и затихают звуки музыки, вдогонку которым несутся божба и проклятия испанца. Что бы там пройдоха Карел ни замыслил, трюк его сработал — один раз пьяный Мануэль дал маху, а второй заряд, должно быть, подмочила роса.
Суета и беготня, наставшие потом, её уже не трогали.
Она спала.

* * *

Когда деревья расступились и впереди замаячили первые дома, внезапно посвежело. Всё небо затянуло тучами, в домах засветились окошки. Пора было подумать о ночлеге для себя и стойлах для скотины.
— Видишь этот городишко, Дважды-в-день? — указал рукою Золтан Хагг и поплотнее запахнул плащ. Взгляд его был хмурым и сосредоточенным, из складок вязаного шарфа торчал наружу только нос, горбатый и костистый.
— Вижу. Это Кортрейк?
— Да. Последний раз я был здесь года два тому назад… Было одно дельце, я тебе не рассказывал. Неспокойное было место, хоть и монастырь неподалёку. Ну? Что скажешь?
Иоганес Шольц с интересом привстал на стременах, серый войлок его шляпы побелел, покрывшись капельками воды. Толстяк стянул её, отряхнул о колено, напялил обратно и вновь оглядел из-под широких полей шпиль ратуши, церквушку, пару ближних лавочек и россыпь небогатых обшарпанных домишек. Взгляд его скользил по городу, как луч маяка по волнам: туда — сюда, туда обратно… вновь туда… опять обратно…
— Выглядит безопасным, — наконец сказал он. — Очаги почти везде горят, и запах угольный, надёжный. Я бы, правда, не рискнул здесь промышлять — уж слишком он мал, чтобы в нём затеряться. Воровская гильдия в таких местах не любит чужаков, а контрабандисту и вовсе приткнуться некуда. Хоть бы канал был, и то легче. А так — город как город. Не богатый и не бедный. Петухи на флюгерах… А что здесь случилось?
Хагг пожал плечами. Помолчал.
— Предлагаете тут и остановиться?
— Интересно, кто там сейчас корчмарем… — вместо ответа проговорил про себя Золтан и тронул поводья. — Ладно. Поехали. Всё равно выбора нет.
Почуяв запахи жилья, осёл и конь приободрились — всадникам уже не приходилось их подгонять, и вскоре перед путниками возникла вывеска трактира с намалёванным на ней пчелиным жалом и железным фонарём над входом. Но прежде чем они смогли разглядеть, что там написано, до слуха путников донёсся шум людской гульбы — не драки, не погрома, именно негромкой такой гульбы. То ли окрестные деревенские справляли что-то свое, то ли кутили проезжие, то ли сами горожане просто пьянствовали без причины, чтобы скоротать ненастный вечер. Праздников вроде никаких на память не приходило.
— Вот он, «Прокалыватель», — удовлетворённо констатировал бывший сыскарь, кивнув на вывеску. — Гляди, пузатый: видишь пчёлку над воротами? Раньше это место называлось in De Vie, то есть «У пчелы», и сначала там и вправду целая пчела была, потом половину вывески в бурю отломило, только и осталось от неё, что задница и жало… Когда-то неплохой был постоялый двор. В прошлый раз я тут останавливался.
Путники проехали в раскрытые ворота, с трудом докричались мальца, которому препоручили своих «скакунов», и проследовали в дом.
Тесно, вопреки ожиданиям, здесь не было. Приятели быстрыми взглядами пробежались по лицам. Две дюжины, не больше, половина приезжие. Крестьяне. Два приказчика. Двое-трое у окна, видимо мастеровые. Гуртовщики. Ещё гуртовщики. Четыре девки из прислужниц. На особицу сидела и по-свойски выглядела лишь одна компания за столиком направо от камина — ровным счётом шесть рож: монах, угрюмый толстый парень лет под двадцать, три субтильных неприметных типчика, одетых в серое, и наконец ещё какой-то дядька — совершенно лысый или бритый, жилистый, худой, с ног до головы затянутый в чёрное сукно. Его длинное, как у коня, тевтонское лицо поражало резкостью черт, будто он не родился, а был вырублен тяп-ляп из тополевой колоды, по которой жизнь потом прошлась суровым рашпилем. Рядом притулились два сундука, чересседельные сумки, мешок из кожи и большущий меч в потёртых чёрных ножнах. Тарелки перед этими стояли почти нетронутые, а вот пили там много, и бутылки у них были в пыли, а бокалы — на ножках. Остальные в кабаке довольствовались брагой или местным пивом. В углу оплывший малый с волосами цвета хлебной корки раздувал мехи волынки, рядом другой такой же, только почернее, пиликал на скрипке, Играли оба больше от души, не от умения.
На вошедших почти никто не обратил внимания. И только кабатчик, как наливал из бочки в кружку, замер, глядя Золтану в глаза, и так стоял, пока вино не побежало через край.
Хагг стянул перчатки, плащ и шляпу, бросил всё на ближайшую свободную скамью, уселся и огляделся. Шольц последовал его примеру.
— Гляди-ка, Шольц, гляди, — зашептал вдруг взволнованно Хагг и подтолкнул приятеля локтем. — Вон, видишь шестерых за тем столом? Сдаётся мне, сама судьба идёт к нам в руки, если только я не обознался… Эй, хозяин! — Он вытащил флорин и постучал им по столу. Дождался, пока трактирщик вытрет руки и подойдёт к нему, затем потребовал: — Бутылку бургонского красного и чего-нибудь горячего.
— Пожиже или чтобы пожевать? — осведомился трактирщик.
— К чёрту жижу, давай чего-нибудь, что раньше бегало и не мяукало. Ты, я знаю, монастырских зайцев держишь. Скажи, чтоб одного зажарили… — Он размотал свой шарф. — Уф… — Вытер шею. — Как дела, Жилис?
— Так это всё-таки вы — На лице кабатчика отразилась смесь тревоги с облегчением. — А я уже подумал, мне мерещится. А дела неплохо. В последние годы малость похуже, но пока испанцы далеко, то всё тип-топ и о-ля-ля… А вы куда?
— А мы туда, — мотнул головой Золтан. — Ещё вопросы будут?
— Хм… — Кабатчик потеребил свои густые бакенбарды, — Если подумать, нет. — Он сделал знак, и девчонка принесла им на подносе бутыль и две кружки. Откупорила, разлила, вильнула задницей. Ушла.
— Остановитесь здесь?
— Возможно. — Хагг потёр ладонью подбородок. Глаза его неотрывно следили за компанией у камина. — А много ль постояльцев?
— Да никого пока, все комнаты пустые. Ага… Жилис, что это за люди?
— Где? А, эти… — Волынка к этому времени стихла, скрипач едва водил смычком по струнам, извлекая скрежетливые задумчивые звуки, поэтому корчмарь невольно понизил голос. — А палач, — сказал он. — Заплечных, так сказать, дел мастер из города, с помощником. Звать не знаю как, не спрашивал. Монах — из местного монастыря. Я так понял, он за ним и ездил в Гарлебек, этот монах.
— Ишь ты… — со значением протянул Золтан, дважды гулко отхлебнул из кружки и поморщился. — Чёрт! Мог бы и сам догадаться по мечу: на швейцарца мужик не похож. Старею… А зачем им вдруг в обители потребовался палач?
— А чёрт его знает зачем. Зачем-то понадобился. Я не знаю. Испросить?
— Не надо! — Хагг поставил кружку и прищурился. — Не надо. Монах, говоришь? Что-то у него рожа больно знакомая, у этого монаха… Да не таращись ты на них, хватит того, что я таращусь. Прикажи-ка лучше своей девке подать ещё бутылочку вина на ихний стол: я к ним сейчас попробую упасть на хвост. Эй, постой. Наших много?
Трактирщик, похоже, понял, в чём вопрос, и кивнул:
— Есть трое мясников. Живут поблизости. Надёжные ребята. Есть ещё. Послать за ними?
— Рано. Эх, и знакомая же рожа… Погоди, пока я не удостоверюсь. Эти трое — кто?
— Те, что с ними? Топтуны от магистрата. Завсегда здесь.
— Вот как? Иоганн, — обернулся Хагг к Шольцу, — пока я не вернусь, держи язык на привязи. Ладно, я пошёл. Который палач-то?
— Лысый.
Золтан встал, одёрнул полукафтан и двинулся к камину. Шестёрка примолкла и с мрачным огоньком в глазах наблюдала за его приближением.
— С почтением! С почтением! — широко улыбаясь, с ходу выдал Золтан и уселся за их стол. Девица тотчас поставила перед ним новую бутылку и бокал в форме тюльпана. — Позвольте угостить вас, господа хорошие. Мерзкий сегодня ветер, холодает, и вообще, а тут… такие люди, такие люди! Трактирщик! — Золтан обернулся, — Эй! Подавай закуски.
Палач разлепил свои тонкие, почти бескровные губы.
— Я думать, — проговорил он скрипучим голосом, с акцентом сильным и немецким, — я думать, что ми не есть с вами знакомы. Ja. He думать так.
— С вами? — удивился Золтан. — С вами — вряд ли, господин хороший, это вы свинье в самое рыло дали — с вами я и вправду незнаком. Только при чём тут вы? Я про другое. Кто ж не знает достопочтенного брата Бертольда! — И отвесил монаху лёгкий поклон. — А? Неужто я не прав? Ведь это вы, святой отец?
Сидевший на скамье монах, который был уже изрядно пьян, стремительно трезвел. Он сидел и смотрел на Золтана снизу вверх, остекленело выпучив глаза.
— И-э… — наконец попытался выдавить он из себя.
Икнул и умолк.
Тут принесли яичницу с колбасками и ветчину; обстановка слегка разрядилась. Хагг сноровисто разлил вино и выпил с сыщиками, потом подцепил со сковородки шмат поджаренной колбасы и снова повернулся к монаху.
— Так, значит, это в самом деле вы, святой отец, — удовлетворённо сказал он. — А у меня к вам просьба. Я, знаете, хотел бы исповедаться. Прям сейчас. Ага, Исповедаться и получить отпущение грехов, если возможно. Вы же не откажете мне в этакой малости, а? Не откажете? А?
Монах, которого назвали братом Бертольдом, покосился на своих сотрапезников.
— И-э-э… я… собснно…
— О, я знал, я знал, что вы мне не откажете! Я уже обо всём договорился. Трактирщик предоставит мам на полчасика комнатку наверху, где нас никто не станет беспокоить. Какое счастье, что я вас встретил! Господа! — Он вновь разлил и поднял тост: — За государя и Святую Церковь! Аминь и да здравствует!..
Все закивали, поднялись и сдвинули бокалы. Как-то умудрился встать и брат Бертольд. Не дожидаясь, пока все допьют, Хагг пригубил вино, подхватил монаха под руку — и не успел никто в корчме опомниться, как оба уже поднялись по лестнице и дверь за ними закрылась.
Едва они вошли, улыбка с лица Хагга испарилась, как вода с горячей плиты. Он толкнул монаха на кровать, заложил засов, зажёг свечу и встал над собеседником, засучивая рукава.
— Ну, здравствуй, Бертольд, — проговорил он не спеша, так, чтобы тот как следует расчухал в его голосе медовый яд угрозы. Монах «расчухал» — вздрогнул. — А, узнал меня, морда немецкая? Не притворяйся: вижу, что узнал. Выходит, ты теперь у нас брат-бернардинец?
— Я… — пролепетал монах. — Я, ей-богу (da jurandil[21]), господин Хагг… я ж ни сном ни духом… Вы чего хотите-то?
— Это ты ездил в город за палачом?
— Да… Меня послали, чтобы я… — Он гулко сглотнул и взмолился: — Господин Хагг, на честность вашу уповаю! Я везу сто пятьдесят флоринов под расписку, вот здесь, под рясой, в кошельке… Не отбирайте их, господин Золтан, не отбирайте их у меня! Они меня убьют, если узнают…
— Да плевать я хотел на твои флорины! — поморщился Хагг, поставил ногу на край кровати и теперь глядел на монаха глаза в глаза. — Кто в монастыре? Что за люди? Сколько? Где? Когда приехали? Зачем понадобился экзекутор? Для кого? Я знаю, что к вам недавно привезли девчонку. Так? Отвечай по-хорошему, Шварц. Я буду не я, если не доведу тебя до откровенности. Ты теперь без бороды и с тонзурой, но я найду, за что тебя оттаскать, ты меня знаешь. Ну? Говори.
Брат Бертольд дураком не был, а Золтана знал давно. Он даже не стал прикидывать все pro и contra. Он только нервно кашлянул и заговорил.
…Как Золтан и обещал, не прошло и получаса, а они с монахом уже спустились вниз, в общую залу. Монах, сказать по правде, выглядел каким-то бледным и помятым, ряса была выпачкана в пыли, а тонзура как будто малость увеличилась, зато Хагг буквально сиял от наступившего в душе просветления, На столе уже красовалась новая бутылка — трактирщик знал своё дело.
— Выпьем? — Золтан поднял свой бокал.
— Выпьем! — сказал палач.
— Выпьем! — бодро ответили сыщики.
— Выпьем… — безнадёжным тоном согласился брат Бертольд и обречённо потянулся за бокалом.
Со всех сторон на дармовое угощение лезли посетители. Шольц смотрел на всё происходящее из своего угла и не уставал поражаться. Хагга будто подменили. Вместо хмурого, в летах, задумчивого седоватого мужчины по корчме носился юноша с горящим взором, скалил зубы, хохотал, кого-то хлопал по плечу, кому-то ставил выпивку… Что-то с ним произошло. А памятуя, каким человеком он знавал его в прошлом, Иоганн склонен был предполагать, что Золтан явно что-то затевает.
Меж тем за столом у камина снова выпили, и выпили ещё, после чего Золтан испросил разрешения минут на десять отлучиться.
— Виноват, виноват, господа! Я на время вас оставлю: хочу проведать своего приятеля — вон он, за столиком… Заодно закажу чего-нибудь ещё…
Расталкивая локтями кучкующийся народ, он подобрался к Иоганну, перед которым стояли тарелка с жарким и наполовину опорожненная бутыль, сел за стол и стал сгребать в охапку плащ, перчатки и всё прочее.
— Кролик уж остыл, господин Золтан, — укоризненно сказал Шольц. Физиономия его была красной и встревоженной.
— Чёрт с ним, — буркнул Хагг, нахлобучивая шляпу, — не до кроликов сейчас. Я выяснил, Девчонка и вправду в монастыре. С ней инквизитор и солдаты. Эта троица едет туда.
— Девчонка? — Иоганн, не понимая, поднял бровь. — Какая девчон… Матерь Божья! И что ж вы теперь думаете делать? У вас есть какой-то план?
— Есть ли у меня план? Есть ли у меня план, xa! Ты ещё не разучился драться?
Иоганн тревожно заоглядывался.
— Что вы задумали? Стража ж услышит!
— Не услышит. — Золтан замахал рукой. — Хозяин! Эй! Я сегодня при деньгах и с чистой совестью, так что подай чего-нибудь ещё вон тем хорошим господам и святому отцу.
Однако только трактирщик приблизился к его столу, Хагг ухватил его за фартук, притянул к себе и зашептал на ухо:
— Слушай, Жилис, это важно: с сыщиками делайте что хотите, но кат и катёныш уйти не должны. Слышишь? Не должны!
— Понятно. Проломить башку?
— Не надо. Хватит, если сломают ногу и месяц-другой проваляются где-нибудь в подполе. Сможешь?
— Хе! Можно. А монаха… тоже?
— Ах да, монах… — нахмурился Золтан. — Монаха не трогайте! Монах мой. Получит хоть царапинку или потеряет кошелёк — всем напинаю.
— Понятно, — снова закивал корчмарь. — Всё уже готово, ребята ждут на кухне, начинать?
— Эх, Жилис, Жилис, ты всегда был малость тороплив… Ладно. По сигналу, как в прошлый раз. Да, чуть не забыл: раздобудь мне бритву.
— Бритву? — Трактирщик опешил. — Для чего?!
— Для дела. Баки брить. Не спрашивай, тащи… Всем выпивки! — объявил он громогласно, заметив, что с дальнего стола на них уже косятся с подозрением.
Под весёлый гул собравшихся Хагг и Дважды-в-день перебрались за столик у камина, где наполнили и сдвинули бокалы, вызвав в воздухе стеклянный перезвон.
Немец торопливо принакрыл бокал рукой:
— Nicht doch[22].
Золтан улыбнулся и с укоризной покачал головой.
— Her, — сказал он, — tringue, tringue[23]! Палач поколебался, но руку убрал.
Монах глядел перед собой и лишь беззвучно шевелил губами — видимо, молился. Хагг встал.
— Что за прекрасный вечер! — объявил он. — Сколь приятно мне сегодняшняя встреча с вами, господа, и особенно с вами, святой отец! — Он отвесил поклон. — Жаль только, что немного скучновато. Эй, там! Скрипач! Волынщик! Ну-ка, вжарьте музыку!
Он обернулся к палачу так, что седоватый хвост волос переметнулся у него через плечо, и подмигнул трактирщику и Иоганну.
— 'Т is van te beven de klinkaert! — провозгласил он, перекрикивая вой волынки. — Время звенеть бокалами!
— 'Т is van te beven de klinkaert!!! — отозвались нестройными криками за его спиной мастеровые и четвёрка мясников.
«Время звенеть бокалами!» Иоганес вздрогнул — так кричат во Фландрии, когда гуляки недовольны и начинают громить кабаки и дома с красными фонарями.
— Ох, — проговорил куда-то в сторону трактирщик, — опять они мне здесь всё перебьют!
В глазах брата Бертольда отразился ужас.

* * *

— Ing, Ur, As и Perph, Это — Mannaz. А вот это — Wunjo. А вот эта зовётся Raido, руна дороги, я тебе её уже сегодня рисовала.
Две детские ладошки, обхватившие запястье Фрица, казались крохотными, совершенно кукольными. Тусклый зеленоватый сплав браслета травника мягко поблёскивал в свете костра: Октавия разглядывала подвески.
— А эти две?
— Вот эта — Tyr. А эта… эта… Ой, я всё время ее имя забываю. М-м… Laguz? — Личико девочки посветлело. — Ага, правильно. Laguz. Руна воды.
Ночь выдалась беззвёздная и тихая. Холодный ветер шевелил листву высоких тополей и морщил гладь воды. «Жанетта» стала на стоянку возле маленькой деревушки, такой маленькой, что в ней не оказалось даже постоялого двора, не говоря уж о приюте или доме для канальщиков. Ян с Юстасом пришвартовали баржу к старым осклизлым сваям около мостков, с которых женщины полоскали бельё, выбрались на берег, развели костёр и теперь хлебали кашу из большого котелка. Поглядывали мрачно на бородача и двух ребят. Рыжему толстяку шкиперу ужин отнесли в каюту. Господин кукольник, Октавия и Фридрих тоже получили свою порцию, причём итальянец расщедрился и наделил детей двумя ломтями гентской ветчины (себя он, впрочем, тоже не обидел). С ужином расправились за две минуты, девочка взялась помыть тарелки (Фриц пригрозил: «Смотри не утони! ), и вскоре все трое уже сидели у костра, готовясь отойти ко сну и занимаясь своими делами. Царила тишина, лишь изредка на барже взлаивала собака — серая гривастая зверюга с лисьей мордой и хвостом, закрученным в кольцо, — на ночь шкипер выпускал её на палубу. Кукловод вооружился ножницами и большой иголкой, расстелил на земле не то попону, не то старый занавес с кистями и принялся кроить. Он бурчал чего-то, ползал на коленках отмерял то там, то тут и поминутно щёлкал ножницами, рискуя отрезать впотьмах ненароком клок собственной бороды. Октавия некоторое время с любопытством за ним наблюдала, потом перебралась поближе к костру. Там-то её внимание и привлёк браслет у Фрица на руке.
Девочка ещё раз осмотрела со всех сторон невзрачную кривую безделушку с девятью подвесками и парой камешков и скривила губки.
— Некрасивый браслетик, — с детской непосредственностью заключила она. Заключила, но тут же поправилась: — Некрасивый, но, наверное, очень умный. Столько рун!.. Зачем они здесь?
— Да я и сам не знаю, — смущённо признался Фриц, опуская рукав. — Мне его сделал мой… гм… учитель. Да, учитель. Надел мне на руку и сказал, чтоб я пореже его снимал.
— А больше он ничего тебе не сказал?
— Нет, ничего. Может, не хотел, а может, просто не успел.
— Ой как интересно! — Девочка захлопала в ладоши. — Здесь наверняка кроется какая-то тайна. Дай мне ещё разочек на него посмотреть, ну дай, пожалуйста!
— На… Смотри… — покраснев, сказал Фриц и протянул ей руку. — Может, что углядишь.
Кукольник оторвался от работы, посмотрел на них сквозь стёкла окуляров, вздохнул и покачал головой.
— Это бог знает, что такое! — глухо, в бороду, проговорил он сам себе. — Мало того, что эта девчонка сбежала из дому, мало того, что забралась ко мне в сундук, мало того, что мне пришлось доплатить за её провоз лодочникам лишних два с половиной флорина, так теперь она ещё будет учить нас разбирать всякие языческие закорючки! Ну что мне делать с нею? Что? Que malinteso[24]! Я из-за неё на виселицу пойду, из-за этой плутовки: меня обвинят, что я похищаю piccolo bambini[25], и арестуют… Dio mio! He сиди так близко к огню: ты платье себе прожжёшь!
Бородач взобрался на сундук, убрал ножницы в карман и расправил на коленях выкройку накидки, которую, как это теперь уже было видно, он сооружал для девочки из старого занавеса. Снова вздохнул. Смерил девочку взглядом из-под нахмуренных бровей.
— А ведь ещё весна, задумчиво проговорил он, — до лета далеко, ночи холодные, она, того и гляди, замёрзнет в этом своём домашнем платьице и туфельках — маленькие дети быстро замерзают. Ей понадобятся ещё stivali e colbacco[26], или что они тут носят в холода? Ну куда, куда катится этот мир, если дети начинают убегать из дому и забираться в деревянные сундуки? Эй! Ты слышишь меня, девочка? В первом же городе я договорюсь с каким-нибудь шкипером, баржа которого идёт вверх по течению, и ты отправишься домой.
— Я не хочу домой! — внезапно запротестовала она и надула губки. — Мне скучно там. И я не хочу плыть обратно с чужими дядьками на баржах! Я их боюсь.
Бородач сурово сдвинул брови, выпучил глаза:
— А МЕНЯ ты разве не боишься?!
Октавия так и покатилась со смеху — только деревяшки башмачков мелькнули в воздухе.
— Ой, нет, вас я не боюсь! Вы такой смешной! И добрый.
— С чего это ты взяла, что я добрый?
— Вы за меня деньги заплатили. И плащик для меня сидите шьёте. Злой ничего не стал бы шить.
— Много ты понимаешь! Может, это я для куклы платье шью, для представления.
— Нет, не для куклы, не для куклы, я же вижу! И вы всё время на меня глядели, когда сукно резали. Да и разве бывают такие огромные куклы? — Она показала руками какие. — Не прогоняйте меня, господин Карабас! А я буду помогать вам. Я буду помогать вам сундуки перебирать, и за куклами присматривать буду, платья им штопать… Ой, вы так интересно рассказываете про своих кукол! Я видела в щёлочку, когда вы Фрицу всё показывали, только плохо было видно. И слышно было тоже плохо. А вы мне покажете, как Пьеро читает стихи той красивой девочке, правда покажете?
— Да замолчишь ты наконец или нет?! — не выдержав, воскликнул Карл-баас и так стукнул кулаком по ящику, на котором сидел, что с досок посылалась краска. Вытер пот со лба. — Да что ж это творится! Чего бы это ради маленькой девочке убегать? Я понимаю, если это мальчик, si, их хлебом не корми, дай убежать из дому. Но воспитанные девочки так себя не ведут. Воспитанные девочки не убегают из дому и не просят старых бородатых дядек взять их с собой в путешествие! Воспитанные девочки сидят дома и занимаются… занимаются… porca Madonna, чем они занимаются?.. Ах да! Рукоделием они занимаются! Мамам своим они помогают!.. Кстати, у тебя должна быть мама. Что она подумает, когда поймёт, что ты сбежала? Она решит, что я тебя украл, и пожалуется судейским, а они отправят за мной стражников!
Кукольник весь раскраснелся, глаза его вращались, руки совершали жесты, борода взъерошилась и выбилась из кармана. Фриц сидел в стороне тише мыши, но девчушка, похоже, ничуточки не испугалась,
— Меня не украли, я сама ушла, — объявила она, — Я не хочу жить у неё! Она мне не родная, она меня не любит. У неё и так семеро детей, я самая восьмая. Я им сто раз говорила, что сбегу, а мне не верили и называли меня дурочкой. А я не дурочка, не дурочка! Моя настоящая мама Алоиза умерла от горячки, когда я была совсем-совсем маленькая. У меня от неё остался на память только этот чепчик с кружевами, его еще моя бабушка носила…
Карл Барба перевёл дыхание и малость успокоился.
— Ребёнок, — наставительно сказал он, — должен уважать своих родителей, кем бы они ему ни доводились. Любит, не любит, при чём тут это? Тебе разве плохо жилось? Тебя разве били? Не давали есть? Сажали в тёмный чулан?
— Нет… То есть да, иногда колотили, если я разбивала тарелку или пережаривала мясо, но не сильно. Но я не хочу просидеть там всю жизнь! От их постоялого двора всё равно очень мало денег, этой осенью они собирались отдать меня в пансион при монастыре. А я не хочу в монастырь, не хочу, не хочу!..
Она топнула ножкой.
— Мало ли, что ты не хочешь! А чего ты хочешь?
— Я хочу быть, как мой папа.
— Вот как? — Карл-баас поправил очки на носу и с новым выражением в глазах воззрился на девчонку. — Гм… Интересно. А кто у нас… э-э-э… папа?
— Мой отец моряк, вот! — объявила девочка. — Мой дедушка рассказывал, что папка плавал на огромных кораблях — у него их было три или даже десять! Он приплывал два раза в год и привозил моей маме деньги и подарки и всякие красивые штуки, а потом однажды уплыл далеко-далеко, в далёкую страну, уплыл и не вернулся. А мама осталась одна, а потом умерла от горячки. Я не хочу жить как она и умереть от горячки, я сама хочу плавать! Я уже знаю, как устроен корабль, я знаю, как находить путь по звёздам, я знаю много-много всего! Я хочу быть как он.
Карл-баас ошеломленно покачал головой, опять поправил очки и задумчиво уставился на догорающий костёр.
— Клянусь Пресвятой Девой, — наконец проговорил он, — если бы мне в Милане год назад кто-нибудь сказал, что где-то во Фландрии ко мне в сундук возьмёт и заберётся восьмилетняя девочка, которая захотела убежать из дому и стать моряком, я бы умер со смеху или прибил этого остряка на месте за такие шутки… Но скажи мне, дитя, объясни, почему из всех проезжих путников ты выбрала именно меня?
Октавия, кажется, впервые за весь вечер опустила глаза и заметно смутилась.
— А вы не будете смеяться, если я скажу?
— Обещаю, что не буду, — торжественно пообещал бородач и поднял руку: — Клянусь.
— Ну… — произнесла она, неловко комкая передник. — Ну… У вас же столько кукол…
И покраснела.

* * *

Ранним утром, до восхода солнца, в приоткрытые ворота бернардинского монастыря в Геймблахе въехала тележка, запряжённая ослом. На передке сидел и правил толстый малый в сером платье и дорожных сапогах, а на задке, среди мешков и сундуков, понурив голову, сидел монах из местной братии. Вслед за повозкой, в поводу ведя осёдланную лошадь, шёл высокий, сумрачного вида сухощавый человек с поджатыми губами. Одежды его были черны, дорожный плащ запачкан грязью. Поверх седла и сумок приторочен был тяжёлый длинный меч с тупым концом и зачехлённой крестовидной рукоятью. Двор полнился туманом, словно чаша — грязным молоком, было холодно и сыро, под ногами чавкало, от дыхания сгущался пар. Приехавших, как видно, ждали: два монаха вышли их встречать. Ещё один, по виду человек военный — желчный пучеглазый тип с неровно выбритым лицом, стоял и молча наблюдал за их прибытием, скрестив руки на груди. На нём был жёлтый, стёганый, немецкого кроя полукафтан с нашивками на рукаве, штаны, набитые, как дыни, и малиновый берет на восемь клиньев, который он сейчас надвинул на глаза. Всё было «Zerliauen und zerschnitten nach adeligen Sitten»[27], как это называли ландскнехты.
Животных распрягли и увели. Прибывший отбросил за спину капюшон, стащил берет с красным пером и оглядел обширный двор, толстые стены, башенки и массивные створки ворот, которые как раз в этот момент привратники закладывали тяжёлым брусом. Голова его оказалась наголо выбритой, на левой руке не хватало мизинца.
— Pax Vobiscum[28], — раздался голос за его спиной. — Вы — господин Людгер? Людгер Мисбах из Гарлебека, городской палач?
Бритоголовый обернулся и обнаружил у себя за спиной ещё одного монаха, терпеливо дожидавшегося ответа.
— Ja, — скрипучим голосом проговорил он, — это моё имя.
— Мне поручили вас встретить. Как вы доехали?
— Вполне хорошо. Благодарю вас, — холодно ответил он. Речь прибывшего монах понимал прекрасно. Вообще, монастыри собирали в своих стенах самую разношёрстную братию со всех концов Европы. Многие монахи были красноречивы на фламандском, французском и латинском языках, и если иногда случалось, что какой-нибудь монах «modice Htteratus»[29] не знает латыни, можно было надеяться, что он поймёт, если заговорить с ним по-французски.
— Padre guardian[30] встретится с вами после утренней трапезы, — сказал монах. — Комнаты для вас и вашего помощника приготовлены в странноприимном доме, если вы не возражаете. Там не слишком удобно, но вполне терпимо и тепло. Вы, наверное, устали в пути. Я попрошу нагреть воду в купальнях. Вам потребна какая-либо помощь?
— Nein, — покачал головой пришелец, — Благодарю. С помощником управимся. Где нам расположиться?
— Я покажу. Следуйте за мной. — Монах склонил голову. — Я здешний келарь, мое имя брат Гельмут. Если вам что-нибудь понадобится, разыщите меня или моего помощника, его зовут Арманд. Обычно я бываю в кладовых или в амбаре, а помощник… ну, он где-то там же. Спросите у кого-нибудь из братии или конверсов, они покажут.
Палач кивнул, сделал знак своему спутнику и зашагал за монахом. Стражник у порога пропустил их, проводил взглядом в спину, плюнул, переменил наклон с одной диагонали на другую и по новой привалился к косяку в проплешинах зелёной краски. Через минуту у него за спиной скрипнула дверца караульной комнаты. Зевая и почёсываясь, наружу вышел Санчес — босиком, зато в штанах с галуном и в жёлтой кожаной куртке, наброшенной поверх рубахи. В руке его был кисет.
— Что за шум, senor Киппер? — дружелюбно поинтересовался он, неторопливо набивая утреннюю трубочку. — Экзекуторы прикатили?
— Ага. Они, — буркнул Киппер, не поднимая глаз. — Только не прикатили — притопали.
— А! И то дело. — Санчес оживился и зевнул. Напялил куртку в рукава, поежился. — Может, хоть сдвинется чего: в город переберёмся. Скучно здесь. Ни в карты поиграть, ни баб пощупать. Да и приодеться б не мешало: а то жалованье копится и копится, а штаны совсем протёрлись на заду. Ей-ей, я скоро буду задницей светить, как жук-светляк.
— Подрясник у монахов попроси.
— Хе-хе, шутить изволите, senor десятник, я понимаю! — добродушно захихикал Санчес (в отличие от Киппера он выспался и пребывал в наилучшем расположении духа; ссориться ему не хотелось), — Да, кстати, ведь и вам от их приезда польза.
Десятник обернулся, с подозрением нахмурил брови:
— Что? Польза? Что ещё за польза?
— Как «что за польза? Будет вам теперь с кем на родном языке словечком переброситься.
— На каком ешё «родном языке»?
— Ну, на немецком. Этот ведь палач, я слышал, тоже немец.
В ответ на это Мартин Киппер разразился длинной тирадой, в которой через слово или два чередовались «scheifie», «dreck» и «donnerwetter»[31].
— Он не есть немец, — наконец сказал он. — Учился где-то говорить, как немец, и только.
— Кто же он, по-вашему, если не немец?
— Какая разница? Мадьяр, арнаут или московит. Такой же, как его помощник.
— Вот как? Надо же… А я бы не заметил. — Санчес снова потянулся и зевнул. — Ну и ладно. Нам-то что? Лишь бы он своё дело знал.
— Ja-ja, — задумчиво проговорил десятник. — So… Лишь бы дело знал.
Аббат Микаэль отвернулся от окна, через которое он наблюдал за въездом в монастырь заплечных дел мастера, и поднял взгляд на брата Себастьяна.
Доминиканец ждал.
— Итак, ваш подручный прибыл.
— Alea jacta est[32], — пожал плечами инквизитор, — Негоже останавливаться на полдороги. Ваши сомнения могут повредить и ей, и вам.
— Вы уверены, что мне необходимо присутствовать?
Брат Себастьян выпростал одну руку из рукава рясы и провел ладонью по толстой книге, лежащей на столе.
— Вы не хуже меня знакомы с правилами и законами, досточтимый брат Микаэль. Tres facittmt capitulum[33], а настоятель обители, в которой происходит рассмотрение дела, обязательно должен входить в тройку.
Аббат помолчал.
— Сколько лет вы состоите инквизитором, брат Себастьян?
— Восемь, аббон. Всего лишь восемь.
— Целых восемь лет… — задумчиво проговорил аббат. — Францисканцы не дозволяют своим монахам служить инквизиторами больше пяти.
— Я доминиканец.
— Да, я знаю… А что насчёт Peritt et Viri Boni[34]? Сколько человек вам потребуется?
— Надеюсь, хватит двадцати. Я сам позабочусь об этом. Но буду благодарен, если вы ещё кого-нибудь порекомендуете.
— Что ж, если так, то можете начинать. Я не возражаю. Мне поговорить с экзекутором?
Брат Себастьян склонил голову:
— Я сам с ним поговорю.

1 Следующая страница


Дмитрий Скирюк - Кукушка

Кукушка 2

НИКАК

И не свита та петля, чтобы меня удержать.
И серебряная ложка в пулю не отлита,
От крови моей ржавеет сталь любого ножа.
Ни одна меня во гробе не удержит плита.

И когда истает плоть моя теплом в декабре,
В чье спеленатое тело дух мой в марте войдёт?
И по смеху отыщи меня в соседнем дворе —
И к тебе с моей усмешкой кто-нибудь подойдёт

Тикки А. Шельен. Сиреневое пламя

«Когда ученики готовы, появляется учитель. Не наоборот.
Талант есть талант, и ничего тут не поделать он всегда бежит впереди осознанных желаний. Если его постоянно душить и ограничивать, он зачахнет. Если предоставить ему безграничную свободу, его погубит вседозволенность и лень. Необходимо среднее, как дереву: тому нужна каменистая почва, чтобы не изнежиться, и в то же время — палый перегной, чтобы иметь необходимые для роста жирные туки.
Уже высказывал я мысль, что если кто-то обладает силой, с коей не способен совладать, и поэтому может причинить огромный вред, необходимо как-то ограничить его в процессе обучения и воспитания. Но тогда не будет никакого роста и развития! Корни дерева нередко разрывают глиняную кадку, и я боюсь, что в данном случае разрыв окажется ужасен. Неконтролируемые проявления волшебного таланта присущи начинающему магу и схожи в этом смысле с ночными извержениями у мальчиков. Думаю, мой приёмный родитель тоже столкнулся с подобной проблемой. Два десятилетия спустя с ней столкнулся и я и также не нашел другого выхода, кроме как заставить будущего мага в ходе обучения высвобождать свою силу постепенно. Если распрямлять согнутое дерево, оно сломается.
Как я успел убедиться на собственном опыте, довольно простой в изготовлении оберёг семи металлов успешно сдерживает спонтанный магический выброс, предотвращая нежелательную волшбу. Идея стара, придумана не мной и даже не моим учителем — ещё в норманнских сагах упоминается подобный «драупнир». Всякий раз теперь, чтоб подвигнуть себя на сложное магическое действие, мальчику потребна будет определённая решимость, некое душевное усилие, которое заставит начинающего мага ощущать ответственность за свой поступок. И ещё. Уже само принятие решения об их действительной необходимости провоцирует духовный рост и способствует постепенному увеличению магической нагрузки. Жизненно необходимо, чтоб подобные поступки порождались не суетными чувствами, но рассудком и разумом. Какой путь после этого выберет разум, это уже другой вопрос — жизнь в одинаковой степени учит как жестокости, так и милосердию.
Но как быть с другим моим учеником, вернее — с ученицей? Женская волшба отлична от мужской, ведь женщиной движут именно чувства, она подвержена страстям, сильные порывы души способны затмить в ней слабый голос разума. Обучить этому невозможно, ограничивать — опасно: женщины упрямы, мыслят по-другому, их реакция на возникшие препятствия непредсказуема. Женщина в равной степени способна как утроить усилия в достижении поставленной цели, так и с лёгким сердцем отказаться от этой цели вообще, сочтя ее в принципе недостижимой или посчитав себя лишенной всякого таланта.
Сердце моё в сомнении. Как мне добиться равновесия подобных устремлений? Я думаю над этим и всякий раз прихожу к одному и тому же ответу: никак. С горечью в душе я вынужден признать, что никак не могу ей помочь, а могу только постараться не навредить…»
— Господин Мисбах!
«…если только я уже не навредил».
— Господин Мисбах! Вы тута или где? Заскрипели ступеньки. Золтан торопливо захлопнул тетрадь, завернул её в мешковину и упрятал в сумку за мгновение до того, как дверь приоткрылась и в щель проник сизый нос брата Арманда. За помощником келаря водилась неприятная привычка входить без стука, у Хагга всякий раз чесались руки прищемить ему этот самый нос, но приходилось сдерживаться: личина палача диктовала свои правила и обязывала вести себя соответствующим образом. В городской иерархии палач стоял немногим выше, чем могильщик или ночной стражник, в спину его презирали, вслед плевались, но мало кого так боялись в лицо. Потому зазнаваться не стоило, но страхом очень даже можно было воспользоваться. К тому же оный брат Арманд был потрясающе болтлив для бернардинца, от которых порой за весь день и двух слов не услышишь. Иоганн Шольц в первый день свёл с ним знакомство, и Золтан не без основания считал это большой удачей.
— Что есть случиться? — выговорил он, старательно коверкая слова.
«Чёрт бы побрал этот акцент»
Монах проник в келью, как большая серая клякса, и согнулся в поклоне.
— Меня… это… — Он почесал тонзуру, затем нашёлся. — Меня за вами, господин палач, послали, стало быть, ага. Брат Гельмут так и говорит, отец, мол, настоятель просит вас зайти к нему, и по возможности быстрее. А то, говорит, к полудню близится, а время дорого. Так что, если вы уже отзавтракать изволили, я… это… как бы провожу, а если не изволили, я… это… как бы подожду. Эй, а вы это чего — с утра и за чтение? Никак, я погляжу, вы… это… тоже книжками балуетесь?
Золтан обернулся и с неудовольствием увидел выглядывающий из-под мешковины угол кожаного переплёта.
— Nein, — сказал он, как бы между делом задвигая книгу глубже в сумку. — Это есть не книга, это есть тетрадь, чтобы записывать приёмы для моей работы. Ich studiere[35]… Много нового.
— А, — закивал монах, — понятственно. И то, наука ваша сложная, не кажный запомнит. Ну так пойдёте или передать чего?
— Иду. Мне инструмент и помощника брать?
— Чего? А. Нет, пока сказали, что не надо ничего. Это… идёмте.
Вышли. Солнце поднималось медленно, но грело так, что во дворе уже порядочно натаяло. Снег сохранился только возле стен. Путь лежал в обход храмины. Монахи сновали по Двору, что-то двигали, носили, перекапывали, трое-четверо куда-то направлялись с клиньями и топорами. Гравий пополам с ледышками тихо похрустывал под подошвами.
— Как спали ночью, господин палач? А?
— Спал? — с удивлением переспросил монаха Золтан. — Благодарение Господу нашему, я замечательно спал. А почему бы мне замечательно не спать?
— Дык… это… — Брат Арманд почесал макушку. — Всякое ж бывает.
Золтан поморщился: монах чесался почти непрерывно.
— Всякое? Что есть «всякое»?
Брат Арманд, не сбавляя шага, осенил себя крестом, бросил два быстрых взгляда по сторонам и понизил голос.
— Хотите верьте, господин палач, хотите нет, — проговорил он, — только я вот чего скажу: неладное чего-то делается в нашей обители с тех пор, как эту девку привезли.
— А что такое?
— Разное, — уклончиво ответил он. — Шум по ночам, я сам шаги какие-то слыхал, окошко у её ночами как-то не по-христиански светится… Слух ходит, будто б она, ведунья эта, по ночам колдует, вроде как, и… это… это самое…
Он гулко сглотнул, многозначительно дёрнул подбородком и умолк.
— Колдовство? — спросил Золтан.
— Ну, ага. Слава Всевышнему, — торопливо добавил монах, осеняя себя святым крестом, слава Всевышнему, ей монастырский воздух разгуляться не даёт, а то б она всех нас своими колдовскими кознями как есть поизвела!
— Это есть ерунда, — презрительно бросил Хагг. — А ты есть болван, если веришь. Потому как если монастырь ваш святой и вера ваша сильна есть, то никак нельзя колдовать. А если эта ведьма столь сильна есть, что не боится вас и стен обители, она давно бы убежала. Так?
— Так-то так. — Помощник келаря опять поскрёб подбритую макушку. — Тока почему тогда солдаты… это… друг на дружку косятся и… это… а? Соль освящённую на теле носят, ладони воском натирают. И пьют без роздыху, как греческая губка. А ночи три тому назад вообще пальбу затеяли, всю братию перебудили. А мы как выбежали — ничего и нету. А?
— Наверно, это всё из-за вина.
— Может, оно и так, а тока — хотите верьте, господин палач, хотите нет — я сам видал, как что-то этакое по небу летало, как бочонок в тряпках. Я ведь что? Ведь я встал тогда, той ночью, выйти по нужде. Ага. Стою (добрался, значит), отливаю. Это… голову задрал на небо поглядеть, какая завтрева погода, а гляжу — летит! Белое, пыхтит, руками машет, морда во! А я же это… я ж со сна, я же не сразу понял, а оно — по-над стеной, меж башен воон туда, и был таков. А я испугался, так испугался, что, стыдно говорить, даже подол у рясы обмочил. Добрался до постели, лёг, про себя читаю «Pater noster…. зубы лязгают, сам думаю: привиделось или не привиделось? привиделось или не привиделось? Ведь раз оно привидение, то, стало быть, привиделось! А раз на самом деле — было, значит, не привиделось. О как, думаю себе! А тут эти ка-ак пальнут… Я разом так и понял: не привиделось!
— Das ist брехня, — уверенно отрезал Хагг и прибавил шагу,
В келье, отведенной брату Себастьяну, было холодно и аскетически просторно. И монаха, и его ученика такое положение дел, видимо, вполне устраивало, но Золтан сразу заскучал по своей душной, но натопленной комнате в приюте для странников. За дверью оказались только сам брат Себастьян и его ученик. Аббата не было. Помощник келаря не стал входить и удалился по своим делам.
— Pax vobiscum, сын мой, — сказал монах, вставая. Золтан, нацепив на лицо желчную маску Людгера Мисбаха, сухо поклонился в ответ,
— Вы хотели, чтоб я пришёл, святой отец, — сказал он, — Мои услуги уже требуются?
— Не так скоро, сын мой, не так скоро. — Брат Себастьян встал и прошёлся по келье, заложив ладони в рукава рясы.
Золтан и послушник молча и сосредоточенно следили за его передвижением.
Наконец монах остановился у окна.
— Случай, с которым мы имеем дело, несколько нетипичный, — проговорил он, стоя к ним спиной, затем обернулся, но всё равно избегал глядеть собеседнику в глаза, будто в смущении. — Вы уже видели эту женщину?
— Ту девочку?
— Пусть вас не смущает ее внешность. Её обвиняют в ведовстве, участии в бесовских шабашах, приготовлении запрещённых знахарских снадобий, а также в ереси и в покушении на убийство.
— Gerr Gott! — с чувством сказал Золтан и неторопливо перекрестился. — Это слишком много для один человек: здесь хватит на три костра. Ja, я её видел. Её вина доказана? Какой есть corpus delicti[36]?
Монах вздохнул:
— Это-то нам с вами и предстоит установить. Справедливость требует, чтобы ведьма не была приговорена к смерти, пока не признает себя виновной. Вы не хуже меня знаете, что ведьму мало схватить, у неё ещё полагается вырвать признание в колдовстве. А это непросто. Нужно, чтобы она подтвердила свои показания на суде. Contessio extrajudicialis in se nulla est; et quod jiulluni est, non potest adminiculari[37].
Золтан поклонился:
— He беспокойтесь. Знать и различать подобное моя обязанность. Я сам искал ведьмин знак у тысяч женщин и сжёг их около сотни. Я весь внимание. Что требуется?
Тут брат Себастьян опять вдруг неожиданно задумался, вполоборота стал к окну и долго молчал. Яркий свет, льющийся через мелкие стёкла переплета, резко очерчивал его профиль.
— Я в затруднении, — наконец признался он. — Как я уже сказал, случай нетипичный. Нетипичность заключается в том, что эта девушка, эта молодая… хм… ведьма носит ребёнка. Думаю, вы уже знаете об этом — у солдат длинные языки. Срок небольшой — я приглашал акушерку, она подтвердила. Тем не менее… — Он поколебался. — Тем не менее мне кажется опасным подвергать её обычным, предусмотренным в таких случаях пыткам. Святая Церковь Христова сурова, но и милосердна. Я вовсе не желаю причинять девице вред, но моё положение и сан, а также долг инквизитора обязывают доискаться истины и спасти заблудшую душу. Я искренне надеюсь, что здравый смысл возобладает, раскаяние снизойдёт на неё и она сама признается во всём. Но если дело всё-таки дойдёт до пыток, я хотел бы, чтобы это был профессионал. Для этого я вас и вызвал. Вам раньше доводилось иметь дело с такими… случаями?
— С беременными женщинами? — с грубой прямотой уточнил Хагг, — Ja. Но не часто. И обычно судьи были мало озабочены тем, чтоб сохранить будущий ребёнок. Это и есть вся… нетипичность?
Священник покивал:
— Увы, я понимаю вас: гражданские суды жестоки до чрезвычайности. Их тоже можно понять — мирские преступления требуют самого скорейшего расследования, и здесь все средства хороши. И всё же удивительное равнодушие общества к определённым формам жестокости не может не вызвать нареканий… Но к делу. Мы не проклятые протестанты и не еретическая Звёздная палата[38], поэтому всё будет по закону. В качестве предупреждения можете предложить ее вниманию любые ваши инструменты и приспособления, вплоть до самых жестоких; это обычная процедура, тут у меня нет никаких нареканий. Но в качестве реальных мер я бы предпочёл видеть что-либо более… щадящее. Она ни в коем разе не должна скончаться раньше, чем свершится правосудие.
— Значит, вы полагаете, дело может ограничиться тюремным заключением?
— Почему бы нет? — развёл руками отец Себастьян. — Такие случаи — не редкость. Более того, чаще всего наказанием становится именно тюремное заключение. Да вот, зачем далеко ходить за примером: совсем недавно — этой осенью — один такой пособник колдуна, трубочист из Гаммельна, отделался обычным murus largus[39]. Всё зависит от добровольности признания обвиняемой и тяжести вины. Главное, чтобы жертву постигло искреннее раскаяние. Итак, что вы предложите?
Золтан задумался. Многолетняя, въевшаяся в кровь привычка сдерживать эмоции, как всегда в такие минуты, взяла верх. По пустому, равнодушному выражению его лица стороннему наблюдателю было трудно догадаться, что происходит у него в душе.
А происходило многое.
Среди инквизиторов встречались люди разные. В глубине души Хагг был уверен, что в процессе дознавания и выявления истины все зависит от того, какой человек берётся за дело. Брат Себастьян был и прав, и не прав. Если отрешиться от методов, инквизиция создала чёткую и хорошо продуманную систему ведения следствия и судебного процесса, ставшую эталоном даже для гражданской власти. Что до жестокости — эти свечи горели с обоих концов: жестокость шла не только сверху, но и снизу. Если только можно было так сказать — девчонке дико, неправдоподобно повезло, что её схватили сами церковники, без всякого доноса и людского оговора. В противном случае процесс уже давно состоялся бы. После множества публичных казней у народа уже вошло в привычку: если власти по первым, даже самым сомнительным слухам не принимают решительных мер и не прибегают к пыткам и сожжениям, народ сразу начинает вопить: «Эти судейские со своими жёнами и детьми пущай остерегаются! Их, должно быть, подкупили богачи, раз они так медлят! Все знатные семьи города предались магии; скоро можно будет просто пальцами показывать на ведьм! Но погодите, ваша очередь ещё придёт!»
Судя по происходящему в стране, их очередь уже пришла.
Золтану вспомнился не слишком давний разговор с господином Андерсоном (тревога недопонимания опять кольнула сердце: для чего, зачем он всё-таки везёт с собой чёртов улей?), когда тот говорил, что спасение Фландрии — в растущей ненависти между бедняками и богачами. О том, что эта ненависть ударит и по этим, и по тем, Золтану тогда это доказать не удалось. Сейчас бы, пожалуй, он нашёл подходящий аргумент…
О пытках следовало подумать особо. Регламент инквизиции допускал применение последовательно всего трех пыток — верёвкой, водой и огнем. Тяжесть их возрастала от первой к последней, поэтому нельзя было начинать пытать сразу, скажем, с третьей. Пытку могли и вообще не начать в случае сознания обвиняемого в предъявленном обвинении. Золтан знавал случаи из собственной практики, когда негодяи и заклятые враги католической Церкви лицемерным раскаянием не только избегали пытки, но и вообще наказания в привычном понимании. К тому же последние постановления предписывали проявлять определённое милосердие к детям, старикам и беременным женщинам.
Но признание почти немедленно повлекло бы за собою наказание, а этого было нельзя допустить. Был ли у девчонки шанс на оправдание? Наверное, нет.
А выжить?
Выжить — был…
Золтан вполне мог выиграть в этой опасной, но отнюдь не безнадёжной игре. Главное сейчас было — не ошибиться.
— Если вы так настаиваете, — наконец сказал он, — я не буду рекомендовать вам peine forte et dure или strappado[40], хотя я однажды видел, как в Вюрцбурге беременная женщина провисела на вывернутых руках четыре часа подряд. So. По этой же причине, вероятно, недопустимыми будут tormento de toca и hoc est superjejunare[41], если мы не хотим помешать нормальному развитию плода. А мы же не хотим?..
Монах одобрительно кивнул, выражая согласие, Хагг сделал в уме ещё одну пометку и продолжил:
— В таком разе, думаю, можно что-нибудь из арсенала лёгких пыток применить, скажем, «кубики» или bastinado[42]. Лучше всего второе — это действенно, болезненно, не требует много времени и не вредит костям. Это может быть полезным и потому ещё, что, если потребуется перевезти пленницу ещё куда-нибудь, вам не понадобится тележка.
— Похоже, мне не зря вас рекомендовали, господин Мисбах, — с удовлетворением сказал инквизитор. — Вижу, что вы дока в этом деле, и всецело одобряю ваш выбор. А что до той резни в Бамберге и Вюрцбурге… — Он помрачнел и покачал головой. — Я слышал об этом. И сожалею. Но мы ничего не успели сделать: в этих землях нет инквизиционных трибуналов, приговоры выносили епископальные суды.
Хагг не нашёлся что ответить и только снова поклонился. Если даже брат Себастьян и сомневался в нём или в его способностях палача, теперь эти сомнения развеялись. Золтан всякого повидал в этой жизни и многое, о чём говорил, знал не понаслышке.
— Так что насчёт показательной беседы? — сделал он следующий ход. — Быть может, стоит прямо сегодня начать? Это много времени не займёт, и чем раньше произойдёт, тем дольше она будет об этом думать и до суда сможет положение своё трезво оценить.
Монах задумался.
— Пожалуй, да… — сказал он наконец, — Да, да. Вы совершенно правы, мастер Людгер. Давайте дождёмся вечера и сразу с ней поговорим… Что ж, пожалуй, это всё. Вы можете идти. Э-э-э… что-нибудь ещё?
— Ещё? — Золтан задумался и решил рискнуть ещё разок. — Ja, пожалуй. Мне не нравится, что девицу содержат одну. Установления предписывают после признания не оставлять ведьму в заключении одну, её надо держать с сокамерницами, чтобы предотвратить самоубийство.
Брат Себастьян отрицательно покачал головой:
— Для этого, как минимум, следует отвезти её в город, в тюрьму, где есть другие ведьмы. А этого пока мне делать… не хотелось бы. Она ведёт себя спокойно, потолок в ее комнате низкий, а в кровати нет верёвок. Не устраивать же мне ей для компании облаву на ведьм по окрестным деревням!
Золтан выругался в душе, проклиная изощрённый ум испанца — второго варианта даже он сам не мог предусмотреть.
— Пусть её хотя бы посещают чаще. Наблюдают. И говорят с ней.
— Ей и так два раза в сутки приносят пищу.
— Тюремные уложения велят проведывать заключённую каждый час. Я слыхал, там, среди стражи, есть какой-то юноша — кажется, его зовут Михель. Может, стоит разрешить ему иногда просто так бывать у неё? Под присмотром, конечно. Подобный бесед может спровоцировать её на откровение и облегчить признание.
— Возможно, возможно, — с сомнением произнёс испанец. Но кто будет присматривать? Подготовка к процессу отнимает у меня слишком много сил и времени. Томас ещё юн, чтобы доверить ему такое дело. А этот Мигель… у меня есть на его счет некоторые, скажем так, соображения.
— Я мог бы эту обязанность на себя взять.
— Вы думаете? Хм…
— Вполне думаю. К тому же я постараюсь не быть навязчивым.
— Хорошо, — решил наконец брат Себастьян, — пусть будет так. Приготовьте все необходимое, и после обедни мы навестим нашу пленницу.
— Я приготовлю, — сказал Хагг. — Это уже допрос будет?
— Нет, просто ещё одна попытка её образумить.
Золтан Хагг поклонился и против воли проскрипел зубами.
— Я приготовлю, — повторил он и, поворачиваясь, зацепился взглядом за послушника.
Мальчишка пристально глядел ему в глаза.
Некоторое время после ухода «мастера Людгера» в келье царила тишина. Отец-инквизитор, всё так же стоя у окна, молча провожал взглядом худую чёрную фигуру.
— Ты ничего не находишь странного в происходящем, друг мой Томас? — спросил он у послушника, когда палач скрылся за углом.
Тот поднял голову:
— Ч… что?
— Я спросил тебя: ты ничего не заметил странного в этом человеке?
— Н-нет… хотя его взгляд… На миг мне п-показалось, что он ненавидит всех в округе. Словно бы на этом человеке лежит печать чего-то тёмного.
Монах вздохнул:
— Это как раз неудивительно — на всех палачах лежит отпечаток чего-то темного, такова их профессия, но и она нужна. Но я говорил не об этом. Видишь ли, бастинадо — восточная пытка. Я нисколько бы не удивился, предложи её палач Наварры или Гранады. Но откуда её может знать фламандский немец?
Мальчишка неопределённо пожал плечами:
— Д-должно быть, много повидал.
— Как ты сказал? — повернулся к нему Брат Себастьян. — Много повидал? Хм… Может, и так, может, и так… Во всяком случае, хочется в это верить.
И снова замолчал.

* * *

Небо было предвечерне-синим, в медленно плывущих разноцветных волнах матового света. Выше них скользили облака, сквозь которые просвечивал узор незнакомых созвездий. Отдельные звёздочки и даже сочетания их память будто узнавала, но в целом картина была совершенно чуждая — и сердцу, и уму. Не было ни солнца, ни луны. Да и само небо здесь казалось слишком низким, закруглялось ближним горизонтом сразу за горами; купол будто давил на затылок, заставлял человека сутулиться, втягивать голову в плечи.
Царила странная и совершенно неземная тишина без птичьих криков. Воздух, сухой и прохладный, пах прелой листвой.
— Жаль, что ты не видишь всех цветов.
Человек на смотровой площадке старой башни вздрогнул обернулся, встретился глазами с собеседником и облегчённо выдохнул.
— Тил, — констатировал он. — Не ждал тебя сегодня.
Тот помахал рукой.
— Привет, Жуга. Не рад меня видеть?
— Почему же… — кисло усмехнулся травник, — рад… Только никак не могу привыкнуть к твоей манере подкрадываться неслышно.
Пришелец — стройный как тополь, высокий парень с белыми, но не седыми волосами, стриженными так, чтоб закрывали уши, в свою очередь усмехнулся и погрозил длинным пальцем.
— Нечестно. У тебя такая же.
— Нашёл оправдание… — Травник поморщился, как морщатся от застарелой боли, и потёр грудь под рубахой. Прошёлся пятернёй по мокрым от тумана рыжим волосам и непроизвольно оглянулся ещё раз. — В этом месте, — медленно проговорил он, — мне всё время кажется, что кто-то прячется за углом. Следит за каждым моим шагом. Мерзкое чувство. Будто кто-то, в будущем, ходит по моей могиле.
Беловолосый подошёл поближе, откинул за плечо пощепанный зелёный плащ и облокотился на шершавый парапет. Окинул взглядом окрестности.
На расстоянии в пятьсот шагов от башни начинался лес, предгорья тоже кучерявились деревьями. Почти нигде не зеленела хвоя, только маленькая роща сосен там, где должен быть восток. Скользил туман. На склонах серебрились два ручья, чуть ниже по течению сливавшиеся в речку — она огибала замок с двух сторон и утекала прочь, на западе ныряя вниз, под землю. Вода в ней круглый год не замерзала. Жуга не удивился бы, узнав, что под землёй она глотает свой хвост и оттого течет по кругу.
Дорог в лесу не было. Только тропы.
Замок отличался необычностью. Наполовину вросший в основание скал, наполовину — облепивший их снаружи, он был и каменный и деревянный, 50 на 50, сливался с местностью, казался хаотичным. У его создателей были странное понятие о красоте и удивительные методы строительства. Туннели, вырытые в толще скал, казались дикими, но в их расположении просматривалась некая система. На стенах травник не нашёл следа кайла или зубила, лишь остаточную магию, от времени сухую и трескучую, как паутинка. Все залы, переходы и сквозные анфилады комнат были созданы таким способом. Везде царила чуждая людскому глазу, но при этом явная гармония несоразмерных стен, перил, подъёмов, спусков, пандусов и лестниц, закруглённых поворотов, непрямых углов, витого купольного свода и оконных переплётов в виде сотовых решёток. То был мир головокружительной несимметричности, архитектура выгнутых суставов. Только пол был ровный — в этом предпочтения сидов и людей совпадали. Нигде ни кирпича, ни камушка, гладкие поверхности на вид напоминали текстуру древесной коры с орнаментом листвы и перекрученных ветвей на балюстрадах и колоннах. Лишь недавно травник понял, что все эти туннели и ходы в скале прокладывали корни. Именно так. Старший народ жил с магией в крови, и свои замки он не строил, а выращивал. Можно было догадаться и раньше: все семнадцать башен замка, включая массивный центральный донжон, представляли собой гигантские стволы деревьев неизвестной травнику породы — белокорые, с толстыми ветвями наверху, с корнями у подножия, полые внутри, закаменевшие снаружи. Вся обстановка в комнатах и в караулках тоже была выращена. Или отсутствовала.
— Вот уж извини, — проговорил беловолосый, — с этим твоим беспокойством я ничего не могу поделать. Я ведь уже говорил тебе…
— Да помню, помню: старая застава Тильвит-Тегов и всё такое. Просто как-то очень мне не по себе. Не обращай внимания. Привыкну.
Тил усмехнулся:
— Прицыкнешь? Это вряд ли. Тут всегда немного странно. А чего ты хочешь? Всё опутано следами старой магии. Здесь применяли сильную волшебную «пропитку» — колдовство удерживает стены этой крепости, как у строителей раствор скрепляет камни. А если учесть, что кругом — следы ремонта после боя, остатки старых сторожевых заклятий, клочья маскировки, сигнальные волосья…
Травник вскинул голову, заинтересованно огляделся вокруг, потом опять повернулся к собеседнику: — Ты что, чувствуешь всё это?
— А то нет! — Налетевший порыв ветра колыхнул перо на его фламандской шапочке, — Это всё равно, как если бы убрали пушки, но оставили лафеты. Трудно после этого не думать о войне. Но ты напрасно беспокоишься: уже много сотен лет тут нету никого — ни высокого народа, ни подземных гномов, никаких других живых существ, только камень и дерево, — закончил он, вздохнул и грустно улыбнулся своим мыслям. — Ладно, — объявил он, шлёпнул ладонями о парапет, отстранился и развернулся к собеседнику лицом. — В следующий раз буду предупреждать о своём появлении.
— Интересно как?
— У меня свои способы.
Глубокие, непроглядно-чёрные глаза пришельца были не по-человечески грустны и в то же время — не по-человечески насмешливы. Взгляд их было трудно выдержать, Ещё труднее было потом отвести свой. Рыжий выдержал. Затем отвёл.
— Лучше бы ты помог мне выбраться отсюда ответил он.
Тил покачал головой:
— Ты знаешь, что это не в моих силах.
— Но сюда-то я как-то попал!
Тил не ответил. Вместо этого опять поднял голову к небу.
— Скоро совсем стемнеет, — как бы про себя сказал он, — Жаль, что ты не видишь всех этих цветов.
— Ну, жаль и жаль. Хрен с ними. А зачем они?
— Вот этого не знаю. Думаю, это погодная магия слегка разладилась. С той стороны уже весна, а здесь ещё снег лежит. Но до чего красиво! Прямо как тогда на севере. Ты уже ужинал?
— Нет еще.
— Давай тогда хоть что-нибудь съедим. — Тил поднял сумку, висевшую у него на плече, и похлопал по ней: — Я принёс хлеб, сыр, рыбу. И вино.
— Спасибо.
— Не за что. Прости, что не могу заглядывать почаще: я знаю, ты тоскуешь по людской еде. Пойдём, а то потом ещё гробанёмся в потёмках…
Жуга усмехнулся. Опасения его спутника были совершенно лишними: уж на этот счёт можно было не беспокоиться: старая магия исправно действовала, всякий раз зажигая на стене холодные огни по мере продвижения по лестницам и коридорам и так же исправно гася их за спиной, — за три месяца пребывания здесь он успел в этом убедиться. Сам Жуга прекрасно видел в темноте, а на самый крайний случай и он, и его спутник могли зажечь магический огонь. Предлог был явно надуманным, но спорить он не стал и первым двинулся вниз.
— Их четыре, — вдруг раздался голос за его спиной.
— Что? — Травник обернулся.
— Я говорю, что их четыре, этих крепостей.
— Таких, как эта?
— Да. Четыре пограничные цитадели Запада: две севернее — Авалон и Тир-Нан-Ог, Каэр Сиди — «Кружащийся замок» в Слиаб Мис, и эта, Катаэр Крофинд — «Крепость с белыми валами». Юго-западный рубеж.
Он умолк, и некоторое время только лёгкий звук его шагов раздавался в тишине.
— Что они оберегали, Телли? — тихо вопросил Жуга. — От кого?
— Какая разница? Теперь уже не важно. Мир не всегда был таким, как сейчас, Лис. Раньше доступ в Серединный мир, где обитают люди, был свободным. Не для всех, но всё-таки. А здесь была граница трёх миров. Сейчас она закрыта. Нет пути, и ничего не надо больше охранять. Заставы сняты. Гарнизон… ушёл.
Витая лестница закончилась.
— И давно это случилось?
— Давно. — Тил остановился и сбросил сумки на пол. — Расположимся тут?
Травник огляделся. Там, куда падал взор, стена начинала матово сиять, будто по ней бегал солнечный зайчик, а вернее сказать, не солнечный, а лунный — серебристое пятно отражённого света.
— Почему тут? — спросил он.
Тепло, просторно. Вид из окна хороший.
— Здесь нет стола.
— Об этом не беспокойся. Лучше принеси чего-нибудь из кладовой.
— Раскомандовался.
Телли усмехнулся, сбросил плащ и шапку и размял костяшки пальцев.
— Предлагаешь поменяться?
— Ладно, чего там, — Жуга махнул рукой, — делай, раз умеешь, у меня всё одно ничего не получится. Чего принести-то?
— Выбери на свой вкус. Мне всё равно.
Когда минут через десять Жуга вернулся, принеся посуду и провизию, стол был почти готов. Четыре ножки выросли из пола, дали в стороны отростки и теперь смыкались под рукою эльфа в ровную, хотя геометрически не очень правильную поверхность. Ещё минута, и всё было закончено.
— Скамейку или табуретки? — спросил Тил. — Скамейку быстрее.
— Опять возня. Какого лешего ты сделал его таким высоким? Сели б на пол. Давай твори свою скамейку. — Травник выложил на стол стопку лепёшек, запакованных в сухие листья, три горшочка и какой-то жбанчик. — Вот, — сказал он. — Уж не обессудь, не знаю, что там: взял, что подвернулось под руку.
— Там написано.
— Никак не научусь читать ваш алфавит. И руны вроде знакомые, а сложишь в слова — непонятно.
Тил хмыкнул:
— Жуга, ты меня удивляешь. Это же простой тенгвар… А впрочем, ладно. Дай сюда.
Не отрывая ладони от растущей лавки, Телли развернул горшочек надписью к себе и нахмурил брови.
— Ореховый паштет, — объявил он, прочитав. Повернул другой. — Лесные яблоки в сиропе. — Дотянулся до третьего. — Так, а это… крупяная запеканка в белом соусе. Сойдёт?
— Сойдёт, — одобрил травник. А что в коробке?
— Не знаю, не написано. Скорее всего хрень какая-нибудь. Давай раскупоривай.
— Как там лавка?
— Готово. — Тил потряс руками. — Можно садиться. Он в свою очередь извлёк из сумки мягкий сыр, бутылку в ивовой оплётке и корзинку, от которой шёл копчёный дух. Выдернул затычку и разлил вино по кружкам. Травник вскрыл берестяной «стаканчик» и вдруг рассмеялся.
— Тил! — позвал он, — погляди-ка.
— Что там?
— Хрен. Ты угадал. — Он принюхался. — И уксус с яблоком.
Некоторое время оба молча насыщались. По мере того как за окном темнело, стены в комнате светились всё ярче. Наконец с едой было покончено.
— Ты не ответил на мой вопрос, — напомнил травник. Тил повертел в ладонях двузубую деревянную вилку и вздохнул:
— Я уже сказал, что не могу тебе помочь.
— Но почему? Яд и пламя! Ты приходишь и уходишь, значит, я тоже мог бы рискнуть. Раз Рик принёс меня сюда, значит, можно и выбраться отсюда.
— Выбраться? — Тил поднял брови и повёл рукой. — Да запросто! Граница изнутри не заперта, ничего тебя не держит. Можешь хоть сейчас открывать портал и уходить.
— Но ты говорил…
— Да. Говорил и снова повторю, если ты меня не понял: коль ты решишься, это будет твой последний день. Эта крепость — «Оплот пустоты», понимаешь? Здесь особое заклятие. Ты не умрёшь, ты просто потеряешь память. Очень действенное средство против нарушителей. Помнишь, как ты встретился со мной? Помнишь, что со мною было?
— Помню, — одними губами произнёс Жуга, но Тил услышал.
— Помнишь? Превосходно. Будет то же самое. Так устроено, — продолжил он, — что, проходя через границу, каждый, кто не получил дозволения, начинает терять память. Да, не до конца, но главное он забывает: самого себя, сложные знания и все намерения, с которыми он заявился. Так сделано нарочно, чтобы враг, пусть даже и прорвался, сделался бы неопасен.
— Но дракон пронёс меня, хоть я и плохо это помню.
— Так то дракон! — ответил Тил. — Потом, ведь сюда проход не возбраняется! А Рик ушёл, и я не знаю, какими делами он занят во внешних сферах. Ни мне, ни тебе туда доступа нет.
— И у тебя ни разу не было желания его найти? Ведь столько лет прошло!
— Зачем? — пожал плечами Тил. — Наступит время, сам вернётся. Что для него десяток лет? Если б не Нелли, я б их даже не заметил… А что же ты его не позовёшь? Где твоя флейта?
— Там осталась. — Травник поставил локти на стол и обхватил руками голову. — Значит, мне никак отсюда не вырваться?
Тил покачал головой:
— Пока кет.
Но мы же можем что-то сделать!
— Вряд ли. Я…
— Погоди, — выставил Жуга руку. — Я хочу сказать: мы оба смыслим в волшебстве. Мы можем попробовать расколдовать замок, как-нибудь убрать эту завесу. Хотя б на час, хотя бы на минутку. Этого достаточно. Как-то ведь её убирали! Магия подобной силы не может столько лет существовать сама по себе, должен быть источник подпитки. Отыскать его — и все дела. Он, наверное, и так на ладан дышит, магия погоды уже разладилась.
— Я только предположил, что она разладилась.
— Ну и что? Может, так оно и есть?
Телли не ответил. Вместо этого взял со стола эльфийскую лепёшку, развернул листья, в которые она была завёрнута, разломил и поднял половинки перед собой, показывая травнику. Тот молчал, ожидая объяснений.
— Смотри, Жуга, — сказал Тил. — Смотри внимательно. Вот у меня дорожные хлебцы. Как видишь, совершенно свежие, мы только что их ели. А им лет двести или триста, если не все восемьсот. Паштету в горшочке и того больше.
Чувствовалось, что травник слегка ошарашен, но присутствия духа не потерял.
— И что? — с вызовом спросил он.
— Простенькая магия, а сохранила еду свежей в течение столетий. Представляешь, на что способны старые заклятия старшего народа? Сторожевые заклятия! Этот замок огромен, Жуга, — продолжал он. — Здесь размешался второй по величине гарнизон после Авалона, сама воительница Айфе останавливалась во время военных походов. Здесь держали оборону лучшие маги, feanni dea — чёрная элита Тильвит-Тегов. Закоулков здесь не счесть. Мы можем обшаривать его всю твою жизнь и не найти и десятой части оставленных магических секретов… Ты говоришь, что смыслишь в магии? Ты, алхимик, травник, человек? Ты, который так и не научился выращивать мебель в этом замке? Да ты не можешь даже прочесть надпись на горшочке с ореховым паштетом! Прости, я тебя очень уважаю, но ты ничего не смыслишь в этой магии.
— А ты?
— Да и я тоже… — Тил безнадёжно махнул рукой, посмотрел на зажатую в ней половинку лепёшки, откусил кусок и принялся жевать. — Я навигатор, а не маг, — пояснил он. — Мне ещё и сотни нет. По меркам моего народа я необразованный мальчишка. Не делай глупостей, Жуга. На лучше, съешь лепёшку.
— Да пошёл ты со своей лепёшкой!.. — рявкнул травник, махнул рукой и отвернулся. — Яд и пламя, что же делать?
— Ждать. Провизии здесь хватит на несколько жизней, вода есть, ничего, кроме скуки, тебе не угрожает. Я делаю всё, что могу, поверь. Когда вернётся Рик, ты попадёшь в свой мир обратно. Это я тебе обещаю.
— Толку от твоих обещаний… Я не могу просто сидеть и ждать, не могу больше слоняться без дела, карабкаться по скалам, спать и поджирать ваши эльфячьи припасы, понимаешь? Не могу! Я скоро чокнусь. У меня кусок не лезет в горло, я почти не сплю. Ты пойми: там мои ученики, одни. Они могут попасть в беду, даже умереть!
— Я постараюсь разузнать о них, — сухо сказал Тил. — Это единственное, чем я пока могу помочь. У меня и так куча дел. Ты знаешь, какая в Нидерландах затевается буча.
— А тебе-то что с того?
— Ну, надо же мне как-то скоротать пару веков, — ответил Тил. — К тому же поведение людей… Эй, ты чего?
— Пару что? — Травник начал привставать. — Пару веков?
— Эй, успокойся, успокойся! — Телли поднял руку. — Это ж я не о тебе. Думаю, Рик вернётся гораздо раньше.
— Да, конечно, лет через тридцать! — Жуга вскочил и зашагал по комнате туда-сюда. — Сущая мелочь, если судить по твоим меркам! Яд и пламя, на хрена ты вообще тогда ко мне приходишь? Душу мне травить? — Он остановился и с прищуром посмотрел на собеседника. — А ты изменился. Раньше ты не был… таким… таким…
— Бесстрастным?
— Равнодушным!
— Всё меняется, — философски заметил Тил. — Люди, знаешь ли, смертны. За эти годы я повидал много всего. Если бы я всё принимал близко к сердцу, вряд ли бы выжил.
Жуга остановился у окна. Потёр виски.
— Стол… — пробормотал он, — лавки… это же должно быть просто… очень просто… как ореховый паштет…
— О чем ты?
Ладони травника легли на подоконник. По стенам пробежала дрожь, свет замерцал, пол под ногами поехал. Со всех сторон раздались шорохи и скрипы. На мгновение возникло ощущение, что башня вот-вот рухнет, но, когда она шатнулась пару раз и ничего плохого не произошло, обоим сделалось понятно, что строение сродни тем деревам, которые в любую бурю лишь качаются, но не ломаются. Напугать могло другое: шевелилась сама комната, в которой не осталось ничего надёжного и прочного; стол покосился и начал оплывать, как перегретая свеча, потолок выгнулся куполом, гексагоны оконной решётки дали трещину — снаружи сразу потянуло свежестью весенней ночи; орнаменты на стенах и колоннах тоже начали ползти и двигаться, тянуться во все стороны побегами, буквально на глазах преображая комнатку в подобие лесной поляны.
— Жуга… — Тил переменился в лице и начал привставать; всегдашняя саркастическая усмешка исчезла с его лица. — Жуга, стой! Не трогай здесь ничего! Что ты…
Телли осёкся, когда ушедший из-под ног пол заставил его повалиться грудью на стол.
А через мгновение светящиеся стены погасли, со всех сторон донёсся еле слышный треск, и на пол посыпались клейкие чешуйки — это повсюду в замке на башнях из белых Деревьев одновременно лопнули почки.
Воцарилась тишина, Жуга убрал руку от стола, мгновение глядел на свои пальцы, всё ещё окаймлённые бледноватым сиянием, затем порывисто и резко повернулся к собеседнику.
— Я словно умер, — тихо проговорил он.
— Там, снаружи, так и думают, — таким же тихим голосом подтвердил Тил.
— А какая разница? — Травник горько поморщился и потёр грудь, где под разорванной рубахой звездой краснел на коже свежий огнестрельный шрам. — Та пуля из испанской аркебузы вполне могла меня убить, и ничего б не изменилось. Так уже было, помнишь? Снова, как тогда, в пустыне, надо выбирать — жизнь или безопасность. Можно без конца сидеть в убежище, но, если хочешь перемен, придётся выйти. Этот замок — золото глупца, пользы от него никакой, он мёртвый, как и твой народ. А я выбираю жизнь, Тил. Пусть я в ловушке. Пусть. Но если тело поймано, почему дух не может быть свободным? Ты когда-то сказал, что придёшь мне на помощь. Ты… ах-ххг… — Он согнулся и зашёлся кашлем.
— Я… — Тил проглотил комок в горле и попытался сесть обратно на скамью, но выросшие ветки его не пустили. — Я… пришёл.
Приступ миновал. Травник вытер рот.
— Окажи мне услугу, — попросил он.
— Видит сердце, я и так… А что за услугу?
— Принеси мне какую-нибудь одежду. И оружие. Мне нужно размяться, я теряю форму.
— Меч и дага тебя устроят?
— Хватит одного меча. И побыстрее, я не сид и не могу мерить время вашими мерками. И… — Он поколебался, бросил взгляд на стол, где в молодых ветвях запутался злосчастный горшочек, и закончил: — И научи меня читать по-эльфийски.
Снаружи вдруг донеслись непонятные звуки, словно одинокая птица в чаще пробовала голос. Травник подошёл к окошку — выглянуть, ненароком коснулся сломанного переплёта и отдёрнул руку, перепачканную липким. Нагнулся, заинтересованно потрогал желтоватые потёки на решётке, поднёс пальцы к лицу осторожно понюхал, лизнул и удивлённо поднял бровь. Поворотился к Тилу:
— Мёду хочешь?

* * *

Четвёрка, возглавляемая рыжим вихрастым парнем лет двадцати пяти, ввалилась в лиссбургский кабак с башмаками на вывеске, когда заведение уже закрывалось. Несмотря на холод, ветер и глухую темень за окном, все были веселы, пьяны, возбуждены, смотрели с вызовом. Вожак держал в руках бутылку. На донышке ещё плескалось.
— Хозяин! — закричал он с порога. — Это… как тебя… давай чего-нибудь на стол! И выпить! Выпивки давай, ага…
Приятели нестройно заподдакивали.
Корчмарь напрягся. Медленно стянул и скомкал фартук, аккуратным образом его расправил, сложил и спрятал за стоику.
— Слушай, рыжий, — примирительно сказал он, глядя куда-то поверх его головы, — ты задолжал мне за три месяца. Может, сперва всё-таки заплатишь?
— By Gott — взмахнул руками тот. Остатки вина выплеснулись из бутылки. — Чего ты ерепенишься? Я ж сказал: погодь немного. Как только мне покатит фарт, я сразу всё отдам и сверху приплачу. Я правильно говорю? — Он обернулся к приятелям и снова — к кабатчику. Ударил себя в грудь. — Что, ты не знаешь меня, что ли? Давай, наливай, не порть людям веселье…
Старый Томас упрямо покачал головой.
— Нет монетов, нет и выпивки, — сказал он, берясь за тряпку. — И вообче, запомни, Шнырь, — я терпеливый, но не очень. В долг я тебе больше не налью. Ни тебе, ни твоим корешам. И вообче, гляжу, раз ты уже с бутылкой, значит, деньжата у тебя водятся. Так что плати или убирайся.
Четвёрка смолкла. Было слышно, как ветер трясёт ставни. Рыжий вразвалочку подошёл поближе, перегнулся через стойку, рывком вытянул руку и ухватил кабатчика за рубаху. Притянул к себе.
— Слышь, ты, — прошипел он ему в лицо. — Забыл? Я тебе тоже кой-чего в тот раз сказал. Не хочешь верить на слово, придётся поверить… вот этому!
Он подбросил бутылку, перехватил ее за горлышко, одним движением расколошматил о прилавок в дрызг и брызг и поиграл стеклянной «розочкой» под носом у кабатчика.
— Ну? Понял?
С блескучих острых краешков, с торчащих лепестков осколков, словно кровь, закапало вино. Кабатчик дёрнулся, заегозил, как червяк на крючке, только вырваться не смог, а может, побоялся. Шрамы у него на шее налились лиловым. Наконец он ослаб, облизал пересохшие губы и кивнул:
— Понял…
— Вот и ладушки. — Шнырь отпустил рубаху и подбросил битую стекляшку на ладони. — Давай наливай. Добром-то — оно всегда приятнее. — Он обернулся к собутыльникам. — Я праильно говорю?
Те снова закивали одобрительно.
— Нет, — вдруг раздалось из-за стойки. — Не «праильно». — Шнырь обернулся и тотчас понял, что забавы кончились.
Два дюжих молодца неторопливо вышли из-за занавески, закрывавшей вход на кухню, и остановились у стойки. Хозяин кабака, воспользовавшись замешательством, успел шмыгнуть на кухню, выглянул оттуда пару раз и скрылся окончательно. Шнырь и приятели попятились к двери, но вдруг и та раскрылась, и в корчму проникли еще двое. Осмотрелись, хмуро глянули на троицу и рыжего у стойки и шагнули в стороны.
А на пороге появился Яапп Цигель.
Заправила городских домушников был выше рыжего почти на голову, лицом был узок, глаз имел желтушный, выпуклый и потому смотрел на скандалиста сверху и вполоборота, как петух на таракана. Два приземистых широкоплечих молотилы рядом с ним выглядели словно замковые башни около донжона.
— Ну, здравствуй. — Цигель снял шляпу и похлопал ею о колено. Огляделся. — Сядем?
Троица подельников Шныря послушно, хоть и нерешительно, опустилась на ближайшую скамейку, предпочтя не спорить. Сам Шнырь тоже почуял беспокойство и спрятал «розочку» за спину. Не сел.
— Братва, вы чё?.. Вы чё, братва?..
— Хорош ворону корчить, пасынок, — презрительно скривился Цигель. — Сядь, не егози. Разговор есть.
Шнырь послушно заткнулся и плюхнулся рядом с сотоварищами. Цигель тем временем кивнул своим парням. Один вышел, второй встал у двери.
Яапп Цигель остановился около стола:
— Ты знаешь, кто я?
Шнырь гулко сглотнул и кивнул:
— Знаю…
— Это хорошо. А то уж я подумал, что ты глуп непроходимо. Давно ты в городе?
— Не… неделю.
— Да? — притворно удивился Цигель. — Всего неделю? Надо же! Неделю — а так много успел… А прежде, стало быть, ты в город только пива выпить забегал?
— Да врёт он всё, кабачник энтот!..
— Замолчи, щенок! — тоном, не терпящим возражений, оборвал его Цигель. — Ты кому врёшь? Кому врёшь, я тебя спрашиваю?! Кто после Рождества торговые ряды распотрошил? Месяц назад у Вассермана особняк кто грохнул? А? Кто ван дер Бренту, Хольцману и Флорентийцу побрякушки сбыть пытался? Ты думаешь, никто тебя не видел?
— Это не я! Богом клянусь, Цапель… — начал было Шнырь, но Цигель сделал быстрый знак рукой, и парень у двери, в одно мгновение оказавшись у стола, отоварил рыжего по уху. Тот боком рухнул на пол, опрокинул скамейку и затряс головой. Разбитое бутылочное горлышко вылетело у него из руки и зарылось в грязные опилки. Три собутыльника невольно вздрогнули и сгрудились теснее.
Цигель привстал и наклонился сверху.
— Полегчало? — ласково осведомился он и наступил, давя стекло. — Освежило память? Протрезвился? Так-то лучше. — Он усмехнулся, — Что мне твои клятвы! Сявка… Ты кем себя возомнил? А? Кем ты себя возомнил, я тебя спрашиваю? Я тебя ещё год назад приметил, но тогда простил по малолетству. А ты, я вижу, ничему не научился. Думаешь, здесь можно, как в деревнях, безнаказанно шарить? Ты почему на хазу не пришёл, когда задумал особняк бомбить? Зачем гемайн не отстегнул? Или думал, заезжим здесь раздолье? А? Отвечай, пробка сортирная!
— Я… — Шнырь попытался сесть. Ухо кровоточило. — Я не успел… Цапель, я не успел! Мы думали потом, когда сдадим, тогда и придём…
— Не ври.
— Чес-слово, не вру! Что толку на шмотье башлять? Мы особняк спецом не собирались квасить, как-то само получилось… Блестяшки кончились, а тут, на старую закваску, как ненароком не поддеть? Цапель, ну ты чё? Ты же знаешь, как оно бывает!..
Яапп Цигель откинулся к стене, побарабанил по столу, задумчиво разглядывая пивные кружки на полках за стойкой. Вздохнул. Четверо охранников молча ждали указаний. Колокол на башне городской ратуши гулко пробил двенадцать. Цигель встрепенулся и нахмурился, будто что-то вспомнил.
— Значит, так, — наконец решил он, — слушай сюда. Тот особняк я тебе прощаю. Рауб можешь оставить себе. Однако завтра вечером придёшь на сходку и заплатишь отступного.
— Скока?
Цигель помедлил.
— Полторы.
— Полторы?! — вскричал Шнырь. — Побойся бога, Цапель! У меня нету столько!.. Мы столько даже взять-то не надеялись!
— Найдёшь, коль жить захочешь, — с презрением бросил Цигель, вставая. — И через три дня чтоб тебя в городе не было. И вообще чтоб я больше тебя не видел. Да! И долг кабатчику тоже вернёшь.
Шнырь почувствовал, как сердце его будто обволакивает холодная патока, а пустота, образовавшаяся в душе, заполняется бешенством бессильного отчаяния.
— Цапель! Стой, Цапель! — брызжа слюной, закричал он ему в спину. — Я не смогу, ты ж знаешь!.. Неоткуда взять! Сбавь отступную, Цапель! Ах, чтоб ты провалился!..
— Заткни своё хайло.
— Да пошёл ты!!!
Цигель задержался на пороге, обернулся и кивнул своим:
— Поучите недоноска, как надо разговаривать. И вышел за дверь.
Четыре парня молча развернулись и набросились на рыжего. Дружки Шныря предпочли не вмешиваться — один было рыпнулся, но схлопотал под глаз, свалился в угол и увял. Шнырь завизжал, метнулся к стойке, получил один раз, два, упал и откатился в сторону, сжавшись в клубок и прикрывая голову, пока четверо сноровисто охаживали его ногами. Глаза залило красным, боль горячими толчками прорывалась сквозь хмельную пелену, пока не прорвалась совсем и окончательно. Его поднимали, ставили, опять сбивали с ног. После какого-то удара Шнырь влетел в кладовку, где упал, разбрасывая вёдра, тряпки, швабры и метёлки. Попытался встать, хотя бы сесть, и вдруг почувствовал, будто проваливается. Выплюнул зуб. Оглядываться не хотелось. «Амба… всё.. — подумал он с усталым равнодушием, но тут внутри него будто кто зашевелился и негромко, рассудительно сказал: «Оставь, дай я…»
И Шнырь стал сам не свой.
Метла, стоявшая в углу, словно сама скакнула в руки, Шнырь даже не успел удивиться, когда его пятка сбила помело, ладони половчей перехватили черенок и ноги понесли его вперёд. Приятели, разинув рты, смотрели, как он врезался меж четверых амбалов и как очумелый заработал палкой. Шнырь чувствовал себя как пьяный. Впрочем, он и так был пьяный, но сейчас он будто спал и видел сон — руки-ноги действовали без его участия, чуть ли не сами по себе. Глаз сам оценивал картину боя, руки сами выполняли хваты и удары, голова сама просчитывала все финты, уловки и шаги. Оставалось лишь держать глаза открытыми, что Шнырь и делал. Четыре мужика, не ожидав подобного напора, на секунду растерялись, и этого их замешательства хватило, чтоб инициатива полностью перешла к обороняющемуся. Через мгновение один упал с разбитой головой, другой схватился за отшибленную руку, получил подножку и тоже оказался на полу; два оставшихся ещё успели спохватиться, но это мало помогло — Шнырь оттеснил обоих в кухню, рванул обратно в зал, махнул рукой своим: «Скорее!..» — и все четверо исчезли, только их и видели.
…Остановились они, только пробежав квартала два. Шнырь привалился к стенке, пытаясь отдышаться, сплюнул, отхаркнулся. Грудь его ходила ходуном, руки тряслись. Остальные трое выглядели не лучше, разве что рубашки не в крови да зубы целые.
— Ну, Шнырь, ну, ты дал! — восхищённо покрутил носом один из них. — Поначалу, когда начали тебя махратить, я уж думал: всё — уроют тебя щас. А ты, глянь, и сам ушёл, и нам помог, и этим навалял…
— Уж да, так да! — подтвердил второй, осторожно щупая свой синяк. — А я и не знал, что ты дубиной можешь. Думал, только по домам шуршишь, а ты, оказывается, парень жох! Уважаю.
Шнырь молчал. Откуда в нём взялось умение так драться, он не знал. Но появилось оно весьма кстати. Впрочем, он был не уверен, сможет ли при надобности повторить. Ощущение чужого присутствия внутри исчезло, оставив только пустоту и непонятный привкус сожаления: «Эх…» Все его устремления и цели показались вдруг какими-то мелкими и глупыми. Дубинка потерялась. Кости ныли, мышцы словно калились свинцом. Он попытался отлепиться от стены — не получилось: повело. Привалился спиной. Поднял взгляд. Небо потемнело окончательно. Высыпали звёзды. Круглая луна маячила сквозь облака, как оловянная тарелка; в её свете городские улицы и набережная были как на ладони. Сквозь куртку и рубашку ощущались стылые неровности стены. От воды тянуло сыростью и гнилью.
— Пошли вы все… — вдруг вырвалось у него. Приятели переглянулись.
— Да брось ты, Шнырь! Отважно вышло…
— Я говорю: подите к чёрту! — взорвался он. — Приятели… Дерьмо свинячье! Я на вас надеялся, а вы… Трепаться только мастера, на вассере стоять да ширмы чистить.
— Всё! Один я с этих пор. Валите к дьяволу, на все четыре стороны.
— Иоахим, ну чего ты?.. — Первый примирительно тронул его за плечо. — Ну куда ты один? Нам теперь, наоборот, гуртом держаться надо, где-то бабки доставать. Ведь ежели поймают, Цапель с тебя шкуру спустит, а так, всех вместе, может быть, ещё послушает.
— А мне чихать. Спустит так спустит. — Шнырь стряхнул его руку с плеча, тронул кровь под носом и под ухом, посмотрел на ладонь и вытер её о штаны. — На кой мне такие подельники, которые чуть что — сразу в кусты? Я вам больше не товарищ. Пояли?
— Куда ты?
Всё равно куда. Лишь бы отсюдова подальше.
— А… нам куда тогда?
— Да хоть в воду!
Он махнул рукой и, не оглядываясь, двинулся по набережной Блошиной Канавы. Вскоре он скрылся за углом.
— Чего это с ним? — с недоумением и даже опаской спросил один из троицы, глядя ему вслед. — На себя стал не похож. Ровно бес какой в него вселился…
— И то, — кивнул второй, — на самом деле диковато. Я Иоахима шесть лет знаю, а такого не было. Где он так наловчился? Одним махом четверых!
— Да ещё каких четверых…
— Что верно, то верно: у Цапеля в охранниках кто попало не ходит.
— В жизни такого не видел.
— А я видел, — мрачно сказал молчавший доселе третий и плюнул.
— Когда? — обернулся первый.
— Так… было дело, — уклончиво ответил третий.
— И чего?
— А ничего. Пущай идёт. Он конченый теперь.
Приятели замялись. Переглянулись.
— Да ну, чего ты… Может, ещё отвертится.
— Не отвертится. Тут без колдовства не обошлось. Падла буду — конченый он. Конченый.
Повисла тишина. Сразу стало как-то холодней. Первый на всякий случай осенил себя крестом, остальные двое поспешили последовать его примеру.
— Брешешь, Штихель, — неуверенно сказал парень с синяком, нелепо двигая шеей в тесном вороте, будто ему стало трудно дышать. — Откудова тебе знать?
Поименованный Штихель помедлил, потом отвернулся.
— Оттудова.

* * *

Вышли мыши как-то раз
Поглядеть, который час.
Раз, два, три, четыре —
Мыши дёрнули за три.
Вдруг раздался страшный звон,
Убежали мышки вон[43]

— Как замечательно! — Октавия засмеялась и захлопала в ладоши. — Ещё! Еще! Почитай ещё! Ты знаешь ещё что-нибудь?
Фриц замялся.
— Я так, сразу, и не вспомню, — признался он. Ну пожалуйста, ну Фридрих, ну ещё что-нибудь такое, про мышек!
— Да не помню я… А тебе что, мышки разве нравятся?
— Ага! То есть нет — я их боюсь, но в песенках они такие смешные! Расскажи что-нибудь ещё.
— Ну ладно, — согласился Фриц, тем более что как раз сейчас ему припомнилась ещё одна считалка. — Ладно.

Мышка в кружечке зелёной
Наварила кашки пшённой.
Ребятишек дюжина
Ожидает ужина.
Всем по ложечке досталось —
Ни крупинки не осталось![44]

— Ой, здорово, здорово! Спасибо! — Девчонка подскочила к Фрицу, обняла его за шею и по-детски клюнула губами в щёку.
— Ты просто настоящий поэт.
Мальчишка покраснел и стал высвобождаться из объятий.
— Да ну, чего ты… пусти…
— Забавные стишки. — Карл Барба поправил на носу очки и посмотрел на башенные часы, большая стрелка на которых подползала к девяти. — Откуда ты их знаешь?
— А, это так… считалки. Я их сестрёнке рассказывал. Она тоже мышей боялась, а мне не нравилось, когда она все время визжала. Я хотел, чтоб она перестала их бояться.
— И она перестала?
— Наверное, да…
— А где сейчас твоя сестра?
Фриц совсем погрустнел.
— Я… я не знаю, Карл-баас. Они… их… Я давно ушёл из дому.
— Ну что за помощники мне попадаются! — с чувством сказал бородач. — Одни сплошные беглецы. То Карло, то Алексей, теперь вот вы… Однако что это мы так долго причаливаем?
А причаливали и самом деле долго. Большинство пристаней в пригороде было занято, а хозяева двух-трёх пустых ожидали в ближайшее часы какие-то баржи. Шкипер «Жанетты» спорил до хрипоты, дымил трубкой, тряс колпаком, потел и ругался. Скорее всего он был прав: никаких барж не предвиделось, просто арендаторы стремились набить цену за швартовку, а переплачивать ему не хотелось. Три с половиной часа баржа стояла на фарватере, мешая судоходству, пока терпение шкипера не лопнуло и он не приказал сниматься с якоря и продвигаться в город по каналам. Из-за завышенной цены въездная пошлина на шлюзе съела столько же, но и разгружать теперь получалось ближе. Очень скоро плоская равнина кончилась, и Брюгге выплыл им навстречу выщербленными стенами своих окраин, которые, впрочем, вскоре сменили дома старой застройки, жилые и многоэтажные, закрывавшие обзор. Запахло морем.
Дома большей частью были шириной в одну комнату, черепичный скат одного упирался в скат соседнего, и островерхие крыши сливались на фоне утреннего неба в пильчатый драконий гребень. Над ними, видимая издалека, возвышалась белая громада башни Белфри — гордости суконных рядов. Не было двух одинаковых фасадов, что по форме, что по цвету, многие дома опутывал плющ, а окна часто выходили прямо на канал, без всякой набережной или тротуара. Нигде не было занавесок — это действовал gezelling — герцог Альба среди прочих приказов запретил фламандцам занавешивать окна, дабы шторы не скрывали от испанских солдат намерений хозяев. Всё чаще стали попадаться на глаза voonboten — заброшенные баржи, ошвартованные возле набережных и переделанные под жильё. То и дело на пути возникали мосты, что, право, не было чем-то удивительным для города с таким названием, ведь «брюг» по-фламандски и означает «мост». Фриц всякий раз невольно сжимался и втягивал голову в плечи, когда баржа проплывала под их замшелыми сводами. Октавия же, наоборот, нисколько не пугалась и с любопытством вертела рыжей головкой. Каналы были узкие, кривые, пробираться по ним оказалось сущим мучением, Ян и Юстас изругались до хрипоты и намахались шестами до седьмого пота, Фриц даже несколько пересмотрел свои взгляды на профессию канальщика, но тут «Жанетта» наконец пробралась в Звинн, и Фриц позабыл обо всём.
Здесь было множество причалов, барж, пакгаузов, морских торговых кораблей. Звинн был большой морской рукав, образовавшийся когда-то давно после страшного наводнения, затопившего целую провинцию. Но нет худа без добра: тогда фламандцы получили в своё распоряжение великолепный порт, дарованный самой природой; именно благодаря ему Брюгге стал полноправным соперником Лондона и Ганзы и главным складом двадцати двух торговых городов. Его вывоз простирался далеко, захватывая все европейские порты. Двадцать консулов заседали в его городском совете, пятьдесят две гильдии, каждая со своим гербом, объединили сто пятьдесят тысяч ремесленников и мастеровых. Здесь жили кузнецы, ткачи и ювелиры, а узоры брюгских кружевниц служили эталоном для всех прочих мастеров, включая Оверн и Брабант. Здесь впервые, в доме ван дер Бурзе, был основан специальный зал торговых сделок — биржа, как его именовали иностранцы. Этот смелый город никого не боялся, здесь даже чеканили свою монету. А когда король Франции отправил своих рыцарей наказать его за строптивость и независимость, горожане взялись за дубины, и четыре тысячи золотых рыцарских шпор украсили стены городского собора. Брабантскому Антверпену было далеко до Гента. Да что говорить, когда из трёх больших флотов, ежегодно отправлявшихся Венецианской республикой, один плыл прямо в Слейс! Фландрским купцам оставалось только сидеть и ожидать чужестранцев. Фриц слышал много рассказов об этом городе, но даже подумать не мог, что когда-нибудь сам ступит на его мостовые.
На причалах, выложенных тяжёлым камнем, царил рабочий беспорядок. Там кнорр привёз лес из Норвегии, тут рабочие сгружают на берег португальские кожи, английскую шерсть, шелка из Бурсы и Китая, корзины с апельсинами и лимонами из Кадиса, немецкий фаянс и оловянную посуду, а обратно загружают уголь, железо и штуки сукна, бочки с маслом, уксусом, водой или вином; разносчики с лотками и тележками орут, препираются и предлагают снедь и выпивку; повсюду на воде качаются объедки, рыбьи потроха, бутылки, серые чайки, обломки дерева с облупившейся краской… От звуков, запахов и ярких красок кружилась голова. Помимо вездесущих коггов Данцига, Любека, Гамбурга, всюду были ошвартованы суда всех форм, размеров и расцветок. Фриц не знал названий, но Октавия на удивление хорошо ориентировалась в этом мире вёсел, мачт, парусов и трещала без умолку. Ян и Юстас только удивлённо переглядывались и поднимали брови. Французские пинки, узкие испанские шебеки с гафельными парусами, пузатые фламандские каракки, обвешанные якорями венецианские нефы, старые гасконские бузы, килсы, хюлки, простые кечи и фиш-гукеры фламандских рыбаков, востроносые военные галеры — тут было всё, что только можно себе вообразить, а барж — так и вовсе не сосчитать. Чуть ниже по течению виднелась арка крытого канала, ведущего к большому торговому центру, куда могли заходить морские суда, а дальше… У Фрица захватило дух при виде огромного корабля с тремя мачтами — то был новёхонький португальский галеон, пришедший с грузом табака, сахара и кошенили из Парамарибо — голландской колонии в Новом Свете. На его сходнях арматор в коричневом бархате с золотым шитьём шумно бранился то ли с капитаном, то ли с кем-то из чиновников. Слышалась фламандская речь, французская, немецкая, норвежская, испанская и итальянская, а часто и латынь, когда сходились двое, говорящие на разных языках.
Наконец канальщики «Жанетты» присмотрели подходящее местечко меж двух барж — жилой и грузовой, и, поругавшись для порядка с экипажами обоих, всё-таки причалили. Фриц оробел, однако господин Барба, похоже, здесь бывал не раз и споро взялся за дело.
— Хватай вон этот ящик, Фридрих, и тащи его на берег. Осторожнее на сходнях!… А ты, девочка, — повернулся он к Октавии, — сиди здесь и ничего не трогай. Не хватало ещё сейчас вылавливать тебя из воды. Поняла? Va bene. За работу! Раз, два — взяли!
Сундуки и ящики сгрузили быстро, а вот рабочих для их переноски удалось найти лишь через час. Из-за парапета на баржу вовсю таращились зеваки, многие не прочь были заработать грошик, но, завидев гору сундуков, поспешно отказывались. Предъявив портовому чиновнику свой паспорт и уплатив въездную подать — полсу за человека, считая детей, Барба двинулся на поиски жилья. Мест в ближайшей гостинице не нашлось, пришлось арендовать повозку и пробираться квартала два до следующей, и там провозились с переноской чуть не до полудня. Один сундук едва не украли, хорошо, глазастая Октавия вовремя подняла крик, в итоге за доставку им пришлось заплатить втрое больше против начальной цены. Разумеется, весёлости это кукольнику не добавило, и он, пересчитав монетки в кошельке, решил, что будет дешевле и правильней снять одну комнату на троих.
— Вам обоим будет полезно побыть под присмотром, — заявил он. — Это лучше, чем оставлять вас одних, да и искать не надо в случае чего… Так, где очки-то мои? А, вот они. Ну что? Умываться, завтракать и — в город. Октавия! Ты где? Ну-ка, вылезай из шкафа! Вылезай, вылезай. Что ещё за шуточки? Ты по-прежнему не передумала и хочешь идти с нами? Порт рядом, я ещё могу договориться, чтоб тебя отвезли домой.
— Нет, пожалуйста, не надо! — побледнела она. — Я и раньше боялась, а теперь совсем боюсь! Там столько страшных дядек… и тётек… Вы ведь меня не отдадите им? Ведь правда не отдадите?
Бородач покачал головой:
— Ну, что мне с ней делать, а? Ладно, не отдам. Но тогда приготовься к тому, что будешь мне помогать. Безделья я не потерплю. Город — непростое место. Если мы хотим заработать, нас ждёт много работы.
— Да, конечно, господин Карабас! Что мне надо делать, господин Карабас?
— Пока хотя бы постарайся не теряться, — был ответ.
В трапезной внизу они поели, а Карл Барба ещё и освежился кружечкой пивка, после чего кукольник взгромоздил на себя полосатый тюк с ширмой, барабаном и трубой, а на долю Фрица выпало катить тачку с малым сундуком, где находились куклы,
Октавии доверили зонтик.
— Ну, двинулись! — скомандовал Карл-баас, оглядев напоследок свою маленькую процессию.
И они двинулись.
Была среда. Сияло солнце. Дети катались в пыли по улицам и переулкам. Под скрип колесика тачки и стук деревянных башмачков Октавии они довольно долго шли по узким улочкам, провожаемые мимолётными взглядами прохожих, пока наконец не достигли рыночных рядов. Здесь был канал. На воде качались чешуя и маслянистые пятна.
Рыбные прилавки, с их тошнотворным запахом, собаками и чайками, торговцами и попрошайками, а также горами очистков с липнущими потрохами, Барбу мало привлекли. Проталкиваясь сквозь толпу, бородач, Октавия и Фриц прошли их насквозь и вышли на другую набережную малого канала, где цирюльники всем желающим пускали кровь, карнали волосы и брили бороды, а прачки за вполне приемлемую плату стирали и гладили бельё и одежду. Миновали ряд горшечников и вскоре оказались возле праздничных лотков, где продавались сласти, копчёности, игрушки, украшения, одежда и галантерея.
— Как всё изменилось! — Карл Барба сбросил тюк на мостовую так, что зазвенела труба, вынул из кармана бороду, потом платок и вытер пот, — Однако раньше рынок был немного в другом месте. Надо будет подыскать гостиницу поближе… Фрицо! Стой, остановись. Оставь свою тележку. Нам потребно место, чтобы выступать, ищи свободный пятачок. Если будут ругаться и гнать, скажи, что мы заплатим, но предупреди, что будем торговаться. Я пока всё приготовлю.
Им посчастливилось — подходящее место нашлось на удивление быстро. Чуть направо, там, где два высоких дома прикасались стенками, Фриц обнаружил залитый солнечным светом закуток. Торговцы снедью и одеждой предпочитали тень, а фруктовые ряды находились в другой стороне. Пара нищих, в этом закутке расположившихся, затеяли скандал, но Барба угрозами и посулами умудрился их уговорить часа на два-три освободить насиженное место, и вскоре Фриц уже стучал молотком, загоняя стойки, перекладины в заранее прорезанные пазы. Работа шла туго. На «Жанетте», пока плыли, Барба трижды заставлял Фридриха собирать этот малый ярмарочный балаган, но теперь тому приходилось работать самостоятельно, без указаний. Он волновался.
Карл-баас этим временем надел на шею барабан, обмотался бородой, затем — трубой и влез на маленький рассохшийся бочонок, очень кстати оказавшийся поблизости. Взял колотушку, несколько раз ударил в барабан, проверяя, в меру ли на нём подсохла кожа, потом оставил ее и начал дуть в трубу. «Бу-у… бу-бу.. бу-бууу…» — густой, тяжёлый, но при этом странно мелодичный звук поплыл над рынком и каналом, словно шлейф невесты на ветру, легко перекрывая ярмарочный шум. Мелодия была проста — от силы две-три ноты, игрок тоже не отличался мастерством, но для привлечения внимания и этого хватало. Медный раструб изрыгал басы, а мастер Барба дул и дул, физиономия его налилась багрянцем. Народ начал останавливаться. Когда скопилось человек пятнадцать-двадцать, Фридрих с маленькой помощью Октавии уже почти собрал каркас, установил за ширмой длинную скамейку, а по верху — перекладину с крючками, к которым теперь подвешивал занавес, расписанный драконами, улитками, цветами, птичками и рыбками. Видимо, этого было уже достаточно, чтоб начинать, поскольку Барба жестом показал ему, чтоб Фридрих прекращал стучать и раскрывал сундук, сам выдул на прощание из трубы особенно глубокое «бу-бу», умолк и развернул ее назад, чтобы удобней было говорить.
— Почтеннейшая публика! — провозгласил он и ударил в барабан. — Господа и дамы, signorkes и signorkinnes[45]! Не проходите мимо, раз уж вышли из дому, — вот вам картина, где всё незнакомо! Прямо на рынке, где фрукты в корзинках, кукольный театр в новинку! Дети и взрослые, в свой интерес несите монеты без счёта, на вес — здесь и сейчас покажет представление всем на удивление магистр кукол Карл-баас — для вас!
Он пару раз ударил в барабан, затем снял шляпу и раскланялся, едва не сверзившись при этим со своего постамента. Бочонок заскрипел, но устоял, а кукольник продолжил:
— Честь имею, друзья, Карл-баас — это я, а в сундуке — моя семья: куклы разные, прекрасные и безобразные, толстые и тонкие, носатые и пузатые, проездом из Италии во Фландрию и так далее! Поэтому смотрите да денежки несите! А если понравится, Карл-Борода ещё постарается! Начинаем!
Он соскочил с бочонка, выпутался из трубы. Метнулся за кулисы, выхватил из сундука Пьеро и Арлекина, сунул одного под мышку, а второго сразу выпустил на сцену, предварительно взобравшись на подножку. Фриц бочком придвинулся к стене, чтоб одновременно видеть и сцену, и кукловода, а заодно перекрыть проход для любопытных за кулисы.
Народ загомонил и стал протискиваться ближе.
Пьеро на сцене поднял руки.
— Добрый день, почтеннейшая публика! — печальным тоном и писклявым голосом заговорил за куклу бородач. — Меня зовут Пьеро.. Сейчас вы увидите замечательную комедию…
Это было так неожиданно, что Фриц вздрогнул, а Октавия ойкнула и затрясла чепчиком. Пьеро на сцене вновь трагически взмахнул белыми рукавами и продолжил свой монолог:
— Ах, сердце моё разбито! Навсегда, на долгие года! Где, где мне обрести покой, когда мою невесту заберёт другой?
Над ширмой защёлкала вторая крестовина, кверху потянулись новые нитки, а на сцену вывалился Арлекин.
— Ха-ха-ха!!! — лишь только появившись, рассмеялся он. Фриц опять вздрогнул — так резко кукольник менял голоса, и так они были не похожи друг на друга. — Посмотрите на этого дурака! Ты чего плачешь?
— Я плачу потому, что я хочу жениться, — грустным голосом сказал Пьеро.
В толпе послышались смешки. Кто-то запустил на сцену огрызком яблока.
— Вот дуралей! — тем временем затрясся от хохота Арлекин. — Чего ж тут плакать? Это же потеха, когда женятся!
— Дело в том, — ответствовал Пьеро, — что я хочу жениться, но моя невеста ещё этого не знает.
— Ну и что?
Дальше действие развивалось в том же духе. Раскрашенные деревянные человечки обсуждали свои беды, один потешался над другим, потом на сцене появилась Коломбина — девочка в цветастой юбке с ромбами, она и была той, на ком хотел жениться Пьеро, но у неё, оказывается, уже был жених старый богатый дурак Панталоне. Но Арлекин подговорил двоих друзей не унывать и обещал устроить дело к лучшему. Сперва всё и вправду шло неплохо. Куклы где-то с полчаса то объяснялись в любви, то лупили друг друга палками, Пьеро плакался, Коломбина страдала, Панталоне считал деньги, а Арлекин метал подлянки тем и этим. Но постепенно Фриц, который одним глазом смотрел на сцену, а другим — косил на публику, начал замечать неладное. Карл-баас показывал чудеса ловкости, пищал, скрипел и крякал на разные голоса, одновременно управляясь с двумя и тремя куклами, а пару раз и вовсе вывел на сцену всех четверых сразу. Но, несмотря на это, публика вскоре начала скучать, смешки стали раздаваться всё реже, а взрывы хохота прекратились совсем. Фриц не мог взять в толк, что происходит. Ему спектакль нравился, да и Октавия смотрела, разинув рот, но оба видели представление впервые, а пьеса, судя по всему, была весьма заезжена. Постепенно народ начал расходиться, и вскоре возле балагана остались только стайка ребятишек да пара семей, выбравшихся на базар погулять. И когда бородатый итальянец закончил представление, только жидкие хлопки были ему наградой, а в шляпе, с которой Октавия обошла по кругу зрителей, оказались несколько монет на самом донышке, из которых ни одна не была крупней патара.
— AI dispetto di Dio, potta si Dio[46]! — выругался бородач, пересчитав монетки. — Этак у нас дело не пойдёт— Не иначе, кукольные представления здесь перестали быть диковиной. Что поделать! Всё меняется, и не всегда в лучшую сторону. Н-да… Однако так мы ничего не заработаем, и через три дня нас вышвырнут на улицу… Что это там за шум?
Со стороны канальной набережной и впрямь донёсся барабанный бой, какие-то выкрики, и народ постепенно начал двигаться в ту сторону. Карл Барба торопливо побросал своих кукол обратно в сундук, подкатил бочонок ближе к балагану и взобрался на него.
На них текла толпа. Впереди палач с помощниками тащил на верёвке какую-то растрёпанную женщину. Вокруг толпилось множество других тёток, осыпавших её грязными ругательствами.
— Рогса Madonna! — воскликнул кукольник. — Фриц! Прикрой глаза малышке! А лучше — уши.
— Но господин Карабас, — пискнула Октавия, которой тоже хотелось посмотреть, и она тянула шею и подпрыгивала от любопытства.
— Прикрой, я сказал! А лучше отверни её лицом к стене — маленьким девочкам нельзя смотреть на этакое непотребство.
Платье женщины было увешано красными лоскутьями, а на её шее, на цепях, висел тяжёлый «камень правосудия» — это означало, что она была уличена в торговле собственными дочерьми. В толпе говорили, что её зовут Барбарой, что она замужем за Язоном Дарю и что должна переходить в этом одеянии с площади на площадь, пока вновь не вернётся на Большой рынок, где взойдёт на эшафот, уже воздвигнутый для неё. Едва процессия вступила на рынок и толпа образовала коридор, стал виден эшафот. Женщину привязали к столбу, и палач насыпал перед ней кучу земли и пучок травы, что должно было обозначать могилу. Прикрывать глаза девчушке всё время было нелепо, и свою долю зрелища Октавия всё равно успела углядеть. Примерно с час женщина стояла там, а толпа осыпала её насмешками, плевками и огрызками. Половина публики втихомолку поругивала губернатора за жестокость, а вторая — сожалела, что несчастная — не ведьма, а то была б потеха и костёр. Потом палач отвязал женщину и вновь увёл. Кто-то сказал, что ее уже бичевали и тюрьме.
Толпа помаленьку принялась расходиться.
— Они не любят испанцев… — заметил как бы между прочим Карл Барба. — Этим надо воспользоваться, пока они не разошлись. Фриц! — окликнул он.
— А?
— Хватай барабан и лупи что есть мочи.
— Да я не умею!
— Что тут уметь! Просто стучи, чтоб на тебя обратили внимание. А я сейчас…
И он нырнул в сундук.
Фриц пожал плечами, но спорить не стал, вместо этого послушно утвердил высокий барабан на бочке к принялся размеренно стучать, пока собравшаяся публика вновь не обратила взоры на кукольный балаган.
На сцену упала борода, а следом сверху показалась выпученная рожа господина Барбы. В одной руке он держал нечто длинное, мохнатое, из другой торчали руки-ноги каких-то кукол.
— Почтеннейшая публика! — провозгласил он, обнажив в улыбке широкий ряд зубов, словно у него была четверть луны в голове. — Не спешите убегать, спешите видеть! Я вам расскажу историю, которая всем понравится, а если и кого обидит — дураку не привыкать, а умный сам с обидой справится!
Народ стал стягиваться к ларьку, Барба откашлялся и продолжил:
— Сие сказание моё гишпанское, игристое, как шампанское, не сиротское и не панское, а донкихотское и санчо-панское. Вот на почин и есть зачин и для женщин и для мужчин, и все чин чином, а теперь за зачином начинаю свой сказ грешный аз!
На сцене показались чуть ли не сразу все куклы, что были в сундуке, — Фриц сбоку видел, что хозяин подвязал их к одной доске и теперь просто водил доской туда-сюда.
— Во граде Мадриде груда народу всякого роду, всякой твари по паре, разные люди и в разном ладе, вредные дяди и бледные леди.

У Мадридских у ворот
Правят девки хоровод.
Кровь у девушек горит,
И орут на весь Мадрид,
Во саду ли, в огороде
Песни в чьём-то переводе!

Карл-баас, не иначе, был волшебник; куклы двигались, встречались и раскланивались, и в самом деле напоминая внешностью надутых господ испанцев, так кичащихся своею кровью, родословной и военными заслугами. Ни одна не стояла на месте. Борода служила частью декораций. В толпе захихикали.
Тем временем, пока бородач говорил, на сцену опустилась ещё одна кукла, изображавшая учёного Тарталью, — Карл-баас подвязал ему шнурком университетский балахон, сделав его похожим на сутану, а края четырёхугольной шапочки-менторки загнул так, чтобы та напоминала кардинальскую.
— И состоял там в поповском кадре поп-гололоб, по-ихнему падре, по имени Педро, умом немудрый, душою нещедрый, выдра выдрой, лахудра лахудрой!
Смешки в толпе переходили уже в откровенный хохот. Люди улюлюкали, свистели и показывали пальцем. Барба оказался прав: испанцев в Брюгге не любил никто. А бородач, вдохновлённый успехом, уже водил по сцене новую куклу, ранее, наверное, лежавшую на самом дне сундука, — Фриц её никогда не видел. Это оказалась собака, мохнатая, запылившаяся, но вполне узнаваемая.
— И был у него пёс-такса, нос — вакса, по-гишпански Эль-Кано. Вставал он рано, пил из фонтана, а есть не ел, не потому, что говел, а потому, что тот падре Педро, зануд-ре-паскудре, был жадная гадина, неладная жадина, сам-то ел, а для Эль-Кано жалел…
Мохнатый чёрный пёс под эти комментарии совершал описываемые действия, вплоть до задирания ножки на угловой столбик, «падре Педро» то крутился в танце в обнимку со связкой колбас, то хлебал из бутылки, то гонялся за собакой с дубиной. Бородач продолжал:
— Сидел падре в Мадриде. Глядел на корриду, ржал песню о Сиде, жрал олья-подриде, пил вино из бокала, сосал сладкое сало, и всё ему мало, проел сыр до дыр, испачкал поповский мундир.

Вот сыр так сыр,
Вот пир так пир.
У меня всё есть,
А у таксы нема,
Я могу всё есть
Выше максимума!

— Ох и стало такое обидно, ох и стало Эль-Кано завидно. И не помня себя от злости, цапанул он полкости — и бежать. Произнёс тут нечто падре про собачью мадре, что по-ихнему мать, схватил тут дубинку и убил псих псинку, и в яму закопал, и надпись написал, что во граде Мадриде падре в тесноте и обиде от такс. Так-с!
Фриц понял, что на сей раз кукольник попал в точку: народ вокруг не просто хохотал — народ стонал от смеха! Зрители напирали, а в задних рядах даже подпрыгивали, силясь разглядеть, что происходит, а выше всех, над хохотом толпы, над басом кукловода, серебристым колокольчиком звенел смех маленькой Октавии.
— Ну и дела как сажа бела! — меж тем уже заканчивал Карл-баас. — А нас счастье не минь, а Педро аминь, а прочие сгинь! Дзинь!
Толпа захлопала и засвистела, на сцену балаганчика дождём посыпались монетки. Пара-тройка мальчишек из местных бросились было подбирать, что упало поближе, но Фриц был тут как тут — отогнал одних, показал кулак другим и принялся за дело.
«Еще! — закричали в толпе, — Ещё давай! Ещё!» Пришлось повторить ещё два раза. Кукольник на ходу импровизировал, добавлял в текст соли и стихов, чтоб закрепить успех. Народ в итоге хохотал ещё пуще. Шляпу нагрузили так, что Октавия еле дотащила её обратно.
— Va bene! — радостно вскричал Карл-баас, когда народ наконец разошёлся и монетки подсчитали. — Вот это совсем другое дело! Надо будет завтра повторить подобное ещё где-нибудь. Ещё два-три таких представления, и можно две недели не работать, Фриц, помоги разобрать балаган. Где тачка? Тачка где?
Тачку сперли, но теперь даже это не особо расстроило троицу — Один флорин из выручки пришлось потратить на покупку новой тачки, на неё погрузили сундук, трубу и балаганчик, после чего Карл Барба сам повёз её обратно, предоставив Фрицу тащить барабан. Дождь так и не пошёл, и зонтик не понадобился.
Весь вечер Барба пировал. Он заказал яиц, толчёного гороху, сыру, жареного поросёнка, choesels[47] и большой пирог, потом себе — бутылку красного лувенского, а детям — сладких блинчиков, изюму и rystpap[48], велел подать всё это в комнату наверх и растопить там камин.
В двенадцать ночи разразилась страшная гроза, молнии сверкали на полнеба, вода потоками катилась по стеклу, по крыше будто камни грохотали. Во всех церквах звонили в колокол, чтобы отвадить молнию. Октавия забилась под кровать, откуда её еле выцарапали и постарались успокоить, прежде чем она успела спрятаться в шкафу. Поддавший кукольник извлёк свой геликон, зачем-то нацепил очки, пробормотал (кому — неясно): «Вот я её сейчас!» — и принялся дудеть, стараясь попадать в такт громовым раскатам. Теперь уже казалось, что корчму трясёт не только снаружи, но и изнутри, никто ничего не понимал, постояльцы повыскакивали из постелей и забегали по коридору.
А в комнате, где поселился кукольник, горели камин и свечи; мальчик с девочкой, забравшись с головой под одеяло, встречали каждый удар грома восторженными взвизгами, а Карл Барба вторил трубным басом. Время от времени он останавливался перевести дух, делал добрый глоток из бутылки, вытирал платком вспотевший лоб и раз за разом вдохновенно повторял:
— Это просто праздник какой-то!..
Он так там и уснул, на сундуках, не сняв трубы и завернувшись в театральный занавес, похожий на волшебника в расшитой звёздами мантии. Фриц и Октавия остались на кровати, а когда гроза ушла, заснули тоже.
На следующий день встали поздно. Фриц спал плохо, то ли от переедания, то ли от избытка впечатлений. Почему-то всё время снился брат Себастьян, показывающий язык. Уснул он лишь под утро, зато крепчайшим образом. Окна выходили на запад, солнце долго не заглядывало в комнату, а когда заглянуло, это было, в общем, уже ни к чему. Позавтракав остатками вчерашнего пиршества, все трое собрались и двинулись на рынок.
В этот раз всех кукол решили не брать.
— Это хорошо, что мы вчера так удачно выступили, — удовлетворённо говорил Карл-баас, толкая тележку и время от времени потирая бока, слегка помятые во сне изгибами трубы. — Теперь по всем кварталам разнесётся слух, si. Может, сегодня ещё больше народу соберётся. Жалко, что нет музыки! Надо будет нанять ещё пару скрипачей и флейтщика, чтоб сделать аккомпанемент. А пока обойдёмся и так.
— Что будем делать?
— Будем как вчера. Готовься — будешь собирать палатку.
Однако «как вчера» не получилось. Во-первых, угол у стены оказался занят — нищие, которым перепало от предыдущего выступления, разнесли весть среди своих, и теперь там обосновалось человек десять в надежде, что им тоже уплатят за аренду места. Во-вторых, бочку облюбовал какой-то молодой оборванный поэт и теперь читал на ней свои стихи. «Крыша над нами — небо; мы не работаем, мы свободны, как птицы…» — донеслась до ушей мальчишки пара строф. Тратиться на них или ругаться Барба счёл излишним, да и пятачок был сыроват после вчерашнего дождя. В итоге все трое отправились искать новую площадку и искали ее целый час. Но когда нашли, уладили все недоразумения с окрестными торговками и установили балаганчик, нагрянула беда.
Весть о вчерашнем представлении и впрямь, похоже, разошлась по городу. Однако Карл Барба в своих восторгах не учёл одного обстоятельства: известность — штука обоюдоострая и так же хороша, как и опасна. Как только собрался народ и кукольник завёл свой монолог про «падре Педро», край толпы заволновался, расступаясь, и показалась городская стража — шестеро солдат с капитаном. Время было смутное: на севере сражались Альба с Молчаливым, южные окраины, как саранча, опустошали французские банды, в окрестностях центральных городов всерьёз пошаливали гёзы, потому все стражи были с алебардами, в железных шляпах, а командир — ещё и в лёгкой кирасе.
— Прекратить! — сурово крикнул он. — А ну, прекратить немедля! Что здесь творится?
По тому, как он выговаривал слова, мгновенно стало ясно, что начальник стражников — испанец. Карл-баас осёкся и опустил марионеточные крестовины; куклы на сцене обмякли. Толпа стала рассасываться по окрестным переулкам. Навстречу ушедшим, однако, спешили другие — посмотреть, чем всё кончится. На площади возникли коловращение и гул. Испанец нахмурился.
— Нарушение порядка! Клеветать на власть? — хрипло гаркнул он, подходя к балагану. — Ты кто? Где разрешение на действо?
Карл Барба вылез из-за ширмы.
— Господин капитан, — примирительно сказал он, снимая шляпу и раскланиваясь. — Я — всего лишь бедный кукольных дел мастер, а в представлении нету ничего крамольного…
— Ничего крамольного? — Испанец побагровел, — Да я своими ушами слышал, как ты тут поносил мадридское духовенство! Что ещё за история с собаками? Я тебе покажу собак!
— Но я ничего не представлял, синьор капитан, — сказал тот в ответ, — всё разыгрывали куклы. Если хотите, арестуйте кукол.
В толпе послышались смешки, однако сейчас этот приём сработал против бородатого: начальник стражников, почувствовав, что становится участником уличного представления, совсем рассвирепел.
— Что? Проклятые менапьенцы! Насмехаться над представителем порядка? Canaille! Эй, — обернулся он, — ребята! Взять его! И этих, — указал он на мальчишку с девочкой: — тоже взять!
Фриц был как во сне. Ему опять показалось, что сбывается его самый страшный кошмар. Страх ворочался в груди, мысли разбегались веером. Если его сейчас арестуют и дознаются — под пыткой или так, — кто он такой, сразу пошлют за ТЕМ священником, и тогда не миновать костра, несмотря на юные года…
Возможно, кукольнику удалось бы все уладить миром — золото, как известно, открывает все двери, а он как раз увещевал стражников принять «скромный подарок», но тут Фриц окончательно потерял голову, вскрикнул, сорвался с места и бегом метнулся прочь.
А следом припустила и Октавия.
Всё смешалось. Толпа загудела и пришла в движение. Корону не любили — это раз, к тому ж испанцу не следовало обзывать кого-то в этом городе «канальщиком», а уж тем паче «шенапьенцем»: такого в Брюгге не прощали — это два. Поняв, что в уговорах нету смысла, бородатый кукольник махнул рукой на балаган, воспользовался суматохой и тоже рванул вдоль набережной за детьми — это, если доводить счёт до красивых чисел, было три. Альгвазилы бросились наперехват: «Расступись! Расступись!» — один споткнулся, и народ раздался в стороны, чтобы никого не ранило упавшей алебардой. Тачку и сундук опрокинули. Последний стражник, пробегая, рубанул актёрский балаган — дощечки треснули, ткань смялась — и помчался вслед за остальными. Погоня превратилась в свалку.
Мальчишка мчался, не разбирая дороги, ныряя под прилавки и сшибая лотки. Услышал сзади тоненькое: «Фриц! Фриц!» — обернулся, увидал Октавию: чепчик с неё слетел, рыжие кудряшки вились по ветру, башмачки стучали, словно колотушка. Он задержался: «Руку! Давай руку»
Схватилась, побежали рядом. Сзади — брань и топот. Кое-кто пытался поймать их, но мальчишка, маленький и юркий, как мышонок, всякий раз нырял под руку или уворачивался. Некоторые, наоборот, — нарочно заступали преследователям дорогу, опрокидывали бочки, горшки и корзины. Переполох поднялся невообразимый. Одна торговка передвинула свою тележку с зеленью и зазвала рукой: «Сюда, ребятки!» — и они свернули в переулок. Пробежали его насквозь, выскочили на набережную Прачек и рванули дальше меж корыт, лоханей и развешанного выстиранного, хлопающего на ветру белья. Чья-то рука ухватила мальчишку за рубаху: «Эй, малец! Куда?» — Фриц лягнул его, не глядя, упал и вместе с ним покатился по мостовой. Руку девочки пришлось выпустить. В какой-то миг они снесли рогулину с верёвкой, мокрые простыни рухнули сверху и накрыли обоих. Пока позади чертыхались и ёрзали в поисках выхода, Фриц уже выбрался и огляделся.
Путь впереди был перекрыт. Одним глазом он видел, как Октавия с визгом отбивается от какой-то грудастой крикливой тётки, у которой они, оказывается, опрокинули корыто, а другим — как сзади, криками и кулаками расчищая себе путь, несётся кукольник. Барба был страшен: без шляпы, волосы — гнездом, глаза наружу, рот на боку; в руках он держал зонт, а бороду запихал за пазуху. Горожане, завидев его, уступали дорогу, а при виде стражников и вовсе бежали по домам. Фриц подскочил к прачке: «Не трогай её!» — укусил за руку. Тётка закричала, девчонка вырвалась, запрыгнула на кое-как сколоченный помост и, путаясь в юбке и теряя башмаки, побежала дальше.
А сзади дрались уже по-настоящему. Потеряв надежду высмотреть в толпе бородача, Фриц оттолкнул гладильщицу так, что та села в лохань с грязной водой, и вслед за девочкой забрался на прилавок, опасаясь упустить Октавию из виду. На два мгновения закачал руками, балансируя в мыльной луже, и тут произошли ещё два или три события, которые решили дело.
Стражники подоспели к месту схватки, но в это время мокрый ком измятых простыней стал с бранью подниматься. Когда ж преследователи сбили его пинком, то налетели на лохань, где всё сидела давешняя тётка с толстым задом, обежать какую не было возможности, остановиться — тоже, и алебардисты, чертыхаясь, повалились друг на дружку. Завидев стражу, гладильщица заголосила пуще. Капитан витиевато выругался, огляделся, вспрыгнул на помост… и шаткое сооружение встало на дыбы. В сущности, это были просто две доски, возложенные на грубо сколоченные козлы числом три штуки. Когда на них запрыгнул тяжеленный стражник, крайняя подпорка треснула, и доски уподобились весам, на чашку коих бросили ядро. Фриц, оказавшийся на середине, только и успел увидеть, как Октавия на том конце помоста взмыла в воздух, как циркачка, и с отчаянным девчачьим и-и-и! влетела головой вперёд в огромную лохань, где разводили синьку.
Все отшатнулись.
А испанский капитан, не удержавшись, как топор повалился в канал, угодив точнёхонько меж двух vonboot'ов.
И вмиг пошёл ко дну.
Всем сразу стало не до погони. Шум поднялся такой, что с окрестных крыш сорвались голуби. Народ гомонил и толкался, люди высовывались из окон, спрашивали друг у дружки, что случилось. По воде плыли пузыри и мыльные разводы. Кто-то прыгнул вслед за капитаном — доставать, два стражника, которые умели плавать, сбросили сапоги и каски и тоже нырнули. С баржи кинули верёвку, и вскоре нахлебавшийся воды испанец, кашляя и задыхаясь, показался на поверхности. Он был без каски, лицо побелело, глаза закатились. Его положили на поребрик и стали откачивать, но Фриц этого уже не видел. Протолкавшись до лохани, где ревела и барахталась девчонка, он попытался вытащить её, но только сам перемазался. Тут рядом, как из-под земли, возник Карл Барба, увидел торчащие из синьки детские ножки в полосатых чулках и переменился в лице.
— Dio mio!!! — вскричал он, бросил зонт, запустил руки в лохань и в одно мгновение вытащил оттуда девочку. С неё текло, кудряшки слиплись, под густыми синими разводами было не различить лица.
— Как тебя угораздило?!!
— Не сейчас, господин Карл, не сейчас! — замахал руками Фриц, подпрыгивая на месте. — Бежимте! Бежимте отсюда!
— Scuzi? А! Да-да, ты прав… — Казалось, кукольник ещё пребывал в ошеломлении. — Следуй за мной!
— Куда мы идём?
— В гостиницу!
Теперь их уже никто не преследовал. Придерживая девочку под мышкой, как котенка, Карл-баас быстрым шагом шёл по самым тёмным переулкам, Фриц едва за ним поспевал. Октавия уже не плакала, только всхлипывала и размазывала слёзы. Идти она всё равно бы не смогла: один её башмак упал в канал, другой остался плавать в злополучной лохани.
Лишь в гостинице они слегка пришли в себя. По счастью, был тот промежуток времени между обедом и ужином, когда все предпочитают заниматься собственными делами или спать, а не глазеть по сторонам, поэтому их появление прошло незамеченным. Вести девочку в баню кукольник поостерёгся — народ с площади мог их узнать — и потому затребовал бадью и мыло прямо в комнату. Несмотря на бурные протесты, Октавию раздели и долго оттирали мылом и мочалкой.
Синему платью синька повредить не могла. Пятна на коже тоже обещали вскоре сойти. А вот в остальном…
— Ой, — невольно сказал Фриц, когда голова девчонки вынырнула из-под полотенца. — Твои волосы…
— Что? — перепугалась та, схватившись за голову. — Что с моими волосами? Да скажи же!
— Они голубые!
Некоторое время царила тишина. Карл Барба отступил на шаг к склонил голову набок.
— Гм, — сказал он, прочищая горло, и поправил очки, — Действительно, необычный цвет для волос. Я бы даже сказал — весьма необычный.
Октавия вытянула в сторону одну прядку волос, другую, скосила глаза туда-сюда и залилась слезами.
— Как же… как же я теперь?.. И-ии…
Фриц и Карл Барба переглянулись и замялись.
— Ну, не знаю, — неуверенно сказал бородач. — Наверное, со временем краска должна сойти. Но у нас нет времени! Нам надо срочно уходить из города или, по крайней мере, переселиться в другую гостиницу, подальше отсюда. Бельё, чулки и башмаки мы тебе добудем новые, но с волосами надо что-то делать — так ты слишком приметна. Можно попробовать их обстричь…
Не дав ему договорить и не переставая реветь, Октавия зажала ушки ладонями и затрясла головой так, что капли полетели во все стороны.
— Хорошо, хорошо. — Кукольник выставил вперёд ладони. — Успокойся: мы не будем их стричь. На полотенце — вытрись как следует и переоденься.
— Во что-о-о?..
— Возьми пока мою рубаху в сундуке… Фриц, отвернись! Рогса Madonna, что делать, что делать?!
— Может, все-таки останемся здесь? — робко предложил Фридрих.
— Chissa se domani! — сердито сказал Карл Барба и тут же повторил: — Кто знает, что случится завтра! По счастью, я сегодня не называл своего имени, но в этом городе полно бродяг, которые за полфлорина мать родную продадут, не говоря уже о нас. И если кто-нибудь из них прознал, где мы остановились… — Он прервался и топнул ногой. — Ах, жаль кукол! Как же кукол жаль! Хорошо ещё, что я не взял сегодня с собой всех… Но всё равно! Коль надо, можно обойтись и без Тартальи, и без Панталоне. Но Пьеро! Но Арлекин!..
И тут в дверь постучали. Все трое замерли, кто где стоял.
Стук повторился. Октавия с писком прыгнула в кровать и зарылась под одеяло.
— Я ищу господина кукольника, — благожелательно сказал за дверью голос молодого человека, почему-то показавшийся Фрицу знакомым. — Кукольника с бородой. Да не молчите же, я знаю, что вы здесь: я шёл за вами от самой площади. Если б я хотел вас выдать, я б уже сделал это двести раз.
Кукольник прочистил горло.
— Что вам угодно? — наконец спросил он.
— Слава богу, вы там! — облегчённо вздохнули за дверью. — Я вам не враг. Я видел, как вы убегали от испанцев. Я правда хочу вам помочь.
Ответа не последовало. Карл Барба напряжённо размышлял.
— Так вы впустите меня? Иначе я ухожу, и тогда выпутывайтесь сами.
— Avanti… — наконец решился бородач. — То есть — тьфу — я хочу сказать: входите.
Фриц откинул щеколду, и в комнату проник какой-то худой парень — совсем подросток в серой, протёртой на локтях ученической хламиде. Острый нос, чахоточные скулы, серые колючие глаза. Неровно подстриженные чёрные волосы торчали во все стороны. За спиной у него был мешок с чем-то, видимо тяжёлым, а по форме — угловатым.
— Здравствуйте, господин кукольник, — сказал молодой человек, ногою закрывая дверь. — Меня зовут Йост. — Он огляделся, — Я надеюсь, вам всем удалось убежать? А где малышка?
— Постойте, постойте… да я же вас знаю! — с удивлением сказал Карл Барба, глядя на него через очки. — Ну, да, конечно! Вы читали стихи на рыночной площади. Кстати, весьма неплохие стихи, господин вагант.
Теперь и Фриц распознал в нежданном госте сегодняшнего студента на бочонке.
— Польщён. — Парнишка шаркнул ножкой и раскланялся. Сбросил с плеч мешок. — Мне тоже понравилось ваше представление. Но к делу. Я принёс ваш сундучок…
— Мои куклы! — подпрыгнул кукольник. — Вы принесли моих кукол! Юноша, вы — мой спаситель! Как мне вас отблагодарить?
— Примите это как плату за спектакль, — сказал студент, уклоняясь от объятий. — И поменьше разбрасывайтесь такими обещаниями. К сожалению, мне не удалось спасти навес и инструменты. Впрочем, я, кажется, запомнил того парня, который унёс вашу трубу… Вы, видимо, приезжий, господин кукольных дел мастер? У вас нездешний выговор.
— Я родом из Неаполя.
— О, Сицилия! Снимаю шляпу. Я встречал сицилианцев — отважные ребята. Однако это странно, когда подданные короны так не любят испанцев.
Карл-баас в ответ на это только сухо поклонился.
— Фландрия тоже — испанские владения, — сказал он.
— Ш-шш — Парень прижал палец к губам. — В этом городе опасно говорить такие речи. А после того, как чуть не утонул этот испанец, вам опасно даже оставаться здесь. Но выбраться из города без письменного разрешения испанских чиновников теперь нельзя. Я поговорю с нужными людьми, они помогут. А пока…
Тут он умолк, завидев, как зашевелилось одеяло на кровати, — это Октавия рискнула выглянуть наружу. Некоторое время поэт и девочка смотрели друг на друга, затем тонкие губы Йоста тронула улыбка.
— Прелестное дитя, — сказал он, — могу я узнать ваше имя?
Она опустила глаза.
— Меня… зовут… Октавия, — тихо сказала она.
— Вам очень идёт этот цвет.
Девочка сколько-то сдерживалась, но потом природа взяла верх — носик её сморщился, и она опять заплакала.

* * *

От взгляда на железо перехватывает дух, когда пядь за пядью меч являет миру узкое отточенное жало. Нет в мире человека, кто не испытал бы сильных чувств при этом зрелище, и безразлично, страх это, отчаяние или восторг. Когда клинок оставляет ножны, раздаётся слабый звук — это не скрежет и не шелест, а нечто совершенно не от мира сего. Это песня смертоносного металла, металла, отнимающего жизнь, она как тихое предупреждение змеи, венцом которому — холодный чистый звон, и вслед за тем — бросок, укус и смерть. Для скольких тысяч человек этот звук стал последним, что они услышали в этой жизни?..
Но трофейный клинок выходил абсолютно бесшумно. У этого меча не было языка.
«Меч мой, меч, мой серый друг, мой гибельный собрат, моя печаль и радость; твоя любовь чиста и холодна, я убиваем ею в сумерках весны и счастлив, принимая эту смерть…»
Лис плясал на гравировке.
Мануэль Гонсалес сидел неподвижно на скамье у окна, один в пустующей купальне, положив меч на колени и наполовину вытащив его из ножен, смотрел на искристую серую сталь в ожидании вечера. В последнее время это стало для него сродни ритуалу. Он всегда старался уединиться в такие минуты, чтоб никто не видел этого меча, да и собственного его лица тоже, чтоб никто не отнял даже видимость принадлежащего ему сокровища. Это было как молитва, это было как влечение к женщине, это было как бутыль изысканного вина, это было нечто настолько глубоко интимное, что временами Мануэль испытывал смятение, стыд, неловкость, словно мальчик после рукоблудия. И так же, как тот глупый мальчик, он не мог удержаться, чтобы в следующий вечер вновь не остаться с этим мечом один на один.
Это было ужасно. Это было прекрасно. Это разрывало его душу на части. Это было…
Это было совершенно невыносимо.
За окошком захрустел гравий, Гонсалес вздрогнул, тряхнул головой и поспешно спрятал меч обратно в ножны. На мгновение сердце затопила горечь сожаления — ему опять помешали, но, с другой стороны, завтра обещал быть новый день и новый вечер.
Дверь распахнулась, и на пороге возник Родригес.
— Мануэль! — окликнул он, жуя табак. — Ману… А, вот ты где! Так я и думал, что найду тебя тут. Опять бдишь над своим мечом? Глядя на тебя, можно подумать, что ты готовишься к посвящению в рыцари. Шучу, шучу, хе-хе. В последнее время тебя не узнать.
— Чего надо? — хмуро бросил маленький солдат.
— Десятник сказал, чтоб ты шёл с палачом и со святым отцом к той ведьме. Они собираются начать допрос.
— А почему я?
Родригес пожал плечами, отступил от входа, выплюнул тягучую табачную струю и вновь пожал плечами:
— Послушай, hombre, в последнее время ты задаёшь какие-то нелепые вопросы. Вообще-то, ты на службе. Чего ты уставился на меня, как подсолнух? Скоро всё равно твоя очередь стеречь у дверей — Эрнан и Санчес отстояли и уже задрыхли, а мне… тоже дела… в общем, есть одно дело там… ага.
— Какие это, интересно, у тебя дела?
— De nada, — буркнул Родригес, отводя глаза. — Послушай, Мануэль, ты всё равно ведь просто так сидишь. Да и чего мне делать там, при них, со своим протазаном? А у тебя всё же меч.
Губы маленького испанца тронула улыбка.
— Ты боишься, Родригес, — сказал он. — Боишься этой ведьмочки. Я прав?
Глаза Родригеса забегали.
— Ты бы следил за своим языком, — проворчал он.
— Ты боишься, — продолжал подначивать Мануэль. — Трусишь, как заяц.
— Canarios! — Родригес встопорщил усы. — Замолкни, сопляк! Я никого не боюсь, и ты не хуже других это знаешь. Я служил в святой эрмандаде, когда ты ещё ходил под стол! Мы с Санчесом протопали пешком от Мадрида до Антверпена, я был в тридцати городах и видел такое, что тебе и не снилось. Кто ты такой, чтобы ругать меня такими словами? Кто, а? Жестянщик, переводчик, tinta alma[49]! Тьфу!
Он выплюнул жвачку ему под ноги и умолк.
Некоторое время оба, тяжело дыша, молча буравили друг друга взглядами. Мануэль с трудом сдерживался, чтоб не наброситься на друга. Меч на поясе, казалось, тоже чувствовал его раздражение; рукоять так и просилась в руку. Однако, хоть в душе и бушевало пламя, разумом Мануэль сознавал, что ссора была совершенно беспричинной. «Что это на меня нашло?» — подумал Гонсалес. Усилием воли он подавил вспышку гнева и заставил себя успокоиться w пойти на попятный.
— Ладно, Альфонсо, — медленно проговорил он, так медленно, что за это время можно было сосчитать до десяти. — Ладно. Извини. Скажи мне только одно: это наш командир приказывает, чтобы я сопровождал их к этой девке, или этого хочешь именно ТЫ?
Родригес выдохнул и опустился на скамью, не глядя на собеседника.
— Ты стал таким проницательным, hombre, — с горечью сказал он. — У тебя, наверное, глаз вырос на затылке. Врать не буду. Я не понимаю отчего, но мне не по себе от одной мысли, что её будут допрашивать. Всё время кажется, что она возьмёт и как скажет что-нибудь такое, от чего нам всем гореть потом в огне. Valgame Dios! Я видел ведьм, сотраdre, видел всяких, можешь мне поверить, — от девчонок до старух. И ты их видел. Она на них похожа, как считаешь? Скажи, похожа или нет?
— Палач разберётся.
— Палач с кем хочешь разберётся… А что потом? — Он обратил к Гонсалесу лицо, и того поразила его необычная бледность. Усы Родригеса перекосились и теперь напоминали стрелки на часах (без четверти четыре). — Вот что я тебе скажу, hombre: эта девка так похожа на ведьму, что я стал сомневаться, были ли ведьмами те, до неё. И в то же время, она какая-то… не такая.
Как ни был Мануэль разгорячён и зол, он ощутил, как спину его тронул холодок.
— Это ты так думаешь из-за ребёнка? — Он сказал это и тотчас поймал себя на мысли, что все, решительно все в их маленьком отряде в последнее время избегают обсуждать любые обстоятельства беременности девушки.
Родригес помотал головой:
— Я не знаю, откуда ребёнок. Только я твёрдо знаю, что она — не простая женщина. Это пахнет или чудом, или ересью. Стеречь её — это одно, допрашивать — совсем другое. А я ещё не успел покаяться во всех своих грехах.
— И поэтому решил послать туда меня, — подвёл итог Гонсалес. — Ладно, старая лиса, я подменю тебя, если ты этого хочешь.
— Да не в этом дело, — отмахнулся Родригес. — Просто… ну что ты мог наделать в своей жизни, ты, мальчишка? Ты и не жил ещё. А мы с Алехандро… Ты сказал, что я боюсь. Нет, Мануэль, я не боюсь. И я пойду, но в свой черёд. Но помяни мои слова: сожгут её, отправят в тюрьму или отпустят, мы всё равно не будем спать спокойно. У тебя есть водка?
— Есть. А что?
— Глотни для храбрости. И мне тоже дай глотнуть, а то у меня вся кончилась.
Фляжка перешла из рук в руки. Родригес присосался к горлышку и запрокинул голову.
— Ты всё-таки боишься, — глядя куда-то поверх его головы, сказал Мануэль. От водки запершило в глотке, язык едва ворочался, слова произносились словно сами по себе. Он почему-то чувствовал, что должен это сказать. Холод снова накатил и начал подниматься вверх, к затылку. Заболели глаза. — Ты боишься, как бы мы случайно не отправили на костёр новую Марию,
Родригес поперхнулся и закашлялся: водка пошла у него носом. Он вытаращил глаза, разинул рот и замер, глядя на Гонсалеса.
— А если это так, — безжалостно продолжал развивать свою мысль Мануэль, — если это так, то через сколько-то там месяцев родится… тот, кто у неё родится. И наступит светопреставление. Ты ведь об этом думаешь, а? Об этом, старый cabron? — Он криво усмехнулся. — Конечно, об этом! Иначе для чего тебе так спешно потребовалось каяться в грехах?
Родригес наконец обрёл дар речи.
— Ты… это… думай, что говоришь! — хрипло закричал он. Мануэль невозмутимо взял у него из рук флягу, заткнул её пробкой и повесил на пояс.
— Я солдат, — ответил он. — Я не умею думать. И ушёл.

…Ящик палача являл собою зрелище невероятно мерзкое и с любопытством даже как-то вовсе и несовместимое и а то же время — неотвратимо притягательное. Ялка проснулась от шагов, потом — от скрипа дверных петель, потом два человека с натугой втащили сундук, и ей стало не до сна. Его даже не открыли, а просто поставили в углу, но он сразу будто занял полкомнаты. Палач, его помощник и охранник Мануэль Гонсалес — аркебуза на руках и меч на поясе — молча замерли рядом и теперь ждали, что произойдёт. Ялка тоже молчала.
После злополучного визита Карела монахи посчитали целесообразным перевести пленницу на первый этаж — поближе к караулке, дабы слышать подозрительное. Здесь было сыро, гуляли сквозняки. Когда бритоголовый с толстым помощником втащили сундук, её заставили встать, и теперь она безучастно наблюдала за происходящим, зябко переступая босыми ногами. В эти минуты душа её как бы ушла далеко-далеко, все чувства притупились, будто всё происходило не с ней, а с другою, но по случайности она получила возможность смотреть на мир глазами этой девушки. Она стояла и слушала, изредка бросая взгляд на низенького стражника, а точней — на его меч, а брат Себастьян говорил:
— …и поскольку мы, Божьей милостью инквизитор, монах святого братства ордена проповедников брат Себастьян, во время предыдущих дознаний и допросов не в состоянии были добиться от вас желаемого признания и добровольного раскаяния, то вынуждены были из-за этого держать вас взаперти до тех пор, пока вы не передадите нам всю правду, но мы так её и не добились. Посему я ешё раз хочу напомнить, что, поскольку Святая Церковь подозревает вас в колдовстве и еретических деяниях, что нашло подтверждения в показаниях свидетелей и очевидцев, то мы, с целью спасти вашу душу и предать вас очистительному покаянию, ещё раз настоятельно просим вас сознаться и покаяться в совершенных вами деяниях.
Тягучим мёдом, даже нет, не мёдом — янтарём застыла пауза, потом за окошком цвиркнула ласточка, и все в комнате вздрогнули.
— Мне нечего вам сказать, — помолчав, ответила девушка.
Брат Себастьян вздохнул.
— В таком случае, — продолжил он, — я хочу, чтобы вы подтвердили под присягой своё обязательство повиноваться Церкви и правдиво отвечать на вопросы инквизиторов, и выдать все, что знаете, о еретиках и ереси, и выполнить любое наложенное на вас наказание. Вы клянётесь в этом?
— Мне нечего вам сказать, — опять сказала она.
— Вы клянётесь?
— Да, — сказала девушка. — Да, я клянусь.
— Клянётесь в чём?
— Святой отец, — сдавленно заговорила Ялка, — я уже сказала вам раз и повторю опять: я клянусь святым крестом и именем Господа нашего Иисуса Христа и Девы Марии, в которых я верую, что ни мыслями, ни действием я никогда не хотела причинить вреда другим людям. Я жила, как живут все добрые христиане-католики в этой стране, и вся моя вина состоит в том, что однажды я отправилась бродяжить, чтоб найти свою судьбу. А когда я не нашла, что искала, то не смогла остановиться… и пошла дальше. Я не творила непотребств, не сожительствовала во грехе, не насылала порчу, град, болезнь или туман… Я не вижу злобы и предательства в том, что я делала и делаю, а если я сделала что-нибудь, что могло оскорбить вас… и Святую Церковь в вашем лице… то скажите мне, в чём я виновата… в чём причина моего ареста… скажите, и тогда я постараюсь дать ответ… и выполнить… наложенное наказание. Но не заставляйте меня говорить о ереси и еретиках, потому что я ничего не знаю об этом!
Монах покачал головой:
— Этого недостаточно. Вы увиливаете и недоговариваете. Вы думаете спровоцировать меня, но что могу знать я, скромный служитель божий, о ваших бесовских игрищах и чёрных ритуалах, коим вы, как нам стало известно, предавались на ведьмовских шабашах? Я не смею предъявить вам, дочь моя, конкретных обвинений, поскольку вы можете согласиться с любыми предъявленными вам обвинениями, чтоб только избавиться от моего присутствия и дальнейших допросов. Этого не будет. Только одно может вам помочь: сознайтесь во всём добровольно, сами, и вы возвратитесь в лоно Церкви очищенная и спасённая.
Руки девушки бесцельно мяли юбку.
— Если клятва именем Христа ничего для вас не значит… мне нечего больше сказать.
— Подумайте хорошенько, дитя моё, — произнёс инквизитор, пристально заглядывая пленнице в глаза. — Подумайте над своими словами ещё раз. И помните, что Святая Церковь не желает вам зла. Я искренне желаю, чтобы вы добровольно признались во всём, неправедно содеянном, и выдали бы мне ваших сообщниц и сообщников. Сердце моё полно печали и сострадания, но мы имеем право оправдывать исключительно в тех случаях, когда это предусмотрено законом. И здесь многое зависит от того, с какой степенью добровольности подсудимый содействовал ходу расследования. Мы не будем торопиться. Мы дадим вам ещё время до того, как прибегнуть к более действенным средствам дознания и убеждения. Вас ждёт долгий допрос, я хочу использовать каждую возможность апеллировать к вашему разуму. Не хочу вас пугать, но, чтобы вы не подумали, что я шучу или говорю пустые слова, я пригласил сюда этих двух уважаемых граждан. Посмотрите на этого человека в чёрном, посмотрите на него. Этот господин — палач, а в сундуке — его инструментарий, и мне очень не хотелось бы прибегать к его услугам. Но если вы решитесь мне довериться, найти во мне поддержку, раскрыть мне свою душу, дайте знать об этом мне через него, и я сделаю всё, чтобы помочь вам и облегчить вашу участь. Через два дня вас отведут на допрос в присутствии аббата, свидетелей и прочих добрых людей. Подумайте, что вы там скажете. С тем мы оставляем вас сегодня. Да вразумит вас Господь.
С этими словами он развернулся, сделал знак писцу и стражнику следовать за ним, и вышел из комнаты. Палач с помощником подхватил свой страшный груз, так и оставшийся нетронутым, и тоже удалился, а последним вышел Мануэль, бросив перед тем на девушку взгляд, исполненный странного выражения. Дверь за ними закрылась.
Ноги девушки подломились, Ялка опустилась на кровать и долгое время сидела неподвижно, сложив ладони на коленях. Было холодно. Слёзы сдавливали горло и душили грудь. Она повернулась к окну, часто смаргивая, и сидела так, глядя на проплывающие облака, пока от мыслей не осталось только эхо, а от чувств — почти что прежняя пустыня равнодушия. Бледные губы шевельнулись.
— Летела кукушка, да мимо гнезда… — проговорила она, — Летела кукушка, не зная куда…
Она раскачивалась и шептала. Так прошло часа два или три. Она сидела, прислушиваясь к своим ощущениям и стараясь ни о чём не думать. Иногда получалось. Хотелось забыться, лечь и уснуть, но останавливала мысль, что в этом случае потом придётся пролежать без сна полночи-ночь, а это было выше ее сил. Как начало смеркаться, вновь послышались шаги — должно быть, ей несли поесть. Дверь скрипнула и стукнула, Ялка вздохнула, внутренне готовясь к разговору с Михелем, вытерла вспотевшие ладони, но, когда повернулась посмотреть, это оказался вовсе не Михель.
Это был её палач.
В первое мгновение она решила, что её время истекло и он вернулся, чтобы приступить к своим обязанностям, и сердце обдал холодок. Но в руках у него были только блюдо с чечевицей, краюха хлеба и кувшин с водой, разбавленной кислым вином. Страшный сундук остался внизу; девушка невольно перевела дух. Это было что-то новенькое, если палачи заделались тюремными прислужниками… Или все испанцы были чем-то заняты?
Палач тем временем поставил еду на стол, но уходить не торопился, почему-то медлил, даже дверь прикрыл. «Присматривается», — подумала девушка и против воли снова поглядела на него. Раньше она как-то не обратила внимания на его внешность, лишь отметила, что он худ, высок и не бросает слов на ветер, а чтоб понять его короткие реплики, надо было напрягаться, словно он был иностранцем. И вообще, она тогда больше смотрела на сундук, на руки, на меч травника, который отобрал себе испанец, на монахов… Теперь же, заглянув ему в лицо (а капюшон он снял), она испытала странное чувство, будто они уже когда-то встречались. Что-то ей казалось в его облике знакомым. Было противно, но ползли минуты, а они смотрели друг на друга, и она все больше убеждалась, что определённо где-то видела это лицо — горбатый нос, шрам на губе, другой — под левым глазом, два пенька на месте двух зубов…
А человек тем временем взял и нарушил молчание.
— Что ты знаешь о нём, девочка? — спросил он тихо, но при этом — без всякого акцента. — Что знаешь ты об этом человеке?
Ялка вздрогнула. Память пробуждалась медленно и отдавала нажитое неохотно. Разумом девушка ещё не поняла, где она слышала эти слова, но в том, что она их слышала раньше, сомнений не было. Лицо пришедшего двоилось у нее перед глазами, а лучше разглядеть мешали слёзы; она заморгала.
— У меня тогда было белое лицо, — опять сказал палач, — и длинные волосы хвостиком. А ты ещё плеснула в нас водой из таза. Помнишь?
Воспоминание пробилось, словно лопнул пузырь. Ялка против воли ахнула и вскинула ко рту сжатые кулачки, мельком поразившись, как меняет человека полное отсутствие волос. Это был тот, приходивший к травнику длинноволосый незнакомец, про которого Жуга сказал: «Он друг».
— Вы… — тихо сказала девушка и уронила руки. — Так вот вы, оказывается, кто… — равнодушно проговорила она. — Вот почему нас тогда… нашли.
Взгляд её потух.
Человек в чёрном оглянулся на дверь, убедился, что она закрыта, и придвинулся на шаг, чтоб было лучше слышно.
— Послушай, Кукушка, — тихим голосом сказал он, взяв девушку за плечо (та едва заметно вздрогнула и на мгновение подняла на него заплаканные глаза). — Всё не так, как ты думаешь. Я здесь, чтоб помочь. Это Лис просил, чтоб я тебя разыскал, если что-нибудь случится.
Ялка помолчала. Повела плечами — ей вдруг стало холодно.
— Вы врёте, — сказала она. — Это вы нарочно так мне говорите, чтобы у меня появилась надежда, чтобы потом мне сделалось больнее… Я вам не верю.
— Мне плевать, веришь ты или не веришь. Мне некогда спорить, так что постарайся всё запомнить с первого раза.
— Что вы хотите?
— Вытащить тебя. Спасти и увезти прочь отсюда, в безопасное место. Я пока не знаю как, но мы над этим думаем. У нас есть время, около недели. Послезавтра тебя поведут на допрос. Там тебя будут спрашивать про Лиса и про остальных. Ты им расскажешь…
Она сглотнула резко, так же резко отвернулась:
— Мне всё равно…
— Не перебивай меня! — раздражённо встряхнул её палач. — Я не для того наделал дел на три костра, чтоб тут с тобой препираться… Да ты слушаешь меня или нет?! — Он снова её встряхнул и заставил заглянуть себе в глаза. — От тебя потребуют признания в колдовстве и в твоей связи с Лисом. Ты скажешь всё, что говорила сегодня. Но и только. Можешь пару раз упомянуть про травника и про его лесную нечисть. Этого им покажется мало: у них слишком много свидетелей. Тогда тебе наверняка назначат пытки и допрос с пристрастием.
Ялка еле разлепила одеревеневшие губы:
— Зачем это всё? Я не хочу допроса с пытками… Пусть уж лучше сразу… Почему вы так в этом уверены?
— Допрос — поганая штука. — Хагг говорил теперь очень быстро, наклоняясь как можно ближе, так, что Ялка чувствовала исходящий от него запах пота и чеснока. — Ты даже не подозреваешь, КАК ловко они умеют допрашивать! Чем меньше ты им скажешь на первом допросе, тем меньше у них будет шансов тебя запутать и сразу обвинить. Им понадобится пытка. А по закону перед пыткой полагается несколько дней держать подозреваемого в одиночке, на воде и хлебе, чтобы сломить его волю. Если всё так и случится, мы выиграем дня три, а может быть, неделю, а это много. Мы к тому времени успеем что-нибудь придумать.
— А если не успеете?
— Тогда тебе придётся терпеть. Терпеть в любом случае! Иначе — костёр. Поняла? Костёр или вода. Или меч. Или верёвка. Что для тебя одно и то же.
Повисла ужасающая тишина. Даже за окном все звуки будто замерли. Мысли путались, цеплялись друг за дружку, словно ноги у плохого бегуна, ни одна не поспевала вовремя, и каждая была не к месту. Кулаки сцепило судорогой. Опять возникло ощущение бездны за спиной — вращающейся пропасти, откуда в душу веет сквозняком, и почему-то несильно, но резко заболела грудь.
— Это вы… будете меня пытать?
Золтан вздохнул и поднял взгляд к потолку.
— Я молю Бога, чтобы этого не случилось, — искренне сказал он. — Но коль придётся, то заранее меня прости. А можешь не прощать, но всё равно терпи! Иначе нельзя: мне приходилось этим заниматься и я знаю, что слукавить будет трудно. Будет больно. Может, даже очень больно. Но я постараюсь сделать всё, чтоб не навредить тебе и твоему ребёнку. Поняла? Ты поняла или нет? Ты не должна сдаваться, ни при мне, ни без меня. Ты сейчас — лягушка в крынке со сметаной. («Лягушка-кукушка», — ни к селу ни к городу подумалось Ялке.) Двигай лапками. Ты должна это выдержать, девочка, потому что у тебя есть хоть какая-то надежда, а у других её нет… У тебя здоровое сердце?
Вопрос застал девушку врасплох.
— Сердце? — неуверенно произнесла она. — Не знаю… Кажется, да. Но у меня мама умерла от сердца.
Золтан покивал:
— Хорошо, что сказала. Я учту.
Она подняла голову.
— Как… — начала она, но спазм сдавил ей горло. Ялка умолкла, но потом переборола себя и всё-таки договорила до конца; — Как это будет?
— Не сейчас — Золтан распрямился и шагнул к двери. — Тебе расскажут. И покажут. Это тоже часть… процедуры, мне же и придётся рассказывать. А пока постарайся не думать об этом.
— О чём мне тогда думать?
Вопрос догнал его уже на пороге. Золтан обернулся, помедлил и указал рукой на ее округло выпирающий живот.
— Думай о нём, — сказал он, — Ешь свою чечевицу и думай. Теперь у него, может, есть будущее.
И он захлопнул за собой дверь.
Выйдя из лечебницы во двор, на свежий воздух, Золтан фазу ощутил, как закружилась голова, и ухватился за дверной косяк. Прикрыл глаза и некоторое время так стоял, гулко сглатывая и пережидая дурноту. «Старею, — вновь подумалось ему. — А может, не старею, а просто — весна. От весеннего воздуха всегда голова кружится…»
Он облизал сухие губы и украдкой огляделся — не видел ли кто его приступа. Вроде никто не видел. На душе сделалось муторно и мерзко. Разговор с девушкой напряг его больше, чем ожидалось. Он так и не понял, удалось ли ему растопить в её душе ледок недоверия. Впрочем, это было ничто по сравнению с тем, что он раскрыл своё инкогнито, хотя бы даже перед ней: он был лазутчик, а вокруг был стан врагов (во всяком случае уж точно — не друзей). Пока их тайна была ведома ему и Иоганну, который Шольц, в душе был относительный покой. За Шварца тоже можно было особо не беспокоиться — тот слишком хорошо знал Хагга, чтобы проболтаться. Но теперь в тонкости расклада была посвящена девочка, которая пребывала в отчаянии и никому не верила, и кто мог знать, как повернётся судьба. Правильно он поступил, неправильно — теперь уж не было иной возможности проверить, кроме как дождаться, когда все раскроют карты. А пока оставалось только увеличивать ставку.
Небо темнело. Если не считать цвирканья ласточек, царила тишина. Жгли прошлогодние листья. Сиреневый дым щекотал ноздри. Раздался звон колокола — монахов скликали к вечерне. Пропускать молитву было негоже, и Золтан сделал шаг с крыльца по направлению к церкви.
И тут его схватили за рукав.
Подавив первый и естественный позыв вырваться и надавать нахалу по морде, Золтан придал лицу выражение брезгливого недоумения, обернулся и нос к носу столкнулся с сумасшедшим Смитте. Как этот здоровяк ухитрился незаметно к нему подобраться, оставалось лишь гадать. Скорее всего он просто стоял за дверью, дожидаясь, пока кто-нибудь выйдет.
— Кар-кар, — вместо приветствия сказал толстяк, дурацки улыбаясь. — Кар-кар! Ведь ты тоже ворон?
— А, это ты… — Хагг разжал его пальцы и высвободил рукав. — Чего тебе надо?
— Тебя, — последовал ответ. — Он говорит: «Искал». Искал!
— Кто искал?
— Он! Он — Смитте часто задышал, придвинулся ближе и снова вцепился в его рукав. Ладони его дёргались, челюсть отвисла, лицо, и так лишённое всяческого выражения, сделалось и вовсе тестяное. — Ты знал его? Ты знал… Он возвращается, он скоро будет здесь. Или… не здесь. Но здесь он тоже будет! Да. Потом они: четыре лошади, четыре всадника, четыре возгласа трубы, конь блед, конь рыж и два других коня… Отряд… отряд… Дашь подудеть, когда наступит время, первый ангел? Дашь или не дашь?..
Смитте был умалишённым безобидным, за таким не замечалось буйства и припадков, он мог обихаживать себя самостоятельно, и ему дозволялось гулять по монастырю где вздумается, разве только за ворота не пускали. Но сейчас явно происходило что-то неладное. Золтан с некоторым беспокойством увидел, что глаза толстяка закатились, лоб сморщился, а изо рта свисает ниточка слюны. Напряжение росло, Хагг заопасался, что сейчас тот рухнет в обморок или ещё, чего доброго, облюёт его. Он огляделся вправо, влево и, к немалому облегчению, увидел, как по дорожке движется Бертольд. Тот шёл с работ, нёс на плече лучковую пилу и очень торопился, даже не глядел по сторонам, а может быть, нарочно напускал на себя подобный вид в надежде проскользнуть. «Удача! — подумал Золтан и тотчас рявкнул:
— Бертольд!
Монах аж присел и стал оглядываться, усердно притворяясь, что не замечает их обоих. Хагг замахал рукой: Шварц! Подойди сюда.
Брат Бертольд приблизился, опасливо косясь по сторонам. Руки его нервно теребили рясу.
— Я, господин Золтан… меня… это… настоятель… А что случилось?
По-прежнему поддерживая Смитте под руку, Хагг поманил монаха пальцем, а когда тот наклонился, жёстко взял его за воротник и притянул к себе.
— Я тебе не Золтан! — прошипел он сквозь зубы. — Меня звать «мастер Людгер», или забыл? — Шварц глотнул и быстро закивал. — То-то же, — смягчился Хагг, — Ну-ка, помоги мне его поддержать.
— А что с ним… э-э… мастер Людгер?
— Да не знаю… Плохо.
Толстяка шатало, как сосну под ветром. Он мычал, тряс головой, клонился набок; лицо его сделалось белым, в уголках рта показалась пена; один глаз закрылся, второе веко дёргал тик, колени дрожали. Золтан взял его за руку; тот выдернул её. Золтан взялся за другую. Шварц отложил пилу, зашёл перехватить с другого бока, и оба уже собрались под руки вести его в лечебницу, как вдруг толстые; похожие на сосиски пальцы Смитте сомкнулись на запястье Хагга, и толстяк отчётливо и громко произнёс:
— Не надо, Хагг… Не надо. Я… сам.
Тупая боль пронзила сердце и ушла. Золтан весь похолодел, будто под ногами внезапно открылся колодец, обернулся и наткнулся на прямой, совершенно осмысленный взгляд, который никак не мог принадлежать сумасшедшему. Черты лица оформились и отвердели, это по-прежнему было лицо Смитте, но теперь оно приобрело другое, не его, какое-то чужое выражение, будто от него осталась — даже нет, не кожа — податливая маска, сквозь которую проступили истинные формы. Это было до того нелепо, неправдоподобно, что Золтан застыл соляным столпом, не в силах ни понять, ни осознать, что происходит, и чувствуя только ужас и дурноту.
— Святые угодники… — Шварц выпустил рукав и закрестился. Все наставления вылетели у него из головы: — Господин Золтан, что это с ним? Господин Золтан… что… это…
Изменилось, впрочем, не только выражение лица — толстяк стоял уверенно, без колебаний и шатаний, хватка пальцев сделалась тверда. А в следующее мгновение он вдруг усмехнулся кривой и какой-то очень знакомой ухмылкой и… провёл рукой по лысой голове,
— Здравствуй, Золтан, — сказал он, глядя ему в глаза. — Наконец-то я тебя нашёл, — Он перевёл взгляд на монаха: — А, Шварц! Ты тоже здесь…
— Т-ты? — только и смог выдохнуть Хагг, боясь произнести любое имя. — Это… ты?
— Не я, — ответили ему, — Пока не я, но это… тоже способ. Я узнал его… когда сражался с ветром. — С этими словами «Смитте» огляделся. — Где… Кукушка? Ты… нашёл её?
В горле его хрипело и булькало, толстяк не говорил слова — выталкивал их, как больной — харкоту. Голос и манеру было не узнать, но что-то… что-то…
Хагг сглотнул.
— Нашёл, — сказал он. — Я её нашёл. Она здесь, вот в этом доме… А где ты?
Круглое, одутловатое лицо перекосила судорога.
— Хорошо… — сказал толстяк вместо ответа. — Это хорошо. Мне… трудно его держать, но теперь я знаю… Ах… Никак не вырваться, никак. — Тут он замер и умолк, уставившись куда-то за спину обоим. Золтан проследил за его взглядом, но увидел только монастырский двор и виноградник, весь облитый красным заревом заката. Листья на лозах только-только распустились. Пейзаж являл собой картину мирную и самую обыденную. Не обращая внимания на вцепившихся в него людей, толстяк подался вперёд и сделал несколько шагов. Движения навевали жуть, хотелось закричать, такие они были: одержимый двигался рывками, конвульсивно, с остановками и иноходью — вынося вперёд одновременно ногу и плечо. Остановился.
— Так вот… какие они… — проговорил он тихо и едва ли не с благоговением. — Да… Ради этого стоило… умереть…
— Кто «они»? — тупо спросил Золтан, тряхнул его за рукав, так как ответа не последовало, и ещё раз повторил: — Кто «они»?
— Цвета, — ответил он.
Хагг вздрогнул. Обоим показалось — голос Смитте снова сел. А через миг лицо его задёргалось, он снова начал биться так, что Золтану и Шварцу пришлось повиснуть у толстяка на руках, потом внезапно замер.
— Я… ещё вернусь… — сказал он непослушными губами, и тотчас — словно лопнули невидимые нити — огонёк в его глазах потух, пухлое тело обмякло, лицо обрело прежнее овечье выражение. Перед ними вновь стоял, пуская слюни, полоумный Смитте — оболочка человека с мелкими, купированными мыслями, доставшимися ей в наследство от былого вора и налётчика. И только.
— Улитка-улитка, — тихо и просительно позвал он, глядя Золтану в глаза, — высуни рога…
И положил в рот палец.
— Господи Иисусе… — выдохнул Бертольд и дикими глазами посмотрел на Золтана.
Душила жуть. В глазах у Хагга потемнело, небо пошло колесом; он выпустил замурзанный рукав, рванул завязки ворота и медленно осел на каменные ступени.
К счастью, этого никто не видел, кроме Шварца.
А Шварц был не в счёт.

* * *

— Эй, на пристани! Хёг тебя задери… Ты что, спишь, что ли? Эй! Принимай конец!
Старик Корнелис приоткрыл один глаз, приоткрыл второй и в следующий миг едва не сверзился с мостков: к причалу подходил корабль.
У трактира при плотине этаких ладей не видели уже лет десять. Было непонятно, как он пробрался в глубь страны по мелководью, где ходили только баржи-плоскодонки; развалистый, широкий, не похожий та обычные суда, он еле втискивался в узкое пространство старого канала, гнал волну, но шёл красиво, ходко, как лосось на нерест. Нос и корма, устроенные одинаково, позволяли в случае необходимости не разворачиваться, а спокойно двигаться обратным ходом. Парус был спущен, мачта — убрана; работали только вёсла. Над бортами мерно колыхались головы гребцов, а на носу, одной ногою опираясь на планширь, стоял детина в волосатой куртке, голубом плаще и ухмылялся во весь рот. У него были густые рыжеватые брови, толстая шея и крепкие плечи, рост он имел исполинский. Длинные, светлые, ничем не покрытые волосы плескались на ветру, борода топорщилась, в синих глазах прыгали чёртики, в руках была канатная петля.
— Пресвятая Матерь Божья… — выдохнул мостовщик и протёр глаза. — Уж не викинги ли?!
Смятение и замешательство его вполне можно было понять. Еще свежа была память, как соседние датчане, свей и другие скандинавы разоряли и держали в страхе всю Европу своими опустошительными набегами. Ещё звучали до сих пор в церквах молитвы: «A furore Normannorum libera nos, o Domine! — Что правда, то правда — викинги воспринимались как кара Господня, наряду с ураганами, мором и саранчой; северных людей боялись, даже если те ходили с миром и торговлей, и никто не в состоянии был изгнать их или хотя бы остановить грабежи. Непоседливый народ щедрой рукой разбрасывал по свету своих буйных сыновей. Мира с ними добивались дорогой ценой, если добивались вообще. И даже после того, как власть на скандинавских островах перешла в руки христианских королей, ратная доблесть, удаль и бесстрашие ценились ими много выше, чем рачительность и обывательство, а решимость — паче осторожности. Соблюдая в обществе мирские и церковные уставы, что предписывала христианская вера, большинство из них в душе оставались скрытыми язычниками и не боялись ни бога, ни чёрта, ни инквизиции, хотя и предпочитали лишний раз не наступать на грабли.
Северяне раздражались легко при малейшей обиде, притом они меньше всего могли сносить несправедливость и не любили подчиняться отношениям, не соответствовавшим их гордому и независимому духу, оттого-то некоторые по удовольствию, другие — по принуждению, как нарушители общественной тишины, не ожидая безопасности и мира на родине, покидали её навсегда и искали убежища в других местах; многие, особенно такие, у которых не было ни дворов, ни какой-либо недвижимости, из страсти к путешествиям охотно уходили и другие страны — посмотреть, подраться и для поселения. В основном пришельцы были викинги, но были среди них и «ландманы» — переселенцы.
А этот вроде был торговец. Говоря иначе — «заключивший договор». Варяг.
«Держи!» — тем временем ещё раз крикнул бородатый мореход, и верёвка, развивая кольца, шлёпнулась на дерево причала, аккурат к ногам старого лодочника. С перепугу сунув трубку в рот чашечкой книзу, Корнелис подскочил, схватил канат и заметался по причалу, топоча башмаками. Впрочем, торопиться было некуда: кнорр двигался против течения, а трактир стоял на левом берегу, и причаливать пришлось со стороны штирборта: был риск поломать рулевое весло. Кормчий дал команду сбавить ход и подводил корабль медленно и осторожно; даже такой старик, как Корнелис, десять раз успел бы завести петлю на старое причальное бревно. Пока он отдувался, вытирал платком вспотевший лоб и стряхивал с груди просыпанный пепел, на корабле уже бросили вёсла и начали подтягиваться. Ещё мгновение — и предводитель спрыгнул на мостки, не дожидаясь окончания швартовки.
— Здорово, шляпа! — прогудел он, нагибаясь и заглядывая под широкие поля этой самой шляпы. — Ба! Корнелис, ты, что ли? Чего молчишь-то? Или не узнаёшь меня?
Дед прищурился, заглядывая мореходу в лицо, и наконец произнес с сомнением и недоверием:
— Господин Олав? Никак вы?
— Ах ты, старая ты брюква! — рассмеялся тот. — Узнал! А шесть лет не виделись.
— Да уж… — признал Корнелис. Видно было, что он не в своей тарелке. — А говорили, будто вас того… — он сделал жест пальцами, — сожгли. Или повесили.
— Ха! — усмехнулся варяг. — Сожгли? Меня? Помру, тогда сожгут, а нынче пусть и не пытаются. Как вы тут живёте? Корчма, я смотрю, совсем развалилась… Ладно, хорош трепаться. Алоиза дома? Как она?
— Алоиза… видите ли… мнэ-э… — замялся Корнелис, кусая дёснами мундштук.
— Только не говори мне, что она не дождалась меня и вышла замуж! — Норвег покачал пальцем с показной суровостью, хотя улыбка оставалась прежней. — Я её характер знаю и всё равно не поверю. Ну? Чего стоишь столбом? Я подарки привёз, сейчас мои ребята выгрузят, покажи, куда складывать.
Сказав так, гость хлопнул старикана по плечу и зашагал через плотину к дому.
— Алоиза! — крикнул он. Октавия! Я приехал! Алоиза?..
Корнелис остался стоять, глядя ему вслед и шевеля беззубым ртом.
Некоторое время царила тишина, потом началось. Предводитель викингов мелькал то в одном окне, то в другом, домочадцы бегали и голосили, что-то разбивалось, двери хлопали. С чёрного хода выскочил младший сын хозяина пристани — взъерошенный, ушастый, в одном башмаке, выскочил и хромым галопом припустил в деревню — не иначе, за подмогой (хотя какал тут могла быть подмога). Наконец всё более-менее утихло, дверь распахнулась и повисла на одной петле, варяг вышел, дикими глазами обозрел окрестности, увидел Корнелиса и двинулся к нему.
Корабль к этому моменту уже ошвартовался, часть команды спрыгнула на пирс, потопала-поприседала, разминая ноги, начала сгружать тюки и ящики, но увидала ярла и прекратила работу. Разговоры смолкли, воцарилась тишина, только чайки кричали, скользя над землёй и водой. Корнелис попятился, но чья-то рука легла ему на плечо и удержала на месте; он обернулся и встретился взглядом с высоченным рыжим мореходом. Его лицо со шрамом всплыло в памяти мгновенно — этот молчаливый тип всегда сопровождал ярла Олава в походах. Даже имя вспомнилось — Сигурд.
— Стой, старик, — проговорил он тоном, не допускавшим возражении. — Стой. Наш ярл не сделает вреда. Если ты невиновен, тебе нечего бояться. А если виновен — тем более стой.
Корнелис послушался.
Тем временем варяг подошёл к нему вплотную и остановился, глядя на него глаза в глаза.
— Как это случилось? — отрывисто бросил он, выделяя каждое слово.
— Я… — Корнелис снял и скомкал шляпу. — Я хотел сказать… Не виноватые мы, господин Олав… ни они не виноватые, ни я.
— Как это случилось, я тебя спрашиваю?! — повысил голос Олав. — Отвечай как на духу, иначе я тобой сейчас всю палубу вымою и на мачте повешу просушиться! Клянусь кровью белого Христа, вымою и повешу! Нарочно мачту прикажу поставить! Как случилось, что она умерла?
— Я хотел вам сказать, — проговорил Корнелис, опуская взгляд, — но я боялся. Вы не слушали… Три года как уж… в феврале… Холодно было в тот год, господин Олав, очень холодно. Цыгане не гасили костры, так торопились на юг. Осень стылая, зима… Рожь вздорожала, уголь вздорожал… Вода в канале в сентябре замёрзла, баржи не ходили… лёд волов держал. Выручки не было. Мы многих не уберегли, у меня у самого племянник умер… и кузина… и у мельника племянница… и у старого Жана Дааса внук… и сам Жан Даас тоже умер… Мы бедняки, а у бедняков нет выбора, господин Олав, сами знаете — зимой все хотят быть поближе друг к другу. Она много ходила, помогала, но простыла… слегла…
— А девочка? Где девочка?
Старик не ответил.
— Ты что, не слышишь меня? — Варяг ещё приблизился. — Где моя дочь?
Корнелис отвернул лицо.
Олав медленно, со вкусом сгрёб смотрителя причала за грудки мозолистой лапищей и притянул к себе так, что того приподняло на цыпочки. На доски посыпались пуговицы, сукно затрещало и пошло прорехами.
— Я убью тебя, лодочник, если ты мне не скажешь всего, что знаешь! — пригрозил варяг. — Мне сказали, что она пропала. Убежала. Потерялась. И недавно — меньше месяца назад. Это так? Ты это видел? Отвечай, я по глазам вижу, что ты что-то знаешь! Ну?! Это так?
— Так, — наконец признал старик. — Не соврали они: убежала. Они её в приют отдать хотели, а она сбежала. Только я не знаю куда. Был тут господин с мальчишкой, сундуки куда-то вёз, очкастый, с бородой. Она в один сундук и забралась, такая егоза. Я не знал, а то бы не позволил: вы ж знаете, как я её любил. Мне канальщики, когда обратно шли, рассказали. Пустите рубаху — больно!
Яльмар разжал пальцы. Старик сразу схватился за горло и зашёлся судорожным кашлем. Пошатнулся, уцепился за перила. Вытер рот.
Заморский гость молчал.
— Прости, старик, — сказал он наконец, — Прости. В сундук, говоришь, забралась?
Тот кивнул. Норманн всё медлил. Как называлась та баржа? — наконец спросил он.
— «Жанетта». Кажется, «Жанетта».
— Где её найти? Корнелис помотал головой:
— Не знаю, господин Олав. Я не знаю, правда. Они из Гента, и сейчас, наверно, там стоят, товаром загружаются. А может, не в Тенге, а в Брюгге.
— Так в Генте или в Брюгге?!
— Да кто ж их знает, господин Олав! Там же три канала, из Брюгге-то: в Гент, в Остенде и в Зебрюгге, хоть считалкой выбирай. Вы парочку недель побудьте здесь, подождите, может, они обратно пойдут, тогда и…
— Некогда нам ждать, — оборвал его варяг, посмотрел на облака и обернулся к кораблю. — Сигурд, Харальд! Загружайте все обратно. Ульф! Ульф?! Сматывай канат. Отчаливаем!
Он заглянул в кошель, поколебался, сорвал кожаный мешочек вместе со шнурком и сунул его в руку старику.
— На, возьми.
— Благослови вас Бог…
— Оставь при себе свою благодарность. Лучше расскажи, как они тут… как они жили.
Корнелис долго смотрел на подарок. Поднял взгляд.
— Почему вы задержались? — с горечью спросил он. — Она ждала. Она вас каждый день ждала. Они вас обе… ждали.
Викинг помрачнел и отвернулся, стиснув зубы.
— Поганые дела, — ответил он. — Я не хочу об этом говорить. Мой брат попал в беду: церковные собаки обвинили его в ереси, а король поверил. На него повесили огромный Долг, хотели испытать лумхорном. Я был в фактории у московитов, в Новгороде, и узнал об этом слишком поздно. Когда я приехал, Торкель уже был в тюрьме. Я помог ему освободиться, свёл, с кем надо, счёты, но все сбережения ушли на подкупы. Я заложил даже свой кнорр. Не было никакой возможности выбраться. Хорошо, приятель надоумил — я сыграл у Бурзе на тюльпанных луковицах; два раза выиграл, один раз проиграл, но всё равно остался в прибыли. Только так… Я дважды посылал письмо и деньги с верными людьми, а сам прийти не мог.
Старый мостовщик покачал головой.
— Они ничего не получали, — с горечью сказал он. — Ничего. Должно быть, ваших людей убили гёзы или наёмники. Они вернулись? — Варяг не ответил, и Корнелис покивал головой: — Смута в стране. Смута.
Яльмар топнул, плюнул на воду, сжал кулаки и выругался по-норвежски.
— Ну что за гнусные настали времена! — в сердцах воскликнул он. — Разве Один допустил бы такое? Разве допустил бы?
Корнелис вздрогнул и перекрестился, но смолчал.
Шли минуты. Великан-северянин не двигался, стоял: о чём-то размышляя. Лица прочих мореходов были хмурыми, движения — неторопливы. Все что-то делал». Кто-то проверял весло, другой перешнуровывал сапог, ещё один — худой и долговязый — передвигал по палубе мешки, выравнивая крен. На кнорр уже закатывали последние бочки. Не было ни зубоскальства, ни веселья, никаких «Чего мы ждём? «Ну скоро ты?» и прочих возгласов, обычных для торговцев и мореходов. Старик Корнелис поглядел на одного, на другого и ощутил холодок: на кнорре не было команды — была дружина; эти люди в любой момент готовы были взяться за оружие.
Кружили чайки. О сваи билась мелкая волна, колебля зелёные бороды водорослей. Пахло гнилью и холодной водой. Солнечное небо помаленьку затягивали облака. Темнело. На пристани оставались ещё пара штук сукна, мешки с углём, какие-то корзины и прочая разнотоварная мелочь.
— Оставьте их, — махнул рукою Яльмар. — Пусть эти заберут себе. Корнелис, возьми сукна — сошьёшь себе новый кафтан взамен этого… гнилья.
— Благодарствую, — Обветренная старческая рука со вздувшимися венами машинально запахнула разорванный ворот. — А вы, стало быть…
— Алоизу… где похоронили?
— Здесь. На кладбище, у церкви.
— Ты покажешь мне её могилу?
Корнелис кивнул:
— Покажу.

* * *

Паук пошевелил жвалами и приблизился. Оказывается, это довольно страшное зрелище — когда паук вот так идёт к тебе и шевелит серпами челюстей, с которых капает зеленоватая слюна. Просто в обыденной жизни люди этого не видят, ибо слишком велика разница в размерах. А был бы тот паук размером, например, с собаку или с крупную овцу, это увидал бы каждый. Ага. Увидел бы и испугался. До икоты, до одури, до мокрых штанов. А может, даже до смерти.
Этот паук как раз таким и был.
Травник нервно проглотил слюну, переменил стойку, отступил назад. Рукоять меча скользила от пота. Не отрывая взгляда от противника, Жуга вытер о штаны сперва одну ладонь, потом другую, перехватил меч поудобнее и стал ждать.
Когтистые мохнатые ноги царапнули пол. В движении этом не было ни злобы, ни агрессии, лишь воля и сноровка опытного хищника. Очень опытного… Чёрные бусинки глаз смотрели на добычу, и в каждом при желании травник мог разглядеть своё отражение. Желания, правда, не было. Коричнево-серая, в белёсых крапинах, шкура твари оставалась неподвижной. Жуга всё время задавался вопросом, как паук дышит, если ни брюшко, ни грудь, ни голова почти не движутся… Яд и пламя, нельзя отвлекаться! Но разве он виноват, что даже в такую минуту любопытство испытателя в нём берёт верх над рефлексами бойца?..
Меч, принесённый Теллы, был тяжеловат — Жуга к такому не привык, но выбирать не приходилось. Паук тем временем шагнул туда-сюда, слегка подался вбок, и вдруг, на первый взгляд — расслабленно, на деле — быстро-быстро, ринулся в атаку. Вскинул передние ноги, ударил ими, промахнулся и вхолостую щёлкнул жвалами. Травник стиснул зубы, затанцевал, оберегая ноги, и заработал мечом. Места для отступления больше не было — они и так играли в кошки-мышки дольше десяти минут; сначала он заманивал чудовище туда, где на восьми ногах было не развернуться, потом паук сам воспользовался этим и оттеснил человека и угол. Теперь брала своё усталость.
Панцирь на паучьих лапах очень прочный. Лезвие скользило и вреда не причиняло, но Жуга сумел отбить атаку и получил некоторый простор для манёвра. Паук развернулся, словно на шарнирах, зашипел и снова двинулся вперёд.
Чем же он шипит? Или это задние лапы волочатся по полу… Аристотель писал, что у паука нет сердца как такового, а есть лишь несколько сердечных сумок, из коих одна главная, а несколько — второстепенные, и расположены они не как у человека или зверя — в левой стороне груди, а на спине, вернее — сверху, под брюшком, там, где обыкновенный крестовик несёт свой крест… Впрочем, тот же Аристотель написал, что у мухи четыре ноги, и большинство учёных мужей до сей поры не подвергают это утверждение сомнению. Хотя любой мальчишка, который умеет считать… Чёрт, чёрт!
Лапы ударили, травник едва успел увернуться. В любом случае поздно гадать, прав великий грек или не прав, — выбора уже не остаётся. К тому же в прошлые разы этот приём вполне срабатывал, хотя у травника ни разу не было возможности проверить, в сердце он попал или не в сердце-Яд и пламя, ну почему эти эльфы так ненавидели пауков?!
Финт, вольт, удар… опять удар… отбивка, выпад, два шага вперёд… Рискованно, но по-другому не получится (во всяком случае пока не получалось). Чёрные челюсти клацнули в двух дюймах от лодыжки травника, Жуга подпрыгнул, закрутил мечом, ударил вниз и чуть вперёд: отчасти — чтобы удержать равновесие, отчасти — надеясь зацелить противнику глаза. Сработало. Меч самым кончиком царапнул чёрную лаковую бусину, паук сдал влево и зашарил лапами, на краткое мгновение потеряв врага из виду. Этого вполне хватило, чтоб запрыгнуть ему на спину, перехватить меч и два раза вонзить его в узор на брюшке. Оба раза — глубоко, как только позволили клинок и рукоять; иначе не достанет.
Паук задёргался, загарцевал, потом вдруг развернулся и припустил вдоль стен, отчаянно работая лапами. Разрезы закипели белым. Преодолевая отвращение, Жуга вонзил меч в третий раз, оставил его в ране и обеими руками вцепился в основания паучьих задних ног. Сейчас главным было просто удержаться, не попасть под эти ядовитые серпы… каких-то полминуты… может быть, минуту… или две…
Вскоре всё было кончено. Травник расцепил сведённые судорогой пальцы, слез, с усилием выдернул меч и на всякий случай отступил. Голова была пустой и тяжелой. Как всегда, остался только слабый интерес — что было бы, случись ему не победить, а проиграть?
Руки подрагивали. Болели плечи и колено. Травник грустно усмехнулся: «Сдаю».
Некоторое время мёртвая туша паука лежала неподвижно, поджав суставчатые ноги и бессмысленно таращась в потолок всеми своими глазами и глазками, потом воздух вокруг задвигался, как в жаркий день над раскалённым камнем, подёрнулся неровной рябью, тело начало бледнеть и вдруг… исчезло. Испарилось. Жуга невольно моргнул — глаз всякий раз не успевал поймать мгновение, когда поверженный противник растворялся в воздухе, и веки дёргались непроизвольно, словно где-то рядом молот кузнеца ударял в наковальню. Вот только что на полу лежало растопыренное тело. Миг — и его уже нет. Только слизь, зазубринки на лезвии и долгие, глубокие царапины в полу, да тело ноет от ушибов и усталости.
А ещё через мгновение мерцание стен погасло, и в дальней от травника стене возник дверной проём. Комната вновь стала тем, чем была, — большим несимметричным залом с Пятью углами разных величин, со стенами необработанного дерева и с одним-единственным входом и выходом. Вот этим самым.
«Тренировка» закончилась.
Первый раз случайно забредя сюда, Жуга не обнаружил ничего особенного. Комната как комната, не хуже других, разве что без окон. Чулан, кладовка, может быть, тайник, и только. Однако в соседнем помещении обнаружилась ванна, или, правильней сказать, небольшой деревянный бассейн с проточной водой. Это была полезная находка, и Жуга облюбовал сей уголок для утренней разминки. А когда Тил, как обещал, принёс ему оружие, заявился сюда с мечом. Просто так заявился, без всякой задней мысли.
И вот тут началось.
Сперва он не понял, что произошло, когда выход из комнаты исчез, а стены засветились ярче — на старой заставе эльфов всё время происходило что-нибудь этакое. Но тут против него из ниоткуда вдруг возник зверь — то ли волк, то ли собака — непонятно, но что-то похожее. Возник и изготовился к броску… и думать стало уже некогда… И лишь когда бой завершился, а поверженный враг исчез без всякого следа, Жуга смекнул, что это неспроста.
Весь тот день и половину ночи травник провёл в мыслях о случившемся, на всякий случай уйдя в самые дальние покои, даже заснул с мечом в обнимку.
А на следующий день заявился опять.
Так и повелось с тех пор — раз или два в неделю травник приходил сюда, чтоб выдержать очередную драку с призрачным противником, который был и в то же время как бы не был. Оставалось загадкой, плодил замок этих тварей из себя или из воздуха или приносил откуда-то извне, но в любом случае здесь действовала какая-то древняя и очень сильная магия. За неполный месяц Жуге пришлось сразиться в этой комнате с самыми странными тварями, каких он только видел в жизни, но чаще всего почему-то попадались эти чёртовы гигантские пауки.
Травник скосил глаза на меч, на клинке которого медленно таяла белёсая слизь, и поморщился. Ну почему эльфы так ненавидели пауков?
Он прошёл в круглую комнату с бассейном, в который непрерывно стекала прозрачная струйка воды, морщась стянул с себя мокрую от пота рубашку, скомкал и бросил на пол. Рубашка была чёрной. Не от грязи, а так. Пару мгновений Жуга с неудовольствием смотрел на неё, но выбирать не приходилось: по странной прихоти все вещи, которые Телли для него принёс, были чёрными (ага… «меньше пачкаются» дурак). Меч травник прислонил к стене и некоторое время просто стоял, опершись руками на поребрик и глядя на своё отражение в воде. Отражение смотрело куда-то в сторону.
Тянулись дни, недели, месяцы. Старый замок существовал сам по себе и сам в себе, отдельно от любого мира. Там, снаружи, в Серединном мире, могло происходить всё, что угодно, — войны, наводнения, землетрясения, чума, мор, засуха, набеги викингов, татар, все континенты могли уйти под воду — здесь шла своя жизнь.
Если это можно было назвать жизнью…
Кулак разбил отражение, ледяная вода пошла рябью. Успокоиться ей не дали. Травник вымылся до пояса, подумал и отказался от того, чтоб окунуться полностью разогретые мышцы могло свести судорогой. Он вытерся рубашкой, пригладил волосы и обернулся.
И лишь теперь увидел, что он здесь не один.
Белый, словно сотканный из лунного тумана, зверь выступил из утреннего сумрака и остановился. Витой блестящий рог качнулся в приветствии, снова поднялся. Воцарилась тишина, нарушаемая только шумом льющейся воды.
«Разминаешься?»
— Хорошо ещё, что ты не додумался явиться мне туда, — проворчал травник, мотнув головой в сторону бойцовской комнаты.
Насмешливое фырканье в ответ и снова — голос в голове:
«Думаешь, сумел бы меня одолеть?»
— Как знать, как знать… Здравствуй, Высокий.
«Привет и тебе… Лис. Может, опустишь меч?»
Травник покосился на свою руку и с удивлением обнаружил, что и впрямь сжимает меч, Когда он успел его схватить — память хранила молчание.
Единорог тем временем приблизился. Нагнулся, обдавая травника холодным, стынущим дыханием, заглянул в глаза, движимый непонятной заботой, тронул губами раны и ушибы, потом ещё ниже наклонил голову и потянулся вперёд своим волшебным рогом. Не делая движений, травник терпеливо ждал, а когда боль исчезла вместе с синяками и ссадинами, лишь повёл плечами, разминая мышцы. Кивнул, благодаря.
— Спасибо. Как ты это делаешь?
«Лучше тебе не знать»,
— Вот вечно ты… Нет, чтобы поделиться секретом.
«Ты неправильно понял: у человека просто не хватит сил, чтоб повторить такое.»
— Даже у меня?
«Даже у тебя».
Жуга перехватил меч лезвием под мышку, подобрал рубашку, бросил её в бассейн и там оставил — вода на заставе была такой чистоты, что за два часа вымывала из одежды грязь и пот без золы и шёлока. Двинулся к выходу. Единорог прошествовал за ним.
— Позавтракаешь со мной? — спросил Жуга, не оборачиваясь.
«Благодарю, — с достоинством ответил тот. — «Я не ем людскую пищу».
— Почему? Не можешь?
«Не хочу»
Человек не стал больше ни о чем его спрашивать, и остаток пути оба проделали в молчании. Зверь Века, Белый Индрик, следовал за травником на расстоянии шага или двух — тот непрерывно ощущал спиной его дыхание, настолько холодное, будто он питался только мятой, льдом и ключевой водой.
Через казавшуюся бесконечной анфиладу комнат, больше похожую на лесную аллею, через огромный зал — абсолютно пустой и непонятно для чего предназначенный, через короткий коридор они проследовали в дальнюю башню — ту, где состоялась встреча с Тилом и которую травник облюбовал себе для жилья. Подниматься по лестницам не потребовалось: на нижнем ярусе, в одном углу пустой и длинной комнаты (наверно, бывшей кордегардии) он устроил постель, в другом — склад провизии. Обстановка комнаты, с её уродливыми, оплывшими формами мебели и стен, являла посетителю живой пример упорных, хоть и безуспешных, попыток человека овладеть эльфийской магией. Стол не держал посуды, на лежанках невозможно было спать, не сломав позвоночник, а на скамьях могли сидеть разве что певчие птицы. На полу стояли несколько пустых бутылок и большущий медный чайник, казавшийся здесь особенно неуместным.
Дальний край стола дал дюжину побегов, все в свежей зелени и синеньких цветочках.
Зверь с видимым интересом огляделся вокруг. Небольшое помещение с его приходом сразу сделалось будто просторнее.
«Я смотрю, ты взялся за дело всерьёз».
— Что получилось, то получилось, — отозвался Жуга, доставая еду,
«Я бы предпочёл, чтоб ты погодил с трапезой», — понаблюдав за ним, сказал Единорог.
— Почему?
«Я пришёл говорить».
— Да бога ради. Можешь говорить, мне не мешает, — пожал плечами Жуга. Привычно забрался на стол, угнездил на коленях тарелку. — Я могу одновременно есть и слушать. Я же не ушами ем. — Он переломил лепёшку, протянул Единорогу: — Хочешь хлеба?
«Не хочу».
— Зря: эльфы делали хороший хлеб. Если это, конечно, хлеб. Так… Ну, я тогда не знаю. Если хочешь, можешь объесть вот эти веточки. Листья очень даже съедобны. Похожи на капусту, только пахнут как…
«Лис!»
Травник поднял голову и перестал жевать:
— Да?
«Я прошу тебя быть серьёзным».
Жуга опустил чашку и некоторое время молча ковырялся в ней ложкой. Потом отставил в сторону.
— Послушай, Вэйхатил, — проговорил он. В голосе травника сквозили усталость и плохо скрываемое раздражение. — Я сижу здесь, как селёдка в бочке, уже бог знает сколько недель и месяцев, И готов поспорить — ты мог прийти ко мне в любое время. Но ты не приходил. А теперь являешься и требуешь, чтоб я сейчас же, сию минуту выслушал тебя и был серьёзен. Знаешь что?
«Что?»
— Пошёл ты, вот что! Думаю, нет такого дела, которое не могло бы подождать ещё чуть-чуть после стольких месяцев.
Единорог переступил, будто в смущении.
«Я понимаю и прощаю, — был ответ. — Твои слова полны печали и бессилия. Но я на самом деле должен с тобой поговорить».
— Ладно. Ладно. Что случилось?
«Я чувствую проколы в ткани бытия. В пространстве грёз и вероятностных событий. Их много. И почти все нити тянутся сюда. Щель между мирами приоткрылась. Ты выходил из замка».
Последнее не было вопросом или предположением — Высокий знал.
Лицо травника осталось бесстрастным, лишь на скулах заходили желваки.
— Да, я выходил, — жёстко сказал он. — Выходил.
«Через чужое тело и сознание».
— А что мне оставалось делать? У меня нет выбора! Я должен — должен знать, что там происходит. Если бы я нашёл способ выйти сам по себе, я бы ушёл. Но ты же знаешь, что я не могу! — Он поколебался и слегка изменил формулировку: — Пока не могу.
«Опасность, которой ты себя подвергаешь, гораздо больше, нежели ты думаешь и даже представляешь».
— Опасность… — хмыкнул Лис. — Что тебе до той опасности? Все вы говорите о ней. Тил, Золтан, ты… Все. И ни один не сделал ничего, чтобы помочь. Вот ты: ты можешь вытащить меня отсюда? Спорю на что угодно — можешь.
«Да, могу. Но после этого…»
Я знаю, что случится после этого, — перебил его Жуга, — Я помню, что случилось с Тилом. Но я помню и то, что память к нему вернулась. Пусть не сразу, но — вернулась.
«Осенний Луч Солнца — эльф».
— Во мне тоже есть часть старшей крови. Или я не прав?
«Прав. Но всё далеко не так просто».
Единорог прошёл по загромождённой комнате и замер у окна, устремив свой взор на речку и луга за ней. Снаружи разгорался день. По ощущениям — совершенно майский. Тянуло свежей зеленью и запахом воды. Весна, приведшая в этот замкнутый уголок, пусть с запозданием, но брала своё.
«Заклятия, удерживающие замок в этом состоянии, сложны и нестабильны».
— Что? — Травник прищурился. — Я не понимаю. Повтори.
«Представь шар на горе. Хватит лёгкого толчка, чтоб он скатился. Так и тут. Быть вне мира и вне времени — дело сложное и противоестественное. Магия и силы Старшего народа могли подобное проделывать. Но мир не стоит на месте. В своём бессмертии Светлые нередко забывали о том, что время всё же существует. За последние недели ты несколько раз выходил за грань. Пусть не телесно, но в данном случае нет разницы. Катаэр Крофинд строился не для того, чтоб позволять такие фокусы. Сторожевые заклятия всё ещё работают, и будь здесь прежний гарнизон, тебя давно бы уже посадили под стражу. В одиночную камеру. Без дверей и с защитой от магического проникновения».
— Вот, значит, как…
«Именно так. Сам замок — не разумен, это наблюдатель и слуга. Всё, что вложили в него создатели, отвечало их представлениям о безопасности и порядке, но и об этикете Светлые не забывали. Старший народ был сдержан и нетороплив в принятии решений. Выйти за барьер, преодолеть границу можно случайно, ненароком, без злого умысла. А средь путешественников и постояльцев было много сильных магов. Если б заклятие убивало на месте, война велась бы непрерывно… Всю последнюю неделю крепость содрогается от сигналов тревоги. Странно, что ты их не чувствуешь».
— А с чего ты взял, что я не чувствую?
«Так ты нарочно? Я предполагал».
— И что? — подначил травник. — Боишься, что эльфы встревожатся и вернутся?
«Может случиться и худшее», — уклончиво ответил он.
— Худшее? Что, например?
Серебряный зверь развернулся от окна и поднял взгляд на человека.
«Ты никогда не задумывался, отчего Нидерланды — Нижние Земли — стали такими?»
— Какими «такими»? А! В смысле — нижними? Да потому, что… — Тут Жуга умолк и изменился в лице. — Постой, погоди… Ты хочешь сказать…
«Крепость С Белыми Валами не всегда была оторвана от мира».
Единорог сделал многозначительную паузу, но не дождался ответа и счёл возможным продолжить. Но синь звериных глаз уже подёрнулась белёсой кисеёй воспоминаний.
«Как странно… — медленно продумал он. — А я, оказывается, хорошо помню то время… Те смутные тысячелетия, когда на этих землях жили эбуроны и кондрузы, церозы и пэманы, сегны и адуатуки… а к западу и к югу — нервии, морины, менапьенцы, атребаты и треверы… Это был нестойкий мир, уже почти утративший старые знания, мир последних войн Третьей эпохи, когда Старший народ окончательно решил уйти и ушёл. Часть эльфийских твердынь досталась людям — незначительная часть, — и была впоследствии перестроена и приспособлена для людских нужд. А что могло повредить, решено было… изъять».
— Они, что же… затопили землю?
«Нарочно — нет, но в некотором роде — да: перемещение таких массивов в любом случае грозило катастрофой… Люди сейчас уже забыли об этом, но язык всё помнит; само название «Фландрия» происходит от древнего понятия, означающего «Земля Беглецов»… Вспомни: в легендах любого народа есть место Потопу. Но в то время Светлые уже не думали о людях. А ты? Ты — думаешь?»
— Я… не знал.
«Теперь знаешь, — отрезал Высокий. — Если хоть одна из старых крепостей вернётся в Серединный мир, это грозит гибелью огромного количества народа. Земля уже не так безлюдна, как это было в прошлом. А Нидерланды — богатая страна. Здесь живет много людей. Много-много».
Травник долго сидел в молчании. Над забытой чашкой вились древесные мошки.
— Почему они так ненавидели пауков? — вдруг спросил он.
«Кто “они”?» — в призрачном «голосе» Единорога явственно прозвучало удивление.
— Я спрашиваю: почему Светлые так не любили пауков?
«А с чего ты взял, что они не любили пауков?»
Жуга вздохнул. Прошёлся пятернёй по волосам.
— Я нашёл турнирный зал. Комнату для упражнений с оружием. Там какая-то магическая сила, призывающая», э-э-э… бойцов. Ты знаешь про это? — Высокий кивнул. — Так вот, чаще всего она подсовывает мне пауков. Больших таких, раз в сто больше обычных. Почему?
Единорог пожевал губами, наклонив голову так низко, что шелковистая борода мела пол: задумался.
«Старший народ был… странным. Ему изначально было дано так много, что они долго отвергали даже сам процесс познания, считая его вредным и ненужным. Существа с магией в крови, они жили, погружённые в себя, и не обращали внимания на все другие расы и народы. Их не сдерживал короткий срок жизни, они могли веками рассматривать со всех сторон интересующие их вопросы. А когда мир вокруг изменился настолько, что они его перестали понимать, предпочли уйти. Их игры больше не влияют на судьбы этого мира. Они и сейчас живут в своём, отдельном королевстве на заокраинном западе, ведут свои философские беседы, поют свои песни, плетут свои венки и смотрят на звёзды. Тоже — на свои. Только самые юные и непоседливые из них рискуют выбираться за его пределы».
— Как Тил?
«Как Тил».
Травник встал и расправил плечи. В свою очередь подошёл к окну и выглянул наружу.
— Я не буду давать тебе обещаний, Высокий, — сказал он. — Никаких. Спасибо за заботу и предупреждение, но… Я всё же человек. И мне дано так мало, что у меня нет иного пути, кроме познания. Не хочешь помогать — уходи. Я докопаюсь сам. А что до замка… Может, будет лучше, если он вернётся. Даже если от этого случится беда. Может, хоть это остановит эту чёртову войну.
«Надолго ли?»
Жуга не ответил.
«Жизнь твоя уже не так принадлежит тебе, как раньше. — Голос белого зверя звучал в голове у травника задумчиво и нерешительно, будто сомневаясь: раскрывать человеку некую тайну или не раскрывать. — Высшая жертва не в том, чтоб принести других людей на алтарь своей свободы и познания. Твоя плоть — древних кровей, но сейчас главное не это. Стихая Бездны ищет выхода, а ты напитан высшим заревом эфира. Сделка за сделкой, ты поднимаешься по этим ступеням. Совершенство вечно и недостижимо, но кто сказал, что его нет? Ты на пути к Богу, Лис».
Травник вздрогнул. Обернулся:
— Что ты сказал?
От голоса, которым был задан этот вопрос, у человека побежали бы мурашки по спине. Единорог остался невозмутим.
«Ты на пути к Богу. Или к дьяволу. Ты мечешься, недопонимаешь, но ты — струна, Тебе решать, какую ты сыграешь песню, как прозвучишь. Или порвёшься. Во все времена это было личным выбором. Я хочу, чтобы ты подумал над этим. Тебе, как и Светлому народу, от рождения дано больше, чем другим. Но не уподобляйся им в последнем шаге. Люди принесли очередную жертву — огромную жертву. Принесли и продолжают приносить. Вопрос: что будет, если кто-то её примет? Я помню, как жрец Один был ещё простым жрецом народа асов, как он пришёл к тому ясеню возле источника познания и как принёс себя в жертву себе же небесному — ударом копья. И отдал глаз. И провисел на дереве девять ночей. Я помню Гаутаму, помню белого Иешу… Я помню, кем они стали. Я помню также многое другое. И многих других. Я помню. Они выбрали».
— А ты?
Зверь склонил голову:
«И я».
Жуга долго молчал.
— Так ты скажешь мне, отчего эльфы так ненавидели пауков?
«Честно?»
— Честно.
«Понятия не имею».

* * *

— …Не трогай яблоки! Куда ты лезешь? Положи на место. Ещё разок увижу, руки тебе оторву. Или нет — лучше пожалуюсь настоятелю, он на тебя наложит епитимью. Постоишь денёк на холоде в часовне, на коленях, может, поумнеешь. Чего смотришь? Закрой рот и не стой столбом, а возьми кувшины и нацеди вина к трапезе… Что ты делаешь — там белое! Сколько можно говорить: белое только к рыбе, к другой еде и к фруктам — красное; запоминай, дуралей, пока я жив и пока ты не пропил мозги, как этот пьяница Арманд… В подвале три десятка бочек, из них только три раскупоренные, так ты и среди них путаешься! Чего таращишься, олух? Возьми ещё кувшин, вон тот, поменьше, и нацеди вина отсюда — это для аббона и его гостей. И ещё один — солдатам и господину палачу. И крантик закрути у крайней бочки: капает.
Седой, растрёпанный, носатый и очень сердитый, брат Гельмут наставлял послушника, которого ему прислали в помощь. С наступлением весны работ в монастыре прибавилось, учёт припасов сделался настоящей проблемой — что-то надо было поскорее съесть, другое — перебрать до будущего урожая, а иное и вовсе выбросить, поелику не пережило зиму и протухло. Монахи простужались, у кого-то стали кровоточить челюсти, пришлось разбить две бочки — с квашеной капустой и мочёными яблоками. К тому же теперь в монастыре стоял отряд испанцев, с ними ведьма и палач. Брат Арманд, на коего, помимо прочего, свалились кормёжка и присмотр, уже не справлялся. Келарь испросил у аббата помощи и получил на свою голову недавно принятого конверса Аристида — долговязого тупого глуховатого подростка с вечно заложенным носом и отвратительной привычкой вычёсывать из волос засохшие струпья. Всё равно в другом месте пользы от него было как от козла молока, да и здесь, сказать по правде, парень мало помогал, чаще пытался что-нибудь стянуть.
В подвале было холодно и сыро, на стенах, бочках и корзинах лежали пыль и плесень, пахло прокисшим вином, рассолом и крысами. Единственная лампа с маслом еле разгоняла тьму.
— Капает и капает, — посетовал брат Гельмут. — Как ни зайду, всё время капает, будто безобразит кто. — Он с подозрением посмотрел на Аристида. — Эй! Ты, часом, не отхлебывал вина? — Парень помотал головой. — А ну дыхни. Да не туда дыхни, сюда дыхни… Фу-у… Хм… В самом деле, не отхлёбывал. Странно…
Самолично убедившись, что крантик завёрнут как положено, келарь отослал юнца перебирать морковь, а сам долго обстукивал бочку с разных сторон в попытке выяснить, сколько в ней осталось содержимого. Бочка была большая — в полтора человеческих роста, и толком ему узнать ничего не удалось, что тоже настроения не прибавило.
Напридумывали ерунды, крантов этих дурацких, — ворчал он. — Не поймёшь теперь, сколь там вина в нутре осталось; много? мало? То ли дело в старые времена: откроешь крышку, посветишь свечкой — сразу видно! А что скисало иногда, так тоже хорошо: скисало, да не пропадало. Опять и уксус лишний закупать не приходилось — своего хватало. Это пусть миряне у себя в пивных крантики крутят, им понемногу лить надо, в разные кружки, а нам это дело ни к чему… Эй, ты чем там хрустишь?
— Я… ничем… — Аристид упрятал руки за спину.
— Ничем? А что ты прячешь? А ну, покажь ладони, вошь постельная! Покажь, покажь. И рукава покажь! Так и знал. Морковь жрёшь. Прямо с землёй. Поганец. Ну-ка, дай сюда.
— Дык я сгнившую… — заныл послушник. — Я не нарочно, брат Гельмут. Полдня не жрамши, брюхо подвело. Я… я не буду больше.
Он протянул келарю огрызок. Рука подрагивала. Пальцы у него были мосластые, длинные, в цыпках, с грязными обгрызенными ногтями. Кожа на них загорела до смуглой черноты. Послушникам в любой обители приходилось нелегко, но в аббатстве бернардинцев, где постоянно шла работа по расчистке лесов и обустройству пастбищ, их буквально заваливали работой. Порой корчевщикам даже ночевать приходилось в поле или в лесу у костра, Младший персонал монастыря — конверсы — составляли взятые на воспитание сироты; Аристид был из них. Келарь вдруг подумал о доминиканце Томасе — другом послушнике, приехавшем в аббатство с инквизитором. Его ряса тоже была не нова, но сшита из добротной крашеной материи, его вечно запачканные чернилами ладони были мягкими, как у девушки или ребёнка, а в глазах светились ум и любопытство, а не забитость и усталость. Где-то в глубине души брат Гельмут ощутил от этого неудовольствие, можно даже сказать — какую-то беспричинную злость. Немного удивлённый этим, он долго вертел в руках грязный морковный пенёк, в основном чтобы скрыть смущение, затем вздохнул и протянул его обратно.
— Надо же, и впрямь — гнилая. Брось её. Нет, ладно, догрызай.
— А… можно ещё одну?
— Еще одну? — Он поднял бровь. — Ну, ты нагле-ец… Ладно. Возьми вот эту, маленькую. Эх, молодость, молодость… грехи наши тяжкие…
Бурча себе под нос, брат Гельмут оставил бочку в покое и перебрался к полкам, где хранились сыры и копчёности, Близоруко поднял лампу повыше, повертел головой и опять остался недоволен осмотром: повсюду валялся крысиный помёт, а сырные круги были основательно погрызены.
— Однако же как крысы распоясались. — Он покачал головой. — Негодные твари! Или это весна на них так действует? Что-то раньше за ними такого не водилось, не припомню я такого: земли здесь болотистые, крысы их не любят, а тут… Как нагнало откуда. Не было б чумы…
Дохнуло ветерком, подвальная дверь негромко хлопнула, и келарь обернулся: — Кто там?
— А? — Из темноты в круг света, словно привидение, просочился брат Арманд. — Это я. Я это. Звали?
— А, весьма кстати. — Келарь посветил на полки. — Видишь, какие дела? Наведи здесь порядок, вот тебе помощник — подметите и переложите сыр повыше. И не вздумайте кусить хотя б один: мои глаза уже не те, но я ещё смогу отличить людские зубы от крысиных!
— Не извольте беспокоиться.
— Как раз таки изволю. Всё, я ухожу. Вот тебе, Арманд, ключи и лампа. Я потом приду, проверю.
Для верности ещё разок пересчитав сырные круги, брат Гельмут развернулся в узком пространстве между полками, мешками и корзинами и вышел вон. Помощник келаря и послушник остались одни,
Выждав с полминуты, Арманд вразвалочку прошёл до бочек с яблоками, выбрал пару штук побольше и потвёрже, от одного откусил сам, другое бросил послушнику. Тот поймал и недоверчиво уставился на яблоко в руке, словно не зная, что с ним делать.
— Чего скосорылился? — подначил Арманд. — Или не по скусу? Жри давай, не морщись.
— Так не велено же…
— А ты не говори, что брал, никто и не заметит. Догрызай. И давай работать.
Примерно час, пыхтя и отдуваясь, оба перекладывали сыр и ветчину с одних полок на другие и укрывали их мешковиной, потом решили сделать передышку и уселись на мешках с луком, составленных в углу.
— Раз уж аббат послал тебя сюда, благодари бога и учись, — наставлял молодого монаха брат Арманд. — Не будь дураком, лови момент, смотри, запоминай. А то келарь — должность хлебная. Вот как загнётся старый Гельмут, как я ему на смену заступлю, так, может… это… и о тебе не забуду. А? Смекаешь? — Тут он вдруг согнулся и зашарил под мешками. — Где-то у меня тут… куда же я… А, вот она!
Послушник вытаращил глаза: в руках у брата Арманда была жестяная кружка, помятая и грязная, но вполне пригодная для дела, — Во! Идём-ка.
Гуськом два прохиндея прошли вдоль бочек и остановились возле крайней. Брат Арманд подмигнул приятелю, отвернул кран, нацедил вина, сделал добрый глоток и протянул кружку послушнику:
— На, хлебни разочек.
— Так пахнуть же будет!
— Ничего, лучком закусим — отобьёт. Да и всё равно скоро трапеза, никто не различит. Пей, дурачина, время идёт.
Аристид наконец решился и, как пловец в холодную воду, погрузился носом в кружку. Арманд понимающе ухмыльнулся:
— Что, хороша водичка? То-то же, хе-хе…
Послушника медленно, но верно развозило.
— А вы… ик!.. Вы всегда тут пьёте? — с пьяной непосредственностью спросил он. — А то мне брат Гельмут жаловался, что вы кран… ик… Что кто-то краник плохо закрывает…
— Краник? — рассеянно переспросил Арманд, водя взглядом по стенам и догрызая яблоко. — Эта… Какой краник? Не, парень, это не я. Это он, должно быть, сам открывается — от сырости или ещё чего-нибудь. А может, Гельмут сам чего недоглядел или нарочно врёт, тебя пугает… Эх ты: подавился! Дай по спине похлопаю… Ага. И не пугайся так: это он нынче из себя святошу строит и орёт на всех, грехи замаливает, а в молодости был о-го-го какой пройдоха — даже в наёмниках служил, лет десять протазаном отмахал, да и потом, в монастыре, пожрать был не дурак, и табачком баловался, и пил, как кларикон прости господи. Ты это… кружку-то отдай. — Он забрал у парня вожделенную посудину и заглянул внутрь: — Эх ты, всё выжрал! Однако силен ты, братец. Ладно, давай я ещё нацежу.
После второй кружки каменные своды подвала стали казаться послушнику намного уютнее, нежели раньше, а после третьей даже плесень на стенах и бочках приобрела какие-то приятные формы и оттенки. Через подвальное окошечко снаружи доносились приглушённые голоса и бодрое «жик-жик» двуручной пилы. Брат Арманд, как глухарь на току, заливался вовсю, сбиваясь с французского на латынь, а с латыни — на фламандский. Подобно брату Гельмуту, он сетовал на крыс, нахваливал вино и поучал приятеля, как половчее отрезать куски от сыра и после разворачивать головы надрезами к стенке, чтобы не было заметно. Учение было полезное, что и говорить, только юноша почти не слушал и думал о своём, в основном — о бараньих ушах с репой, которые должны были подать к обеду. Взгляд его сделался нечётким, Смаргивая сон с ресниц, послушник Аристид, как сытый кот, баюкал мрак над злополучной крайней бочкой, и постепенно ему стало казаться, что темнота в этом углу как будто идёт пятнами и обретает очертания; а ещё через мгновение он явственно увидел, что на бочке восседает маленький и очень толстый человечек в клетчатых штанах, нелепой шляпе и с огромной кружкой в руках, плюс ко всему — совершенно босой. Под изумлённым взглядом Аристида человечек отхлебнул из кружки, вытер губы рукавом и в свою очередь уставился на послушника.
— Как тебя звать? — вдруг спросил он. Аристид с перепугу чуть не обмочился.
— А… Аристид… — еле выдавил он и испугался собственного голоса. Сил не было даже чтоб перекреститься. Он скосил глаза на брата Арманда, но тот как будто ничего не заметил — как сидел и бубнил себе под нос, так и продолжал сидеть и бубнить, все больше хмелея.
— Завтра же уходи отсюда, — сказал человечек и снова отхлебнул из кружки. Почесал голое пузо, скривился, погрозил послушнику пальцем: мол, завтра же, понял?
И медленно растаял в воздухе.
Пока парнишка размышлял, что это значит и не сказать ли келарю, колокола у них над головами зазвонили к обедне. Оба засуетились, сгрызли по луковице и поспешили наверх, таща в руках наполненные кувшины, дверь за ними захлопнулась, звякнули ключи, и в подвале снова воцарились темнота и тишина.
И только самое чуткое ухо смогло бы различить еле слышный прерывистый звук. То снова капало вино из крайней бочки.

* * *

У каждого времени года особый запах, с этим не поспоришь. Всякий человек переживал такой момент, когда летом однажды встаёшь поутру, распахиваешь окно или выходишь прогуляться, и вдруг запах прелых листьев и травы, земли, промокшей под дождём, и прочая необъяснимая смесь ароматов яснее ясного даёт понять: всё, лето кончилось, настала осень. Глаза и уши могут обманывать — ещё тепло, ещё не облетели листья и не собран урожай, но запахи не могут лгать. А после так же, по внезапной стылости в носу, по запаху твердеющей воды вдруг понимаешь; всё, теперь конец и осени — зима напоминает о себе. Потом весна придёт, и снова первым известит о ней не солнце, не ветер и не ласточки, а терпкий запах тающей смолы, нагретых досок, подсыхающей земли и пробивающейся зелени, а после наступающее лето щекотнёт в ноздрях полынным ароматом трав, цветов, дорожной пыли, застоявшейся воды и конского навоза. А потом всё повторится сначала, и так, наверное, будет раз за разом до тех пор, пока не умрёшь.
А после будет без тебя.
Пыхтя и отдуваясь, Фриц еле поспевал за господином кукольником, поддерживал мешок и размышлял, что, наверное, и у каждого времени суток есть свой запах, по которому вот так же безошибочно и просто можно распознать, когда взошло солнце, когда пора обедать, а когда — ложиться спать. С утра в окно тянуло туманом и мочой, креветками и рыбой с рынка, свежим хлебом из пекарен и вонючей копотью от ворвани, перегоревшей в фонарях. Днём город наполняли запахи пряностей, смолы и кислых кож из порта, пива и пивного супа, растопленного сала и тележной смазки, мокрого сукна, навоза, убежавшего молока и торфяного дыма из кухонных труб. Но вечерний Брюгге пах совсем иначе. Лавки к этому времени уже все закрывались, а таверны и пивные погребки предлагали горожанам и приезжим знаменитое брюжское пиво, закуски и неизменную трубочку с добрым амстердамским табачком. Эти запахи смешивались с перегретым воском и ладаном из церковных врат, с духами проходящих модников и вертопрахов, с нечистым духом нищих и бродяг, образуя дикую смесь на грани между ароматом и зловонием. От бесчисленных лотков тянуло раскалённым маслом для лепёшек koeke-bakke, рыбой, печёными яблоками, подогретым вином, жареной свининой с перцем, пирогами с цаплей и горячими вафлями, а от каналов — деревянной гнилью свай, смолой от лодочных бортов, улитками и влажностью зелёной, зацветающей воды. От стен тянуло старой краской и нагретой штукатуркой, мостовая пахла мусором: помоями и мылом, а распахнутые окна — подгоревшим ужином, увядшими настурциями в ящиках, просохшим тюфяком и прочим, прочим, прочим — всем, чем пахнет город и что никогда не удаётся до конца распознать, но всегда безошибочно узнаётся.
Фрицу очень хотелось есть. Желудок, приятно озадаченный вчерашним пиршеством, настойчиво требовал продолжения. Но как раз поесть они и не успели, лишь малышке Октавии позволили перехватить кусок лепёшки с мёдом и выпить кружку молока. Перед уходом из гостиницы Карл Барба порывался закупить провизии, но их новый знакомый отговорил его, оправдываясь нехваткой времени.
— Нет, нет, господин сицилиец, — мягко, но решительно сказал он, когда Карл-баас вознамерился спуститься вниз. — Негоже упускать момент, когда дневная стража уже устала, а вечерняя ещё не заступила. Вы и так переполошили полгорода. Скорее собирайтесь и пойдёмте. Берите только самое необходимое: одежду, что на вас, и кукол. Остальное не нужно.
— Но мои сундуки… полотна, декорации… — запротестовал было Карл Барба.
Йост покачал головой:
— Боюсь, сундуки и ящики придётся бросить здесь. Я поговорил с трактирщицей, она постарается их сохранить, но если что — не обессудьте.
Карл Барба сел, достал платок и вытер потный лоб. Напряжение минувшего дня давало о себе знать. В голосе, во взгляде, во всей позе кукольного мастера сквозила настороженная усталость. Руки его подрагивали.
— Куда вы хотите нас отвести?
— В безопасное место. Не бойтесь, — усмехнулся юноша, заметив нерешительность в глазах бородача, — я не служу испанцам или их наместникам.
— Вот как? Кому же вы служите?
— Искусству и поэзии, — отрезал он и встал. — И хватит расспросов! Идёмте, а то может быть поздно.
«Самое необходимое» едва вместилось в два мешка, большой и малый, остальные вещи пришлось бросить. Оставалось надеяться, что пугливая хозяйка не спалит их в камине. Теперь все четверо шагали по брусчатке мостовой, пробираясь вдоль каналов куда-то на восточную окраину города. Поэт вёл их непрямым путём, избегая площадей и шумных улиц. Откуда-то издалека доносилось хриплое пение, сопровождаемое глухими ударами барабана. Смотреть по сторонам было некогда, дома, каналы, узкие кривые переулки — всё перемешалось. Мальчишка давно уже потерял всякую ориентировку и вряд ли смог бы найти дорогу обратно в гостиницу. Запоздало вспомнилось, что он так и не удосужился узнать её название. Пузатый мешок покачивался с такт шагам, Фриц хватал его за углы и пытался поддерживать снизу. Барабан на длинном ремне при каждом шаге поддавал сзади под коленки. Отставая назад, забегая вперёд, непоседа Октавия в меру сил старалась держаться рядом и казалась не столько испуганной, сколько взволнованной, всё время раскрывала-закрывала свой зонтик. Её платье давно уже высохло, волосы покрыл чепец, а тополевые башмачки при первой же возможности ей купили новые. Процессия выглядела странноватой, но не привлекающей внимания — на улицах старого Брюгге видывали и не такое.
Неизвестность тревожила. Когда они миновали ратушу и кружным путём обогнули площадь, кукольник не выдержал и снова обратился к их провожатому:
— Куда мы всё-таки идем?
— Я вам сказал уже: в безопасное место, — терпеливо пояснил юноша. Несмотря на мешок за спиной, шёл он быстро и почти не смотрел по сторонам. — Зачем вам знать заранее?
— Porca Madonna! Почему бы и не знать?
— Да потому, что если вас поймают стражники, вы можете признаться, где это. А так — не сможете даже под пыткой.
Фриц при этих его словах слегка похолодел и вслед за бородачом ускорил шаг.
— Но вы не говорили, что ваше убежище находится так далеко.
Йост пожал плечами.
— Водой, наверно, было бы быстрее, — философски сказал он, — если найти толкового лодочника, конечно. Но мне некогда было искать.
— Что ж вы мне сразу не сказали! — Итальянец остановился, сбросил мешок и сердито поправил очки. — На лодке мы бы увезли всё сразу, а теперь тащим эти жалкие два мешка. Разве дела так делаются? Пять минут ничего не решали. Право слово, я уже начинаю жалеть, что доверился вам.
Поэт остановился тоже. Мешка, однако, с плеч не сбросил.
— Если хотите, можете вернуться. Если вас ещё не ждут в гостинице, наверняка поймают около. Говорите, на лодке увезли бы всё? А где б вы взяли эту лодку, позвольте спросить? Наняли канальщика? Так эта братия, — он помахал рукой, — похуже старых кумушек: через день весь Брюгге будет знать, куда вы поехали. И всё равно пришлось бы гнать порожняком — нагруженная лодка что жилая баржа, просто так не развернёшься и не выгребешь. Мы бы добрались до места к середине ночи, и это в лучшем случае. А в худшем нас бы захватило отливом и утащило в Звинн. Пришлось бы до утра отсиживаться под каким-нибудь мостом. Вы этого хотите?
— Всё равно можно было что-нибудь придумать, — не сдавался итальянец. — Я бы сам мог сесть на вёсла.
— Вы умеете грести, господин кукольник? — едко спросил юноша. Карл-бБаас промолчал, и поэт безжалостно закончил; — Так что, берите свой мешок и следуйте за мной. До этого момента нам везло, будем надеяться, что и дальше будет везти. Не так уж долго нам осталось. И спрячьте куда-нибудь вашу бороду: уж очень она приметна.
— Куда ж я её спрячу?
— Да хоть за пазуху…
Вновь потянулись улочки, мосты и набережные каналов, но на сей раз это и впрямь продолжалось недолго — минут через десять Йост перевёл всю компанию через очередной мост, спустился вниз по лестнице и постучался в дверь в кривом и неприметном переулке, где, судя по запахам окалины, кислот и угольного шлака, размещались какие-то мастерские. Стук, не иначе, был условным, ибо отворили сразу. Присутствию посторонних тоже не удивились. Видимо, сыграло свою роль то, что двое из пришедших были детьми, а может, к подобным выходкам со стороны поэта здесь уже привыкли. Вопросов им, во всяком случае, не задали.
Но задали поэту.
— Йост? — Фриц еле различил в царившей здесь полутьме косматую голову и кряжистую невысокую фигуру говорившего. — Где ты пропадал? Мы думали, что тебя схватили или ты опять решил загулять на всю ночь.
— Ни то и ни другое, — отозвался юноша. — Пришлось отвлечься, чтоб помочь вот этому бородатому господину.
Хозяин подвала смерил взглядом непрошеных гостей, Барба снял шляпу и раскланялся, но объяснять ничего не стал, предоставив это право поэту.
— Вот как? И в какой помощи нуждался сей… э-э-э… сей достойный господин?
— В защите от испанских собак, которым не по вкусу правда и не по зубам весёлый смех. Я ручаюсь за него. Помоги ему, Проспер, как ты когда-то помог мне.
Собеседник Йоста поглядел на Карла Барбу с интересом:
— Так вы что же, сударь, тоже, стало быть, поэт?
— Отчасти, — с достоинством ответил бородач и вновь раскланялся. — Я — кукольных дел мастер.
— Что? Вы делаете кукол?
— Si. Я даю представления,
— Представления, представления… — задумчиво повторил хозяин подвала. — Какой только ерундой люди не занимаются… У вас нездешний выговор, господин кукольник.
— Он из Сицилии, — ответил за него Йост.
— Это правда, — подтвердил Карл-Баас, — я из Неаполя. Моё имя Карло. Карло Барба,
— Странно, что вас занесло в такую даль. Ваши дети, они тоже из Сицилии?
— Это не мои дети.
— Не ваши дети?… — не понял хозяин.
— Мальчик — немец, а девочка местная, — объяснил кукольник. — Они путешествуют со мной и помогают в представлении.
— Мы помогаем! — пискнула Октавия и запоздало сделала книксен.
— Мы можем заплатить за постой.
Фриц угрюмо молчал, исподлобья оглядывая низкое, захламлённое помещение. Это был полуподвал, в котором помещалась кузница или что-то подобное. В углу тлел очаг, рядом находились мехи, чуть дальше — наковальня, кадка и корыто для воды, пара верстаков, У стенки громоздились железки. Помимо Проспера здесь был ещё какой-то парень — он стоял сейчас у наковальни, стучал молотком и не очень-то прислушивался к разговору.
Колокола в церквах зазвонили к вечерне. За маленьким окошком быстро темнело.
— Хорошо, — сказал наконец кузнец. — Пусть остаются до утра, а там мы что-нибудь придумаем. Если твой бородатый друг не может помочь, пусть не мешает. Отведи их наверх, пусть перекусят и ложатся спать в твоей комнате, а сам спускайся сюда. В шкафу на кухне хлеб, вино и холодная печёнка.
— Я тоже голоден, — запротестовал Йост.
— Перекусишь и спускайся — у нас полно работы. Нужно починить двадцать аркебуз, перековать три десятка наконечников для копий, отлить полторы тысячи пуль. Скучать не придётся. Всё, проваливай, мы и так не успеваем. Одна нога здесь, другая там.
— Сколько я вам должен? — спросил кукольник.
— Нисколько, — ответил кузнец.
С этими словами он вернулся к наковальне и взялся за молоток.
В противоположном от входа углу кузницы отыскалась узенькая деревянная лестница наверх. Вслед за Йостом гости поднялись на второй этаж, где поели и стали располагаться ко сну.
Проспер кузнец, отхлебывая из кружки, заговорил поэт, когда с трапезой было покончено. — Днём он куёт заказы для аристократов и богатых бюргеров — каминные решётки, ворота, флюгера, а ночью — алебарды, аркебузы и самострелы для армии повстанцев. Поэтому он спит только по утрам. А я ему помогаю. В штормовые ночи, когда трусливые испанцы сидят на берегу и сосут подогретое вино, морские гёзы тайно пробираются в город и перевозят оружие на своих лодках на большие корабли.
— Зачем вы это мне рассказываете? — сонным голосом спрашивал Карл-баас. — Ещё недавно вы не хотели мне даже сказать, куда мы идём, а теперь выдаёте такие тайны… Что если я шпион короля? Италия и Испания находятся не так уж далеко друг от друга.
— Бросьте, сударь. Бросьте. Надо быть очень хитрым Шпионом, чтобы таскать с собой детей и при этом ещё что-то разнюхивать, господин Барба. Да и что такого может вызнать кукольник? Сказать народу — да, но вот услышать… Я к вам присматривался с того дня, как вы приплыли в город. Вы не занимаетесь ничем таким — это было бы слишком рискованно, даже опасно. Дети подмечают всё и не умеют молчать. Но вы, вы — будете молчать. Мы поможем вам выбраться из Брюгге, но в обмен на некоторые услуги.
— Услуги? Какие услуги?
Йост покосился на Октавию и Фрица,
— Мы поговорим об этом завтра, — сказал он, вставая.
— А если я не соглашусь?
— Тогда вы тем более будете молчать. Только причина молчания будет уже другая.
На это кукольник ничего не ответил.
Мешки и прочее имущество свалили у окна. Кровать была одна, и довольно узкая, втроём на ней можно было расположиться лишь с большими неудобствами. Кукольник, впрочем, почему-то не лёг, заместо этого перебросился парой слов с Йостом, тот кивнул, и итальянец принялся шарить в мешках, Он копался там, ворчал себе в бороду и что-то с треском обрывал, пока не вытащил занавес, старый дорожный плащ и ворох непонятных тряпок.
— Пьеро или Коломбина? — нерешительно пробормотал он про себя и вдруг окликнул: — Октавия! Пьеро или Коломбину?
— Что? — пискнула девочка.
— Пьеро или Коломбину? Выбирай.
— Коломб… ой, нет, лучше пусть будет Пьеро. А зачем? Но бородач уже направился к ребятам.
— Ну-ка, слушайте меня, вы, stupido bambini, — строгим голосом сказал он. — Вам придётся сейчас ночевать одним. Si. Я, наверное, пойду спать вниз: здесь всё равно нет места для троих. Заодно узнаю, что тут затевается. Может, помогу в кузне — денег они с нас брать не хотят, а я не люблю оставаться кому-нибудь обязанным. Догадываюсь, что вам может стать страшно, но придётся потерпеть. Никуда не ходить! Вот, возьми, малышка. — Он протянул Октавии ком тряпок, оказавшийся куклой Пьеро в помятом белом балахоне. (Октавия охнула.) Только не сломай! — предупредил кукольник. — Не скоро нам, наверное, придётся снова выступать, а нитки я приделаю в две минуты.
— Я не сломаю! — заверила его девочка, вцепившись в куклу, как клещ в корову. — Я ни за что его не сломаю!
— Так вы идёте или нет? — нетерпеливо позвал от дверей Йост.
— Уже иду! — Он снова повернулся к детям, нахмурился и погрозил пальцем. — Ведите себя хорошо. Si?
— Си, си… — устало подтвердил Фриц. Глаза его слипались.
Фриц к этому времени уже мало что соображал. Бурные события прошедшего дня, вся эта суета и беготня измотали его вконец, а еда и тёплая постель довершили дело. Донимали блохи. Он не уснул, но впал в какой-то полусон. Так и лежал, изредка через силу отвечая на вопросы девочки, которая, казалось, и не думала засыпать. Совсем ещё ребёнок, она быстро уставала, но так же быстро набиралась сил, и у неё было достаточно времени для игр, расспросов, болтовни и поисков своей звезды. Фриц ей завидовал и злился на неё, одёргивал извечным, взрослым якобы «Да спи ты наконец!», но в итоге и девчонку не унял, и сам уснуть не смог. В принципе он понимал, что болтовня была естественной реакцией девочки на любые события. Точно так же вела себя его сестра, и мальчишка против воли погрузился в воспоминания. Картины прошлого, как в тумане, проплывали в его усталой голове, пробуждая в сердце грусть и безотчётную тоску, пока Фриц не понял, что девочка опять о чём-то его спрашивает и трясёт за плечо:
— Фриц! Ну Фриц же… Ты слышишь?
Ну чего ещё? — недовольно отозвался он.
— Выброси руну.
— Зачем тебе?
— Хочу узнать, что с нами будет. Выброси.
— Сама выбрасывай, я спать хочу… Вон кошелёк, в штанах, в кармане,
— Я? — удивилась она. — Мне нельзя…
— Почему? Сама меня учила, а теперь — «нельзя»… Забыла, что ли?
— Нет, не забыла! — Девочка села, взяла Пьеро подмышку дотянулась до стула, где лежала их одежда, и зашарила по карманам. — Вовсе даже не забыла! Только это же твои руны, а не мои, ты к ним привык, они тебя слушаются… Вот, возьми.
В руку ему ткнулся кожаный мешочек.
— Они не мои, — сказал Фриц.
— Как не твои? — удивилась девочка. — А чьи?
— Моего учителя,
— Господина Карла?
— Нет, не его. Другого. Прежнего. — А кто он?
— Он… — Фриц на мгновение задумался и понял, что у него нет никакого желания об этом говорить. — Он умер, — закончил он. — Знаешь, давай спать. Я устал.
Октавия принялась толкать его в бок.
— Ну Фриц, ну расскажи-и… А кем он был? Тоже артистом?
— Нет. Он был… лекарем. — Мальчишка подумал, что надо бы на этом и остановиться, но не удержался и добавил: — Странствующим лекарем, травником… и немного волшебником.
— Ой, правда? — Октавия аж подскочила, — Ты не врёшь? Он на самом деле был волшебник? Как здорово! А он тебя научил чему-нибудь?
— Отстань,
— Покажи что-нибудь! Ну пожалуйста, пожалуйста! Я никому не скажу.
— Не хочу.
— Ну Фри-иц… — опять заканючила та.
Мальчишка вздохнул и тоже уселся на кровати. Сил спорить не было. Притом, где-то внутри него уже проснулся маленький обиженный лисёнок хвастовства и точил коготки. За несколько последних дней эта сопливая дурёха столько раз доказывала, как много она знает и умеет, что у Фридриха буквально руки чесались показать ей, что он тоже не лыком шит.
Он огляделся.
— Видишь свечку на столе?
— Где? — Октавия обернулась. — А… Вижу.
— Смотри, что будет. — Фриц стиснул зубы, напрягся и вытянул руку, привычно концентрируя в пальцах холодные мурашки магической силы. — Раз… два…
— Ой… — заёрзала Октавия. — А оно не это?..
— Помолчи. Раз… два… три!
Он шепнул наговор. Теплая волна заплескалась в рукаве рубашки, в пальцах защипало, и огарок сальной свечки с треском вспыхнул, зажёгся…
…И тотчас ожил браслет у Фрица на запястье!
Фриц совсем забыл о нём (равно как и о словах Единорога) и не на шутку испугался. А полоса металла будто сжалась, стала уже и теснее, даже врезалась в запястье. Кожу под ней немилосердно закололо, словно бы на внутренней поверхности браслета выросли вдруг тысячи иголочек или на запястье намотали плеть свежей крапивы. Камни запульсировали красным, и, прежде чем Фриц сообразил, что делает, он уже сорвал свой талисман и теперь держал его в руках, сердце его бешено колотилось.
Октавия тоже почувствовала неладное — сперва обрадовалась, но посмотрела на Фрица и испугалась:
— Фриц? Фриц, что с тобой? Фриц!..
— Да погоди ты… — Мальчишка соскочил с кровати, ёжась подбежал к столу и теперь при свете свечи разглядывал багровую полосу на запястье, где уже появились первые волдыри.
— Чёрт… — Он закусил губу.
— Что это?
Неугомонная девчонка уже выглядывала у него из-под мышки.
— Любопытной кошке прищемили ножку! — грубо ответил ей Фриц, в основном чтоб скрыть дрожь в голосе, и щёлкнул её по носу.
— Ой!
— Чего вскочила? Марш в кровать!
Он прогнал ее обратно и накрыл одеялом, сам забрался следом и некоторое время молча лежал, вертя в руках злополучный браслет. От пола и окна тянуло сквозняком, пламя свечи металось и потрескивало. Зеленоватый сплав был холоден и тускл, в нем ничего не отражалось.
«Лёд, — штормовым предупреждением гудели в голове у мальчика слова Единорога. — Твоя болезнь на время замерла. Замёрзла. Прекратилась. Но не вздумай колдовать; тогда она оттает, А ты отныне один, и следующий наговор может стать для тебя последним».
На короткое мгновение Фрицу сделалось по-настоящему страшно, он даже вспотел. Он совсем забыл об этом предостережении, и вот теперь на собственной шкуре убедился, что это не было пустой угрозой. Опасность была. Опасность никуда не делась. Опасность затаилась до поры до времени, свернулась, как змея, и, может быть, подумал Фриц, ему невероятно повезло, что он затеял только зажигать свечу, а не чего-то большее. В противном случае за жизнь его никто не дал бы ломаного патара.
— Может, ты все-таки выбросишь руну? — робко подала голос Октавия. — Все равно ведь мы уже зажгли свечу…
— Хорошо, — сдался он. — Но только одну. Всё равно я помногу не умею.
— Я тебя научу.
— Потом. Не сейчас.
Он огляделся в поисках мешочка и обнаружил его на столе, у свечки. Как тот туда попал, оставалось только гадать, должно быть, Фриц со страху не заметил, как прихватил его с собой. Пропустив мимо ушей девчоночье «мы», он встал, на негнущихся ногах прошёл до стола, взял кошель и распустил завязки. Перебрал холодные костяшки пальцами. На сердце почему-то снова сделалось тревожно.
«Это просто, — снова зазвучали в голове слова Единорога. — Задаёшься вопросом, потом вытягиваешь руну из мешочка и смотришь, что тебе выпало».
«Задаёшься вопросом…» А о чем сейчас спрашивать? Что надо узнать и о ком? «Хочу узнать, что с нами будет», — пожелала девочка. А «с нами» — это с кем? С ним и Октавией? С ними двоими и господином Карлом? С мамой? С мамой и сестрёнкой? С ними всеми и ешё с Йостом?
Он стоял так и размышлял, перебирая скользкие руны, как вдруг почувствовал, что одна словно сама собою зацедилась меж кончиков пальцев и застряла там. Осторожно, стараясь не дышать, Фриц вытащил её и посмотрел на ладонь.
Два треугольника на костяной пластинке соприкасались уголками.
— Ой, ну что там, что там? — спрашивала Октавия, вытягивая шею, как гусёнок, и подпрыгивая на кровати от нетерпения. Она даже про куклу забыла.
Фриц показал ей.
— «Дагаз»! — определила девочка. — Это «Дагаз» Руна дня.
— Ты хочешь сказать, что завтра будет новый день? — усмехнулся Фридрих. — Так это я и сам знаю. Может, что получше скажешь?
— М-м-м… ну, я не знаю, — подумав, сдалась она. Фриц ощутил прилив довольства — не так уж, видимо, она и разбиралась в этой рунной магии.
— Дагаз означает весь день, от вечера до вечера, — подумав, уточнила Октавия. — В нашей жизни что-то очень сильно поменялось. Очень-очень. Мне кажется, это добрый знак, если она нам выпала. Это значит, что нам повезёт.
— Повезёт? — покачал головой Фриц, пряча костяной прямоугольничек обратно. — Повезёт… Хорошо бы, если повезло. Интересно, надолго ль?
Они загасили свечу и снова улеглись. Октавия прижалась к Фрицу со спины и доверчиво приобняла его за шею, совсем как делала когда-то его сестра.
— Фриц?.. — сонным голосом позвала она.
— Что?
— А у тебя когда-нибудь был дом?
Фриц против воли напрягся. Проклятая девчонка словно читала его мысли.
— Был, — глухо сказал он в подушку. — Даже не один.
— И мама была?
— И мама была. И сестрёнка вроде тебя — такая же непоседа.
— Они где? Они сейчас живы? Ты расскажешь мне?
От девчачьих волос пахло синькой. Деревянная голова Пьеро упиралась под лопатку. Фриц долго молчал, прежде чем ответить.
— Не знаю. Может, расскажу, Потом. А сейчас спи.
На сей раз уговаривать не потребовалось.
Снаружи стемнело совсем. Сначала было светло от луны, потом её закрыли тучи. Стало холодно, поднялся ветер, а ещё спустя немного времени в окно заколотился дождь. С канала слышался плеск волн, из глубины подвала — сиплое дыхание мехов, гул пламени в трубе и приглушённый стук молотков. Октавия наконец заснула и теперь мирно сопела ему в ухо. Фриц подумал, что Йост был прав, когда говорил, что не стоило сегодня нанимать лодку, и возрадовался, что лежит сейчас в тёплой и сухой постели, а не трясётся где-то под мостом в дырявой лодке, накрывшись такой же дырявой рогожей. Надо было бы возблагодарить Господа за то, что он послал им друзей и укрытие в такую ночь, но сил молиться у Фридриха уже не было, да и девчонку очень кстати убаюкал шум дождя.
«Завтра, — решил он. — Я всё сделаю завтра».
И через минуту уже спал.

Предыдущая страница 2 Следующая страница


Дмитрий Скирюк - Кукушка

3 Дмитрий Скирюк

НИСКОЛЬКО

Если пушки в цене, значит, дело к войне
Кто не хочет платить, тот заплатит вдвойне.
Если в небе свинец, значит, скоро конец
Весть ещё не пришла, но в дороге гонец.

Если рана в груди — всё ещё впереди,
Позади только жизнь, с остальным подожди.
Если больно дышать — позови свою мать,
Кровью зов напиши и с тех пор не дыши.

Ольга Арефьева, Из неизданного

«Рассуждая о боге, невозможно обойти стороной вопрос любви.
Когда я выше рассматривал свет и тьму, то пришёл к выводу, что тьма есть просто — отсутствие света. Но любовь — один из тех случаев, когда противопоставление «сущего» и «не-сущего» неуместно. Если зло есть отсутствие добра, то ненависть вовсе не есть отсутствие любви. И то и другое, несомненно, существует. Отсутствие любви — это, скорее, равнодушие. Однако никто не будет спорить, что любовь и ненависть — полные антагонисты, сиречь противоположности. Вместе с тем любой не раз мог наблюдать, как любовь оборачивается ненавистью и наоборот, из чего можно заключить, что эти чувства сходны.
Бывает ли свет без тени? Не бывает.
Бывает ли любовь без ненависти? Как ни странно, да.
Я не уверен, но возможно, свет и тень — два разных явления, а любовь и ненависть два разных проявления одного и того же.
Счастливые люди счастливы разным счастьем. Несчастные несчастливы одинаково. Так и с любовью. Всяк любит по своему. Порою человек и сам не знает, любит он иль нет. Сколь часто приходилось слышать мне: «Наверное, я её люблю», «Ой, девочки, я, кажется, влюбилась!» или «Это похоже на любовь». Но когда человек кого-то (или что-то) ненавидит, у него пет на этот счёт никаких сомнений! Ненависть распознаётся нами сразу и безошибочно.
У каждого плода, у каждой снеди на столе свои вкус и запах. Сыр пахнет сыром, хлеб — хлебом, а вино — вином. Человек порой затрудняется с выбором, но питается на свой вкус, и вкусы те различны. Но если снедь испортилась, она становится одинаково плоха и отвратительна, сколь ни быт бы хороша до этого, и тогда она распознаётся безошибочно и сразу.
Моё мнение таково, что ненависть — это просто сгнившая любовь. Поселяя в своём сердце зерна ненависти, люди убивают любовь. Человек бывает настолько низок и подл, что в состоянии испортить и сгноить любую благодать, в том числе и душу, а значит, и бога в себе, ибо душа и есть частица бога. Изгоняя в себе бога, люди сами порождают в себе дьявола, сами воплощают в жизнь дьявольскую сущность. И сущность эта — сгнившая Идея бога. И тогда это действительно — проявление Зла. Самого что ни на есть реального и сущею.
Почему же Зло и темнота так связаны? Этого я знать не могу. Предполагаю только, что зло трусливо и слабосильно, оно живёт, размножается и вырастает сильным и опасным, только пока его не видят; потому-то всякое Зло и прячется в темноте. И тьма в людских душах есть самое страшное. Страшнее в этой жизни я ничего не могу себе представить.»
К утру промозглый воздух в комнатушке сделался душным и спёртым. Фриц проснулся с головной болью, с зудящими от блошиных укусов ногами, но услышал голоса и решил пока не вскакивать и притворился спящим. Октавия сладко посапывала с пальцем во рту, свернувшись калачиком и обняв деревянного Пьеро; её синие волосы разметались по подушке.
Говорили двое. Фридрих осторожно выглянул из-под одеяла и разглядел всё тех же поэта и кукольника, сидящих за столом. Лица у обоих были мрачные, осунувшиеся, в саже. Йост восседал на табуретке, пыхал трубкой и покачивался. Несмотря на духоту, он был в мягкой чёрной шапочке, которую постоянно то натягивал на лоб, то сдвигал обратно на затылок. Стул загромождала ребячья одежда, и Карл-баас приспособил под сиденье барабан. В воздухе висел табачный дым.
— А вы подозрительны, господин кукольник, — лениво посасывая трубочку, продолжал поэт. — Всю ночь не спали. Не поверили мне? Небось решили, что мы крадём детей и продаём их маврам?
— Маврам? — фыркнул тот. — Какая чушь! Нет, ничего такого я не думал. Что вы о себе вообразили? Вы, может, и мошенник, но не подлец. У меня и без этого было достаточно поводов не спать.
— Ну и правильно, что не думали. А что за поводы?
Кукольник набрал в грудь воздуху, привычно попытался откинуться на спинку стула и чуть не упал с барабана. Ухватился за краешек стола, посмотрел на кровать, где спали дети, — не проснулись ли? Фриц торопливо закрыл глаза.
— Послушайте, господин поэт, — с неудовольствием сказал итальянец. — Понятно же, что положение моё довольно мерзкое. Я артист. Играю буффонаду. Я на чужой земле, и по большому счёту мне чужда политика. То, что вчера случилось, был просто способ привлечь публику. Вы понимаете меня? Испанцы, фламандцы, итальянцы — точно так же я бы мог изображать китайцев и монголов, если бы народ смеялся над китайцами и монголами. Если бы тот испанский стражник не упал в канал, всё можно было бы уладить миром. Да и потом всё, может, обошлось бы, пересидели бы в гостинице, потом купили место на какой-нибудь барже…
— Все суда досматриваются, — напомнил Йост.
— Аи, ну вас к дьяволу: деньги даже чиновников делают слепыми… А вы — во что вы меня втянули, куда привели? В оружейную мастерскую мятежников! Итог: все декорации пропали, у меня двое детей на руках, и я ничего о вас не знаю. А после этого вы хотите, чтобы я спокойно спал? Рогса Madonna! Как вы намерены нас вывезти из города?
— Не кричите так, детей разбудите, — хмуро ответствовал поэт и пододвинул ему кружку. — Я вас понимаю, мы оба не выспались, вам всё сейчас кажется в чёрном свете… Вот, выпейте вина, вам станет легче,
Кукольник послушался его совета, и некоторое время они молча пили.
— Что мне вам рассказать? — задумчиво проговорил Йост, когда кружки опустели. — Меня действительно зовут Йост, и я действительно поэт. По крайней мере считаю себя им. Я христианин и люблю Господа нашего Христа так же, как люблю свою родину и свой народ. Но я не люблю церковь.
— В этой стране многие не любят католическую церковь.
— Да чёрт бы с ними, этими склеротичными католиками… — отмахнулся юноша. — Я не люблю любую церковь. Мой отец был меннонит. Сектант. Вы знаете, что это такое? Таких, как он, называют еретиками и испанцы, и реформаты, хотя он не делал ничего противоправного: проповедовал смирение, отказ от насилия, шнуровался на верёвочки, как все они, и верил во Второе Пришествие Христа. Он прожил долго, слышал самого Симонса… Только не поймите меня неправильно, мы ж с вами образованные люди. Свобода как вино — всегда наступает похмелье. Жан Кальвин не придумал ничего нового, он просто предложил новую церковную систему вместо старой. В этом смысле мне ближе Арминий. Я, как и он, не верю, что Господь создал всех людей обречёнными либо на вечное совершенствование, либо на вечную погибель. Но тут некого винить: Кальвин просто был диктатором и мыслил как диктатор.
— Давайте не будем вдаваться в теологические тонкости, — устало поморщился Карл Барба. — Зачем вы мне всё это объясняете? Я не о том вас спрашивал!
— Хорошо, хорошо. — Поэт выставил ладони. — Успокойтесь. Просто я хочу, чтоб вы поняли: когда идёт война, нельзя оставаться нейтральным. Человек, которого не интересует политика, — дурак. Клааса Гербрандса заживо сожгли в Амстердаме за то, что он десять лет назад слушал проповеди Менно… Я бы выбрал третью сторону, но где ж её взять? Реформаты не лучше католиков, но, по крайней мере, они только начали, они живые, и поэтому всегда есть шанс сделать учение лучше. И они любят свою страну. Этот кузнец, Проспер ван Рис, когда-то спас меня от испанцев, когда я читал на улицах Гроциуса… Кстати — Гроциус! Вам в Сицилии не попадался его «Адам изгнанный»? Нет? Жаль. Изумительная книга! Так вот, ван Рис посчитал, что я могу быть полезным их делу. Я согласился. Не самый плохой выбор. И когда я вчера увидел, как вы там, на площади, попали в заварушку, я решил: почему бы и нет? Вы тоже можете быть на моей стороне. Путешествуйте дальше, веселите простых фламандцев. Всё, что плохо для испанцев, хорошо для нас. Я просто так подумал. Подчинился прихоти, Надавал по сопатке нищему, который хапнул ваши вещи, отобрал, что смог, обратно, пришёл к вам и предложил помощь, Вот и всё. Можете мне не верить, но стражники и впрямь собирались вас искать — я не врал, я слышал, как они говорили об этом.
— Что мне придётся делать?
— Не «мне», а «нам».
— Что? Кому это «нам»?
Поэт сел поудобнее, потянул к себе бутылку и разлил остатки вина по кружкам.
— Ещё недавно, — сказал он, — у нас было достаточно людей, доставлявших деньги, оружие и послания мятежным городам, но в последнее время их стали отлавливать люди Альбы и наместников. Мы потеряли не один десяток ходоков, Многие просто пропали, мы даже не знаем, что с ними, где они — убиты, сгинули в застенках или сгорели на кострах. Группы пилигримов перетряхивают десять раз на дню, не щадят даже слепцов и прокажённых, а одиночки больше не проходят — там и тут на дорогах бесчинствуют разбойники и банды мародёров. Даже каналы стали небезопасны.
— Я вас не понимаю. К чему вы клоните? Вы только вчера говорили о морских гёзах! Вы врали?
— Не во все же города можно попасть по морю! На купцов и торговцев рассчитывать не приходится — мало среди них лояльных к повстанцам, их легко перекупить, почти у всех есть семьи и дома, которые они боятся потерять, за каждым наблюдает гильдия, не говоря уж о посредниках… Короче, это невозможно, Мы давно ждём подходящего случая. Я уже полторы недели, как дурак, болтаюсь на пристанях. Я видел ваш приезд, даже помогал сгружать вещи, хотя вы, наверное, тогда меня не запомнили.
— Merda, — не сдержавшись, выругался кукольник, достал платок и вытер лоб. — Вы, пронырливый, самоуверенный…
— Не ругайтесь: это вам не к лицу, — сделал замечание поэт. — Вы выглядите солидно, как настоящий учёный или не слишком удачливый делец, умеете говорить, да ещё вдобавок итальянец. Читаете, очками пользуетесь — сразу видно, что не из простых. Вы — то, что нам надо. Да и дети вызывают у досмотрщиков доверие. Особенно мальчик с девочкой. Особенно, если они не беспризорные.
— Короче, вы хотите, чтобы я поехал к вашим друзьям-мятежникам? И рисковал своей жизнью и жизнью этих невинных созданий? — Карл Барба махнул платком в сторону кровати. — Жестоко с вашей стороны, господин рифмач, вы не находите? Я решительно отказываюсь и ухожу при первой возможности. Per Bacco, хороша помощь! Мне такая помощь не нужна. Спасибо за ночлег и за вино, но я как-нибудь сам справлюсь со своими бедами.
— Ба! Да пожалуйста! — воскликнул поэт. Дверь открыта, вас никто не держит. Можете возвращаться в гостиницу, можете идти в другую, можете дать ещё одно представление. Или два. Если успеете. Не забывайте, где находитесь. Мы в Брюгге, а это оплот Короны во Фландрии. Мне даже интересно, сколько вы протянете, пока вас не сцапают.
— Сцапают? Que significa «сцапают»?
— Поймают, — доходчиво объяснил Йост и изобразил рукой «хапец». Потом взял свою кружку, откинулся спиной к стене и вытянул ноги. — Нам-то что — мы всё равно сделаем своё дело. А вот что будет с вами и вашими «невинными созданиями», я не знаю. Я предлагаю сделку. Рискованную, но, по крайней мере, честную. Мы помогаем вам выбраться из города, вы доставляете груз и письма по назначению. Дальше наши пути разойдутся.
— Dementi… — устало констатировал бородач. — Да вы соображаете, что говорите? Это что же получается? Куда я поеду один, в такое время, с детьми и с золотом, по дорогам, на которых, вы сами сказали, мародёры и разбойники? Вы с ума сошли!
— Ну почему же один, — пожал плечами поэт. — Мы дадим вам сопровождающих.
— И кто они? Наёмники? Контрабандисты? Гёзы?
— Да как сказать… Всего понемногу и вишенка сверху. Это гистрионы. Труппа музыкантов.
— Труппа музыкантов?! — растерялся кукольник. — Вы хотите послать меня везти оружие и золото с охраной из бродячих менестрелей? Incredibile!
— Смотря что понимать под словом «музыканты», — терпеливо пояснил поэт. — Это не сопливые менестрели, не нищие ваганты, а настоящая уличная труппа. Совершенно бешеные дядьки, один раз увидишь — вовек не забудешь. С аркебузой и ножом они обращаются так же ловко, как со скрипкой и волынкой, и больше музыки любят только хорошую драку. Здесь, в Брюгге, они обычно выступают на рыночной площади, или у городской башни, или как сейчас у церкви Онзе-ливе-Врауэкерк. Если вы не дурак, это уже должно вам что-то говорить: местечко там престижное и прибыльное. Никто из попрошаек и конкурентов не смеет им перечить, даже гильдия воров предпочитает с ними не связываться. Осенью парни играют на свадьбах, в другое время подрабатывают ситицинами[50], поэтому у них всегда есть разрешение на въезд и выезд, и им не помешает марионеточный театр. Они поедут с вами, а вы — с ними. Это будет хорошо.
— Straordinario… — пробормотал бородач и потянулся за кружкой. — Невероятно… И куда вы хотите прятать ваш груз?
— А вот над этим нам сейчас и предстоит подумать. Сейчас разбудим малышей, слегка вздремнём сами, а после полудня, когда прибудут Феликс и Михель, вместе будем решать.
Карл Барба помолчал.
— И куда я должен буду ехать?
Йост оторвался от кружки и вытер губы рукавом.
— В Лейден.

Нет, нет, мне не до смеха —
Нет окна и дверь размыта,
Ведь пытать меня приехал
Сам великий инквизитор.
Инквизитор наседает,
Подбирает инструмент:
«Ты скажи мне всё, что знаешь,
Полегчает и тебе…»[51]

Ялка сидела с ногами на кровати, раскачивалась и мычала этот простенький мотив, бездумно повторяя рифмованные строчки старой площадной песенки. Повторяя про себя — во всех смыслах. Городские мальчишки распевали эту песню в шутку или издеваясь, когда на улице стражники хватали ведьму, и Ялка никогда не могла даже подумать, что это когда-нибудь будет касаться её.
Сегодня был ветер. От его порывов дребезжали стёкла в окнах, с крыш летела черепица, а вокруг монастыря весь день раскачивало тополя до скрипа и один переломило пополам. Эфемер весны стал видимым и осязаемым, оделся плотью, поднялся на ноги и двинулся по миру, рассыпая зелень и гоня по небу дождевые облака. Земля вздохнула наконец и начала цвести.
Весенний день год кормит — истина известная. Хозяйство оживилось. Все работы в обители полетели полным ходом. Если из монахов кто и вспоминал о девушке, она сама о том не знала. Не хотела знать. Давление стен и потолка день ото дня становилось всё более тяжёлым и гнетущим. Она старалась меньше думать и не ждать. Жизнь закруглялась, замыкалась в круг, в кольцо, суля кому-то возрождение, кому-то — смерть.
Кому-то, может быть, перерождение.
Но что-то изменилось. День за днём, месяц за месяцем последние полгода-год Ялка теряла всех, кого любила или даже знала. Наконец и вовсе не осталось никого (нельзя же было, в самом деле, таковым считать пройдоху Карела). Прежняя жизнь кончилась, уйдя сперва в воспоминания, потом и вовсе в небытие. И вот внезапно появилась ниточка из прошлого, знакомый травника, не враг, не друг — кто-то третий. Что можно было ожидать от него, чего нельзя, к чему вообще всё это, Ялке было непонятно. Появление этого человека не принесло ей ни страха, ни облегчения. Чувство, наверное, было сродни тому, которое испытывает висельник, у которого оборвалась верёвка: хорошо, что жив, но сколько ж можно мучиться, скорей бы уж всё кончилось…
И интерес: помилуют иль снова будут вешать?

Если б были ещё силы,
Я сказала бы: «Мой милый,
Я не знаю кто я, где я,
Что за силы правят миром;
И мои опутал ноги
Длинных улиц лабиринт…»
Инквизитор мне не верит,
Заворачивает винт…

Сегодня был ветер. Из разболтавшейся обкладки переплёта выпало стекло. Выпало наружу и разбилось — не собрать. Всю ночь сквозило, тонкое одеяло не спасало от холода, Ялка распотрошила подушку, выдрала большущий клок соломы — заткнуть дыру, но помогло это мало. Она не выспалась и следующий день продремала. Привычный распорядок поломался, и следующим вечером она долго лежала без сна, вслушиваясь в завывания ветра и шаги караульных (после памятного визита Карела стражу удвоили). И лишь поэтому, наверное, смогла услышать шорох, а потом — увидеть в лунном свете, как земля в углу её каморки начала шевелиться, вспучиваться, а потом осыпалась куда-то внутрь, и в полу образовался лаз диаметром где-то с её руку. Ялка умолкла и замерла. Сердце её колотилось как бешеное.
Некоторое время ничего не происходило, затем в углу возникло шевеление, и Ялка различила усатую серую мордочку с чёрными глазами-бусинками — она торчала там, в дыре, и подрагивала, нюхая воздух. И только убедившись, что непосредственной опасности нет, зверёк вылез целиком.
Крыса, поняла Ялка. Это крыса.
Первый и вполне естественный порыв швырнуть в тварь чем-нибудь тяжёлым девушка подавила, вместо этого подобрала под себя ноги и прикрыла их одеялом (пальцы, правда, сразу вылезли в дыру). Меж тем крыса, виляя задом, вперевалочку разведала окрестности и направилась к столу.
Показалась вторая.
Забыв про холод и своё тяжёлое положение, Ялка, затаив дыхание, следила за развитием событий.
Третья крыса была больше предыдущих и едва протиснулась в образовавшуюся щель. Нашла на полу какую-то крошку и принялась её грызть.
Выглядело всё это как-то подозрительно знакомо. Крысы не таились и не обращали внимания на девушку, хотя и догадывались о её присутствии — всё время замирали, делали стойку, нюхали воздух и косились в её сторону.
Косились, но не убегали…
И вдруг её осенило.
— Не может быть… — пробормотала она. — Не может быть… — и тихо позвала: — Адоль… хм-м… Ты кто? Адольф или Рудольф?
Она и впрямь задумалась: который из них кто. Хотя звать всё равно смысла не было — имена, которые дал крысам травник, для самих зверьков ничего не значили. Если это, конечно, и впрямь были они… Но попробовать всё-таки стоило.
Она даже заёрзала от волнения. Сосредоточилась. В голове вдруг снова сделалось пусто и звонко, как тогда, давно, в избушке травника, за спиной возникло ощущение разверстой пропасти, откуда потянуло ветром…
Крысы перестали бегать, бросили еду, которую успели найти, вприпрыжку подбежали к кровати, забрались на одеяло и замерли, уставившись на девушку как зачарованные. А ещё через миг пузырь холодной пустоты у неё в голове вдруг лопнул, затылок обожгло горячечным теплом и мозг наполнили обрывки слов и беспорядочных, мечущихся образов.
(серое на чёрном) ..мы… …нас…
ты слышать?
ты слышать нас слышать ты? ..мы приходить… …пришли… ..мы не пришли… ..мы не пришли но нас послали… где еда? (сухарики!) …ты ты заткнись заткнись… …нет ты заткнись…
На некоторое время между зверьками возникла перепалка, затем — потасовка с писком и царапаньем, но вскоре утихла.
…он говорить здесь много вкусная еда… заткнисьзаткнисьзаткнись!!!
Опять раздался писк и визг.
— Ах… стойте… — непослушными губами вымолвила Ялка. Голова её кружилась, хотелось сжать виски руками, но она боялась спугнуть грызунов. — Не все сразу. Это… это в самом деле вы?
…прости прости… …прости нас… ..мы не можем не можем… …думаем троим… …тремя……втроём… …тебя хотят… …где где еда? она сказать… …заткнись заткнись укушу… …тобой хотят… ..хотят говорить… …с тобой… …говорить… …да да да…
— Говорить? — не понимая, переспросила Ялка. — Кто хочет со мной говорить?
…он хочет говорить… …она… …они… …оне… где где еда? …укушукушукушу…
— Прекратите! Кто он? Где он?
Крысы завозились, сумбур в их мыслях усилился.
…Сатарса Сатарса… …он придёт… …приходит… …он уже идёт… ..мы позовём… …ты ждать ты ждать… …бояться нет… ..мы звать… …прямо сейчас… (серое на чёрном)
Они соскочили с кровати. Последний, самый толстый (Вольфганг-Амадей?), ещё сделал попытку укусить её за палец, торчащий из прорехи в одеяле и дыры в чулке, но Ялка вовремя отдёрнула ногу и погрозила кулаком, а приятели столкнули его на пол. Он грохнулся, как хорошо откормленная кошка, и дал стрекача. Через секунду все трое исчезли в крысиной дыре.
Ялка потрясла головой и несколько раз сильно зажмурилась. Происходящее настолько напоминало сон, что она всерьёз заопасалась, что и впрямь ненароком уснула. Она ущипнула себя для пробы за руку и ойкнула, почувствовав боль. Нет, это не сон… Во всяком случае разницы до щипка и после она не заметила.
Потянулись минуты томительного ожидания. Под полом что-то двигалось и сыпалось, слышались писк, возня и копошение, будто там волокли кирпич. Затем участок пола размером с кухонную сковородку вдруг просел, и на поверхности показалась тварь, при виде которой у девушки пошёл мороз по коже. Сперва ей показалось, что это какое-то маленькое стоглавое чудовище. Потом — что это крыса или две, а на спине у них сидят другие. Потом — что это просто крысиная стая. И только когда это странное «что-то» вылезло целиком, она поняла, что это за диковинный клубок из дюжины огромных старых крыс с переплетёнными хвостами.
Перед Ялкой был Roi de rats.
Проще сказать — Крысиный Король.
Ялка с ужасом смотрела как ОНО приближается. Даже по ровному полу ЭТО двигалось с трудом — какой-то крысе приходилось ехать на чужой спине, другим — передвигаться боком или даже задом, и только две или три могли идти нормально. На кровать это существо (или существа?) взобраться не сумело бы при всём желании, а взять его на руки девушка смогла бы разве что под пыткой. Все двенадцать крыс были примерно одинакового размера и казались одного возраста, причём не видно было, чтобы они недоедали. Ялку переполняли страх, недоумение и любопытство. Как их угораздило такими уродиться? Или они спутались уже потом? Как они росли, как жили, добывали пропитание? И почему не отгрызут хвосты? Или легенды не врут и крысы никогда не бросают своего короля? Тогда где свита?
Она огляделась.
«Их нет, — ответ возник в голове у пленницы так неожиданно, что Ялка вздрогнула: она не заметила, чтобы говорила вслух. — Мы будем говорить один на один».
Крысиный король уже добрался до кровати и расположился, как ему удобно, — широким веером, почти колесом. В его речи не было сумбура и раздвоенности; с девушкой говорил единый ум, единая личность. Он говорил о себе «мы», как и всякий король, но в отношении его это звучало более чем уместно. Образы были просты, хотя отдельные фразы девушка воспринимала не полностью — приходилось домысливать.
«Мы тебя видим», — объявил он. Очевидно, это был знак к началу беседы.
— Э-э… — неуверенно сказала Ялка. — Ваше величество?..
«Оставь церемонии, — двенадцать пар чёрных глазок пытливо разглядывали девушку. Чувство было странное — как под прицелом аркебузы. — Так вот какая ты».
— Вы… меня знаете?!
«Мы слыхали, мы слыхали. У нашего народа короткая память, но мы помним вашу троицу и город без крыс. И Лиса тоже помним».
Образ травника мелькнул и затерялся в мешанине мыслей.
— Троицу? Город? — Девушка нахмурилась, не уверенная, что правильно восприняла сказанное. — Я не понимаю… Какой город?
«Нету важности. Ты забыла, человек, девочка. Выросла, забыла. Люди плохо помнят себя маленьких».
— А вы — вы разве не забываете?
«У нас короткая память, но наша жизнь ещё короче. Не успеваем забыть. Отчасти потому пришли. Мы старые. Мы очень стары для нашего народа. Нам тяжело. Мы должны передать наследнику воспоминания. Нас ждёт долгое… путешествие, человек/девочка».
— Так вот в чём дело… — с горечью сказала девушка. — Значит, вы пришли, чтоб только посмотреть на меня. Ну что ж, смотрите.
Связанные хвостами крысы-короли задвигались, зашевелили мордочками. Кто чистился, перестал чиститься, все двенадцать уставились на неё. Ялка ощутила что-то вроде исходящего от них чувства раздражения и протеста, от которых у неё с затылка вниз побежали мурашки. Сидеть и так-то было неуютно ей по-прежнему казалось, что за спиною пустота, а теперь ещё и это…
«Смотреть да/нет. Мы пришли помогать. Нас просили, чтобы мы помогли».
— Кто? Кто просил? — Она вскинула голову. — Жуга?.. Или… Карел?
«Нет важности. Их много кто. Нет важности».
Она переводила взгляд с одной крысиной морды на другую, но не могла сосредоточиться на ком-то одном — у крыс отсутствовала мимика, все были одинаково лишены всяческого выражения.
— Вы что… правда можете помочь? «Хотим помогаем, человек девочка. Подданные трудятся … Мы сейчас уйти. Ты ждать и оставаться здесь».
— Где? В этой келье? — У неё вырвался нервный смешок. — Вот уж за что могу ручаться… И сколько ждать? Что вы хотите?
«Тяжело. Не сразу. Не в меня. Нет близко городов, нету ходов. Никому не говори про нас. Мы не можем долго … — нам трудно медленно ходить. Мы тебя видели».
Разговор был окончен. Крысиные короли завозились, разворачиваясь и наступая друг на друга, и единой копошащейся массой двинулись к дыре. Протиснулись.
Ушли.
Девушка так и не решилась встать с кровати, чтобы подойти и рассмотреть лаз получше. Возможно, отстранённо подумала она, этого и вовсе не следует делать. Некоторое время из-под пола слышалась возня, мелькали тени, земля в углу шевелилась, потом всё стихло. Все следы крысиного хода исчезли. Ялка снова осталась одна. Голова была тяжёлая, давило виски. Некоторое время она сидела, перебирая в памяти случившееся, но мысли путались, как крысиные хвосты. Она легла и мгновенно погрузилась в сон.
А в шесть часов утра за ней пришли.

* * *

Входная дверь амбара гулко хлопнула, и сразу раздался крик:
— Рутгер! Молоко!
Белоголовый вздрогнул и обернулся:
— Что?
— Твою мать! Молоко убегает!
Рутгер опустил взгляд и второй раз вздрогнул. Котелок бурлил и клокотал, молоко в нём вздулось белой шапкой и замерло, будто высматривая, куда сподручней драпануть. Пока наёмник поворачивался, вставал и всё такое прочее, Зерги в три прыжка одолела расстояние от дверей до очага и успела снять котёл, прежде чем пена хлынула на угли. Потрясла обожжённой рукой, схватилась за ухо. Взгляд, который она при этом бросила на Рутгера, был немногим холоднее того молока.
— В драке ты так же вошкаешься?! — прошипела она.
Рутгер сощурился, поймал себя на том, что бессознательно сейчас копирует её же, Зерги, взгляд, смутился и постарался придать лицу равнодушное выражение.
— Драка — это драка, — сухо сказал он, даже не думая оправдываться. — Там всё ясно: «бей», значит, бей, «уходим», значит, уходим. А ты что? Едва вошла, с порога: «Молоко!» Чего «молоко»? Сама заметила, сама и убрала бы. Я тебе не нанимался за котлом следить. Я занят был, сбрую чинил.
Он в доказательство поднял сбрую, в которой торчало шило.
Зерги снова грязно выругалась и плюнула в костёр.
— Ну и поганец ты, Рутгер, — горько сказал она, по-прежнему не выпуская уха. — Ты же в ПЕРЧАТКАХ!
Рутгер понял, что действительно хватил через край, и сдал назад.
— Ладно. Ладно. Извини. — Он примирительно поднял руки в этих самых перчатках. — Предупреждай в другой раз. Я думал, ты за ним следишь.
— В другой раз так и сделаю, чем на тебя, дурака, надеяться.
— Полегче на поворотах… Сильно обожглась?
— Переживу.
Третий день маленький отряд под предводительством господина Андерсона квартировал на окраине Кортрейка — небольшого городка близ западных границ страны. Гостиниц Андерсон старался избегать и под пристанище облюбовал небольшой horreolum — каменный амбар, обнесённый забором и пустующий в вешнюю пору (осенью здесь была крупорушка). Владелец, сразу как прознал, приехал и стал возмущаться, но толстяк отвёл его в сторонку и минутку с ним о чём-то говорил, после чего тот чуть ли не бегом добрался до своей двуколки, дёрнул вожжи — и только его и видели. Рутгера это вполне устроило (остальных, впрочем, тоже).
Каждое утро, по собственному выбору, господин Андерсон брал одного из спутников и уходил с ним в город. Двое других сторожили, готовили еду, присматривали за лошадьми, бездельничали и мёрзли. Рутгер отходил своё ещё в первый день и, как и в прошлые разы, ничего не понял. Дотемна они шатались по вонючим улочкам, в которых не везде ещё растаял снег, стучались в дома, посетили ратушу, захаживали в какие-то лавки, конторы… Везде господин Андерсон выспрашивал, уговаривал, грозил, давал на лапу, называл имена, просматривал приходские записи, книги и вороха каких-то старых документов. Всё это было бы даже забавным, когда б не повторялось в каждом городе, мимо которого случалось проезжать. В его действиях не было системы — господин Андерсон ухитрялся выпытывать что-то даже у уличных мальчишек и нищих, не говоря уж о кабатчиках и рыночных торговках. Потом они, как правило, заходили в первый попавшийся трактир, где перехватывали что-нибудь на скорую руку, выпивали по кружечке (толстый — пива, Рутгер — молока), играли в кости, карты или гаранкуэт[52] (всегда — на проигрыш, для разговора) и опять — стучались, заходили, выспрашивали… К вечеру наёмник еле держался на ногах. Андерсону же всё было нипочём, казалось, он вообще никогда не устаёт.
Сегодня выпало идти Матиасу. Матиас, кстати, утром напророчил дождь, и вскоре тот и впрямь полил как из ведра. Всё небо затянули тучи. Оставшиеся ждать по молчаливой договорённости поделили обязанности. За последние недели Рутгер приучился сдерживать раздражение, игнорировать подначки и выпады, на которые девка оказалась куда как горазда, и как-то с ней ладить. Но вот опять случилось поругаться.
Смеркалось. Дождь всё лил и лил. Амбар не протекал, был крепок, и щелей в нём не было, но это всё-таки была обычная хозяйственная постройка — здесь не было ни печки, ни камина. Очаг сложили прямо на полу, но часто жечь побаивались — уж очень он дымил, а единственное окно не спасало. Ночи между тем всё ещё были холодные, цыган не торопился с шубой на базар. Все четверо страдали горлом. Горячее молоко в такую пору было как нельзя более кстати. Зерги с Рутгером наполнили кружки и расположились поближе к огню. В неверном красноватом свете угасающих углей молоко казалось разбавленным кровью.
— Эй, Рутгер, ты бы совладал с этой штукой?
Рутгер посмотрел на девушку, затем — куда она указывала взглядом, и увидел улей.
— С колодой? — спросил он. (Зерги кивнула.) Нет. А что?
— Так… Не знаю. — Она скривила губы и дунула на чёлку. Та подпрыгнула.
— Мёду захотелось?
Зерги сердито блеснула глазами.
— А если и захотелось, то что? — с вызовом спросила она.
— А чего ты злишься? — после нескольких глотков горячего напитка раздражение ушло, ссориться Рутгеру больше не хотелось. — Я бы тоже не отказался. Мёд с молоком — дело хорошее. Ещё бы маслица… Только я не полезу.
— Не очень-то и хотелось, — презрительно бросила девушка.
Рутгер между тем расположился поудобнее и погрузился в воспоминания.
— Был я как-то на пасеке, — начал он. — По делу. Ждали одного… ну, не важно. Удобное место для засады. Лежать бы, ждать, так нет — был с нами один тип (ты его не знаешь) — наглый, на ножах мастак, из аркебузы в воробья попадал, но дурак, каких мало. Так он тоже захотел пошарить по ульям, медком разжиться. И мне не сказал. А пасечника мы тогда заблаговременно связали, чтобы не мешал, и в доме оставили. Вот. Да. Как драпали оттуда — до сих пор противно вспоминать… Клиента упустили, сами еле до реки добежать успели. Всего раз пять меня и укусили, может, шесть или семь, а мне показалось — двести. Левый глаз потом два дня не открывался. А этого, который наглый…
— А пасечник?
— Пасечник? — рассеянно переспросил Рутгер. — Какой пасечник? Ах, пасечник… Что ему сделается. Отлежался. Их ведь пчёлы не трогают. Жена пришла да развязала или сын, а может, сам освободился. Я не знаю — мы тогда вернуться не решились. Там же целый ритуал — они их ветками обкуривают, сами чем-то мажутся — травой какой-то, что ли… Даже шепчут что-то, будто разговаривают с ними, с пчёлами.
Оба умолкли и мрачно уставились на колоду, словно это была плаха палача. Сосновый чурбан, обмотанный верёвкой, выглядел вполне безобидно, и только если взять его в руки иль прижаться ухом, можно было различить внутри приглушённое жужжание. Пчёлы ещё не очнулись от зимовки, были сонными, питались старыми запасами, вентилировали улей. Леток был закрыт.
— Как думаешь, зачем она ему?
Рутгер пожал плечами:
— Ума не приложу. Но он что-то ищет. Что-то или кого-то. Ты заметила, как он всех выспрашивает?
— Только дурак бы не заметил, — усмехнулась маленькая арбалетчица. — Он женщину ищет.
— Какую?
— Не знаю какую. Я не расслышала, а что услышала — не поняла. Тебя он тоже отсылает, когда с кем-нибудь разговаривает?
— Меня? Угу. Но почему ты думаешь, что женщину? Теперь уже Зерги пожала плечами:
— Так… догадываюсь. Он спрашивает метрики и сразу лезет в ту графу, где записаны девочки, — это раз. Ни разу не зашёл к оружейнику или броннику, вообще к кузнецу ни разу не зашёл. Зато галантерейную лавку ни одну не пропустил. И парфюмеров тоже, и лекарей по женской части. Все мастерские белошвеек обошёл, всех кружевниц это два. И вообще, где мужика или парня искать? В кабаках да в доходных домах. Ну, кабаки — чёрт с ними, а вот в бордель, хоть в один, он при тебе заходил, что-нибудь спрашивал?
— Нет…
— Вот то-то, — с удовлетворением сказала она и подытожила: Женщину он ищет. Даже не женщину — девку. Из приличных, а то бы сразу к ворам и гулящим пошёл. И не богатую — не купчиху и не дворянку — таких не пропустишь. Какую-то самую обычную деваху, дочку угольщика или какого-нибудь бондаря. Только вот зачем она ему…
Наёмник казался озадаченным и слегка ошеломлённым.
— А ты глазастая, — с невольным одобрением произнёс он. — Я вот ничего такого не приметил.
— Вы, мужики, вообще думать не приучены.
Рутгер, предпочёл промолчать и проглотить оскорбление вместе с молоком. Молоко меж тем успело остыть и покрыться пенкой, Рутгер поморщился и потянулся добавить горячего. Зерги протянула свою кружку.
— Налей и мне.
Некоторое время оба молча пили. Зерги пристально рассматривала собеседника.
— Слушай, Рутгер, — вдруг сказала она. — Давно ты так, на молоке живёшь?
— А что тебе?
— Так. Интересно. — Она снова дунула на чёлку. Вид у неё при этом сделался комичный и чуть-чуть беспомощный. Трудно было поверить, что эта девчонка отправила на тот свет больше мужиков, чем иной повеса перепортил девок. — Ты что, вообще вина не пил?
— Пил.
— Почему сейчас не пьёшь?
— А ты почему?
— Dam! Я же первая спросила!
— Давно, — признался Рутгер, в душе дивясь, с чего это его потянуло на откровенность. — Лет уже, наверно, десять. Может, меньше… Была одна история. Я тогда совсем мальчишкой был, двадцати не исполнилось. У меня был друг Рихард, почти старший брат. А у него — девчонка, Марго. Такая вся… Ну, не важно. Я в неё до смерти втрескался, в Марго, и думаю — я не я буду, а отобью! Ну и отбил. Они уже почти жениться собирались, а я её отбил. Ну, мы сперва подрались с ним, а когда она сказала, что всё равно останется со мной, Рихард разорался, напился, а потом полез на колокольню… нет, вру: на дроболитную башню — там как раз построили дроболитную башню. Влез он и оттуда заявил, что бросится вниз и уйдёт в монастырь. Ага, так и сказал — сначала бросится, потом уйдёт. Народ внизу собрался, хозяин башни прибежал в одних подштанниках, кричат все, а никто не лезет: все ж боятся, вдруг и в самом деле сиганёт. Я бутылку шнапса в зубы — и наверх. Залез, и давай говорить по душам. Слово за слово, выпили…
— Не прыгнул?
— Что? А, нет. Я его уговорил. Только не помню как. Вообще не помню, как мы оттуда слезли.
— А эта… Марго, с кем она потом осталась?
— А, — отмахнулся Рутгер. — Мы, когда спустились, сразу оба сначала в кабак пошли, потом в «Радугу» к тётке Стевенихе — я пообещал Рихарда с тамошними девками познакомить. Вот до утра и знакомились. Все деньги просадили. Мне Марго потом всю рожу расцарапала, чуть глаз не выдрала — вон, видишь шрам? — а Рихарда вообще чуть не убила. Так ни с кем из нас и не осталась. Вышла замуж потом, то ли за ростовщика, то ли за купца. Я с тех пор решил, что пить вина больше не буду. И не пью. А только, если говорить или с заказчиком встречаться, надо ж как бы посидеть для виду. Я и придумал молоко заказывать. Сначала просто так. Потом привык.
— А друг твой? Он тоже не пьёт?
— Рихард? Можно сказать и так. Убили его. Лет пять назад или шесть он подался в армию, там его и зарубили. Где-то под Шарлеруа. Я сам не видел, мне подельники сказали.
— А меня мой наставник приучил молоко пить по утрам, — сказала Зерги, задумчиво глядя в огонь. — Я его терпеть не могла… молоко, в смысле. А он заставлял пить — каждое утро кружку и вечером кружку. Я давилась, а пила. Айе, а что делать? Он объяснил, что так надо — я же слабая была, кости ни к чёрту, даже волосы плохо росли. А потом пошла на поправку, привыкла…
— А где сейчас твой… э-э… наставник?
Девушка помрачнела. Глотнула из кружки, примерилась и выловила из молока упавшую туда ресницу. Стряхнула её в огонь.
— Погиб он, — наконец сказала она, глядя в сторону. — Взорвался.
— Вот как? Жаль.
— Пошёл ты…
— Нет, мне в самом деле жаль, — поспешил заверить её Рутгер. — Я терпеть не могу взрывов. Со мной был случай: на улице, рядом, разорвало бочонок с порохом. Лошади понесли, один мой приятель свернул шею, другой сломал обе ноги. С той поры ненавижу любой огнестрел. — Он поколебался и добавил: — И немного боюсь лошадей.
Зерги фыркнула, после чего оба умолкли. Арбалетчица сидела и хмуро цедила молоко. Щека и ухо у неё были измазаны сажей. Рутгер исподтишка бросал на неё пытливые взгляды.
В Локерене их поиски не дали результата, они поехали дальше и вот уже почти полтора месяца мотались по стране из одной провинции в другую. Непрерывно дул беш[53], раскисшие дороги не позволяли двигаться быстрее. Города, посёлки, постоялые дворы истирались в памяти, как мелочь в кошельке, вспоминалась только всяческая мерзость. Под Тилбургом на постоялом дворе при них случился пожар. Затем они повстречали разбойников, одному из нападавших пробили голову, остальных обратили в бегство. А под Эйндховеном, у безымянной деревушки, им самим пришлось удирать от мародёров неизвестной армии. На канале возле Хасселета во время переправы не выдержал и рухнул трухлявый старый мост, все только чудом ничего себе не поломали, а под Мехеленом они опять едва не утонули, переходя раздувшуюся реку вброд. Дважды их преследовали волки, а один раз маленький отряд атаковала оголодавшая псина и опасно покусала Рутгерову лошадь, прежде чем та проломила ей череп копытом. После этого случая Зерги без предупреждения вшибала болт в хребтину всякой блудной шавке, если только рядом не было хозяев (и, надо сказать, никогда не промахивалась). Пока добрались в Алст, все не по разу простудились, Рутгер потянул плечо, а лошадь Матиаса подхватила копытную гниль. Как за это время не сдохли пчёлы в своей колоде, оставалось только гадать.
Что да, то да. Зерги была женщиной, притом единственной в отряде, но все тяготы пути она переносила со стоическим терпением. За время их странствий отношение Рутгера к ней постепенно изменилось, презрение и ворчливое удивление сменились неосознанной симпатией. В голове наёмника никак не укладывалось то, что Зерги была грамотной, даже образованной, знала, как нужно поступать в любой ситуации, и не боялась ни чёрта, ни дьявола, ни господина Андерсона.
Впрочем, тут он был не прав — Андерсона она, пожалуй, опасалась.
Одевалась Зерги всегда в мужское; сейчас это были узкие рейтузы и зелёная куртка вроде тех, что любят носить лесные гёзы. День сегодня выдался промозглый, и поверх всего она надела ещё серую суконную жилетку, отороченную кошкой. Из-под куртки и жилетки выбивался кружевной воротничок, неизменно белый и не рваный — одежду Зерги выбирала практичную и неброскую, а вот рубашки покупала самые дорогие. Свои высокие сапоги из мягкой оленьей кожи она сняла и расположила у огня; они отлично защищали от дорожных неудобств, но просушить их было настоящей проблемой. На людях Зерги часто принимали за мальчишку. Рутгер с трудом мог представить её в роли ученицы колдуна, в облачении мага — в плаще или халате, в колпаке со звёздами, или что там полагается носить алхимикам и звездочётам. Наряд стрелка чертовски шёл ей, но в то же время провоцировал неловкость. Была в этом какая-то противоестественная притягательность, граничащая с содомским непотребством. Наверное, не зря мирские и церковные законы запрещали женщинам носить мужское платье. Рутгер чувствовал себя рядом с ней не в своей тарелке.
Зерги подняла глаза, перехватила его взгляд, и наёмник смутился.
— Чего пялишься? — буркнула она.
— А ты вправду можешь колдовать или только так, пугаешь? — вопросил он.
Глаза у Зерги недобро сощурились.
— Не веришь? Думаешь, мне в шутку похвастаться хочется и из-за этого я буду рисковать на костёр угодить? Айе, конечно! Очень весёленькое дело — на дыбе поболтаться или со связанными лапками поплавать! Так, да? Тьфу!
— Да погоди ты! Мне только спросить хотелось…
— Что спросить?
Однако Рутгер почему-то всё медлил с ответом, будто раздумывал или не мог решиться. Арбалетчица уже села на своего любимого конька, и теперь любое неосторожное слово могло вызвать скандал.
— Я вот думаю, — сказал он наконец, — колдовское умение, оно само есть, сразу, от рождения, или от учения?
— А тебе какая разница?
— Узнать хотел: есть у меня это умение или нет? Всегда казалось, будто иногда я вижу что-то… Ну, не знаю… В общем, то, что другим не видно. Я им потом рассказываю, а они не понимают, о чём я. И ещё вот здесь, — он положил ладонь себе на шею сзади, — если опасность или что не так, покалывать начинает, проверено. Я однажды даже подумал… Ты чего так смотришь?
Зерги несколько мгновений и впрямь расширенными глазами глядела на него, будто впервые увидела, потом… — расхохоталась. Смех душил её, она повалилась на спину, на шкуры и тюки, и задрыгала ногами, как бесстыдная девка, благо хоть была в штанах. Прошла минута, а она всё никак не могла остановиться, на секунду-другую приходила в себя, но лицезрела Рутгера и опять валилась от хохота. Котелок опрокинулся, остатки молока вылились в костёр, завоняло горелым. В стойлах забеспокоились лошади. Рутгер сидел красный как варёный рак, насупленно молчал и ждал, пока всё кончится.
— Да ты никак в ученики мне хочешь напроситься! — утирая выступившие слёзы, наконец сумела выдавить из себя арбалетчица. — О-ох, Рутгер… Ой… Что ли, все мужики такие идиоты? Так знай, что за всю жизнь я не встречала такого пустого, такого слепого, такого… такого… ох, уморил! помогите… живот… Нет у тебя никакого магического таланта, нет и никогда не было. Понял?
— Понял, чего ж не понять, — помрачнел Рутгер. — Только могла бы и не ржать, как кобыла, я ж просто спросил. И что ты за баба стервозная такая!
— Обиделся, что ли? — фыркнула она. — Ладно, брось, я ж ничего такого не сказала.
— А ты прощения попроси, — предложил Рутгер. — А то я слова доброго от тебя за всё это время не слышал.
Зерги вскочила и мгновенно оказалась на ногах; в руке её возник нож.
— Слушай, ты, — прошипела она, — язык-то придержи — подрежу! Не посмотрю, что ты мужик…
— А я не посмотрю, что ты женщина, — хладнокровно, не вставая, парировал Рутгер и брезгливо, пальцами, отвёл в сторону направленное на него лезвие. — Спрячь нож и перестань чуть что за него хвататься. Я тебе не враг.
— Dam, — в сердцах сказала Зерги, — ты всё-таки настоящий козёл. Что мне другие? У меня с ними нет проблем. Но ты и со святым угодником сумеешь поссориться.
— Да? — Рутгер поднял бровь. — Да? А кто начала?
— Что? Что? Ах ты…
Арбалетчица, казалось, не могла найти слов, но тут как раз послышались шаги, дверь открылась, и в дверном проёме нарисовался обширный силуэт господина Андерсона. Он шагнул было внутрь, но потянул носом и замер на пороге. С подозрением оглядел обоих.
— Что у вас стряслось? — спросил он вместо приветствия.
— Убежало молоко, — как можно мягче ответил Рутгер.
— Да! — не без вызова подтвердила Зерги, вскинула голову и дунула на чёлку. Нож у неё из руки исчез, как по волшебству.
— Вот как? — рассеянно ответил Андерсон. — Правдоподобно…
И сразу потерял к ним интерес.
Зерги с Рутгером переглянулись. Зерги скорчила гримасу, Рутгер пожал плечами. Снаружи топали копыта, гремел какими-то железками Матиас. Через минуту обе створки ворот отворились, и в амбар потянуло холодом. Пополз туман. Арбалетчица подобрала башмаки и стала обуваться. Господин Андерсон тем временем без слов прошёл к костру и протянул ладони к огню.
— Помогите Матиасу распрячь коней, — через плечо распорядился он. — И готовьтесь завтра с утра ехать. Мы нашли её.
— Э-э… — начал было Рутгер, но через мгновение до него дошёл смысл сказанного. — Нашли кого? — спросил он.
— После, — устало сказал Андерсон. — Всё — после.
Он сказал это и вновь зачем-то вышел. Рутгер задумчиво посмотрел ему вслед и тоже направился на двор. Какие-то другие мысли занимали его полностью.
— Послушай, Зерги, — тихо позвал он, когда вернулся, ведя в поводу лошадей. — Ну, я — понятно, без волшебного таланта, это ты мне доходчиво объяснила, чёрт со мной… А у него есть колдовской дар?
— У кого? У Андерсона? — Девушка перехватила поводья и в свою очередь покосилась на распахнутые ворота. Скривилась, плюнула в костёр. — Не знаю, — призналась она. — Мне как-то на это наплевать. Платит честно, говорит по-человечески, не рявкает, и ладно. Дворяне… — хмыкнула она. — До этого дня я близко сталкивалась с двумя или тремя из них, и все трое обошлись со мной как с последним дерьмом. Так что я об этом как-то не задумываюсь. А что?
«Врёт, подумал Рутгер, не сводя с её затылка пристального взгляда. — Точно врёт. Задумывалась, факт…»
Вслух он ничего не сказал.
Пока они в сосредоточенном молчании обтирали скакунов, Рутгер подумал, что им обоим было бы неплохо научиться считаться с мнением друг друга.
— А те трое… — спросил он, — ну, дворяне, о которых ты сказала… что это были за люди?
— Были да сплыли. Забудь.
— С ними что-то случилось?
— Ничего хорошего, — ответила Зерги, орудуя скребницей. — Я их убила.

* * *

«Левой, правой, левой, правой… Умный в гору не пойдёт, умный гору… обойдёт…»
Тропинка была очень удобная для бега — ни хлещущих по глазам веток, свисающих сверху, ни корней, торчащих из земли: один неширокий ручей, как раз на полпути, и ровно столько спусков и подъёмов, чтобы по-здоровому устать и не измотаться. Идеальная дорожка для разминки по утрам и вечерам. Самое странное, что, несмотря на все годы или века без присмотра, она не заросла. Сюда исправно падали листва и хвоя, но молодая поросль не тронула утоптанную землю, только кое-где пробивались редкие травинки.
…Левой, правой, левой, правой, уверенно и ровно: два шага — вдох, два шага — выдох. Мышцы разогрелись, рубашка прилипла к спине, от сырого воздуха щекотно в носу. Деревья и кусты проносятся мимо, взгляд едва успевает выхватить отдельные подробности — распустившуюся ветку, прошлогоднее упавшее гнездо, торчащий из земли валун… Левой, правой, левой, правой…
Травник бежал по старому лесу.
Когда бежишь без определённой цели не для того, чтоб убежать или догнать, а просто так, для пользы тела, голова начинает работать как бы сама по себе. Глаза сами смотрят, куда направить бег, нога сама привычно нащупывает путь, и мысли возникают ниоткуда, бьются, вертятся внутри, как горох в погремушке, и так же в никуда пропадают. Если пропадают, конечно… А то бывает, что одна иль две застрянут, и тогда поневоле начнёшь раздумывать над ними, рискуя подвернуть ногу и грохнуться. В такие моменты лучше всего начать твердить какое-нибудь слово или имя или лучше — напевать какую-либо надоедливую песенку. Хотя случается, что вот такая «беговая» мысль оказывается важной.
«Левой, правой, левой, правой… Умный в гору… Яд и пламя, это не мысли, это какие-то кости в кузове…»
Жуга бежал налегке, меч брать не имело смысла: здесь по-прежнему не было зверей (по крайней мере, крупных), хотя откуда-то прилетели птицы. Всё подтверждало то, что вырваться отсюда можно, ведь если есть вход, значит, есть и выход. Летать, однако, травник не умел. Видно, правду говорят: «От сумы да от тюрьмы не зарекайся». Сколько Телли и Высокий ни играли с травником в загадки, сколько ни предупреждали его об опасности, он по-прежнему пытался вырваться отсюда, но не видел выхода и оставался пленником. Порой накатывали видения — как остатки старого умения видеть мир, — накатывали и тут же пропадали. Да и были они мутными, нечёткими, развилок было слишком много. Жуга подумывал, не вырезать ли руны, вдруг что прояснится, только руки не дошли. Он обследовал все башни и подземные ходы, все закоулки старой цитадели, никакого выхода не нашёл и постепенно уверился, что ищет не там. В конце концов, элементарный здравый смысл подсказывал, что, если выхода нет внутри, есть смысл поискать его снаружи.
Однако и здесь его поджидала неудача. Зато как поиски в замке когда-то привели его в тренировочный зал, так и поиски в лесу открыли для него эту тропу, и теперь, разминки ради, травник утром и вечером бегал вокруг крепости. Бегал — и не мог избавиться от странного ощущения, будто старые деревья-башни меланхолично наблюдают за его пробежкой, смотрят ему в спину чёрными глазками бойниц и окошек. В мире людей он не придал бы этому значения, но в этом странном месте не так-то просто было разобраться, что на самом деле есть, а что — игра воображения. Так и сейчас. Он бежал, прислушивался к своим ощущениям и старался не думать, твердил старую пословицу. Прежняя лёгкость движений возвращалась медленно. Болела грудь, простреленная пулей, вновь напоминало раненное в юности колено. И всё равно после таких пробежек становилось легче и немного спокойнее.
«Левой, правой… Умный в гору… Кости в кузове… Лягушонка в коробчонке…»
Мысли упрямо и настырно лезли в голову.
Если замок, как сказал Единорог, сам управляет всем вокруг, следит и всё такое прочее, тогда понятно, почему здесь всё остаётся неизменным. Но всё равно оставались вопросы. «Сам замок — неразумен, это наблюдатель и слуга», — сказал тогда Высокий. Но слуга, он же тоже управляет домом не вслепую! С человеком сразу ясно, как договориться, — вот лицо, вот голова, вот уши, вот глаза. Скажи что надо — он услышит. Дальше как получится, но хотя бы ясно, с чего начинать… А здесь с кем говорить? Ведь не со стенами же… Или всё-таки со стенами? Как отдать приказ, кому высказать просьбу? Да и что просить? «Дяденька, пустите меня, я слово волшебное знаю: «пожалуйста»!» Жуга криво усмехнулся своим мыслям, перескочил через ручей, заскользил, потерял равновесие, шлёпнулся на задницу и мысленно выругался. Ну Тил, ну хитрюга. Нет, чтоб сказать напрямую, поди, мол, туда и туда…
А может, это всё нарочно, и прав Единорог, что всякое неосторожное вмешательство разрушит барьер, отрезавший Крепость С Белыми Валами от остального мира… И кстати, что это за «белые валы»?
Жуга поднялся и оглянулся — он как раз огибал замок с запада, тропа пошла в гору, и снова ему показалось, что крепость наблюдает за ним. Он двинулся дальше, и через минуту тропинка вывела травника на косогор, а оттуда — на вершину небольшого, поросшего лесом холма. Там он остановился и некоторое время оглядывал окрестности.
Вид отсюда открывался изумительный. Деревья росли реже, в основном это были сосны или что-то, на них похожее; высокие, с тонкими стволами, они не загораживали обзор, давая простор воздуху и свету. До самых скал повсюду колыхались только зелёные (а для травника — серые) волны леса, серые (на самом деле серые) извивы реки, серые скалы, серое небо и белые, как кости, башни замка. Отсюда хорошо были видны угловая башня, немного стен и громада старой цитадели. Обычно Жуга вбегал на гору и сразу же, без промедления и остановки, бежал вниз, дальше. Этот второй спуск, в отличие от первого, был приятный, не крутой, не глинистый; отдыхать перед ним не имело смысла. Но сегодня всё шло как-то не так. И вокруг никого. Даже птицы не поют.
— Эй! — во всё горло крикнул он и замахал руками. — Э-эй!!!
Из чащи за его спиной взлетела сорока, застрекотала и исчезла в ветвях. Другого ответа, естественно, не последовало. Травник вздрогнул, снова огляделся и поёжился. Провёл рукой по волосам. В этот миг бессмысленного одиночества он неожиданно остро осознал, где находится и что с ним приключилось.
— Где же у тебя голова? — задумчиво пробормотал он. — А?
Он развернулся и шагом, прихрамывая, двинулся в сторону от тропы, туда, где под большим деревом зеленела ровная поляна. Настроение так себе — ноги промокли, спина в мокрой глине. Он попробовал ногой землю и проделал несколько упражнений. Малость полегчало.
Над головой раскинуло ветви старое толстое дерево с побелевшей от времени корой. Чем-то это дерево напомнило Жуге ту древнюю сосну возле заброшенного рудника. Жуга сделал в памяти ещё одну пометку, решив на будущее приходить сюда разминаться, вытер пот, облюбовал просохший пятачок земли возле корней и уселся там передохнуть. Вытер руки, сдёрнул тесёмку с волос и перевязал их заново. Голова чесалась. Налетевший порыв ветра запутался в ветвях и в волосах, листва над головой встревожено зашумела. Пара-тройка молодых листочков слетели на колени травнику; Жуга совершенно бездумно смахнул их на землю, но тут же заинтересованно нагнулся, подобрал и поднёс к лицу. Размял в руках, принюхался и удивлённо поднял бровь.
Листья казались какими-то знакомыми. Толстые, глянцевитые, с ровными краями, не широкие, не узкие, они не походили ни на одно известное ему растение, и тем не менее Жуга не мог избавиться от ощущения, что он их где-то видел. Глаз на это дело у него был намётанный, да и на память он пока не жаловался. Впрочем, подумалось ему, мало ли на свете листьев и деревьев! Всех не упомнишь. Должно быть, где-то на рисунке или в засушенном виде они ему и попадались, может, у Цезальпина или Авиценны, но в свежем виде — вряд ли. Хотя… этот запах…
— Да что за чёрт…
Он закрыл глаза, сосредоточился и ещё раз вдохнул этот терпкий, чуть холодноватый аромат размятых листьев, вдохнул так глубоко, что заболела грудь. И в следующую секунду как пробило: Телли, комната в одной из башен замка эльфов, серый полумрак, эльфийская еда на столе и стены… стены и Единорог…
«Если хочешь, можешь объесть вот эти веточки. Листья очень даже съедобны. Похожи на капусту, только пахнут как…»
Яд и пламя!
От неожиданности он дёрнулся так, что стукнулся затылком. Открыл глаза, обернулся резко и порывисто. Поднял взгляд.
Определённо, это дерево было сродни живым крепостным башням, теперь это было совершенно ясно, оставалось только удивляться, как он не заметил этого раньше. Впрочем, для этого надо было как минимум остановиться и уйти с тропы.
— Далековато, — признал травник, когда смерил взглядом расстояние от замка до холма. — То ли башня не вросла, то ли ещё что. Да и не похоже на башню — дерево как дерево. Может, семя ветром занесло? Что они здесь Думали вырастить? Гм… Надо Телли спросить — вдруг знает. Эх, на плоды б посмотреть, на семена! Глядишь, когда уйти придётся, прихватил бы парочку — вдруг прижились бы… Да что за ерунда: болтаю и болтаю! — вдруг рассердился он на себя. — Это, наверное, от одиночества. Дурацкая привычка…
Жуга поднялся и осторожно провёл ладонью по стволу. Последние сомнения развеялись: те же листья, только малость покрупнее, та же беловатая и неподатливая кора с тонким и запутанным узором, похожим на переплетение рун, такая же узловатая древесина, твёрдая и вместе с тем послушная ножу, не дающая сколов, с очень странной фактурой, напоминающей ясень. Интересно, сколько бы дали торговцы за такую древесину? Наверное, немало. Не раз и не два за время проживания в замке Жуга собирался исследовать кору белых башен на предмет лечебных свойств, но всякий раз не хватало либо времени, либо сил, либо ещё чего-нибудь (например, огня или посудины для перегонки). Да и кора встречалась в основном сухая и закаменевшая. А здесь…
Сердце колотилось. Взволнованный открытием, сжимая в горсти опавшие листья, Жуга поднялся, запрокинул голову и отступил, чтоб рассмотреть дерево получше. Ну точно, так и есть: одна порода. Даже дупла — такие же зрачки с янтарным блеском, словно окна в старой цитадели.
— Ишь, бельма пялит…
Он даже усмехнулся своим мыслям, вынул нож… А через мгновение, холодея сердцем, понял, что это и в самом деле не дупла, а глаза. И дерево уже минут десять его рассматривает.

* * *

— Вот же зараза, а! — выругался на грубом фламандском кузнец и встал с колен. — Не подходят.
Брат Себастьян покачал головой и укоризненно нахмурил брови:
— Брат Жеан, не ругайтесь.
— Простите, брат. Не сдержался.
— Советую сдерживаться. Монаху не пристало браниться, тем паче на вульгарном наречии — этим он подаёт дурной пример остальной братии и мирянам.
— Да, отец Себастьян. Спасибо, отец Себастьян.
— Брат Себастьян.
Доминиканец благосклонно кивнул, спрятал руки в рукава рясы и прислонился к стене, молча пережидая внезапную заминку. Здесь, в подвале с земляным полом, несмотря на близость пышущей жаровни, было холодно.
Все кузнецы немного язычники. Что поделать — работа провоцирует. Раскалённое железо, угли, жаркие потоки воздуха от пышущих мехов — не мастерская, ад в миниатюре. От Вулкана и Гефеста, кои тоже были кузнецами, и до наших дней за ними тянется вереница самых странных слухов. В настоящих кузницах всегда темно — чтоб было видно побежалость на металле, но для простого человека это значит только то, что кузнец предпочитает тьму. С огнём он завсегда на «ты», а отличить святое, очищающее пламя от инфернального огня может не каждый духовник, не говоря уже о мирянах — те вообще не делают меж ними разницы…
— Руки ей свободными оставьте, — заметил Золтан, невозмутимо стоявший у жаровни. — Это необходимо.
Брат Жеан повернулся к нему:
— Господин палач, а почему вы сами этого не сделаете?
Золтан возмущённо фыркнул.
— Я не знать заранее, какой инструмент потребен, чтобы с собой возить, — сказал он. — В любой приличной тюрьме всегда свой кузнец имеется. Ich bin eine Henker — я есть экзекутор. Не кузнец. Поэтому у меня в багаже ни оков, ни колодок, ни «дочки мытаря» нет. So, — с ударением закончил он. — Так, да.
И вздёрнул нос.
Золтан и врал, и не врал — было в хозяйстве треклятого Мисбаха и то, и другое, и третье. Только всё это Хагг побросал в первый попавшийся мельничный пруд в надежде хоть как-то облегчить девчонке будущий побег, а упомянутую «дочку мытаря», или «cigogna», как её называли по-испански, — приспособление воистину дьявольское, — вообще разворотил перед тем на отдельные полосы от греха подальше. Но с другой стороны, какой палач не соорудит из подручных средств какие-нибудь простенькие колодки? Любой соорудит. Так что объяснение прозвучало не очень убедительно. Оставалось держать марку и надеяться, что монахи поверят.
Кузнец обители, брат Жеан, был молод — ему едва минуло двадцать. Ещё недавно он был на подхвате у брата Августина — старого мастера, так некстати захворавшего и почившего за две недели до приезда инквизитора. Низкорослый, рыхловатый, кругленький, он мало походил на бернардинца и ещё меньше — на кузнеца, и только руки — крепкие, в мозолях, с пятнышками от ожогов выдавали его принадлежность к этой профессии. С хозяйственными нуждами монастыря брат Жеан справлялся — доминиканец хоть сейчас готов был спорить, что из рук его выходят вполне пристойные топоры, мотыги, лемехи и прочие предметы, для изготовления которых в основном потребна сила. Перед более тонкой работой брат Жеан пасовал.
Монастырская тюрьма была не слишком строгой в плане содержания пленников, это всё-таки была обитель добрых бернардинцев, а не застенок in-pace для ведьм, но кандалы нашлись и здесь, исправные, хотя и ржавые. Вот только пленнице они оказались велики. Рассчитанные на взрослого мужчину, браслеты спадали с тонких девичьих лодыжек. По совету альгвазилов брат Жеан попытался ей примерить на ноги ручные кандалы и тоже потерпел неудачу — те были малы, и цепь у них была короткой.
— Придётся переделывать, — неловко сказал монах, выпрямляясь и старательно отводя глаза, чтоб не смотреть на пленницу.
— Сколько это займёт времени? — спросил брат Себастьян. В его голосе не было недовольства, разве только лёгкая досада. — До конца обедни справитесь?
— Не знаю, отче. — Брат Жеан покачал головой. — Никогда такими штуками не занимался. Коней подковывал, бочки клепал, а кандалы не приходилось. — Он задумчиво взвесил на руке цепи и потёр ладонью подбородок. — Может быть, управлюсь. А может, и нет. Здесь петли, надо будет переделать ушки на браслетах, пробить дырки для заклёпок, взять новую цепь…
— Так возьмите! — раздражённо сказал инквизитор. — Я выхлопочу для вас у аббона разрешение не быть на полуденной молитве и на трёх часах, скажу, чтобы вам выделили в помощь пару конверсов… Процесс не должен останавливаться из-за таких мелочей! Постарайтесь управиться.
— Я постараюсь, отец Себастьян.
— Брат Себастьян, — мягко поправил его инквизитор.
При этих словах девица на скамье подняла голову и долгое мгновение смотрела на испанского священника, будто хотела запомнить его как следует, а после снова отвернулась.
Кузнец достал верёвку, снял с девушки мерку и удалился. Просторней в комнате, однако, не стало: здесь были ещё двое стражников возле двери, палач с помощником, брат Себастьян и Томас в качестве писца. Ну и, конечно, девушка. Юная пленница, поникнув головой, сидела на скамейке, отворачивалась и прятала лицо под волосами. Бритоголовый экзекутор уже связал ей руки за спиной и теперь стоял рядом, сложив руки на груди и ожидая приказаний. Корсет на девушке был расшнурован, юбки подняты, являя взорам собравшихся грязноватые колени и лодыжки — перед процедурой дознавания её заставили встать ни свет ни заря и всё утро молиться.
Все молчали и не двигались. Родригес мусолил табачную жвачку.
Уложения предписывали содержать подозреваемых в ведьмовстве женщин в строгости и всевозможным образом ограничивать их, вплоть до ferrum, et fossam, et furcas, cum alliis libertatibus[54]. Небрежности не допускались, хотя степень и способы этих ограничений почти всегда оставлялись на усмотрение инквизитора. Но перед допросом узницу всяко надлежало подготовить. И вот неожиданное препятствие грозило спутать все планы.
— Что ж, — наконец решил брат Себастьян, — будем надеяться, брат Жеан справится. А не успеет — обойдёмся так. Не вижу смысла переносить процесс. Я пойду предупрежу собравшихся, что начало слегка задержится. А вы пока продолжайте без меня, господин Мисбах.
— Слушаюсь, святой отец, — поклонился он и ткнул пленницу в плечо. — Встать!
Девушка не без труда повиновалась — связанные руки не давали ей нормально выпрямиться. Холодные, очень жёсткие пальцы палача не грубо, но уверенно высвободили её из корсета и распустили узел на запястьях. Платье бесформенной грудой упало к ногам, через миг за ним последовала рубашка.
Доминиканец Томас избегал впрямую смотреть на женщину и, как предписывал устав его ордена, послушно таращился вниз, на носки своих башмаков. Стражники же с интересом наблюдали за процессом раздевания. Ялка сжалась, попыталась повернуться боком, хоть как-то прикрыть наготу, но палач не дал ей этого сделать, снова связал ей запястья, уже спереди, и толкнул обратно на лавку. Холод от стен теперь пробирал её насквозь.
— Иоганн, лампу! — услышала она. — И здесь пока стой. Если будет брыкаться, за ноги её подержишь.
Толстяк-помощник выступил из дальнего угла и протянул фонарь; лицо его блестело от пота. Экзекутор наклонился и навис над девушкой, как согнутое старое дерево, высматривая родинки и пятна. Сунул что-то ей в руку.
— Возьми и перед собой держи. И да смилуется над тобой Господь.
Ялка вцепилась в скользкую от пота деревяшку. Это оказался крест.
Судя по тому, как уверенно действовал «мастер Людгер», проделывать всё это ему было не впервой. Несмотря на это, Ялке было страшно и невыносимо стыдно. Если бы она сейчас не знала, что под маской Людгера Мисбаха прячется тот самый Золтан Хагг, она не усомнилась бы, что это и есть настоящий Мисбах. Да и кто такой, в сущности, Золтан? Тоже палач…
Хагг тем временем что-то увидел и протянул за спину — Иглу!
Началось! Она похолодела. Родимых пятнышек у Ялки было много, хотя только одна, на шее, беспокоила её всерьёз. Помнится, ещё в далёком детстве тётка Катлина пугала её россказнями, что в аду, после смерти, всех грешниц опустят в кипящее масло по верхнюю родинку, и, стало быть, кипеть ей по самую шею. Оставалось только радоваться, что у неё нет пятен на лице. Иначе каждая отметина…
— Ай-й!..
Игла вошла неглубоко, но ей показалось — достала до кости. Между лопаток тёплой струйкой потекла кровь. Бурча себе под нос, палач исследовал её тело дюйм за дюймом, неизменно втыкая свою распроклятую иглу в любое подозрительное место. При новых уколах она уже не кричала, только вздрагивала, стонала и сосала воздух, каменея телом. Верёвки врезались в кожу. Наконец палач добрался до шеи девушки, но, убедившись, что пятно там самое обычное и так же кровоточит при уколе, успокоился и отложил свой инструмент. Ялка осталась сидеть, дрожа, вся в поту и кровавых потёках. Мыслей не было, в голове только непонятный шум. Хагг просил потерпеть, думала она. Хагг уговаривал её тогда терпеть… А ведь пытки даже ещё не начинались. Прошло уже, наверное, никак не меньше часа. Ей захотелось пить. Затишье тянулось подозрительно долго. Золтан за её спиной с холодным звяканьем перебирал инструменты. Она подняла глаза и вдруг увидела бритву. Дыхание у неё перехватило, горло сдавил спазм, но убивать её пока не собирались. Обстоятельно, не торопясь, как будто стриг овцу, Хагг сбрил ей полностью все волосы на теле, затем его рука легла ей на затылок. Лезвие всухую заскребло по коже. Макушке сделалось холодно.
— Не надо… — прошептала она. Полголовы уже было обрито. — Прошу вас: не надо…
— Замолчи, а то кляп вставлю.
Прядь за прядью её длинные, тёмно-каштановые волосы падали на пол. Ялка смотрела на эту груду пустым, бессмысленным взглядом и моргала. Последняя преграда, дарованная богом женщине, рушилась. По щекам её катились слёзы. Через несколько минут всё было кончено — в холодной комнате, перед пятерыми вооружёнными мужчинами, сжимая крест, сидела и смотрела в пол нагая, перемазанная кровью девушка со связанными руками. На исхудавшем теле выпирал живот. Все волосы с головы исчезли, открыв взорам хрупкую шею, испуганные глаза и тонкие, нежные, почти ещё детские уши. К этому моменту Ялка уже перестала связно думать, перестала воспринимать действительность. Она была как пьяная. Мир разделился, боль и стыд поставили барьер меж ней и окружающими, а в голове крутилась только одна мысль: это не я, это-не-я, этонеяэтонея…
Но это была она. Чуда не случилось.
А безжалостные пальцы вновь ощупывали её, поднимали ей руки, трогали и поворачивали голову, отгибали уши, разжимали зубы… Затем верёвки у неё на руках опять ослабли и упали, она подняла взгляд и увидела Золтана, протягивавшего ей какую-то скомканную тряпку.
— Одеваться.
В глазах двоилось от слёз. Руки затекли и ничего не держали. С трудом двигая непослушными пальцами и обдирая кожу в кровь, она торопливо натянула через голову грубую волосяную хламиду, больше похожую на мешок с тремя дырками. Та едва доставала до колен, была влажной и пахла мышами. Ужасно, но всё-таки лучше, чем ничего. Прежде чем девушка успела сделать что-нибудь ещё — потрогать голову или хотя бы утереть лицо, палач снова свёл ей руки за спиной и связал двойным констриктором. Подтолкнул к Томасу. Тот побледнел, но остался на месте.
— Я никакой ведьминский знак у неё не находить, — подняв свой выдающийся нос и глядя молодому монаху в глаза, холодно произнёс Людгер, он же Золтан. — Прошу записать.
— Vive Dios! — облегчённо выдохнул Родригес от дверей и тотчас умолк, будто сказал что-то неприличное, и сделал вид, что занят своей алебардой.
Все оглянулись на него, но ничего не сказали. Монастырский колокол пробил сексты. Был почти полдень. Томас гулко сглотнул.
— Мне… я, пожалуй, к-к… кликну брата Себастьяна.
Золтан пожал плечами, стёр кровь с пыточной иглы и спрятал её в кожаный чехол.
— Вы — монах, — сказал он. — Я думаю, вы лучше знать, что дальше делать.
Томас посмотрел на Ялку (та стояла неподвижно и не поднимала глаз), на палача, на стражников, опять на девушку, наконец решился и что-то торопливо стал записывать на пергаменте.
— Да, — сказал он, — Да, да…
Перо тряслось, чернила брызгали, но вскоре парнишка овладел собой, и последние строчки уже были вполне различимыми.
— Извольте расписаться… мастер Людгер…
Золтан поставил подпись. Томас посыпал пергамент песком, стряхнул лишние песчинки и обернулся к стражникам:
— П-препроводите… арестованную… — Он запнулся и в нерешительности посмотрел на девушку. — Арестованную… — повторил он.
Та стояла и смотрела на него. Глаза в глаза.
Молодой монах почувствовал, как взгляд его застилает пелена. Такое с ним случалось и раньше, и не раз — когда накатывала волна пророчеств или высочайшего экстаза при торжественной мессе, или при видениях, которые его порою посещали. Но сейчас это было что-то другое, больше похожее на странные воспоминания — свои и в то же время вроде как чужие. Пред взором его пронеслись нечёткие картины — некий город, стылая брусчатка, ветер, ночь… поляна или луг возле реки… роса на травах… холодно ногам. Лица детей… Два тёмных силуэта, оба взрослые. О чём-то говорят, а он совсем маленький… Звон колокола — здесь, сейчас? Или — тогда? И главное — глаза, глаза в траве, их много, маленькие бусины… Шум, шорох, звук свирели… флейты…
Флейты.
Наваждение сгинуло, брат Томас вздрогнул и растерянно заморгал. Девушка по-прежнему смотрела на него, и теперь её лицо, открытое и беззащитное, ставшее каким-то детским, показалось Томасу неуловимо знакомым, будто он знал её Раньше, давно-давно, знал, но забыл, а теперь начинал вспоминать. Взгляд её был неподвижным, устремлённым в никуда — так смотрят кошки осенью. Брат Томас никогда не видел, чтобы так смотрели люди. Похоже, она ничего не замечала вокруг.
Все прочие глядели на него с неприкрытым беспокойством:
— Брат Томас… брат Томас?..
Он огляделся. Облизал пересохшие губы. Язык был липкий, непослушный. Привычная латынь застревала в горле:
— Препроводите её… в комнату… которая… которые… — Он опять запнулся.
И тут, на его счастье, вдруг послышались шаги — это вернулся брат Себастьян. Томас с облегчением перевёл дух. Старший монах, войдя, сразу смерил взглядом пленницу и удовлетворённо кивнул.
— Она уже осмотрена? — спросил он.
— Д-да, отче. Вот с-свидетельство. Мы не нашли… то есть я хочу сказать: мастер Людгер не нашёл у неё н-н… н-н… никаких отметин.
Брат Себастьян развернул пергамент и забегал взглядом по строчкам. Нахмурился.
— А то пятно?.. Впрочем, да, вижу. Одежду проверили?
— Одежду? Н-нет…
— Мой юный Томас! — В голосе священника зазвучали наставительные нотки. Если ты и дальше будешь так невнимателен, из тебя получится плохой член братства и никудышный секретарь. Ты ли не присутствовал на девяти процессах? Ведьма иногда может прятать амулеты, снадобья и прочие бесовские предметы в одежде и в волосах, для этого её и требуется осмотреть. Аккуратность, прилежание, умение подмечать детали — вот истинные доблести монаха братства проповедников. Раньше ты не допускал таких ошибок. Пять «Отче наш» по-гречески сегодня перед сном и пять вязанок хвороста с утра, после службы — пойдёшь с конверсами. Вы. — Он повернулся и указал на Иоганна. — Да, вы. Подайте сюда её платье.
Дотошно осмотрев все швы и складки и не найдя в них ничего подозрительного, брат Себастьян поворошил груду срезанных волос на полу и снова довольно кивнул.
— Отведите женщину обратно в её комнату и дайте ей воды, — распорядился он. — Ни хлеба, ни вина, только воды. Не снимайте с неё верёвок, не позволяйте ей ложиться или сидеть. Лучше вообще вынесите оттуда кровать.
— Уже вынесли, — хрипло объявил Санчес. Взгляд его неотрывно следил за девушкой.
— Похвально, — одобрил брат Себастьян.
— Стараемся.
Если желает, может стоять на коленях и читать молитву. — Священник повернулся к девушке. — Что ж, дочь моя, у тебя есть ещё немного времени, чтобы подумать. От того, что ты нам скажешь, впрямую зависит твоя судьба. Смирись с наказанием. Краткая и преходящая боль избавит тебя от вечных мук. Радуйся, что тебя схватили и будут судить. Ты избавишься наконец от демонов и не погрязнешь окончательно в грехах. Будь благодарна судьям: они делают для тебя больше, чем те, кто стремится тебя выгородить. Мы навестим тебя сегодня после ноны и тогда…
Тут в двери постучали и на пороге объявился брат Жеан с молотком в одной руке и новыми оковами в другой. Судя по их виду, молодой кузнец не стал возиться с цепью — это было б слишком сложно, а просто подрубил и уменьшил браслеты.
— Готово, отче.
— A! Mui bueno. Приступайте.
Стражники, уже подхватившие Ялку под руки, чтоб вытолкать в коридор, развернули её и усадили обратно. Иоганн и брат Жеан придвинули жаровню и принялись раздувать погасшие угли каминными мехами. Искры полетели во все стороны, дохнуло чадом.
— Она должна заплатить за заковку, — напомнил Санчес. — Сколько у вас тут берут за это, брат Жеан?
— Нисколько, — поколебавшись, ответил он. — Я лишь смиренный раб Божий, как и мои братья. Я… не могу брать деньги
— Полно, брат Жеан, нечего её жалеть — закон есть закон. Пускай заплатит монастырю.
— У неё всё равно ничего нет.
— Можете забрать её одежду, — разрешил брат Себастьян.
Замерев от ужаса и отвращения, девушка могла только бессильно наблюдать, как ей на ноги прилаживают железные браслеты. Горячий металл обжигал, ей стало дурно, она едва сдерживала тошноту. Она, наверное, и вовсе бы упала, если бы всё это время Золтан не держал её сзади за плечи. Когда забивали последнюю заклёпку, четырёхпалая рука его, доселе неподвижная, едва заметно дрогнула и сжалась, словно ободряя девушку: «Держись».
Хагг не мог помочь, но он, по крайней мере, дал понять, что она не одинока. Это было мало, бесконечно мало, но сейчас Ялка была благодарна и за это.

* * *

Карандаш ударил по доске.
— Октавия! Что за негодница… Перестань вертеться! Я сказал, чтоб ты сидела смирно, так сиди! Немного осталось.
Девочка вздрогнула от окрика, вытянулась в струнку — даже задержала дыхание — и не мигая уставилась на кукольника. Погрозив пальцем, тот снова вернулся к рисунку, изредка бросая на неё из-под очков внимательный и быстрый взгляд. Карандаш в его руке сноровисто скользил и стукал, оставляя чёрный блестящий след; из путаницы линий и штриховки на бумаге постепенно возникали очертания детской головки. Некоторое время Октавия и впрямь сидела неподвижно, потом природная детская непоседливость взяла своё: она опять принялась болтать ногами, ёрзать, вздыхать и украдкой теребить Пьеро у себя на коленях. Итальянец нахмурился, но одёргивать её не стал — он уже заканчивал. Фриц за его спиной видел, что бородач уже доделал фас и теперь вырисовывал профиль. Октавия сидела уже больше часа — невиданное достижение для десятилетней непоседы, — кукольнику долго не удавалось перенести на бумагу присущее девочке выражение задумчивости и упрямого любопытства. На листе уже было три забракованных варианта, но сейчас Карл-баас выглядел довольным. Ещё пара-тройка штрихов, и он отложил карандаш, полюбовался рисунком, удовлетворённо кивнул и снял очки.
— Готово, — объявил он, потирая переносицу. Можешь слезать.
— Ой, правда? Уже можно смотреть? — Октавия спрыгнула на пол и с куклой в охапке подбежала к рисовальщику. Перегнулась через его руку, приподнялась на цыпочки и разочарованно надула губки:
— А почему я без волос?
— Потому, что я рисовал не портрет, а эскиз, — терпеливо пояснил ей бородач, — trompe l'oeil. Волосами займёмся потом, когда наступит их очередь, а пока это не так важно… Рогса Madonna, почему ты босиком? Обуйся сейчас же! И не убегай далеко: ты в любую минуту можешь мне снова понадобиться. Фриц, иди сюда. Будешь мне помогать.
Октавия запрыгала на месте:
— Я тоже, я тоже хочу посмотреть!
— Хорошо, хорошо. Можешь поиграть здесь, только не мешай.
Два музыканта из бродячей труппы заявились прошлым вечером — мордатый здоровяк с косичкой и бритый наголо верзила, оба в каких-то обносках. Из разговора с ними Фридрих ничего не понял — во-первых, его вместе с Октавией предусмотрительно выставили из комнаты, а во-вторых, речь обоих была щедро пересыпана божбой и уличным жаргоном, которого Фриц не знал. Они ругались, пили пиво, спорили До хрипоты и ушли очень недовольные. Остаток вечера и ночь Карл-баас и студент Йост о чём-то размышляли, тихо споря, уговорили две бутылки лувенского и к утру разродились каким-то хитрым планом. Каким, Фриц не успел узнать — бородач всучил ему тележку, и они в компании с Йостом отправились в поход по магазинчикам и лавкам. Чтоб его случайно не узнали, Барба нацепил широкополую шляпину, плащ и синие очки, а бороду упрятал под кафтан. Октавию оставили дома.
А список покупок был довольно странен. Для начала они завернули в мануфактурную лавку, где приобрели отрез розового ситца и белой в рубчик саржи на подкладку. Затем у местного портного заказали для Октавии сразу два одинаковых платья. Портной оказался знакомым Йоста, фасон тоже выбрали самый простой, поэтому тот обещал управиться к завтрашнему вечеру. В мастерской художника Карл Барба закупил рыбьего клея, воску, киновари, сурьмы и белил, в галерее напротив приобрёл дюжину чулок, две пары маленьких перчаток, целый ворох ленточек и два одинаковых чепчика на девочку, а у лоточника в проулке — пудры и румян. С городскими стражниками удалось счастливо разминуться.
Фриц толкал тележку с покупками и терялся в догадках. Явно что-то затевалось. Если стражники искали бородатого господина, мелкорослого мальчишку и девчонку с голубыми волосами, может, это была маскировка? Но какая? И зачем два платья? Или они хотят нарядить его девчонкой и под этим видом вывезти из города? Фриц передёрнулся от этой мысли, но в следующий момент сообразил, что, даже если принять во внимание его небольшой рост, до малышки Октавии ему всё равно далеко. Недоумение его ещё усилилось, когда Йост, уже в одиночку, отправился на верфь и возвратился с мешком опилок, кусками пробки и обрезками тикового дерева. Что касается господина Карла, то он сразу по возвращении достал бумагу, карандаш, посадил Октавию на табурет, приказал ей не двигаться и принялся за рисование. В отличие от Фрица та не задавала вопросов.
Укрепив рисунок на стене при помощи гвоздей, Карл-баас выбрал из принесённых Йостом обрезков подходящий чурбачок, нацепил очки и взялся за стамеску.
— Ну-с, а теперь за дело. Вот тебе, Фриц, мерка, вот пила, хватай вон тот брус и отпили мне от него четыре одинаковых куска. А я пока займусь головой.
— Какой головой? — растерялся Фриц.
— О Dio! Пили, не спрашивай! Время дорого.
Когда Фриц, пыхтя и утирая пот, распрямил спину, его уже ждали новая мерка и новый брусок, потоньше. Когда он покончил и с этой работой, итальянец уже обтесал верхнюю часть чурбачка в виде большого неровного шара и теперь стучал долотом, вырезая нос и глаза. Пол вокруг был усыпан опилками и стружками. Октавия к этому времени потеряла к процессу всякий интерес и теперь играла с Пьеро — кормила его с ложечки опилками и выговаривала ему за отсутствие аппетита. Выражение лица у куклы было самое страдальческое.
Стемнело. Йост принёс им мяса, хлеба и вина, они перекусили, запалили камин и масляную лампу и опять принялись за работу. Следуя указаниям кукольных дел мастера, Фриц обтесал все отпиленные им бруски на усечённый конус и при помощи коловорота проделал в них отверстия. Уже сейчас можно было опознать в них руки и ноги будущей куклы, и кукла эта обещала быть огромной. Фриц по-прежнему не понимал смысла всей затеи; он зевал, два раза порезался, итальянец же казался неутомимым: резал дерево, плавил воск, клеил, разводил краски… Была глухая полночь, когда он наконец разрешил Фридриху лечь спать — тот уже валился с ног и пользы от мальчишки всё равно не было. Он доплёлся до кровати, где уже посапывала Октавия, едва нашёл в себе силы стянуть башмаки и уснул, прежде чем его голова коснулась подушки.
…Когда солнечный луч на следующее утро тронул его щёку мягким теплом, Фриц пробудился далеко не сразу и некоторое время лежал, вспоминая вчерашнее. Веки не хотели открываться, усталые мышцы зудели. В комнате царила тишина. Фриц заворочался, приоткрыл один глаз, другой и вдруг вытаращился при виде странной картины.
На столе, среди раскиданных инструментов и стружек, свесив руки, сидела Октавия, а итальянец с банкой в одной руке и кисточкой в другой нависал над нею, как диковинная бородатая гора, мурлыкал себе под нос что-то неаполитанское и… раскрашивал девочке лицо. Работал он сосредоточенно и аккуратно, Октавия тоже сидела неподвижно. Из угла, где стояла кровать, Фрицу был виден только тонкий изгиб детской шеи, вздёрнутый подбородок и знакомый профиль на фоне яркого окна, поэтому он как-то не сразу обратил внимание, что девочка зачем-то наголо обрита и обнажена.
А потом он сообразил, что рядом с ним в постели по-прежнему лежит и дышит что-то маленькое и тёплое, обернулся и обнаружил… ещё одну Октавию у себя под боком. Он вздрогнул и вдруг всё понял. Карл-баас расписывал куклу.

* * *

Под караулку испанцам отвели большую комнату на первом этаже в странноприимном доме. Помещение было немаленькое, но солдаты быстро умудрились загромоздить его и превратить в казарму, а казарму — в свинарник. Койки там стояли в два ряда, их было два десятка. Часть их составили друг на дружку, часть прислонили к стене, из двух соорудили стол, освободившееся место загромоздили доспехи, амуниция, оружие и пустые бутылки.
Томас переступил через порог и поморщился. Пол был затоптанный и грязный, окна никогда не открывались, воздух был затхлый и спёртый, пропитанный винной кислятиной, потом и табаком. Юный монах подобрал полы своей рясы и двинулся к дальней кровати, где без тюфяка, прямо на верёвочной сетке, храпел Михелькин. Больше здесь никого не было — кто не стоял в карауле, предпочитали отдых во дворе, на солнышке. Момент для разговора был выбран удачно.
Михелькин спал тяжко, безобразно, только что не поперёк кровати, укрывшись вместо одеяла ватной курткой так, что наружу торчала лишь неряшливая копна белых волос. На полу валялось штук пять или шесть бутылок из-под вина, ещё одна, наполовину полная, стояла в изголовье кровати, накрытая глиняной кружкой. Томас остановился возле, некоторое время стоял в нерешительности, потом выпростал руки из рукавов и потеребил фламандца за плечо.
— Михелькин, — позвал он. — Михелькин Лаш… Проснись.
Спящий заворочался, перевернулся, открыл глаза и бездумно уставился на стоящего над ним монаха. Узнал.
— Что… кто… фратер Томас? Я… — Он поднялся, отряхнул руки, ухватился за голову и стал тереть глаза. — Ох! Я… это… Я сейчас…
Фламандец сел, вернее — попытался сесть, но сделал это так резко и порывисто, что его повело. Он запутался в куртке и завалился на бок. Упёрся ладонями в пол. Томас нахмурился, но ничего не сказал. От парня разило, он выглядел невыспавшимся, опух и мало что соображал. Стоило ли ним беседовать? С другой стороны, «In vino veritas», — напомнил он себе. «Истина в вине». Что у трезвого на уме, у пьяного на языке.
Наверное, стоило.
— Нужно п-поговорить, — сказал монах.
Михель закивал, кое-как встал, растопырил руки и пошатываясь направился наружу, где под водостоком стояла бадья. Томас отодвинул засалившуюся куртку с намерением сесть на кровать, но передумал и остался стоять. Было слышно, как за углом журчит струя, потом как фламандец плещется и фыркает. Когда Михель вернулся, выглядел он уже не так ужасно, во всяком случае шёл по прямой. Взгляд стал осмысленным, и только жилки воспалённые в глазах напоминали о многодневной пьянке.
— Что случилось? — хмуро осведомился он, но тут же спохватился: — То есть я хотел сказать: что я должен делать?
Брат Томас ответил не сразу, и некоторое время они просто стояли друг напротив друга. В раскрытую дверь ползли запахи холода, лета и мокрой земли.
Михелькин чувствовал неловкость перед этим маленьким монахом, в сущности совсем мальчишкой, у которого ещё не пробились усы и не сломался голос, но это была странная неловкость — гулкая, пустая, словно барабан, замешанная на страхе и непонимании. Зачем он пришёл? — этот вопрос только сейчас возник в его голове. С похмелья Думалось со скрипом, мысли ворочались в голове медленно, как мельничные жернова.
В последние несколько дней он был сам не свой — то метался, то впадал в прострацию, то мучился бессонницей, то спал сутки напролёт. Составлял пустые, по-мальчишески наивные планы побега, которые все никуда не годились. С недавних пор палач, герр Людгер, добился от инквизитора разрешения на посещение пленницы. Эти встречи можно было назвать свиданиями, если бы их надо было как-то называть.

* * *

Михелькин с грустью начал понимать, что совершенно не знает эту девчонку, с которой так обошёлся, и ловил себя на мысли, что хотел бы узнать её получше. Но толку не было. Девушка замыкалась всё сильней. Михелькин приходил к ней в келью, садился на табурет и говорил — рассказывал какую-нибудь ерунду о себе, какие-то байки из деревенской жизни, но всякий раз давился и умолкал под взглядом тёмно-карих глаз. У неё были удивительные глаза, но сейчас в них жили только печаль и пустота. Он чувствовал себя так, будто вырвал из неё некий стержень, на который, как мясо на вертел, нижутся людские чувства; вырвал собственной рукой и никогда уже не сможет водворить его обратно. Это было не под силу ни ему, ни ей, а кому под силу — он не знал. Может, святому отцу, может, Господу Богу, а может, никому. Мрачный, раздражённый, Михелькин возвращался в казарму, не разуваясь валился на кровать, бездумно смотрел в потолок и много пил, так много, что желудок взбунтовался и теперь отказывался принимать еду. Михель измучился и до неузнаваемости похудел, но находил в этом какое-то мрачное удовлетворение, будто эти его телесные муки были сродни тем, что испытывала девушка, нося под сердцем его ребёнка.
А со вчерашнего дня к ней перестали пускать посетителей.
И Томас тоже думал. Думал о том, что, в сущности, совсем не знает, для чего, по какой причине к ним прибился этот паренёк. В какой-то мере он был с ними заодно, хоть и не состоял на службе; испанцы ему доверяли, брат Себастьян тоже относился благосклонно. Но сейчас Томас не хотел говорить с ним как с подчинённым. Скорее здесь уместнее была бы исповедь, но она предполагала тайну для одного и добрую волю для второго. Он снова бросил взгляд на Михеля. Они не слишком различались по возрасту. Вполне могли бы быть друзьями…
Доверие.
Брат Томас вздохнул. Ему нужно было добиться от него доверия. Очень многое нужно было узнать от этого белобрысого фламандца, который, как теперь уже понятно было, подписал своей любимой смертный приговор и не смог смириться — то ли с тем, что подписал, то ли с тем, что все ещё любил. И поэтому от первого вопроса зависело многое.
Очень многое.
— Зачем ты столько пьёшь? — тихо спросил Томас. Спросил и сам удивился, с чего вдруг.
А Михелькин растерялся. И спрятал глаза.
— Все пьют, и я, — сказал он, не глядя на Томаса. — Чего ещё делать-то?
— Молиться.
— Я… я молюсь. Я ни одной мессы не пропустил.
Томас снова вздохнул и покачал головой — когда-то он заметил, что если его наставник так делает, собеседники слегка теряются, и перенял этот жест. Вот и сейчас сработало: Михель весь как-то сжался, и Томас понял, что попал в цель, как ловец жемчуга, удачно вогнавший нож меж приоткрытых створок крупной раковины. Теперь осталось только надавить и не сломать.
— Я вовсе не это имел в виду, — мягко сказал он. — Тебя что-то г-гнетёт. Очень сильно гнетёт. Это видно. Месса — это долг. А я говорю о том, чтобы раскрыть д-душу. В светлых чувствах. Самому. Ты понимаешь, о чём я? (Михель кин кивнул.) Хорошо. Но я пришёл не за этим.
— Зачем?
Томас огляделся.
— Сядем.
Они сели на кровати друг напротив друга.
— Чтобы понять некоторые вещи, требуется время, — помолчав, сказал брат Томас. — Эта девушка п-представляет собой загадку. Мой учитель движется своим путём. Он логик и мыслитель. И это п-п… правильно. Инквизиция суть расследование, поиски истины. Но есть мысль и есть движение души, есть догадки и есть прозрение… Ты ведь знаком с этой девушкой?
— А? — встрепенулся Михель. — Да… Да, я был с ней знаком. А что?
— Ты г-говорил — она тебя ударила ножом.
— Я? Ах да… Ударила. Ага. Сюда вот. Это… я её хотел обнять… Ну, обнял. Это… А она меня ударила. Я ведь говорил уже про всё это отцу Себастьяну, зачем ты меня снова спрашиваешь?
Фламандец или был дурачком, или удачно притворялся. А может, из него ещё хмель не выветрился. Так или иначе, Томас продолжил наступление:
— Г-где ты её повстречал?
Михель почесал небритую шею.
— Мы виделись… один раз, — уклончиво ответил он. — Я её и не знаю почти.
— Она не из твоей деревни?
— Нет, не из моей. Она… ну, просто пришла.
Томас заинтересованно подался вперёд:
— Что значит: «Просто п-пришла»? Она ведь шла о-э… откуда-то. Куда-то. И наверняка не просто так. По поздней осени не ходят п-просто так.
Михель потупился.
— Она сказала, — проговорил он глухо, — что идёт на богомолье.
Брови Томаса полезли вверх.
— На богомолье? А к-куда?
— Не помню. В какое-то аббатство. Врала, что дядя у неё где-то у нас живет. Деревню называла, только я забыл. Да тоже, наверно, врала.
— С-с… с… совсем не помнишь?
— Да развлекались мы! Пили в кабаке. Она вошла… мокрая вся… холодно было, лило. Мы пригласили её с нами посидеть. Поставили ей вина, она пила, потом…
— Она тебя в к-кабаке ножом пырнула? Прямо там, п-при всех?
— Что? А, нет, не в кабаке — в хле… гм… на улице.
— П-прямо на улице?
— Ага. На улице. За домом.
Томас сосредоточенно поглядел ему в глаза.
— М-михель, — медленно сказал он, — ты врёшь сейчас, правда? А ведь ты свидетель. На допросе т-тебя будут спрашивать. И чем больше ты будешь путаться, т-тем хуже будет для тебя и для неё. Я б-больше ничего не стану спрашивать, я сейчас уйду. Но ты…
Михелькин вскинул голову так резко, что с мокрых волос полетели брызги. По тому, как изменилось выражение его лица, было видно, как он взволнован, — как и все блондины, Михелькин краснел мгновенно, целиком, от подбородка до бровей, и совершенно не умел скрывать свои чувства. Но колебания его если и были, то закончились ничем.
— Мне больше нечего сказать, — упрямо сказал он и опустил глаза.
Несколько томительных секунд — и вдруг Томас, по какому-то наитию, по странной, звонкой пустоте за сердцем, так знакомой всем поэтам, музыкантам и пророкам, вдруг задал ещё один вопрос, такой же неожиданный, как тот, первый, насчёт вина.
— Это т-т… твой ребёнок?
И сразу — по расширенным зрачкам, в которых заметался суеверный страх, по крови, снова бросившейся Михелю в лицо, без всякого ответа понял: вновь попал.
И почувствовал, как по спине бегут мурашки.
Чтоб успокоиться, Томас прикрыл глаза и дважды прочитал про себя «Pater noster». Всё это время в кордегардии царила тишина.
— М-может, от тебя зависит, будет она жить или умрёт, — осторожно сказал он. — Т-ты же знаешь, как положено поступать с ведьмами… и с их детьми. Или не знаешь?
— Нет! — ломким, давящимся голосом вдруг закричал Михель. — Нет, нет! Он не мой!
Он закашлял. Перегнулся пополам.
— Amor tussisque non celantur, — сказал Томас, — «любовь и кашель не скроешь».
Михель ощупью схватил бутылку, скинул на пол кружку и торопливо присосался к горлышку. Кадык его задвигался.
Томас покачал головой:
— Ты слишком много пьёшь.
Михель не отреагировал. Рот его переполнился вином, две струйки побежали вниз по белой коже — воск от красной свечки, кровь из перебитых вен… Если он хотел напиться, чтоб упасть без памяти и более не отвечать, это могло произойти. Томас, ощутил, как в нём опять просыпаются раздражение и гнев.
Он встал.
— Ты слишком много пьёшь! — с нажимом повторил он, быстрым жестом протянул руку и коснулся бутылки зудящими пальцами.
Михель замер с раздутыми щеками, выпучив глаза, как лягушка, и вдруг всё выплюнул враспыл, как это делают гладильщицы, забрызгав монаха с ног до головы. Тот, к его чести, остался совершенно невозмутим, повернулся и молча вышел вон. Даже не утёрся.
Михелькин проводил его взглядом, осторожно понюхал горлышко бутылки, вновь ошеломленно посмотрел монаху вслед и опять покосился на бутыль в своей руке.
Внутри была вода.

Сырым апрельским вечером пустоши вокруг монастыря огласились звуками флейт и барабанов. Большой отряд — испанский пехотный батальон и валлонская квадрилья лёгкой кавалерии, общим числом не меньше пары сотен человек, четыре фальконета, а также обоз и маркитанты — все они расположились лагерем неподалёку от монастыря. Пару часов спустя в ворота обители стали стучаться фуражиры во главе с профосом и начальником обоза, намеревающиеся купить монастырского вина. Привратник Иеремия открыл смотровое окошко и отшатнулся при виде бородатых рож под четырьмя пехотными саладами, выслушал смиренное требование открыть ворота и заметался. В самой просьбе не было ничего предосудительного — монастырь славился своими виноградниками и охотно приторговывал вином. Другое дело, время было позднее и ворота уже затворили. Цистерцианская обитель неохотно раскрывала свои двери, устав предписывал в подобном случае позвать кого-нибудь, кто сведущ, — брата келаря, или его помощника, или кого-нибудь из старших, но сейчас они выстаивали вечерню — из церкви доносилось нестройное пение Kyrie. Иеремия был анатолийский грек и плохо говорил по-фламандски, также был он стар, его мучили соли и подагра, ему одинаково не хотелось как снимать засов, так и бежать за келарем. Меж тем за воротами ругались и поминутно спрашивали то на испанском, то на франкском, то на ломаном фламандском, какого чёрта он возится и сколько ещё им тут торчать.
И тут из караулки, как медведь из берлоги, вылез Санчес, проспавший целый день, и поинтересовался, что за шум.
— Солдаты, господин стражник, — ответил монах. — Требуют впустить их.
— Солдаты? — переспросил Санчес и задвигал усами. — Что ещё за солдаты? Мародеры? Дезертиры? Здесь уже стоит один отряд, какого дьявола им надо?
— Это армия, господин стражник. Они хотят купить вина.
— Хм, армия… Откуда? Кто?
— То не ведаю. Валлоны, испанцы… Притопали чуть свет, пока вы спали.
— Испанцы? — Алехандро выпучил глаза. — Быть того не может! Дай я сам посмотрю.
— Господин альгвазил, вы… это… как его…
— Погоди, монах, — Санчес отстранил его рукой. — Погоди, погоди. Испанцы, значит… — Он высунул нос в смотровое окно и окликнул: — Эй, кто здесь?
У ворот стояли шестеро солдат и маленькая тележка. Вперёд выступил человек в мундире офицера, в жёлтых рейтарских сапогах для верховой езды и лёгкой кирасе с насечкой. В сумерках было трудно разглядеть черты его лица, видно было только, что он сердит, средних лет и посиневший от холода.
— Наконец хоть кто-то, кто говорит по-людски! — с явным облегчением вымолвил он по-французски. — Открывай, монах. Моё имя — Рене Ронсар, мы королевские стрелки, идём на соединение с отрядом регулярных войск барона де Бовуара, нас ведёт капитан Ламотт. Открывай!
Но и Санчес был не робкого десятка.
— Я не монах, — сказал он. В окошко была видна только его физиономия, немудрено, что предводитель отряда ошибся. — И ворота я вам не открою.
— Как не монах? А кто же ты?
— Меня зовут Алехандро, — не без вызова сказал Санчес. — Я служу под началом десятника Мартина Киппера, мы сопровождаем отца-инквизитора по имени Себастьян, который здесь находится по поручению Святой Церкви. А вы здесь для чего?
Офицер начинал медленно закипать.
— Солдат! — рявкнул он. — Если сам не можешь, скажи этому болвану у ворот, чтобы открыл, иначе мне придется поговорить с твоим командиром! Если не хочешь отведать палок, открывай немедленно. У нас закончилось вино, мы хотим купить бочонок или два.
— Какие проблемы, senor офицер! — ухмыльнулся Санчес с осознанием полного своего превосходства. — Только без разрешения аббата старик не имеет права вас пускать. Сами знаете небось, монастырь, он как город — на ночь ворота закрываются.
— Так пусть получит это разрешение! Я не могу торчать здесь вечно.
На самом деле Санчес был вовсе не против, чтоб отряд разжился бочечкой вина, а монастырь — пригоршней денег. И месса вовсе не была причиной, чтоб побеспокоить духовенство. Санчес был, скорей, разочарован, нежели разозлён. Судите сами, каково это — услышать от монаха о собратьях-испанцах, выглянуть и наткнуться на надутого валлона, притом на кого — профоса, интенданта! Если поразмыслить, это даже был не офицер. У Санчеса просто язык чесался его подразнить.
— А он не может сейчас получить разрешение — все монастырские шишки на службе, — сказал он. — Даже я здесь только потому, что мне стоять в ночь и я отдыхал.
— Подождите полчаса. Закончится вечерня, подойдёт брат келарь, вы всё с ним обговорите. А лучше зайдите завтра.
Рене Ронсар замялся. Положение, в котором он оказался, было щекотливым. С одной стороны, ждать было унизительно, к тому же завтра утром следовало выступать в поход. С другой — кричать и отдавать приказы монахам в их собственной обители было тоже как-то не по-христиански, неблагочестиво, да и просто глупо. Чужой солдат ему не подчинился, и имел на это полное право. К тому же Санчес отрекомендовался как охранник при святой инквизиции, а это тоже что-то значило. И тут из-за офицерской спины раздался удивлённый возглас на испанском:
— Алехандро! Алехандро Эскантадес! Ты ли это?
Теперь уже настала очередь Санчеса удивляться. Он вытаращился в темноту:
— Кто это там?
— Это ты, Санчо?
— Я. А кто зовёт?
— Caramba! Кто зовёт? Я тебе сейчас скажу, кто зовёт! — Из отряда протолкался вперёд невысокий человек с корсекой на плече и встал, уверенно расставив ноги. — Это же я, Антонио!
Алехандро всмотрелся и озадачился. Одежда говорившего являла собой смесь настолько причудливую, что по ней можно было изучать географию. На нём был стёганый кафтан mi-parti[55] со множеством разрезов, с рукавами-буф и отложным воротником валлонского кавалериста, дешёвый полупанцирь в форме «гусиного живота» льежской работы и короткие, туго набитые шаровары Pluderhose, те самые, которые высмеивали ещё Мускулус и Пелликан в своих памфлетах о «беспутных, презревших честь и пристойность дьяволах в раздутых штанищах». Ниже были башмаки, которые в Германии зовутся Kuhinaul — «коровья морда», а во Франции — «утиный нос»; поверх них — высоченные гамаши на шнуровке, явно местного пошива (Санчес сам носил такие же, чтоб, как он выражался, «легче было драпать»). Единственным знаком различия служил шарф, свободно обвивавший грудь и плечи. Венчал всё это лёгкий чёрный морион[56] испанского морского пехотинца с украшением из перьев и потугой на чеканку, из-под которого виднелись только нос и борода. Лица было не разглядеть.
— Какой ещё Антонио?
— Ты спятил? — Солдат откинул за спину шлем, под которым обнаружилась стриженая голова. — Я Антонио Виньегас! С каких это пор ты не узнаёшь старых друзей?
— Rayo del Cielo! — потрясённо выдохнул Санчес — Антонио! Земляк! Я не верю своим глазам: ты же отправлялся в Новый Свет!
— И что с того? — с язвительной усмешкой бросил солдат. — Это же было четыре с половиной года назад, а Новый Свет — не тот свет! Открывай, старый стервятник, а то у нас уже скоро носы и уши отмёрзнут и отвалятся.
Санчес обернулся к ничего уже не соображающему брату Иеремии:
— Открывай ворота.
— Но…
— Никаких «но»! — рявкнул испанец. — Если я говорю: «открывай», значит, ты должен взять ключи и открыть. Тоже мне, апостол Пётр нашёлся. Это тебе не ночные воришки, это почтенные испанские гвардейцы, comprendes? По-твоему, они должны топтаться на холоде? Не май месяц, посмотри — у меня изо рта пар валит, смотри: х-х-х… Ну, видел? Открывай!
Пока брат Иеремия возился с ключами и засовом, Санчес снова высунулся в окно. Ситуация неожиданно разрядилась, напряжение спало. Солдаты снаружи оживились, запереминались, заговорили. Испанец с удовлетворением отметил, что с офицера несколько слетела спесь — инициатива в разговоре безоговорочно перешла к Санчесу и его собеседнику, и это оказалось приятно.
Тем временем уже совсем стемнело.
— Антонио! — снова окликнул он. — Ты здесь?
— Здесь, здесь, куда я денусь.
— Где ты пропадал всё это время, hombre? Ты уже вернулся или никуда не плавал?
— Canarios[57] — возмутились внизу. — Я тебе сейчас в лоб дам, только открой ворота и дай до тебя добраться. Конечно, я вернулся! Или ты считаешь меня трусом?
— Ха-ха-ха! А ты всё такой же забияка… Я шучу. Там, с тобой, есть ещё кто-нибудь из нашего старого отряда из Вальядолида?
— Где? В лагере-то? Знамо дело, есть!
— Кто?
— Много кто, десятка полтора: малыш Люсио, Сальватор, Алехо дель Кастильо и Алехо Рока — тот, который со шрамом. Хуан-Фернандо… Кто ещё? Жозе-Мария, португалец, помнишь его?
— Конечно! А он тоже здесь?
— Тоже здесь. И Лопес де Овьедо, и Фабио Суарес, и Толстый Педро…
— Как! Толстый Педро жив?
— Жив, что ему сделается!
— Я слышал, он умер, отравился какой-то тамошней индийской дрянью.
— Ха, и ты поверил? Однако чего так долго?
Как раз в этот момент ворота заскрипели и начали открываться. Отряд проследовал в обитель, волоча грохочущую по камням тележку, а Антонио и Санчес принялись обниматься и хлопать друг дружку по плечам и спинам, выбивая из курток дорожную пыль.
— Санчо!
— Антонио!
— Санчо!
— Антонио!
— Я уж думал, больше не увидимся. Ты что здесь делаешь?
— Я-то? — Санчес ухмыльнулся. — Я, compadre, теперь на службе инквизиции. Мы тут важное дело делаем — ведьму охраняем.
— Что? Какую ведьму?
Сын крестьянина из Валенсии, востроносый, с мелкими зубами, Антонио походил на хорька и отличался таким же вздорным характером. Вьющиеся волосы, смуглая кожа, пронзительные чёрные глаза — даже при беглом взгляде было видно, что в нём течёт мавританская кровь. При упоминании ведьмы он вздрогнул, торопливо перебросил древко корсеки из правой руки в левую и перекрестился.
— Так ты теперь охраняешь колдунов? Hola, ты хорошо устроился! Непыльная, наверно, работёнка?
— Да ну, скукота смертная. А кто-то есть ещё из тех, кого я знаю?
— Только Альфонсо, остальные новенькие. А! Ещё Манни Гонсалес.
— Как! Малыш Гонсалес? Он уже так вырос, что не писает в штаны?
— Что ты! — рассмеялся Санчес. — Лучший стрелок из аркебузы, какого я видел. Пойдём, выпьем по кружечке.
— Где нам расположиться? — вклинился в их разговор офицер.
Промозглая сырость и ожидание сделали своё дело: профос, конечно, мог потребовать встречи с командиром, но Санчес дорого бы дал, чтоб посмотреть, как они с Киппером будут лаяться. Он помедлил и решил сыграть на понижение.
— Пройдите в дом, senor amferes, там тепло, — миролюбиво предложил он. — Сейчас закончится месса, можно будет всё обговорить. Может, пока по стаканчику?
На этот раз Рене Ронсар колебался недолго.
— О да, было бы неплохо, — признал он.
— Оставьте тележку здесь, никто её не тронет. — Санчес развернулся и махнул рукой. — Ребята, за мной!
Солдатня оставила громоздкое оружие возле дверей и, одобрительно ворча и потирая руки, полезла в тепло караульного помещения.
…Спустя примерно час солдаты заключили сделку и удалились с двумя бочками вина, а алебардист Антонио остался ночевать в монастыре — Алехандро испросил на это дозволения у Киппера, тот разрешил. По совету друзей Санчес послал весть в лагерь, и вскоре оттуда приволоклись два его бывших сослуживца — Фабио Суарес и Сальватор, а также их новый приятель по имени Пако, и теперь все они, включая Киппера, Родригеса и Хосе-Фернандеса, сидели в караулке, развлекая себя старым вином и свежими новостями. Чтоб они спокойно пили и не тревожили братию, келарь Гельмут определил им в помощь Аристида, выдав охламону ключ от подвалов. Никто не лёг спать. Сторожить дверь в комнату девчонки остались Мануэль, который был не в настроении, и Михелькин, которому впервые в виде исключения поручили серьёзное задание, выдав для этого кинжал.
— Смотри, фламандец, — пригрозил ему напоследок Мартин Киппер. — Упустишь ведьму — я сам с тебя шкуру спущу.
Пригрозил он, впрочем, больше для порядка, чем всерьёз, и удалился пьянствовать.
Палач с помощником присоединиться к пирушке отказались, отговорившись усталостью.
Сперва застолье шло в хорошем темпе — испанцы бойко наливали, выпивали, закусывали яблоками, сыром и оливками, божились, хвастались, боролись на руках, швыряли в дверь ножи и спорили о разных вещах, перебивая друг друга. Вино лилось рекой, послушник не успевал бегать в подвал и наполнять кувшины. Однако когда первая, самая главная жажда была утолена и наступила некоторая пауза, пришёл черёд утолить другую жажду — общения. Начались рассказы.
— Всё-таки жаль, что я тогда завербовался в карательный отряд, — сетовал Санчес, разливая вино по кружкам.
— Если б я встретил тебя в том кабаке на пару дней раньше, ушёл бы с вами. Надоело воевать с гражданскими, ей-богу, хочется настоящего дела.
— Да, это был поход что надо! — признал Антонио. Он расшнуровал куртку, хлебнул вина, крякнул и откинулся к стене. — А ты, Алехандро, дурак?
— Почему это я — дурак?
— Потому, что сто раз мог отправиться с нами. Жалованье вам тогда ещё не выплатили?
— Только задаток.
— Вот-вот, а я о чём! — замахал руками Виньегас. — Сел на корабль, а там кто спросит? Ищи-свищи. А мы с Сальватором вспоминали про тебя. И про Альфонсо тоже вспоминали.
— Святая правда, вспоминали, — подтвердил Сальватор — сухощавый рыжеватый тип с перекошенным лицом и глазами разного цвета. — Я пил с тобой в пятницу помнишь? — а в понедельник мы уже были в Санлукар-де-Баррамеда.
— А ещё через четыре дня, — подхватил Виньегас, — аккурат через неделю после того, как вы со своим батальоном ушли в Лангедок, мы погрузились на корабли и отплыли.
— Всегда терпеть не мог эти корабли, — поморщился Родригес. — Как представлю себя на палубе, так сразу в горле ком и селезёнка ёкает. Наверное, поганая это штука — плыть по морю?
— De nada, — отмахнулся Антонио. — Плавать — ерунда, только и забот что скукотища, жара да поганая жрачка: солонина, сухари, тухлая вода… Но терпеть было можно, особенно пока не кончилось вино. Там было шесть кораблей, наша каравелла называлась «Донна Анна» крепкий, надёжный корабль, он уже дважды до этого ходил на запад, в Индию. На ней разместилось сто сорок человек — матросы, наш отряд морской пехоты и королевский веедор Диего Дорантес. Все вповалку, только этот хмырь на корме, в адмиральской каюте. Ещё были с нами португальский капуцин, комиссар ордена святого Франциска по имени брат Жоан, и кастильский марран по фамилии Морейра — этот знал еврейский, греческий и арабский, его взяли на всякий случай, если бы пришлось переводить. Умный был, собака, жалко, помер от лихорадки. А командовал нами дон Аугусто де ла Сиерва, дворянин, настоящий солдат, hombre de a Caballo[58]. К середине сентября мы уже добрались до Санто-Доминго, там хотели задержаться, но местный adelante посоветовал нам плыть на материк, потому как приближались зимние бури. Мы послушались и отплыли в залив Санта-Крус.
— Пресвятая Дева! Сколько же вы плыли?
— Да почти полгода. Даже больше.
— Говорят, в тех местах полно золота, — Родригес попался вперёд. — Ты хоть немножко-то разбогател там, а, Антонио? Нашёл там золото?
— Эх, hombre! — горько усмехнулся Антонио и постучал по своей каске, что лежала рядом на столе. — Знал бы ты, какими трудами оно нам доставалось, это золото! Эта Индия — благословенная страна, большая, тёплая, плодородная, а тамошние жители всё время голодают. Всё время жалуются на соседние племена, а сами так и норовят обмануть. Хитрющие, как лисы, и такие же красные. Мы двигались вдоль побережья, когда нашли в двух деревнях золотые вещицы и спросили у индейцев, откуда те их взяли. А они сказали, что неподалёку есть земля, которая называется Аппалаче, и в ней много золота, маиса, перца и вообще всякого такого, на чём можно разбогатеть. Caray! Уже тогда можно было понять, что они нарочно отсылают нас подальше от своей деревни, чтобы мы им меньше досаждали. Мы снарядили экспедицию, запаслись провизией и вышли двумя отрядами, чтобы пройти до гор, до этих самых Аппалаче. Но там не было золота, только промокшие леса, в которых змеи, многоножки и саламандры, перепитанные ядом. Два города, которые мы видели, заросли деревьями — лес их сожрал. Чего мы только не натерпелись: кто-то сдох от голода, кого-то погубил большой el cordonazo[59], кто-то захотел остаться жить у дикарей. Нас вернулось меньше трети от начального числа. Нас жрали москиты, косила лихорадка, нам нечего было есть, я исхудал как скелет, а солнце там такое, что мы меняли кожу дважды в месяц, как змеи!
— Ты расскажи им ещё, как эти твари местные индейцы — ни разу не упустили случая напасть на нас, — вмешался доселе молчавший Фабио Суарес.
— Звери, — поддакнул ему Пако, глотнул из кружки и поморщился.
— Индейцы — никудышные солдаты, — презрительно сказал Виньегас. — Против нас они слабаки. Только заслышат «Сантьяго!» — сразу в кусты. Они нарочно подговаривали нас пойти к соседям и ударяли в спину, только так им удавалось иногда убивать одного-двух наших. В открытом бою у них не было шансов, артиллерия косит их как траву. Они атакуют только гуртом, не знают пороха и железа, пользуются только луком и стрелами.
— А, это несерьёзно, — отмахнулся Родригес. — Хороший панцирь лук не пробьёт.
— Пробьёт, — уверенно сказал Сальватор. — У нас был арбалетчик Алонсо, старая седая лиса, так он стрелой доспехи только так пробивал, на два пальца. Чтоб мне лопнуть, если вру.
— Чтоб тебя убить, им ничего не надо пробивать, — вмешался Фабио. — Там у них есть ядовитое растение, это дерево размером с яблоню; чтобы отравить стрелу, достаточно натереть её яблоком с такого дерева, а если на нём нет плодов, ломают любую ветку и смачивают стрелу её соком. Одна царапина — и ты покойник. Бернардито Перес — помнишь его? — умер у меня на руках, как Ахилл, когда такая стрела попала ему в пятку! А Кристобаля Бласко индейцы игуасы вообще убили во сне, когда мы на один день остановились в ихней деревушке, просто потому, что их вождю приснился плохой сон.
— Valgame Dios! — удивился Родригес. — А при чём тут сон?
— Так я о чём!.. Такое сатанинское племя. Поди пойми — они убивают из-за снов даже собственных сыновей; а дочерей, если у них родятся дочери, они вовсе бросают на съедение собакам. Чего уж говорить о пришлых!
— Если плохой сон — бросают? — уточнил Хосе-Фернандес.
— К чёрту сон! — рявкнул Пако и грохнул кружкой о столешницу. Его налитая кровью рожа перекосилась из-за шрама и казалась застёгнутой не на те пуговицы. — Просто так бросают. Они боятся, что соседи украдут их девок, когда они вырастут, и те нарожают детей их врагам. А когда они сами хотят жениться, то покупают женщин у своих врагов за сеть или хороший лук. Они даже нарочно иногда убивают своих сыновей и покупают чужих.
— Так какого чёрта вы вообще зашли в ту деревню? — спросил Хосе-Фернандес.
— То есть как это — какого чёрта? — удивился Сальватор. — А провизию добыть!
— Постой, постой. Какая провизия? Ты ж говорил, у них там всё время голод.
— Caray! — Сальватор грохнул кулаком об стол. — Если у них жрать нечего, это не значит, что мы должны были голодать!
— Звери, — убеждённо повторил Пако и снова уткнулся в свою кружку.
— Яд, предательство, обман, — поддержал его Антонио, — только на это они и способны. — Он вздохнул. — А они обманывали нас. Там, куда мы шли, не было никаких признаков золота. Мы шли и шли на север, пока не добрались до поселения Сан-Мигель — индейцы его называют Кульякан, это в Новой Галисии. Там мы задержались и отдыхали два месяца. Мы бы отдыхали дольше, но туда завернул отряд, и его предводитель (его звали дон Мигель Арранде де ла Коса) рассказал тамошнему губернатору, что они тоже искали золото и теперь собираются идти на северо-запад, к Рио-Гранде. Мы получили приказ соединиться с ним и выходить в поход. Дон Мигель сказал, что там есть озеро, где живут индейцы кутальчичи, которые раз в год приносят богам в жертву el dorado — парня, с ног до головы обвешанного золотом. И что золота там столько, что они с него едят и пьют, и делают из него игрушки для детей, и бросают его в воду, словно камушки, потому как больше не знают, что с ним делать.
— Во как! — восхитился Санчес. — Что у этих дураков тогда вместо денег? Серебро?
Антонио пожал плечами и потянулся за кувшином.
— Вещи, оружие и всякая всячина, — сказал он. — Когда ракушки. А когда плоды. Словно в подтверждение он откусил от яблока и мутным взором уставился на собеседника.
— Плоды? — растерянно заморгал Санчес. — Какие плоды? Они же гниют!
— Не, эти не гниют. Такие жёлтые, как маленькая тыква. — Виньегас обрисовал руками в воздухе. — Они там очень дорого ценятся. Индейцы их размалывают и готовят особый напиток с перцем, только для мужчин. Я пробовал забористая штука: после долго жжёт в горле, как огнём, и спать не хочется, даже если до того и хотелось. Называется чокоатль.
— Как, как? Язык сломаешь.
— Ну, — ухмыльнулся Сальватор. — Я две недели пытался повторить, так и не смог.
— А на каких языках там говорят? — поинтересовался Родригес. — На арабском? На китайском?
— Да ни на том, ни на другом! Все эти индейцы имеют жилища, живут деревнями и говорят на разных языках.
— Как же они друг дружку понимают?
— Не знаю. Как-то понимают.
— А вино там, в этой Индии, есть? — поинтересовался Киппер.
— Вино? — задумался Виньегас, медленно жуя. — Нет, вина нету. Индейцы пьют чичу — это что-то вроде пива. На вкус — моча, а чтоб захмелеть как следует, нужно выпить не меньше калабасы.
— Не меньше чего?
— Калабасы, — повторил Антонио и пояснил: — Бутылки из сушёной тыквы. Размером чуть поменьше этого кувшина.
— Звери, — убеждённо подтвердил Пако.
— Так вы нашли золото или нет? — продолжал допытываться Санчес. — Нашли или нет?
— Да как сказать, — замялся рассказчик, — и да и нет. Мы опоздали. Мы пришли на то озеро, но нас опередил другой отряд — он пришёл за несколько месяцев до нас и забрал оттуда всё ценное, когда мы ещё были в плавании. Нам оставалось только подбирать остатки. Мы двинулись дальше в горы, но золота не было и там. Caramba! — Он грохнул кулаком, и подался вперёд. — Что ты знаешь о золоте, Санчо? Золото, оно как призрак. Иногда я думаю, Кортесу просто повезло. Он захватил вождя, и проклятые инки сами понесли ему золото в горстях, а мы рылись в каждой хижине, в каждой помойной яме, прочёсывали озеро сетями и кошками, а находили только золотые безделушки всяких жаб, мышей, тарелки, плошки, погремушки, фигурки их дикарских идолов, всё пустое, дутое… А часто нам и вовсе подсовывали не золото, а сплав из золота и бронзы. Как в руки взять — не отличишь от золота, даже по весу схоже, а пару месяцев на сырости побудет — зеленеет.
— Звери, — убеждённо кивнул Пако и поморщился. Как уже упоминалось, через лоб, скулу и щёку слева у него шёл стянутый, косой, неровно сросшийся шрам со следами грубых швов. Глаз у него каким-то чудом не вытек и даже веко открывалось-закрывалось, но всё равно картина была та ещё. Видно, эти самые «индейцы» чем-то крепко ему насолили.
— Ага. Я же говорю: хитрые бестии. Ни совести ни чести, одно слово — язычники. Ты бы видел, какие горы костей валяются в их храмах! И это при том, что почти везде стоят церкви. Sangue de Cristo! Вот где настоящая кухня дьявола, вот где настоящие еретики! Все ругают мавров, да мавры по сравнению с ними — безобидные младенцы!
Родригес ухватился за кувшин и подмигнул приятелям.
— Но ты-то добыл себе золотишка, hombre, a?
Антонио махнул рукой:
— Чего скрывать: мешочек-другой привёз. В банке лежит, меня дожидается. Мало, конечно, хотелось бы побольше, да ладно.
— Что ж ты в армии тогда?
— Amigo, — усмехнулся он, — ты же не хуже меня знаешь: денег много не бывает, а война — дело прибыльное.
— И-эх! Вот помашу алебардой ещё годик-другой, вернусь в Валенсию и заживу как человек. Куплю себе домик возле Альбуферы с апельсиновым садом и виноградником, женюсь, заведу детишек, буду трескать паэлью, пить вино. Удить рыбу и вспоминать, как воевал. Эй, как тебя… монах! Чёрт бы тебя побрал, ленивая скотина… Сбегай, принеси еще вина.
Незанавешенные окна затопила смоляная чернота; была уже глухая ночь. Предложение Санчеса перекинуться в картишки встретили вяло — после рассказа гостей всеми овладела молчаливая задумчивость. Послушник Аристид принёс наполненный кувшин и зажёг в поставце новую свечу — прежняя догорела до самой розетки. Десятник Киппер уже спал, растянувшись на лавке. Сальватор очистил луковицу, откромсал себе хлеба, ветчины и сыра и шумно принялся жевать.
— Да, вот жизнь! — мечтательно проговорил Санчес. — Сражения, походы… золото… Слушай, Антонио, а бабы там какие?
— Бабы? — Виньегас проглотил кусок и задумался. Бабы разные. Как везде. По большей части ничего, хотя попадаются и уродины. Одеваются в шкуры, а где победнее — прикрывают стыд травой и соломой. И до этого дела охочие есть. И, слышь-ка, забавно — они ТАМ совсем без волос, хе-хе! А брак у них не христианский. Все индейцы бросают своих жён, если между ними нет согласия, и сразу женятся снова, на ком захотят. А дети у них сосут титьку подолгу — лет до двенадцати бывает или даже больше.
— Это-то зачем? — опешил Родригес.
— Так говорю же: голодно у них там, им не прокормить иначе. А вообще насчёт баб обычаи у них дикие. К примеру, так бывает: мужчины заварят чай из листьев, а перед тем, как пить или вылить, кричат на всю деревню, кто, мол, пить хочет? И если женщина слышит этот крик — замирает на месте. Даже если тяжести несёт — встанет и стоит как вкопанная! И не дай бог пошевелится: побьют, отвар на землю выльют, а что успели выпить, выблюют обратно.
— Иди ты!..
— Истинный крест! А ежели у какой бабы наступают ихние бабские дела, она собирает себе еды и уходит в дальний угол, поелику никто не станет вкушать пищу, ею в это время приготовленную… И вообще, среди индейцев довелось мне видеть разную бесовщину. Так, в одной деревне был мужчина, женатый на другом мужчине, а были они оба подобны женщинам: занимались женскими делами и одевались как женщины. И ладно б, слабаки — нет: они были крепче других мужчин телом, выше ростом, а бросили лук и носили тяжести. И среди индейцев полно таких!
— Срамота! — возмущённо встопорщил усы Родригес.
— Содом с Гоморрой! — разделил его негодование Санчес. — А зачем они так?
Антонио открыл было рот, чтобы ответить, но Хосе-Фернандес его опередил.
— От голода, — сказал он. Посмотрел на Пако и подытожил: — Звери.
Все грохнули и повалились друг на друга, стуча кулаками и кружками; свеча на столе едва не погасла. Хохотали все, включая послушника, который до того только сидел и слушал, время от времени шмыгая носом. Пако покраснел как варёный рак, шрам его налился багровым; некоторое время он колебался — то ли хвататься за нож, то ли всё списать на шутку, пока наконец тоже не рассмеялся. Один лишь Киппер, будучи мертвецки пьян, уже храпел и в общем веселье участия не принял.
— О-ох… — утирая слёзы, простонал Санчес. — Ох, Хосе, утёр нос… А, Тони?
— В точку, приятель! — кивнул он. — Однако, Санчес, гад ты старый, — растравил душу со своими бабами. Одно — болтать, а вот потискать бы сейчас бабёнку… Эх! Да… Ехал за нами полевой бордель, но мы ж на марше, он и отстал. Уже неделю прём как угорелые, куда, бог знает. Осточертело. Вино и то закончилось, не говоря уже о девках, а мне без девки никак невозможно. А тут угораздило — ни одного кабака, ни одного весёлого дома! Con mil demonios, как хочется вдуть! Аж яйца ломит. Недельное жалованье отдал бы за девчонку посмелее… Hola, постой-ка! — Он вдруг Щёлкнул пальцами и повернулся к Санчесу. — Ты же сказал, вы тут какую-то ведьму охраняете?
— Ну, охраняем, с пьяным безразличием признался Санчес. А что?
— Как — что! — Антонио оживился, глаза его засверкали. — Она хоть молодая?
— Ну.
— Хорошенькая?
— Ничего… А почему ты спрашиваешь? Не пойму.
— Hola, muchachos! — Антонио победно оглядел своих приятелей и снова щёлкнул пальцами. — Вот и девка! Что же мы сидим? Идём скорей! Эй, Санчес, где она? Показывай.
— Постой. — Родригес нахмурился ухватил его за руку и усадил обратно. — Так нельзя. Мы ж её охраняем, мы ж не можем её… это… Её уже осмотрели и подготовили, не сегодня-завтра суд. Padre Себастьян с нас шкуру спустит!
— Альфонсо, старый стервятник, не валяй дурака! — Антонио сердито вырвал у него свой рукав и отряхнулся. — Знаю я эти дела, сам в эрмандаде служил… Ничего он вам не сделает, когда болтать не будете. А от девки не убудет — всё равно её сожгут, а перед этим запытают, так пущай порадуется напоследок.
Усы Родригеса задвигались.
— Тони, глупая ты бестия, уймись, побойся бога! Это не по-христиански, добрые католики не должны так поступать!
— По-христиански, не по-христиански! — передразнил его Тони. — Ведьмы что язычницы — для них свои законы писаны. Да у неё, поди, и мужика-то не было, коли они распутничают с дьяволом — его ж на всех не хватит… Аида, ребята! Пако, ты как больше любишь — спереди или сзади?
При упоминании нечистого все поспешили перекреститься. Антонио тем временем уже встал и двинулся к дверям, Сальватор, Пако и Хосе-Фернандес направились за ним. Санчес помешкал, но потом махнул рукой, поспешно нацедил себе вина, одним глотком опорожнил кружку и решительно встал.
Родригес в последний раз попытался его образумить.
— Valgame Dios, Санчо, хоть ты остановись — она же на сносях!
Но тот лишь пьяно отмахнулся:
— Тем лучше. Парень прав, Альфонсо, чего ты? В самом деле — что изменится, если её пощупать? А что беременная, так ерунда, de nada, — они от этого тока мягче становятся… Да и брыкаться лишний раз не будет. Антонио! Антонио?
— By Got… Подождите меня!
Алехандро Эскантадес поддёрнул штаны и двинулся в коридор.
— Санчо! Санчо! в последний раз выкрикнул Родригес и бессильно грохнул кулаком. — Ах ты ж…
Усатый наёмник огляделся, бросил взгляд на спящего десятника, потом на долговязого послушника, который так и сидел за столом раскрыв рот, схватил его за рясу и притянул к себе.
— Escucha me, muchacho, — прошипел он. — Слушай меня, мальчишка. Ты знаешь, где поселили отца-инквизитора? — Послушник сглотнул и закивал так торопливо, что с волос посыпалась перхоть. — Со всех ног беги туда и буди его! Скажи, что дело плохо, что… Ах, чёрт, нет времени. Скажи ему, чтоб шёл сюда, и поскорее — mucho-mucho rapido! Ты понял?
— Я не могу, герре солдат! — заныл Аристид. — Боюся! Мне будить не велено, все спят…
— Canarios! Вот это видел? — Солдат потряс перед лицом послушника мосластым жёлтым кулаком. — Весь нос тебе расквашу, харю всю — живого места не останется… Соmprendes?
— Камперд… Уй, не надо, не надо бить! Я понял, понял!
— Так беги!
Сшибая со стола тарелки и кружки, Родригес вытолкал трясущегося юнца за дверь, наподдал сапогом, а сам, не медля ни секунды, поспешил в то дальнее крыло, где содержали пленницу.

* * *

Как выглядят глаза у дерева?
Как вообще могут выглядеть глаза у создания, которое глаз лишено по определению?
Травник об этом никогда не задумывался. Он видел в своей жизни множество существ, среди которых порой попадались очень странные, чурался всякого создания химер в своём воображении, но о растениях знал если не всё, то многое. Он знал, что есть растения, которые передвигаются посредством ветра или воды, как перекати-поле или ряска, или даже сами по себе, как виноград или вьюнок, которые цепляются и лезут. И что есть растения, которые хватают добычу и проглатывают её, как росянка. Так что руки и ноги у деревьев пусть с некоторой натяжкой, но можно представить. Но совершенно невозможно вообразить себе, как выглядит дерево, которое видит. Первое, что приходит в этом случае на ум, — обыкновенное дупло, затянутое льдом. Второе — глаз, во всём подобный человечьему, то есть подвижный и живой. Однако более всего увиденное травником напоминало смальту или (если брать живое) стрекозиную фасетку, только не зелёную и радужную, а тёмную, как старый мёд или янтарь. «Глаз» у дерева оказалось три — по крайней мере, с той стороны, где травник, их было три; об остальных приходилось только гадать: ствол был непомерно толст, а ветви терялись в вышине. Углубления с «глазами» окружались кольцами морщинистой коры в потёках смоляной живицы и напоминали издали следы, что остаются от обломанных ветвей, но только издали. Движения в них не было, как не было и никакого проблеска мысли, и если в первую минуту травник был уверен, что это глаза и не что иное, то теперь был склонен думать, что постоянное напряжение и жажда действия сыграли с ним злую шутку.
Пока Жуга терялся в догадках и мялся в нерешительности, раздался скрип и по ветвям пронеслось шевеление, хотя ветра по-прежнему не было. В нерешительности травник отступил на шаг, но потом устыдился своего малодушия и двинулся вперёд. Сердце его колотилось, и он пару раз глубоко вздохнул, чтоб успокоиться. Это дерево, сказал он себе. Просто — старое дерево. Разговаривать с деревьями не запрещено. Если окажется, что это что-то большее, тогда и будем думать, а пока давай считать, что это — всего лишь дерево. Если башни белой цитадели иногда цвели, хотя бы раз в сто лет, одно семечко вполне могло занести сюда ветром. Это многое бы объяснило.
— Кто ты? — спросил Жуга, подойдя к дереву вплотную. Положил ладонь на шершавый древесный ствол и повторил: — Кто ты?
Он не надеялся получить ответ, но тот последовал: кора под ладонью еле уловимо дрогнула, рука ощутила глухую, идущую откуда-то из глубины векового ствола вибрацию, и раздался голос, более похожий на скрип: «М-мажжай» Травник от неожиданности вздрогнул. Слово прозвучало и растаяло. Если оно что-то и значило, смысл его остался неясен. Было это слово именем? самоназванием его народа или племени? просьбой? возражением? Жуга не знал. Может, это и вовсе случайный звук, проистекающий от неких естественных процессов? Загадка громоздилась на загадку. Травник нахмурился, опустил голову и поскрёб в волосах. Хмыкнул. Поднял взгляд и вновь почувствовал неловкость оттого, что у дерева нет лица — говорить было некуда. Он снова вгляделся в тёмный янтарь ближайшего «глаза». Показалось или в самом деле мозолистый валик вокруг него сощурился, как будто дерево присматривалось к собеседнику?
Травник выпрямился и приободрился.
— Ты меня понимаешь? — Он повысил голос, словно говорил с глухим. — Эй! Меня зовут Жуга, — представился он и для убедительности опять отступил назад и похлопал себя по груди. — Жуга. Понятно? Я — Жуга. Так меня зовут. Я человек. Мужчина… Яд и пламя, что ещё сказать-то? Я даже не знаю, на каком языке надо говорить, чтоб ты меня понял… Ты понимаешь по-валашски? Нет? А по-фламандски? — Он опять помахал руками. — Дай знать, что ты меня слышишь. Эй!
Он кричал, перебирал все языки, какие знал, вплоть до эльфийского, стучал по стволу, махал руками, прыгал как дурак, но белое дерево упорно не хотело замечать его усилий, а может, просто слишком медленно соображало. Прошло не меньше часа, а результата всё не было, и травник отчаялся. Поразмыслив, он расчистил пятачок земли от листьев и травы и взялся выводить на нём рунические письмена, не без оснований полагая, что сама их древность поможет делу понимания, однако сразу столкнулся с невозможностью изобразить своё имя — звук «ж» в скандинавских языках отсутствовал, а стало быть, и связанной с ним руны тоже не существовало. Пока Жуга соображал, как обойти эту проблему, обращался к франкскому, перебирал созвучия младшего футарка, голос дерева раздался снова.
— Хуумм… — медленно, но на сей раз вполне различимо проскрипел лесной исполин, — Довольно… криков… Подойди.
Травник, хоть ожидал чего-то подобного, всё равно вздрогнул и выругался. Он обернулся, пару мгновений по-новому рассматривал дерево, потом без всяких церемоний сел на землю и скрестил ноги.
— Ты, значит, говорящее, — констатировал он и уселся поудобнее. — Что ж… поговорим.
Рта у дерева тоже не было.
— Хуум… — произнесло оно неясно чем. — Не двигайся… Дай… тебя рассмотреть…
Дерево зашевелилось с шорохом и скрипом и слегка подалось вперёд, не иначе, и впрямь рассматривая собеседника. Жуга постарался выполнить его просьбу и на время «смотрин» остался неподвижен. Мелькнула мысль залезть в карман и перекусить — у травника были припасены на этот случай горбушка хлеба и фляжка с красненьким, но он сдержался. Некоторое время человек и дерево рассматривали друг друга. Продолжалось это довольно долго. Может быть, в конце концов дерево и решило, что собеседник достоин разговора, однако терпение человека лопнуло быстрее.
— Ну, — проворчал Жуга уже без всякого оттенка уважения, — рассмотрел?
— Хуумм, — отозвался древень. — Кто ты есть такой?
— «Хуумм»! — передразнил его травник. — Знаешь что, старый древень? Я не стану тебе ничего объяснять. Если ты задал общий вопрос, то я уже представился, ты должен был слышать. А ежели вопрос касался частностей, наподобие: как я сюда попал, что здесь делаю, так вот, если ты — часть замка, часть вот той крепости, — он указал себе за спину, — ты тоже должен это знать. А если — нет, тогда я больше не хочу тратить на тебя своё время и ухожу. Ну что, будем говорить?
В ответ на это дерево разразилось долгим уханьем и скрипом, в котором травник не без удивления распознал что-то, похожее на хохот.
— Поспешлив, — констатировало дерево, закончив ухать, ахать и трясти ветвями. — Терпения нету. Заносчив… может, даже глуп, хоть таковым и не кажется… Храблив до безрасудничества… Хумм… Похож на человека.
— Я и есть человек, — подтвердил травник.
— Для меня все двоеногие… на одно лицо, — ответствовало дерево. — Я делаю различия меж вами… с набольшим трудом. Вжжау… хумм… Так ты есть то… что безобразит… в старых башнях?
— Ага, значит, ты знаешь, что там происходит! — с удовлетворением констатировал Жуга. — Отлично. Да, это я там поселился. Это меня принёс дракон и здесь оставил. И если ты хоть что-то знаешь, как отсюда…
— Медленнее…
— Что?
Дерево пошевелилось, словно вздохнуло.
— Говори… медленнее…
— Я. Есть. ТОТ, КТО безобразит. В замке, — раздельно, с расстановкой произнёс травник. — Так понятно?
Дерево опять пошевелилось, узоры на его коре задвигались, все три «глазка» теперь уже явственно и живо созерцали травника; Жуга поймал себя на мысли, что всё это напоминает ему одно большущее лицо — одеревеневшее, застылое в неподвижности лицо, будто древень долго-долго, целую вечность пребывал в неподвижности и теперь совершал бессмысленные движения, разминая затёкшие мускулы.
— Мне нужно выбраться из этого места, — сказал Жуга, ибо молчание становилось нестерпимым. — Мне нельзя здесь оставаться, мне нужно в большой мир. Ты слышишь меня, древень? Ты можешь помочь мне выбраться из этой крепости?
Ответа не последовало. Жуга прождал минуты две и уже раскрыл рот, чтоб повторить вопрос помедленнее, но этого не потребовалось.
— Хуумм — громыхнуло дерево. — Эфемер, подёнка… глупая букашка… ты… не понял ничего. Я и есть… крепость.
Травник остолбенел. Как бы он ни воспринимал старое Дерево, такого ответа он не ожидал.
— Что ты хочешь этим сказать? — прищурясь, с подозрением спросил он.
— Хуумм… Непонимание? Странно образно… Хорошо же… я могу изречь ещё раз, глуповидный человече. Аз есмь… крепость. Разумеешь ли… где ты имеешь нахождение?
— Знамо дело, разумею! — крикнул травник, невольно подстраивая свою речь под архаичную манеру, вероятно более дереву понятную. — Катаэр Крофинд, так? Крепость С Белыми Валами. Оплот границы эльфов. Что ещё?
— Оплот границы? Хумм… Да. Частью так. Друм-драумснатха… Но эти крепости людей взялись недавно, шесть кругов… не более. А Скатх… путь в обиталище Народов Тени… он давнее. Таково. Хуумм… Туда дороги проходили мимо. Это место… некогда называлось Соссад… а инако холмом Тары.
— Холм Тары? Погоди. — Жуга наморщил лоб. — Я где-то слышал это слово! Телли мне о нём говорил, или Высокий, или, может, даже Яльмар, но я его точно где-то слышал… Это было королевство, так? Древнее королевство где-то на островах, его ещё иначе называли Темра. Хм… Видно, Тил не врал, когда говорил, что эта крепость была сразу во многих местах… Ну ладно! Пускай это место под холмами сидов раньше было не застава, а королевство. Какая мне разница? Что мне с того? Я хочу знать, как отсюда выбраться, а не как здесь жить.
— Хумм… Не суетись так — ты сбиваешь меня с толку! Обстоятельность… тебе к лицу… ты начинаешь… думать. А поспешливость… дурна и смехотворна. Учись выстаивать. Хуум, хуумм… Горы и всхолмья… обучают возвышению… моря и реки учат глубине… а дерево — терпению. Ты молвил: «Холмы сидов»? Да. Сады сидов. Таково. Мир тишины… Тишина мира… Мир мира… Тишина тишины… Хумммм…
И он умолк. На этот раз Жуга не стал досаждать дереву своими вопросами, а просто сел удобней и стал ждать, когда оно вновь обретёт охоту к разговору. Обрело её дерево, надо сказать, довольно не скоро, но травник уже немного привык к этим долгим паузам и не особо беспокоился.
— Вы, люди… многовероятно, мыслите, что Тара… тоже есть творение людей.
— Я на этот счёт никак не мыслю, — поспешил вмешаться травник, пока за болтовнёй вопрос не успел забыться. — Мне безразлично, кто и зачем создал её или тебя, если на то пошло. Зачем ты это мне рассказываешь?
— Не прерывай… меня. Ты хочешь возвратиться… в Срединный мир? Жуга кивнул:
— Хочу.
— Тогда… тебе придётся… выслушать всё.
Пришлось умолкнуть. Не встретив возражений с его стороны, дерево продолжило.
— Хуумм… Внемли, создание! — торжественно произнесло оно. (Жуга поморщился.) — Тебя века и годы… не было на свете, когда я был саженец. Когда же было семечко… не помню даже я. А древо, от коего я взят… ведёт отсчёт годов к началу мира. Хуум… Сиянье тех дерев… хранит в себе огонь предвечный. Мы есть оплот и сохранение, многомудрость мира в нас. Хуум-хуум… Посему, когда возникла надобность в рубежном королевстве… был заключён договор. Люди с сидами — заботятся и защищают. Я произрастаю, сотворяю, содержу небесный свод и охраняю рубежи… Так было изначально… и в веках. Я был принесён сюда как следствие великого обряда, малым черенком… и здесь я врос. Сия громада…есть моё творение, плоть от моей плоти… Семь белых валов, Медовый Покой, все башни, вся долина — это я. Фет Фиада… преграждает вход в Срединный мир… но надзираю я! Хуумм. Возле моих корней… течёт Источник. Мой ствол ещё хранит шрам Одинова копья. Теперь… пока нет воинов… я жду.
— Яд и пламя, — пробормотал травник, отступая и заново оглядывая древо от корней до кроны. — Так что… ты хочешь сказать, что ты и есть — тот самый ясень? — Ответа не последовало. — Спятить можно… Ладно. — Он взял себя в руки. — А если я скажу, что я тоже воин? Ты отворишь мне дверь?
— Ты — нет, — ответствовал древень. — Ты есть сын человеческий. Такие приходили… редко… но я помню. Каждый раз я с ними говорил. И лишь немногие… могли понять.
— Ты есть зело надутый, старый, выживший из ума деревянный болван, — с толком, с чувством, с расстановкой произнёс Жуга. — Твой замок разваливается, родник давно пересох, а в «завесе» сотня дыр и брешей! Тысяча, яд и пламя, если эльф без всяческих препятствий шастает туда-сюда, а молодой дракон проносит седоков и груз. Что говорить о настоящих врагах, буде они объявятся? Ты даже с погодой не справляешься. Я могу прорвать твою завесу — эту, как бишь её… Фет Фиаду? — в любой момент. Что нужно, чтобы ты открыл мне путь по доброй воле? Тебя связывает договор? Отлично! Давай заключим новый договор — между тобой и мной. Какая тебе разница? Старые хозяева давно ушли. Так выпусти меня, пока я не поджёг тебя к чертям вместе с твоим замком!
Дерево умолкло, словно бы оценивая угрозу.
— Самонадеянно. Отважно. Глупо. Но всё равно я не могу. Это… сильнее меня.
— Сколько мне ещё ждать?
— Нисколько, — после долгого затишья вымолвило дерево. — Коли так… ты волен. Уходи. Но снять завесу не имею прав я.
Травник поколебался.
— Я потеряю память? — спросил он.
— Такова уговорённость. Если ты называешь этот жалкий отрезок времени памятью.
— Для меня этот «жалкий отрезок» — целая жизнь, древень, — резко сказал Жуга. — Ты назвал меня подёнкой, но я, хоть и живу быстрее, ценю своё время не меньше, чем ты. Что мне толку рваться наружу, если я всё забуду? Мне наскучил этот пустой разговор. Мне холодно, я устал, я хочу есть. Если тебе хочется болтать о семечках, саженцах и твоём никчёмном старом долге, я вернусь завтра днём и с охотою тебя послушаю — всё равно мне делать больше нечего. Но это только если никто не придёт меня навестить. Иначе не приду. Прощай. — Сказав так, Жуга развернулся и решительно направился вниз по тропе.
По ветвям дерева пронеслось шевеление.
— Постой… — донеслось ему вдогон. — Воистину, ты негодящий диспутант… Как… ты сказал… тебя зовут?
— Люди называют меня — Жуга, — ответил он, остановился и обернулся. — Реже Лис, прибавил он. — Если где и звали по-другому, я про то давно забыл.
Последовала пауза: вековечный древень усиленно думал.
— А… не… люди?
Травник усмехнулся:
— Обычно они называют меня просто — «человек».
Дерево опять умолкло.
— Я… слыхал… о тебе, — произнесло оно наконец с некоторой, как показалось травнику, задумчивостью.
— Да неужто? — то ли в шутку, то ль всерьёз изумился Жуга. — Каким образом?
— Я… могу заглядывать… в ваш мир.
— И много ты там видишь?
Дерево помедлило.
— Достаточно.
Травник встал и размял затёкшие ноги.
— Может быть, ты чего-то хочешь? Что я должен сделать, чтобы ты мне помог? Принести тебе в жертву глаз? Проткнуть себя копьём и провисеть на тебе семь дней?
Словно в ответ, налетел ветер, тронул крону дерева, рыжим хвостом взметнул волосы травника. Небо посерело. Ещё минута — и по земле зашлёпали первые капли дождя, сбивая в катышки сухие серые песчинки. Дерево и человек смотрели друг на друга.
— Я могу пойти на уступки. Хотя это… не в моих свойствах.
Шли минуты. Травник снова начал колебаться — не уйти ли, но любопытство взяло верх.
— Там мои друзья, дерево, — с нажимом сказал он. — И мои враги. И ученики. Я нужен им. Может статься, если я просижу тут ещё немного, случится беда. Что ты видишь там, дерево? Ты можешь мне сказать?
— Хуумм… задумался древень почти сразу. — Однако… Я не ведаю, кого ты именуешь другом, кого — врагом. Человеки труднопонимаемы… В числе твоих учеников… могут быть враги?
Вопрос застал травника врасплох, и Жуга серьёзно озадачился.
— Теперь, когда ты сказал, — признал он, — я полагаю это возможным. Яд и пламя! Даже более — теперь я думаю, что среди моих врагов у меня могут появиться ученики! Однако хватит. Давай к делу, древень. Что ты там видишь? Мои друзья в опасности?
— И истинно, и ложно. Женщина является твоей другом?
— Подругой… — рассеянно поправил его травник, но тут же спохватился: — Постой, постой… Какая женщина?
— Обе, — туманно отозвался древень.
— Что? — Травник вскинулся и бегом вернулся на вершину холма. — Что значит «обе»? Яд и пламя… — Он схватил волосы в горсть и заоглядывался. — Нет, я больше так не могу… Пусть всё идёт к чертям, мне надо быть там, слышишь? Ты же должен понимать, как это важно для меня!
— Я не лазутчик и не вор. Что ты за страж, если не можешь отличить? Что ты там говорил об уступках?
— Хуум. Я…
— Я согласен! Открой мне границу.
— Кричательный и бестолковый, — вслух посетовало дерево, — как и все человеки. Даже не выслушал. Хумм… Ты по-всякому решил уйти?
Травник не ответил — он уже вовсю хлопал себя по карманам, проверяя имущество.
— Так… — бормотал он. — Меч… чёрт с ним, подыщу себе другой. Еды не надо… травы… да тоже леший с ними, с травами… Что? — Он обернулся.
— Я вижу, мне тебя не убедить. Будь так! Хуумм… Ты выбрал цену. Я открою Дверь. И даже… снаряжу тебя в дорогу.
— И на том спасибо, — бормотнул Жуга.
— Возьми моей коры… она не так тверда и каменнообразна, как на башнях. Ты охоч до трав и сможешь… распознать её достоинства.
Жуга кивнул, извлёк нож и подступил к стволу. Приставил лезвие.
— Где резать? — вопросил он.
— Здесь и режь.
Кусок коры размером с две ладони перекочевал за пазуху к травнику. Было видно, как в месте надреза заструился тягучий млечный сок, своею густотой подобный мёду.
— Благодарю тебя, — с чувством сказал Жуга. Кора под рубахой легонько царапала кожу. — А теперь…
— Погоди… ещё не всё, — остановило его дерево.
В ветвях послышался негромкий треск. Жуга попятился, боясь, что сверху его стукнет чем-нибудь тяжёлым, но опасения его оказались напрасны: оказалось, это боковая ветвь, которая легко и гибко опустилась вниз. Зависла. Замерла. Один отросток отделился. Через миг к подножию дерева со стуком повалился шест, точней, жердина — тонкая, прямая и вполне пригодная, чтобы служить посохом.
Ветка поднялась обратно.
— Дорожный посох, — молвил древень, — вырезают из дерева, из клёна, ясеня или дуба. Не должно страшиться такое изделие ни трав хмельных, ни каменьев грубых, ни собачьего лая, ни крапивы в овраге, ни взглядов шумливых, ни суши, ни влаги, ни дверей молчаливых. Бери мой палец. Ты сражаешься и бегаешь, но иногда бываешь хром… я видел. Тебе, словно молодому саженцу, порой потребен колышек для опоры.
Некоторое время Жуга молча смотрел на неожиданный подарок, затем наклонился, подобрал его и, отступив, поднял взгляд.
— Чем отплатить тебе?
— Обещай… не обдирать с него коры. И так я дал тебе… достаточно.
Травник постоял в нерешительности, перекладывая новый посох из руки в руку, примериваясь к нему так и этак, затем потянул через голову ремень, на котором висела фляга с вином.
— Спасибо тебе, ясень, — сказал он.
— Не стоит… благодарности.
— Наверно, я был несправедлив к тебе. Прости. Я очень спешу. Это правда. Я не могу подарить взамен ничего, что тебе сгодится, разве только это. Э-э-э… — Он поискал глазами. — Чем ты пьёшь?
— Хуумм-ху-хум! — заусмехалось дерево. — И ты зовёшься травником! Пище и воде… рот мой… в моих корнях.
Жуга хлопнул себя по лбу, закивал и опрокинул сосуд. Багряная струя винтом ушла в сырую землю и впиталась без остатка.
Дождь тем временем усилился, густая крона дерева от капель более не спасала; рубаха и рыжая волосня травника были мокры.
— Всё. — Жуга вытряс из фляжки последние капли, заткнул её пробкой, повесил обратно на плечо и встал. Прошёлся пятернёй по волосам. — Пора.
Он сжал пальцы в кулак и вытянул руки перед собой. Прикрыл глаза и зашептал слова заклятий. На сей раз никаких препятствий не было, волшба далась на удивление легко, и травник неожиданно понял: стены! Ну конечно! Стены замка, Белые Валы — вот что мешало ему колдовать, вот что перехватывало и гасило всякий наговор. Замок впитывал волшбу, как греческая губка, всё терялось, тратилось и обращалось в первородный хаос, застывало в искривлённых стенах, в гнутой утвари, в лопнувших оконных сотах, в вызванных тварях…
Теперь ничего этого не было. Текучее зеленоватое сияние облекло холодной призрачной перчаткой одну его ладонь, другую, потянулось вверх до локтя и плеча. Со стороны могло показаться, что рыжий ведун зажал в руке клубок из молний — те шипели, извивались и пускали искры. Воздух перед ним дрожал. А небо тем временем потемнело ещё сильнее, и можно было лишь гадать, что этому причиной — наговоры травника, погодная волшба старого дерева или просто гроза. Дождь уж не накрапывал, но шёл вовсю, с минуты на минуту угрожая превратиться в настоящий ливень. Ещё мгновение — и грянул гром.
— Зане ты сызнова спешишь, — под шорох струй сказало дерево, и было не понять — проговорило оно это с укоризной или с восхищением. — Я боле не могу помочь тебе деянием… но могу помочь советом.
Человек оглянулся. Отблески зеленоватого сияния ложились на лицо, делая его похожим на чеканную бронзовую маску. Крупная дрожь била травника с головы до пят, казалось, он с трудом сдерживает крик.
— Давай! — сквозь зубы выдавил он. — Только быстрее!
Дерево заговорило. Глас его возвысился и теперь гремел и грохотал, перекрывая дождь и ветер:
— Ты потеряешь память, человек, таков мой долг. Внимай: пока ты не заснёшь… ты будешь помнить. Каждый новый сон… отнимет у тебя частицу памяти. Покуда бодрствуешь… не будешь забывать. И каждый наговор, прикосновение к Бездне… тоже будет приближать тебя к беспамятству! Помни!
Но время разговоров кончилось. Воздух перед травником пошёл разводами и рябью, изрядный кус пространства стал туманен и белёс, потом вдруг лопнул, разошёлся перистыми лепестками, открывая вход в мерцающее нечто или, может быть, в ничто. Медлить смысла не было. Держа перед собою новый посох, травник шагнул вперёд и растворился в звёздной черноте. Через мгновение воздух схлопнулся, и лишь издалека до слуха дерева донеслось едва уловимое: «Спасибо…»
— Не за что… — проскрипел Страж Ворот.
Некоторое время холм окутывала тишина, нарушаемая только шорохом дождя и отдалённым громом. Молнии сверкали редко и довольно далеко, на скалах; близ холма не ударила ни одна.
И вдруг послышался топот.
Скользя и оступаясь на крутой тропе, на вершину выскочил единорог — для дерева это выглядело так, будто его забросило сюда боевой катапультой: каскад прыжков, которым он преодолел последние сажени, сделал бы честь любому горному барану или козерогу. Похоже, и его гроза не миновала: белый зверь вымок до последней шерстинки, борода его свалялась, хвост, живот и ноги были выпачканы глиной. Глаза косили, бока вздымались и опадали, на губах белела пена, только рог — витой, сияющий, блестящий — оставался чист и незапятнан.
Зверь взглянул направо, налево и остановил взгляд своих синих глаз на старом дереве.
«Я опять опоздал…» — с горечью проговорил он.
— О чём сказал? — проскрипело дерево. Янтарные глаза его задумчиво смотрели вверх.
Нависший низким куполом небесный свод ещё клубился тучами, но через них уже проглядывали солнечные лучи. Гроза стихала.
«Почему ты его не остановил?»
— Остановил? Зачем? Он сам… так захотел.
«Он захотел! — возмутился серебряный зверь. — ОН! Что тебе до его хотения? Ты же мог его остановить! Мог, мог! А теперь что? Ты погубишь и его, и нас. Теперь мы не знаем, что будет с нами завтра!»
— Остановка… суть кончина, — философски вымолвило дерево. — Наша ли, его… чья лучше? Кто в силах рассудить? Хуум, хум-хум… Не ты. И в большей степени — не я. Пусть всё идёт как идёт… Не цель в меня свой рог… я не девица, коих ты так любишь радовать и исцелять… Забыл, кем ты был раньше?
Единорог топнул ногой, комья грязи пополам с травой полетели во все стороны.
«Ты ничего не понимаешь, глупый белый ясень! — в бессилии сказал он. — Ничего».
Дерево не шевелилось и некоторое время стояло молча, всё так же уставившись в небо. Струйки холодной воды сбегали по стволу, кора блестела, будто смазанная маслом, и это выглядело странно и нелепо, будто модная обновка на старческой седине. На стороне, где травник вырезал кусок, зияла плешь — бледнее бледного. Единорог стоял и никак не мог отвести от неё взгляда.
Наконец последовал ответ.
— Ты тоже ничего не понимаешь, белый зверь… — сказало дерево. — Мажжай… Лучше взгляни, какой прекрасный дождь… Я десять или двадцать лет не видел гроз… А сейчас, кажется, я даже вижу солнце. Нет, Высокий… это ТЫ ничего не понимаешь.
Синие очи Единорога вновь уставились на дерево, и посторонний наблюдатель мог бы видеть, как отчаяние и удивление в них постепенно сменяются грустью и задумчивостью.
«А знаешь, — вдруг сказал он, — может быть, ты прав».

Предыдущая страница 3 Следующая страница


Дмитрий Скирюк - Кукушка

Кукушка 4

НИКЕМ

Осколок к осколку, как волчье — волку,
Как серебру — звон.
Осколок к осколку, и волчье — волку,
А мне тогда что?!

Взгляни: а под тем ли
Ты солнцем стоишь?
Клянись же, ешь землю,
Что вместе со мною сгоришь!

Эдмунд Шклярский. Клянись же, ешь землю

«Сила сильных — в силе. Слабость слабых — в слабости. Не часто мне встречались исключения. И всё же, думается мне, оные имеются.
Вопрос преодоления — один из главных в нашем деле. Мы всё время вынуждены с чем-нибудь бороться: с алчностью, с животными позывами, идущими от низменной природы человека, с бренным телом, с зовом плоти, с леностью души. Но нам приходится преодолевать как силу, так и слабость, чтоб остаться человеком. Странно. Всем известно: кто скатился к зверю — станет зверю и подобен. Но вот поднимется ли тот, кто поднимался к богу, до него как есть, каков бы ни был этот бог? Я не философ и не богослов, но всё-таки мне кажется, что нет. Каков бы ни был человек, сколь ни было бы в нём достоинств, чистоты и святости, при жизни это невозможно. И бесполезно уповать в этом вопросе на веру, изыскания науки или магию. ТЕМ БОЛЕЕ — на магию, ибо любая магия, как бы ни была она могущественна, не может сделать человека лучше. Всё магическое может быть весьма опасным — это обоюдоострый меч, который может пронзить и хозяина.
По сути, бог, каким бы ни был он обсказан в книгах любой конфессии, религии, а того паче — ереси, наверняка не то, что мы себе представляем. Скорей всего (и это наиболее вероятно) мы вообще не в состоянии понять, что он такое или кто. Сольётся душа с Ним или войдёт в Его царствие или будет биться на его стороне — не суть важно. Но вот какая мысль меня тревожит: ужели всякая незрелая душа, прошедшая какое-то ничтожное число преодолений и исканий земной жизни, потакавшая всему, что в ней таилось гнусного, грешившая, творившая неправое и злое, душа пустая и незрелая, сможет занять место рядом с душою праведника и святого мученика? Ведь вряд ли! Стало быть, и в царстве божием наличествует иерархия? Возможно ли, что бог — отнюдь не целостный господь, а структура наподобие пирамиды: простая, сирень основательная, — снизу, у подошвы; идеальная — вверху, на высоте. Коль идеал недостижим, это вовсе не значит, что к нему нельзя стремиться!
Так что же, значит — будут прощены, станут едины и пребудут, но — каждый на своих местах?
А может, так и должно быть? Может, правы те пророки и ересиархи, кои учат, будто души дважды (и многажды) возвращаются назад, чтобы пройти закалку в новом пламени, духовно вызреть в холоде и мраке середины мира, как вино в бочонке, чтоб вернуться совершенными, и в этом «созревании» есть приближение к богу, понимание вершин? Не значит ли это, что мы все — Его составные части и духовная эволюция всех существ во Вселенной закончится одновременно?
В каждом есть зародыш бога, зёрнышко огня. Как дать ему прорасти?
Я рассуждаю о Создателе, как будто он на самом деле существует, в то время как на самом деле мне это неизвестно. Если я представлю серебряный талер у себя в кармане, это вовсе не значит, что в кармане у меня и впрямь лежит серебряный талер. Но талер суть предмет материальный, и одним движением мысли вряд ли можно его овеществить, в то время как Господь — явление из мира идей, а стало быть, и мыслей. Быть может, представляя себе бога, думая о нём, мы создаём его, а создавая — представляем. Другое дело, можем ли мы познать и осознать столь грандиозную Идею во всей её полноте. Что за бог рождается из наших куцых мыслей и мыслишек, подкреплённых бесконечными жертвами? Не в том ли суть, что осознав его Идею дo конца, мы были бы способны заново создать, а может — и преобразить Всевышнего, как были бы способны материализовать в своём кармане талер, когда б мы досконально знали, ЧТО такое талер, а не просто — тупо вожделели отчеканенного серебра…
Ах, соблазнительная мысль! Пойду-ка я взгляну — нет ли у меня в кармане талера…
Ох горе — нет там никакого талера: у меня в кармане дыра.
Я запутался. Я ищу переполненность, но я не источник, я — веретено. Как это выдержать? Как сбросить намотавшуюся силу? Как вообще получилось, что всё это сосредоточилось на мне? Каким броском Судьбы я оказался в этом странном положении? Вопросов с каждым днём всё больше, а ответов нет.
Эта девица слаба, но, может, только её слабость и сумеет совладать с Силой, ибо я не могу. Я — слаб своею силой. Она сильна своей слабостью. Здесь бесполезно объяснять. Беда, коль всё это уйдёт на воплощение ещё одной религии или на новую безумную войну.
Да минует меня чаша сия».
— Господин Золтан! — позвал от окна толстяк Иоганес Шольц. — Господин Золтан, подите-ка сюда.
Золтан Хагг с недовольным лицом оторвался от исписанных страниц:
— Иоганн, я же сказал, чтобы ты не отвлекал меня. И потом, сколько можно повторять: называй меня…
— Да погодите вы ругаться! — замахал руками Шольц. — Лучше идите и посмотрите, а то я никак не возьму в толк, что там у них такое творится…
Золтан подошёл к окну, некоторое время всматривался в сумрак за стеклом, потом растворил створку и высунулся наружу. На лице его отразилась целая гамма чувств: тревога, гнев, неудовольствие и, наконец, растерянность.
— Шайтан, что они там делают? Это же в том доме, где держат девчонку!
— Вот именно, господин Хагг, вот именно! Я хотел вам раньше сказать, но я не думал…
— Напрасно. Думать иногда бывает полезно.
Золтан сорвал со спинки стула куртку палача, просунул руки в рукава и торопливо начал шнуроваться.
— Подай мне меч.
Иоганес был сама готовность к действию и всё-таки изобразил вопрос:
— Какой меч?
Золтан замер, не закончив движения.
— Ты прав, — сказал он, — об этом я не подумал.
Превратить в тюрьму больничные покои — оказывается, что может быть проще! Сперва из монастырской кельи вынесли лежак и табуретку со столом. Воду из кувшина выплеснули за окно, нарочно выбив треснувшие стёкла, потом разгрохали и сам кувшин. Остаток дня и вечер девушка вынуждена была провести в молитве, стоя на коленях, — стражники не позволяли ей ни встать, ни лечь, а когда накатывала дурнота, без всякой жалости угощали оплеухами. Холодный земляной пол усеивали черепки разбитого кувшина, ноги у девушки к вечеру распухли и почти отнялись. Когда ей наконец разрешили лечь, она едва нашла в себе силы отползти в угол. Весь день Ялка только и могла мечтать о том, чтоб повалиться на пол и забыться, однако сон не пришёл. Земляной пол был холоднющий и сырой, власяница — короткой, грязной и кусачей, от кандалов окоченели ноги. Колени девушки превратились в два сплошных синяка, тело ныло после ударов и уколов. Непривычно и противно мёрзла обритая голова. Сидеть было теплее, чем лежать. Содрогаясь от холода и боли, кутаясь в колючее рубище и подгибая ноги, Ялка вжималась в стену в напрасной попытке согреться, но дымоход был холоден — камин в соседней комнате больше не топили. Она смотрела на своё узилище, которое отсюда, из угла, казалось ей огромным. Стены, сводчатый потолок, окно, геометрические, верные углы… Раньше эта комната казалась ей небольшой, даже тесной — два на три шага. Теперь, когда исчезли все предметы обстановки, келья обрела пугающую высь и глубину. Зачем? Что делать измученной пленнице с таким количеством пространства? Девушка напоминала мышь, забившуюся в угол мышеловки. Ужас и отчаяние в её душе постепенно сменили пустота и безмыслие; темнота и холод исподволь доканчивали то, что не успели доделать усталость и боль, — реальность всё больше становилась похожей на кошмар. От забытья, которое временами снисходило на пленницу, оставались видения и голоса — холодный бред, который не осмысливала голова и не воспринимало сердце. Поэтому Ялка не сразу поняла, что за дверью её камеры в самом деле о чём-то говорят.
А когда поняла, насторожилась.
Бывало, что стражники и раньше трепались от скуки, даже пытались заговаривать с пленницей, но не так, как сейчас: сейчас эти голоса в коридоре звучали раздражительно, даже гневно. До утра было ещё далеко. Ялка заставила себя сосредоточиться и вслушаться, а потом, придерживая цепь, чтоб та не звякала, на четвереньках подползла к двери.
— …а я говорю, что я вас не впущу, — втолковывал кому-то маленький испанец (Мануэль Гонсалес его звали, или как-то так — Ялка распознала его по голосу). — У меня приказ! Не понимаю, Алехандро, ты-то как с ним тут оказался? Что вы замыслили?
— Мануэль, hombre, ты, должно быть, с ума сошёл, — принялся увещевать его какой-то незнакомый голос — развязный, пьяный и тоже с испанским выговором. — Ты неужели не помнишь меня? Неужели не узнал?
— Убери руки… Конечно, я узнал тебя, Антонио. Но даже то, что ты нажрался как свинья, тебя не оправдывает. Есть приказ отца Себастьяна, и я его выполняю.
— Ба! — вскричал поименованный Антонио. — Приказ! Да клал я на его приказы! Fraile, padre, sacerdote[60], знаем мы, об кого они чешут хрен! Приберёг небось телушку для себя. Пусть портит мальчиков. Она же ведьма, hombre, понимаешь? Una Bruja. К ней, наверное, и так приходит искуситель, так разве я не лучше искусителя? А? Вот что я скажу тебе, compadre: перестань махать руками, а лучше открой нам эту дверь, хлебни винца, и пошли с нами делать дело.
— Служба — вот моё дело… Да убери ты от меня свою бутылку!
— Ой, да ладно тебе, «служба»! Тоже мне выискался… Не поверю, что тебе не хочется попарить бабу. Открывай, не дури — от неё не убудет, ещё довольна останется.
— Отойди от двери!
— Убери свои грабли, солдат!
— Отойди от двери, я сказ-зал!.. By Got! Санчес, что ты смотришь? Приструни его!
— Антонио, Антонио, дружище, погоди…
— Да пошёл ты!..
Послышались возня, шарканье ног, пыхтение и ругань пополам с угрозами. Спорщики перешли на испанский, Ялка понимала с пятого на десятое. Потом опять раздался голос на фламандском:
— Эй, право слово, перестаньте… Господа солдаты, что ж вы делаете! Ведь мы же стража, нас ведь сюда поставил отец-инквизитор, неужели его слово для вас ничего не значит?
Тут Ялка, как она ни была и измучена и напугана, нашла в себе силы удивиться, ибо это сказал Михелькин. На пару мгновений в разговоре возникла пауза.
— Заткни своё хайло! — вдруг заорал пришлый испанец так, что Ялка отшатнулась от двери и села на задницу. — Эй, Мануэло, это что ещё за рожа?! А? Ну-ка, пошёл отсюда прочь к чёртовой матери!
— Сам поди прочь! — закричал Михелькин. — Кто ты такой, чтоб здесь командовать? Меня сюда поставил господин десятник, я его приказы выполняю! Господин Санчес, что же вы молчите? Скажите что-нибудь!!!
— Спрячь нож, ты, слизь канальная, отродье курвы, выкидыш, урод, скотина неотёсанная! Капуста брюссельская, кому грозить вздумал! Мануэль, а ты чего молчишь? Где твоя честь? Какой ты, к чёрту, после этого испанец! Белобрысая фламандская гнида плюёт мне в рожу, а ты…
— Он плюёт, потому что он прав, — тяжело дыша, отозвался маленький аркебузир.
— Что?!
— Я говорю: он прав! Убери нож. Мигель, стой на месте! Да что ж это творится… Санчо! Хосе! Что ж вы делаете! Какая муха вас укусила?
— В самом деле, Тони, Фабио, хватит, хватит. Пойдём лучше выпьем, я прикажу принести ещё вина…
— Убери руки! — зашёлся криком Антонио. — К дьяволу вино! Я ему сейчас кишки выпущу! Caramba, где моя наваха… Cobarde traidor[61]! Я так и знал, что вы в Толедо все еретики и каббалисты, прихвостни жидов и мудехаров. Вот оно, твоё лицо! Теперь ты выгораживаешь ведьму. Щенок! Я тебя научу цитировать Писание! Сальватор! Прикрой мне спину! Caramba, сейчас ты узнаешь, что значит морская пехота…
— Убери тесак! Rayo de Dios… Михелькин! Возьми фитиль, зажги от фонаря… Отойдите от двери на пять шагов, или я за себя не ручаюсь!
— Смотри, как ты заговорил! Ещё и пукалку свою наводит. Да я тебя…
— Отойдите или… Я считаю до трёх! Раз… Два…
— Прекратите! Прекратите! — раздался ещё один голос, по которому девушка признала ещё одного стражника — усача по имени Родригес — Клинки в ножны! Клинки в ножны! Пресвятая Дева, Антонио, остынь! Мануэль, сынок, да что ж ты делаешь… на чьей ты стороне?
— Пусть перестанет угрожать мне.
— Чёрта с два!
— Valgame Dios, Мануэль, опусти свою аркебузу! Неужели ты не видишь: это ж хмель в них говорит. Антонио, Сальватор, Санчо! Вы же просто хватанули лишнего, завтра сами будете жалеть, если чего-то натворите! Ступайте в комнату, проспитесь, выпейте воды…
— Ребята! — перебил его Антонио. — Чего мы смотрим? У парня два заряда, но пока он подожжёт свой долбаный фитиль, мы триста раз его порежем на куски! Вперёд!
В коридоре вновь раздались шум и топот схватки, затем удары. Закричали. В темноте закрытой кельи невозможно было догадаться, что происходит снаружи. Залязгало железо, кто-то вскрикнул, на пол повалилось тело. Дверь пару раз содрогнулась от ударов, но удары были вскользь, случайные, всем телом. Девушка, пятясь, торопливо отползла назад к стене, с минуты на минуту ожидая выстрела. Мысли её путались. Она не знала, радоваться или ужасаться этой стычке, ибо непонятно было, что та сулит. Одни её мучители дрались с другими, это, вероятно, было хорошо. Но кто б из них ни одержал победу, они всё равно оставались её мучителями. Это было плохо.
И тут случилось странное. Вдруг накатило старое, давно забытое ощущение: чувство бесконечного провала за спиной. Какая-то дыра опять открылась в сердце, в душу потянуло холодом и мраком, захотелось закричать; она вся сжалась, обхватив живот. Плечи, шея, выбритый затылок — всё заледенело и пошло мурашками от подступившей Силы, будто на голову высыпали чашку колотого льда. От страха и внезапности припадка Ялка обмочилась прямо где сидела и даже этого не заметила, только ощутила липкое тепло на бёдрах и коленях. Она зажмурилась, заткнула уши пальцами, затрясла головой и потому не сразу поняла, что это не у неё в ушах, а в коридоре воцарилась тишина, такая гулкая и звенящая, что было слышно, как потрескивает пламя в факелах.
А когда она отняла ладони, то услышала, как в коридоре прозвучало одно только слово:
— Назад, — громко и отчётливо потребовал кто-то.
Ялка вздрогнула, широко распахнула глаза и выпрямилась, не веря своим ушам. Этот голос…
«…ты будешь радоваться и смеяться без причин, томиться в ожидании меня и трепетать от мысли, что можешь меня потерять, и не чуять под собою ног, когда бежишь ко мне. А я уже не смогу быть один, потому что я поверю. Я буду всегда думать о тебе. Мой заброшенный лес будет всегда открыт для тебя. Твои шаги я буду различать среди тысяч других. Твоя походка позовёт меня как музыка, и я выйду из своего убежища…»
Этот голос она узнала бы из тысячи.
Мысли путались, воображение отказывало. Первым порывом было вскочить и кинуться на дверь, но она сдержалась. «Неужели… Нет. Нет, нет и нет, оставь надежду. Дура, дура… — Она схватила голову руками и стиснула что было сил. — Это невозможно, немыслимо, это сон, это бред, мороки и видения… Наверное, я сошла с ума», — решила она.
— Назад, — уже с угрозой повторил всё тот же голос в коридоре.
Ялка снова вздрогнула, зажмурилась и принялась грызть кулаки.
— Santa Maria de Compostella… — ошеломленно выдохнул кто-то (Ялке показалось, Родригес) и забормотал молитву.
— Он мокрый, — зачем-то сказал кто-то из пришлых испанцев.
— Сам вижу, — ответил ему другой.
— Это он? — вполголоса спросил Хосе.
Определённо.
— Да не может быть! Это, наверное, какой-нибудь монах. Похож просто.
— Говорю тебе — он, лопни мои глаза! Эй, Хосе, ты куда? Хосе, ты что, боишься привидений?
— Ничего я не боюсь! Я пойду принесу алебарду…
Тут тишину нарушил преувеличенно бодрый голос Антонио:
— Что тут происходит? Эт-то что ещё за хрень? Ещё одна фламандская гадюка? Hola, ты откуда тут взялся?
— Антонио, погоди… — попытался образумить приятеля Санчес.
— Сколько их тут у вас подвизалось на службе? — бесновался испанец, продолжая себя накручивать. — Сами справиться не можете? Сальватор, Фабио, вы видели, откуда он сюда пролез?
— Нет. Не иначе, там ещё один проход… или окно.
— Нет там прохода, а окно не открывается… Антонио, послушай…
— Эй! — не дослушав, снова закричал испанец. — Ты кто? Монах? Конверс? Ещё один послушник? По какому праву носишь бороду[62]? А? Брось оружие и отвечай, когда с тобой разговаривает дворянин из Кадиса!
Однако обладатель знакомого голоса (девушка сейчас даже в мыслях боялась назвать его по имени) и не подумал выполнить его требование.
— Иди сюда, — спокойно сказал он. — Ты хотел, чтоб тебе открыли эту дверь? Так подойди и открой, если сможешь… «дворянин из Кадиса».
И он разразился потоком слов на щёлкающем наваррском наречии, и слова эти, наверно, были столь обидны, что испанец взревел и очертя голову бросился в атаку. Воспоследовала стычка, столь ужасная, что прежняя, в сравнении с ней, теперь казалась Ялке дружеской потасовкой. Рёв, топот, звон клинков, удары, хрипы, вопли и проклятия раненых слились воедино. Но через минуту шум как будто стих и отдалился, словно бой переместился в караулку или дальше. Но этот голос…
— Что же это? — бормотала девушка. — Что ж это такое?..
Она сидела и дрожала, костяшки пальцев кровоточили, и, когда кто-то окликнул её да вдобавок ещё дёрнул за рубище, не смогла сдержать испуганного визга.
— Кукушка, тихо! Умоляю: тихо!
Ялка развернулась и завизжала опять, увидев подле себя на полу чью-то голову.
— Да тихо же! — взмолилась голова. — Это я! Я… Ох ты…
Что у тебя с волосами?
Голова была большая, грушевидная, лохматая и — что самое страшное вполне себе живая: моргала, двигалась и даже говорила. В окно заглядывала молодая луна, в её призрачном свете не сразу удалось распознать, что голова не ежит на земле, но торчит из земли, точнее из тёмной земляной дыры на месте старого крысиного хода. То был Карел-с крыши.
— Т-ты? — Девушка едва сумела взять себя в руки. От… откуда ты в-взялся?
— Некогда рассказывать, время дорого! — прошипел Карел, наконец обратил внимание на отдалённый шум и грохот, наклонил голову и прислушался. — Это там чего такое?
— Д-д… д-драка, — еле вымолвила Ялка. Её всю трясло.
— Драка?! — изумился Карел, и его широкая физиономия расплылась в улыбке. — Ну и ну! Вот повезло так повезло! Давай скорее лезь за мной, пока они не видят.
— Но т-т… там… — возразила она и попыталась показать рукой. — Там…
— Не время спорить! Хочешь здесь остаться? Лезь, а то застукают! Чёрт, что там у тебя гремит? Ты что… прикована?!
При этих словах Ялка вдруг снова осознала весь ужас своего положения, ощутила холод браслетов, колючую власяницу на теле, выбритую голову и содрогнулась. Как ни странно, это помогло ей вернуться к реальной жизни и хоть немного, но успокоиться. Карел подоспел как нельзя вовремя.
— Н-нет… только цепь на ногах…
— Ползти можешь?
— Могу.
— Так ползи! Или крысы зря старались? Скорее, некогда болтать!
С этими словами Карел развернулся, как пловец в воде, и исчез — только мелькнули ноги в полосатых носках. Ялка обернулась на дверь. Сквозь щели в толстых досках багровели взблески факелов, в дверную щель тянуло дымом. Никакого другого движения в коридоре не ощущалось и не слышалось. Драка, если продолжалась, продолжалась где-то на дворе. Она взглянула на провал под ногами. Крысиный ход…
«Хотим/помогаем, человек/девочка. Подданные трудятся…»
— Поздно, — пробормотала она, обращаясь к голосу, который всё ещё звучал у неё в ушах. — Слишком поздно, Лис… Прости меня, пожалуйста…
По щекам её бежали слёзы.
Но промедление грозило смертью. Ни слова более не говоря, она спустилась в тёмную сырую глубину, сжалась там и загремела кандалами, разворачиваясь головой вперёд. Совсем недавно, часа не прошло, её пугала пустота огромной комнаты и собственная в ней ничтожность. Теперь ей предстояла пытка, полностью обратная. Свет померк, холодная земля объяла девушку со всех сторон. Некоторое время перед взором её плавали круги, какие-то фигуры, знаки и петроглифы, затем глаза сделались бесполезны. Земля ещё не до конца оттаяла, в ноздри били запахи воды и разложения. Где-то впереди, как крот, пыхтел и копошился Карел. Остановился, обернулся: «Ну? Чего ты?» Ялка сглотнула, нащупала перед собой проход и, превозмогая дурноту, стала протискиваться вперёд в вонючей тесноте, изо всех сил помогая себе локтями и коленями и думая только о том, как уберечь живот.
О голове она уже не думала.

* * *

Повозка гистрионов выехала из Брюгге ранним утром. С серого неба сыпался снежок — колючие холодные шарики, похожие на сахарную крупку. Последние дня два стояли холода, кукольник даже подумывал отложить поездку, дабы понапрасну не морозиться, но Йост его отговорил. Во-первых, их искали. В трактире при гостинице, где итальянца угораздило остановиться, теперь всегда торчали сыщики, вещи оттуда удалось вынести только с большими предосторожностями, да и то сундуки пришлось отдать хозяйке за молчание и доставленное беспокойство. Она не возражала. Во-вторых, на холоде стражники ленились и производили не досмотр, а недосмотр, налегали на вино и становились более сговорчивыми. И наконец, в-третьих, у музыкантов были свои резоны выехать в такую рань, и их меньше всего интересовало мнение господина Карла и его малолетних помощников. Поэтому ещё затемно к дому оружейника подогнали крытый возок, запряжённый мулицей, куда сгрузили пожитки, и до восхода покинули город, отдав в воротах поросячий окорок и две бутылки водки. Досмотр занял бы ещё меньше времени, когда бы стражники не прицепились к восседающей на задке повозки маленькой фигурке, с ног до головы закутанной в суконный плащ и тёмную вуаль.
— Разрешение на выезд есть?
— А как же! Вот, извольте.
Стражники приняли бумагу с печатью, повертели её так и этак, переглянулись, почесали в затылке и решили позвать офицера. Фриц нервничал, сжимая-разжимая кулаки, кукольник заметил это и положил ладонь ему на плечо. Наконец показался десятник, изрядно пьяный и в дурном настроении, словно его оторвали от игры в тот момент, когда шёл фарт. Он взял документ, мельком глянул на печать, бросил такой же беглый взгляд на куклу и мутным взором уставился на её владельца.
— А, это вы. Как вас… э-э…
— Моё имя Каспар, — представился Карл Барба. — Доктор Каспар Арно.
Разрешение было совершенно подлинным. Перед выездом Карл Барба за компанию с поэтом и одним из музыкантов разработали детальный план. Для начала подкупили парочку чиновников. Куклу оформили как заказ правителя одного отдалённого герцогства, название которого и имя правителя Карл-баас прямо там же выдумал. По легенде, кукла была сделана для подраставшего наследника. Карл и Йост, вдохновясь тремя бутылками красного, сочинили на этот счёт целую историю. Карл Барба превратился в доктора Каспара Арно, всемирно известного механика и кукольных дел мастера, а Фриц — в его помощника и ученика. Имя выбрали с таким расчётом, чтобы в случае оговорки можно было поправиться, не вызвав подозрений (оба начинались на «Ка»). Карл Барба после долгих размышлений и сомнений решился сбрить свою роскошную бороду, под которой, когда он это сделал, обнаружилась круглая и весьма добродушная физиономия. Часть бороды пошла на волосы для куклы — их пришлось обесцветить и выкрасить. Однако в чём соль, Фриц сумел понять лишь перед самым выездом. Чтоб план не дал осечку, Барба затеял подлог: вчерашним днём он вместе Йостом уже ездил к городским воротам, прихватив с собою куклу, но нарочно «забыл» разрешение. Конечно, их не выпустили, но кукла привлекла всеобщее внимание.
— Что за девка?
— Где? А, это… Это кукла, господа, всего лишь кукла.
— Кукла, говоришь? А ну, разверни. Разверни, разверни, не замёрзнет. А то ищем мы тут одного… тоже с куклами.
— Как прикажете.
Он распахнул плащ, поднял вуаль, и взорам стражников действительно предстала кукла, обликом до изумления похожая на бледную девочку в розовом платьице, тополевых башмачках и кружевном чепце, из-под которого выбивались голубые кудряшки.
Челюсти у всех дружно отвисли.
— О-па…
— Эва…
— Гм.
— Ого!
Воцарилась тишина.
— Ни хрена себе! — наконец сказал кто-то, выразив общее мнение.
— Осторожнее, signores, осторожнее! — вежливо потребовал Барба, когда со всех сторон потянулись грязные пальцы, и пояснил: — Не лапайте: воск! Можете случайно повредить.
Мантия учёного, очки и важный вид, который Барба на себя напустил, сделали своё дело — перечить ему не стали и позвали десятника. Чтобы не было претензий, Барба сам постучал пальцем по груди и спинке кукольной девочки, извлекая звук сухого дерева, а напоследок оторвал и приставил обратно деревянную голову. «Тьфу ты, господи прости, вздрогнули и закрестились стражники, один даже сплюнул. С тем его отпустили, и Барба повернул назад. В тот день ему хотелось, чтоб его запомнили. Своего он добился, и сегодня была вторая попытка. Уже, разумеется, без куклы.
— Даём премьеру! — сказал он.
На тележке не было особых мест, чтоб спрятаться, осмотр её не занял много времени, к мальчишке претензий тоже не возникло, оставшуюся часть повозки занимали инструменты музыкантов и припасы. Сундук был набит маломерными кукольными тряпками, стражники небрежно их поворошили и отстали.
Десятник сосредоточенно изучал бумагу.
— А не известен ли вам, — как бы между прочим сказал он, — некий кукольник по имени Карл, или Карло, что давал недавно представления на площади перед церковью?
— Карло? — равнодушно и с оттенком грубого высокомерия переспросил Барба. — Не имею чести знать такого. Я доктор механики, моя специальность — точные махины, фокусы, kunststuck, а не пустая балаганная потреба. А в чём дело?
Игра его сделала бы честь театральному трагику. Фриц сидел как на иголках — взгляд водянистых глаз десятника уже два раза останавливался на нём, но всякий раз ненадолго. Музыканты в ожидании переминались чуть поодаль У ворот, делая вид, что они тут ни при чём, кутались в плащи и передавали друг другу бутылку. Йост на козлах сохранял олимпийское спокойствие. Фриц закрыл глаза, скрестил в кармане пальцы и замер, рисуя перед мысленным взором багровую рожу десятника. «Только бы пронесло. Только бы пронесло…» твердил он про себя. Спину обдавало холодом. Рука под браслетом чесалась.
Десятник сложил ладони на животе.
— Э-э… Покажите-ка мне ещё раз эту вашу… Охота посмотреть.
— Пожалуйста. — Карл-баас с готовностью приоткрыл плащ.
Некоторое время десятник молча созерцал бледное восковое личико, карминовые губки, пронзительные синие глаза и такие же синие волосы, потом сделал знак, что можно укрывать обратно.
— Страсть как похожа на мою младшенькую; покойную, — признался он. — Волосы бы потемнее — и точь-в-точь моя Матильда, как живая. Мороз по коже. Экий вы мастак! На кой она нужна, такая здоровенная?
Карл-баас выпрямился, поправил очки и наклонился к стражнику.
— Важный заказ! — доверительно сообщил он, прикрывшись ладонью.
— Понимаю. Понимаю, закивал десятник, возвращая документ. — Э-э… А что у ей в нутре?
— Она ещё не доделана, — торопливо сказал новоявленный «доктор механики», укутывая своё детище и опуская вуаль. — А внутри… всё как в часах — пружины, шестерни… мехи… — Он сунул десятнику кошелёк. — Вот, это вам. Извольте, так сказать, принять. За причинённое беспокойство.
Десятник шумно вздохнул, обдав сидящих в повозке винными парами, спрятал кошелёк в карман, подозвал караульного и жестом приказал ему пропустить повозку.
— Какого чёрта! — заорал он. — Вы что, глаза пропили?
Стражник растерялся.
— Дык ведь это… волосы…
— Да мало ли, у кого какие волосы! Нам приказано искать каких-то оборванцев — бородатого урода с ниточным дергунчиком и его девчонку в синьке, а не почтенного доктора и куклу, пусть даже с голубыми волосами. И нечего дёргать меня по пустякам! Печать в порядке? В порядке. Бумаги в порядке? В порядке.
— Это не те куклы, которые вы ищете, — заверил его Карл Барба.
На краткий миг повисла пауза. Фриц замер, ногти его впились в ладони. «Только бы пронесло. Только бы пронесло…»
— Это не те куклы, которых мы ищем, — наконец согласился стражник. — Проезжайте.
Йост тронул вожжи, животина поплелась вперёд, и повозка, грохоча, проследовала в городские ворота. Никто из стражников не посмотрел ей вслед, а если даже и посмотрел, не обратил внимания на лёгкий стынущий парок, который поднимался от закутанной в суконный плащ фигурки, будто та дышала.
Никто, кроме «доктора Каспара».
— Дыши в рукав, девочка, а то увидят, — распорядился он уголком рта.
— Да, господин Карабас, — пискнула Октавия и уткнулась носом в воротник.
— Меня зовут Каспар. И вообще — пока молчи! Хм… «бородатого урода»… надо же…
Фриц разжал кулаки и перевёл дух. Его трясло, на руке под браслетом образовалась воспалённая полоска. Он поймал взгляд девочки, та улыбнулась ему. Приключение, похоже, её нисколько не испугало. Сил двигаться не было. Фриц сидел и вспоминал, как прятали в тележке — в сундуке и под сиденьем — разобранную на части настоящую куклу, как итальянец больше часа накладывал девочке на лицо сначала воск, а после — пудру и румяна, а она хихикала и жаловалась, что кожа чешется. Из-за корсета она едва могла ходить — его сделали двойным, а между слоями запрятали монеты; в повозку её отнесли на руках.
— Если б я знал, что с вами будет столько возни, нашёл бы кого-нибудь другого, — то ли в шутку, то ль всерьёз поругался Йост. — Проще взять куклу, а тебя оставить в городе. Не вздумай только свалиться в канал: пойдёшь ко дну не хуже того испанца…
Потянулись марши, пустоши, полоски вспаханной земли, редкие заросли орешника и дрока. Музыканты почти сразу нагнали повозку и теперь шли пообочь, изредка перебрасываясь репликами, пока не отдалились от городских ворот на достаточное расстояние. Снег уже стаял, на дороге проглянули камни. Теплело медленно. Час был ранний, все прятали носы и руки, зевали, а Октавия и вовсе уснула. Некоторое время они ехали вдоль канала, потом дорога сделала поворот, и повозка загрохотала по мосту. Здесь опять возникли небольшие формальности со сбором пошлины, но музыканты всё уладили. За разговорами, руганью и разбирательством никто не обращал внимания на сам канал с его лодками и баржами — все думали только о том, как поскорее с этим покончить и двинуться дальше. И напрасно: зрелище того стоило. В конце концов, не каждый день можно без опаски наблюдать, как по узкому каналу, с бурунами, прёт на вёслах крутобокая норманнская ладья.

* * *

Обитель смахивала на переполошенный курятник. Двор переполняли суета и беготня. К тому моменту, когда Иоганн и Золтан добежали до ворот, странноприимный дом уже горел и зарево освещало всё вокруг. Монахи, которые поначалу только бестолково метались, орали и кружились на месте, теперь организовались и таскали воду из пруда. Мимо Золтана как раз пробежал какой-то конверс, неся ведро; Хагг проводил его взглядом и поднял голову.
Вход был охвачен огнём. Изнутри не доносилось ни звука, в стёклах отражалось пламя, из всех щелей шёл дым. Пол полыхал, но стены, кажется, ещё не занялись. Монахи притащили топоры и крючья, намереваясь высадить окно, тушить внутри, но подоспевшие палач с подручным их остановили:
— Что вы делаете, стойте! Будет тяга, там всё вспыхнет! Заливайте так!
Окно комнаты, где содержали пленницу, было узкое и находилось высоко, вылезти через него было невозможно, да никто и не пытался. Жива ли девушка, мертва или лежит без чувств — оставалось лишь гадать. Сквозь дырочки на месте битых стёкол сочились струйки дыма. От близости огня скукоживало веки. Свинец оконных переплётов уже плавился.
— Что делать, Иоганн?
— Не знаю… Надо потушить огонь, там будет видно. Может быть, она ещё жива. Сейчас притащат лестницу, попробуем заглянуть в окно. Эй! Там есть ещё вёдра?
Пока они стояли и соображали, чем помочь, из темноты на них выпрыгнул какой-то незнакомый солдат. Он был без шлема, мокрый, с дикими глазами, весь в крови, в разодранной рубахе, от которой несло вином и гарью; борода его была опалена, физиономию пересекал багровый шрам. В руке он сжимал короткий пехотный палаш с гардой в виде буквы «S» — такой же обычно висел на поясе у Санчеса или Родригеса. Самих же Санчеса с Родригесом, а также прочих испанцев из отряда Киппера было не видать. Палаш был окровавлен.
— А ты кто?! — закричал солдат, завидев «палача с помощником». — Поди сюда и отвечай, а не то, клянусь Христовой кровью, я тебе сейчас все потроха пущу! Ну?!
Золтан рассерженно выпрямился и потряс своим длинным мечом, который прихватил с собой и который всё ещё был в ножнах.
— Я палач! — заявил он. — Меня звать Людгер, а не знаешь — не ори! Вот моё орудие, а это — мой помощник. Что здесь случилось? Отчего пожар?
Объяснение вполне устроило испанца. Во всяком случае, палаш он опустил.
— Где padre Себастьяно?
— Что? — переспросил Иоганес, прежде чем Хагг успел открыть рот.
— Себастьян где?! — прокричал испанец и для наглядности перекрестился. — Ваш священник. Где он? Вы его видели?
Он всё время орал, словно не мог нормально говорить — при каждом слове срывался на крик. Хагг поморщился и стал оглядываться.
— Нет, мы его не видели! — прокричал он в ответ. — Что произошло?
Солдат тоже зачем-то оглянулся, посмотрел на палаш, будто увидел его впервые, потом — на свою ладонь, вытер о штаны одну руку, другую и сплюнул.
— Тебе не понять, — бросил он и вознамерился бежать куда-то дальше.
— Вы что, дрались? — Золтан вцепился испанцу в рукав, рванул и развернул лицом к себе. — Где женщина? Что с женщиной? Говори!
— Да пошёл ты к дьяволу со своей девкой! — Кнехт ударил его по руке. Пот заливал ему глаза, он стёр его, размазывая копоть, плюнул и заругался: — Проклятая ведьма! Из-за таких вот баб нормальные парни и калечат друг друга. Тьфу!
— Она жива?
— А я знаю?! Мы к ней не заходили. Наверное, сгорела вместе с домом, туда ей и дорога. Caramba! Это всё тот рыжий дьявол. Это он не пустил нас.
Золтан, ошеломлённый, отступил на два шага.
— Какой ещё рыжий дьявол? — с подозрением спросил он.
— Откуда мне знать? — Испанец потряс клинком и оглянулся на пожар; затылок и спина его были выпачканы мелом. — Она призвала его, а может, это он пришёл за ней, Антонио полез в драку… А этот парень — дьявол, сущий дьявол, просто бестия с дубинкой! Санчес сказал он колдун. Он разбросал нас, как котят, и вышиб мозги сначала Тони, а потом Тото, а нас было пятеро здоровых мужиков, и это если не считать тех двоих ублюдков у дверей! Пока мы хватали протазаны, его и след простыл. Мы нашли только трёх монахов, и все трое уже были без памяти. Ты тоже его видел? А? Где он? Ты его видел? Отвечай!
— Нет! Я его не видел!
— Тогда чего ты мне морочишь голову? — Солдат заскрежетал зубами. — Прочь с дороги! Он где-то здесь! Прочь, а то башку прошибу!
— Стой! Помоги тушить!
— Убирайся к дьяволу!..
И испанец затерялся среди мечущихся фигур.
Тем временем объединённые усилия монахов возымели успех — огонь стал утихать и вскоре погас. Небо затянули облака, луна светила слабо. Принесли факелы и фонари. Отовсюду тянуло дымом, монахи выискивали и заливали последние очажки пламени в прошлогодней траве. По счастью, огонь не успел охватить крышу. У дома сгорело крыльцо, пострадали фасад и коридор, дотла сгорела караулка, но основная часть строения уцелела. Монахи переминались на пороге, не решаясь войти, кто-то тихо молился. Золтан по многолетней привычке оглядел толпу и различил в ней брата-келаря и двух его помощников, а также кузнеца Жеана и Бертольда. Чуть поодаль замер полоумный Смитте: он созерцал пожарище и улыбался, как эгинская статуя. Поймав взгляд Золтана, толстяк помахал ему рукой. Золтан вздрогнул и поспешно отвернулся.
Первым его порывом было войти, но он сдержался. Минуты ничего не решали, и почему-то в глубине души он чувствовал, что уж никак не должен идти первым. Тем паче к месту катастрофы шёл брат Себастьян. Он выглядел усталым, измождённым. Вряд ли инквизитор принимал участие в тушении пожара, но последние события, конечно, выбили его из колеи. Золтан был готов поставить золотой против гроша: доминиканец в этот вечер не ложился. Немногим лучше выглядел его помощник, юный Томас. Рядом обнаружились испанцы — злые, возбуждённые и очень грязные; их было только трое: Мануэль, Родригес и Хосе-Фернандес. Позади всех, обходя сгоревшие проплешины и взбаламученные лужи, шагал аббат Микаэль. Все расступились, чтобы дать им пройти. Отсюда, сквозь окошко и дверной проём, виднелись развороченная комната, остатки мебели, спёкшиеся бутылки и два мёртвых, обгорелых до неузнаваемости тела на полу у входа в коридор.
— Кто-нибудь входил? — нарушил молчание брат Себастьян.
— Нет ещё, — сказал Родригес. Говорил он сдавленно, не отрывая взгляда от сгоревших тел. Кончики его усов обвисли, он всё время их грыз.
Себастьян посмотрел на аббата, из чистой вежливости испрашивая разрешения. Тот кивнул. После недавнего переполоха его спокойствие казалось просто невероятным, все невольно им прониклись. Перешёптывания смолкли, кто-то оглушительно чихнул и вытер нос, и наступила тишина.
— Там всё сгорело, будьте осторожнее, — рассудительно сказал аббат. — Это может быть опасным.
— Стены целы, остальное не важно, — отрезал испанец и двинулся вперёд. Он шествовал, как исполнял какой-то ритуал. Лицо его было мрачно-торжественным.
Солдаты, Томас и брат келарь с факелами двинулись следом. Золтан и Иоганес Шольц сочли возможным пойти с ними, и пошли, не встретив возражений. Все прочие, включая аббата, остались ждать снаружи.
Внутри было темно и душно. В воздухе ещё клубился дым, все сразу стали кашлять. Факелы, потрескивая, распространяли свет и смоляную копоть. Отважно переступив через оба трупа, Себастьян, помедлив, всё же пропустил вперёд Хосе и Мануэля. В таком порядке члены маленького отряда миновали выход на второй этаж, прошли глухим коридором и там, у запертых дверей, остановились, глядя вниз.
У самого порожка мордой в пол валялся Санчес — голова повёрнута, рот приоткрыт, глаза закатились, скрюченные пальцы процарапали бороздки в земляном полу, возле руки — тесак. Когда перевернули тело, обнаружилась единственная рана — справа на груди, не очень даже и глубокая. Ожогов не было. Он полз, пока был жив, но дым лишил его сознания, и испанец задохнулся. Пол был залит кровью и усыпан кусками штукатурки; в одной из луж лежал погасший факел. На стене, чуть выше уровня пола, там, куда ещё тянулась мёртвая рука Алехандро Эскантадеса, кровью была выведена большая буква «Z».
Родригес опустился возле Санчеса на одно колено, взял друга за руку, потрогал пульс, пощупал ему шею, обвёл взглядом своих спутников и безнадёжно покачал головой.
— Мёртв, — с горечью произнёс он и встал. — Он мёртв, — вздохнул. — Эх, Санчо, Санчо… Как же ты…
— Дайте свет! — распорядился Себастьян.
Снаружи зашумели, и вскоре позади уже толпились монахи. Ему поднесли факел. Дверь была нетронута, с той стороны царила тишина — ни шороха, ни звука.
— Ключ, — потребовал инквизитор.
Аркебузир Гонсалес только развёл руками. Я потерял его, — сказал он.
— Ломайте дверь.
Принесли молот и выбили замок, после чего заскрипели петли, и взорам присутствующих открылся тёмный зев дверного проёма. Все замерли. Свет факела выхватил убогое пространство маленькой каморки — низкий свод, неровный грязный пол, пустые стены и узкое окно под потолком. Больше в келье ничего не было.
Ничего и никого.
Монахи зашумели, стали переглядываться и попятились. Толпа пришла в коловращение: каждый хотел посмотреть на пустую келью, а посмотрев — немедля выйти вон. Что до Золтана, то он почувствовал одновременно облегчение и полную растерянность. Он никак не мог взять в толк, что здесь произошло. Три смерти и упоминание «рыжего дьявола» подействовали на него как ушат холодной воды, и Золтан был уверен, что исчезновение девушки из-под замка — звено в этой цепочке странностей и жутковатых совпадений. То, что для прочих стало мигом ужаса, для Хагга сделалось мгновением торжества: он ощущал преувеличенную бодрость, сердце его билось в ритме доброго галопа, голова была ясной, как никогда. Тем временем все шумно выдохнули и закрестились, даже Иоганн и Золтан. Аббат тем временем заметил толкотню, нахмурился и осадил любопытных.
Брат Себастьян повернулся к Мануэлю.
— Как это понимать? — потребовал он объяснений.
— Я… я не знаю, padre. — Мануэль Гонсалес избегал монашеского взгляда. — Ключ всё время был при мне, но в драке… Мы посадили девку в келью, я закрыл замок и неотлучно находился рядом, я всё время был на страже, даже по нужде не отлучался! Я… я не знаю.
— Кто сегодня караулил?
— Я и Мигель… то есть я и Михелькин.
— Где Михелькин?
— Я не знаю. Всё произошло так быстро, я не мог уследить за всеми! Понимаете, я говорил уже: Антонио затеял драку, а потом…
Себастьян по очереди быстро оглядел всех пятерых и Мануэль заткнулся.
— Позднее объясните, что произошло, — отчеканил монах. — Я с каждого потребую отчёта, где он был и что он делал. А сейчас осмотрите келью, а заодно и второй этаж, и крышу. Проверьте каждый камень, загляните в каждый угол — я хочу знать, куда подевалась эта девчонка.
— Должно быть, чёрт её унёс! — пробормотал келарь, мелко крестясь и роняя с факела смолу. — Я эту келью знаю, раньше здесь припасы хранили. Кроме как через двери, отсюда не выйти.
— Помедлим с выводами, — осадил его брат Себастьян. — Всё ещё может объясниться естественными причинами.
Так и случилось. Не прошло и пяти минут, как из угла раздался удивлённый возглас Хосе-Фернандеса:
— Да здесь подкоп!
Все прекратили поиски и сгрудились вокруг. Древко алебарды чуть ли не до половины уходило в мягкий грунт — дальше было не прощупать, но и так становилось заметно, что здесь недавно копали. Хосе-Фернандес поворочал рукоятью, ухнул, подналёг, и в земляном полу открылся лаз, в который, хоть с трудом, мог протиснуться не очень толстый человек. Однако дальше хода не было, свет факелов уткнулся в жирный мокрый глинозём: свод был обрушен.
— Она там, — сказал Хосе-Фернандес, поднимаясь и выдёргивая алебарду. — Больше ей быть негде. Здесь земляной пол, она вырыла яму, полезла туда, и её завалило. Прими, Господи, её душу. Все перекрестились.
— Всё это очень странно, — проговорил задумчиво брат Себастьян. — Чтоб вырыть этакую ямину, потребен долгий труд… Да и чем она рыла? Не руками же! Возможно, подкоп вели снаружи. Может быть, он обвалился только здесь, а дальше невредим. Почему её держали здесь, а не наверху? Ах да… Спуститесь туда и посмотрите, далеко ли он ведёт, только будьте осторожны — мы и так потеряли слишком много людей в последнее время! Где ваш командир? Кто-нибудь видел Мартина Киппера?
— Я видел, — сказал Мануэль. — Он и ещё один наёмник — Фабио — побежали вдогонку за тем парнем, который устроил весь этот погром. Догнали?
— Я не знаю.
— Что за парень? Откуда взялся?
Мануэль поколебался.
— Я… не уверен… — произнёс он и умолк. В мерцающем, неверном пламени двух факелов его лицо показалось, Золтану бледным и немного испуганным.
— В чём ты не уверен? Отвечай, — потребовал брат Себастьян.
— Я, право же, не знаю, — вновь уклончиво заговорил аркебузир. — Мне показалось, он похож… ну, знаете, как это бывает…
Брат Себастьян подобрал подол, чтоб не испачкать рясу, присел возле кровавой буквы на стене и стал её серьёзно изучать.
— «Зет», — задумчиво сказал он. — Очевидно, Санчес написал это перед тем, как умер, или незадолго до того… Что может означать эта «зет»?
— Zank[63]! — подсказал ему кто-то из монахов.
Брат Себастьян поморщился:
— Какой смысл перед смертью сообщать о ссоре, когда и так ясно, что она была? Ты ещё скажи «Zecher[64]!» Нет, здесь явно что-то другое…
— М… м-может, zauber[65]? — предположил Томас. Он впервые за сегодня подал голос.
— Какая чепуха! — сказал теперь уже Родригес и потряс Кулаком. — Наш Алехандро был испанцем, и, когда пришло время помирать, он писал не на вашем собачьем языке и не на латыни, а на родном кастильском. Он не очень-то разбирался в этих закаляках.
— Всё равно непонятно, — вынужден был признать брат Себастьян. — Что тогда? Zaino? Zaguan[66]? А может, это не «зет», а цифра?
— Zorro[67]! — хриплым голосом вдруг произнёс кто-то у них за спиной, так громко и отчётливо, что все вздрогнули и обернулись.
В проёме коридора стоял Смитте.
— Zorro rubja! — повторил он на чистейшем испанском тяжело дыша, шатаясь и держась за стену. Толстяк смотрел куда-то в сторону, поверх голов, из перекошенного рта свисала ниточка слюны. Никто не заметил, как он подошёл.
Наверное, монахи не решились остановить убогого, когда он двинулся за ними.
— Вы тоже видели его? — Несколько секунд толстяк смотрел на них, потом погрозил им пальцем, толстым, как сосиска, и мерзко захихикал. — А-а! Я вам говорил, что он придёт! — Он потянул носом. — Здесь пахнет холодом, землёю… Вы уже копаете могилы? Для кого вы роете могилы? Для себя?
Все опять закрестились.
— Не слушайте его — он сумасшедший, — тонким голосом сказал Гонсалес.
— Нет. Он прав, — возразил Хосе-Фернандес. — И не смотрите на меня так, будто я тоже сумасшедший! Говорю вам: это был тот самый brujo, за которым мы гонялись пару месяцев назад. Что ты мнёшься, Мануэль, как девка в первый раз! Скажи, что это он!
— Этого не может быть, — тихо возразил Мануэль. — Ты видел, и все видели, как я всадил ему пулю в грудь на той поляне. Он мёртв. После такого выстрела не поднимаются.
— Тогда я скажу: для мертвеца он слишком крепко стоял на ногах. Можете верить мне, святой отец, можете не верить, но я видел его так же ясно, как сейчас вижу вас. Санчес тоже не верил, и где теперь Санчес? Говорю вам, это был он! Пуля или не пуля, но он выжил и теперь вернулся за своей девахой. Это он устроил весь переполох.
— Если так, — нарушил воцарившееся молчание брат Себастьян, куда он делся?
— А вот это, — сумрачно ответил каталонец, — мне неведомо. Это дело для священника, а я солдат. Приказывайте, если знаете, что делать.
— Пока продолжайте поиски, — ответил монах. — И уведите этого… Томас! Идём. Я должен переговорить с аббоном. Э… господин Мисбах?
— Ja? — выпрямился Золтан, снова напуская на себя личину палача.
— Вы тоже можете идти.
— Но мои услуги…
— Сейчас в них нет нужды. Если вы считаете, что я вам задолжал, составьте перечень и до утра отдайте мне. И поспешите: возможно, нам придётся в срочном порядке покинуть обитель.
— Я… буду должен вас сопровождать?
— Зависит от обстоятельств.
Он сказал — и отвернулся. Спорить не имело смысла и к тому же вызвало бы подозрение. Золтан почему-то был уверен, что девушка жива, хотя откуда бил источник этой уверенности, не сумел бы объяснить. Трое конверсов с лопатами уже сноровисто раскапывали яму. Ход тянулся и тянулся, девушки в нём не было. Пару мгновений Золтан пребывал в растерянности, затем сдержанно поклонился и, не меняя выражения лица, направился к выходу.
— Пойдём, Дважды-в-день, — вполголоса сказал он Иоганну. — Нам снова есть над чем подумать.
— Ваша правда, господин Зо… то есть мастер Людгер, — признал Шольц и огляделся. — Да и вещи надо уложить. Мы ведь теперь опять уедем, или нет?
Золтан не ответил.
В молчании они пересекли в обратном направлении обширный двор, дошли до своих комнат в странноприимном Доме, распахнули дверь… и замерли на пороге.
— Не зажигай свечу.
Человек сидел за столом и листал оставленную Золтаном тетрадь. В комнате было темно, очаг погас, и только бледное сияние лунного серпа сочилось через пыльные стёкла. Разглядеть что-либо на страницах было решительно невозможно, и всё же гость был очень увлечён своим занятием. При появлении хозяев он поднял голову, пригладил пятернёй торчащие вихры и усмехнулся.
— Ты! — выдохнул Золтан, делая шаг назад.
— Здравствуй, Хагг, — сказал Жуга, закладывая книгу лезвием испанского кинжала. — Здравствуй. Что, не ждал?
Золтан сглотнул.
— Ждал, — признался он. — Я встретил стражника испанца, он сказал, что кто-то рыжий выскочил с дубиной, всех поколотил и сгинул. Я почему-то сразу подумал о тебе.
— Очень хорошо! — Жуга издал нервный смешок. — Мне меньше придётся объяснять.
— Где ты прятался?
— В пруду.
И впрямь — с него текло. На травнике была замызганная ряса бернардинца, она была ему коротка — из-под обтрёпанного подола торчали голые ноги в горских башмаках с обмотками. Золтану припомнились слова наёмника про трёх «монахов без памяти». Помимо рясы травник обзавёлся скапуляром, ладанкой и чётками — больше у монаха позаимствовать было нечего. Посох у него был свой, из какого-то дерева с плотной и белой корой; он прислонил его к столу. А меч отсутствовал.
— Так ты жив.
Жуга усмехнулся:
— Вполне.
— Нет, я хотел сказать…
— Я тебя понял, — перебил его травник. — Я настоящий. Я не привидение.
— От тебя никогда не знаешь, чего ожидать, — проворчал Золтан и гулко сглотнул. Иоганн за его плечом хранил молчание. — Значит, пуля тебя не берёт… Я нашёл твоё письмо. Та девчонка — я пытался ей помочь…
— Я знаю. — Травник поднял руку. — Знаю. Не трудись рассказывать. Её здесь нет. Ты сделал всё, никто не смог бы сделать больше. Я даже не надеялся, что ты примешь всё так близко к сердцу. Но сейчас мы ничем не можем ей помочь — она сама выбрала дорогу. Эта девочка с виду тихоня, а на деле своенравна и очень сильна. Может, оно и к лучшему.
— Ты собираешься её искать?
Жуга вздохнул. Прошёлся пятернёй по волосам.
— Собираюсь — не то слово… Только она одна ничего не сделает. Буду честным, Хагг, — сказал он, глядя Золтану в глаза, — эта головоломка гораздо сложнее и гораздо проще, чем я думал. Я вообще теперь не знаю, что мне делать. Может, никуда идти уже не надо, может, я уже пришёл и путь окончен.
— Где ты пропадал всё это время?
— Потом, потом! — нервно отмахнулся Жуга. — В двух словах не объяснишь, а у меня мало времени. У меня есть несколько дней, может, неделя, а после всё может лететь в тартарары. Ладно, не важно, речь не об этом. Для начала мне нужно выбраться из монастыря.
— Это будет трудно, — признал Хагг. — Разве что сейчас, пока не кончился переполох.
— Понадобятся припасы. И какая-нибудь одежда.
— Если хочешь отыскать кого-то или спрятаться, тебя ничто не защитит лучше, чем одежда монаха, а она и так на тебе, — рассудительно ответил Хагг. — Что до припасов… смею думать, я в хороших отношениях с келарем и он мне позволит взять чего-нибудь в дорогу.
Он говорил, а сам пытался рассмотреть Жугу при скудном освещении. По сравнению с тем, каким он его помнил, травник сильно изменился. Теперь, когда они стояли рядом, прежде всего бросалась в глаза бледность кожи, словно он всё это время жил во тьме или в каком-то месте, где не светит солнце. Как и у всех рыжих, его кожа быстро теряла загар. Он оброс и похудел и снова стал хромать, левая щека сочилась сукровицей свежего ожога, волосы над ухом были сожжены, но Жуга будто не чувствовал боли, наоборот, его переполняла жажда действия, какая-то дурная, давящая, дикая энергия, как в часах, где завели пружину и переборщили. С него ещё не спали возбуждение и злость недавней драки, он двигался порывисто, даже не мог стоять на месте — притоптывал, чесал вихры, хрустел и щёлкал пальцами, вскидывал голову на каждый шорох. Глаза его блестели как стеклянные, он почти не моргал. Скажи кто Золтану сейчас, что травник проглотил все свои зелья разом, он бы не очень удивился.
— Паршиво выгляжу? — спросил Жуга, словно прочитав мысли друга.
Золтан вздрогнул.
— Да уж, — признал он. — Что с тобой стряслось? Ты болен?
— Нет.
Хагг поднял бровь:
— Тогда зачем тебе неделя? Что случится через неделю?
— Много чего может случиться, — уклончиво сказал Жуга. — Помнишь трёх детей, которые мышата?
— Да, я читал. Но…
— Я знаю, где все трое. Вернее, знаю, где их искать. Один здесь, один пропал, девчонка… Девчонка убежала. Кажется, я даже знаю, кто ей в этом помог. Но нам придётся собрать их вместе: в одиночку эта девушка ничего не сможет сделать. Нельзя упускать ни дня: я теряю память. Как думаешь, сколько человек может продержаться без сна?
Золтан пожал плечами:
— Трудно сказать. Я не часто применял вегилию — когда я работал дознавателем, её не так широко практиковали, применяли только к детям. Сколько можно выдержать без сна? Неделю, может, больше. Если после этого не лечь, наступит сумасшествие. Но чаще… — Он вдруг вскинулся, умолк и изменился в лице. — Так ты… на это намекаешь?!
— Вот именно, — мрачно подытожил травник.
— Но для чего тебе не спать?
— На мне проклятие пустотелого холма, — сказал Жуга. — Усну — и начинаю забывать. Помнишь Тила? С ним было то же самое. Это всё проклятая эльфийская магия, он стирает память. Неделя-другая и я сделаюсь никем. Нам нужно успеть.
— Мне неясен ход твоих мыслей, — признался Хагг. — Объясни, пожалуйста, что происходит. Неделя коротка, но полчаса ничего не решат.
— Ах ты, старая лиса! — вздохнул Жуга. — Да всё ты понимаешь, только притворяешься. Как всегда страхуешься, хочешь нахапать козырей. Золтан, ты часто помогал мне, я могу на тебя положиться, как на брата. Помоги мне в последний раз.
— В последний? — Золтан с подозрением прищурился. — А что потом?
— Суп с котом! — огрызнулся травник. — Забудь! Если у нас получится, это будет совсем другой мир.
Золтан покосился на тетрадь.
— Я… читал твои записки, — запинаясь сказал он, — там ты многое объясняешь, хоть и путаешься. Но я всё равно не понимаю, к чему ты клонишь!
— А, — Жуга поморщился, — пустая писанина. Манихейская дурь. Мне нужно было упорядочить мысли, я тогда многого не понимал. — Он сделал несколько шагов и оказался у стола. Раскрыл тетрадь и стал листать страницы, бегло их проглядывая. — Так, это не нужно, — бормотал он, — это тоже не нужно… и это лишнее…
Он взял кинжал, повертел его и занёс над книгой.
— Стой, что ты делаешь!
Но травник уже вогнал лезвие между страниц и несколькими быстрыми движениями рассёк злосчастную тетрадь на две неравные части вдоль по корешку. От такого обращения с книгой Хагга передёрнуло, но он предпочёл не спорить.
— Так будет лучше, — заверил его травник. — Здесь, — он закрыл тетрадь и положил ладонь на вытертую кожу переплёта, — мои записки, наблюдения, рецепты снадобий… ну, всякое такое прочее. В них я уверен — это пригодится, это, пожалуй, можно оставить. Если ты знаешь хорошего печатника, который может их издать и не наделает ошибок, отдай ему — пусть напечатает. Деньги, если что-то выручишь, оставь себе. Остальное… — Он поколебался. — Остальное я, пожалуй, возьму с собой, чтоб ты не морочил себе голову.
Золтан с Иоганном молча пронаблюдали, как Жуга сворачивает в трубку и кладёт за пазуху вырванные страницы.
— Здесь наши пути расходятся, — сказал Жуга, поправляя за пазухой листы пергамента. — Я разыщу девчонку, а ты не упусти монаха.
— Где мы встретимся?
— Я сам тебя…
И тут случилось странное. Жуга вдруг поднял руку, призывая всех к молчанию, и замер, наклонив голову, будто прислушивался — Золтан помнил его манеру этак вот внезапно умолкать при разговоре. Он ничего не стал спрашивать, лишь схватил свой меч и потянул его из ножен. Вопросительно взглянул на травника.
— Нет… — сказал вдруг Жуга, но сказал так тихо, одними губами, что Золтан сразу понял: это не ответ и даже не протест, а только изумление. — Нет, только не это! — повторил он в пустоту перед собой. — Яд и пламя… Вот дьявол! — Он топнул ногой и резко обернулся. — Золтан! Всё отменяется: я снова должен уйти.
— Что стряслось?
Травник уже шептал наговоры и творил волшбу.
— Нет времени, — пробормотал он вместо ответа. — Совсем нет времени… Ах, чёрт, придётся снова — через сны…
— Постой! Куда ты? Объясни, что происходит, что ты скачешь как блоха!
— Это кошка… опять… Если я не успею, она умрёт. Кто-то знает. Кто-то… пользуется.
— Какая ещё кошка?!
— Издеваешься? — рявкнул травник, оборачиваясь к нему. — «Какая кошка»! Девочка из Локерена! Ты забыл?!
— Да почему я должен помнить! — вскричал Золтан. — У тебя семь пятниц на неделе! Девка-кошка! Ты с ума сошёл: губишь всё из-за глупой девахи, которую ужалила пчела. Да что с нею станется? Переживёт, оправится — не в первый раз!
— Нет. — Травник серьёзно посмотрел ему в глаза. — Не переживёт и не оправится, я знаю. Хагг… — На краткое мгновение он замешкался. — Хагг, это в последний раз: мне нельзя колдовать, совсем нельзя! Это всё равно что спать. Оттуда я пойду пешком.
Лицо его напряглось, руки дрожали. Серебристый свет перед ним образовал кольцо, распался лепестками и стал раскрываться. Иоганн, раскрыв глаза так широко, как только мог, с изумлением взирал на происходящее.
— Найди меня, — выталкивая слова, сказал Жуга. По лбу его струился пот. — Найди, Золтан, я знаю — ты сможешь. Я тоже… буду вас искать… вас и девчонку. Может, когда встретимся, я тебя не узнаю, тогда расскажешь. Томас, молодой монах, — не упускай его из виду… Посох! — Он вдруг протянул руку и нетерпеливо пошевелил пальцами.
— Что?
— Дай мне посох!
Его трясло. Хагг подскочил к столу, схватил дубинку, оказавшуюся неожиданно увесистой, и сунул её травнику.
— Всё! — выкрикнул Жуга. — Прощай!
Травник шагнул вперёд, воздух за ним схлопнулся, и в келье снова стало тихо и темно.
Золтан долго стоял без движения.
— Шайтан смеётся, когда мы строим планы, — наконец сказал он, глядя на то место, где мгновение назад стоял Жуга, потом взял щипцы, согнулся и зашарил в камне. Иоганн всё понял и полез в мешок за новой свечкой — прежнюю они забыли погасить, когда бежали на пожар, и та сгорела полностью.
— Это был он, тот самый травник Лис? Это был он, да? — спросил трактирщик, когда трепещущий огонёк выхватил из темноты две бледные физиономии. — А о чём он говорил, господин Золтан?
— Трудно сказать, — устало признался Золтан, садясь за стол. — Он что-то затевает, я не знаю что, но, кажется, для этого надо собрать троих детей.
— Каких детей? Любых детей?
Золтан криво усмехнулся.
— Нет, не любых, — сказал он. — Далеко не любых… Я потом объясню. Однако странно: он же сам писал, предупреждал меня, что нельзя сводить их друг с другом.
— А чего страницы рвать? — Иоганн тронул тетрадь и вопросительно взглянул на Золтана. Можно посмотреть? — Тот кивнул, и Шольц раскрыл тетрадку в самом начале. — О, гляньте-ка! Все-то он не выдрал: одна осталась.
— Где? А ну-ка, дай…
Золтан с интересом перегнулся через стол и развернул тетрадь к себе.
«Я замыкаюсь с чёрным зверем в себе. Я вопрошаю: зачем мне дан разум, словно вопросом могу разрешить себе жить. Я пытаюсь понять то, что в теле моём. Я словом пытаюсь сказать то, что в мыслях моих. Я говорю голосом, которого нет. Я не спрашиваю, для чего, зачем и почему: не обрести вопросом имя смысла. За гранью кроются ответы, но их не услышать никому: ответы — ложь, как и вопросы, они существуют только для таких, как я. Вы читаете книгу, которой не существует, написанную человеком, которого нет».
— Что бы это ни означало, в этом должен быть какой-то смысл, — пробормотал Золтан. — Но вот какой?
Косые, неровные строчки выстраивались в некое подобие стиха или заклятия. Смысла в них будто не было, но Хагг почувствовал, как колкий холодок пробирает его при каждом слове. А может, то был просто ветер от окна…
Слабый звук — щелчок металла о металл, раздавшийся со стороны двери, заставил обоих вскинуться и взяться за оружие. Но было поздно: вертикальные зрачки двуствольной аркебузы смотрели на них почти в упор.
— Не двигайтесь, — предупредил Мануэль Гонсалес. — И поднимите руки. — Фитилёк уже горел; тлеющая точка дважды отражалась в стёклах окуляров и скрывала выражение глаз испанца — выглядел он словно волкодлак. Мануэль держал своё оружие по испански — на рогатке; эту позу можно было сохранять часами; пороху на полке — кот наплакал, два ствола сулили попадание. Мнимый палач с помощником предпочли послушаться и руки подняли, хотя и медленно. — Так-то лучше. Я всё слышал.
— И чего ты хочешь? — спросил Золтан.
— Правды, — устало выговорил маленький испанец. Он поправил очки. — Я дам вам пять минут, пока горит фитиль. До той поры вы говорите, а я слушаю. Дёрнетесь — положу на месте, не промажу.
— А что после?
— После… — Мануэль замешкался, но вскорости нашёлся: — Всё зависит от того, что вы мне скажете.
— А если ничего не скажем, что сделаешь? — Вмешался Иоганн.
Золтан нахмурился, но ничего не сказал, лишь молча буравил испанца глазами.
— Что сделаю? — переспросил наёмник и усмехнулся. — Заряжу обоим по куску свинца в грудину. A Muerte[68]. Поэтому торг неуместен. Ну? Который будет говорить?
— Я, — сказал Хагг.

* * *

На выходе из лечебницы брат Себастьян поравнялся с аббатом и заговорил:
— Мне нужно сказать вам пару слов, дражайший аббон. Прямо сейчас.
Аббат кивнул, спокойно и серьёзно, будто ожидал этого предложения. Впрочем, предвидеть подобное не составляло труда.
— Я сам хотел бы с вами переговорить, — ответил он. На собеседника он не глядел, взгляд его был устремлён в пространство перед ним; он не глядел даже на дорогу. Его сухие, старческие ноги, как всегда обутые в одни сандалии, Уверенно ступали по раскисшей и оттаявшей земле. — Покуда ваши люди ворошат пепел и роют землю, думаю, нам лучше пройти в мою келью.
— Не имею возражений.
— А ваш юный спутник…
— Я бы сказал — его присутствие не обязательно.
Испанец сказал Томасу несколько слов, тот кивнул и удалился. Сам брат Себастьян проследовал за Микаэлем.
В келье аббат первым делом зачерпнул воды в старую глиняную кружку и сделал несколько глотков, но сделал их, как показалось Себастьяну, не потому, что испытывал жажду, просто хотел прогнать с языка дымную горечь. Инквизитору тоже захотелось промочить горло. Аббат перехватил его взгляд.
— Хотите воды? — предложил он. — К сожалению, это единственное, что я вам могу сейчас предложить: вина у себя в келье я не держу.
— Благодарю. — Доминиканец принял кружку и тоже сделал глоток. — Что вы хотели мне сказать?
— Кажется, это вы хотели мне что-то сказать, — напомнил ему настоятель. — Как я понял, виновник сегодняшнего пожара вам каким-то образом… известен.
— Возможно, — последовал уклончивый ответ.
— Зачем вы его преследуете? Разве это так необходимо?
Брат Себастьян бросил на аббата косой взгляд и, казалось, задумался. Настоятель терпеливо ждал.
— Странно слышать от вас подобные вопросы, — наконец сказал испанец. — Вы что-то имеете против моих поисков? Или, наоборот, хотите сказать, что можете навести меня на его след?
— Вы не найдёте его.
Инквизитор поднял голову. — Найду, — ответил он.
— Не найдёте, — со странной убеждённостью повторил аббат Микаэль. — Страна большая. Он передвигается быстрее вас. Ему известны тайные ходы. Он возникает там где в самом деле нужен, а не там, где его хотят увидеть или поджидают. Ваша приманка не сработала или сработала не так, как желательно. Вам не выйти на его след, для этого нужна совсем особая ищейка.
Губы брата Себастьяна тронула улыбка.
— У меня, — промолвил он, — хоть вам то неизвестно, есть подобная ищейка.
— На что вы намекаете? — Аббат поднял бровь. — Тот ваш безумец? Или… — Тут глаза его расширились. — Иисусе… неужели… этот мальчик?
Инквизитор предпочёл не прятать истину.
— Да, это он, — признал он. — Брат Томас, несмотря на юные года, обладает неким, скажем так, чутьём. Особым даром — чувствовать и видеть. Я возлагаю на него большие надежды.
Аббат казался потрясённым.
— И вы поощряете в монахе — в монахе! — проявления подобных сил? Используете явное зло, чтоб искоренить неявное!
— Чтобы охотиться на хищника, нужно чутьё хищника, — возразил на эту горячую речь брат Себастьян. — Вы можете думать что хотите, но в подобном случае разборчивость в выборе средств несколько неуместна. Вы сами сравнили моего питомца с собакою. Что ж плохого в том, что я охочусь с нею на лису, которая давит моих кур или режет овец, если это понятнее для вас?
— Он не режет… — одними губами произнёс настоятель.
Брат Себастьян прищурился на собеседника:
— Почему вы так рьяно защищаете этого колдуна, почему так стараетесь обелить? Я давно заметил, что вам неприятны даже разговоры о будущем процессе… Откуда такой интерес к его персоне? Или вы сами в его власти? Сами прибегали к его услугам?
Аббат приложился к кружке и сделал несколько глотков.
— Вы правы, — признал он. — Ваши предположения верны. Но лишь отчасти! Отчасти… Это случилось пять лет назад. Я действительно… был серьёзно болен. Можно сказать — я умирал. Ничего не могло мне помочь или облегчить страдания. И вот однажды… Я лежал и не вставал неделю, речь уже шла о соборовании и последнем причастии. И тем вечером в ворота обители постучались…
— Это был травник, — подытожил Себастьян.
— Да, — подтвердил аббат, это был травник. Рыжий травник со шрамом вот здесь. — Он тронул висок. — Я очень хорошо запомнил его лицо. В тот день, когда вы мне показали портрет, я сразу его узнал. Он сказал, что я напрасно истерзал себя, что моё время ещё не пришло и что я ещё нужен здесь, на земле… Я ответил, что на всё воля Божья, и, если мне сегодня суждено умереть, пусть так и будет. А он сказал, что я могу выбирать. И я… — аббат сглотнул, — я оказался слаб. А может быть, наоборот. Кто может судить? Меня поймут лишь те, кто лежал на смертном одре, а большинство из них мертвы.
— Он резал вас! — внезапно догадался брат Себастьян. — Так вот в чём дело: вы позволили ему копаться в ваших внутренностях!
— Да. Я лёг под нож. Он опоил меня, я ничего не почувствовал. Этот человек помог мне: я, как видите, жив до сих пор. Но я не продавал ему своей души! Он отказался взять с меня любую плату.
— Что же он потребовал? — участливо и в то же время — с профессионально-равнодушной вежливостью в голосе спросил монах. — Ведь что-то он от вас потребовал! Иначе вы бы сейчас не стали мне об этом рассказывать.
— Вместо платы… — Аббат поколебался, но в итоге продолжил: — Вместо этого он взял с меня слово, обещание, что однажды, когда придёт необходимость, я позволю говорить голосу своей совести, а не голосу своей веры.
— Он так и сказал?
— Да. Слово в слово.
— И в каком же конкретном случае вы должны были это сделать? — с оттенком скрытого ехидства вопросил инквизитор.
— Он не сказал, — ответствовал Микаэль. — Сказал лишь, что, когда наступит это время, я догадаюсь сам. Я много думал над его словами. Он предугадывал, но не искушал меня. Были моменты, когда я колебался, но всякий раз моя вера и совесть оставались в ладу меж собой. Но сейчас, мне кажется, время настало. Кто-то ошибается — так говорит мне сердце. А поскольку Господь ошибаться не может, наверняка ошибаетесь вы. То, что ваши люди устроили в обители, это немыслимо! Но я готов это стерпеть. Ещё Христос заповедовал со смирением принимать любые испытания. Но брат Томас… Пророчество есть одержимость. Бывает, что Святая Церковь смотрит на такие вещи сквозь пальцы, но я не сталкивался с тем, чтоб это поощрялось! Более того — Иосиф Копертинский тоже обладал странными способностями, после вступления в орден францисканцев он часто поднимался с пола до верха алтаря и оставался висящим в воздухе… Но поскольку такие явления, возникая публично, вызывали волнения и смущали общину, то Иосифу в течение тридцати пяти лет не разрешали посещать клирос, и для него была приготовлена отдельная часовня. Никто не допустил и мысли, чтоб использовать эту его способность в неких целях, пусть даже поднимался он силою молитвы!
— Что ж! — отвечал на это испанец. — «И духи пророческие послушны пророкам»[69]. С моей точки зрения, лучше поощрять в отроке подобные наклонности, нежели… — Тут инквизитор сделал паузу, многозначительно посмотрел аббату в глаза и закончил: — Нежели другие.
Ледяное молчание распространилось в маленькой келье, расходясь кругами, словно Себастьян был неким эпицентром, а его речь — камнем, брошенным в переостывший пруд, который сразу начал замерзать и покрываться коркою. Стрела попала в цель: аббат весь подобрался, губы его поджались, а черты закостенели, словно инквизитор дал ему пощёчину. И лишь глаза остались прежними — в них не появилось ни стыда, ни ярости, одно спокойствие, которое, однако, тоже стало ледяным.
— Да, — сказал наконец аббат, — да, это так. Вы правы. Ваши дознаватели работают на совесть… Однако что с того? Да, прелюбодейство — грех, один из семи смертных грехов. Да, я грешен. И содомский грех — один из самых непотребных. Но человеческая плоть слаба, а дух способен закаляться. Я испытал искус, но я ему не поддался. Мне ли говорить вам, что всё это означает? Мы свободны. Сам Господь в своём бесконечном милосердии оставил дьяволу возможность насылать на нас соблазны, в преодолении коих нам дана возможность возрасти и приобщиться к просветлению и этим посрамить нечистого. Господь всеблаг, он даже из вреда творит пользу, делая соблазны испытанием. Но ваш искус, брат Себастьян, другой. Вместо пастыря вы стали воином, вбили себе в голову, будто вам брошен вызов, да не кем-нибудь, а самим сатаною в лице этого травника… Но кто бросает вам этот вызов — враг человеческий или ваша оскорблённая гордыня? Вы возомнили себя рыцарем, брат мой. В вас тоже говорит не вера, в вас говорит оскорблённое самолюбие, ибо сердцевиной рыцарского идеала было и остаётся высокомерие, хоть и возвысившееся до уровня прекрасного.
— Пусть так. История знает примеры, когда монахи были рыцарями.
— Большинство из них плохо кончили, — напомнил ему Микаэль.
— Это, — повёл рукой инквизитор, — сейчас не относится к делу. Неужели вы хотите, чтобы колдуны, еретики и знахари подтачивали основы? Когда опустим руки, что сии пособники нечистого сумеют сотворить с Христовой верой, коли мы останемся наги и беззащитны? Мало было за последние три сотни лет ересей и преступлений? Мало вам катаров, мало попликан, вальденсов, богомилов и гуситов? Здесь не вызов мне — задета честь Святой Церкви и папского престола.
— Честь! — с оттенком горького презрения проговорил аббат и поджал свои бледные, почти бескровные губы. — Вы тоже научились драться за придуманную честь! Достойное занятие для священника. Тогда чем мы лучше иудеев и язычников? Они хранят честь строже нас, поскольку соблюдают её токмо ради себя самих и чают воздаяния на земле, в то время как мы, христиане, понимаем честь как свет веры и чаем награды на небесах. Вам не обрести покоя и мира, пока вы не откажетесь от суетных желаний. Вы ничем не лучше наёмников, которые сопровождают вас, вы стали таким же. Решите наконец, на чьей вы стороне, и предоставьте богу — богово, а кесарю — кесарево. Монашество — не способ ведения войны, чтобы обрести земную славу, и не способ ведения торговли, чтобы заработать денег. Мы избраны, но не для славы и наград! Нам чуждо насилие, чужда корысть. Недаром рек о нас святой Бернар: «Нет никого на земле, столь подобного сословиям ангелов, никого, кто был бы ближе Небесному Иерусалиму, красотой ли целомудрия или жаром любви…» Послушайте меня, возлюбленный мой брат, послушайте. Я стар, я вдвое старше вас, я много повидал. К нам, цистерцианцам, ныне не принято прислушиваться, мир стал суетен, нас оттеснили на периферию жизни. И всё ж позвольте дать совет: сложите с себя обязанности инквизитора, хотя бы на время. Они подтачивают вас, как ржавчина. Восемь лет — слишком долгий срок. Вы, братья проповедники, умны, но миноритам было свойственно иное: мудрость. Они понимали, чем это грозит, когда запрещали своим людям так долго служить инквизиторами, поелику «Не может человек владеть, ибо владеет только Бог». Борьба за чистоту веры превратилась для вас в борьбу против врагов веры, а врагов всегда найти нетрудно. Посмотрите на себя. Дознание для вас превратилось в погоню, вас снедают злоба и азарт. И вы называете это жаждой справедливости и поисками истины! Это не та жажда, которой можно оправдать подобные поступки. Вы уподобляетесь не Господу, но Зверю. Берегитесь, если вами овладеет ещё и жажда мести, особенно когда она несправедлива!
— Вы ни в чём меня не убедили, — сухо сказал брат Себастьян.
— Я и не надеялся, — горько прозвучало в ответ.

* * *

Из бревенчатой колоды доносился тихий, ровный гул. Сейчас, когда леток был приоткрыт, он слышался сильнее — пчёлы явно были растревожены. А когда первая пчела, почуявшая свежий воздух, выползла наружу, толстые пальцы господина Андерсона ловко ухватили её по-над крылышками, как это делают пасечники, когда хотят лечить пчелиным ядом застарелый ревматизм, и поднесли к лицу. Пчела сучила мохнатыми жёлтыми лапками и сердито изгибала брюшко. Господин Андерсон рассматривал её со странной смесью удивления и самодовольства (вполне понятным, если учесть, как долго ворошил он прутиком в летке, чтоб насекомые как следует расшевелились).
— Подумать только! — обратился он к своим слушателям. — Такое мелкое, малозаметное существо, а столько в нём сосредоточено! Воистину достойный пример того, как малое становится великим, обретая слаженность и организованность. Ведь сии ничтожные твари приносят нам и мёд, и воск, и прочие… э-э-э… полезные субстанции, как-то: перга, пчелиный клей (idem прополис), а также маточное, прошу прощения, молочко. Чего уж говорить о пчелином яде — истинной панацее от множества телесных хворей! А иногда и душевных… Не правда ли, дитя?
Он хмыкнул, обернулся, плотнее притворил леток и двинулся к стене амбара, туда, где на ворохе сухой соломы сидела девушка с зелёными глазами, не так давно разменявшая свой второй десяток. Тоненькая, невысокая, светловолосая, она носила будничное платье небогатой горожанки — белую рубашку, тёмно-красный корсет и длинную коричневую юбку с передником, некогда тоже белоснежным, а теперь разодранным и грязным. Голова её была обнажена, светлые волосы рассыпались по плечам; шаль и старенький белый чепец валялись рядом на соломе. Никаких украшений, колец, даже ниточки бус на ней не было, она ничем не выделялась среди прочих подобных девиц: служанок, кружевниц, молочниц, судомоек. Глаза её — расширенные, блестящие, с мольбой и безнадёжным отчаянием неотрывно следили за приближающимся толстяком, а точнее — за пчелой в его руках. Двинуться девица не могла: ноги и руки у неё были крепко перетянуты верёвками.
— Не нравится мне эта затея, — сквозь зубы вымолвила Зерги, созерцая эту сцену. Впрочем, ворчала она так себе, негромко, чтоб услышал только Рутгер, на крайняк Матиас. Но господин Андерсон обладал исключительным слухом.
— Молчать, вы, там! — скомандовал он, не отводя взгляда от съёжившейся девушки. — Я плачу вам не за то, чтоб слушать, что вам нравится, а что нет. — Губы его, однако, продолжали улыбаться, только при взгляде на эту улыбку делалось нехорошо.
«By Gott, — отстранённо подумал Рутгер. — Я совсем перестал понимать, что творится… Совсем перестал».
По крыше шелестело. Дождь — холодный, нудный, надоедливый, не унимался третьи сутки. Польдеры грозило затопить, каналы вздулись, на плотинах то и дело стравливали воду. Шлюзы прорывало, ветряки работали круглые сутки. Всё отсырело. Троица наёмников расположилась у костра: Рутгер устроился на снятом седле, Зерги облюбовала чурбачок, на котором кололи дрова, Матиас стоял, подпирая потолочный столбик. Очаг стрелял, вонял и еле теплился, противный белый дым слоился под стропилами, свивался в осьминожьи щупальца и неохотно выползал в три узких окна. Серый, пасмурный свет пробивался навстречу. Дверь Андерсон прикрыл, и всё равно оттуда тянуло холодом и сыростью. Лошади в углу амбара фыркали, мотали мордами, копались в грязных торбах и шумно хрустели овсом.
Рутгер протёр глаза, слезящиеся от дыма и бессонной ночи, поморгал и нахмурился, припомнив, как вчера они выследили и схватили эту вроде бы на первый взгляд никчёмную девицу на канале, куда она вышла с корзинкой белья, схватили ловко и молниеносно, как охотники на ведьм, связали, перебросили через седло, а городская стража, с коей Андерсон заранее договорился, отвела глаза. Должно быть, мимоходом рассудил наёмник, Андерсон имел в таких делах немалый опыт it сноровку. Как бы то ни было, всё вышло гладко, их никто не стал преследовать. И только взгляды Зерги — хмурые, косые, настороженные, не сулили ничего хорошего. То, как она сейчас посматривала на Андерсона и на юную пленницу, как поглаживала ложе арбалета, кусала губы и нервически грызла одну соломину за другой, заставляло Рутгера насторожиться и чего-то ждать. Чего — он сам не знал, а поразмыслив, решил, что предпочёл бы и не знать вообще. Что-то здесь творилось странное, какая-то бесовщина была в этой бессмысленной погоне, в этих ульях, пчёлах, в этом господине Андерсоне, то ли маге, то ли медикусе, то ли дворянине, который никогда не спал, пил, не пьянея, и так умело крал девчонок, будто всю жизнь только этим и занимался. Разбой, грабёж, даже похищение — всё это были вещи, в общем-то, привычные, знакомые, но что-то говорило Рутгеру; не так всё просто.
Тем временем Андерсон уже подошёл к девице вплотную, опустился перед нею на одно колено, словно рыцарь перед дамой сердца, и продемонстрировал зажатую в пальцах пчелу. Насекомое шевелило челюстями и остервенело изгибало полосатое брюшко. В этих движениях было что-то отвратительное. Матиас тихо выругался.
— Ну что, — спросил толстяк, глядя пленнице в глаза — серое против зелёного, — так и будем играть в молчанку? Так что ж нам делать? — Он вздохнул и перевёл взгляд на пчелу. — А? Может, лучше — в прятки? Рассчитаться для начала… «Пчёлка-пчёлка, дай ответ… никакой там пчёлки нет…» Пленница разлепила дрожащие губы.
— Не надо… — всхлипнула она. — Прошу вас, господин… господин… я… — Она сглотнула. — Мне… Меня нельзя…
По щекам её струились слёзы. Голос у неё был очень тихий, Рутгер едва расслышал, что она сказала. Он вдруг поймал себя на мысли, что не знает даже, как её зовут: промеж них толстяк называл её Кошкой. Сама она хранила на этот счёт молчание, не угрожала, не сулила денег, не кричала, только тихо принимала всё, что с ней творили, не надеясь на спасение. Андерсон положил руку ей на плечо, и девчушка вздрогнула, как от удара.
— Я знаю, что нельзя, — сочувственно заверил он. — Знаю. Но что мне делать? Ты ведь догадываешься, что я собираюсь делать? А? Догадываешься, для чего? Так, может, ты всё-таки знаешь, как его позвать? Может, ты мне просто скажешь, а?
Девушка посмотрела на него и молча помотала головой. Господин Андерсон вздохнул:
— Что ж, дитя… ты не оставляешь мне другого выхода.
Он закатал девушке рукав и движением быстрым, как ланцет цирюльника, приложил ей к сгибу локтя бьющееся насекомое. Девушка вскрикнула, как заскулила, напряглась, обмякла, сморщилась. Потом вскинула голову, раскрыла рот и зарыдала в голос. Теперь в её взгляде читался неприкрытый ужас. Андерсон потрепал её по щеке, девушка только мотнула головой. Её широко распахнутые, полные слёз глаза неотрывно смотрели на троицу у костра. Зерги снова выругалась.
— Ну, всё, — сказал толстяк, раздавил пчелу, бросил трупик на пол и брезгливо отряхнул ладони. — Теперь только ждать.
Он выудил откуда-то кинжал, разрезал путы, связывающие девушку, встал и отряхнулся. Та не двинулась, не попыталась убежать, а только подобрала под себя ноги в полосатых вязаных чулках и схватилась за горло. Рыдания вскоре стихли, девушка сидела, всхлипывала, гулко сглатывала слюну и тёрла глаза. Дыхание её сделалось шумным и порывистым. Господин Андерсон стоял и наблюдал за ней с философическим спокойствием, и Рутгер вдруг решился.
— Господин Андерсон. — Он встал. — Господин Андерсон!
— Замолкни, — не оборачиваясь, скомандовал тот. Рутгер вспыхнул, но сдержался.
— Господин Андерсон, так нельзя! Она ж совсем ещё девчонка!
Андерсон с интересом глянул на него:
— Ну и что?
— Ей плохо!
— И ты знаешь, как ей помочь?
— Нет, но…
— Тогда молчи, — грубо осадил он его. — Ей осталось полчаса, не больше. Выживет — её счастье. Если нет — судьба. Только, думается мне, всё будет совсем иначе…
Но «полчаса», как выяснилось, было слишком оптимистичным прогнозом: девушка была настоящей худышкой, на ней почти не было жира, а укус пришёлся в самый сгиб руки, поблизости от вен. Яд действовал стремительно. Господин Андерсон с неудовольствием пронаблюдал, как девчонка захрипела, повалилась навзничь и засучила ногами, и прищёлкнул пальцами:
— Эй, как тебя… — позвал он и пальцем указал на Зерги. — Подойди.
Та встала. Перекусила и выплюнула соломинку.
— Меня зовут Зерги, — хмуро сказала она.
— Не важно! — Он поморщился. — Помоги ей раздеться.
Зерги молча подошла и, не тратя время на развязывание узлов, ножом распорола шнуровку корсажа и одним движением сорвала его с девушки. Не помогло: отёк уже захватил грудь, шею и поднялся выше: лицо у пленницы раздулось и потемнело; она лежала и хватала воздух синюшными губами. Рутгер сидел, сжимал кулаки, ел губы и смотрел во все глаза: он никогда не видел ничего подобного.
Зрелище было ужасное. Девушку бил тремор, тоненькие руки двигались уже совсем беспорядочно — царапали кожу, загребали грязь и мокрую солому. Даже издалека Рутгер видел дикие, расширенные зрачки. Красная сыпь появлялась внезапно, сливалась в отвратительные волдыри, которые столь же быстро исчезали, и тотчас появлялась в другом месте. Рубашку на себе она уже разодрала, в прорехе замелькала маленькая девичья грудь. На крики сил уже не оставалось. Зерги чуть приподняла и поддержала ей голову. Они чем-то походили сейчас друг на дружку, эти две молодые женщины, — обе гибкие, некрупные, светловолосые, чуть-чуть похожие на мальчиков. Одна из них умирала.
— Сейчас… — между тем всё бормотал себе под нос злосчастный Андерсон, не обращая внимания на девичьи хрипы и сухой надсадный кашель. — Сейчас… Ну что же он?..
И тут послышались шаги.
У Рутгера был превосходный слух — чуткий, избирательный, натренированный в ночных засадах и бандитских вылазках. Шумел дождь, но так и так бы грязь и лужи выдали идущего. Однако этого не случилось. Судя по тому, как вскинулись и Зерги, и Матиас, как встрепенулись лошади в загоне, было ясно, что пришелец подобрался незаметно. А ещё через мгновение дверь распахнулась, явив присутствующим человека с посохом, в белой хламиде, которая при позднем рассмотрении оказалась бернардинской рясой. Человек переступил порог, отбросил с головы промокший капюшон, и Рутгер вздрогнул, увидав скуластое лицо, шрам на виске, колючие глаза и рыжие взъерошенные волосы, стянутые сзади в хвост. Обознаться было невозможно. Это был Жуга с прозванием Лис. Убитый травник. Мёртвый травник. Человек, о коем столько всякого рассказывали по нидерландским городам и весям — правду и враньё, как на духу. Человек, которого боялись и которого ждали. Человек, который просто не мог здесь быть.
А может, мог?
А может быть, не человек?
— Матерь Божья! — выдохнул Матиас и перекрестился.
— Вот! — выдохнул господин Андерсон и умолк, будто слов у него больше не осталось. Он сложил руки на груди и теперь стоял, выпрямившись во весь рост и едва не задевая низкий потолок, как воплощение человека, достигшего цели. Глаза его сияли торжеством.
Жуга, казалось, не обратил на него никакого внимания и быстро оглядел собравшихся. Рутгеру показалось, что при виде их — его и Зерги — травник удивился, даже изумился, но быстро совладал с собой.
— Где она? — отрывисто спросил он.
Без пояснений было ясно, кого он имеет в виду. Зерги выпрямилась и махнула рукой.
— Сюда, — позвала она.
Травник наконец увидел пострадавшую.
— Яд и пламя… Отойди от неё!
Он почти подбежал к девчонке, отложил свой посох, опустился возле изголовья. Глянул на пчелу, затоптанную в грязь, на улей и на Андерсона — три быстрых взгляда, как три выстрела. Нахмурился. Ничего не сказал.
Девушка к тому времени уже перестала метаться, только молча боролась за каждый вдох. Отёк наступал. Лицо её совсем распухло, глазки сделались как щёлочки, серые губы едва шевелились. Лис прищурился, нагнулся, тронул её за одну руку, за другую, отыскал место укуса и перетянул его закруткой. Вырвал жало. Пощупал девушке лоб и убрал упавшую на щёку прядь волос.
— Потерпи, — сказал он. — Слышишь? Потерпи. Я тебя спасу.
Девушка с усилием приоткрыла один глаз. И узнала. Даже попыталась улыбнуться.
— Ты… — выдохнула она — мучительно, уже из смертной мглы. — Я…
И лишилась чувств. Травник резко обернулся.
— Что стоите? — гаркнул он. — Отворите двери, дайте доступ воздуху. Принесите снегу с улицы — я видел за амбаром. И вскипятите воды!
Тон его не терпел возражений. Рутгер уже ничего не понимал.
— Ты жив! — сказала Зерги.
— Что? — Травник поднял голову. — А… да… — Он отмахнулся от её слов, как от чего-то несущественного: как раз в этот момент он щупал пульс. — Так. Я просил…
Матиас бросился наружу за снегом.
— У нас есть молоко, — поспешила сказать Зерги.
— Это ещё лучше. Грейте всё, сколько есть.
— Уже согрето.
— Очень хорошо. Дай одеяло.
Зерги вытащила плед из своего рюкзака. Все переговоры с травником как-то сами собой легли на её плечи. «Они знакомы», — напомнил себе Рутгер, ощущая что-то вроде ревности, и удивился. Андерсон предпочёл не спорить и молча наблюдал за происходящим. Матиас вовсе устранился.
— Что с ней?
— Отёк, не видишь? — бросил травник, укутывая лежащую девушку. — Asphyxia. Отсутствие пульса. Она не переносит яда пчёл.
— Я не слыхала ни о чём подобном.
— Да, недуг редчайший, но известен со времён египетских. Сдаётся мне, об этом знал не только я. — Тут он прищурился на господина Андерсона, перевёл взгляд на Зерги и неожиданно спросил: — Сахар есть?
— Сахар? — растерялась та.
— Ну сахар, сахар. — Травник показал пальцами. — Есть?
— Айе, найдётся…
— Отколи кусок.
Он говорил, а сам всё время что-то делал с девушкой — массировал ей грудь, дул в рот и в нос, поил, шептал какие-то слова, поправлял ей плед, а когда она пришла в себя, заставил выпить большую кружку молока. Попутно высосал ранку и приложил кусочек сахару. «Яд вытягивает», — догадался Рутгер, запоминая на будущее. Если и была в его действиях магия, Рутгер этого не видел. В костёр подбросили поленьев, пламя вскоре разгорелось и перестало дымить. Сразу стало светлее, амбар проветрился. Внутри царило полное молчание, лишь переступали лошади за загородкой да шуршал по крыше дождь. Наконец, спустя примерно полчаса, отёк пошёл на спад. Дыхание девушки сделалось обычным, даже ровным. Она лежала, сжав травникову руку в своей, и не желала её отпускать, да, впрочем, тот и не рвался. Глаза у неё были закрыты — после шока началась светобоязнь.
— Всё. — Жуга устало выпрямился и отёр свободною рукою пот со лба. — Дальше она справится сама.
— Может, справится, — вкрадчиво заметил Андерсон из своего угла, — а может, и нет. — Он ухмыльнулся и много значительно похлопал по крышке улья. Пчёлы отозвались встревоженным гудением. — Так что не спеши уходить, Жуга с прозванием Лис… Или мне лучше звать тебя — Вацлав Рыжий?
Травник внимательно вгляделся в его круглое, гладко выбритое лицо, осторожно высвободил руку из цепкой хватки маленькой девушки, подобрал посох и встал во весь рост.
— Мы знакомы? — спросил он.
— В некотором роде. А знаешь, — толстяк усмехнулся, — я ведь до самого конца сомневался, что ты придёшь. Вообще сомневался, что ты жив. Знал, но сомневался.
— Я тебя не помню.
— Меня зовут Андерсон. Ян Андерсон.
— Я тебя не помню, Ян Андерсон. И всё же… — Тут Жуга поколебался. — Всё же у меня такое чувство, будто мы с тобой встречались.
— Один раз, — подтвердил голландец.
— Это ты её ужалил?
— Я.
Травник сделал странный, очень быстрый жест — будто повернул в руках большую невидимую сферу, после — сжал ладони, вновь развёл и посмотрел на них, сначала на одну, потом на другую. Поднял взгляд.
— Так вот в чём дело, — медленно проговорил он. Ты — босоркун. Двоедушник! Немудрено, что я тебя не помню. Хм… — Жуга потряс руками. — Давно я не встречал вашего брата… Правда, что с того? Думаешь, нашёл девчонку, так теперь сможешь меня удержать при себе?
— Думаю, смогу, — кивнул господин Андерсон и вынул кинжал из ножен у себя под плащом. Потрогал пальцем лезвие. — Ты видел, что творится с этой девочкой, и пришёл. Ведь ты не хочешь, чтобы это повторилось? А? Не хочешь? Вот и славно! А меня ты не станешь убивать.
— Почему это не стану? — хмуро поинтересовался травник.
— Потому, что ты для себя так решил. — Тут толстый поднял взгляд и расплылся в торжествующей улыбке. — Я прав?
Жуга промолчал. Молчали и все остальные в амбаре. Девушка у ног травника подобралась и села. Её всё ещё колотила мелкая прерывистая дрожь.
— Зачем я тебе? — отрывисто спросил Жуга, обращаясь к Андерсону. — Что ты задумал? Кто ты, наконец, на самом деле, ты, кто со мной говорит?
— Я тот, — ответил Андерсон, — кто будет Летописцем.
— Ах вот оно что! — горько сказал Жуга. — Хочешь стать новым Иоанном… Не выйдет. Не знаю, кто ты и откуда взялся, но у тебя ничего не получится.
— Получится, — заверил его Андерсон. — Ещё как получится.
— Нет. — Травник покачал головой. — Этого я не позволю. Я не дам тебе такого шанса.
Андерсон ухмыльнулся в ответ и погладил клинок.
— Тебе не справиться со мной. Убить меня не так-то просто. Да ведь ты и не станешь убивать?
— Ни в коем разе, — с достоинством ответил рыжий знахарь. — Справлюсь так.
Дальнейшего не ожидал никто. Лис прыгнул — далеко, молниеносно, только не к Матиасу и Андерсону, не к Рутгеру и Зерги, а куда-то между ними. Толстый Андерсон вскочил с клинком на изготовку, отбивая выпад — чувствовались школа и сноровка, — но атаки не последовало.
Вместо этого Жуга ударил улей. Просто так, без всякой магии.
Белый посох оказался сделан из какого-то замечательно прочного дерева, он выдержал, и более того: удар наотмашь развалил колоду пополам, не помогли ни штыри, ни обвязка. Соты выпали, как потроха, в огонь и грязь, — пустые, тёмные после зимы. Пчёлы вырвались на волю, словно только этого и ждали, злые и безумные, как тысяча чертей. Все завопили, в амбаре мгновенно сделалось тесно. Лошади метались, дико ржали и лягали загородку. Рутгер бросился к выходу, натолкнулся на Матиаса, и оба повалились на пол. Жуга не медлил ни секунды и вторым ударом опрокинул котелок на угли. Зашипело. Молоко перемешалось с мёдом, в нос ударило вонючей сластью, а костёр погас. Прежде чем кто-то смог опомниться и что-то предпринять, Жуга скакнул назад что твой кузнечик, — только посох стукнул в пол. Даже в рясе, в полутьме, среди рассыпанных вещей он двигался легко и грациозно, словно кошка. Нагнулся, подхватил орущую девчонку (благо весила она не больше, чем овечка), с нею на плечах шмыгнул за дверь и был таков.
В амбаре разразился ад. Гнедая Рутгера порвала постромки и заметалась в замкнутом пространстве, молотя копытами и не даваясь в руки. Пчёлы были всюду и везде. Матиас прыгал и вопил как резаный, Ян Андерсон ругался и махал плащом, Рутгер с бранью высаживал дверь, которую травник подпер снаружи. Только Зерги не теряла головы: она бросилась к ближайшему окну, подставила чурбак, залезла, подтянулась и теперь протискивалась, самым непотребным образом являя взорам тыл и поминая всех чертей. Вскоре её дёргающиеся ноги в сапогах исчезли из виду, арбалетчица спрыгнула, обежала амбар и вышибла подпорку. Створка распахнулась, Рутгер при очередном ударе вылетел под Дождь и шлёпнулся в грязь. Холодная вода легла на раны, как бальзам. Почуяв свежий воздух, следом бросилась гнедая; наёмник едва успел прикрыть голову. По счастью, копыта его миновали. Протерев глаза и отплевавшись, он успел увидеть, как Зерги прикрылась рукавом и снова заскочила внутрь, не иначе — спасать свою лошадь.
Вертя руками, как ветряк о двух ногах, наружу выбежал Матиас. Лицо его распухло как подушка, он ничего перед собой не видел. Вслепую пробежав десятка два шагов, он столкнулся с навозной кучей, рухнул в неё и задрыгал ногами.
Зерги возникла в воротах, волоча сразу двух коней — своего солового германца и серую в яблоках кобылу Андерсона. Звери бились и храпели, рвали удилами губы; фигурка девушки в зелёном дёргалась меж ними на поводьях, словно ниточная кукла. Рутгеру стало стыдно, он покраснел, вскочил и бросился на помощь. Всё это время пчёлы с гулом вились в воздухе, но, слава богу, вроде больше не кусали, или это дождь поумерил их пыл. Вдвоём они управились с конями, отвели их на другой конец загона, где росла большая яблоня, кое-как успокоили и привязали к дереву. Изловили и гнедую.
Последним из амбара вышел Андерсон. Вышел мрачно и неторопливо, злобный, тоже весь распухший и по самый нос закутанный в свой серый плащ.
— В погоню, — коротко сказал он, — живо. Седлайте коней!
Но о погоне не могло быть и речи: четвёртой лошади они лишились — пегий конь Матиаса был мертв, пчелиный рой зажалил его до смерти. Сам Матиас тоже не мог ни идти, ни ехать, только охал, ругался и размазывал по лицу навоз и грязь. Зерги с Рутгером переглянулись.
— Это невозможно, — твёрдо высказался наёмник. — Лошади покусанные, мокрые… мы им спины сотрём! Они не выдержат дороги, могут вообще понести. Да и ехать куда?
— А я сказал — седлайте! — рявкнул Андерсон, который уже вынес седло и теперь пытался успокоить свою лошадь. — Мы его догоним: с девчонкой на плечах он далеко не уйдёт, дорога здесь одна, мы перехватим его возле города или у леса. Ну, чего стоите? Шевелитесь, у нас не так много времени! А Матиас пусть останется и подождёт нас тут.
— Этот человек, — вмешалась арбалетчица, — не ходит по дорогам.
Голос её слегка подрагивал. Совсем чуть-чуть, но Рутгер весь напрягся, услыхав подобный тон: девица явно что-то затевала. Со счёта сбиться — столько раз наёмник слышал за последний месяц эти нотки, не сулившие хорошего. Несмотря на молодость, Рутгер уже успел постичь простую истину, что женщина есть существо непредсказуемое, тем более когда в её руках оружие.
«Далеко ль до беды», — промелькнула тревожная мысль.
Андерсон, однако, ничего такого не заметил.
— На этот раз пойдёт, — ответил он и отмахнулся от шальной пчелы.
Голландец говорил, а сам думал о чём-то своём; его толстые пальцы двигались сами по себе — стелили потник, перекидывали седло, затягивали пряжки. Лошадь косила глазом, всхрапывала, трясла мордой, но не протестовала.
— Он выдыхается, — задумчиво проговорил Андерсон, — уже не может прыгать через Бездну. Что-то его держит… интересно — что? Нет, нет, он будет двигаться пешком, как мы: топ-топ, топ-топ. Ещё немного — и мы его настигнем. Он пойдёт…
Его слова прервал упругий, тонкий металлический щелчок. Голландец замер, повернулся и увидел направленный в его сторону взведённый арбалет.
— Он-то, может, и пойдёт, — сказала Зерги, глядя нанимателю в глаза поверх болта, — только вы, милсдарь, за ним не пойдёте. Болт был белым — из старых запасов. Взгляд Андерсона сделался жестоким и холодным.
— Вот как! — выговорил он. — Забавно… Значит, бунт? — Он оглядел по очереди Зерги, Рутгера и Матиаса Румпеля (последний ничего не понимал, только вертел головой и настороженно прислушивался). Взгляд Андерсона был таким, что Рутгер профессионально подобрался, не без оснований полагая, что последует за этим.
— Зовите как хотите. — Зерги поудобней ухватила арбалет, отбросила на спину скрывающий обзор капюшон, скривила губы и дунула на чёлку — мокрые волосы едва шевельнулись. — Только вам за ним сейчас идти не след. Я много повидала, господин хороший, айе, много всякого. Но что вы вытворяли в амбаре с этой девкой, это и чертям в аду не снилось. Я не знаю, для чего вам нужен Лис, но задницей чую — не для хорошего. Расседлайте лошадь.
— Зерги, Зерги… — Андерсон скривился, будто это прозвище отдавало кислым. — Белая Стрела, продажная убийца… Не надо было брать тебя с собой — терпеть не могу, когда баба лезет в мужские дела. С каких это пор тебя стали волновать такие мелочи, как чужая боль и собственная совесть? Обычно у таких, как ты, всё наоборот. — Он задумчиво потёр распухший подбородок и опять поморщился. — Хотя… я слышал, что тебя и этого, как его там — Жугу? — когда-то связывало нечто большее…
Зерги вспыхнула.
— А вот это — не ваше дело, господин хороший, — процедила она. — Не ваше дело.
— Понимаю, — рассудительно кивнул голландец. — Понимаю. И молчу. Может, всё-таки опустишь арбалет?
— И не подумаю!
— Раз ты не убила меня сразу, значит, не хотела.
— Я в спину не стреляю.
— Но теперь-то я к тебе лицом стою.
Девушка не ответила.
— Так, — сказал толстяк. — Так. И чего ж ты хочешь?
Арбалетчица переступила в поисках лучшей опоры — было сыро, сыпал дождь, ноги разъезжались. Мокрая, неровно подстриженная чёлка липла ей ко лбу, спадала на глаза.
— Я к вам нанималась, чтобы охранять, а не пытать, — наконец сказала она. — Вы выманили Лиса из норы, айе. Зачем, не важно, но плевать: я даже рада, что он жив. Но коль хотите говорить с ним, говорите на равных, а не загоняйте в угол. Я не хочу, чтоб вы травили его, как зверя.
— Так-таки не хочешь?
— Не хочу, — отрезала она, — айе.
Тут Рутгер не выдержал и решил вмешаться: сделал шаг вперёд и поднял руку, прося слова.
— Погодите! Стойте! Хватит. Хватит, Зерги. Опусти арбалет.
— Кто ты такой, чтоб командовать? — огрызнулась та.
— Я пока прошу. Господин Андерсон…
— Я не понял, — осадил его толстяк, — ты на чьей стороне?
— На своей, — угрюмо отозвался Рутгер. — Она права. И вы, наверное, правы. Я могу убить, могу ограбить, припугнуть… но не играться в кошки-мышки! Не могу взять в толк, что вы затеяли, но это дурно пахнет. Я вам не мальчик. Баста! Когда хотят поймать рыбу, не хватают её за хвост. Говорите, для чего вам это, прямо здесь, сейчас. А там решим, по-прежнему мы с вами или разбегаемся… Святые угодники, Зерги, да опусти ты арбалет!
— Ещё чего! — ответила она.
— Понятно, — сказал Андерсон. — Понятно… Ну, с тобой я после разберусь. А теперь послушайте меня, вы, оба, а то вы слишком много стали себе позволять. Зачем ищу? — Он ухмыльнулся. — Глупцы! Да мне пришлось бы год вам объяснять… Ладно, скажу коротко: затем, что близится развязка. Тот, кто будет рядом, и пожнёт плоды. Надо только знать, что делать, вот и всё. Кто знает, тот и делает. Остальное не имеет значения. Да это и сам травник понимает… О, кстати: вот и он!
Приём был старый, но Зерги купилась. Даже Рутгер попался — повернулся вслед за жестом толстого и упустил момент, когда Ян Андерсон на них набросился. Только и почувствовал, как под ребром плеснула боль, затем удар в скулу швырнул его на землю. Девушка успела спохватиться, арбалет в её руках хлопнул, но мокрые волосы от резкого движения опять предательски упали на глаза. Болт свистнул белым росчерком и угодил в гнедую. Перебил трахею. Лошадь вскинулась, по-прежнему привязанная к яблоне, и повалилась как подкошенная. Повисла на узде, забилась, захрипела. В это же мгновение Зерги вскрикнула, схватилась за живот и медленно осела в грязь, уронив арбалет. Посмотрела снизу вверх на Андерсона, преспокойно вытиравшего кинжал, и опустила взгляд.
— Сука, — выдохнула она. — Гадина, мразь дворянская…
Она закашлялась. Из-под пальцев начала сочиться кровь.
— Лежать! — сквозь зубы бросил Андерсон, глядя на Рутгера, который пытался подняться. — Лежать, собака! Схватишься за нож — убью на месте. Понял?
Даже сейчас Рутгера поразило, как переменился Андерсон: движения, осанка и манера речи — всё стало другим. «Двоедушник» — вспомнились наёмнику слова Жуги. Он стиснул зубы. Боль обжигала и ворочалась в боку, будто чёрт его бодал. Рутгер видел всё как сквозь пелену. Стёганый подклад его куртки набух от крови, красные капли падали и растворялись в луже. Он кивнул.
— Что ж, хорошо, — продолжил Андерсон. — Сейчас я заберусь на лошадь, а ты будешь лежать. Тихо-тихо. Как младенец. А как уеду — встанешь и начнёшь ходить. Понял?
Рутгер снова кивнул. Его мутило.
— Твари, — выругался Андерсон, натягивая перчатки. Выругался безразлично и брезгливо, словно говорил о пауках или опарышах. — Если бы не вы… Нет, на кого хайло раззявили! Всё, — он решительно взмахнул рукой, — расстались! Я в твоих услугах больше не нуждаюсь, Рутгер Ольсон. Вот… — Он залез в кошелёк и бросил в грязь пригоршню монет. — Здесь больше, чем я тебе задолжал. Устрой ей, — он кивнул на Зерги, — достойные похороны.
Рутгер против воли опустил глаза. Там были три дуката, итальянские флорины, турский грош и два тяжёлых, очень старых «ангела» британской чеканки. Хватило бы, чтоб закопать целую роту. Андерсон тем временем уже залез в седло и тронул повод, разворачивая лошадь; перед взглядом Рутгера замаячила его широкая серая спина. Наёмник посмотрел на Зерги: та согнулась и уткнулась головою в землю — капюшон слетел, соломенные волосы рассыпались в грязи. Она никак не реагировала на происходящее, лишь держалась за живот и тихо раскачивалась. Арбалет валялся в грязи — ни натянуть его, ни вставить новую стрелу у девушки сил не было. Рутгер сглотнул, чуть повернулся в луже и нащупал в рукаве свой «коготь» — бронзовый клинок с кольцом. «Der Letzte Wunsch, — подумалось ему. — Последнее желание…» Он закусил губу, сжал пальцы, потянул…
И замер, встретив взгляд голландца.
— Даже не думай, Рутгер, — сказал Ян Андерсон. — Даже не думай.
И дал кобыле шпоры.
Матиас ничего не видел. То есть не сказать, чтоб абсолютно ничего — какие-то частички света прорывались до заплывших глаз, особенно если раздвигать веки пальцами, но прикосновения причиняли боль. Лицо распухло, руки жгло, а правый бок, бедро и задница, убитые копытами, сначала ныли и болели, а теперь и вовсе отнялись. Досталось ему крепко, что и говорить, поэтому, когда случилась свара, он предпочёл не двигаться и только слушал. Брань очень скоро перешла из слов в резню и потасовку. Кончилось всё скверно — Матиас слышал, как убили лошадь. Вскрикнула деваха. После всё утихло. Не иначе, толстый Андерсон расправился с обоими. Оставалось только гадать, на чьей стороне был Рутгер. Впрочем, вскорости и это выяснилось.
— Всё, расстались! — услышал Матиас резкий голос Яна Андерсона. — Я в твоих услугах больше не нуждаюсь, Рутгер Ольсон. Вот: здесь больше, чем я тебе задолжал. Устрой ей достойные похороны.
Разговор закончился, зазвякала сбруя, в сырой грязи затопали копыта: кто-то, с шумом, грузно, влез в седло. Было холодно, сыпал дождь, капли текли по лицу, от навозной кучи несло, но Матиас этого не замечал — он сжался и сидел как мышь, моля Всевышнего, чтобы о нём забыли. Пока что так и было, но как знать…
— Даже не думай, Рутгер. Даже не думай.
Послышался удаляющийся конский топот, после — тишина. Никто не говорил, не двигался. Матиас уж совсем собрался встать или позвать, но передумал и остался сидеть, как сидел. И вскоре вновь услышал голос Рутгера.
— Зерги… — тихо позвал наёмник. — Зерги, ты жива? Что-то завозилось в грязи. Послышался кашель.
— Гадство, — выдохнула арбалетчица. — Вот же гадство…
И снова закашлялась. Плюнула.
— О-охх…
— Дай взглянуть. Убери руки. Ох, Господи… Подожди, сиди так, не двигайся! Сейчас я тебя перевяжу.
Послышался треск разрываемой материи.
— Без толку, — отозвался женский голос. — Я умираю, Рутгер. Дохну, как собака…
— Не говори так.
— Говори не говори — один хрен. By Got, как больно… Два удара — быстрый, как гадюка… Всё, беляк, кончилась я. Ох…
— Сейчас, сейчас, — повторял Рутгер. — Вот так… вот так…
Матиас сглотнул. От всего этого веяло жутью. Он не мог помочь, но даже если б мог, не сумел бы. У него зудели руки и лицо, ныл бок, хотелось почесаться, но он сидел как вкопанный и не мог пошевелиться, только слушал.
— Кровь… — сказала девушка. — На тебе кровь. Ты тоже ранен?
— Это вскользь — неглубоко, до кости… Ты лежи, не двигайся, я сейчас перенесу тебя под крышу. Только б пчёлы успокоились.
— Арбалет…
— Да плюнь ты на него! Дай руку. Подымайся… Стой! Не надо! Ах ты чёрт, повязки разъезжаются…
— Оставь меня, не трогай. Что я, девочка или не знаю? Эти раны не завяжешь. Там кишки, дерьмо, все спуталось… Ах, сука, ну и смазала же я, ох смазала…
Она опять закашлялась.
— Я найду его, — сдавленно сказал наёмник. — Найду, слышишь? Обещаю. Найду и убью. Он мне за всё заплатит!
— Может быть… — безразлично отозвалась она. — Как мерзко… не хочу…
И снова стало тихо, в этот раз надолго, может быть, на целую минуту. «Кончено», — решил Матиас, но опять раздался голос арбалетчицы.
— Рутгер, — позвала она.
— Что?
— Рутгер…
— Что?
— Поцелуй меня.
Повисло неловкое, какое-то растерянное молчание. Дождь сыпал, шелестел по крыше, капал с яблоневых ветвей.
— Тебе… не противно? — снова спросила девушка.
— Ты что несёшь! — поперхнулся Рутгер. — Не сходи с ума. Я… Чёрт, я думал, ты меня ненавидишь.
Не было ни звука, ни движения. Что-то там сейчас происходило, происходило что-то. Матиас сидел и терялся в догадках.
— Дура я, дура, — выругалась Зерги. — Так мне и надо. И ты тоже дурак. Ах, Рутгер, сволочь ты этакая… какие у тебя всё-таки глаза, какие глаза… Прощай, Рутгер. Выпей за меня.
— Ты же волшебница! — протестующе выкрикнул он. — Неужели ты ничем не можешь себе помочь? Ты же волшебница! Ну скажи что-нибудь!
— Я… — Она гулко сглотнула. — Нет, не могу. Наверно, Лис бы смог. А может, и нет. Лис? Ты думаешь, он вернётся?
— Для чего? После такого… Нет. И не мечтай.
Она помолчала.
— Рутгер…
— Что?
— Я наврала тебе тогда. Как девка, наврала, айе… У тебя есть талант.
— Какой талант? — не понял тот.
— Магический. Ты… можешь. Надо только научиться.
— Поздно. Да и не у кого.
— Всё равно. Я хочу, чтобы ты знал. Фес, руки мёрзнут… холодно рукам.
— Погоди минутку, одеяло принесу. Dam! Проклятый дождь!
— Постой, — вдруг задержала его Зерги. — Рутгер, если б был способ… ты бы мог… ради меня…
— Всё, что угодно, Зерги, — заверил Рутгер. — Я сделаю что угодно!
— Есть одно заклятие… — Зерги говорила всё быстрей, прерывисто дышала, часто кашляла. — Случайно в книгах у Веридиса… рылась тайком, нашла… Это поможет. Но не так, как хочется.
Мгновение Рутгер колебался. Но только мгновение.
— Я умру? — спросил он.
— Не совсем. Если получится, мы оба будем жить.
— И… кем мы будем?
— Не знаю. Иногда — собой. А иногда — никем. Боже… Чёрт… Время уходит, Рутгер! Ты готов?
— Готов, — твёрдо произнёс наёмник. — Что надо делать?
— Сперва — смешать кровь.
— И только? — горько усмехнулся он. — Чего уж проще!
— Не перебивай… Сходи за молоком, ещё должно остаться. Добавишь нашей крови, дашь мне выпить, выпьешь сам… Иди!
Зашлёпали шаги — Рутгер почти бежал, во всяком разе двигался так быстро, как только позволяла рана в боку. Потом шаги вернулись.
— Принёс, — услышал Матиас. — Что дальше?
— Дай руку… Где ты? Я не вижу.
— Здесь. Я здесь. Вот. Говори, что дальше!
— Имя… мне понадобится имя. Тебя по-настоящему зовут Рутгером?
— Да. Да, Зерги… Зерги? Открой глаза! Чёрт… Зерги!!! Очнись!
— М-м… — Она застонала. — Не Зерги я. Альбина. Меня зовут Альбина. Не зря же я придумала те белые болты[70]…
— Дай мне.
— Тебе нельзя пить!
— Уже можно…
Два раза звякнула дужка котелка, после чего опять раздался её голос:
— Повторяй за мной: «Огнём и кровью… кровью и огнём… я связываю свою жизнь…» Да повторяй же!
— Огнём и кровью, — запинаясь, начал говорить наёмник, — кровью и огнём…
Матиас слушал в оба уха, только человеческие слова скоро закончились: после пары невнятных клятв и обещаний Зерги, а за ней и Рутгер перешли на какой-то собачий язык — шипящий и гортанный, полный харкающих звуков; Рутгер еле выговаривал слова. Матиас ничего подобного не слышал прежде и решил, что это язык какой-то восточный или вовсе не язык. Однако длилось всё недолго. Не прошло пяти минут, как Зерги выдохнула: «Всё!» — и оба враз умолкли.
А потом закричали.
Матиас никогда не слышал, чтобы люди ТАК орали. Дева завопила первая, с надрывом, вверх и вниз, будто прыгала по лесенке: «АаАаАаАа!» — и это продолжалось долго, просто страшно долго, никакие лёгкие бы не вместили столько воздуха. Рутгер отстал от неё на какие-то секунды: «Что это? Что это?!!!» — только и успел воскликнуть он и тоже нашёлся воплем, будто с него живьём сдирали кожу. Сверху на всё наложились визг, рычание, хлопки, гортанный клёкот, коих не мог бы издать человек, и прочие ужасные звуки. Матиас тоже завопил и едва нашёл в себе силы поднять руку и перекреститься. Не помогло. Конь Зерги, всё ещё привязанный, стал ржать и биться. Всю округу озарила вспышка — Матиас её увидел даже сквозь опущенные веки и закрылся руками. Волосы его зашевелились, встали дыбом и начали потрескивать. Дождь ливанул как из ведра, молнии сверкали одна за другой, грохотало. Это было настоящее светопреставление. Истово молясь, Матиас вжался в кучу и горстями стал набрасывать на себя навоз.
…Тишина наступила внезапно, тишина такая полная, что даже конь успокоился. И тотчас Румпель услыхал, как кто-то поднимается, встаёт и медленно идёт к нему. Он замер. А шаги приблизились и смолкли. Матиас попытался приоткрыть глаза, хотя б немножечко, хотя б один. Кое-как раздвинул пальцами веки, различил перед собой размытый силуэт и снова погрузился в темноту. Кто подошёл, осталось тайной, Матиас не сумел даже понять, мужчина это или женщина.
— Рутгер, ты? — наконец окликнул он. Голос дрожал, пересохший язык едва шевельнулся. — Рутгер! (Молчание.) Рутгер?..
Он умолк.
Человек ещё немного постоял, нагнулся и вложил в ладонь Матиасу что-то круглое, на ощупь — как монеты. Потом всё так же молча отошёл. Он что-то делал (делала?): Ходил к амбару, возвращался, собирал припас, седлал коня… Матиас больше не решался говорить. Потом откуда-то сверху, будто с кроны дерева, послышался протяжный тонкий свист, похожий на крик птицы: «Чиии-йи!» Человек залез в седло. Конь всхрапнул и заплясал под седоком, тот успокоил. Конь покорился и пошёл — сначала рысью, а потом галопом, во всю прыть, всё дальше, дальше, и через минуту топот смолк.
Матиас остался один.
Когда наконец отёк спал и левый глаз открылся, возле амбара не было никого, лишь кровь, разбросанные вещи да две мёртвые лошади. Матиас посмотрел себе в ладонь, увидел блеск двух полновесных золотых и только сейчас понял, что дождик прекратился. Он поднял голову.
Над головой сияло солнце.
Тот, кто любит сказки, знает, что все добрые сказки одинаковы. Все они хорошо кончаются, а начинаются примерно так: «Однажды в далёкой-далёкой стране…» или: «За тридевять земель, в тридесятом царстве…». Или уж сразу, без вступлений: «Жили-были…» А вот страшные сказки выглядят иначе. И если человек желает рассказать страшилку, он непременно начнёт её со слов: «Однажды тёмной-тёмной ночью…»

* * *

Ночь. Точнее — темнота. Человек боится темноты. Темнота всегда означает неизвестность и угрозу. Глаз не видит, а по запахам и звукам далеко не каждый сможет распознать, что происходит и где он находится. Для этого надо быть ночным зверем или птицей. Ночным, а лучше сразу — подземным, ведь под толщей скал всегда темно. Закрыты веки — темнота. Открыты веки — темнота. Нет разницы. И то ли жив ты, то ли умер, непонятно. Как живут слепые? Ведь они всегда живут во тьме… Наверное, из-за этого у них какой-то свой, особый мир, отличный от того, где свет и зрение играют главную роль.
Так или примерно так рассуждала Ялка, сидя в темноте, одна, незнамо где, но где-то под землёй, куда завёл её безумный Карел-с-крыши. Если поразмыслить, её теперешнее положение немногим отличалось от недавнего заключения в монастыре, разве что пытки ей больше не угрожали. Всё тот же камень, та же власяница, тот же холод заставляет поджимать ноги в тех же оковах. Хорошо, есть плед. Ялка сидела, куталась в кусачее сукно, вздрагивала и вспоминала. Вспоминала, как ползла в узкой норе, время от времени останавливаясь передохнуть, но останавливаться надолго было невозможно, разу нападала паника. Девушка пугалась, ей казалось, что она совсем одна, что жизнь была лишь сном, дурацким сном, а теперь она умерла и попала в ад, где обречена вечно ползти по замкнутому кругу в этой страшной земляной кишке. Страх смерти позади, безвестность впереди. От этих мыслей она вся холодела, дыхание перехватывало, и тогда она окликала маленького человечка — своего проводника в подземном мире, своего карикатурного Орфея — и свершалось чудо: Карел неизменно отзывался, а порою даже возвращался — звал её, ругался, тормошил и теребил, заставлял двигаться. Как он разворачивался в узком туннеле, оставалось загадкой. А она, оказывается, засыпала, точней, впадала в полусонный бред и так ползла, бездумно двигая руками и ногами. Сколько времени всё это длилось, Ялка не могла сказать, но уж никак не меньше часа. Крысы проделали поистине титанический труд. Карел полз. Она ползла. Гремела цепью и ползла, выплёвывая землю, раздирая локти и колени, царапая обритой головой грязный свод. Живот мешал неимоверно, она не могла даже прилечь, разве что на бок. Сверху капало, один раз путь им преградила яма, и обоим пришлось саженей десять или больше проползти по горло в ледяной воде. Карел булькал и ругался, Ялка задирала голову, вжималась в потолок и стискивала зубы, чтоб не закричать. Случись обвал, их погребло бы. Но ничего не рухнуло (по крайней мере, над ними), хотя не дважды и не трижды Ялка слышала — то спереди, то сзади — мокрый шорох осыпающейся земли.
Но, как известно, ничто не вечно. Если идти, то всякий путь заканчивается. Так же было и тут. С течением времени земля стала суше, воздух — посвежее, наконец пошёл подъём, и Ялка, следуя за Карелом, вползла и вывалилась в какую-то просторную подземную полость. Здесь было по-прежнему темно — хоть глаз выколи, зато, по крайней мере, сухо и можно стоять во весь рост. Девушка еле выпрямилась, держась за стену сделала несколько шагов, и тут, недалеко от выхода, силы вдруг оставили её. Усталая, голодная, замёрзшая, она опустилась на землю и больше не двинулась.
— Уф! Наконец-то свобода, свобода! Мне хочется кричать «ура»! — услышала она бодрый голос маленького человечка и вздрогнула, — это Карел тронул её за руку. — Эй ты чего?
— Мы… всё ещё под землёй? — вымолвила она. Зубы выбивали дробь, замёрзшие губы едва шевельнулись. Ей было холодно, тело била дрожь.
— Да, но уже в пещерах. Чего ты села? Вставай.
— Я не могу. Я устала… Долго нам ещё?..
— О нет, только не сейчас! — запротестовал Карел. — Нам нельзя останавливаться — здесь же ничего нет: я бросил вещи горизонтом выше, где посуше. Там одеяла, припасы… Вставай, замёрзнешь!
— Дай мне немножко посидеть. Я только отдохну, совсем немножко отдохну… И пойду.
— Какой отдых! А если за нами гонятся?
Ялка в изнеможении откинулась к стене и закрыла глаза, переходя из одной темноты в другую.
— Пусть… гонятся…
И в самом деле — вряд ли кто решится выдержать такой кошмар по доброй воле.
Несколько секунд Карел, видимо, размышлял, потом решился.
— Ладно, сиди, — сказал он. — Я скоро вернусь, принесу огня и что-нибудь поесть. На, возьми мой плед, а то замёрзнешь.
Они нашли друг друга на ощупь. Ялка опять вздрогнула.
Власяница была мокра насквозь. Мгновение девушка колебалась, потом махнула рукой: сейчас было не до ложной стыдливости, к тому же темнота скрывала всё. «По крайней мере, волосы сушить не надо, — безразлично подумала она. — Хоть что-то хорошее…» Она с трудом стянула рубище и завернулась в плед, который оказался неожиданно сухим. Ялка, как ни была измотана, нашла в себе силы удивиться.
— Как он у тебя не вымок?
— Шутишь? Я ж не дурак тащить его с собой. Я оставил его здесь. Никуда не уходи.
Карел удалился, шаги смолкли. Воцарилась тишина, только где-то далеко чуть слышно капала вода. Ялка долго сидела в темноте, дремала, вскидывала голову на каждый шорох, пока в конце туннеля наконец не показался свет жалкий огонёк, но после стольких часов, проведённых в темноте, он показался Ялке просто ослепительным. Она смотрела на него и жмурилась, согреваясь уже от самого вида огня, хотя дыхание сгущалось в пар. Тем временем Карел подошёл, сбросил на пол мешок и выволок оттуда одеяло в скатке. Свет фонаря дал девушке возможность рассмотреть получше как пещеру, где они очутились, так и себя. И если вид пещеры не вызвал неё особых эмоций, то собственный…
— Боже мой…
— Что? Что случилось? — Карел забеспокоился и поднял фонарь. — Ты чего?
— Спрячь фонарь. Вообще не смотри на меня! Боже, какой кошмар… Фу! Я грязная, как собака.
— Ох! А я-то подумал… Ну и напугала ж ты меня! Что ты орёшь? Я тоже грязный. Ничего, отмоемся.
— Где?
— Я знаю места. И вообще, хватит ныть! Встряхнись, приди в себя. Гей-гоп! — Он сделал пируэт. — Ведь ты же снова на свободе.
— На свободе? — Ялка попыталась сесть поудобнее и застонала. Мышцы затекли, поясница распрямилась чуть ли не со скрипом, на ногах звякнула цепь. — Пока мы ещё никуда не вышли. Может, для тебя это и свобода. Но куда пойду я, такая… такая… Фу…
— Брось. По сравнению с тем, что было, это пустяки, дело житейское. Главное, что ты жива. Есть хочешь?
— Смертельно, — призналась Ялка.
— На. Здесь хлеб и ветчина. Если хочешь, я могу намазать сверху сыру или мёду.
— Намажь и того и другого.
— О! Наконец нашёлся кто-то, кто меня понимает! Держи.
Но кусок едва лез в горло. Кое-как Ялка сжевала половину, остальное решила заначить до лучших времён, когда у них будет огонь и вода, и сунула в сумку. «Я беременна, — тускло, пребывая в некотором оцепенении, напомнила она себе. — Я ношу ребёнка. Меня столько времени морили голодом. Я должна есть за двоих, а мне не хочется… Странно. Однако надо».
Она достала бутерброд и съела его до крошки.
— Теперь пошли, — скомандовал Карел.
— У тебя нет какой-нибудь одежды?
— Нет. Можешь оторвать кусок от одеяла.
— Жалко.
— Рви, оно старое.
— Лучше б ты раздобыл рубашку или башмаки… — вздохнула Ялка, повязывая плед как юбку, а обрывок одеяла — как шаль. Оглядела себя. — Боже, на кого я похожа! — Он встала. Под ноги попалась ненавистная хламида. Ялка вся перекосилась, пнула её и чуть не рухнула, когда кандалы рванули за ноги. — Ох! — Она закусила губу от боли и присела, потирая лодыжку. — Так я никуда не убегу.
— Они на это и рассчитывали. Вставай, здесь недалеко.
— Куда мы?
Карел вскинул на плечо мешок и поднял фонарь.
— Увидишь.
То ли Карел ей нарочно соврал, то ли просто из-за Ялки им пришлось идти медленней, но путь оказался длиннее, чем она ожидала. Зато можно было идти. Не ползти, не плыть, а именно идти — уже одно это могло быть сущим наслаждением, когда б ещё не кандалы, которые гремели и при каждом шаге дёргали лодыжки. От еды и ходьбы девушка слегка согрелась. Она уже вполне приноровилась к оковам и шагала вполне уверенно, только морщилась, когда острые камешки кололи ступни. («Эх, — мелькнула мысль, — сейчас бы мне те башмаки!») По сторонам она почти не смотрела, тем более что за границей светового круга не было ничего интересного, и остановилась, только когда ощутила под ногой истёртые каменные ступени и ушибла палец.
— Ой! Что это? Лестница? — Она присела и потрогала рукой. — Это не похоже на пещеру… Где мы, Карел?
— В шахтах.
— Я и не знала, что здесь есть такие шахты. Что здесь добывали?
Маленький человечек ответил не сразу, долго стоял и мялся, будто испытывал неловкость.
— Ничего не добывали, — наконец сказал он. — Это старые катакомбы дварагов. Люди зовут их цвергами.
— Горные гномы? — поразилась Ялка. — Так это что — пещеры гномов?!
— Да. Потерпи, это последний подъём.
— Погоди, дай мне немного посидеть. О боже, у меня все ноги в крови!
— Повяжи под кольца тряпки, я видел — каторжники так делают. — Карел посмотрел вниз, на свои ноги и поскрёб в затылке. — Я бы одолжил свои носки, но они тебе будут малы. У меня большие башмаки, но это потому…
— Тряпки, носки, — раздражённо перебила его девушка, разрывая одеяло на полоски. — Ну, намотаю, а потом что? Мне так теперь и брякать этими железками всю жизнь?! Спаситель хренов, не мог молоток прихватить!
— Ах так! — рассердился Карел. — Доблестный герой, может быть, лучший в мире вызволитель из застенков, новый Ганимед, рискуя жизнью, спешит на помощь — и что же происходит? Кто мне говорит спасибо? Кто меня обнимает, кто жмёт мне руку? Где знамёна, фанфары, торты? Совсем наоборот: меня оскорбляют, упрекают, требуют, чтоб я рвал цепи голыми руками!
Тут Ялке и впрямь сделалось стыдно. Допрос, побег, явление травника, пожар, подземный ход — всё это наслоилось одно на другое, напряжение последних суток вырвалось наружу, в итоге оба сорвались. Она протянула руку и примирительно тронула Карела за плечо.
— Прости. Я тебе очень благодарна. Очень-очень! Никто не смог бы вытащить меня оттуда, никто, даже… — Тут она осеклась и не договорила. Спросила вместо этого: — А у тебя вправду нет с собой молотка?
— У меня дома, на крыше, может быть, сто тысяч молотков и восемь наковален, но я ж не знал, что на тебя наденут цепи! У меня и так поклажи целый воз. Мы что-нибудь придумаем, обещаю. Идём. Идём же!
После недолгого подъёма лестница кончилась. Они прошли коротким коридором, миновали распахнутую дверь, вытесанную из единой каменной плиты, массивную, украшенную затейливым орнаментом, всю в известковых шишках и наростах. Видно было, что за ней давно никто не присматривает. Пол покрывал толстый слой пыли, на котором отпечатались следы огромных башмаков Карела, и более ничьи. Маленький человечек, всё ещё немного дуясь, шёл впереди, освещая дорогу. Он же первым и переступил порог.
То, что случилось после, чуть не довело обоих до сердечного припадка. Карел сделал шаг… и сразу бухнулся ничком, только пятки мелькнули. Послышались ужасный грохот и поток ругательств, мешок полетел в одну сторону, фонарь — в другую. Свет погас. Ялка завизжала, вознамерилась бежать, но запуталась в цепях и одеялах, тоже повалилась на спину и поползла. На крик сил не было, она могла только скулить, как собачонка. Ею овладели ужас и отчаяние. Всё, всё было напрасно! Кто-то ждал их здесь — ждал, ждал, — и они, как глупые мышата, сами угодили в расставленную ловушку!
Однако её страхи оказались преждевременными. Ловушка действительно была, вопрос был в том, кто её расставил.
— Заткнись! — донеслось до девушки со стороны двери, и в слабом свете тлеющего фитиля она постепенно разглядела очертания чего-то маленького и толстого, что барахталось в натянутых верёвках и отчаянно пыталось выбраться.
Это был Карел.
— Помоги мне выпутаться!
Ялка умолкла и поднялась на четвереньки.
— Кто… Кто там?!
— Всё в порядке, это я! Я! Сейчас, погоди… зажгу огонь… Уф!
Заскрипела дверца фонаря, и через несколько мгновений пламя выхватило из темноты физиономию Карела — взъерошенную, красную, в пыли и в паутине. Кроме неё там были: медный таз, две рухнувшие скамейки, старый поставец для факела и множество верёвок. Всё вместе (исключая Карела) представляло собой уникальный и весьма хитроумный механизм, долженствующий охранять вход и подавать сигнал.
— Что это было? — вопросила Ялка, выпутывая маленького человечка из верёвок.
— Капкан, — сердито ответил тот. — Наводящий ужас, устрашающий, смертельно опасный капкан для воров! Моё собственное изобретение. Подай мне этот таз.
— Ты боялся, что кто-нибудь нас выследит и войдёт сюда?
— Никогда не лишне подстраховаться, — буркнул Карел, расставляя обратно скамейки и осторожно водворяя сверху пресловутый таз.
Ялка передёрнулась.
— Наводящий ужас, это верно, — признала она. — Я чуть не умерла от страха. Что ж ты сам в него попался?
— Я забыл! Имею я право забыть о такой ерунде? Зато теперь уверен на все сто, что он работает. Ладно. Проходи, располагайся. Сейчас я разведу огонь.
Только при этих словах Ялка подняла голову и огляделась.
Местом для лагеря Карел выбрал зал, огромный грот, противоположный край которого терялся в темноте. По обе руки, вдоль стен, тянулись два ряда каменных колонн, точней, пилястр, ибо каждая торчала из стены едва на половину. Меж ними, тоже в два ряда, стояли тёмные предметы странных очертаний, перед каждым на полу был установлен большой каменный блок. Назначение их было Ялке непонятно до тех пор, пока её друг и спаситель не разжёг огонь. Как только это произошло, она гулко сглотнула и попятилась к выходу; звон её цепей громко разнёсся под сводами зала.
Нет, поправила она себя. Не зала. Усыпальницы тангарских королей. Возвышенности оказались саркофагами, предметы в нишах — статуями. Каждая изображала гнома. В полный рост и натуральную величину. Ялка не могла отсюда разглядеть убранство изваяний, их черты, но подойти не решилась, ибо всюду, там и тут, блестело золото и серебро. Браслеты, пояса, короны, ожерелья, пекторали, кольца, перстни и другие украшения — всё поражало своей массивностью, обилием каменьев и искусностью отделки.
Где не блестело серебро и золото, блистала сталь.
Карел сильно рисковал. Пещера была лакомым куском: любой скудельник обеспечил бы себя и всех своих потомков, если бы сумел сюда проникнуть и потом отсюда выбраться. Что касается Ялки, то она так и стояла, ошеломленно моргая и переводя взгляд с одной фигуры на другую. Карел за это время уже раскрыл фонарь, затеплил от него лучину, а от неё — дрова и теперь колдовал над огоньком, подбрасывая куски угля, горка которого чернела возле. Дым защипал глаза, потом потянулся к выходу — должно быть, даже здесь у гномов была естественная мощная система вентиляции. Девушка заморгала.
— Чего ты там стоишь? — окликнул её Карел, — Иди сюда.
Он распаковал провизию, установил при помощи треноги котелок и налил в него воды из кожаной баклаги.
— Где мы? — вопросила Ялка.
— Это? — Карел огляделся, словно оказался здесь впервые. — Это склеп. Гробница Государей. Неужели ты ещё не догадалась?
— Догадалась.
Ялка подошла к костру и протянула руки. После сырости и холода, после пыток, подземелья и пещер доброе пламя показалось ей полузабытым чудом. Тепло побежало вверх по пальцам, по рукам, суставы сладко заныли. Сразу захотелось спать, даже сильнее, чем до этого хотелось есть.
— Ты сильно рискуешь, — сказала она. — Если меня схватят и я под пытками скажу об этом месте, всё разграбят.
— Разграбят? Пусть попробуют! — ухмыльнулся Карел и беспечно махнул пухлой ручкой. — Брось. Нас никто не отыщет. Мы здесь в безопасности. Верь мне.
Ялка чуть не рассмеялась:
— Да ты кто такой, чтоб ручаться? В безопасности… Тебе-то откуда знать?
Несколько мгновений Карел молчал, глядя на девушку со странным выражением в глазах, затем вдруг встал, взял фонарь и решительно сказал:
— Пойдём.
Заинтригованная, Ялка поднялась и зашагала следом, стараясь избегать торчащих каменных углов.
— Здесь, — сказал ей Карел, проходя меж длинного ряда каменных гробниц, — покоятся короли Третьего Колена гномов. Колена Синдри.
— Все? — поразилась она.
— Все, кроме последнего, хотя он и… Ну ладно, сейчас не надо. Я не выдам большой тайны, если расскажу тебе об этом.
— А где же сами гномы?
— Весь народ ушёл на север. Здесь только гробница.
По мере приближения к дальнему концу зала Ялке стало казаться, что и статуи в нишах, и плиты выглядят новей и чище, нежели те, что ближе к выходу. Казалось бы, должно быть наоборот, но гномы, в отличие от людей, похоже, не ломали голову над проблемой места, а просто расширяли склеп по мере надобности. Всего могил оказалось не так уж и много, что неудивительно, если учесть, как долог век подгорного народца.
— Они все здесь, — говорил ей Карел, поднимая лампу выше. — Все. Умершие, ушедшие во тьму, погибшие от рук врага. Все.
— Я думала, — проговорила Ялка, — что цверги после смерти превращаются в камень.
— Так оно и есть. Только не зови их цвергами.
— Зачем тогда эти гробы?
— Это не гробы. Это постаменты.
— Что?
В глубине пещеры что-то заблестело.
— Постаменты, — повторил Карел. — Памятные камни. Блеск стал сильнее. Свет фонаря отражался от чего-то, как от водной глади или зеркала. Ялка напрягла глаза.
— Но где тогда… О Господи! — Она вдруг поняла, от понимания остановилась и прикрыла рот рукой. Глаза её округлились. Ялка по-новому огляделась вокруг. — Так что э… эти статуи…
— Это не статуи, — сухо сказал Карел. — Это они. Стоят во всём своём величии. Стоят такими, как их здесь оставили.
На протяжении тысячелетий гномы возвращали камню всех своих усопших королей.
— А это — моя мама. — Карел остановился. Опустил фонарь. Ялка тоже опустила взгляд. На этот раз пред ней был саркофаг: великолепный по величине и красоте кристалл дымчатого хрусталя. Ялка никогда в жизни не видела ничего подобного, даже представить такого не могла. Края и стыки были обработаны столь тонко и искусно, что смыкались без зазора; саркофаг казался цельным, замкнутым и герметичным. Ялка приблизилась в ошеломлении и посмотрела на Карела: «Можно?» Тот кивнул.
Она наклонилась и всмотрелась в прозрачную глубину.
В гробу лежала женщина. Не гномка — человеческая женщина. Очень красивая, в великолепном платье с золотым покровом, в золотой тиаре, с волосами цвета созревающей пшеницы, заплетёнными в две длинные косы. Руки были сложены на груди. Тело (если это было тело) оставалось чистым и нетленным, кожа была бледной, но при этом женщина казалась спящей, а не мёртвой. Хрусталь был так прозрачен и глубок, что Ялка не заметила, как коснулась камня лбом и носом, ощутила леденящий холод и отшатнулась. Сооружение было подвешено на четырёх цепях, концы которых уходили в стены, и от прикосновения закачалось. Отблески от фонаря заметались в глубине великого кристалла, забегали по стенам. Женщина будто ожила — в игре теней её лицо приобрело живое, беспокойное выражение, веки дрогнули… но то была только иллюзия — волшебное движение, и только. И только. На душе у Ялки было жутко и восторженно.
— Боже… — выдохнула она, как заколдованная, поднимая глаза на Карела. — Так ты тоже гном?!
— Верь мне, — тихо повторил маленький человечек вместо ответа.
— Она… — Она опять коснулась каменной поверхности. — Эта мумия… Она тоже мертва?
— Никто не знает. Когда-то, очень давно…
Его слова прервал ужасный звон и грохот. «Ловушка!» — крикнул Карел. Сердце у девушки чуть не выскочило из груди. В первый момент она ужасно испугалась, а через секунду так же страшно рассердилась, рассудив, что криворукий Карел плохо утвердил дурацкий таз на шатком основании. Но через мгновение она взглянула в сторону ловушки… и не сдержала крика.
Капкан сработал! В отблесках костра было заметно, как у входа кто-то снова дёргается и барахтается в верёвках. Кошмар повторялся. Но в этот раз то был чужой. Ялка вжалась в стену, и тут Карел удивил её в очередной раз: он выхватил откуда-то кинжал и… бросился в атаку! Прыжками, мимо постаментов и окаменевших гномских королей. Он только чудом не задел костёр и котелок, набросился на упавшего и замахнулся. Тот весь сжался, выставил ладони, закричал: «Не убивай! Не убивай!» Хоть голос показался девушке знакомым, Ялка не смогла его узнать. Костёр почти погас, фонарь остался на полу возле неё. Карел что-то крикнул человеку в лицо, яростно и громко, тот ответил — тихо и с мольбой. Он даже не пытался встать. Карел ещё немного помахал кинжалом, потом плюнул и опустил оружие, повернулся и сделал девушке знак подойти. Выглядел он растерянным.
— Иди сюда! — позвал он. — Посмотри, кто к нам пожаловал.
Гремя цепями, девушка опасливо приблизилась и в изумлении замерла. Человек был исцарапан и оборван, неимоверно грязен, весь в крови и копоти, однако же узнать его ей не составило труда. Это был Михелькин.

* * *

— Не понимаю, для чего нам ехать в Лейден.
— А что тут непонятного?
— Да ведь Лейден осаждён!
— Поэтому и едем…
Йост сказал это, надвинул шляпу на глаза и смолк. Карл Барба тоже не нашёлся что ответить. Он запахнулся в плащ, нахохлился — сердито, словно старый ворон, — и молча стал глядеть на проплывающие мимо придорожные кусты и распускающиеся папоротники. Третьи сутки музыканты двигались на северо-восток. Зелёный возок, крытый парусиной, следовал за ними. Местность помаленьку изменялась. Переправы и плотины попадались на пути всё реже, бесконечные поля, равнины и каналы с зарослями вереска и дикой ежевики уступили место редким колкам орешника и тополевым насаждениям; тополя уже вовсю цвели, ветер пах травой и листьями. Всё чаще появлялись настоящие заросли — вчера путешественники облюбовали для ночлега маленькую дубраву, а сегодня утром впереди уже маячили зелёные вершины Петегемского леса.
— Это безумие, — сказал Карл Барба. — Но хорошо, допустим, мы доедем. Как вы собираетесь проникнуть в город? И зачем? Чтоб передать им деньги? Для чего? Что можно купить на золото в осаждённом городе?
— Вы слишком узко мыслите, господин кукольник, — снисходительно отозвался поэт из-под своей шляпы. — Не так уж важно, где потратить деньги, главное — зачем и как потратить. Лейден осаждают? Хорошо! То есть я хотел сказать, что ничего хорошего, конечно, в этом нет, но раз войска — снаружи, то и помощь городу может прийти извне. Или не так?
Карл Барба долго шевелил губами, размышляя, потом опять покачал головой.
— Это безумие, — повторил итальянец.
Йост пожал плечами.
— Als Got met oms in, wie tegen ons zal zijn? — сказал он. — Если Бог с нами, то кто против нас?
— Ваша правда, — поддакнул ему шагавший рядом предводитель шпильманов — обритый наголо высокий барабанщик. — А вы, господин Каспар, или как вас там, напрасно беспокоитесь: случись чего, мы вашу ребятню в обиду не дадим, убережём не хуже наших денежек, доставим в лучшем виде.
— Да? Да? А что будет потом?
— На всё воля Божья.
Музыкантов было шестеро. Поладить с ними у кукольника не получилось: весь первый день они настороженно косились на своих попутчиков, опустошили несколько бутылок, ругались, как баржевики и демонстративно отворачивались, если ними заговаривали. «Бросьте, синьор Барба, сказал Йост, заметив, как тот хмурится и поджимает губы. — Время смутное, и будь вы на их месте, вы бы тоже никому не доверяли». Как ни странно, положение исправила Октавия — к полудню непоседа пробудилась, на втором привале смыла краску, стёрла воск, а к вечеру избавилась от надоевшего корсета с золотом и двинулась до музыкантов — наводить мосты.
— А я тоже умею петь! — без предисловий объявила она, подойдя к костру, возле которого сидели бродячие артисты. Фриц в очередной раз позавидовал её задорному нахальству: девочка, казалось, не испытывала к этим хмурым дядькам ни предубеждения, ни страха. Впрочем, то была не сила духа, а, скорее, детская непосредственность. Как в своё время ей не показался страшным кукольник с его сундуками, зонтиком и бородой, так и сейчас она не видела опасности в этих шестерых заросших мужиках с их барабанами, бурдонами, кривыми дудками и арфами. Октавия, как мышка, от природы обладала даром чувствовать опасность и, когда той не было, вела себя без всяких церемоний.
— Да? — невозмутимо бросил один, самый высокий, поворачивая перед огнём барабан, чтобы кожа на нём лучше просохла. Время от времени он ударял в него ладонью, извлекая гулкий дребезжащий звук, кривился и сушил опять. — И что же ты поёшь?
— А песни!
Парни одобрительно заусмехались и запереглядывались. В своём розовом платьице, в старенькой накидке, перешитой из театрального занавеса, с голубыми волосами, Октавия даже сейчас походила на большую куклу. Сердиться на неё было решительно невозможно.
— Хотел бы я послушать, как поют не песни! — высказался крайний слева — желтоволосый здоровяк с кривой ухмылкой, и ему закивали все остальные. — А что за песни ты поёшь? Всякие. Что вы хотите послушать?
— Чего-нибудь помедленнее, — сказал кто-то.
— Я знаю одну, она называется «Ez ist hiute eyn wunnychlicher tac». Спеть её?
«Давай!» послышалось со всех сторон. «Спой! Спой! начинай!»
— Постой, — остановил её один музыкант, — эту песню я знаю! Там проигрыш. — Он полез в мешок, вытащил скрипку, подул на неё, пощипал струны, подкрутил колки и взялся за смычок. — Ну-ка, давай вместе. Три, четыре!..
Йост, бородатый кукольник и Фриц с удивлением насторожили уши, а Октавия сложила за спиной ладошки и запела. У неё оказался тонкий голос — не писклявый, но высокий, он слегка дрожал, но мелодию девочка вела вполне уверенно. Все шестеро музыкантов опять переглянулись.
— А у малышки есть чувство ритма… — одобрительно проговорил бритоголовый. — А вот эту песню ты знаешь? — Он отбил на барабане пару тактов, мыча под нос мелодию,и поднял взгляд на девочку. — А? Знаешь?
— Конечно знаю!
— Да? Эй, Рейно! — обернулся барабанщик к своему приятелю — тому здоровяку, который сидел по левую руку. — Рейно, ты нам нужен. Доставай свою флейту.
— А я уже, — поднял тот инструмент, который в его лапище казался маленькой соломинкой. — Чего играем?
— Douce Dame Jolie! — Барабанщик потёр ладони, взял на изготовку палочки и снова повернулся к девочке. — Ну, на три четверти. Пошли!
Грянули. Октавия заволновалась и вступила позже, а инструменты — скрипка, флейта, барабан — едва её не заглушили, но предводитель сделал знак играть потише, подхватил припев, и плясовая понеслась по нарастающей. Когда мелодия утихла, все на поляне засвистели и заулюлюкали, захлопали в ладоши.
— А ну, ещё!
— Ещё, ещё!
— А можно я одна? А то я не привыкла…
— Пой одна!
— Только я спою очень старую песню, ей меня научил мой отец, — предупредила Октавия и запела «Two Sostra».
Суровая песня, с её медленным маршевым ритмом, в исполнении ребёнка прозвучала пугающе серьёзно, как далёкий зов морской сирены или как плач ангела на похоронах. Все слушали, разинув рты.
— Святая Катерина! — высказался кто-то, когда песня кончилась. — Чтоб мне лопнуть: эта девочка знает по-норманнски!
— И поёт Танхаузера и Машо, — добавил барабанщик. — Конечно, это не Дюфай, но и не деревенские попевки… Сколько тебе лет, дитя?
— Девять.
— Быть не может! А ты знаешь что-нибудь ещё?
— Я знаю много песен, у нас в трактире часто останавливались музыканты…
И она запела «Ai vis lo lop». Музыканты подхватили, но на середине девочка охрипла. Шпильманы залопотали и потащили её поближе к огню. Их суету не прервала даже каша, которая поспела и полезла через край. Пока одни музыканты добывали девочке тарелку и ложку, а другие наливали ей горячее питьё, барабанщик оглянулся на повозку и махнул рукой;
— Эй, Йост! И вы, господин хороший, как вас… — Он прищёлкнул пальцами. — Что вы сидите там, как эти самые? Идите к нам.
Йост, кукольник и Фридрих не заставили себя упрашивать и присоединились к трапезе. По кругу пустили бутылку, и через некоторое время музыканты уже оттаяли и вели себя вполне доброжелательно, даже сквернословить стали меньше. Принятая в круг Октавия была уже накоротке со всеми и, набив рот ветчиной и хлебом, начала болтать.
— Так здорово путешествовать, я уже столько всего видела! А знаете, сколько у господина Карла кукол? У меня никогда не было столько! Дома я жила одна с шестью сестрами и братом, однажды у меня был всамделишный котёнок, только тётя его не хотела кормить, и дядя Корнелис его утопил, а потом никого не было… А правда, что тополя — это большие одуванчики? Юбка — это когда две ноги в одну штанину! Как тебя зовут? У тебя такие светлые волосы! У меня тоже были почти такие же, только я в синьку упала. Ой, можно мне скрипочку потрогать? А в Брюгге где вы выступали? Ой, в Брюгге были во-от такие корабли — шириной с эту поляну! А вы знаете, что у птиц нос — это рот?
Ну и так далее.
— Не разговаривай во время еды, Октавия, — строго сказал Карл Барба.
— Да пусть себе болтает, — снисходительно разрешил барабанщик. — А вы славный малый, даром что из Сицилии. Не держите обиды — мы же не со зла. Когда нам Йост навяливал взять вас с собой, мы решили, будто вы какой-то хлыщ из городских, ну, знаете, из тех, кому нужна охрана.
— А вы тоже хороши! Как выезжали, вы столько спеси на себя напустили — просто фу-ты ну-ты!
Он фыркнул и хлопнул его по плечу. Все заржали.
— Точняк, мы из-за этого и злились, — поддакнул ему здоровый, пальцами выловил из кипящего котелка кусок мяса и положил Октавии в тарелку. — А чего? Любой рассердится. Паси тут всяких, будто нам своих забот мало…
— A propos[71], — он вытер руку о штаны и протянул её кукольнику, — меня зовут Рейно. Рейно Моргенштерн.
— Ка… Каспар, — представился Карл Барба, пожимая ему руку. — Я назвался Каспаром, чтоб выехать из города, — добавил он. — На самом же деле…
— Да зовитесь как угодно, — перебил его барабанщик. — Только если вы Каспар, тогда я — Тойфель. Михель дер Тойфель, или просто Тойфель.
— Тойфель? — удивился кукольник и поправил очки. — То есть это значит — «чёрт»?
— Ага, он самый! — Парень оскалил зубы, приложил ко лбу два пальца на манер рогов и сделал выпад в сторону мальчишки. Фридрих отшатнулся.
Все опять расхохотались.
— Почему?
— Я барабанщик, — пояснил дер Тойфель и изобразил руками. — Барабаны, бубны, rommel-pot — это всё моё. Когда гремит, это похуже преисподней! К тому же в этой местности и так до чёрта Михелей. А если мне не хватает рук, мне помогают Рейно или Кастус.
— Дурацкое дело нехитрое… — проворчал на это скрипач.
— В лоб дам! — Тойфель погрозил ему кулаком.
— Сам получишь. А меня зовут Феликс, — сказал скрипач и приподнял шляпу, под которой обнаружилась лысина.
— Ага, — сказал Карл Барба и перевёл взгляд на другую сторону костра, где сидели ещё двое — длиннолицые, ушастые, черноволосые, похожие друг на друга, как братья. — А вы…
— Мартин Лютер, — представился один и глотнул из бутылки.
— Томас Мюнцер, — представился другой и тоже глотнул из бутылки.
— Э-э… — растерялся итальянец.
— Не родственники, — ответил за обоих Рейно.
Все опять рассмеялись.
Последний музыкант — беловолосый малый двадцати лет от роду, с породистым лицом и пальцами арфиста, прозывался Кассиус.
— Можно — Кастус, — разрешил он.
— А я — волынщик и артист на флейте и Drumscheit, — подытожил Рейно.
— Drumscheit? — Итальянец наморщил лоб.
— Дичайший инструмент! — ответил Тойфель. — Хуже барабана. Посмотришь — просто палка со струной, а звук… Его используют в монастырях во время месс, когда среди монахов нету низких голосов. Звучит как «Рру-ур-рр!Н»
— А, так это, наверное, marina trombona! — закивал господин Карл.
— В точку, приятель! Она самая!
Все опять захохотали.
— Вы не серчайте, что они такие, — прошептал итальянцу на ухо поэт. — Я предупреждал вас. Гистрионы, шпильманы — что с них взять? Шалят мальчишки. Балаган!
— Scuzi, scuzi, — разводил руками кукольник. — Извините и вы. Что тут скажешь! Вы ведь тоже… как это… Видок у вас, прямо скажем, не располагает к общению.
Музыканты расхохотались.
— Видок что надо! — объяснил за всех Михель дер Тойфель и пихнул Рейно локтем в бок. — Молодухам нравится. Шестеро мужиков, которые не одеваются слишком тепло и выглядят при этом будь здоров, — это зажигает!
После ужина, однако, музыканты не стали укладываться, наоборот, расчехлили инструменты.
— Кураж пошёл, — заявил Рейно, надувая здоровенную, на три бурдонные трубы, волынку. — А ну, давай до крайности!
Так они играли и плясали, пели, пили и вопили до глубокой ночи, а потом уснули прямо там, где сидели, у погасшего костра, а Феликс и Тойфель подрались.
Сейчас дер Тойфель шёл рядом с повозкой и насвистывал, сверкая синяком под глазом, бубенчики на его посохе позвякивали в такт шагам. Серая мулица плелась вперёд, Йост правил и бубнил под нос. свои стихи и рифмы, Барба снова погрузился в размышления.
Задумался и Фриц.
Поэт преследовал какой-то план, но, может, действовал без плана, по наитию. Йост стремился в Лейден. Из разговоров, сплетен, новостей, подслушанных в пути, Фриц знал, что этот город, «мануфактурная столица» между Амстердамом и Гаагой, осаждён и что осада эта длится уже не неделю и не месяц, а гораздо дольше — чуть ли не полгода. Испанские войска, отчаявшись взять город приступом, решили взять его измором. Но голодные, ослабевшие лейденцы предпочитали умереть, но не сдаться. Что ждало там их — Октавию и Фрица? И куда идти потом? Об этом Фриц раньше как-то не думал.
Он поднял глаза и сразу же столкнулся взглядом с Октавией.
— О чем ты думаешь? — спросила она.
Мальчишка заёрзал в смущении. Видно, на лице его отражалась такая интенсивная работа мысли, что девочка невольно заинтересовалась.
— Да так, — уклончиво ответил он, — о том, что с нами будет
— А ты выбрось руну или лучше сразу три, — посоветовала девочка. — Спроси, что там случится — там, куда мы едем.
Фриц покосился на сидевших впереди Йоста с итальянцем.
— Так ведь мы не знаем, куда едем.
Октавия пожала плечиками:
— Что за разница? Ведь руны всё равно ответят. Фриц полез в карман и вытащил гадательный мешочек. Еле развязал тесёмку. Пальцы стыли. День холодный предвещал ненастье. Фриц сунул руку в мешочек и принялся перебирать скользкие костяшки.
— Справа налево, — подсказала девочка.
— Я знаю, — буркнул Фриц, хотя до этого не знал, и покраснел.
Первой из мешка досталась Inguz, далее был Туг, а третьей выпала Fehu.
Октавия склонилась над раскладом.
— Интересно, — выговорила она, — интересно… Что ты спрашивал?
— Ничего, — признался Фриц. — Я просто думал, что случится. Думал и тянул, как ты учила. А что?
Йост правил, и его внимание было всецело поглощено дорогой, а вот Карл Барба обернулся, привлечённый разговором.
— Чем это вы тут занимаетесь? — спросил он, бросив на них взгляд из-под очков. — А?
— Разбрасываем руны, — объявила девочка. — Хотим узнать, что будет.
— Вот как? Занятно. Можно мне послушать?
— Конечно, господин Карл.
Тележка тряслась и переваливалась на колдобинах. Три желтоватые костяшки чуть подрагивали. Октавия рассматривала их, грызла заусеницу и хмурилась.
— Сперва вот эта, Инг, — сказала наконец она и указала на неё пальцем. — Руна движения. Ох, она сильная… Это герой, бог или колесница. Мы пошли куда-то и идём. Бросили всё, понадеялись на лучшее. Нашли какой-то выход.
— Это прошлое? — спросил Фриц.
— Да, это прошлое.
— Тогда всё верно. А сейчас?
— Сейчас главная вот эта — Тюр, которая посредине. Это ученичество, а может, правосудие: ас Тюр главный на тинге. Отец говорил, что когда один человек вызывает другого на поединок — это называется «хольмганг», — то они обращаются к Тюру. А ещё может быть так, что это просто копьё или стрела.
— Копьё? Какое копьё? У нас нет никаких копий.
— Ну, я не знаю… — Октавия надула губки. — Руны не говорят о чём-то в лоб. Надо думать и смотреть, и тогда в нужный момент становится понятно… Нам надо что-то решать, и очень скоро.
— Что?
— Я не знаю.
— Ну ладно, — сдался Фридрих. — Что там дальше?
Октавия поболтала ногами.
— А дальше Фе, — рассеянно сказала она. — Это может означать какие-нибудь деньги, плату, просто — скот… Делёж богатства. Ой, я ещё вот чего вспомнила: это руна Фреи, а она — богиня любви, вот!
— Вам, девчонкам, всё бы сюси-пуси, — недовольно поморщился Фриц. — Где бы что ни говорили, всё у вас про любовь.
— А вот и нет, а вот и нет! Просто Фрея — добрая госпожа, ей очень по душе любовные песни и всякие такие танцы.
— Ну тебя, — разочарованно сказал Фриц. — Ничуточки не интересно. Наполовину непонятно, а что понятно, мы и так знали.
— А никто не говорил, что будет интересно!
— Тогда какой прок от этого гадания? Лучше б мы у цыган спросили. Цыгане гадают на картах. А на рунах они не гадают.
— Это потому, что руны — не гадание!
— А что тогда?
— Руны это… это… м-м… — Октавия задумалась, покусывая ноготок. — Руны — это как игра, — вдруг нашлась она, — Да! Они тебе не скажут всякое такое, про любовь какой-то дамы, а покажут только то, что есть. Может быть, дадут совет. Вот!
Фриц растерянно посмотрел на три разложенные костяшки.
— Может, тогда ещё разбросим? — неуверенно предложил он.
— Не надо, лучше над этими подумай.
— Где ты научилась таким вещам, деточка? — перебил Октавию итальянец. — И вынь сейчас же палец изо рта! Грызть ногти — плохая привычка.
— Я только один! — торопливо сказала она, пряча руки за спину. — А руны я знаю от папы. Он мне вырезал такие, а я, ещё маленькая, с ними играла, даже проглотила одну… А ещё у меня мама тоже часто гадала на рунах, только у неё не получалось, а у Фрица получается.
— Откуда знаешь?
— Мама спрашивала у рун, когда папа приплывёт, а папа не приплыл, а всё, что Фриц выбрасывает, на самом деле есть
— Правда? Очень интересно, — как бы про себя отметил Барба. — А папа у тебя, говоришь, был мореходом? Хм… Я запомню эти твои толкования. А руны тоже твои?
— Нет, руны мои, — сказал Фриц. — Их мне оставил мой учитель, когда умер.
— Я видел у тебя браслет с такими же. Он тоже твоего наставника?
— Он его сделал для меня.
— Дай взглянуть.
Мальчишка закатал рукав и показал. Карл Барба вытащил очки, надел их и нагнулся посмотреть. Два глаза, увеличенные стёклами, уставились на браслет, потом на двух детей, как две маленькие луны. Фриц почуял холодок, а может, то была обычная прохлада: повозка уже несколько минут как въехала под тёмные лесные своды и теперь катила в узком коридоре между буков и осин. Для леса здесь было непривычно тихо.
— Straordinario! — пробормотал Карл-баас, по привычке гладя пальцами бритый подбородок. — Вдвоём вы представляете весьма необычайное явление. Я даже начинаю думать, что наша встреча не случайна и кем-то подстроена, хотя, разумеется, это не так. Вот что, друг мой Фрицо, спрячь эти костяшки, никому их не показывай и постарайся больше на людях такого не делать, si? Дома, за закрытыми дверьми — сколько хочешь. А то времена нынче опасные, надо быть осторожнее…
Как будто подтверждая его слова, раздался заливистый свист. Йост вскинулся и дёрнул вожжи, но уже со всех сторон слышались возгласы, топот ног и хруст валежника. Бежали люди. При виде их напуганная мулица стала реветь и пятиться, повозка заскрипела и задёргалась, как это бывает, если дать ей задний ход, и грузно съехала в канаву. Карл Барба выругался, Фриц полетел на дно телеги вверх тормашками и сильно стукнулся, Октавия вообще едва не выпала. Дер Тойфель предостерегающе закричал, музыканты подбежали и сгрудились возле повозки, ощетинившись кто палкой, кто ножом, кто секирой. В руках у Рейно оказался настоящий моргенштерн — железный шар с шипами, на цепи; он повращал им, рассекая воздух, и сразу стало понятно, откуда у здоровяка такое прозвище.
— Во влипли! — Тойфель плюнул, встал удобнее и перехватил обеими руками посох. — Ну что, парни, врежем на три четверти, чтоб в ушах зазвенело?
— Не горячись, тамбурмажор, — осадил его Феликс, — не горячись… Бог даст, отбрешемся, покуда кровь не пролилась, не впервой.
Тем временем повозку окружали люди самого дикого вида. Фриц навскидку насчитал человек двадцать пять — тридцать; оборванных, вооружённых устрашающе разнообразно, но кустарно — самодельными копьями и эспонтонами, выпрямленными крестьянскими косами, заржавленными протазанами ландскнехтов, шпагами и дротами.
Подходить, однако, они опасались.
— Ой, — сказала Октавия, расширенными глазами глядя на вооружённую толпу. — Смотрите, сколько их, господин Карабас!
— Тише, малышка, piano, piano…
— Вот тебе и копья! — пробурчал Фриц.
— Спокойно, спокойно, — предупредил их Рейно Моргенштерн, покачивая своим оружием. — Спрячьтесь и сидите. Это мужичьё, просто мужичьё. Положим с полдесятка, остальные разбегутся.
— Ой, дядя Рейно, не надо их ложить, не надо, дядя Рейно!..
— Кто это? — спросил у Моргенштерна Фриц. — Разбойники?
— Не знаю.
Йост грыз травинку и разглядывал лесовиков из-под своей широкополой шляпы.
— Эй, на телеге! — донеслось наконец из толпы. — Вы кто такие?
— А кто вы? — прокричал в свою очередь Михель Тойфель. — Что вам нужно? Может быть, вы «лесные братья»?
— Мы-то, может, и «лесные братья». А ты кто? Ты говоришь, как немец. Если ты фламандец, то ты, конечно, сумеешь сказать Shild ende Vrendt — «щит и друг» — так, как это говорят гентские уроженцы. Если нет, то ты фальшивый фламандец и будешь убит. Ну? Говори!
Все замешкались, и тут Карл Барба решил взять дело в свои руки, встал и снял свою шапку.
— Господа, господа! — примиряюще сказал он. — Мы — всего лишь музыканты и актёры, мы не причиним вам зла! Мы просто путешествуем здесь… Господа!
Это было ошибкой. Звонкий иноземный акцент в его речи произвёл эффект похуже аркебузного залпа. «Испанец! Испанец!» — пронеслось по рядам, и люди угрожающе задвигались. Музыканты напряглись и выставили оружие.
Михель дер Тойфель выругался.
— Хороши же вы! — сквозь зубы бросил он в сторону кукольника. — Кто вас просил соваться? Скажите детям, чтоб легли на дно повозки; здесь за каждым деревом может таиться парень с арбалетом… У вас-то есть оружие?
— Нет.
— Der Teufel!
Дело шло к драке, как вдруг Йост поднялся и вскинул руки, показывая открытые ладони:
— Shild ende Vrendt! — крикнул он, повернувшись сначала в одну сторону, потом в другую: — Shild ende Vrendt! Опустите копья! Опустите. Это немцы, но они и вправду музыканты, если вы хотите, то они для вас сыграют. Я даю вам слово фламандца, что мы — такие же враги Короны, как и вы.
Толпа замешкалась и стала переговариваться. Слова Йоста, свирепый вид вооружённых гистрионов, а быть может, всё вместе, возымели некоторое действие.
— Раз так, что с вами делает этот испанский болтун? — крикнул кто-то.
— Это не испанец, а сицилиец. Это господин Каспар Арно, кукольных дел мастер со своими куклами.
«Слыхал? Сицилиец…», «Эвон как!» — зашушукалась толпа. — «А энто где?», «Чёрт его знает…» Из-за деревьев, как пророчил барабанщик, и правда выглянули три или четыре бородатые рожи с луками — взглянуть на сицилийца, и вообще. Напряжение не отпускало, но, по крайней мере, появилась некоторая надежда, что дело кончится миром. Наконец из нападавших выделился предводитель — широкоплечий бородач лет сорока с большой дубиной в сильных мозолистых руках.
— Пойдёте с нами, — сказал он, смерив взглядом их всех одного за другим. — Отведём вас в лагерь, там и поговорим. Там же заночуете, коль захотите. Тока не рыпайтесь, а то пристрелим. Ежели вы вправду те, за кого себя выдаёте, вам нечего бояться — мы вас не обидим.
— У нас телега засела.
— Это подсобим.
Лесовики приблизились, помогли вытолкнуть застрявшую повозку, окружили музыкантов и привели их на поляну, совершенно укрытую в чаще леса. Здесь, среди женщин и детей, дымящих очагов, землянок, шалашей, путешественники увидели множество мужчин и молодых парней, таких же вооружённых и оборванных, как те, которые устроили засаду. Все что-то делали, ходили, чистили оружие, настороженно разглядывали и музыкантов, и повозку. В дальнем конце, на распорках, висели три оленьих туши — королевской дичи; четверо охотников как раз заканчивали их свежевать.
— Мать честная, народищу! И впрямь «лесные гёзы», — удовлетворённо глядя по сторонам, отметил Йост. — Придётся, «господин Каспар Арно», сегодня вечером дать им представление. Сумеете?
Карл Барба, молчавший всю дорогу от опушки до поляны, сердито поджал губы.
— Вы обижаете меня, молодой человек, — сказал он. — Представление — чепуха, надо только привести в порядок моих кукол и найти кусок материи для занавеса. Публика непривередливая. Скажите лучше мне, какого чёрта вы так долго медлили, когда могли сразу сказать эти треклятые слова? Нас же запросто могли подстрелить!
— Я должен был удостовериться, — хмуро сказал поэт. — Мало ли, кто бродит по лесам. Хватает как сторонников Оранского, так и испанских прихвостней. А вот вам надо бы научиться держать язык за зубами. Здесь вам не Мюр и не Брабант. Старайтесь меньше говорить по-итальянски.
— Merda!
— И даже не ругайтесь.
Тем временем возле повозки оказался тот самый бородач с дубиной, и Йост махнул ему рукой, чтобы тот подошёл.
— Я вижу, вы действительно «лесные братья», — обратился к нему Йост. — Вы живёте здесь общиной и скрываетесь от преследований? А лесников вы не боитесь?
— Нас слишком много, — отвечал крестьянин, — они нас боятся и не смеют тронуть. Сыскари и судейские тоже. А народ нас любит, потому что мы никому зла не причиняем, разве что стреляем из-за деревьев в испанских козлов и их прихвостней валлонов, этих pater-noster-knechten[72]. Мы поживём здесь ещё некоторое время спокойно, покуда нас не окружит испанское войско. А ежели этому суждено случиться, то все мы, мужчины и женщины, девушки и мальчики, старики и дети, дорого продадим наши жизни и скорее перебьём друг друга, чем сдадимся, чтобы терпеть тысячи мучений в руках кровавого герцога.
— Бесполезно биться с палачом на суше, — возразил Йост. — Пришла пора уничтожать его на море. Вам нельзя здесь оставаться. Двиньтесь на Зеландские острова через Брюгге, Гейст и Кнокке. А там…
— У нас нет денег.
— Я дам вам пятьсот червонцев — это деньги принца. Пробирайтесь вдоль водных путей — протоков, каналов, рек. Вы увидите корабли с надписью «G. I. H.» — «Господь Иисус Христос»; тут пусть кто-нибудь из вас засвистит жаворонком. Услышите в ответ крики петуха — значит, вы у друзей.
— Благослови вас Бог, мы так и сделаем! — отвечал крестьянин, посветлев лицом.
— Если Бог с нами, то кто против нас? — сказал ему на это Йост, слез с телеги и протянул руки, чтобы Октавия тоже могла сойти на землю. Крестьянин задумчиво наблюдал за этой сценой.
— А малышка-то ваша устала, — сочувственно отметил он. — Вона, еле ноги переставляет. Отчего у ей такие волосы?
— Покажите нам какой-нибудь шалаш, где можно переодеться и поспать, — сказал Йост, оставив вопрос без ответа.
— Вон тот или вон этот, — указал бородач, — идите в любой, вас здесь никто не тронет. Ежили вы и вправду музыканты, то вы очень вовремя: как раз сегодня мы выбираем майскую королеву. Пущай далеко от города, но, может, так оно и надо в нонешние времена, когда кругом полно гишпанских католических попов, которые терпеть не могут наших праздников. Я скажу своим ребятам и пришлю вам пару баб, чтобы они присмотрели за детьми.
Октавия удалилась, держа за руку Йоста, но перед тем, как слезть с телеги, она повернулась к Фрицу, сложила рупором ладошку и тихонько прошептала ему: «Фе!» И лишь когда они оба скрылись внутри, Фриц сообразил, что это был не возглас, выражающий презрение или расстройство, а совсем другое.
Девочка имела в виду руну Фе. Делёж богатства. В то же время — руну праздника любви. Мальчишка почувствовал, как по спине у него пробежал холодок.
— Может, не стоит так, наобум, с ними играть? — пробормотал он.
— Фридрих! — донёсся до него сердитый окрик господина Карла. — Чего ты там расселся? Ну-ка, слезай. Слезай, слезай. Помоги мне вытащить этот сундук. До темноты нам надо перебрать всех кукол и ещё оборудовать сцену, так что шевелись!
Фриц стряхнул оцепенение и бросился помогать.
Вечером пришлось дать представление. Засевшие в лесах крестьяне, лишённые не только хлеба, но и зрелищ, встретили выступление кукольника с восторгом, а Капитана из commedia del Parte, ставшего испанским Капитаном, освистали и закидали кочерыжками, костями и морковными огрызками, благо, кукле было всё равно. Пьеску про собаку и падре Педро пришлось повторять три раза, публика не отпускала их, орала и требовала продолжения. Мёд и вино лились рекой. Музыканты скоморошничали, свистели в свирели, дули в дудки и в бутылки, из бутылок тоже дули, жарили кто в лес кто по дрова, пели трубадурские кансоны, безбожно перевирая слова, чем вызывали взрывы хохота, тузили друг друга и состязались в ругани. Рейно Моргенштерн и Мартин с Томасом вооружились прялками, вальками, медными шумовками и брюквами на палках, нарядились бабами, напялили на головы горшки и чугуны и изображали драку рыцарей на куртуазный лад. Кассиус и Феликс им подыгрывали, а Тойфель, который к этому моменту раздолбал всю шкуру на барабане, ходил вокруг, тряс посохом с бубенчиками, делал страшные глаза и отпускал комментарии a la Grant Guignol[73]. На Мюнцере раскокали горшок, у Лютера едва не загорелась юбка, а у Рейно от удара брюквой голова застряла в чугунке, который потом гистрионы стаскивали всем кагалом. Народ покатывался со смеху.
«Майская невеста» и её жених спрятались в кустах, и все искали их, со смехом натыкаясь друг на дружку, и та или тот, кто находил кого-нибудь из них, становились королём или королевой празднества. Под радостные возгласы их обоих нашли в овраге, скрытом зарослями, а потом до поздней ночи танцевали до упаду на поляне при колеблющемся свете костров и убывающей луны, парни — с девушками, девушки — с парнями, будто и не было войны. Танцевали у шеста с орехами и лентами, во славу мая, за неимением домов украсив зацветающими ветками свои землянки с шалашами. Окажись в ту ночь поблизости испанские солдаты — лежать всем гёзам трупами, но Бог хранил своих детей.
Октавия очень скоро устала, но всё равно наотрез отказывалась уходить с поляны, веселилась, хохотала, хлопала в ладоши, а потом, когда Фриц отвлёкся помочь на представлении, тихонько улизнула. Хватились её не сразу.
— Октавии нигде нет! — запыхавшись, доложил мальчишка господину Барбе.
— Что?! — поперхнулся тот. — Mamitta mia, ведь на ней корсет с деньгами! Что за егоза! Если кто-нибудь прознает, ей несдобровать! Presto, presto, скорей за ней!
Он обругал мальчишку «ragazzo stupido», надавал ему затрещин, а потом позвал поэта, и они отправились на поиски. Оба уже изрядно набрались, Карла-бааса кренило влево, Йоста — вправо, но вдвоём они вполне уравновешивали друг друга. Выкликая имя девочки, они раз десять обошли поляну и окрестности, везде влипая в ситуации: молодухи лезли целоваться, убегая с визгливым смехом, если их пытались обнимать, мужчины с бутылками дёргали приятелей за рукава, предлагая выпить. Йосту на голову напялили венок, вскоре съехавший ему на шею, а господину Карлу засветили в глаз, правда по ошибке. Все видели Октавию, только не здесь и не сейчас.
Уже светало, когда Фриц нашёл девочку спящей у полупогасшего костра, возле которого сидел и ворошил угли какой-то незнакомый парень лет примерно двадцати пяти, высокий, с очень бледной кожей, с длинными, абсолютно белыми прямыми волосами, кончики которых он отбрасывал за уши. В то время, как все веселились, допивали пиво и любили друг друга в кустах, парень был задумчив, одинок и совершенно трезв.
— Привет, — сказал он, завидев приближавшихся к нему Йоста и мальчишку. — Эта la petite fille[74] ваша?
— Добрая вам ночь, — поздоровался Йост и икнул. — А девочка и вправду наша. Спасибо, что не дали ей замёрзнуть.
Фриц промолчал.
Незнакомец не походил на крестьянина и выглядел как горожанин, голиард или вагант, хотя никак не аламод[75] — был в белой рубашке, красных штанах-трико и старомодных башмаках с носами как у корабля. На голове его был берет с пером и украшением в виде костяной медали, свой замшевый чёрный колет он набросил на плечи, а синим гарнашем[76] накрыл спящую девочку.
— Вы, я слышал, едете на север, к морю, — вежливо сказал он.
— Вас обманули, — быстро ответил Йост, — мы едем совсем в другую сторону, на восток.
— Всё равно нам по пути. Я уже две недели жду каких-нибудь путников или пилигримов, чтобы составить им компанию. Сами понимаете, каково в наше время путешествовать в одиночку. Возьмёте меня с собой?
— Я поговорю с ребятами, — сухо ответил Йост, — но ничего не обещаю.
Поэт встал и сделал кукольнику знак.
— Отойдём-ка, — тихо сказал он.
Они отошли. Фриц увязался за ними.
— Не люблю я случайных попутчиков, — морщась, проговорил поэт.
— И мне сдаётся, что не надо брать его с собой, — поддакнул ему господин Карл. — Видели, какая у него бледная кожа? Видели, a? Porca Madonna, парнишка, не иначе, прокажённый. Я готов побиться об заклад, что потому он и сидит здесь три недели и его никто не хочет брать с собой. Фу-фу-фу! И как я сразу не подумал? Надо будет вымыть нашу малышку, а то он укрывал её своим плащом.
Йост покачал головой.
— Это вряд ли, — возразил он, — молод он для прокажённого. Впрочем, бейтесь, если вам не жалко денег. Я вот думаю другое: хуже, если он шпион. Ну, в смысле, сыщик.
— Как — сыщик? — удивился кукольник. — Что здесь делать сыщику? Следить за кучкой лесных гёзов? Шутить изволите. Кому они нужны? К тому же стражники за версту обходят прокажённых.
— Итак, — задумчиво подытожил Йост, — если у парня лепра, он не может быть шпионом.
— А если он шпион, то не болен проказой, — добавил кукольник.
— Хм…
— Хм…
Интуитивно оба чувствовали, что логика у них слегка хромает, но никак не могли найти дыру в своих суждениях.
— А по-моему, он нормальный парень, — вдруг сказал Фриц. — Октавия не станет водиться с кем попало, она такая. Может, пусть его? Проедет с нами сколько-то, а там посмотрим.
Взрослые посмотрели на него, потом друг на друга.
— А неплохая мысль, — признал поэт. — Как говорится, устами младенца… Неизвестно, правда, о чём она с ним говорила, да и говорила ли вообще… Ладно, я подумаю ещё.
Они вернулись до костра. Заслышав посвист сырой травы под их шагами, мужчина поднял голову, и всех троих опять сразили его бледность и какая-то нечеловеческая тонкость черт. Лицо его, казалось, вовсе не имело возраста. При взгляде на него под кожей безобразили мурашки.
«Да что ж такое! Уж не эльф ли парень? — про себя подумал Барба. — Или, не дай господи, мертвяк, какой-нибудь утопленник… А что, в майскую ночь всё возможно…»
Вслух он ничего не сказал.
— Так я могу на вас рассчитывать? — снова спросил незнакомец.
— Мы, в общем-то, не против, — уклончиво ответил Йост. — Днём на трезвую голову всё обсудим и решим. Что вы умеете делать?
Парень в чёрном поколебался.
— Я иногда играю на флейте, — сказал он.
— Вот как? — удивился Йост. — Похвально. Хорошо играете?
— Я не знаю… Впрочем, погодите. — Он полез под куртку, вытащил небольшую белую флейту, сделанную будто из кости, и поднёс её к губам.
Высокий чистый звук разнёсся над ночной поляной, легко перекрывая шум толчеи, смех и пьяные выкрики. Мелодия была короткой — он сыграл всего несколько фраз, но и Йост, и Фриц, и кукольник вдруг испытали неправдоподобное, живое, дикое по силе чувство переноса, попадания в иной мир или даже в сказку. Звук словно раздвигал пределы, обострял все чувства, пробирал до дрожи, рождая в глубине души какой-то сладкий ужас пополам с восторгом. Все остолбенели. Это было что-то небывалое, Фриц никогда не слышал, чтобы кто-то так играл. Пальцы музыканта едва касались клапанов на теле флейты, словно ласкали женщину, парень тихо раскачивался, полузакрыв глаза, а когда мелодия закончилась, на поляне воцарилась полная тишина.
Все трое ещё несколько секунд стояли как зачарованные. Наконец Фриц заморгал и затряс головой, прогоняя наваждение, а когда поднял взгляд, то увидел, что Октавия приподнялась и смотрит на флейтиста широко раскрытыми глазами, полными обожания и удивления, а за спиной у них маячат шестеро бродячих музыкантов и все шестеро молчат.
Рейно Моргенштерн был первым, кто шагнул вперёд и тронул человека в чёрном за плечо.
— Как твоё имя, парень? — тихо спросил он. Тот обернулся и не сразу ответил. Казалось, он опять колеблется.
— Друзья зовут меня ван Хорн, — наконец сказал он.
— Ван Хорн? Звучит неплохо. Что ты здесь делаешь?
Флейтист пожал плечами:
— Пока пытаюсь выбраться отсюда.
…Через день, когда воинствующие гистрионы протрезвели, выспались и двинулись в дальнейший путь, беловолосый дудочник был с ними.

* * *

Два дюйма фитиля сгорают где-то за минуту. Времени почти не было.
— С чего начать? — спросил Золтан. — Я не успею обо всём.
— Сперва скажи, кто вы такие. Только не ври, что палачи. Как тебя звать по-настоящему?
Шольц выругался. Хагг пожал плечами.
— Какая разница? — раздражённо сказал он. — Если хочешь сдать нас инквизитору, уж лучше сразу пристрели А если хочешь с нами заодно, зови, как звал, а то ещё оговоришься. Спрашивай о важном, время идёт!
Иоганес шумно выдохнул и шевельнулся. Мануэль тут же дёрнул стволами:
— Не двигайтесь, а то пальну! Зачем вы здесь? Хотели устроить ведьме побег?
— Эта девушка не ведьма. А побег устроили не мы.
— Не вы? А кто?
— Не знаю. Кто-то другой. Послушай, даже если девка в чём-то виновата, уж никак не в ереси. Она просто подвернулась под руку, а вы…
— Кто такой Лис?
— Сам бы хотел знать.
— Caray! — рассердился Гонсалес. — Я тебя убью сейчас! Я слышал, ты с ним говорил, как с другом, а теперь ты говоришь, что не знаешь его?
— Стой! — Золтан выставил ладони. — Не стреляй. Я его знаю, правда. Но не знаю, кто он! Я могу только догадываться. Мы знакомы десять лет. Он горец из Валахии, его зовут Жуга, но ты, наверное, и так это знаешь, ты же переписывал бумаги.
— Верно, знаю, — подтвердил испанец. — Как он уцелел? Я стрелял серебряной пулей и попал в него. Ручаюсь, что попал. Как могло быть, что он выжил? Он кто? Колдун? Одержимый? Зачем он нас преследует?
— По мне, так это вы гоняетесь за ним.
— Отвечай, picaro[77]!
— Он травник. Знахарь.
— Чернокнижник?
— Просто книжник.
— Не ври мне! Если верить слухам, он вообще не человек.
— Про Иисуса тоже говорили, будто он не человек!
— Не богохульствуй!
— Я не богохульствую! — Золтан топнул ногой. — Боже мой, ну как мне объяснить за минуту… Он барака. Отмеченный. Ты понимаешь, юнкер?
— Понимаю, не дурак, сам из Толедо. Хочешь сказать, что он проповедует? Что он — пророк-ересиарх?
— Нет, конечно! Он — средоточие какой-то силы, мощи. Может, потому он и ушёл в леса, чтоб не было соблазна выплеснуть её. И может, всё б исправилось, но тут явились вы. Теперь они в беде — и травник, и девчонка. А они нужны друг другу!
— А мне-то что за дело, что они в беде?
Золтан потряс кулаками:
— Всем до этого нет дела! Может, весь мир покатится к чертям, если им в ближайшие недели не удастся найти друг друга, а всем до этого нет дела! Парень, я расскажу тебе всё, что знаю про него, если ты в самом деле этого хочешь, но это рассказ не на один час! Какого чёрта! Не делай из нас дураков. Опусти ружьё!
— Я всё равно тебе не верю, — ответил Мануэль. — Всё это — пустая болтовня, dermwindeken[78], ты просто хочешь выиграть время. Этот ваш рыжий brujo — просто одержимый бесами цирюльник, а вовсе не святой отшельник, каким ты его пытаешься выставить. А вы — еретики и сатанисты, гёзы и приспешники Оранского! Здесь какой-то заговор, быть может, promensiamento[79], ты выгораживаешь своего дружка и девку, а на самом деле…
— Господин, берегитесь! — предостерегающе вскричал Иоганн.
— Нечего беречься, — ледяным тоном ответил Золтан. — У него фитиль погас.
Мануэль захлопнул рот и спустил курок, но Хагг был прав: фитиль коснулся полки без всякого эффекта. Порох то ли отсырел, то ли высыпался от резких движений, а скорее всего просто фитиль был короток; он догорел до серпентина и сам собой погас.
Не медля ни секунды, маленький испанец отшвырнул рогатку и ружьё и выхватил из ножен меч. Хагг, уже рванувшийся вперёд, опять застыл на месте.
— Разрази меня гром… — тихо сказал он. — Иоганн…
— Заходите справа, герр Золтан, — разминая пальцы, сказал Шольц, мягким шагом огибая стол. — Мы с ним справимся.
Мануэль пятился к двери, держа обоих на расстоянии клинка. Меч слабо мерцал в сумерках. На изображении танцующей лисы проскакивали искры.
— Нет! — ответил Хагг, удерживая друга за рукав. Взгляд его неотрывно следил за клинком. — Нет, Дважды-в-день, мы не будем его убивать.
— Что с вами? Почему? Ведь он же…
— Да посмотри же на клинок, тупица!
Простой, знакомый Золтану до мелочей меч травника исчез: Мануэль вынул из ножен шпагу — длинный толедский клинок с желобком для стока крови, витиеватой гардой и «ослиной пяткой».
— О Аллах! Посмотри: он слушается его! Этот парень должен нас понять. Да что я говорю: он уже всё понял, просто не хочет верить, нам нужно только время, хоть не много времени… Мануэль, постой! Выслушай меня. Жуга — совсем не тот, кем ты его считаешь.
Мануэль, казалось, ничего не слушал и не замечал.
— Молчи, проклятый сарацин! — Он был уже почти у дверей. — Я всё слышал. У дьявола сто языков, но ты меня не обманешь…
— Ты делаешь ошибку! Никто тебя не обманывает. Думаешь, ты завладел мечом? Ничего подобного, это меч завладел тобой! Держу пари, ты баловался магией… Ага, ты вздрогнул! Стало быть, я прав. Мануэль… Послушай меня, Мануэль. Высшие силы могут проявлять себя по-разному, пути Господни неисповедимы. Когда в двери стучится Судьба, надо отворять, а не прятаться. Дай нам время, я всё расскажу тебе, и ты решишь, на чьей ты стороне!
Гонсалес несколько мгновений колебался, но потом решил действовать.
— Ко мне! — вскричал он. — Эй, все сюда! На помощь, альгвазилы! Братия, на помощь!
«Проклятый мальчишка! — Золтан смежил веки. — Как же мне его убедить?! Меч, меч… Этот малый — оружейник, он верит этому клинку. Я тоже когда-то держал его в руках, совсем недолго, но он слушался меня в тот раз, когда мы были под землёй… Этот меч почти живой, не может быть, чтоб он меня не помнил! Должен помнить! А иначе остаётся только убивать… Но если меч выбрал нового хранителя, у нас нет шансов… нет шансов… Хриз! О Хриз! — в отчаянии взмолился он. — Ксиал, клинок вечерних сумерек! Именем твоим и именами мастеров, тебя создавших: Родарина, Севелона, я взываю к тебе! Ты же помнишь травника, а значит, помнишь и меня! Сейчас твоё время, будь на нашей стороне, помоги нам! СДЕЛАЙ ЧТО-НИБУДЬ!»
Он так и не открыл глаз, даже запрокинул голову от напряжения, оскалился и мысленно почти кричал, а потому не услышал возгласа Мануэля, а услышал только Иоганна. Открыл глаза… и сам не смог сдержать вздоха изумления.
Маленький испанец по-прежнему стоял в дверном проёме в стойке фехтовальщика, освещенный сзади светом факела, по-прежнему держал руки вытянутыми перед собой, только в руках его вместо меча была изысканно-простая чаша дымчатого серебра, источающая слабое сияние. Рисунка лисы было не видно — не иначе, он был с противоположной стороны или упрятался на дне.
Такого Золтан ожидать никак не мог. У него просто язык отнялся, он не знал, что и сказать, так и стоял столбом.
Испанец первым нарушил затянувшееся молчание.
— Sangue de Cristo! — задыхаясь в экстазе, простонал он. — Истинная кровь! Sangreal! Sangreal!
Ноги его подломились, и Мануэль опустился на колени, благоговейно держа реликвию перед собою.
— Ave! Ave! Как я был слеп! Miserere me! Я не достоин, Господи! Я не достоин!
— Аллах всемилостивейший! — потрясённо выдохнул Хагг, начиная понимать, в чём дело. — Ты — девственник?
Судя по тому, как зарделись щёки маленького испанца, — догадка Золтана была верна. Мануэль — чахлый, недоразвитый толедский мальчик, неудачливый на поле брани, обделённый счастьем на любовном ложе, зато грамотный и сведущий в легендах и преданиях; он сразу сопоставил чашу Иосифа Аримафейского и заветный меч царя Давида, уготованный рыцарю-девственнику, — реликвии, единые во многих лицах, предмет искания и таинства. Иначе говоря — Святой Грааль.
Сказать по чести, Золтан растерялся. Через открытое окно с монастырского подворья доносились тревожные возгласы и топот ног. Выбора не было. «Аллах, прости мне это прегрешение! В конце концов, — подумал он, — возможно, парень в чём-то даже прав: у каждого на этом свете свой Грааль…» Хагг бросил взгляд на Иоганна, который тоже — то ли притворно, то ли всерьёз — стоял на коленях, и напустил на себя суровый, подобающий моменту вид.
— Ты не должен никому об этом говорить, — торжественно и несколько не в меру торопливо произнёс Золтан Хагг. — Слышишь, Мануэль Гонсалес? Никому. Ты приобщился к тайне. К величайшей тайне! Понимаешь это?
— О, я понимаю! Понимаю! — истово закивал тот. — Тапtum ergo sacramentum[80]! Тот травник — вот на что ты намекал мне! Да, о да! Он был ЕГО хранителем! Ave, евхаристия, салам, о благородный сарацинский воин! Я понимаю. И молчу.
— Молчи и далее, — продолжил Хагг. — Никто не должен знать о том, что ОН в твоих руках. И думай о НЁМ как о мече.
Мануэль кивнул, воздел чашу вверх, опустил веки и зашептал молитву. Металл потёк, несколько секунд — и в руках его снова был меч. Мануэль открыл глаза, поцеловал витую рукоять, встал с колен и вложил клинок в ножны.
— Я готов, — сказал он, глядя Золтану в глаза. — Что нужно делать?

* * *

Было восемь вечера, когда Яльмар Эльдьяурсон, известный также под именем Олав Страшный, вышел из кривого переулка возле монастыря миноритов на набережную Каменотёсов и направился к большому кнорру, ошвартованному возле каменного пирса. Норвежец шёл быстро, не оглядываясь и не обращая внимания на ветер, развевавший его плащ. Двое его спутников — темноволосый гигант со сломанным носом и второй, такой же высокий, только огненнобородый и со шрамом на лице, едва за ним поспевали. Сыпал дождь, брусчатка мостовой была мокра. Не сбавляя шага, Яльмар сошёл по сходням и ступил на палубу. Корабль качало. Мореходы, непосредственно до этого грузившие товар, проверявшие такелаж и занятые другими неспешными делами, замерли в молчании, ожидая слов своего предводителя.
— Всем спать, — скомандовал тот. — Кончайте приготовления и отдыхайте, пока можно. Ульф, Харальд! Останетесь на вахте. Через три часа начнётся отлив, мы отплываем с ним.
— Куда такая спешка? — недовольно высказался кто-то. — Что ты разузнал такого, из-за чего нам опять всю ночь грести?
— Нильс, это опять ты? — мрачно ответил Яльмар, высмотрев среди команды бунтаря. — Я уже сказал, что я тебя не держу. Можешь уходить прямо сейчас, если ты недоволен, твою долю я выплачу, а если хочешь, можешь взять товаром. Но не смей мне указывать!
— Да нет, я так… а всё ж…?
— Тогда замолкни и лезь под одеяло, а то я оставлю на вахте тебя! Эй! Кто ещё хочет высказаться? Никого больше нет? Тогда слушайте меня! Идут дожди, течение сильное, ветер попутный. До середины ночи, если повезёт, дойдём до Текселя, там встанем на стоянку у Яичных Дюн или на Белых Песках. Там простоим день или два — зависит от погоды. Заодно запасёмся провизией. Всё равно здесь негде жечь костры, а в гостиницах слишком много соблазнов. Всем понятно?
— Но товар…
— К чёрту товар!
Воцарилось молчание.
— Что ты разузнал?
Было холодно. Ветер швырял на палубу брызги и пену. Яльмар вытер лицо меховой рукавицей, ухватился одной рукою за фальшборт, другой — за натянутый вант, и долго молчал, глядя на волны с тающими пенными барашками. Течения почти не было.
— Клянусь Одином, не знаю, что тут творится, — наконец сказал Яльмар. — Эта страна свихнулась — она воюет сама с собой. Этот город принадлежит королю, но на севере сражается мятежный принц Вильгельм, и будь я проклят, если знаю, кто прав. Принц потерял свои позиции на суше, но на море он по-прежнему силён, и у него много сторонников. Я встретил старого знакомого, он рассказал мне, что недавно в город приехали крестьяне, больше сотни, как бы для починки плотин, но здесь они разделились на маленькие отряды по пять-шесть человек и теперь пробираются на суда, а те везут их морем к принцу. И так повсюду. Это настоящая война.
— Так куда идём-то, Яльмар?
Тот помедлил.
— На Зеландию, в Эмден. Потом — на Лейден.
— Но туда же нет канала!
— Я знаю, — устало сказал варяг. — Знаю. А теперь — всем спать.

Предыдущая страница 4 Следующая страница


Дмитрий Скирюк - Кукушка

5 Дмитрий Скирюк

НИКОГДА

Когда ты был мал, ты знал всё, что знал,
И собаки не брали твой след.
Теперь ты открыт, ты отбросил свой щит,
Ты не помнишь, кто прав и кто слеп.

Ты повесил мишени на грудь,
Стоит лишь тетиву натянуть;
Ты ходячая цель,
Ты уверен, что верен твой путь.

БГ. Второе стеклянное чудо

«Что есть жертва богу? Для чего её приносят?
Не было богов, которым бы не приносили жертв. Я мало сведущ в том, что касается старых религий, но я знаю твёрдо: если отбросить всё, что связано с ритуалами, жертва есть передача Силы. Но зачем? Неужели бог настолько слаб, что ему требуется дополнительный источник Силы? Значит, есть какая-то другая сторона. Быть может, это вопрос, доверия, и, жертвуя своим богам упитанного тельца или кувшин молока, человек приносит клятву, заручается союзом с богом? Но так ли это? Ведь в христианской церкви жертвы не приносят, но наоборот — вкушают Его тело, претворённое в хлебы. Но ведь Иисус и сам был искупительною жертвой… Но для чего тогда он был послан в этот мир? Не для распятия же, в самом деле! Так для чего же? Понести на землю слово божье? Но всё (или почти всё), сказанное им, уже было сказано до него, и даже таинство крещения существовало тоже — у нинневитян. И люди не принесли его в жертву, а казнили как преступника, хотя формальный повод был ничтожен — преступления как такового в его деяниях не нашли даже сведущие в законах римляне. Порою может показаться, что он сам упорно шёл к этой конечной цели. Нет, на деле всё не так; всему виною роковые обстоятельства, раскол и римское владычество, но… ведь Иисус не мог не видеть и не понимать, что происходит! Видел, понимал и — не свернул с пути, хоть знал, куда идёт. Так для чего? Быть может, для того, чтоб изменить сей мир?
Первичные адепты — маги, чернокнижники, волхвы и ведьмаки, и проч. владеют малой Силой. Подчиняют её травами, амулетами, заговорами и заклинаниями, составляют травники и списки, всякие grimoires, и с того живут.
Колдуны высокого полёта оперируют магическими сущностями без посредников, впрямую общаясь со стихиями, черпают Силу непосредственно в эфире, и тем живы.
Высший маг сам есть эфир. Ему подвластно всё, кроме творения. Иначе он был бы Всевышним.
Но (знаю по себе) когда магическая Сила переваливает через некий рубеж, поток становится лавиной. Такая Сила уж не может убывать, способна токмо увеличиваться, расти — любой её расход (и применение) провоцируют открытие новых каналов подпитки. Сила более не может оставить мага, забирает его тело и даже не даёт ему скончаться. Ведьма — даже та не сможет умереть, пока не передаст своё умение ученице, что же я? Где-то, когда-то я совершил ошибку, и, быть может, не одну. Я могу расходовать эту Силу, но не могу от неё избавиться. Но я могу её передать равному по силе магу.
Или — магам.
Мои три мышонка недостаточно сильны. Но даже будь они сильны, они могли бы справиться с ней, только если между ними было бы согласие.
А согласия нет.
Есть и ещё путь. Верней, я думаю, что он есть. На самом деле я могу только предполагать — те, кто смог потратить Силу, сделали это не в одиночку. Да и мир изменился…»
— Что ты пишешь?
Жуга поднял голову и посмотрел на девушку. Та сидела у огня, закутанная в плащ, смотрела на травника. Отблески костра, как огневушки, танцевали на её лице.
Травник отложил свинцовый грифель.
— Разное, — уклончиво сказал он. — Записываю мысли.
— Для чего?
— Чтоб не забыть.
Пошли вторые сутки с момента, когда господин Андерсон затеял жалить девушку пчелой, а травник её вызволил. Всё это время они провели в пути, останавливаясь, только чтоб прикупить еды. Заночевать Жуга предпочёл в лесу. Девушка не стала спорить: она ещё была слаба, несколько раз ей становилось дурно. До Кортрейка было примерно тридцать лье — день пешего пути, но Жуга опасался погони и не решился выйти на дорогу. Девушку он нёс на руках, а когда та смогла идти самостоятельно, уже стемнело. По счастью, ненастье кончилось, и солнце, светившее почти по-летнему, подсушило землю. Хоть ночью было холодно, уже вполне возможно было без опаски для здоровья ночевать под открытым небом. Поблизости оказался невысокий холм со старыми развалинами. Там и остановились.
— А я думала, ты чародей. И пишешь колдовскую книгу.
Травник чуть заметно улыбнулся.
— По этой книге невозможно колдовать, — сказал он. — Да и не в колдовстве дело.
Костёр Жуга развёл при помощи кресала.
Девочка рассматривала своего спутника практически не скрываясь. Впрочем, последнего это ничуть не смущало.
Травник осунулся, скулы его заострились, в глазах появилась дремотная дымка. Всё это время он практически не спал. Держался — и не спал. Возможно, он потому и не хотел снимать комнату в гостинице, что на природе ему легче было не заснуть. Когда бы девушка ни просыпалась — среди ночи или на привале днём, травник неизменно бодрствовал. Для чего он изводил себя, ей было непонятно. Может быть, он караулил, может быть, молился или размышлял, а может, просто изнурял плоть, как это делают монахи и отшельники, разные святые столпники и прочие анахореты, чтоб добиться чистоты сознания. Но скорее всего причина была третья, такая, что девчонка не могла об этом догадаться.
Путь их лежал на побережье — к Цурбаагену и Лиссбургу, двум городам, в которые травник стремился с непонятным упорством.

* * *

— Что теперь со мной будет? — спросила девушка. Отведу тебя домой, — последовал ответ. Та помолчала.
— У меня нет дома, — наконец сказала она. — Родни в Локерене у меня не осталось.
— Тогда я отведу тебя обратно в Кортрейк. Девушка потупилась.
— Не надо в Кортрейк, — сказала она.
— Как не надо? Ты же там работала!
— Я работала прислужницей в гостинице. Когда меня… — Она замешкалась. — Когда меня украли, хозяева наверняка подумали, что я сбежала, и наняли другую. Я не знаю, но, наверное, это так. Они мне не поверят, просто выгонят на улицу, и никто больше не возьмёт меня к себе.
Травник смерил девушку пытливым взором, задумчиво взъерошил волосы рукой и отложил в сторону исписанные листы. Откинулся к дереву и сплёл пальцы в замок на поднятом колене.
— Это всё отговорки, — сказал он. — Я уверен, ты легко найдёшь себе новую работу. Ты, кажется, девушка честная, не белоручка, не уродина и не больная. В чём же дело?
— Всё равно, — упорствовала она. — Посмотри на меня: я маленькая! Меня не берут ни прачкой, ни молочницей, а для кружевницы у меня слабое здоровье — я всё время падаю в обморок и кашляю, если сижу скрюченной, как они. Я… не могу вернуться.
— Что же получается, — Жуга развёл руками, — ты не хочешь, чтоб я отвёл тебя домой, не хочешь возвращаться в город, где работала… Чего же ты хочешь?
Она глубоко вздохнула, словно набираясь смелости, зажмурила глаза и даже, кажется, сжала кулаки.
— Я хочу с тобой, — выдохнула она.
— Со мной? Что значит — со мной? Послушай, это невозможно…
Девушка подняла взгляд. В её глазах поблёскивали слёзы.
— Ты ведь не бросишь меня? — робко спросила она.
— Брошу? — Травник поднял бровь, потом нахмурился. — Погоди, погоди… О чём ты говоришь? Мы ведь никогда не были вместе!
— Я… умру без тебя.
— Вздор! — возмутился травник. — Ты нормальная, здоровая девочка. Держись от пчёл подальше — и всё будет хорошо.
Девица обхватила колени руками и придвинулась к огню.
— «Хорошо» уже не будет, — тихо сказала она, кусая губы и глядя в огонь. — Я без тебя умру. Ты, наверное, не думал об этом, а я знаю… Я была ещё совсем-совсем маленькой, когда это поняла. На меня давно все махнули рукой — мама, дядья… Все. Меня как будто уже заранее похоронили. У меня никогда не было друзей. Никого. Никогошеньки. Только ты. Из-за этих пчёл, из-за моей болезни все меня боялись. Мама вся извелась, а потом умерла. Соседские мальчишки дразнили меня кошкой, потому что у кошки девять жизней. Когда ты приходил, все прятались по углам, а потом вылезали и ругались. И кидали в меня камнями и навозом. Говорили, что меня надо сжечь как ведьму. За меня только дядя Бастиан заступался. Ещё когда я была маленькой, я придумала себе сказку, что однажды ты придёшь и насовсем останешься со мной или возьмёшь меня с собой и уведёшь далеко-далеко… Но ты не приходил.
Жуга молчал. Ночь выдалась без ветра. Маленький костёр уютно потрескивал. Дрова уже прогорели, превратились в рубчатые головешки, тлеющие красным, а травник всё сидел и смотрел на них, обдумывая сказанное девушкой.
— Мне нечего тебе сказать, — наконец ответил он. — Я ведь ко многим приходил.
— Зачем?
— Чтобы исцелить.
— Тогда мне всё равно, что ты к ним приходил! — порывисто сказала девушка. — Их ты лечил. А меня — оживлял. Я ведь живая, правда? Я живая?
Травник снова не ответил.
— Почему ты молчишь?
— Я не знаю, что сказать, признался он. — И впрямь, наверное, я виноват. Я не мог излечить тебя совсем, но я хотя бы мог узнать, как ты живёшь… Твоя мама обещала за тобой присматривать.
— Она умерла, — сухо сказала девочка и отвернулась. — Уже два года, как умерла.
— Я не знал. Прости. Всё бы хорошо, но… Я, может, смог бы тебя куда-нибудь пристроить, позаботиться, у меня есть много знакомых, мне бы помогли. Кто-то — за старые долги, другие по дружбе… Но только не сейчас! Сейчас это невозможно. Я…
— Почему? Почему невозможно? — Слёзы уже не стояли в глазах у девочки, а вовсю бежали по щекам. Чувствовалось, ещё немного — и она просто разревётся. — Я будто проклята, от меня все шарахаются, как от прокажённой! Мне четырнадцать, а выгляжу я, будто мне двенадцать. Сколько я ещё проживу? Ну сколько? Два года, три? А потом однажды — раз, и всё! Я задохнусь, как висельник. И никто не придёт, чтобы меня спасти. Даже на похороны никто не придёт. Разве можно… разве можно так?! Я живу как в стволе у аркебузы: каждую секунду жду — вдруг выстрелит! Только зимой и сплю спокойно, а летом на улицу выйти боюсь. Муха пролетит — а у меня кровь стынет! Как-то одна залетела мне в волосы — и я совсем голову потеряла, ничего не соображала, всю посуду перебила на кухне, кипятком обварилась… Мне потом хотели волосы обстричь, как больной. Я бы уже раз десять умерла, если бы… если бы… — Тут она сглотнула и закончила: — Если бы не ты.
Эти эмоции, этот поток наивных детских аргументов, был одновременно и трогателен и нелеп; любые доводы разума здесь не имели силы. Эта маленькая, хрупкая, беспомощная девочка в глубине душе уже была женщиной — с железным стержнем бессознательного, чувственного восприятия мира. Она действительно была живая, как она сказала, но живая не в том смысле, что дышала и ходила, а в другом, глубинном чувстве жизни (а стало быть, и смерти), что доступен только женщине — и больше никому. Она могла почувствовать, но не могла понять. В ней закипала просыпавшаяся юность, в ней бурлили чувства, которых она хотела и которых боялась, она выдумывала свою жизнь, но боялась её постичь. Пустяк в её понимании превращался в трагедию, а трагедия — в пустяк, и в данную минуту мир начинался ею и ею же заканчивался. Всё остальное было пришлым или выдуманным.
Травник был в совершеннейшем смятении.
— Но, девочка, послушай… Это же не значит, что я вечно должен быть рядом!
— Конечно нет! Только я всё время боюсь, что однажды… ты не придёшь.
— Есть способы, — неуверенно сказал Жуга. — Я бы мог… Хм…
— У меня никого нет.
— Хочешь, я поговорю с хозяевами?
— Меня тогда вообще возненавидят.
Вновь повисла пауза.
— Дурацкое положение, — пробормотал Жуга и дёрнул себя за волосы.
Девица, конечно, была не права. Травник знал немало людей, которые всё время жили под угрозой смерти: люди с астмой, люди с язвой, с грудной жабой, с больным сердцем. Наконец, солдаты (хотя мужчины — это всё-таки не женщины, у них другое отношение к жизни и к смерти). Но все они жили и ценили каждое мгновение этой жизни, а при необходимости принимали всё как должное. Или не принимали, но всё равно — жили! А здесь всё обстояло много лучше. Девушка знала, откуда исходит опасность, знала, как от неё уберечься. И всё равно боялась. Потому что маленькая, потому что слабая, потому что одна. Потому, что каждый из нас бывает небрежен.
Потому, что однажды найдётся подонок, который поймает тебя и ужалит пчелой.
Можно было объяснить ей. Дать совет, помочь, научить, найти заботливых людей, оставить лекарства. Немножко времени — буквально три-четыре дня, — и всё можно было поправить.
Но как раз времени-то и не было. Не было времени. Совсем.
«Я столько лет приходил к ней, — подумал травник, — помогал… Но, по сути, было ли то помощью? Она ждала и верила, что я приду, а я даже имени её не помню».
— Как твоё имя? — спросил он.
Девушка подняла глаза. Опустила.
— Сусанна.
— Ах да… Тебя ещё прозвали — Крошка Су[81].
Девчонка надула губки:
— Мне не нравится это прозвище!
— Я не буду тебя дразнить, — успокоил её травник. —
Просто вспомнилось.
— А тебя как зовут?
— Жуга.
— Какое странное имя.
— Да, ты права, — почесав в затылке, признал травник. — Для здешних мест звучит странновато. Если мы не хотим, чтоб нас нашли, лучше взять какое-нибудь другое.
— Может, Ливен? Или Гильом? Или, может, Иероним?
— Нет, это не подходит.
— Тогда, может, Этьен? Или Тибальт?
Травник с прищуром посмотрел на девушку.
— Не слишком ли рьяно ты за меня взялась? — то ли спросил, то ли укорил он её. — Поумерь пыл, девочка. Да и в любом случае всё это не годится. Ты слышишь, как я говорю? У меня нездешний выговор. С местным именем я привлеку внимание, люди сразу почуют неладное, подумают, что я сыщик или ещё чего-нибудь такое. Проще взять какое-нибудь латинское имя, пусть думают, что я монах. При постриге часто дают новые имена.
— А ты монах?
— Нет, это только ряса, сама же видишь: тонзуры нет… Кстати, это мысль — надо будет забежать к цирюльнику. Жалко, ряса бернардинская, они почти не выходят в мир, но я что-нибудь придумаю. Яд и пламя, теперь много чего надо успеть сделать… Ну что ж… — Жуга хлопнул себя по коленям (похоже, он уже всё решил и теперь просчитывал в уме маршрут их будущего пути). — Раз в Кортрейк нам не надо, двинемся в Лиссбург — я всё равно собирался туда заглянуть. Это займёт у нас дней пять, в лучшем случае четыре. Яд и пламя, многовато… Но ничего не поделаешь — ехать нам всё равно не на чем, так что пойдём пешком, якобы я и взаправду монах. О! А назовусь-ка я Якобом! Тем паче скоро день святого Якоба. И насчёт мест врать почти не придётся — скажу, что я из Трансильвании — в последнее время там многие приняли католичество. Брат Якоб Трансильванский… Хм… Как тебе это имя?
Девица уже вполне воспряла духом. Настроение у неё менялось, как погода осенью. Ничего особенного для такого возраста, но травник тем не менее подметил это, и в его душе тихонько зазвенели колокольчики тревоги. «Тот ещё характер. Ох, намучаюсь я с ней… — подумал он. — Впрочем, бог даст, не успею. Однако что-то очень уж везёт мне в последнее время на сумасшедших девок… Не к добру всё это».
— Якоб? — переспросила Сусанна, складывая руки на коленях. — Как будто неплохо! А я тогда…
— А ты останешься как есть — Сусанна, — осадил её травник. — И пожалуйста, не спорь. Игрушки кончились. Ты даже не знаешь, в какие дела впуталась. Надеюсь, я успею пристроить тебя понадёжней до того, как обо всём забуду.
— О чем ты забудешь? А в какие дела?
— Любопытство кошку сгубило… Ой, прости. Я не хотел.
Девушка, однако, всё равно надулась. Впрочем, ненадолго.
Пора было поесть и поискать ночлег. Их бегство было столь поспешным, что у них не оказалось ни денег, ни еды, ни тёплой одежды. Свой плащ Жуга отдал девчонке, сам остался в рясе. Но удача улыбнулась им, хотя и уголками губ: монах, которого Жуга ограбил, оказался ушлым малым — вместо грузиков, какие вшивают в одежду для придания складкам монументальности, в уголках суконного гарнаша он запрятал мелкие монеты, одна из которых даже оказалась золотой. В придорожной гостинице травник купил ковригу хлеба, маленький дорожный котелок и наполнил флягу кислым прошлогодним вином, а сердобольная хозяйка угостила их вкуснейшим пирогом и подала кусок очень хорошего сыру, испросив взамен благословения. Пришлось благословить, причём отсутствие у травника тонзуры её нисколько не смутило. Вечером Жуга насобирал на лопухах улиток, и эти «устрицы бедноты» вкупе с кореньями, мучной подливой, молодыми побегами папоротников и дикой черемшёй составили их ужин. Странник и девочка уже совсем собрались устраиваться спать, как вдруг Жуга насторожился, сел и потянул к себе посох.
— Что случилось? — встревожилась Сусанна.
Травник не ответил, только продолжал пристально всматриваться в ночь.
Пологий склон холма, с той стороны, где громоздились остатки стены, порос кустарником — чертополохом, бузиной и куманикой, шиповником — колючими, невысокими зарослями; такими всегда зарастают развалины и пустыри. Спрятаться вроде было негде.
— Там кто-то есть, наконец сказал Жуга. — Сиди тихо, я схожу посмотрю.
— Ой, не надо!
— Я не уйду. Я только до стены. А то костёр мешает, понимаешь?
Девчушка натянула одеяло до глаз, будто оно могло послужить защитой, и испуганно кивнула, однако только травник встал, выпростала руку и вцепилась в рукав его рясы.
— Успокойся. Я быстро, только взгляну и вернусь.
— Не надо смотреть, — сказали вдруг из-за развалин.
Травника будто подбросило — через мгновение он уже стоял в разрушенном дверном проёме — боком, с посохом на изготовку.
— Кто здесь?
— Я, — сказала Зерги, выходя из темноты. — То есть мы.
Из темноты выступил ещё один силуэт, приземистый, мохнатый. Собака, понял травник. Впрочем, нет, пожалуй, не собака… Неужели волк?
— Не подходи, Зерги, — угрюмо сказал травник, — стой, где стоишь. Что тебе нужно?
Одежда девушки была измята, в грязи, на куртке спереди зиял разрез, сама куртка — в бурых пятнах, о происхождении которых можно было даже не гадать, лицо осунулось, свалявшиеся волосы связаны сзади в пучок, а чёлка срезана под корень и разве что не сбрита. От неё за пять шагов разило конским потом и засохшей кровью.
— Жуга, Жуга, — устало сказала она, — ты всё такой же. Не доверяешь никому.
— Не подходи: ударю, — ещё раз предупредил её травник. Быстро оглянулся — нет ли кого сзади — и тотчас повернулся обратно, ибо сзади никого не было.
Арбалетчица осталась неподвижной.
— Можно я присяду? — попросила она.
— Садись.
Зерги кивнула и опустилась на обломки рухнувшей стены. Морщась от боли, стала стаскивать сапог. Собака неподвижно замерла чуть в стороне, Жуга с трудом гнал желание рассмотреть её получше — что-то в ней было странное, привлекало внимание… Но сейчас он опасался потерять из виду основного противника.
— Девчонка с тобой? — безразлично спросила арбалетчица.
— Зачем ты спрашиваешь? Ведь знаешь, что со мной.
— Нет, но… она жива? С ней всё в порядке?
— Не надейся закончить своё дело. Второго раза не будет, ты меня знаешь.
Зерги, казалось, не обратила внимания на его слова.
— Тогда бедняжке повезло, — сказала она, стягивая второй сапог. — Слушай, тут кругом кирпич и камни, ты же не думаешь, что я нападу на тебя босиком? — Она перевернула обувку, вытряхивая камешки. — Врукопашную против тебя мне не продержаться и минуты. Может, хоть это заставит тебя меня выслушать.
Странник поколебался.
— Хорошо. Я выслушаю тебя, — наконец сказал он. — Положи оружие и отзови собаку. Тогда будем говорить… Проклятие, Сусанна, ляг обратно! У неё арбалет!
Девочка послушно юркнула обратно за камень, под одеяло. Зерги снова покачала головой.
— Нет у меня арбалета, — понуро сказала она. — И нож я потеряла. И драться не хочу. И собака не моя. И вообще, это не собака. Хотя тебе всё равно… Мы не враги, Жуга. Тот, в сером, ведь и нас хотел убить. Так что теперь мы с ним врозь. Поверь, я не вру. Я тебя никогда не обманывала.
— Всё когда-нибудь случается впервые… — проворчал Жуга. Посоха, однако, не опустил. — Зачем тогда ты ехала за нами, Белая Стрела?
Арбалетчица в изнеможении откинулась к стене и закрыла глаза.
— Я не знаю… Айе, сама не знаю… Наверно, так надо. Только не спрашивай, кому и зачем: я страшно устала, страшно, ни черта не соображаю… Я бы развела костёр здесь, ты не против? Завтра вечером я всё тебе расскажу.
— Вечером? — нахмурив лоб, переспросил Жуга. — Почему — вечером?
Зерги повернула голову к травнику.
— Потому, что днём я не смогу говорить, — ответила она, открывая глаза. — Жуга, послушай, я не думала, что всё зайдёт так далеко. Я думала, тот тип просто хочет убедиться, что ты жив, поговорить и всё такое, а он… Ох, чёрт… — Она потёрла живот и поморщилась. — Нам нужно было отыскать тебя, Жуга. Позарез. Хотя бы потому, что Андерсон теперь и мой враг тоже. Мой… и Рутгера.
— Рутгера? Какого Рутгера? А, того беловолосого… Он с тобой?
— Айе. Пообещай, что не тронешь его.
— Я ничего не буду обещать. Пусть он сам за себя попросит, если хочет.
— Ладно, — устало согласилась Зерги, поднимая руки в знак согласия. — Он тебя попросит… только потом. Сейчас у нас нет выбора. — Она обернулась. — Рутгер… подойди.
Жуга напрягся, ожидая появления из темноты наёмника, зашарил взглядом по кустам, но тут вперёд шагнул… белый волк. Приблизился без малейшего звука и всё в той же абсолютной тишине улёгся у Зерги в ногах. Вытянул передние лапы, положил на них тяжёлую лобастую голову и замер так, настороженно глядя на травника снизу вверх из-под насупленных бровей. Глаза у волка были ярко-голубые.
— Что за… начал было травник и умолк.
Повисла тишина.
Какую-то минуту травник медлил, словно взвешивая «за» и «против», потом решительно перехватил посох в левую руку, сделал шаг и тронул Зерги за плечо. Та не воспротивилась, не пошевелилась, осталась сидеть как сидела. Жуга наклонился, заглянул ей в лицо — в один глаз, в другой, потрогал запястье, поводил у неё над головой раскрытой ладонью, пробежался пальцами вниз по хребту, коснулся живота и сжал пальцы в горсть, будто собрал невидимые нити. Закрыл глаза и некоторое время так стоял, каменея лицом. Текли минуты. Ни волк, ни арбалетчица не шевелились. Девчушка у костра смотрела на всё это чуть ли не с суеверным ужасом.
Наконец травник выдохнул, шумно и прерывисто, будто он перемёрз и у него дрожала челюсть. На пальцах, сжавших посох, проскакивали искорки.
— Теперь ты мне веришь? — едва ли не с мольбой спросила Зерги. — Веришь? А?
— Яд и пламя… — тихо выругался травник вместо ответа, опускаясь перед девушкой в зелёном на колени. Сусанна не видела лица травника и потому невольно вздрогнула, когда он вновь заговорил. И поразилась — столько изумления, растерянности и неверия было в его голосе. — Что ты сделала с собой? — Он перевёл взгляд на волка. — Что ж вы оба натворили…
Зерги подалась вперёд, уткнулась травнику в рукав рясы и тихо заплакала.

* * *

Десятая кружка пива шла с трудом, можно сказать — в мучениях. Иоахим Шнырь сопел и отдувался, наконец всё-таки сдался и поставил её на стол. Подпер ладонью голову, зубами оторвал полоску мяса от копчёного бараньего ребра и принялся жевать, медленно двигая челюстями. Так он и сидел, уставившись в точку перед собой невидящим взором.
В корчму, под крышу, Шныря загнал всё тот же дождь, иначе он наверняка протопал бы мимо. А так — зашёл, обсох, согрелся и решил перекусить и выпить, да сорвался — начал пить за кружкой кружку, благо, в кошельке ещё звенело. Впрочем, надолго ли того звона… Шнырь пропил и сегодняшний ночлег, и завтрашний обед, и даже ужин, но останавливаться не хотел, а может, не мог. Но и у организма были свои пределы. Иоахим уже четырежды выходил на двор, всякий раз возвращаясь продолжить, и наконец желудок запросил пощады. Двигаться не хотелось. Есть не хотелось. Пить, к сожалению, тоже больше не хотелось.
Ничего не хотелось.
Дороги путались в ногах. Шнырь шёл, скорее, не «куда», а «откуда»: сперва просто бежал из Лисса, разругавшись с воровскими главарями, потом — уже в пути — полаялся с подельниками и расстался с ними, а примерно день назад столкнулся с несколькими бравыми парнями, которым было велено поймать его и привести назад, пред светлы очи господина Цигеля, и наверняка не для того, чтоб угоститься кружечкой вина. Шнырь улизнул каким-то чудом, ему просто повезло: знакомый хозяин постоялого двора был дядькой тёртым и предупредил его, когда ребята начали выспрашивать, не пробегал тут, случаем, такой-то и такой-то. Шнырь не стал ждать, взял ноги в руки и рванул пешком по дороге куда глаза глядят, и шёл всю ночь, включая утро. Единственным его попутчиком был дождь — мелкий, надоедливый, какой-то вороватый; он был одновременно и врагом, и союзником. Из-за него преследователи остались ночевать в гостинице. Из-за него Шнырь потерял всякое терпение и готов был в петлю лезть, когда из серой пелены и мороси перед ним возникли три ступеньки старого трактира. Терять было нечего, к тому же у него была ночь форы (даже больше — дождик и не думал прекращаться). Закоченелый, безразличный ко всему, Шнырь ввалился в тёмное пустое помещение корчмы, без торга выложил картавому хозяину полуфлорин, заказал похлёбки, жаркого и пива… и не нашёл в себе сил уйти. Днём громыхнуло. Дождь сменился настоящим ливнем, а через час утих, и выглянуло солнце. Корчма, однако, не спешила наполняться — зал оставался пустым, если не считать какого-то усатого типа, что заявился ближе к полудню, перекинулся с хозяином приветствием и парой слов и теперь сидел возле камина, дымя трубкой и потягивая красное вино.
Хозяин с полотенцем через плечо остановился у стола, где обосновался Шнырь, собрал пустые кружки и вопросительно взглянул на Иоахима.
— Чего-то будете ещё заказывать? — спросил он. — А?
Шнырь подумал и помотал головой:
— Не… пока не буду.
— Тогда соблаговолите расплатиться.
— Чего?
— Чего, чего… — с неудовольствием ответил трактирщик. — Деньгу гони!
— А… так бы сразу и сказал.
Шнырь залез в кошель, нащупал последний полуфлорин и выложил его на стол. Несколько мгновений оба молча смотрели на монету, хозяин в ожидании заказа, Шнырь — в ожидании сдачи. Пауза затягивалась.
— Вот скажи мне, старик, — неожиданно для самого себя попросил вдруг Шнырь, — ты бы как хотел умереть?
Подобные вопросы, похоже, составляли неотъемлемую часть работы корчмаря. Во всяком случае, с ответом старикан ничуточки не медлил.
— Я, батенька, не хотел бы умирать вообще, — ответил он, подбирая со стола монетку и пробуя её на зуб. — Но раз уж всё равно придётся, то лучше бы дома, и как можно позже.
— А я вот не знаю, как бы я хотел, — признался Иоахим и переложил голову с одной руки на другую. — Вот сижу себе и думаю, что будет, когда меня уже не будет. Тебе-то, дед, хорошо: сидишь у своих бочек, протираешь кружки, копишь гроши и патары, а срок придёт — загнёшься в своей постели. А тут — пырнут ножом, столкнут в канаву, и подыхай до срока. А потом чего? «Амен, не амен, а будешь в ямен», понял? Зароют меня в землю или сожгут, вот и вся недолга. Так — черви сожрут, а этак — по ветру развеют, крупинки не найдёшь… Мерзко, да? Молчи, дед, сам понимаю, что мерзко. Вот тебе если, как лучше — чтоб сожгли или чтоб закопали? А?
Корчмарь пожал плечами:
— По мне, и то и это — всё едино. Лишь бы не живьём. Коли хотите знать моё мнение, юнкер, то вы слишком много выпили, ежели вас такие мысли начали одолевать. В вашем возрасте о жизни думать надо, о гульбе, о бабах, не о смерти. У вас впереди ещё много всего. Итак… Я могу принести ещё жаркого с капустой или с кашей вместо сдачи. Или воды, чтобы вы протрезвели, — это бесплатно. Хотите?
— К чёрту воду, — взорвался Иоахим, — и капусту с кашей, всё к чёрту! Ничего не надо! Отстань от меня, дед, понял? И так тошно. Не учи учёного.
— Ну, как хотите. — Корчмарь пересчитал монетки в кармане, выбрал три или четыре медных кругляша и столбиком сложил их перед Иоахимом. — Вот ваша сдача, вот.
Снаружи послышался топот копыт. Шнырь насторожился и завертел головой, в глазах его проглянул испуг. Однако лошадь была одна, да и приближался всадник не с той стороны, откуда Шнырь явился в «Три ступеньки», и он успокоился. Тем временем всадник подъехал к корчме, остановил коня, слез, распахнул дверь и вошёл. Это оказался высокий толстяк с мрачным одутловатым лицом, на котором застыло выражение брезгливого недовольства; он был одет во всё серое и с ног до головы испачкан грязью. Если приглядеться, на лице его и шее можно было заметить странные следы — какие-то большие пятна, волдыри, будто его кусали пчёлы. Не удостоив взглядом ни усатого, ни Иоахима, он бухнулся на лавку, поморщился, сбросил плащ, стащил перчатки, хлопнул ими по столу и коротко потребовал:
— Вина
— Красного или белого? — мгновенно вскинулся корчмарь.
— Красного и подогретого. — По тому, как толстяк заказывал, становилось ясно, что и деньги у него водятся, и распоряжаться он привык. — И сообрази чего-нибудь на закусь.
— Не извольте беспокоиться. Э-э… лошадь расседлать?
— Не надо. Я здесь ненадолго.
Господин заметно нервничал в ожидании заказа — ёрзал, барабанил пальцами, выглядывал в окно. Шнырь исподтишка косился на него. Крепкая заноза донимала дядьку, не иначе: за Иоахимом гнались, но рядом с этим типом в сером он смотрелся просто воплощением спокойствия. Впрочем, тут дело было, скорее, в мере выпитого пива, нежели в храбрости. Наконец кабатчик Вольдемар принёс вино, пол-окорока, хлеб и сыр и ушёл на кухню. Толстяк залпом осушил полкружки, опустил её и встретился взглядом с Иоахимом. Шнырь поднял свою кружку в знак приветствия, но тот не обратил на него внимания и занялся едой.
Шнырю, однако же, хотелось поболтать.
— Спешите, господин хороший? — поинтересовался он.
Серый посмотрел с недоумением, будто с ним заговорила кошка или табуретка.
— Я тоже спешу, — осмелел Шнырь. — Тока вот погода, чёрт её дери… Я ночью шёл, так дождь мне все мозги прокапал. Давно такой весны не помню… Далеко путь держите?
Не удостоив его ответом, толстяк безразлично отвернулся, но через мгновение вдруг снова поднял голову и вперился в Шныря, как сыч. Парню аж не по себе сделалось, так изменился взгляд толстяка — стал пытливым, настороженным, очень внимательным: господа так не смотрят, а если смотрят, то на что-то очень важное, чем ну никак не может быть подвыпивший бродяга за соседним столиком! Шнырь не решился продолжить, и некоторое время они молча переглядывались. Тут хозяин весьма кстати принёс большую миску жареной козлятины со сладким перцем, чесноком и сыром и опять собрался удалиться, но серый жестом удержал его и о чём-то спросил. Кабатчик посмотрел на Иоахима и тихо ответил. Шнырь уткнулся в свою кружку так резко и демонстративно, что едва не выбил себе зуб. До него долетали лишь обрывки разговора: «Что за…», «Я не…» и «Давно сидит…» Шнырь слышал, как толстяк откашлялся, прочищая горло, пробормотал что-то вроде: «Всё равно придётся…» — и умолк. А через минуту перед Иоахимом, словно сама собой, вдруг оказалась маленькая кружка с подогретым вином. Когда же он с недоумением поднял голову, то столкнулся взглядом с лысым корчмарём, который указал ему на господина в сером платье.
— Вас, — доверительно поведал он. — Интересуются.
Запах от вина шёл восхитительный — не чета той бурде за жалкие гроши, какую Шнырь сосал всё утро. Господин в сером кивнул и указал на лавку рядом. Шнырь вслепую, со второго раза, сгрёб свою кружку и на ватных ногах направился к камину.
«Шпик! — решил он. — Или, не дай бог, кто-то из воров… Ох, отрицаю Господа, везёт же мне — опять я влип!»
Он подошёл и сел напротив. Кружки стукнулись. Беседа началась.
— Как тебя звать? — спросил всадник, терзая ножом козлиный бок.
— Симон, — не моргнув глазом, моментально соврал Шнырь.
— Симон… — Во взгляде толстяка проглянуло неодобрение. — А может, ты ещё и Пётр? Как тебя звать по-настоящему?
— Иоахим, — поколебавшись, признался Шнырь.
— Так-то лучше. Странствуешь?
— Ага. Типа этого, — Шнырь сделал неопределённый жест, — брожу.
— Здешние места хорошо знаешь? Здешние места? Чего ж не знать. Конечно, знаю.
— Где ты вырос?
— Я-то? Возле Лауэрзее.
— Тогда назови мне пару городишек рядом с Нимвегеном. Можешь?
Шнырь хотел послать его подальше с этими расспросами, но неожиданно для себя вдруг ответил. То ли благоразумие в нём взяло верх, то ли хмель, а может, нюх вора на скорую наживу. Так или иначе, он решил послушаться внутреннего голоса.
— Запросто! — сказал он. — Вот: Этсен, Стефансверт, Руремонд… Ещё есть Ньюве-Ваалем, только он ниже по течению, почти у самого залива.
— Как лучше всего попасть отсюда в монастырь святой Клариссы?
— Это в тот, который на песках? А по тракту. Прямо на север, мимо плотины старого Ганса, потом через лес. Два-три дня пешим. На лошади меньше.
— Как зовутся жители Эйндховена?
— Известно как! — Шнырь расплылся в ухмылке. — Засовщики.
— Сколько дней пути от Боосхомской пристани до Маастрихта?
— А нискока!
— Нисколько? — удивился толстый. — Это почему?
— Потому как нету никакой Боосхомской пристани. Может, где южней и есть, а в здешней округе ничего такого нету с таким названием — ни пристани, ни села.
— Что ж, — удовлетворённо хмыкнул господин в сером, — похоже, ты и впрямь здешний. Мне нужен помощник. Парень ты вроде неглупый, на месте не сидишь, работой то же не занят. Особо делать ничего не придётся: тут костёрчик разведёшь, там присмотришь за лошадью, в городе подскажешь, где остановиться, а если драться придётся, будешь на моей стороне. Так как? Пойдёшь со мной?
— Эй, — забеспокоился Шнырь, — а скока дадите?
— Полфлорина в неделю. Кормёжка и ночлег за мой счёт.
— Замётано. — Шнырь не колебался ни секунды. — Тока скажите, куда ехать. Ежели в Лисс, тады увольте я туда ни ногой.
— А чего так?
— Это… воздух там дурной.
— Нет, этак не годится: в Лисе меня тоже может занести. Ты, парень, не финти. В чём дело? Натворил чего? Тогда лучше сразу скажи, я поговорю, с кем надо.
— Э, господин хороший, не сочтите за грубость, тока это вас не касается.
— Да? — На краткое мгновение на лицо толстяка на бежала тень, но тут же рассеялась. Иоахим, уже порядком набравшийся, ничего не заметил. — Что ж, ладно. Тогда выпьем, чтобы скрепить наш уговор. Хозяин! Ещё две кружки!
Вино принесли мгновенно.
— Меня звать Ян Андерсон, — представился толстяк, полез в кошель и бросил в кружку Иоахима монету. — Я нанимаю тебя: вот. Пей.
Шнырь принял из его рук кружку, начал пить… и в этот миг господин Андерсон произнёс какое-то слово. Какое — Иоахим не расслышал, но тут монетка стукнула его по зубам, и время будто замедлилось. Он выпал из реальности, как это бывает с пьяными, — сознание его помутилось, кружка, которую он сжимал в руке, стукнула о столешницу. Глаза Иоахима сделались пусты. Ян Андерсон пощёлкал пальцами у него перед носом и удовлетворённо хмыкнул.
— Имя? — уже совсем другим тоном потребовал он.
— Моё имя — Иоахим ван ден Лауэр, — безразлично произнёс он. — Подельники зовут меня Шнырь.
— Кто-кто? Подельники? Ты что, мазурик?
— Да. Я вор.
— Где обитаешь?
— Живу где придётся…
В две минуты Иоахим выложил нанимателю всё, что произошло с ним, начиная с ограбления особняков и неуплаты в воровской общак и кончая разбирательством с охраной Цигеля и бегством. Кабатчик и усатый дядька с трубкой, широко раскрыв глаза, смотрели на происходящее; Ян Андерсон не обращал на них внимания, у него как раз возникла заминка. Если сперва речь Иоахима была ясна и связна, хоть и лишена при этом всяческого выражения, то в описании драки вдруг возникла пауза, Иоахим начал заикаться, а потом и вовсе умолк, тупо глядя перед собой.
— Эй! — Андерсон снова пощёлкал пальцами у него перед носом. — Не спать, смотреть в глаза! Отвечать на вопросы!
— Что… Какие вопросы… Где я?
Все, включая Андерсона, вздрогнули — так резко это прозвучало. Голос у рыжего парня как-то странно изменился, и выражение лица тоже. Шнырь сидел, моргал и морщился, тёр пальцами глаза. Он глядел вполне осмысленно, серьёзно и всё время озирался по сторонам, словно очутился здесь впервые. Взгляды его были быстрые, короткие, оценивающие обстановку.
Наконец он посмотрел на Андерсона. Скулы его затвердели.
— Яд и пламя, опять ты! — вдруг сказал он, глядя толстяку в глаза. Кулаки его сжались, ручка у глиняной кружки с треском отломилась. — Всё не можешь оставить меня в покое? Чего тебе надо?
Андерсон растерялся, но среагировал молниеносно.
— Ах ты, вот так встреча! — воскликнул он и хлопнул в ладоши. Глаза его заблестели восторженным удивлением. — Лис! Не ожидал… Так ты и с этим парнем был накоротке? Мне положительно везёт! И куда ты держишь путь?
Иоахим набычился. Прошёлся пятернёй по волосам.
— Тебе нас не найти, — сказал он. — Этот человек тебе не поможет: я просто не хочу с тобой разговаривать. Ни так, ни через сны.
— О, теперь мне разговоры не нужны, мне достаточно просто идти за тобой… Ах, удача, вот удача! Девчонка ещё при тебе? — Иоахим не ответил, лишь буравил собеседника колючим взглядом. — Значит, при тебе… — удостоверился Ян Андерсон. — Отлично! Превосходно! Продолжай идти. Мы встретимся, и очень скоро, обещаю.
— Если это случится, молись, чтоб я тебя тогда не увидал! — выделяя каждое слово, отчеканил Иоахим Шнырь, или тот, кто говорил его устами, в последний раз посмотрел на Андерсона этим чужим взглядом, затем в нём будто задули свечу — он вздрогнул, обмяк, глаза его закатились, руки повисли, и рыжий парень ничком рухнул на стол.
Стало тихо. Шнырь лежал неподвижно — уткнулся щекой в лужу пролитого вина и храпел, как записной пьянчуга. Андерсон о чём-то размышлял, подперев одной рукой голову и вертя в другой деревянную вилку.
— Э-э… господин Андерсон? — вдруг услышал он и поднял голову.
Кабатчик и усач стояли перед ним едва ли не навытяжку.
— В чём дело? — нахмурился он, переводя взгляд с одного на другого. — Что вам угодно?
— Меня зовут Вольдемар, — сказал кабатчик, комкая передник. — Вольдемар Гоппе.
— Йозеф Шталлен, — без предисловий представился второй и разгладил усы. — Здесь меня зовут Иоос.
— И что?
— Мы видели, что вы сделали с этим парнем, — вкрадчиво сказал кабатчик. — Видели и поняли, что вы сведущи в волшбе. Мы давно вас ждали.
— Меня? Я всё равно не понимаю… Зачем?
— Вы слыхали про такого господина Штауфера из Вестфалии? Мы были его помощниками.
— Что за чушь! Его помощниками были Мельхиор Гопман и Ян Трайпмакер.
— Точно так, — сказал Шталлен. — Мюнстер!
— Мюнстер! — картаво повторил за ним кабатчик Гоппе. И оба вскинули сжатые кулаки.
Андерсон ничего не ответил, но было видно, что он потрясён. На лице его с калейдоскопической быстротой сменялись выражения изумления, задумчивости и тревоги, будто он вёл невидимый внутренний спор сам с собою. Правая рука его подрагивала, левая вертела вилку. Два приятеля терпеливо ждали. Шнырь храпел.
— Штауфер, мой верный Штауфер… — сказал наконец толстяк. Голос его подрагивал. — Я помню его. Он был сильным магом, умел обращаться в мышь, а также многое другое… Однако и это не спасло его от инквизиции.
— Осмелюсь заметить, спасло, — возразил Вольдемар. — От инквизиции — спасло.
— Но не спасло от разъярённых горожан, — резонно заметил Шталлен, сделал шаг вперёд и щёлкнул каблуками. — Мы всецело к вашим услугам, господин маг.
— И к вашим, ваше величество, — сказал кабатчик и тоже отвесил поклон.
…Когда Шнырь пришёл в себя, то обнаружил перед собой опрокинутую кружку с отломанной ручкой, а в руках — ту самую ручку и флорин, зажатый так, что на ладони сделался порез. В голове был кавардак. Он ничего не помнил из того, что говорил и делал после поднесённой кружки: три глотка, флорин в зубах, а дальше — бум! — и темнота.
Господин Андерсон смотрел на него очень-очень странно.
— Голова не кружится? — с неожиданной заботой осведомился он.
— Н-нет…
— Тогда вставай. Мы едем.

* * *

В темноте пещеры время капало, как талая вода с сосульки; Ялка быстро потеряла ему всякий счёт. Ей казалось, что прошла вечность. Она сидела спиной к стене, завернувшись в одеяло и с наслаждением вытянув к костру истерзанные ноги. Иногда ей приходило в голову, что она до смерти вынуждена будет так сидеть, без завтра и вчера, и тогда она вздрагивала, как от холода, хотя тот уголок пещеры, где они обосновались, более-менее прогрелся. Склеп сделался уютным настолько, насколько это понятие вообще применимо к склепу. Иногда здесь даже появлялись комары, назойливые одиночки, от которых было больше беспокойства, чем вреда. Ялка злилась на них, но потом подумала, что комары — это, наверно, хорошо, ведь раз они летают, значит, где-то неподалёку выход, а это внушало надежду. Но проходило сколько-то времени, и Ялка снова успокаивалась и забывалась в тревожном полусне. На Михеля, который околачивался рядом, иногда пытаясь с ней заговорить, она не обращала внимания. Или почти не обращала. Иногда её одолевали мысли.
Что за прихоть Судьбы заставила её проделать этот странный путь? Она была уверена, что здесь не всё так просто, но причину не могла найти. Она ушла из дому — это раз. И выследила Лиса — два. А после потеряла Лиса — три… Казалось, после этого всё должно было остановиться или, во всяком разе, встать на место, сделаться понятным, однако игра продолжилась. Зачем? Кому это было нужно? Во всяком случае, не ей.
Но где-то в глубине души Ялка понимала, что история завязана именно на ней. И то, что травник так внезапно возвратился из небытия, не столько радовало, сколько пугало. Сейчас, здесь, сидя в темноте и тишине, она обдумывала это со всех сторон и всякий раз приходила к одному и тому же выводу: выбор был. И голос травника за дверью кельи напугал её едва ли не больше, чем огонь и пыточные клещи. Надо было признаться себе: она боялась. До исступления, до ужаса, до дрожи. Но… чего? Не травника же, в самом деле!
Понять это она не могла.
Складывая в уме так и этак события прошедших месяцев, Ялка смутно ощущала, что распутывает некую головоломку, смысл которой ускользает от неё. Она будто держала в руках все нити — все, и даже спицы! — только не могла понять, какую шаль ей надлежит связать из этой пряжи. Тревога отпустила, но осталось беспокойство. Она дремала, вскидывалась, ёжилась от холода, подбирала ноги, звякая цепями, и вдруг, в одно из таких внезапных и тревожных пробуждений, поняла одну простую мысль: да, ей был дарован выбор.
Только она его не сделала.
Все как сговорились, весь мир будто ополчился против неё. И травник, и Единорог, и все другие словно бы подталкивали девушку к какому-то решительному шагу. А она всё убегала, убегала… всякий раз она бежала от чего-то, чтоб не думать, чтобы отрешиться, чтоб замкнуться в коконе душевной пустоты. Серость будней, равнодушие, опустошение — она почти умерла, уже не обращала внимания на мир вокруг и на себя в этом мире. Но мир-то от этого не перестал существовать…
Или — перестал?
А может быть, переставал?
Ей стало холодно, будто сквозь прореху в ткани мироздания ей в спину дунул ледяной сквозняк. В последние месяцы это странное чувство преследовало её всё чаще и настойчивее. Она поёжилась и поплотнее запахнулась в одеяло.
Что говорил ей травник? А Единорог? Что говорил загадочный Высокий, бывший то ли богом, то ли полубогом, то ли вовсе — демоном? Он ведь что-то ей тогда сказал на той заснеженной поляне. Только она не помнила. С ней слишком многое произошло в последнее время, много такого, что стирает память. Но какое-то предназначение Судьбы скребло ей душу, не давало ей ни счастья, ни покоя. Она шла, странствовала, принимала беды и нужду, терпела грубость и насилие, боялась и страдала, но при том никто не гнал её с насиженного места; семена этой беды — благословение или проклятие — она несла в себе, внутри. Избавиться от них было невозможно.
— Я что-то должна сделать… — пробормотала она, глядя на тлеющие угольки костра. — Что-то сделать я должна. Иначе это никогда не кончится…
Михелькин, сидевший по другую сторону костра, встрепенулся и вопросительно взглянул на девушку, но та помахала ему рукой: мол, ничего, привиделось во сне, сиди, — и он успокоился.
Ялка уверилась в одном: ей нужно разыскать травника. Необходимо разыскать, во что бы то ни стало. Чтобы спросить, что тот задумал. Даже если он решил её убить, замучить, сжечь, отдать монахам — она должна его спросить.
Должна. С этой мыслью, подарившей ей какое-то странное успокоение, она снова уснула и спала, покуда чей-то крик опять её не разбудил.
Но это было уже после.

Браслет был чудо как хорош — широкий, увесистый, по всей поверхности украшенный чеканкой и каменьями, да и золото, насколько мог видеть Михелькин при свете факела, было чистым — не герагольд и не электрон[82]. Оно отливало настоящим, жёлтым блеском, без всякой зелени и красноты. К тому ж у этого браслета было ещё одно немаловажное достоинство — он был разъёмным, то есть на шарнире и застёжке.
А значит, его можно было снять, не отбивая у статуи руку.
Ялка и коротышка Карел спали у погасшего костра. Михелькин стоял на страже. Вокруг царили тишина и мрак. Каменную дверь прикрыли, в склепе сделалось тепло. «Капкан» был восстановлен в первозданной чистоте жуткого замысла и занял своё место у порога. Делать было нечего. Чтоб не заснуть, Михелькин связал из прутьев факел и теперь бродил между двумя рядами статуй, подолгу разглядывая их и вздыхая. Рассматривал он в основном украшения — сами изваяния подгорных королей его мало интересовали. Сперва, конечно, ему было странно видеть эти плоские лица, коренастые фигуры, бороды до колен и всё такое прочее, но вскоре он привык. Народец и народец — две руки, две ноги, одна голова… а остальное не суть важно. Высечь можно что угодно, хоть чудовищ, хоть химер. Что он, статуй, что ли, не видал? В ином соборе показистей будут. Другое дело золото.
С первой минуты, как только Михель увидал это великолепие, он сразу задумал прихватить какую-нибудь золотую безделушку или самоцвет. Карел-с-крыши это злонамерение распознал и строго пригрозил, чтоб Михель этого не делал. Он был сердит до безобразия, ругался и размахивал кинжалом; Ялка встала на его сторону, и Михелькин для виду согласился, а про себя решил тайком попробовать и положился на авось. Как только все уснули, Михель принялся за дело, торкнулся туда, сюда — и отступился: украшения сидели на удивление крепко. То ли двараги обладали каким-то секретом обработки камня, то ли украшали статуи уже на месте, то ли знали, как соединять края металла незаметно. Во всяком случае, свои сокровища подгорный народец отдавать за просто так не собирался. Пояса и перевязи, впрочем, были с пряжками, которые вполне можно было расстегнуть, но пояс — вещь заметная: сними — и спутники сей час поднимут крик. Браслет или кольцо — другое дело. У иных браслеты были на запястьях и локтях, по две-три штуки, тонкие и толстые, на всякий вкус и цвет — поди запомни сколько. То же самое и перстни. Можно было попытаться свистнуть парочку-другую, но, как говорилось выше, большинство из них вросло в камень и сниматься не хотело. Наконец Михелькин наткнулся на этот браслет с разъёмом и теперь стоял в молчаливом раздумье: брать или не брать. Факел потрескивал, бросая на суровое каменное лицо оранжевые блики.

* * *

Девушка была жива и даже относительно здорова. Судя по всему, и с ребёнком тоже было всё в порядке. Это радовало. Всё прочее огорчало. Положение было незавидное: находились они где-то под землёй, а Михель числился теперь предателем и дезертиром, при поимке его ждала в лучшем случае виселица, а в худшем — она же, только с предварительными пытками. Конечно, можно было снова сдать монахам девушку, но уж тут Михель решил твёрдо: ни за что. Ялка, если и поверила ему, виду не подала. Карел был настроен против, сгоряча даже хотел зарезать Михеля или прогнать, но Ялка заступилась за него, и Карел сдался. Кровожадность его, впрочем, наверняка была больше показная, нежели серьёзная: Михель очень сомневался, что тот смог бы кого-то убить, хоть поначалу и струхнул. Но Ялка почему-то доверяла этому уродцу. «С волками жить — по-волчьи выть», — рассудил Михелькин и безоговорочно принял лидерство маленького человечка. Всё это попахивало бесовством, но Михель в некотором смысле уже понял, что у всего в этом мире есть как минимум две стороны, а люди склонны ошибаться. Он вспомнил, как полз в узком земляном проходе, как сдирал ногти, разгребая завалы, ибо не было никакой возможности развернуться, как задыхался и отмахивался от крыс, и снова содрогнулся. Ни за какие деньги он бы не согласился повторить этот путь! Хотя, если подумать…
Взгляд его опять остановился на браслете. Карел обещал завтра к вечеру вывести их на поверхность. Но даже если так, что дальше? Им предстояло идти по стране. Куда? Михель об этом раньше как-то не задумывался. Наверное, на север, к реформатам, в те провинции, которые уже под властью Молчаливого… Но как? Кругом война, разбой, мародёры, им наверняка придётся прятаться, таиться, выжидать, а ведь надо ещё что-то есть, во что-то одеваться. Наконец беременная женщина — не самый лучший странник: ей потребуются молоко, ночлег, хорошая еда, возможно повитуха. Всё это стоило денег. У Михелькина их не было. Вряд ли они были и у маленького негодяя в грандиозных башмаках. О девчонке и вовсе говорить нечего. Так что же делать? Браслет был самое то. А если учесть, что гномы, по легендам, обожали чистые металлы, а не фальшивые сплавы, вроде орайде или симилора… нет, это наверняка настоящее золото, чище пистольного и дукатного. А ещё камни! Михель аж вспотел. Если удачно продать, можно будет жить и путешествовать втроём не меньше месяца, может, даже раздобыть повозку. Когда наступит время оправданий, они будут уже далеко. Михель был уверен, что ему удастся переубедить Ялку.
А всяким идиотам с крыши, которые пугаются собственной тени, можно и не говорить об этом вовсе.
Михелькин решился, укрепил факел в трещине скалы, подлез под руку изваянию и, щурясь, принялся исследовать застёжку. К его несказанной радости, замочки оказались сколь надёжны, столь же и просты. Михель поддел в одном месте, в другом, подковырнул ножом, после чего драупнир раскрылся, как ракушка, и упал в подставленную ладонь. Михелькин, простой крестьянин, в чьих руках никогда не бывало столько золота сразу, не рассчитал усилия и с непривычки чуть его не уронил, но удержал. Поднял повыше к свету факела и едва не рассмеялся от восторга и облегчения.
Вот и всё! И нечего было бояться. Нет никакого страшного проклятия — ни грома с молнией, ни горного обвала, ни потоков воды, — ничего!
Михелькин завязал трофей в тряпицу и спрятал под рубахой, чтобы чувствовать нутром. Попрыгал, проверяя — вылетит, не вылетит, — и снова поразился: какой же силой отличался маленький народец, если мог носить такую тяжесть на запястье! Он озадачился: не посмотреть ли снова — вдруг найдётся ещё парочка подобных штук, и уже двинулся вперёд, да вдруг почувствовал, что зацепился полою рубашки. Он рванулся раз, другой, потянулся пощупать… и тут вдруг на плечо ему легла чья-то рука. Легла — и придавила к полу тяжеленной хваткой. Холодея сердцем, Михель обернулся и столкнулся взглядом с белёсыми глазами старого седого гнома, что стоял на пьедестале там, где раньше была статуя.
— Ай-халту, хагг. — спокойно произнёс гном, глядя на человека сверху вниз. Голос у него был густым, утробным, с хрипотцой; окажись такой у человека, с ним бы не хотелось спорить. — Ай-халту.
К стыду своему, Михелькин ударился в самую чёрную панику: завизжал и завертелся, как пескарь на крючке (впрочем, с таким же успехом: гном держал его крепко). Со стороны костра послышался крик Карела: «О нет! Нет!» Тем временем дверь склепа с грохотом захлопнулась, затем, ещё с большим грохотом упал медный таз.
— Зачем ты это сделал, зачем!
Михелькин обернулся на крик, увидел взгляд девушки — испуганный, усталый, полный безнадёжного отчаяния и опустил глаза. Стало тихо. Но не только Ялка на него смотрела: все взгляды были сейчас устремлены в его сторону.
— Я… я хотел как лучше… — прошептал он. Украденный браслет выпал у него из-под рубашки и со звоном упал на каменный пол.
Дальше события понеслись как во сне — то быстро, то медленно, но главное, никто ничего не соображал. То есть не соображали Ялка и Михелькин. Карел выскочил вперёд и попытался объяснить, договориться, жестикулируя и путая слова, но все его попытки оправдаться были безуспешны.
— Что ты там лопочешь? — поморщился ограбленный гном, переходя на людское наречие, — Коль не ведаешь тонгорина, реки на вестроне, ты, человеческий заморыш, полукровка, жалкое подобие тангара!..
Понеслось… До этого момента Ялка его понимала (и Михель тоже), потом пошли ругательства. Старый гном говорил то ли на старом галльском, то ли на каком-то другом языке — варварском наречии, которое наверняка было в ходу среди людей лет триста тому назад. Казалось, этот диалект состоит из перемешанных фламандских, германских, скандинавских слов, звучавших на французский лад, — всё было узнаваемо, но очень непривычно, да и значение многих слов наверняка за это время поменялось. Девушка понимала с пятого на десятое, но это было лучше, чем гортанный хрип, который гном так гордо назвал «тонгорин». Карел и здесь оказался не на высоте.
Вконец ошалевший Михель сидел на полу и пытался вспомнить всё, что знал об этих существах. Язык не поворачивался назвать ожившего гнома «истуканом» или «статуей». Да, его кожа была серого оттенка, мало отличаясь в этом смысле от камня, он двигался медлительно, рывками, только это, верно, было следствием столетней неподвижности. Что да, то да — гномы всегда были немножко големами, и теперь можно было убедиться в этом воочию.
Тем временем старый гном вроде как выдохся. Он уже не говорил, не ругался — просто сел на опустевший постамент и молчал, задумчиво глядя то на парня, то на девушку.
— Ты, — вдруг сказал он, сдвинув густые брови и глядя на Ялку. — Подойди.
Звякая цепью, та встала, опасливо приблизилась и сделала книксен. Гном был ниже её почти на две головы, но выглядел грозно и весьма внушительно.
— Простите нас, господин… — сказала она. — Михелькин вернёт вам браслет. Он не хотел…
— Да ну? А что же он тогда хотел? Я вижу, люди совсем не меняются. Так же охочи до чужого добра и так же лживы, как раньше. Какой нынче год?
Ялка назвала. Гном хмурился, разглаживая седую бороду.
— Хм… Не так уж много времени прошло, — задумчиво сказал он. — Вероятно, это потому, что… Гхм! Как тебя звать?
— Иоланта.
— Может быть, ты лучше этого остолопа знаешь, кто там наверху с кем воюет?
Ялка попыталась объяснить и сразу запуталась. Была ли война? Формально — нет, но по сути чем это было, как не войной? Усмирением восставших областей? Бред какой… Слово за слово, в своём рассказе она упомянула имя травника. К её удивлению, старый гном сразу вскинул голову:
— Как ты сказала? — прищурился он. — Жуга?
— Да…
— Хм… Продолжай…
Наконец она закончила. Однако гном не отпустил её и ещё минут, наверно, десять всматривался в девушку, будто та была стеклянная, а он что-то видел у неё внутри. Казалось, он совсем забыл про Михелькина. Наконец он тряхнул головой и шумно вздохнул, словно кузнечные мехи растянули.
— Твой приятель курит? — спросил он.
— Я… не знаю.
Тут подскочил Карел и суетливо зашарил по карманам. Через минуту он уже протянул гному набитую трубку и уголёк. Старый гном принял её и некоторое время курил, окутанный облаками табачного дыма. Маленькие глазки его мерцали при каждой затяжке, как угольки, отражая трубочный огонёк. Ялка по-прежнему стояла перед ним, боясь шевельнуться.
— Что ж, — сказал наконец гном. — Ты рассказала интересную историю. Ради этого стоило проснуться… А теперь слушай меня. И ты тоже слушай, — указал он трубкой на Карела. Тот поспешно закивал. — Я позволю вам уйти. Не спрашивай почему — есть одна причина. Можете считать, что вам просто повезло.
— Спасибо! — пылко поблагодарила его девушка. — О, спасибо!
— Не благодари меня, — остановил её гном. Он помедлил в нерешительности, потом продолжил: — Дочь человеческая, я вижу в тебе что-то странное, какой-то дар… но не могу его понять. Потому я отпускаю вас. Пускай Лис сам разберётся.
У девушки перехватило дыхание.
— Вы… Вы знаете Лиса?!
— Да, — ответил гном, прикрывая веки. — Однажды я встречал его. Моё имя — Севелон. Запомни это, девочка.
Карел ахнул и уронил трубку. Нагнулся за ней. Видимо, сейчас, только что, произошло что-то необычное, но суть его от Ялки ускользнула. Гном тем временем повернулся к Карелу и указал на парня и девушку:
— Выведешь их на поверхность и сразу возвращайся: слово я тебе сказал. И поторопись: у нас есть дела, более достойные тангара, чем лазание по крышам и дурацкие фокусы! Всё, я сказал. А теперь уходите.
Ялка замешкалась:
— Но… ваш браслет…
— А, драупнир… Оставьте его себе.
Ялка ничего не придумала, кроме как сделать ещё один торопливый реверанс. Кандалы при этом снова звякнули. Старый гном нахмурился: казалось, он только теперь обратил на них внимание.
— Это так и надо, чтобы ноги были скованы? — спросил он. Сама формулировка вопроса поставил девушку в тупик.
— Что? — растерялась она. — А… Нет. Конечно нет.
— Тогда зачем это? Кто это сделал?
— Это монахи её заковали, — торопливо сказал Карел. — Я же рассказывал.
— Монахи… Почему ты не снял их?
— Я… — Карел сглотнул. — Я не умею.
— Не умеешь! — поразился гном. — Позор на мои седины! До чего дошёл мой народ! — Он встал и обмахнул пыль с каменного постамента. — Подойди, девочка. Сядь сюда. А ты, несчастный, смотри и учись.
Ялка безропотно позволила себя усадить и протянула ногу. Гном Севелон опустился перед ней на одно колено, словно рыцарь перед посвящением, взял её ногу в свои широкие жёсткие ладони и принялся ощупывать браслет. В висках у неё стучали молотки, она ничего не соображала, только чувствовала исключительность момента.
— Не пытайся идти напролом, — поучал старый двараг, — почувствуй железо, поговори с ним: мы, тангары, с железом в родстве. Пробуди его память — пускай оно припомнит, как плавилось в горне, как дремало в толще скал… Ты хоть раз-то с железом работал? Ищи слабое место: вот так… вот так… оп!
Ялка так и не поняла, что он сделал: ей показалось — гном просто просунул под железное кольцо свой крепкий узловатый палец, сделал короткое движение — и браслет порвался, словно был из воска. Михелькин на той стороне пещеры вытянул шею и вытаращил глаза при виде подобного зрелища; челюсть его отвисла.
— Ух ты! — рванулся Карел. Глаза его загорелись. — А можно я?
— Не сейчас, — остановил его Севелон. Таким же лёгким движением он порвал второй браслет и бережно положил кандалы на пол. — Пускай лежат — потом попробуешь. А сейчас собирайтесь: вам пора. Да, вот ещё что…
Он достал откуда-то (Ялке показалось, прямо из камня) несколько серебряных монет и без счёта высыпал их в подставленную девичью ладонь.
— Мой драупнир вы не сможете сразу продать, — сказал он, — так что вот вам на первое время. Всё. Идите. Мне нужно подумать.
Больше он не сказал ни слова, словно потерял к людям всякий интерес. Так и просидел без движения у хрустального саркофага, лишь кивнул, когда Михелькин и Ялка подошли к нему поблагодарить и попрощаться.
На сей раз идти было легко, даже приятно, и Ялка интуитивно чувствовала, что дело не только в снятых цепях. Новый ход был просторным и сухим, свод нигде не опускался, пол был ровный, мелкие камешки больше не попадались под ноги. Она шла второй, придерживая одеяло. Позади неё был Михелькин, впереди Карел прокладывал дорогу и болтал без умолку; его несуразные башмаки громко топали по каменному полу.
— До сих пор не верю — он сказал тебе своё имя! — говорил он, не оглядываясь и светя перед собой фонарём. — Двараги никому не говорят своих имён. Видно, чем-то ты ему потрафила…
— Куда мы идём?
— Куда-то на поверхность. Я не знаю, где мы выйдем. Это гномья тропа, «блуждающий путь» — самая короткая дорога куда угодно; она открывается только избранным.
Ялка нахмурилась:
— Как же она открылась нам? Мы разве избранные?
— Севелон сказал мне нужное слово.
Они шли и шли, устраивая недлинные привалы, чтобы перекусить, выпить воды и дать ногам отдохнуть. Стены туннеля стали другими, хоть Ялка не сразу заметила отличия — гранит сперва сменился серым сланцем, затем стали появляться более светлые слои, и наконец весь монолит стены побелел. Ялка провела по ней ладонью — та сразу испачкалась.
— Мел, — сказал Карел, обернувшись на шорох и увидев её движение. — Здесь раньше было море. Мы уже совсем неглубоко.
И вправду, коридор всё время шёл вверх.
— Разве мел бывает там, где море?
— Конечно! Мел и соль всегда остаются, когда море уходит. Идите за мной.
Они шли уже часов, наверное, пять. Ялка устала и пропустила момент, когда стены стали ровнее. Тут и там стали встречаться следы обработки. Ещё немного — и навстречу им повеяло свежим воздухом. Карел потянул носом, обернулся и расплылся в улыбке:
— Шагай веселее, Кукушка! Выходим!
Однако радоваться было рано. Магия гномов, видимо, еще не действовала. Ещё час или два они блуждали в лабиринте тёмных штолен и наклонных штреков, поднимались по старым деревянным лестницам, ступеньки которых ломались под ногами, пока наконец впереди не замаячил неровный синий лоскут неба с редкими мерцающими звёздочками: снаружи уже наступил вечер. И Ялка и Михель вздохнули с облегчением.
— О, так вот мы где! — воскликнул Карел, первым выбравшись наружу и осмотревшись по сторонам. — Ай да Севелон! Это же старые зеландские карьеры. Тут всё заброшено, поэтому ничего не бойтесь.
Михелькин и Ялка стояли, пошатываясь, опьяневшие от свежего воздуха, и держались друг за дружку.
— И куда нам теперь идти?
— Вон огни светятся, видите? — Карел указал рукой. — Там трактир и хутор. Туда и идите. Я бывал там — недурное пиво и неглупый хозяин. А теперь прощайте.
— Постой! Куда ты?
— Севелон велел вернуться, значит, я должен вернуться. Я же гном, Кукушка. А для гнома слово старшего — закон. Выше нос! Гей-гоп! — Он подмигнул.
Ялка помедлила.
— Мы ещё встретимся?
— Кто знает! — сказал Карел.
Он развернулся и скрылся в старой шахте. Оба долго смотрели ему вслед, пока огонёк его фонарика не затерялся в темноте.
— Ну что, — неловко сказал Михелькин, — пойдём?
— Я боюсь, — призналась Ялка. Налетевший ветер взметнул её войлочную юбку. — Вдруг нас ищут?
Михелькин издал смешок.
— Во всяком разе, не здесь, — сказал он. — Среди людей новости так быстро не расходятся. А здорово всё вышло! Как это у тебя получилось так задурить ему голову? Старый пень не только браслет не забрал, ещё и серебра отсыпал! Во как! Ай да мы! Знай наших!
И он позвенел монетками в кармане.
— Угомонись, — сердито сказала Ялка, подобрала юбку и, не обратив внимания на протянутую Михелем руку, стала спускаться вниз по тропинке.
— Эй, ты что? — растерялся Михелькин и двинулся следом.
Быстро темнело. В темноте было трудно определить расстояние. Они шли и шли, а огни, горящие в окошках постоялого двора, словно и не приближались. Вокруг были старые польдеры, превратившиеся в пустоши. Песчаные проплешины сменялись редкими островками зелёной травы, под ноги всё время попадались сухие колючие кочки. Пахло мелом, солью и сухим песком.
Они шли в полном молчании и только ахнули одновременно, когда из темноты им навстречу выступила фигура человека.
— Ох, — сказал человек, отступая назад. — Простите, если напугал вас, moidemoiselle… И вы простите тоже, юнкер. Но кто вы?
— Мы… — Михелькин гулко сглотнул. — Мы… э-э-э… Странствуем. Нам сказали, здесь есть постоялый двор…
— «Песколаз»? Я как раз иду туда. Я прогуливался по дюнам. Люблю, знаете ли, прогуляться перед сном… Так вас проводить?
Михелькин нерешительно почесал в затылке.
— Пожалуй…
Человек снял берет и раскланялся, рассыпав по плечам снежно-белые волосы, затем выпрямился и всмотрелся в лицо девушки. Ялку пробрали мурашки от пронзительного взгляда его синих глаз. «Совсем как у травника!» — подумала она.
— Зовите меня ван Хорн, — представился беловолосый. — Я к вашим услугам.

* * *

Сусанна пробудилась рано и, не обнаружив рядом травника, запаниковала. Что тут скажешь — одинокая девчонка, затерянная в польдерах меж двух городов — незавидная доля. Костёр давно погас. Девахи в мужском платье и её собаки тоже поблизости не наблюдалось.
В пешем путешествии может случиться всякое: голод, зной, промокшая одежда, стёртые ноги. Но нет ничего более мерзкого, чем заснуть у костра и проснуться утром — задубевшим, мокрым от росы, возле горки остывшего пепла. И солнце ещё не взошло, и одеяло уже не спасает. Хорошо, коль ты бывалый странник и проснулся раньше, чем окоченел. А нет — весь мир покажется ужасным. На душе темно и муторно, утро тянется и тянется, обогреться невозможно.
Примерно это и чувствовала девочка сейчас. Ей повезло, что, уходя, Жуга накрыл её плащом поверх одеяла. Если бы не это, Сусанна проснулась бы намного раньше. Чтобы по-настоящему согреться, нужен был костёр, а развести его без огнива Сусанна не могла. Зола была сыра, девчушка поворошила её, но не нашла живого уголька.
Сусанна вскочила и заметалась. Бросилась туда, сюда, обежала вокруг стены, набивая пятки об остывшие, покрытые росой серые камни, потом вернулась, чтоб надеть башмаки и набросить плащ, и наконец додумалась взобраться на вершину старого холма. Её трясло, пальцы не сгибались, в голове царила муть. Тело требовало движения, разум подбирал остатки сна. Компромисс меж этими желаниями был ужасен, но альтернативы не было. Пришлось терпеть.
Сусанна помнила, как ночью, просыпаясь, она всякий раз видела травника сидящим у костра: он говорил о чём-то с той девицей-амазонкой, чья огромная и страшная собака лежала подле и прислушивалась. Потом, когда пришелица уснула, положив голову на его колени, травник так и сидел — о чём-то думал, ворошил в костре прутом и всякий раз кивал Сусанне: спи, мол, всё спокойно. И Сусанна засыпала: он был рядом, он не спал, он никуда не делся.
Только это ночью. А теперь её бросили.
Отчасти это было даже хорошо. Вчерашние события её не успокоили, наоборот, сильнее напугали. Сероглазая девка с бешеным прищуром, что сперва была врагом, а стала как бы другом, и её собака, так похожая на волка, но с глазами как у человека… То, что они исчезли, это хорошо.
То, что вместе с ними исчез и травник, было ужасно.
— Что же это… что же… — бормотала она, карабкаясь по склону и оскальзываясь на молодой траве.
Окоченевшая, полусонная, с отбитыми коленками, с землёй под ногтями, Сусанна наконец достигла вершины и отсюда сразу увидала травника: Жуга стоял неподалёку от холма, с той, другой стороны, возле большого камня, опирался на посох и что-то разглядывал. Туман, который поутру уполз в низину, почти до пояса скрывал его фигуру, ветерок трепал его волосы и рясу. Сусанна чуть не рассмеялась от облегчения; ей захотелось сразу же его окликнуть, но она передумала и вместо этого начала осторожно спускаться. Склон здесь оказался гораздо круче, высоченная трава скрывала ямины, обломки и бугры. Жуга стоял там один, но трава не успела подняться, и было видно, что к камню от холма тянулись две дорожки. Девочка прокладывала третью и только потому обратила на это внимание. Башмаки скользили, подол юбки намок и тяжело хлестал её по ногам. Царила полная тишина, лишь где-то вдалеке лениво цвиркала какая-то пичуга. Сусанне казалось, что она крадётся тише мыши, но уже на полпути Жуга, стоявший к ней спиной, обернулся и теперь спокойно ждал, когда она приблизится.
— Проснулась, — не то спросил, не то констатировал он и виновато улыбнулся. — Я не хотел тебя будить.
— Я испугалась, — призналась Сусанна и закашлялась, прочищая горло: за ночь её голос сел. — И замёрзла, — добавила она.
— Развела бы костёр.
— У меня огнива нет. Почему ты ушёл? Это из-за той девушки? Из-за той девушки, да?
Лис не ответил, упрятал лицо под капюшон и сунул руки в рукава рясы. Повёл плечами: без плаща холод и сырость пробирали насквозь.
— Так было нужно, — наконец глухо сказал он, не отводя взгляда от камня. — Я не хотел тебя расстраивать. Прости.
Тем временем Сусанну разобрало любопытство.
— На что ты смотришь? — спросила она, кутаясь в одеяло и подходя поближе. И остановилась. — Ой! Тут чего-то нарисовано. Что это? Какие-то буквы?
Камень был неровный, серый, с трещиной; с юга нарос огромный муравейник. Передняя сторона была стёсана и сплошь покрыта знаками и рисунками.
— Руны, — сказал травник. — Это рунный камень.
— Для чего?
— Не знаю. — Он пожал плечами. — Их когда-то везде ставили норманны.
Сусанна содрогнулась.
— Викинги? — замирая, спросила она.
— Нет, вряд ли. Поселенцы, наверное. Это было давно.
— А… а зачем они их ставили, эти камни?
— Я не знаю. Может, так они обозначали границы между владениями. А может, под ним похоронен какой-то герой. Или это камень, скрепляющий клятву или договор. А может быть, тут просто приносили жертвы.
— Жертвы?
— Угу. Смотри: многие руны нарочно отбиты. Это из-за христианства. Он очень старый. Норманны поклонялись своим богам. Хотя нет, погоди: жертвенные камни у них были ниже… и шире. Вот такие примерно. — Он развёл руки.
— И откуда ты всё это знаешь! — поразилась девочка.
— Да вот… как-то получилось так, что знаю, — с непонятной грустью ответил травник и улыбнулся. Пальцы его трогали шероховатости камня. — У меня был друг когда-то… он немного научил меня в них разбираться.
— Он был викинг?
— Нет, варяг. «Связанный клятвой». Я не знаю, где он сейчас. Да и он бы тут не разобрался: много рун сколото, я просто не могу их сложить в слова. Хотя вот здесь, вот это, например. — Жуга ткнул пальцем. — Тут сказано, что резал их человек по имени Худин. Или Хугин. Gebo и Dagaz — руны «г» и «д» — написанием схожи. Он был эриль — заклинатель рун… А вот здесь начертано, что камня не касалось железо. Он, должно быть, выбивал их камнем или костью. А вот эти три руны — знак удачи. Нет, это не жертвенник и не могильный камень. А это… Хм!
Пока они так разговаривали, верхушки тополей вдруг осветились. Ещё минута — и край солнечного диска показался из-за горизонта. Остатки мрака прыснули и затвердели в тени. Свет разливался вокруг, старое ленивое красное солнце медленно выползало, словно выкатывалось на бескрайнее пространство плоских польдеров, будто ему в эту ночь тоже довелось спать на холодной земле и у него под утро всё отмёрзло. Но шли минуты, солнце поднималось выше, становилось бодрым, жёлтым и слепящим. Занимался день — не пасмурный, как всю неделю до того, а самый настоящий, долгожданный, летний. Туман пополз, потом потёк, потом стремительно шарахнулся в овраг. Кровь быстрее побежала по жилам, Сусанна почувствовала, что оживает, да и травник приободрился. Эти несколько минут они молчали, глядя на восход, будто исполняли некий ритуал, а Жуга как трогал выбитые в камне руны, так и остался стоять, положив ладонь на замшелый валун.
— Эту кто-то вырезал совсем недавно, — вдруг сказал он, трогая корявую руну на боку камня. — Совсем недавно… Хм!
Он опустился на колени и ощупал землю. Вынул нож и стал копать. Не прошло и двух минут, как лезвие стукнуло о дерево. Жуга разгрёб рыхлую землю и извлёк шкатулку. Внутри обнаружились порядочная горка самоцветов без оправ, серебряные нити и ещё кое-какая мелочь.
— Фриц! — воскликнул травник. — Вот те на… Так он здесь был!
— Что это? — спросила Сусанна. — Клад?
— Привет из прошлого, — сказал Жуга. — А может, из будущего.
В кустах неподалёку вдруг раздался треск, затем протяжный крик. Сусанна взвизгнула. Жуга поморщился и приказал ей знаками молчать, и она послушно закивала, зажимая рот ладошками. Ещё через мгновение из переплетения густых ветвей, как болт из арбалета, вырвалась стремительная птица, с громким криком набрала большую высоту и принялась описывать размеренные, резкие круги в синеющем, без единого облачка, небе.
«Чнии-йн!» Ястреб.
Жуга не уходил, чего-то ждал. Ждать пришлось и Сусанне тоже. Но уже через минуту стало ясно, кто тому виной.
Из кустов вышел человек. Сусанна содрогнулась, ахнула, не сдержавшись, спряталась травнику за спину и оттуда с ужасом наблюдала за приближением незнакомца. Это был тот самый наёмник, второй из тех, которые похитили её из города, холодноглазый и светловолосый. Рутгер! Она узнала его сразу, хотя сделать это было нелегко. Он двигался рывками, словно кукольный плясун, хромал и горбился, кренился на один бок; на мгновение девочке даже показалось, что ему непривычно двигаться на двух ногах. Да и сам вид его внушал если не страх, то омерзение: кожа была в пятнах, будто в лишаях, на голове, среди волос, зияли непонятные проплешины, глаза блестели, словно у припадочного. Наконец он подошёл почти вплотную и остановился.
— Здравствуй, Рутгер, — тихо, даже как-то виновато произнёс Жуга.
— Ублюдок! — скорее прорычал, чем выговорил тот вместо ответа. — Сволочь, тварь! Скотина, недоносок! Я тебя убью! Как ты посмел?!
Он скрипел зубами, пальцы его — серые, с обломанными жёлтыми ногтями, всё время сжимались и разжимались. Казалось, он с трудом сдерживается, чтоб не броситься на травника и не вцепиться ему в горло. Жуга, как бы между прочим, перебросил посох из одной руки в другую и сбросил с головы капюшон.
— Успокойся, — сказал он, — перестань орать: девчонку напугаешь, ей и так нелегко. Если хочешь говорить, пойдём к костру. А если нет…
Глаза наёмника встретились с глазами травника: синее против синего; Рутгер прищурился и подобрался.
— Я б тебе горло разорвал, когда б не Зерги! — Рявкнул он ему прямо в лицо. — От меня ты ничего не утаишь, я всё знаю! От неё разит тобой, твоим… поганым семенем!
Травник поджал губы:
— Я не собирался ничего утаивать. Она…
— Она моя!!! — взревел наёмник. — И не смей её касаться, слышишь, ты, паршивая облезлая лиса! Не смей!
Мышцы Рутгера время от времени чуть вздрагивали, словно не могли лечь на место. Теперь, когда он стоял рядом, Сусанна чувствовала, как от него воняет мокрой псиной. На его коротком фламандском колете, спереди, над самой пряжкой кожаного ремня зияли две прорехи, а точнее, два разреза — один выше другого. И точно так же, как у той девушки в зелёном, ткань вокруг и ниже заскорузла от крови. Зрелище было кошмарное. Немудрено, что Сусанна этого не выдержала: чувства оставили её, и высокая трава пружинисто и мягко приняла в объятия лёгкое девичье тело.
На мгновение сделалась немая сцена, затем травник нагнулся, положил посох наземь и взял девушку на руки. Чуть подбросил её, подхватывая поудобнее, и обернулся к Рутгеру, который тоже смолк и теперь растерянно топтался позади, не зная, то ли броситься в атаку сразу, то ли продолжать себя накручивать.
— Идём, Рутгер, — сказал травник. — Идём. Нам надо многое обговорить. Я несколько ночей не спал, у меня ум за разум заходит. Не хочу наделать глупостей. Пойдём к костру. И будь добр — возьми посох: у меня руки заняты.
— Я тебе не пёс, чтобы таскать поноску! — взорвался Рутгер, но в голосе его уже не чувствовалось прежней уверенности. — И я не разговариваю с врагами!
— Я не враг, — устало произнёс Жуга. — По крайней мере, тебе.
Белый наёмник поколебался… и не стал нападать. Старый холм медленно приближался.
— Как вы нас отыскали? — спросил Жуга, не оборачиваясь.
Рутгер фыркнул, глухо, утробно, совсем как собака.
— Волк и ястреб найдут кого угодно, — сказал он. — Кабы не дождь, мы б догнали вас раньше.
— Понятно… Позволишь мне рассмотреть твои глаза?
— Ещё чего! Зачем?
— Они у тебя такие же, когда ты… другой. Я никогда подобного не видел. Так что? Позволишь, нет?
Рутгер долго молчал. Под кожей на его лице ходили желваки.
— Кто я? — наконец спросил он. — Кто мы теперь такие?
— Не задавай дурацких вопросов, — не замедляя шага сказал Жуга, хотя в словах его было больше горечи, нежели сарказма. — Ты человек. Вы оба — люди. Никто другой такой глупости над собой не сотворил бы.
Рутгер ничего не сказал.
Два человека шли, рассекая травяное море. Хищная птица смотрела на них с высоты. Отсюда ей было видно, как из леса вышла лошадь — рослая, соловой масти. Вышла, осмотрелась, прянула ушами и неторопливо зашагала следом за людьми.
Птица камнем пала вниз, раскрыла крылья, тормозя, уселась на луку седла и с яростной энергией принялась чистить перья.

* * *

Баранина на углях шипела, брызгала жиром и источала умопомрачительные запахи: перед готовкой Иоганес Шольц натёр её солью и перцем, вывалял в каких-то травках, в семенах укропа, спрыснул уксусом. Что да, то да — Глюк Ауф Иоганн знал своё дело. Золтан сглатывал слюну.
Их было только двое у костра: маленький отряд с недавних пор размежевался. Монахи расположились далеко в стороне, где никто не мог им помешать. Они чурались мяса, питаясь хлебом и латуком, и вели неспешную беседу; костерок их еле теплился. С другой стороны пылал костёр солдат (четверых оставшихся). Где-то там, меж ними, подъедался полоумный Смитте. Бритву ему доверять опасались, и голова его немного обросла по кругу, так, что его ранняя лысина стала напоминать тонзуру. Одежда у него была мирская.
Снова все были в пути, и снова всех вела дорога, будто не случилось отдыха в монастыре. Да и какой это был отдых, если вдуматься… Отдых длился первые три дня, потом настала скука, а потом — раздрай и беготня с пожаром и стрельбой. Вот и сейчас они выехали засветло и спешно: брат Себастьян, брат Томас, два стражника, десятник и аркебузир, чья аркебуза ехала в обозе, а сам он стал меченосцем. Маленький отряд пополнился тележкой и вторым конём, принадлежавшим Золтану (а до того — гарлебекскому палачу), но и только.
Алехандро Эскантадес и три его товарища остались лежать на монастырском кладбище под четырьмя одинаковыми скромными католическими крестами.
Настоятель монастыря, снаряжая отряд в дорогу, предложил взять проводников в лице кого-нибудь из братии, но Себастьян отказался.
— Мы не заблудимся, — сказал он. — И не нуждаемся в защите. Но всё равно примите мою благодарность за это ваше предложение. Pax vobiscum, брат мой. Я не забуду ваше содействие следствию и вашу доброту.
Аббат поклонился в ответ: «Pax vobiscum», и ворота за ними закрылись.
Животные шагали бодро. За время, проведённое на монастырском подворье, они повеселели и заметно раздались в боках. В жизни и в быту бернардинцы придерживались строгости и аскетизма, не балуя себя сытостью и разносолами, но рабочую скотину содержали в лучшем виде — всё время, проведённое на монастырских пастбищах и в монастырских же конюшнях, ослы и конь исправно получали полную мерку овса и охапку доброго сена.
Животные, как уже было сказано, шли резво, но и люди не отставали: дороги близ монастыря были великолепные, часть даже вымощена деревом, и, если б не жара, путь был бы в удовольствие. А к ночи стали на большой привал. По дороге попалось несколько трактиров, но из-за жары припасы портились, ночь обещала быть тёплой, и брат Себастьян решил не тратиться на стол и кров. Расположились возле маленького леска.
Мануэль Гонсалес пребывал в рассеянном расположении духа и обычно перед трапезой куда-то уходил. Золтан мог только догадываться, зачем он это делает, но думал, что, наверно, это как-то связано с мечом. Может, он молился ему, а может, проводил каждый вечер в бдении над оружием, как рыцарь перед посвящением. Он спал не больше четырёх часов, вставал с рассветом и ложился позже всех.
Глаза маленького аркебузира теперь всегда сияли отсветом почти религиозного экстаза.
— Я что-то не возьму в толк, что мы теперь-то здесь делаем? А? — вопросил у Хагга Иоганн Шольц, переворачивая длинные полоски шкварчащего мяса. Лопаткой ему служила длинная железная хреновина из арсенала пыточного мастера, которой отгибали кожу и сдирали жир при прижигании железом. Это обстоятельство могло подпортить аппетит, но Золтан рассудил, что этакий цинизм вполне (и даже более чем) допустим для палача.
— Лис убежал, — рассуждал тем временем Иоганн. — Так? Так. И девка испарилась: фьють — и нету. Сбежала, нет — не важно. Важно то, что мы не можем ей теперь ничем помочь. Не можем, а? Не можем. Так какого чёрта?
— Брат Себастьян потребовал, чтоб мы с ним ехали, вот мы и едем.
— Ну и что, что монах потребовал, чтоб мы с ним ехали? Он-то думает, что вы на самом деле герр Мисбах, но вы же не Мисбах! Значит, наше дело теперь сторона. Мы сто раз могли удрать, да и сейчас ещё не поздно. Бросить эти сундуки с железками, распрячь осла — и ходу, как в старые времена. Ни одна ищейка не догонит. А? А то, пока мы здесь зады морозим, там моя корчма, поди, совсем уж развалилась.
— Говори потише, Дважды-в-день. — Хагг покосился на солдат, но у них как раз поспела каша, и они всецело были заняты едой. — Говори потише. Ведь об этом знает только Мануэль, для остальных мы по-прежнему палач с помощником.
— Да, чёртов мальчишка пока молчит, — признал Иоганн. — Даже не пойму, чем вы его так купили! Сам стал не свой, как подменили: в глаза не смотрит, только вверх, говорит загадками, бормочет что-то… Знаете, как он вас называет, когда со мной говорит? «Рыцарь-сарацин»! Во как! Ни больше ни меньше! И вздыхает так, почтительно-почтительно. А как орал, что всех зарежет! Ох, не приведи Господь, как ляпнет что-нибудь этакое своему доминиканскому попу или его служке — пропали наши головы. С чего всё это, а?
— Зачем ты спрашиваешь? Меча не видел?
— Отчего же? Видел. Меч, потом как будто стала чашка, а потом — опять меч. Ну так и что ж? С вами я ещё и не такое видывал. Мало ли у вас в запасе колдовских штучек!
— Чего ж тогда ты на колени падал? А?
— А чтобы подыграть вам, вот и падал. Опять же снизу нападать сподручнее: известно дело снизу-то любой противник мягче… Я ж не виноват, что он заахал: «Градаль! Градаль!» Тут бы мне и дать ему под дых, да вы меня остановили.
— Ты, Иоганн, невежда и болван, — усмехнулся Золтан. — Не знаешь рыцарских легенд, вот и гадаешь. А этот парень бредит ими.
— Ну и чего, что бредит? Насколько мы ему можем доверять?
— Безраздельно можем. Пока парень уверен, что у него в руках Святой Грааль, мы можем из него верёвки вить, он только благодарен будет.
— «Градаль», «Градаль»… — пробурчал Иоганн. — Что это за Градаль такой, о котором вы талдычите всё время? Меня, сказать по-честному, все эти сказки мало трогают, моё дело — кружки да тарелки. Это когда-то, лет пятнадцать тому назад, я мог такой ерундой себе голову забивать, когда по горам из озорства скакал, как козёл, а о кубышке не думал. Ну так по молодости всяк не дурак рискнуть…
Золтан Хагг откинулся на снятое седло и задумчиво посмотрел на огонь.
— Нет, Дважды-в-день, это не штучки, — сказал он. — А если и штучки, то не мои. И парень ближе к истине, чем ты считаешь. Это гномский меч, старинный, очень необычный, у него своя история. Ты помнишь травника?
— Травника? Спаси Христос, а как же! А чего?
— Когда-то это был его меч. Потом, когда монахи разыскали Лиса и всадили ему пулю в грудь, парнишка взял меч как трофей. А Хриз — меч не простой. Волшебный. Признаёт не каждого.
— Ага! Так-так-так. — Иоганн заинтересованно подался к собеседнику. — Я от вас уже слышал что-то такое. Дайте угадаю. Вы хотите, значится, сказать мне, будто этого парнишку, этого задохлика-испанца, меч признал за своего?
— Ну, за своего или не за своего — не знаю, — откровенно признался Хагг. А вот то, что он его слушается, нет сомнений. Правда, есть одна загвоздка. Если меч меняет форму и становится другим, на это у него какой-то свой резон, у этого меча. И травник худо-бедно с этим мог справляться. Мы же оба видели, как меч стал чашею — вряд ли парень мог того желать. Мечтал, быть может, как школяр о деве, но желать… Навряд ли. Парнишка возмечтал добыть Грааль — святую чашу, самую таинственную христианскую реликвию? Меч предоставил ему такую возможность! А это значит, меч ведёт свою игру. Угадывает тайные желания, чтоб подтолкнуть нас в нужную сторону.
— В какую?
— Хм… в какую… — Золтан задумался. — Знать бы мне, в какую! Я даже не уверен, что клинок на нашей стороне.
— Послушайте, господин Зол… то есть, тьфу, чего я говорю… господин Мисбах! — Иоганес вновь перевернул жаркое. — Что он вообще затеял, этот Лис, а? Помнится, вы каких-то детей поминали. Может, всё-таки расскажете по старой дружбе, а?
— Да рассказать-то можно, — медленно, словно нехотя ответил Хагг, — только смысл… Поймёшь ли? Я ведь и сам почти ничего не понимаю… Вот скажи мне, Иоганн: у тебя есть мечта?
— Как не быть! Знамо дело, есть: чтоб корчма не разорилась, чтобы денег больше было, да здоровья Бог дал, да чтобы дети на ноги встали…
— Нет, ну это-то само собой. А в целом, по жизни, о чём ты мечтаешь?
Иоганес фыркнул:
— Да когда мечтать-то? Некогда. Только и думаешь, где подешевле купить да как продать, чтобы не разориться.
— Да. — Хагг повернулся на другой бок и вздохнул. — Как измельчали людские желания! Никто уже не мечтает о мировом господстве, никто не хочет стать тираном или освободителем, никто не мечтает о полёте, или чтобы дойти до края мира, или чтоб море переплыть, или Господень гроб отвоевать…
— Ну, это вы хватили! Это пусть короли да императоры об этакой дурной мечте мечтают — у них на это и время есть, и деньги, а мы люди простые, университетов не кончали, нам про это думать грех.
— А если бы не грех, тогда о чём бы ты мечтал?
— Да ну, не знаю я! — поморщился Иоганн. — Нашли тоже о чём спросить. Когда был молод, ветер в голове гулял, только и думал, что всю жизнь так буду — небо, звёзды, горная тропа да караван с шальным товаром, вот и жизнь. Вечером — вино и песни у костра, ночью — девка и любовь, под утро — снова караван и дальняя дорога. Пусто в животе — плевать, моль в кошельке — плевать тем паче: как пришло, так и ушло, завтра снова заработаю, моя удача — девка тёртая, приходит дважды в день… А только все, кто так думал, теперь на виселице или с пулей в голове, в земле гниют. Так что всё это чепуха, всё это лет до двадцати, а там, коль повзрослеть сумел, так поумнеешь и начнёшь об жизни думать, а не об мечтах дурацких. Дом, семья, детишки, деньги — вот настоящие мечты! А вы всё про какие-то окияны, градали…
Золтан ехидно прищурился:
— Что ж ты в таком разе за мною-то увязался, а? Сидел бы дома, разбавлял себе вино да набивал мошну. А так — от чего ушёл, к тому пришёл. Так получается?
— Ну что ж, — признал Иоганн, — оно, быть может, тут вы и правы. Захотелось вспомнить молодость, на звёзды поглядеть, и всё такое. Можете считать, что так и есть. Да только понял я, что и мечты тогда были пустые, да и дней тех не вернуть. А так… посидеть у костерка, винца попить, мясца поджарить, а при случае кому-нибудь по репе настучать — всё приключение! Вот только не пойму, к чему это вы клоните, куда ведёте?
— А я вот долго думал насчёт того, чего бы я хотел… — Хагг задумчиво поднял глаза в темнеющее небо. — Я ведь не рассказывал тебе, а между тем моя судьба тоже не сахар. Вышло так, что я мальчишкой знался с гномами. И вот по дури спёр у них игрушку, золотой биток. Пустяк, но двараги — чертовски обидчивый народ. Они не стали мстить, отпустили меня, но что-то сделали со временем. И я выскочил наружу лет на двести позже, чем вошёл.
— Да ну! — изумился Иоганн. — Быть того не может! Неужто не врёте?
— Хотел бы я соврать! Так вот. Я только после понял, как всё изменилось. Был один мир — стал другой. Когда я попал под землю, Италия была лоскутным одеялом, все дрались и грызлись меж собой, один город против другого воевал, на императора чихать хотели, а сегодня говорят о едином Италийском государстве. То же и Испания. Леон, Кастилия, Арагон — всё это уже в прошлом. Уже и Португалию хотят к себе присоединить. А я скитался, я перебирался из королевства в королевство, из страны в страну, был у турок, в Трансильвании, потом вот в Нидерландах… И везде одно и то же — кто раздроблен, тех и бьют. И часто думалось мне — вот бы всем собраться вместе да как вломить этим испанским сволочам! И чтобы не было ни Фландрии, ни Зеландии, ни Ганнегау, ни Намюра, ни Брабанта, ни Гельдерланда, ни всех прочих, а была б одна Голландия — не пальцы, а один кулак, чтоб дал — и сразу насмерть! Чтоб наконец здесь можно было жить и заниматься своим делом, и спокойно встретить старость, не опасаясь, что придёт какой-нибудь толстопузый священник, утопит твою дочь как ведьму, сына заберёт в солдаты, а тебя сожжёт как гёза и бунтовщика, только за то, что у тебя есть лишние флорины… Когда началась война, мне показалось, так оно и будет.
— А вышло как?
— А никак. Боятся люди. Не хотят. Сколько лет уже воюют, а всё то же.
— Да, — признал Иоганн. — Мечта что надо! Только это вы хватили. Вы б ещё Балканы вздумали объединить, скажем, Черногорию с Албанией. Или уж сразу — с Грецией. Пфуй! Это что же получается по-вашему, что всё перемешается? И амбуазское вино, и льежское, и бургундское? И гаудский сыр, и лимбургский, и маасдамский — всё едино будет? Это что же, вместо «гауды» все будут говорить: «голландский сыр», а вместо брюжского пива «голландское пиво»? И кружева все — брюжские, льежские, брабантские, все будут называться «голландским кружевом», без всякой разницы? «Голландский сыр»! «Голландская селёдка»! Вот умора! Смех на палочке! Да никогда того не будет, хоть вы тресни, хоть я лопни!
— А вдруг?
— Да не бывать такому!
— Но посмотри: уже сейчас народы забывают, кто они, откуда. Старые племена так и вовсе исчезли, в городах все пришлые, а называют себя не по роду, а по месту. И это только первый шаг. Вот проложат нормальные дороги, станет удобно путешествовать, торговля расцветёт, ещё сильнее всё сольётся.
— Да разве в Нидерландах будут когда нормальные дороги! — фыркнул Иоганн. — А и проложат, всё равно чего-нибудь случится. Будут по цехам друг друга различать, по занятиям, по лигам, по домам торговым, как-нибудь ещё. Вас послушать, так и вовсе мир должен в одно объединиться, крещёного от мавра и жида не отличишь, а этому уж вовсе не бывать! Это ж какая силища потребна! Это только если палкой человека загонять. А палкой в рай насильно не загонишь, только в ад.
Золтан махнул рукой.
— Да мы давно в аду, — с горечью сказал он. — Сами не ведаем, что творим. Но ладно. Не об этом я. Мне кажется, Жуга открыл способ, как сделать так, чтобы такие мечты сбылись.
— Все?! — поразился Иоганн.
— Нет, конечно. Я не очень понимаю, но в его тетради было сказано о Силе. Будто её скопилось столько, что надо только найти человека, который смог бы с нею совладать, направить в нужное русло. Как поток из взорванной запруды.
— Скажете тоже… Ах ты ж! — Иоганн схватился за голову. — Так это он тогда о жертве говорил? Он что, хочет тех троих детей кому-то в жертву принести?! Свят-свят! Так это что ж такое? Это ж язычество какое-то получается.
Хагг покачал головой:
— Не думаю. Просто дети тут определённым образом замешаны. Сам травник ничего не может сделать — он как раз и есть та самая плотина. А вот кто будет мельницей на той плотине, я не могу уразуметь. И теперь, когда Жуга вернулся, где-то что-то — я уверен — в самом скором времени должно произойти! Должно — я чувствую! И знаешь, не хочу упустить этот момент. И эти трое детей должны быть рядом. Все! Хотя, по-моему, они давно уже не дети. Так вот: наш Томас, этот маленький монах, как раз один из тех троих. Вот потому я и согласился следовать за ними, Дважды-в-день, и потому мы с тобой и дальше будем притворяться. Понял? Э-хе-хе… Ну, хорош томить — есть хочется. Давай снимай.
— Ах ты, и верно! Оп! Держите. Ну как?
— Кх-кх! О-ох, наперчил! — Хагг откусил кусок и помахал ладонью возле рта. — Огонь!
— А вы вина глотните. Я хорошего вина припас, из крайней бочки. Помните, я приносил, мы с вами пили? Аристид, хромая шельма, господам, значит, альгвазилам дал другого, а меня не обманул — налил того самого, лучшего. Вон, в той бутылке.
— Благодарствую.
И оба замолчали, ибо известно, что хорошая трапеза располагает к благодушным мыслям и таким же благодушным разговорам или же к молчанию. Иоганес Шольц и Золтан Хагг, не сговариваясь, выбрали второе.
И в этот миг из темноты появился большой силуэт человека. Оказалось, это Смитте. Будучи обнаруженным, толстяк выступил на свет и теперь таращился на Золтана и Иоганна, комкая в лапищах катаную шляпу и шумно втягивая ноздрями воздух.
— А, это этот убогий, — прокомментировал Иоганн. — Пришёл на запах жареного. Дать ему кусочек, господин Ха…гм… мастер Людгер?
— Дай, чего уж, — проворчал тот. — Всё равно нам всё не съесть.
Иоганн поддел с углей ещё одну полоску флеккена, подул на неё, чтоб остудить, и протянул умалишённому:
— Держи, болезный, только не ожгись. И сядь — чего торчишь? в ногах правды нет. Эх, грехи наши тяжкие…
Он перекрестился.
— Премного благодарен, господин Иоганн, — на удивление внятно и отчётливо ответил «полоумный Смитте», взял мясо и уселся на бревно.
От неожиданности у Иоганна аж кусок в горле застрял, а Золтан вскинулся и приподнялся, вглядываясь толстяку в лицо.
— Ты… — осторожно выговорил он.
— Я, Золтан, я, — ответил «Смитте», развеивая всякие сомнения. Откусил кусочек мяса и поморщился: — Ох, наперчили! Яд и пламя!
Иоганн наконец прокашлялся и приложился к бутылке, чтобы промочить глотку.
— Вы уж, сударь Лис, того… поосторожнее, — пожаловался он, оглядываясь по сторонам. — Хотя б предупреждайте, ведь нельзя же так людей пугать! Мы же думали, что это как бы он, а это как бы вы.
— А что, сразу не заметно? — поинтересовался «Смитте».
— Не заметно.
— И вправду, — согласился Золтан. — В прошлый раз так пузана колбасило, мы думали, копыта отбросит… А сей час — ничего, вид как вид.
— Я научился, — мрачно усмехнулся травник в шкуре полоумного налётчика и потянулся за бутылкой. — Это оказалось не так сложно. Хотя по-прежнему противно… Я уже полчаса у их костра сижу и слушаю, о чём они болтают.
— Ничего себе! — восхитился Золтан Хагг. — Ну и шпион бы из тебя получился! А что болтают?
— Разное, — уклончиво ответил «Смитте», откусил кусок и принялся жевать. Пряный жир потёк у толстяка по подбородку. — Вы куда идёте?
— Я не знаю.
— Можешь как-то убедить монаха, чтоб он шёл, куда нам нужно?
— А куда нам нужно?
— К северному побережью.
— К се… Так мы туда и движемся! Нас всех ведёт мальчишка: этот брат Себастьян беседует с ним каждый день, и тот говорит, куда идти.
Толстяк нахмурил лоб.
— Мальчишка, да… — пробормотал он. — Забавно. Может быть, он тоже что-то чувствует, а может, даже знает. Так или иначе, к ним мне подойти не удалось: они меня прогнали. Ладно. Постараюсь навещать вас. А пока…
— Эй, постой! — Хагг поднял руку. — Подожди. Я хотел спросить: что ты задумал? Ты всегда уходишь, не договорив. Скажи прямо, чтоб нам больше не гадать! Ты думаешь о жертве, да? О жертве?
Травник помолчал. Поднял взгляд.
— Да. Можно сказать и так.
Золтан почувствовал, как по спине его забегали мурашки, будто костёр исчез, а за спиной разверзлась бездна. Сразу стало холодно и неуютно, потянуло сквозняком.
— И… это будет кто-то из детей?
— Детей? Каких детей? — не понял «Смитте». Вдруг лицо его вытянулось. — Золтан, да ты что… — проговорил он. — Или ты плохо меня знаешь?
— Но для чего? Во имя Господа, скажи мне тогда, для чего?
— Но я почти всё сказал тебе тогда, в лесу. Она — кукушка. Ткач. Верней сказать — ткачиха. Вторая половина. Мир сумеет измениться, только если она…
Тут из темноты вдруг раздались шаги и громкий хруст валежника, а через секунду к их костру из леса вышагнул Мануэль Гонсалес. Вышел и замер, близоруко оглядывая всех сидящих около костра. Фальшивый Смитте враз умолк, бросил долгий, исполненный странного выражения взгляд на маленького испанца (а точней — на меч, висящий у того на поясе), вслепую нащупал бутыль с вином, поднял её и присосался к горлышку. Кадык его задвигался. Все трое с молчаливым изумлением наблюдали, как кварта преотборного вина из бочек бернардинского монастыря исчезает в его бездонной глотке. Ещё немного — и бутылка опустела, а толстяк всё как бы пил и пил, покуда вдруг не понял, что вино закончилось. Как только это произошло, он как-то сразу весь обмяк и со стуком уронил бутыль на землю.
Глаза его были пусты.
Смитте оглядел по очереди всех, сидящих у костра, потом вздохнул, засунул палец в нос и с глубокомысленным видом стал им там ворочать. Все молчали, только на углях чадило и потрескивало, подгорая, жареное мясо.
— Donnerwetter! — выругался Золтан, плюнул и ударил по коленке кулаком.

* * *

Красная повозка ясеневого дерева с жёлтым тентом из кортрейкской парусины неторопливо продвигалась по дороге. Снедала жара: последние дни выдались на удивление тёплыми. Природа радовалась: всё росло и расцветало, повсюду летней песнею жужжали пчёлы и шмели, в траве, лишь стоило остановиться на ночлег, стрекотали ночи напролёт кузнечиковы свадьбы.
Людям было хуже. За дорогой следил в основном Йост — он хорошо знал здешние места. Музыканты шли пешком и вяло переругивались, господин Карл Барба всё больше похрапывал, укрывшись в тени парусинового тента; ребятишки укрывались там же. Новичок — беловолосый дудочник, держался молча, будто размышлял о чём-то, и шагал размеренно, как заведённый механизм. Все предложения сесть в повозку он вежливо отклонял и продолжал идти, надвинув на глаза широкий замшевый берет, чтобы прикрыть от солнца белое лицо. Фриц часто (и всегда — неожиданно) ловил на себе его пристальный взгляд и спешно отворачивался; сердце у него начинало страшно колотиться, в горле становилось сухо. Почему — он сам не знал. Это не было испугом или смущением, просто его не оставляло странное чувство, что когда-то раньше, в прошлом, он уже видел эти синие глаза, но где и как — не вспоминалось. Он мучился этим вопросом два дня, пока его не осенило: этот ван Хорн чем-то походил… на травника Жугу. Совсем чуть-чуть — не голосом, не внешностью, не чертами лица, а именно взглядом, выражением глаз. Это было какое-то наваждение.
Продвигались гистрионы медленно — от одного колодца до другого, часто делали привал, а если попадался постоялый двор, то всячески тянули время, чтобы засидеться подольше. Вот и сейчас вся гоп-компания остановилась в маленькой корчме и, заказав кому чего, сидела в ожидании обеда. Они заметно продвинулись на север, здесь уже ощутимо пахло морем. Корчма была построена исключительно занятно: часть её уходила в старый и наполовину срытый холм или курган, откуда, прямо из травы, торчали дымовые трубы. Там же размещались погреба. Из-за этой хитрой планировки летом тут всегда была прохлада, молоко и пиво подавали в запотевших кружках, а зимой наверняка всегда было тепло. Где-то близко, видно, находились старые каменоломни, где добывали известняк; пол в питейном зале был посыпан мелом, мгновенно впитывавшим запахи и сырость. Это было бы приятно, если бы не так сильно пачкало ноги — лестницы и полы в комнатах на втором этаже были белыми, белая пыль витала в воздухе, от неё першило в горле и всегда хотелось пить, а ежели тебе встречался пьяница, его всегда можно было опознать по белым бокам, испачканным от падений под стол. Неподалёку находился колодец, так что недостатка в воде не было, а две деревни, малый тракт и Лейденский канал исправно поставляли корчме посетителей. Вдалеке, цепочкой, уходили на север песчаные дюны. Среди странников это место было известно как «Песколаз». Хозяйствовал здесь Хендрик Ян Зандконнинг[83]. Фриц нашёл это забавным.
Пока ждали обеда, закусывали устрицами — все музыканты оказались большими любителями этого деликатеса; они вооружились ножами и принялись за дело. Хозяин притаскивал сетку за сеткой, и плоские зеландские устрицы дюжинами исчезали в желудках бродячих артистов, приправленные солью, уксусом и оливковым маслом. Кукольник, Октавия и Фриц от остальных не отставали, и только Йост не проявил к дарам моря никакого интереса. Некоторое время в трактире раздавалось только щёлканье створок, хлюпанье, с которым путники высасывали сок, да сдержанное крепкое словцо, когда нож соскальзывал и резал пальцы. Пахло уксусом и мелом. Когда первый голод был утолён, непримиримые Феликс и Тойфель тут же заспорили, какие устрицы вкуснее: французские Prat Ar Couni, Brelon из Бретани, Marenne-Oleron с побережья Ла-Рошели или Gravettes d'Arcachon с их ореховым привкусом. Оба за время своих странствий перепробовали их неимоверное количество и в итоге сошлись на том, что местные зеландские если и не самые замечательные, то ни в чём не уступают французским и уж куда лучше дорчестерских или колчестерских.
— Говорят, в Парамарибо устриц столько, что там их ракушками улицы мостят, — сыто отдуваясь и удовлетворённо цыкая зубом, подвёл итог трапезе Тойфель.
— Иди ты! — вскинулся Феликс. — Быть того не может!
— Может, может. Они там на деревьях растут.
— Как на деревьях? Врёшь ты всё — не может быть такого. Где эта параба… мариба… а?
— В Суринаме, в Новом Свете.
— А… ну, там-то запросто. Хотя, наверное, всё равно враньё.
После закуски Кастус зачерпнул воды и отправился умываться на двор. Карл Барба вооружился ножом и стругал деревяшку, то и дело поправляя сползающие от пота очки. Йоста Фриц потерял из виду, исчез куда-то и ван Хорн. Дер Тойфель у окна возился со своим барабаном, Октавия сидела рядом — кулачки под подбородок, — болтала ногами и, как обычно, сыпала вопросами.
— Дядя Тойфель, а зачем вы эти верёвки тянете?
— Зачем тяну? Да чтоб настроить.
— Настроить? — Голубые бровки девочки от удивления нахмурились. — Как это — настроить? Разве барабан тоже надо настраивать?
— Конечно! Любой инструмент нуждается в настройке, — наставительно сказал дер Тойфель. — Слышишь?
И он легонько ударил пальцами. Барабан отозвался низким гулом. Октавия послушала и пожала плечиками.
— А у господина Карабаса тоже есть барабан, — сказала она, — и он его не настраивает, только стучит.
— Да ну?
— Правда-правда! Он у него лежит под куклами, в том сундуке.
— Тогда, должно быть, он у него совсем разваливается. — Тойфель выпрямился и нашарил взглядом кукольника. — Эй, господин Каспар, или как вас там… Девочка говорит, будто у вас есть барабан!
— Scuzi? — Карл-баас поправил очки. — A, si. Есть у меня барабан.
— Достаньте, я бы глянул.
— А зачем вам… Ах, ну да. Сейчас. — Он отложил нож, вышел и минуты через две вернулся с барабаном. — Вот.
Дер Тойфель подхватил цилиндр, стукнул кулаком по коже и поморщился. Поворотился к девочке:
— Вот, посмотри, послушай звук. Ударь сама. Давай смелей, не бойся.
— Вовсе я не боюсь!
Октавия размахнулась и ударила так, что едва не упала с лавки. Несчастный инструмент издал глухое «тбум», вполне пригодное, чтобы привлечь внимание (во всяком случае, посетители в корчме заоборачивались), но Тойфель по-прежнему выглядел недовольным.
— Разве ж это звук? — возмутился он. — Никакого тембра, какой-то шлепок. Эх, господин кукольник, господин кукольник… нельзя же так запускать инструмент!
— А в чём, собственно, дело? — поинтересовался Карл-баас.
— Сейчас увидите. Верней, услышите. Так и быть, я вам его настрою.
— Ба! — подал голос из угла скрипач Феликс, которому уже принесли заказанное пиво. — Настроит он вам барабан, как же! Вы посмотрите на него — он же точно сумасшедший. Возится с этими колодами, будто со скрипками, да ещё и воображает чёрт-те что. Да у него и слуха-то нет!
— Болтай, болтай! — огрызнулся дер Тойфель. — На твоей пиликалке не то что играть — барабанить нельзя!
— Слушай его, девочка, он тебя научит на собак лаять… Лучше подойди потом ко мне, напомни, я тебе покажу, как настраивают настоящий инструмент, а не это помойное ведро!
Дер Тойфель проигнорировал последний выпад и принялся распускать узлы и перетягивать верёвки, которыми были стянуты обечайки барабана.
— Смотри, Октавия, смотри внимательно, — поучал он. — И вы, господин Каспар, смотрите, пригодится. Хм… Вы, я вижу, пользуетесь колотушкой, а это маршевый барабан, на нём играют палочками. Он двусторонний, у него две кожи: одна сверху и другая снизу, видите? Сейчас мы малость их подправим. Сперва натягиваем верхнюю, равномерно, так, чтоб не было пузырей и складок… Только не надо тянуть всё подряд! По одному, по одному… так… Теперь стучим и слушаем, чтобы везде, у каждого витка, была одна и та же нота… так… теперь вот так… Хо-хо! А ведь неплохо получается! У вас хороший барабан, господин сицилиец, только малость запущенный. Верхняя кожа и нижняя должны звучать в одном тоне, это называется «звучать в унисон». Верхнюю мы натянем средне, а нижнюю настроим чуть повыше. Верёвки тянем туго, но не слишком, а не то наш барабан получится трескучим… Ага — слышите, слышите, как запело дерево? То-то! Если вы играете вторую и четвёртую доли и вам не нужен отскок, настраивайте ниже, но сейчас это не нужно. И торопиться ни к чему, стукнули — прислушались, стукнули — прислушались. Один барабан не похож на другой — разное дерево, разная кожа… У каждого свой норов. Они будто живые. В одном помещении они звучат божественно, в другом — отвратительно. Если хотите знать, что я на этот счёт думаю, так, по мне, в этом есть что-то волшебное. Тут нельзя ничего объяснить на пальцах, тут только уши помогут…
Фриц был настроен скептически, он вполне разделял мнение скрипача Феликса: барабан и барабан — чего его настраивать? Но Тойфель говорил, тянул, подлаживал, стучал по коже пальцами, его энергия была заразительна, свежа, в ней было что-то дикое и первобытное, ему против воли хотелось верить. И вдруг… барабан зазвучал! Кожа запела от легчайшего удара; звук расцвёл, стал круглым, полным и действительно живым. Октавия восхищённо ахнула, остальные тоже переглянулись. Карл-баас покашлял в кулак и поднял брови: ишь ты! Задира Феликс поджал губы. А Тойфель встал, повесил барабан на плечо, поставил ногу на скамейку, взял на изготовку палочки, выдохнул так, будто хватил самогонки, подмигнул Октавии и ну выдавать бои и дроби! Пыль с потолка! Палочки так и мелькали, старая корчма будто раздалась, стала шире — барабанный грохот раздвигал пространство, в окнах завибрировали стёкла. Перепуганный хозяин выглянул из кухонного проёма и разинул рот. Октавия зажала уши, но смотрела на Тойфеля едва ли не с восторгом. Фриц тоже слегка обалдел.
— Эх, посторонись душа, перешибу! — воскликнул Тойфель, скаля зубы, выдал напоследок оглушительную сдвоенную дробь, подкинул палочку, поймал, подкинул барабан и тоже поймал и протянул всё Карлу Барбе. Итальянец, ошеломленно моргая, уставился на свой инструмент как на какое-то чудовище.
— Слышали, а? — ликовал тем временем дер Тойфель. — Вот так и надо, так и делайте теперь, как я показал, если хотите, чтобы сердце радовалось! Да держите же, держите ваш барабан. Ох и гулкий он у вас! У моего кадло побольше, я поэтому на верхнюю кожу набойку наклеил, а вам не надо — это в доме эхо от него идёт, а там, снаружи, если площадь или улица, то в самый раз, лучше и не бывает…
Тут повариха кончила возиться со стряпнёй и подала вино, жаркое и тушёную капусту. Все загомонили и полезли до стола. Корчмарь принёс им фасоль с толстыми колбасками, хлеб и запотевший кувшинище с пивом и задержался у стола, вытирая передником мокрые руки.
— Эк вы мне тут прогремели всё! — уважительно сказал он. Говорил Хендрик Ян медленно, растягивая гласные, что сразу выдавало в нём уроженца Гельдерна. — Вам, господин, в любом полку цены бы не было, такой вы ловкий барабанщик, — продолжал он. — И вообще, я вижу, парни вы крепкие. Не туда ли направляетесь вы, а-а? Небось завербоваться хочете в какой-нибудь рейтарский полк? А что, нынче люди там в цене.
— Пушечное мясо нынче в цене… — с оттенком недовольства проворчал дер Тойфель, однако разговор поддержал. — А что, любезнейший, солдаты часто ли сюда заходят?
— Служивые-то? Ча-асто, — согласился корчмарь. — Бывает, что по нескольку раз в де-ень. И то: с тех пор, как начали осаду, у меня другой-то публики мало, ма-ало публики другой… А вы не в а-армию, значит. Ага… Ну, тогда вам надо бы направо двигаться, направо, да. На север. Там же рынки, там зали-ив, каналы, корабли-и. Вы ж понимаете, о чём я говорю, понимаете, да-а?
Появился Йост — вошёл и присел на уголке скамьи как бедный родственник. Сидевший рядом Мартин Лютер нацедил ему вина, тот принял кружку с молчаливой благодарностью, заел сырком и навострил уши.
— Может, понимаем, а может, и нет, — уклончиво ответил Тойфель, который, похоже, взял переговоры на себя. Корчмарь вполне мог быть шпиком, мог работать на Корону или на повстанцев, или быть, как это называется, «двойным флорином», то есть работать на обоих. Остальные гистрионы медленно, но верно насыщались — это был великолепный повод помолчать, пока дер Тойфель, как настырный крыс-разведчик, «щупал обстановку». — А что вокруг творится, что за слухи ходят?
— Всякие здесь, господин хороший, ходят слухи, всякие. А вы кто будете-то, а?
— А музыканты мы.
— Ах, музыка-анты… — протянул кабатчик. — Музыкантам хорошо-о: с таким занятием везде-е работу можно подыскать. Ну, чего сказать… разбойников-то нынче нету, а солдатики-то промышляют. Да и братцы-лесники пошаливают, только эти не за деньги, а по убеждениям. И если вы — на север, к гавани, то можете езжать когда хотите: тут я ничего вам посоветовать не могу — туда, если и ездиют, то больше в одино-очку. Да. А коли вы до города (до войска, стало быть), то завтрева тут маркитанты ехать мимо собирались, они всегда в конце недели ездят за товаром — две большие повозки и пара солдат для охраны. С ними безопаснее, да заодно и сговоритесь, если что…
— А что вы сами по этому поводу думаете?
— По како-ому?
— Да по поводу войны.
— В кружке пивной великая мудрость заключена, — задумчиво сказал хозяин корчмы, склонив голову набок и глядя куда-то вдаль, за окно. — Посмотришь на неё — вроде ничего тако-ого, приглядишься — всякая своеобразна, но суть-то одна-а. Из стекла ль, из глины, деревянная, вместительностью разные, а всё едино — кружки. Главное в каждой — наполнение. Наполнишь её пивом — будет один смысл, вином — другой, а ежели водой — так вовсе третий. Так и человек: всяк ра-азный, а по сути всё едино. Важно наполнение, только этим занимаются другие, я в эти дела не лезу. Для меня все люди, как и кружки, всякие важны, я между ними разницы не делаю. Как угоще-ение? Может, ещё чего принесть?
«Неси, неси! — послышалось со всех сторон. — Вина неси!» «И пива!» «Камбалы!» «Яичницу и колбасы!» «Гороху!» «Каплуна!»
Пиво лилось потоками, кости трещали на зубах, колбаски лопались, как пузыри на лужах в летний дождь. Рейно Моргенштерн, бывший у бродячих музыкантов кем-то вроде казначея, покивал и выбросил из кошелька на стол два золотых. Кабатчик подхватил их так ловко, словно проделал фокус, и исчез за занавеской.
Гистрионы сгрудились и зашептались.
— Что решаем? Куда двигаем? — осведомился Тойфель.
— Что решать-то, всё давно уж решено, — проворчал Кастус и рыгнул. Вытер масленые губы. — Двигаем на север, к морю. Ясно же, что не получится иначе. Как пройти, когда кругом войска?
— На севере тоже становится опасно, — потирая подбородок, возразил на это Рейно Моргенштерн. — Если взять корабль, куда девать детей? А тащить их с собой — всякое может случиться. — Предлагаешь бросить их здесь?
— Почему же бросить? — возразил дер Тойфель. — Ладная корчма! Хозяин не простак, но и не сволочь, ради выгоды не станет всякой дрянью заниматься. Да и в конце концов, ведь кто-то может и остаться с ними.
— Но не разделяться ж нам! Да и вообще, Йост всю эту кашу заварил, пусть и расхлёбывает тоже он. Чего с нас взять? Наше дело маленькое. Ведь есть у них хозяин — этот, с куклами, пусть он и остаётся!
— А если солдаты нагрянут?
— Спрячутся… А вы смотрите в оба, жрите сколько хочется, но пейте в меру, особенно ты, Тойфель. А то найдёте на дне монету — и плакала свобода — молоти потом вербовщика…
— Да будет тебе! Не впервой же.
— Именно, что не впервой…
Тут дверь корчмы со стуком распахнулась, и все взоры устремились на неё. Воцарилась тишина.
На пороге стояли двое — белобрысый парень лет двадцати, по одежде и по виду — обыкновенный крестьянин, и девушка в каком-то странном платье, будто наспех сооружённом из подручных тряпок и суровых одеял. Оба выглядели измождёнными, с ног до головы были выпачканы мелом и дорожной пылью. Они стояли и нерешительно оглядывались. Девушка была босой, со сбитыми ногами, смотрела вниз; под ветхой шляпой и намотанным в несколько слоев замызганным платком трудно было понять, какие у неё голова и шея. Волос видно не было, только лицо.
— День добрый, — наконец поздоровался парень и откашлялся.
— Добрый день. — Кабатчик слегка поклонился.
— Здесь можно снять комнату? — нерешительно спросил парнишка и повторил, словно боялся, что его не так поймут: — Комнату… можно снять?
— Отчего ж нельзя. Мо-ожно, — протянул хозяин. — А деньги у вас е-есть?
— Деньги… деньги да… есть. — Парень порылся в кармане и протянул тяжёлый, странной чеканки золотой. — Вот. Кабатчик принял его, покачал на ладони и с удивлением поднял брови.
— Хм! — сказал он. — На эту монету я могу подать вам гентской колбасы, большую круглую яичницу, похлёбку с клёцками и ушки, жаренные в масле. А также пива и вина.
— А комнату?
— И комнату, конечно. Может быть, желаете помыться?
— Да… Хорошо. Да.
Он даже не упомянул про сдачу, хотя следовало бы. Беловолосый парень, казалось, не может оправиться от какого-то удара, потрясения или другого странного события. Он говорил прерывисто, словно выталкивал слова, и с подозрением глядел на каждого сидящего в корчме, но стоило ему встретиться с кем-нибудь взглядом, парень торопливо опускал глаза.
Он осторожно взял свою спутницу за руку и двинулся вперёд, между столов. Народ в корчме по-прежнему молчал — уж больно нелепо выглядела эта парочка. Во всяком случае, вид у них был такой, словно они только что вылезли из-под земли. Женщина шла неловко, как-то семеня, быть может, потому, что была в тягости (теперь, вблизи, это стало заметно). Парень старательно избегал чужих взглядов.
Проходя мимо стола, где сидели Фриц, Карл Барба и Октавия (а также гистрионы во главе с дер Тойфелем и Рейно Моргенштерном), женщина замедлила шаг, подняла голову, посмотрела на них… и тихо охнула, закрыв ладонью рот. Фриц вдруг тоже разглядел её вблизи. И тоже вздрогнул.
— Я… — потрясённо выдохнул он и умолк, увидав в её распахнутых глазах не только изумление, но и мольбу: «Молчи!» В голове сделалось пусто и гулко. Не в силах придумать ничего путного, он торопливо схватил ложку и, шумно чавкая, принялся запихивать в рот еду, изо всех сил сдерживаясь, чтобы не взглянуть на девушку ещё раз.
Парень тем временем оглянулся, неловко потоптался, потянул девушку опять, и они двинулись дальше. Октавия вертела головой и дёргала Фрица за рукав.
— Фриц, кто это? Ты её знаешь? Кто это? Ну Фри-иц…
Фриц не отвечал. Радость, ликование — всё это быстро ушло и сгинуло, теперь он думал совсем о другом. Страх стянул его внутренности ледяным узлом, горох с капустой застревали в горле и горячими комками проваливались внутрь; вкуса еды он не ощущал.
— Странная деваха, — выразил общее мнение дер Тойфель, и все закивали. — Где я мог её видеть?
— И я где-то видел! — подтвердил Рейно Моргенштерн.
«И я!», «И я!» — как стадо ослов, звякали все остальные.
Рейно нахмурился.
— Но где? — спросил он сам себя. — Не помню…
Все — музыканты, выпивохи, странники, кабатчик, кукольник и даже Октавия, — все неотрывно буравили взглядами белые спины уходящей парочки, и потому никто, кроме Фрица, не увидел дудочника ван Хорна, который стоял у входа, в дверном проёме. Он тоже смотрел им вслед со странным выражением в глазах, потом повернул голову к Фрицу, поймал его взгляд и приложил палец к губам в риторическом жесте молчания.
И улыбнулся.

* * *

— Ты веришь в любовь?
Жуга повернулся на бок, чтобы посмотреть на Зерги. В отблесках костра её лицо приобрело какие-то не свойственные ей обычно, странные черты. В последнее время она сильно изменилась — черты её лица истончились, нос заострился, губы стали тонкими, бескровными. Бесконечные преображения изматывали девушку, как тяжкая болезнь, она лежала, завернувшись в одеяло и тесно прижавшись к травнику, смотрела в пересыпанное звёздами светлеющее небо.
Зерги. Белая Стрела. Альбина. Сколько травник её помнил, она всегда была поджарой, быстрой, энергичной девушкой, упрямой, скорой на дела и на суждения, способной как на бешеные вспышки гнева, так и на внезапные порывы светлых чувств. Её скрытность почти равна была по силе её искренности, а её понятия о справедливости и чести определяла лишь она сама. Казалось, она всё время носит маску и никому не открывает своего истинного лица. Но если на неё находило желание поразмышлять, тем паче вслух, это был верный признак тягостных сомнений и растерянности. В такие минуты следовало держать ухо востро: после них могло последовать всё, что угодно, — от поцелуя в губы до стрелы в глазницу.
— Почему ты спрашиваешь об этом у меня? — мягко поинтересовался он.
Зерги посмотрела на него и усмехнулась.
— Кого же мне спрашивать? — горько сказала она. — Девчонку? Рутгера? А может, Андерсона? Нет, Жуга, я знаю тебя много лет, и знаю точно — если ты ответишь, то уж точно не соврёшь.
— А если не отвечу?
— И тогда не соврёшь.
Жуга смолчал и снова повернулся лицом к небу. Зерги не стала его беспокоить. С другой стороны костра, укутанная в плащ, посапывала девочка, а чуть поодаль, на ложе из утоптанной травы, улёгся Рутгер в волчьем облике. Он спал тревожно, чутко, при каждом шорохе мгновенно просыпался и глядел на травника и Зерги — пристально, недобро, но без злобы. И то хлеб, если подумать.
Жуга вздохнул. Прошёлся пятернёй по волосам.
— Не знаю, — наконец сказал он. — Я уже давно не думал о любви. По правде сказать, любовь — это такая штука, которая не спрашивает, веришь ты в неё или не веришь. От веры здесь вообще ничего не зависит. Когда я был моложе, я думал, что любовь — это когда ты не можешь жить без другого человека, когда тебе плохо, если этого человека не ту рядом. Потом, сколько-то лет спустя, мне стало казаться, что любовь — это когда ты просто хочешь, чтоб любимый человек был счастлив…
— Счастлив? — перебила его Зерги.
— Ну. Вот счастлив — и всё! Любой ценой. Я как-то даже не задумывался, что такое счастье в её понимании, а иногда оказывалось, что для её счастья мне как раз лучше бы уйти. — Жуга помолчал, будто его посетили какие-то воспоминания, потом помотал головой и продолжил, но уже как то не очень охотно: — Позже я думал, будто любовь — это когда тебя понимают. А сейчас, когда ты спросила… Знаешь, ты, наверное, будешь смеяться, но сейчас мне кажется, будто любовь это когда ты просто можешь быть с кем-то вдвоём и не ругаться с ним. Или нет, пожалуй, не так… Как бы это сказать… Ну, в общем, для меня сейчас это просто возможность быть с кем-то потому, что хочешь быть рядом, и потому, что можешь. Можно поворчать вдвоём, поругаться, что-нибудь натворить, набедокурить или что-то вроде этого… очаг разжечь, обед сварить… поле вспахать, родить ребёнка, дом построить… да наконец просто — сидеть и молчать вдвоём, и это будет по сердцу обоим. Я тебя разочаровал?
— С тобой разочаруешься, как же… — проворчала девушка и плотнее завернулась в одеяло. — У тебя всё время мозги набекрень…
Травник хмыкнул:
— Сама виновата. Нечего было спрашивать.
— Да я не о том! — отмахнулась она. Закусила губу. — Странный ты человек, Жуга! Поговоришь с тобой и удивляешься: чего я сама об этом не подумала? А с другой стороны, ведь это только слова. Говорить-то ты мастер, айе, говорить многие умеют. А на деле что? Ни черта на деле не получается. Вот ты, к примеру. У тебя была такая, чтобы с ней вот так, как ты сказал, в огонь и в воду? А?
Жуга ответил не сразу.
— Была, — наконец сказал он.
— И где она сейчас?
— То в огне, то в воде.
— А ты тогда чего?..
Жуга опять повернулся и взглянул на девушку. Его запавшие, как в лихорадке, голубые глаза в кругах бессонных синяков смотрели дико и пронзительно; он даже не моргал.
— А я — и там, и там, — ответил он. — Жду, когда она хоть что-то выберет.
Зерги пробрал холодок.
— И чего я тебя, в самом деле, расспрашиваю… — нарочито грубо проворчала она, в основном, чтобы скрыть смятение. — Ни толку, ни понятия. Одна морока.
Заслышав нотки недовольства в её голосе, белый волк вскинул голову и уставился на травника. Зерги и Жуга смотрели на него и молчали.
— Любишь его? — вдруг тихо спросил травник.
— Тебе-то какое дело…
— Я всерьёз спрашиваю, не злись. Любишь?
— Да, чёрт побери, люблю, люблю!.. — вдруг выпалила Зерги, будто признаваясь в чём-то постыдном и ужасном, что немыслимо для человека, для женщины. По щекам её бежали слёзы. — Что, доволен, да? Доволен? Всё б тебе раскладывать по полочкам, да мозговать, да разговаривать! А сам-то что? By Gott! Да ты хоть понимаешь, каково это, когда ненавидишь человека, съесть его готов со всеми потрохами, дёргаешься, как на иголках, а сама таешь, чуть только он посмотрит на тебя, а внутри тоже всё дёргается — дышать не можешь, если он рядом! У-у-м, ненавижу, ненавижу!.. Ну, давай скажи ещё чего-нибудь!
Она умолкла.
— Он понимает нас? — спросил Жуга вместо ответа, всё ещё глядя на Рутгера.
— Что? А… Не знаю. — Зерги вытирала слёзы так яростно, словно хотела содрать кожу с лица. Всхлипнула. — Нет. Наверно, нет. А что?
— Да так, — пожал плечами травник. — Мы тут сидим, орём, а он только молчит и смотрит. Даже не шевелится.
— Чужая душа — потёмки…
— Кто он такой?
— Рутгер? Обычное дело. Наёмник. Только я, как его увидела, сразу что-то этакое поняла. Не могу я, Жуга, сил нет! Никогда со мною не было такого. Не любила никого, айе. Учителя своего, Веридиса, даже его не любила, а так… благодарна была, что подобрал, не бросил подыхать на улице… учил, воспитывал… арбалет мне купил…
— А родители?
— А что — родители? — Зерги шмыгнула носом, села и обхватила колени руками. — Маму я почти не помню — мне пять лет было, когда она умерла. Отец — дурак и пьяница, сперва мать забил, баб водил каких-то беспрестанно, дрался, потом сам утоп… чего его любить? Ты… ну, это ты. Сам понимаешь… Только не обижайся, ладно? Это просто… ну, такое чувство было… не любовь. Айе. — Зерги будто смутилась и отвернулась. — Прости, я не хотела тебе такого говорить… А его я как увидела, поняла — пропала! Куда он, туда и я. Уйти сил нет. Остаться так вообще кошмар. Я сама не своя, когда он рядом. Вот ты говоришь, любовь — это когда можешь с кем-то быть и не ругаться. А я только и делаю, что с ним ругаюсь, а иначе страшно: так хочу, чтобы он БЫЛ. Я такого никогда не чувствовала, это… это какая-то сладкая мерзость. Когда он смотрит на меня вот так, у меня все мысли разлетаются: пух! — и нету. Голова как надутый пузырь, только горошина катается внутри, гремит: хочу, хочу, хочу! Не дай бог, сдамся. А то он скажет: «Прыгни с крыши!» — прыгну, не задумаюсь. Прикажет: «На колени и лай по-собачьи!» — грохнусь на четвереньки и загавкаю… Вот как сильно я его хочу! Понимаешь? Гадство… — Она закусила губу и помотала головой; слезинки на её щеках уже прокладывали новые дорожки. — Вот же гадство…
Она закрыла лицо ладонями. Травник молчал. Молчала и Зерги.
— День и ночь об этом думаю, — сказала Зерги наконец. — Вернее, ночь. Каждую ночь. Всю ночь, айе. Днём я не думаю — когда я птица, я вообще не думаю. Там только чувства, чистые такие, яркие, у людей так не бывает. Там, если охота — так это ОХОТА, если злость — так настоящая ЗЛОСТЬ! Гадюку позавчера пришибла, веришь ли — в жизни так азартно не дралась! А наверху — только полёт и ветер, только небо и я! Каждое перышко плещет, глаза каждую травинку видят, куда хочешь лети… А всё равно он свистнет — я к нему со всех ног… вернее, со всех крыл. Сердце бьётся… — Зерги сунула ладони между ног и сжала колени. Опустила глаза. Помолчала. — Когда обратно в человека превращаюсь, — продолжила она чуть погодя, то что-то помню, что-то нет, но точно помню, что не знаю слов, не понимаю их, когда я ястреб. Иногда жалко, иногда, наоборот, хотелось бы остаться такой. Не всегда хочется думать… Ты не сердишься?
— Да нет, пожалуй, не сержусь, — задумчиво сказал травник. — Знаешь, я тебя, наверное, понимаю. То, о чём ты сейчас говорила, это ведь тоже любовь. Только вот в чём загвоздка. Я долго думал об этом, пока однажды вдруг не понял, что любви на самом деле как бы нет. То есть она, конечно, есть, но если ты не хочешь её видеть и всё время отворачиваешься, злишься на себя, её не будет. Будет только больно. Иногда, быть может, хорошо, но чаще — больно. Её, как счастье, надо сперва выдумать, придумать, а потом самому в неё поверить. Я уже так не могу. Не получается.
— Придумать или поверить?
— И то и другое… А ты уже свою любовь придумала, по-настоящему, а стало быть, увидела. Поверить только не решаешься. Поверишь — будешь счастлива.
— А если не буду?
— Всё может быть… Жизнь — рисковая штука.
Оба долго молчали. Костёр почти погас. Небо на востоке начало светлеть. Вдруг Зерги шумно и прерывисто вздохнула и придвинулась к травнику. Наклонилась, опустила голову ему на грудь и закрыла глаза.
— Обними меня, — тихо попросила она.
— Зерги… — Травник в нерешительности поднял руку, но не прикоснулся к ней. — Зерги, послушай… Не надо.
— Обними меня, пожалуйста, — упрямо, настойчиво повторила она. Жуга не видел её лица, только стриженый мальчишеский затылок, но слышал, что девушка еле сдерживает слёзы. — Ну, я прошу тебя…
Травник попытался отодвинуться, и Зерги развернулась к нему лицом. Стало видно, как она грызёт костяшки пальцев.
— Ты…
— Жуга, — выдохнула она, подалась вперёд и ухватила его за рубаху. — Жуга, ну пожалуйста… у меня никого нет ближе тебя. Ни сейчас, ни вообще. Даже Рутгер. Ты, наверно, прав, но я больше не могу… не могу больше. By Gott, у меня живот сводит, я вся мокрая. Я должна хоть что-то сделать, а то я голову сейчас об камень расшибу! Прости меня, я… я не знаю. Когда мы натворили это, у нас не было другого выхода, а теперь… Когда он человек, я птица. Дура с крыльями. Жру змей и всяких сусликов, клююсь и гажу на лету. Как ему любить меня… такую? А мне что делать? Что? Под собаку ложиться? Жуга, я прошу тебя. Один раз. Ну пожалуйста…
Её тонкие, необычно сильные для женщины руки словно жили своей жизнью — хватали за рубашку, гладили, теребили. Травник не отвечал, не двигался, только молча глядел на неё — без вопроса, без мольбы, без вожделения… А небо светлело. Облака, подсвеченные снизу, блестели, словно чешуя макрели. Оглянувшись на восход, не получив ответа, девушка издала короткий отчаянный стон, приподнялась и дёрнула завязки на груди. Быстрым движением сбросила куртку, яростно вырвав из рукава сперва одну руку, потом другую, и потянула через голову рубашку. Обнажились плоский живот и маленькие груди, между которых на шнурке висел наконечник от арбалетного болта. Она вся дрожала, и отнюдь не холод был тому причиной. Не говоря ни слова, травник приподнялся и помог ей высвободиться из тесных зелёных рейтуз, ещё мгновение потратил, чтобы снять свою рубашку, затем так же молча обнял её и привлёк к себе.
— Какие у тебя глаза… — тихо выдохнула она. — Боже… какие глаза…
Зерги выгнулась, дышала мелко, быстро; на травника она почти не смотрела — в разрезе век виднелись лишь полосочки белков. Губы её были жаркими, как огонь. Жуга не стал сопротивляться и отдался на волю течения. Они слились, но то была, скорее, не любовь, а сдавленная битва двух измученных людей, отчаянная, страстная попытка поскорей, любой ценой достичь покоя и небытия, пустая радость, отголосок смутного желания быть вместе, и не важно, с кем. Это больше походило на схватку двух зверей — они метались, загребали землю, перекатывались в зарослях петушьей лапы и куриной слепоты, скулили, были сверху, снизу, кусались, царапались; спины у обоих были в кровь исполосованы травой. Звёзды побледнели и успели исчезнуть, когда оба без сил рухнули на землю и замерли, тяжело дыша.
Вокруг была картина разрушения: трава помята, одеяла скомкались, одежда разбросана, рубашки — чёрная и белоснежная — смешались, словно сброшенная кожа, и переплелись друг с другом.
— Спасибо… — еле выдохнула Зерги и ощупью потянула к себе одеяло. — Ох какое же тебе спасибо… Бог мой, как мне было плохо… и как стало хорошо! Ты только прости меня. Пожалуйста, прости. Я не могла иначе, я, наверное, с ума б сошла, айе. Ты не поверишь, Жуга, но я… Жуга?
— Жуга?
Травник не ответил.
Зерги тихо коснулась его щеки и отдёрнула руку, будто обожглась. Укусила себя за палец, посмотрела на восток, уже алевший во всю ширь, и снова повернулась к травнику.
— Прости, лисёнок, — тихо сказала она. — Я хотела помочь, и я тебе помогу. Не знаю, что ты задумал, но я помогу. Может, и не надо, но я это сделаю. Айе.
Когда через минуту или две крик хищной птицы взрезал тишину, травник не открыл глаз и потому не видел, как пернатый хищник устремился в небо и исчез, превратившись в маленькую точку. Потом исчезла и она. И когда белый волк завыл в щебечущей птичьими голосами стылости летнего утра, он тоже не пошевелился.
Он спал.

* * *

Вечерний Эмден походил на огромную собаку, которая лакала воду из реки, положив две каменные лапы по обе стороны залива. В устье реки было темно от кораблей и лодок; причалов на всех не хватало, многие суда стояли на рейде, ожидая своей очереди на погрузку и разгрузку, многочисленные лихтеры сновали туда-сюда. Однако тяжёлый кнорр — норманнский парусник старой постройки — это не остановило: он как шёл полным ходом, так и продолжал идти. Фиш-гукеры и шлюпки прыскали с его пути, как пескари от щуки. Весь его мирный вид и отсутствие на палубе бомбард и кулеврин никого не могли обмануть — то был корабль-агрессор, родич скандинавских драккаров, три века наводивших ужас на Европу; он только символически считался торговым. Один силуэт его уже заставлял зеландские сердца сжиматься от предчувствия беды. Причалы ему были не нужны. Гребцы не убирали вёсла, пока кнорр не врезался в пологий берег и с наждачным шорохом не лёг на песок плоским днищем, чуть крепясь на левый борт.
Яльмар Эльдьяурсон спрыгнул на землю, не замочив ног, поскользнулся, устоял и зашагал вперёд, мимо длинного ряда причалов, даже не оглядываясь, идут ли за ним его спутники. И они шли.
Было жарко. Солнце пекло во весь дух, редкие облачка обходили его стороной, лёгкий ветерок, дувший с моря, тоже не приносил облегчения.
В первой же таверне, у которой вместо вывески над входом висело нечто жестяное, напоминающее клёпаный гроб, норманны вызвали переполох. Девчонки прислужницы забегали, половина посетителей подхватила свои плащи и шляпы и поспешила убраться, вторая половина настороженно притихла. Впрочем, и они ушли, как только прикончили свою выпивку. Хозяин, однако, удивления не выказал. Трубка, цветастый шейный платок, шкиперская борода, матросские бушлат и штаны с ремнём и медной пряжкой в виде птичьей головы — всё выдавало в нём старого морского волка, видавшего и не такое.
— Господам варягам моё почтение, — чуть кивнув, поприветствовал он вошедших, вынул трубку изо рта и выдохнул клуб дыма размером с собственную голову. — Вам, конечно, пива?
— Можно и пива, — кивнул Яльмар. — Но мы, вообще-то, не за этим.
— Понятно. Только торговля нынче здесь неважная, — посетовал хозяин «Клёпаного гроба». — Морские гёзы собирают флот в помощь Молчаливому, кузни дымят день и ночь, все загружаются порохом, пулями и стрелами. Немногие вернутся, поэтому всем плевать на припасы. Если вы не привезли вина или пороху, ждите убытков: другой товар здесь мало кому нужен. Меня зовут Хейре. Хейре Сваммердам. Я здесь хозяин.
— Яльмар Эльдьяурсон, — последовал ответ. — Я не торговец.
— Хм… — Кабатчик выпустил ещё один клуб дыма и с интересом подался вперёд. Вид нескольких рослых, мрачноватых скандинавов за спиной у Яльмара, похоже, не вызывал у него решительно никаких эмоций. — В таком случае чем я могу вам помочь? — осведомился он.
— Я разыскиваю девочку, сказал варяг.
— Хм… девочку? — повторил кабатчик. — Тогда вам в квартал красных фонарей, на улицу Бомкамп, или на канал Регге, в заведение мадам Лали, или ещё куда-то в этом роде. Там есть девочки на все вкусы… — тут он смерил взглядом варяга и добавил, не без скрытого ехидства: — …и размеры. В моей таверне вы ничего такого не найдёте.
Льдистые глаза варяга блеснули, хотя лицо осталось бесстрастным.
— Ты не так меня понял, менеер Сваммердам, — ответил он. — Я не ищу гулящих девок — этого добра кругом хватает. Я ищу свою дочь. Маленькую девочку. — Он показал рукой. — Ей восемь или девять лет. Я знаю, что сейчас война и в округе пропасть беспризорных детей. Разрази меня гром, я даже не знаю, как она выглядит! Наверняка она похожа на меня, у неё синие глаза и светлые волосы, которые вьются, как вились у моей Алоизы… Впрочем, это не важно. Я знаю другое: её увёл из дому какой-то шарлатан, циркач, какой-то италийский кукольник с длинной бородой — персона, судя по всему, приметная, к тому же странствует на тележке. В последний раз, когда люди его видели, с ним были мальчишка-помощник, какой-то рифмоплёт и банда бродячих музыкантов, и он собирался ехать в эту сторону, уж не знаю зачем. Я гнал свой кнорр три дня вдоль побережья, чтобы их опередить, мы только раз причалили набрать воды и отдохнуть, и вот я здесь. Я вижу, ты моряк, менеер Сваммердам, или был им, и к тебе заходят многие. И может быть, менеер Сваммердам, ты видел этого человека или слышал что-нибудь о бородатом кукольнике с девочкой и мальчиком?
Хозяин таверны выпустил очередной клуб дыма и покачал головой:
— Нет, господин варяг, я их не видел. И не слышал о таких. А вы уверены, что они ехали именно сюда?
— Уверен.
— Я не видел их.
Варяг кивнул и повернулся, вознамерившись уйти, но задержался, услышав за спиной лаконичное «стойте!». Остановились и его спутники.
— Стойте, — повторил кабатчик и вышел из-за стойки, на которую всё это время опирался. При этом раздался пронзительный скрип, и стало ясно (а потом и видно), что у него деревянная нога. — Вы, наверное, хотите идти расспрашивать людей, так? Послушайте моего совета. — Он вынул трубку изо рта, выдохнул дым и продолжил: — Я тоже очень не люблю, когда крадут детей, всё равно будь то цыгане, циркачи или comprachicos, — у меня у самого три дочки (хотя, видит Христос, лучше б их было поменьше) и сын, и я люблю их, как любил свою покойницу жену. Я вдвое старше вас, но мы с вами родственные души. Так вот что я вам скажу. Моя таверна не из лучших, но моё имя — Хейре Сваммердам, меня здесь знает каждая собака, и если уж мне об этом человеке ничего не известно, то вряд ли он вообще тут появлялся, этот ваш кукольник. Если вы начнёте ходить по кабакам и спрашивать, всё может кончиться тем, что он приедет и узнает, что его искали. Узнает и заляжет на дно, как морской кот, и вы не найдёте его, пока на него не наступите. А сейчас вы обежите десять таверн, а в одиннадцатой станете на якорь, потому что пыль, морская соль и пустые расспросы высушат вам глотку. И там вы будете сидеть и пить, и ваше серебро и золото осядет в карманах у Самсона ван дер Воуде или у Брама Бастенакена. А у меня три дочери, и мне надо их растить и выдавать замуж. Вот что я вам предлагаю: оставайтесь у меня. Можете послать двоих-троих ребят — пусть посидят, посмотрят, только никому не говорят, зачем они сидят и смотрят, а сами оставайтесь у меня. А остальных отошлите назад, на корабль. Я пошлю одну из своих дочерей на рыбный рынок, а другую — на зеленной, будто бы справиться о ценах, и они там спросят и узнают, что и как. Это не вызовет подозрений, ведь женщины любят поболтать. Это обойдётся вам в два золотых, но что такое два несчастных золотых для такого отважного морехода, как вы?
Пару мгновений Яльмар созерцал коренастого одноногого кабатчика, потом расхохотался и хлопнул его по плечу, едва не сбив при этом с ног (вернее, с «ноги»).
— Клянусь Оди… то есть что я говорю! Христос свидетель, ты прав, я так и сделаю, коль ты не обманешь, — воскликнул он. — А у тебя голова варит! Небось не первый раз проворачиваешь такие делишки?
— Всё упирается в карман, — с усмешкою ответил кабатчик и похлопал себя по этому самому карману. — Вы же мне всех посетителей распугали, а должен же я поиметь с вас какую-то выручку! А кто б я был, когда б не чуял, где можно поживиться? Никак не Хейре Сваммердам. Лет двадцать — двадцать пять тому назад я был самым удачливым контрабандистом на всём побережье, а моя фелюга самой быстрой лоханью в округе, если не считать таможенных люггеров. Ни одна чиновничья тварь не могла поймать меня за руку. Если б не проклятый порох, я бы плавал до сих пор. С местными я ладил. Но когда береговая служба отошла испанцам, всё переменилось. Нынче гёзы прогнали их к чертям, а тогда у них на куттере был фальконет, они не понимали по-фламандски и без разговоров начинали палить во всё, что движется, а я не успел спустить парус, и мне оторвало ногу шальным ядром. Цирюльник спас мне жизнь, но оторванное не пришьёшь.
— Да. Незавидная судьба, — согласился Яльмар, усаживаясь за стол. Шепнул пару слов стоявшему рядом Сигурду, тот кивнул и остался, остальные удалились.
— Я не жалуюсь, пожал плечами старый мореход. — Наверное, это был знак свыше, что пора завязывать. Да и денег в аккурат хватило, чтоб купить таверну и осесть. Так что же будете вы есть? У меня есть жаркое из молодого козлёнка и угри. Хорошие угри, без запаха тины.
— Неси!
— А пить что? Пиво? А то есть ещё вино и женевер[84], — посоветовал кабатчик. — Вино дрянное, потому как местное, а вот женевер весьма хорош! Рекомендую. Мой приятель Are Груневельд, сын мамаши Венте, гонит вполне приличный спирт. Только в последнее время нехватка сырья — зерно вздорожало. Он пробовал гнать самогон из чего-нибудь другого, даже из земляного масла, только плохо получилось — гореть горит, а пить противно. Он перегнал пять бочек, плюнул и забросил. Стоят в подвале. Может, пригодятся для чего. Не нужно вам?
— Нет уж, не надо, хватит с нас пока что пива. А впрочем, так и быть, уговорил: тащи свой женевер! И чего-нибудь закусить. Если нам понравится, будем приходить сюда харчиться всей командой. Благо, ходить недалеко.
— А если не понравится?
— В лоб дам, — добродушно бросил Яльмар. — И твой гроб очень быстро тебе пригодится.
— Понял, — так же добродушно отозвался Хейре Сваммердам.
Он удалился, вскоре вернувшись с двумя большими кружками, полными пива, блюдом козлятины, поджаренной с сыром и капустой, и с зеленой кубической бутылкой, полной опасного бесцветного зелья, пахнущего сивухой. Яльмар взял бутылку, критически посмотрел её на свет, отколупнул сургуч, выбил пробку, зажал ладонью горлышко, встряхнул несколько раз, отхлебнул и закашлялся. Жидкость впивалась в горло, как колючка, потом сразу начинала бродить в желудке в поисках выхода. Глаза варяга вылезли из орбит.
— Забористая штука! — выдохнул он, передавая бутылку Сигурду, чтобы тот тоже мог «причаститься». — Давненько я такого не пивал. Отнесём её ребятам. Ночи ещё холодные.
И они принялись за закуску.
Так они сидели довольно долго, разговаривая с кабатчиком о том о сём. Ближе к вечеру явилась старшая дочь с корзинкой угрей и покачала головой в ответ на молчаливый взгляд отца, потом пришла средняя и тоже покачала головой: никто из горожан не слышал ни о кукольнике, ни о бродячих музыкантах, а если даже слышали, молчали.
— Что ж, раз так, то мы пойдём, — сказал Яльмар.
— Придите завтра, посоветовал им кабатчик. — Когда кого-то ищешь, то всегда полезнее сидеть на месте, чем ходить.
— Да неужели? — Яльмар поднял бровь.
— Истинная правда! Не будь я Хейре Сваммердам. Судите сами: ежели сидишь, всегда есть шанс, что тот, кого вы ищете, однажды пройдёт мимо вас. А если и вы, и он всё время будете бродить, то далеко не факт, что вы с ним встретитесь.
— Разумно, — признал Сигурд, впервые за весь день открывший рот, чтобы что-то сказать.
На кнорре всё было без перемен. Прилив поднял корабль и потащил его вперёд, на берег, но экипаж предусмотрительно завёл два якоря, и кнорр качался на плаву. С борта перебросили на берег два связанных весла, по которым Яльмар и Сигурд забрались на палубу. Темнело. В небе уже высветился толстый серп Луны и маленькая звёздочка Венеры. Город осветился окнами, на судах зажгли фонари. Как раз при появлении Яльмара кормчий Харальд тоже зажёг масляный фонарь и теперь прилаживал его на особый крючок.
— Какие новости? — спросил он, обернувшись. Вся дружина молча ждала ответа.
— Будем ждать, — лаконично бросил Яльмар.
— Сколько?
— Сколько потребуется.
Он ждал роптания и недовольных возгласов, однако в этот раз никто не стал ворчать — стоять в порту всегда приятнее и проще, чем грести неведомо куда. Пока мореходы закусывали и разворачивали меха и одеяла, Яльмар молча прошёл на корму и там остановился, созерцая гавань, серебрящуюся лунными бликами. Помои, трюмная вода, отбросы превратили дельту Мааса в большую сточную канаву, но сейчас, под вечер, это не было так заметно. Работа не прекращалась ни на минуту. Со всех сторон тянуло рыбой, жжёной ворванью, мочой и дымом от кузнечного угля. Яльмар стоял и смотрел, как снуют взад-вперёд люди и лодки, как идёт погрузка, и не сразу заметил, как сзади к нему подошёл Сигурд.
— Мы найдём её, — сказал он негромко.
Яльмар вздрогнул. Обернулся.
— Порой мне кажется, ты читаешь мои мысли, — сказал он. Светловолосый гигант усмехнулся. Шрам превратил его улыбку в кривой оскал.
— Я знаю тебя столько лет, что мне нетрудно догадаться, о чём ты думаешь, Яльмар. Если она жива, мы её найдём.
Яльмар снова посмотрел на гавань. Сегодня солнце село в тучи, в адское месиво из дыма и огня, и сразу же погасло. Яркое, пустое небо быстро наливалось синевой и фиолетом, звёзды возникали быстро, словно сыпь после крапивы.
— Порой я думаю, что зря всё это затеял, — вдруг признался другу Яльмар. — Надо было мне остаться в Брюгге. Ведь сразу было понятно, что след потерялся. Искать мою девочку в этой богами проклятой стране всё равно что искать иголку в стоге сена. Мне нужно было идти одному.
— Одному нельзя: война. Дружина ропщет.
— Ты — ярл, — коротко возразил ему Сигурд.
— Спасибо, побратим, — с чувством сказал Яльмар и сжал его плечо.
Сигурд ответил ему тем же.
— Я тебя понимаю, — сказал он. — Ты же знаешь: у меня тоже погибла семья.
— Да. Я знаю, — посуровел Яльмар. — И всё же порой мне кажется, боги оставили нас. Вечерами мне не по себе. Я много думаю, что правильно, что нет. Я всегда хранил верность старым богам, ты же знаешь. Но Христос достаточно силён, чтоб с ним считаться. А наши поиски закончились ничем. Ах, Сигурд, мне бы указание, знамение, хотя бы маленький знак, что я на правильном пути! Но всюду хаос, как понять? Я разбрасываю руны — предсказания туманны. Может, это потому, что я крестился? Или почему-то ещё? — Он сжал кулак. — Ах, мне бы знак, всего лишь знак! — Сигурд раскрыл рот, чтобы ответить, но не успел. Вообще никто ничего не успел сообразить, так быстро всё произошло. Откуда-то сверху вдруг раздался тонкий, пронзительный птичий крик, переходящий в человеческий вопль, в котором явственно звучало: «ЯЛЬМАР!!!» Кровь застыла у обоих в жилах, а через мгновение что-то белое, живое — ангел? демон? — рухнуло с огромной высоты, ударилось в морскую воду, как мортирное ядро, и подняло сноп брызг.
Сигурд бросился к борту. Остальные моряки последовали его примеру.
По воде расходились круги и плыли перья. Все толпились и переговаривались. Тут было сравнительно неглубоко. По общему мнению, загадочный летун ударился о дно и вскоре должен был подняться на поверхность. Так оно и вышло: не прошло и полминуты, как тело всплыло и закачалось на волнах, раскинув тонкие белые руки. В лунном свете можно было различить запрокинутое узкое лицо, светлые волосы и маленькие груди с тёмными, торчащими от холода сосками. Женщина.
Норвежцы закрестились, зачертили охранные руны. «Валькирия!» — с ужасом выдавил кто-то. Яльмар перегнулся через борт, пригляделся и охнул.
— Зашиби меня Мьёльнир… — выдохнул он. — Зерги!!!
Через секунду он уже перемахнул через фальшборт и забарахтался в воде, выгребая к безжизненному телу. На палубе все загомонили разом, засуетились и стали разматывать верёвку. Прежде чем ветер и течение сделали своё чёрное дело, Яльмар успел добраться до девушки и, без всяких церемоний ухватив её за волосы, поплыл обратно к кораблю. Грести приходилось одной рукой, короткие волосы выскальзывали из пальцев, сапоги тянули вниз. Наконец он ухватился за верёвку, и варяги в два рывка втащили обоих на палубу. На ближних судах загорелись огни, все перекрикивались, спрашивали, что стряслось, но поскольку никто ничего не успел понять, переполох вскоре прекратился, а на дальних судах и вовсе ничего не заметили.
Девушка ещё дышала. Яльмар снова взглянул на неё при свете фонаря и убедился, что при первом взгляде не ошибся — это в самом деле была Зерги, ученица колдуна, Альбина. Что с ней приключилось и почему она в буквальном смысле слова свалилась с неба, было полнейшей загадкой. За исключением наконечника стрелы, висящего на шее девушки на кожаном гайтане, она была обнажена. Яльмар сделал всем знак молчать, склонился к ней и услышал биение сердца.
— Сигурд, одеяло! Бегом! — распорядился он. — И какую-нибудь куртку или свитер! А вы чего столпились? Голой женщины не видели? А ну, разойдитесь, дайте ей воздуху! Ульф! Где бутылка с этим, как его… Там что-нибудь ещё осталось? Дай сюда! Быстрей, быстрей!
Вернулся Сигурд. Яльмар, как ребёнка, по самую макушку закутал девушку в одеяло, а глоток крепчайшего женевера произвёл поистине магическое действие — Зерги закашлялась, приподнялась на локтях и открыла глаза.
— Яльмар… — выдохнула она, увидав перед глазами знакомое лицо и с облегчением откинулась обратно. — Это всё-таки ты…
— Это я, я, — поспешил успокоить её варяг. — Как ты здесь очутилась?
— Я думала, что никогда тебя не разыщу… Слава богу, я ошибалась!
— Откуда ты взялась?
— Я расскажу тебе… всё расскажу… — произнесла девушка и вновь мучительно закашлялась. — Дай мне согреться…
— Принеси какой-нибудь еды… У тебя есть что-нибудь поесть?
— Ох, господи, как холодно, у меня зуб на зуб не попадает… Помоги мне встать.
Варяг молча, одним движением вскинул девушку на плечо — та даже пискнуть не успела, и понёс на корму, где в кованой жаровне теплился огонь. Сопротивляться у неё было ни сил, ни желания. Да и руки всё равно не слушались.

* * *

…Когда Иоахим Шнырь открыл глаза и взглядом травника обвёл сидящих у костра Яна Андерсона, Вольдемара Гоппе и Йозефа Шталлена, лицо его исказила усмешка.
— Что я вижу! — проговорил он. — Ты нашёл себе новых корешей.
— Старых, друг мой, старых, — тем же тоном отозвался Андерсон. — И не корешей — соратников. Рад тебя слышать. А то я уж подумал, в этот раз мои усилия не увенчаются успехом.
«Шнырь» нахмурился.
— Я тебе не друг, — сказал он. — Зачем ты тревожишь меня? Пользуешься тем, что я сплю и не могу выставить заслон?
— А ты не можешь? Не можешь, да? Превосходно! — Он потёр ладони. — Может, мне интересно с тобой беседовать.
— Кто ты такой, Ян Андерсон? Скажи же мне наконец своё истинное имя. Я устал от догадок.
Андерсон гордо выпрямился и запахнулся в плащ.
— Меня зовут Ян, и я царь Нового Сиона! — провозгласил он. — В отличие от преподобного Томаса, я восстал, чтобы достроить и возглавить Царство Божие на земле. Нас душили и травили, уничтожали как могли, но я всё равно вернулся. Надо мной не властны ни время, ни огонь, ни холодная сталь. Во мне, как феникс, возрождается Христос. Я есть Мессия. Я прошёл через страдания, подобные Христовым, и родил в своей душе Христа, а стало быть, стал Богом. А тот, кто стал Богом, сделался неподсуден морали человеческой! Мои апостолы уже много лет сеют по всем странам семена новой веры, несут народам свет свободы, равенства и братства. Наше дело правое, и мы победим. И ты, Жуга с прозваньем Лис, сам того не желая, поможешь мне в этом.
«Шнырь» долго, пристально всматривался в его лицо, потом рассмеялся тихим травниковым смехом и потряс головой.
— По-моему, ты сумасшедший, — сказал он. — Да вы все бредите! Говорите о равенстве, братстве, хотя сами неравны и не имеете ни братьев, ни сестёр. Что вы знаете о равенстве? Хотите сделать всех богатыми, чтоб никто ни в чём не нуждался? Так ведь люди злы. Все сразу передерутся, потому что кому-то покажется, что соседу дадено больше. Хотите королевство холопов? Это будет мерзко, да и стадом надо управлять, какое уж тут равенство! Невозможно сделать кого-то счастливым насильно, как ни пытайся. Только сам человек может решить, счастлив он или нет. Бедняк радуется куску хлеба, а богатей печалится, что ему не хватает денег, чтобы пристроить к дому четвёртый этаж, — кто счастливее? Почему-то, когда говорят о свободе и равенстве, никто не думает о справедливости, всем хочется только отнять и поделить. А свобода… — Он помедлил. — Я был свободен. По крайней мере, мне так казалось. Я сидел себе в лесу и думал, что в любое время могу выйти в мир, а могу не выходить. Но и до меня добрались — сначала та девушка, потом мальчишка, Фриц. Потом все прочие, с дубьём и огнестрелом. Так что? Пришла война, и, даже если я не хочу об этом думать, я, оказывается, не могу быть в стороне. Уйду от битвы — битва придёт ко мне. А тогда какой смысл бежать? Война не вечна, рано или поздно она закончится. Через несколько лет, если не раньше, все мы, в сущности, забудем её. Мы будем наслаждаться миром, а во всех частях света уже задумают новую войну, и, когда она начнётся, лет этак через тридцать, теперешняя покажется нам совершенно бессмысленной. А в промежутке между двумя войнами все мы будем снова спать с женщинами, устраивать празднества, напиваться и наживать деньги. Человека не изменить, господин Гоппе… и не переделать силой, — это я вам, господин Шталлен. Я как-то вычитал, что в Индии или в Китае есть такие святые, они сидят на вершине холма, обрастают волосами и покрываются грязью, кормят их местные жители, а святые знай себе посиживают, глядя в никуда, и размышляют… Может, это в вашем понимании свобода? Так вот, даже если я, или ты, Ян Андерсон, или кто-нибудь из них, — он указал на Вольдемара и Иозефа, — найдём подходящий холм и усядемся на нём, свободы это не прибавит. Ни тебе, ни мне, ни тем, которые внизу. Андерсон поднял бровь.
— Да ты прямо проповедник! — сказал он. — Может, ты выбрал не ту стезю?
— Я выбрал то, что выбрал, и это тебя не касается, — проворчал «Шнырь» и подался вперёд, чтоб заглянуть Андерсону в глаза. — Я бы остался травником, но что толку, если все мои усилия не стоили ломаного гроша? Когда бы треть… или четверть… да что я говорю! — когда хотя бы сотая часть травников, аптекарей и прочих хоть немного разбиралась в составлении лекарств, а не дурила головы больным, продавая им то порошок из костей жабы, то помёт козы под видом болюсов, то ещё что-нибудь подобное, я был бы счастлив. Но поганцев развелось — не счесть! Я тоже в этом виноват. Я мог бороться, вместо этого ушёл. И весь мой труд последних лет — лишь искупление вины. Я убивал так много, что, спаси я сотни, тысячи, — это вряд ли поможет мне. Поэтому я помогаю другим. Один в поле не воин, у меня другой путь, а Иисус, на которого ты всё время намекаешь… он был умней меня. И милосердней. А ещё он умел любить. А я, похоже, не умею пока… — Он замолчал, прислушался к себе и после паузы закончил: — …или — уже. И если уж у него не получилось, то чему могу научить людей я? Нет уж, на это я свою силу не потрачу.
Он умолк.
— Так куда вы едете? — спросил толстяк как на допросе.
«Шнырь» пожевал губу, взъерошил волосы рукой и усмехнулся.
— Ты ведь знаешь сам, не правда ли? — сказал он.
— Знаю, — подтвердил господин Андерсон. — В Цурбааген. Или в Лисс. Не суть важно. Куда бы ты ни направлялся, мы скоро тоже подойдём туда.
— Да идите вы лесом, — сказал «Шнырь» с интонациями травника. — Мне плевать на вас.
После чего он вздохнул, закрыл глаза и боком повалился на шкуры.

* * *

…Жуга проснулся в середине дня. Была жара, он сразу сел рывком, будто вынырнул из омута — взъерошенный, с дичайшим взглядом, весь в поту. Дышал он сбивчиво и очень часто и выглядел так, как выглядит любой человек, которому приснился кошмар.
Вокруг было тихо, только стрекотали кузнечики да пел в вышине жаворонок. Над костром побулькивал котелок с водой, рядом с ним, на расстеленной тряпице, лежала ободранная кроличья тушка. Худенькая девочка, что помешивала варево ложкой, увидала, что травник проснулся, и выдавила неловкую улыбку. Чуть в стороне сидел насупленный Рутгер и кидал в землю свой нож — короткий клинок с кольцом вместо рукояти. Покосился на травника. Ничего не сказал.
Жуга провёл ладонью по лицу.
— Сколько я спал? — хрипло спросил он.
— Часов пять, может, шесть, — сказала Сусанна. — Я не знаю, когда ты заснул, — виновато добавила она.
— А Зерги…
— Она ушла, — мрачно ответил Рутгер.
— Куда?
— Не знаю.
Нож проделал пируэт, ударился о камень и упал. Рутгер поднял его, вытер и сунул в рукав. Посмотрел на Жугу. Взгляд его был полон боли и сомнения, он выглядел одновременно и смущённым, и сердитым. Казалось, в нём идёт какая-то внутренняя борьба; он колебался и не мог принять решение.
— Ты веришь в любовь, Лис? — вдруг спросил он.
Травник вздрогнул.
— Яд и пламя! — выругался он. — Вы что, сговорились, что ли?!
Однако Рутгер был упрям.
— Так ты веришь? — повторил он. — Или нет?
— Рутгер, послушай. Любовь — это совсем не то, что ты о ней думаешь, — ответил травник, выделяя каждое слово и глядя Рутгеру в глаза. — И уж где-где, а в этом деле я тебе не советчик… Сусанна!
— Что? — обернулась она.
— Не позволяй мне больше спать. Если увидишь, что я заснул, — сразу буди, поняла?
— Поняла… — растерянно сказала девушка. — А почему?
Жуга провёл рукой по волосам.
— Долго объяснять. Просто буди меня, и всё. Не спрашивай.
Он отлучился в кусты, а по возвращении сразу развязал мешок и вынул толстую тетрадь без переплёта. Некоторое время он бегал взглядом по исписанным страницам — то ероша волосы, то поджимая губы, то светлея лицом, то хмурясь, ещё немного посидел над ней в молчаливой задумчивости и полез за карандашом.

* * *

«Тебя зовут Жуга. Ещё ты известен под прозвищем Лис. Когда-то тебя звали Вацлав Рыжий. Ты родом с Трансильванских Альп, тебе примерно тридцать лет, и ты валах и травник. Тебе предназначена странная судьба. Наверное, ты сейчас находишь нелепым всё это читать, но тебе придётся этому поверить. Впрочем, это уже не важно. Важно другое. Сейчас ты в большой опасности. У тебя есть друзья и есть враги. Друзья пытаются тебе помочь. Это, прежде всего, человек по имени Золтан Хагг. Он может зваться разными именами, но тебе он назовётся непременно так. Слушай его: он знает своё дело. Потом, есть Зерги, арбалетчица, и её друг Рутгер. Им доверяй, но будь настороже. Если в странствиях тебе встретится Карел — маленький человечек, который назовётся Карел-с-крыши или похожим образом, не удивляйся и выслушай его — он знает много нужного о тебе. А третий друг зовётся Тил, он высокий, светлый и насмешливый; буде он явится, ты можешь доверять ему безоговорочно, однако же не перепутай его с кем-нибудь другим. Чтоб распознать, спроси про имя, коим он звался, когда ты знал его раньше. Если скажет: Телли, это он.
Твой путь лежит в окрестности Лейдена, но никому о том не сказывай. С тобою трое Рутгер, Зерги и девочка по имени Сусанна. Последняя вовсе ни при чём, оставь её где-нибудь в надёжном месте, на попечении добрых людей при первой же возможности.
Твои враги — священник Себастьян, монах из ордена доминиканцев, а также несколько его солдат, которым велено тебя найти. Зачем — долго рассказывать. Их избегай до самого последнего момента. Есть ещё один враг — дворянин по кличке Андерсон, престранный тип, который собрал клику и преследует тебя. Он маг и, может, даже чернокнижник, и, возможно, сумасшедший, ибо называет себя царём Нового Сиона. Он знает, где ты. Обмани его.
Теперь будь внимателен! Средь бурь и несчастий, среди хаоса и войны разыщи троих: девушку Магдалину, более известную как Иоланта, или Ялка (иногда её зовут Кукушкою), мальчишку Фридриха (где он обретается, не знаю, только, полагаю, они будут вместе) и ещё другого мальчика по имени Томас, который монах и спутник того самого священника, брата Себастьяна. Последний из троих особенно важен. Остерегайся его!
А когда разыщешь всех троих — сведи их вместе. Это всё, что я могу сказать. Остальное я не должен доверять бумаге. И пусть свершится то, что должно. Я привык сомневаться во всём, поэтому не знаю, какой совет ещё могу тебе дать. Верь в себя и слушай своё сердце.
А встретишь Единорога — не перечь ему.
И ещё запомни: ты не должен спать ни в коем случае. Иначе потеряешь память. Писано от себя к себе травником Жугою с прозванием Лис.»
Жуга ещё раз перечёл написанное, взъерошил волосы и удовлетворённо кивнул.
— Что ж, пусть будет так, — решил он. — Остальное будет только лишним.

Предыдущая страница 5 Следующая страница


Дмитрий Скирюк - Кукушка

Кукушка 6

НИЧТО

Из темноты зовёт молчание.
Зовут из света голоса.

Ольга Арефьева. Моление

— Чем могу служить?
Старик печатник был сух и тщедушен. Даже в этот жаркий день он был в тёплой безрукавке, отороченной вытершимся лисьим мехом. Из-под суконной шапочки торчали крупный еврейский нос и чёрная пакля вьющихся седоватых волос. Взгляд его глаз сквозь кругленькие стёкла маленьких очков в роговой оправе был пристальным и внимательным, казалось, старик видит намного больше, чем можно подумать. Веки у него были красные, усталые, глаза с воспалёнными жилками, а руки покрывали пятнышки ожогов от кислот и застарелые разводы въевшейся краски и литерного свинца. Он всё время моргал и кашлял в кулак.
— Так чем я могу служить вам, уважаемый… э-э…
Золтан вздрогнул и вышел из оцепенелой задумчивости.
— Мисбах, — сказал он. — Моё имя Людгер Мисбах. Я хочу, чтобы вы напечатали книгу.
— Книгу? — переспросил старик, поправляя очки.
— Книгу, — подтвердил Золтан Хагг, — Я расспросил знающих людей, и они порекомендовали мне вас как человека разумного, трезвомыслящего и умеющего держать язык за зубами.
Печатник поджал губы и задумался.
— Право, не знаю, что вам и сказать, — наконец ответил он. — Возможно, вас неверно информировали, или вы просто ошиблись. Здесь не печатают что попало: лубок, фривольные картинки, сочинения поэтов… я бы разорился или спятил, если б печатал всё, что мне приносят с улицы. Здесь печатают только научные труды. Научные и религиозные. А также познавательные — карты, атласы, мемуары, исторические хроники, дневники различных путешествий или описания значительных событий. Поэтому мне необходимо посмотреть ваш труд, прежде чем я…
— Это не мой труд, — перебил его Золтан.
— Это не имеет значения, — отмахнулся печатник и протянул руку к лежащей перед Золтаном на стойке тетради. — Это он?
— Да. Это он.
— Позвольте взглянуть…
Тетрадь была тяжёлой, толстой, слегка разбухшей от сырости. Части страниц не хватало (во всяком случае, кожаный переплёт был рассчитан на большую толщину). Некоторое время печатник молча перелистывал исписанные страницы, затем снял очки и по-новому взглянул на посетителя.
— Что это? — спросил он.
— Травник. Свод фармацевтических рецептов.
— О… хм! — Печатник бережно закрыл тетрадь и с мягким стуком положил очки сверху на переплёт. Потёр переносицу, сложил ладони на животе и повертел большими пальцами, левый из которых был испачкан красной краской, правый — синей. Впечатление это производило, по меньшей мере, странное. — Видите ли, уважаемый герр Мисбах, я не могу ничего вам сказать вот так, с ходу, — признался он. — Возьму я вашу рукопись или откажусь от неё, в любом случае я должен просмотреть её внимательнее, посоветоваться с компаньоном, и всё такое прочее. Могу я оставить это у себя на некоторое время?
— На сколько именно? Я тороплюсь: сегодня вечером я уезжаю, а если вы мне откажете, я хотел бы попытать счастья в других местах.
— Хм… — Старик опять задумался. — День или два это было бы самое лучшее, это хороший срок, чтобы трезво оценить такую книгу. Но раз вы говорите… Что ж. Обычно не делаю исключений, но вы меня заинтересовали. Думаю, часа или двух мне вполне хватит, чтоб просмотреть её, как говорится, по диагонали. В любом случае вам грех сетовать на время — если я вам откажу, вы до вечера успеете обойти всех кого хотите: в этом городе не так уж много типографий.
Золтан поколебался. По правде говоря, в издательских делах он абсолютно ничего не смыслил, но доводы типографа звучали логично.
— Ладно, — решился он. — Но я могу вам доверять?
— Вполне. — После его слов старик был вправе обидеться, но этого не случилось; он вёл себя совершенно спокойно. Видно, было это не впервой. — Кем бы я был, если бы терял чужие рукописи? Какая репутация была бы у моей мастерской? Если не случится ограбления, пожара или другого несчастья, вы получите свою рукопись назад в целости и сохранности (это если я не возьму её в печать). Скопировать за два часа я её всё равно не успею, разве что выпишу на листочек, хе-хе, какую-нибудь рецептуру от радикулита… В остальном — на всё воля Божья.
— Хорошо, — решился Хагг. — Я зайду к вам через два часа.
Он развернулся… и вздрогнул, буквально натолкнувшись на взгляд мальчишки, стоявшего у входа в типографию.
Это был брат Томас.
Старик печатник уже удалился, унеся с собою травникову тетрадь, а маленький монах с корзиной всё стоял, загораживая входную дверь, и, похоже, совершенно не собирался уходить. Капюшон его плаща был сброшен за плечи, руки упрятаны в рукава. Замер и Золтан, не зная, как ему теперь поступить, что делать и что говорить. Парнишка, похоже, слышал весь их разговор. Это было плохо. С другой стороны, ничего особенного не случилось — ну зашёл он в книжную лавку, пусть даже в типографию, что с того?
Другой вопрос, что палачу могло понадобиться в книжной лавке…
— Добрый день, брат Томас, — сказал он, поскольку молчание становилось уж вовсе нехорошим. Томас слегка наклонил голову.
— Pax vobiscum, — произнёс он. — Мы с вами уже виделись сегодня, г-герр Мисбах. Интересуетесь к-книгами?
Сам тон вопроса исключал любое истолкование. Общение с инквизитором явно не прошло для парня даром. Странно, но при своём маленьком росте сейчас он как-то ухитрялся глядеть на Золтана сверху вниз.
— Да, — ответил Хагг. — Чисто ознакомительно.
— Нашли что-нибудь п-полезное? Быть может, новое переиздание «Malleus maleficarum» или что-то в этом роде?
— Увы, нет.
— А вы стали лучше г-говорить.
Золтан поджал губы и мысленно выругался, проклиная себя за рассеянность. Непростительная ошибка! Притворяться далее германцем было бесполезно, да и просто глупо. Кольнуло сердце.
— О да, — сухими губами выговорил он. — Практика, язык, общение с новыми людьми… Путешествия всегда…э-э… обогащают.
— Особенно в вашем возрасте, — подытожил мальчишка. — Я т-тоже немец, герр Мисбах, если вы ещё не заметили, и д-до сих пор по-фламандски не очень. А вы за считанные д-дни освоили язык. Удивительные сп-пособности! Я вам искренне завидую.
В голосе монаха не было сарказма или скрытой издёвки: Томас просто давал собеседнику понять, что он в курсе дела и любое притворство излишне. Теперь следовало или драться, или бежать, или раскрывать карты. Мальчишка был один, однако смотрел на Золтана без всякого страха, открытым, живым взглядом, от которого старому сыскарю сделалось не по себе. Он словно что-то знал, этот монах, почти ещё ребёнок, что-то такое, что делало его неуязвимым. Это было странно. Оставаясь внешне спокойным, Золтан продолжал лихорадочно размышлять. Здесь действовала «бритва Оккама»: логика доминиканцев не предусматривала никакой двойственности суждений. Допущений могло быть множество, но теперь маленький монах мог сделать лишь один разумный вывод: ему следует держаться подальше от фальшивого палача и немедленно сообщить обо всём наставнику. Однако он решил заговорить. Один на один, без свидетелей. Зачем? Этого Золтан не понимал. Во всяком случае, оставалась надежда, что Томас всё ещё считает его палачом. Просто палачом.
«Он — мышонок, — напомнил себе Хагг. — Третий из троих. Мне просто нельзя быть его врагом».
— Давайте п-прогуляемся, герр Мисбах, — предложил вдруг Томас, не сводя с него внимательного взгляда серых глаз. — Здесь душно и пахнет к-к… краской. Б-брат Себастьян послал меня купить чесноку, салата, фасоли и м-масла к ужину. Фасоль я к-к… купил, а всё остальное, увы, пока нет. Думаю, за два часа я вполне управлюсь. К-как вы считаете?
Золтан сглотнул.
— Вполне, — сказал он. — Управитесь.
— Т-тогда пойдёмте. У нас есть ещё время.
С этими словами мальчишка повернулся и вышел. Золтан, как зачарованный, последовал за ним.
Улочка с названием Хохе-Ступ, на которой они сразу оказались, была, скорее, маленьким проулком, сумрачным и плохо замощённым. С обеих сторон нависали трёхэтажные дома. Ни мясницкой лавки, ни зеленщиковой поблизости не наблюдалось. Золтан ещё раз уверился, что Томас оказался здесь не случайно, а шёл именно за ним. По всему выходило, он давно держал их с Иоганном под подозрением.
Накрапывал дождик. Народу почти не было, только навстречу попалась крикливо одетая пожилая дама на высоких каблуках, с маленькой собачкой на руках в качестве муфты и молодым человеком по левую руку в качестве телохранителя. Золтан посмотрел последнему в лицо и вздрогнул: у парня была заячья губа, которую тот безуспешно прятал под усами. Косо поглядев на палача и на монаха, парочка проследовала мимо и свернула в книжную лавку. Что им там понадобилось, знал один лишь бог.
— Д-дамы часто носят собачку на руках, — сказал вдруг Томас.
Золтан снова вздрогнул.
«Аш-Шайтан! — мысленно выругался он. — Это же всего лишь мальчишка! Пусть монах, но всё равно мальчишка. Что же я всё время дёргаюсь?»
А вслух сказал:
— О да, такая мода. Это чтобы руки греть.
Томас посмотрел на своего собеседника.
— Герр Мисбах, — сказал он, — а знаете ли вы, что согласно откровению Иоанна Богослова, собака относится к тем существам, к-которые не будут допущены в рай?
— Да. Я читал.
— Впрочем — задумчиво продолжил Томас, — та же к-кара ожидает колдунов, развратников, убийц, ид-долопоклонников…
— И еретиков, — зачем-то добавил Хагг.
— И еретиков, — согласился Томас.
— Но при чём тут собаки?
— Нас, братьев Sacer Ordinis Praedicatorum, нередко именуют псами Г-господа, — проговорил Томас, обходя большую лужу и приподнимая рясу, чтоб не намочить подол. — Это игра слов, п-понимаете? Dominicans — domini canes. «П-псы Господни». Я хочу этим сказать, что всякий взгляд однобок. Святые отцы, которые развили христианское вероучение, были не так нетерпимы к собаке и говорят о ней как о звере вполне симпатичном и б-близком к человеку. Восхваляют её дэ-а… достоинства, среди которых особо упоминают верность и п-преданность. Собаки вполне могут быть помощниками пастыря и охранять стадо от волков, ибо волк, по утверждению святого Августина, есть воплощение д-дьявола, союзник еретиков и враг Д-доброго пастыря. Ergo: с одной стороны, собака предстаёт животным, которое воплощает такие пороки, как зависть и злоба, а с другой, н-наоборот, олицетворяет т-такие достоинства, как п-правдивость, справедливость, сострадание и покой.
— Значит, в конечном счете собака остаётся в выигрыше.
— Совершенно так, — подтвердил Томас. Золтан против воли оказался втянутым в этот загадочный диспут и не мог не признать, что для своего возраста мальчик рассуждает на редкость серьёзно и логично (школа!). — По легенде, — продолжил Томас, — матери Д-доминика (а также Бернара) привиделся сон, будто она породила щенка, держащего в зубах факел. Это ли не суть святой инквизиции? Пёс, к-ко-торый убивает волков и сжигает их логово! Поэтому святого Доминика всегда изображают в сопровождении чёрно-белой собаки, а святого Бернара сопровождает собака б-белая. Святого Губерта тоже наделили собакой, ибо христианское прозрение посетило его на охоте, к-когда ему явился олень с золотым крестом между рогами; ну а какой же охотник б-без собаки? Святой Менделин пренебрёг короной и стал покровителем пастухов, и у ног его тоже изображают собаку из п-породы овчарок. При святом Сусо тоже находилась собака. Он, отпрыск богатого рода, во время мора роздал всё своё состояние б-бедным, а сам отправился выхаживать больных чумой и заразился. В лесу его врачевал ангел, а собака каждый вечер н-носила ему свежий хлеб. А монахи из горного монастыря святого Бернара Ментонского и вовсе разводят особых собак для поисков путников, заблудившихся в горах и уг-годивших в пропасти. Я видел этих псов, они очень большие и добрые.
Золтан шёл рядом и терялся в догадках.
— Это так, — признал он. — Но к чему все эти рассуждения?
Не останавливаясь, Томас опять взглянул на Золтана.
— Я всё время д-думаю о том, — сказал он, — как мне, исходя из этого, относиться к лисам?
Золтан весь похолодел и едва не споткнулся. В горле у него пересохло. Были эти слова случайностью или тонким расчётом? Неужели маленький монах просто искал в нём советчика? Нет, вряд ли — слишком ловко было выбрано место и время, слишком хитро расставлена словесная ловушка…
— Вы ждёте от меня ответа? — спросил он, чтобы хоть как-то протянуть время.
— По правде говоря, нет, — признал Томас. — Я не жду ответа. П-просто я вижу, что в последнее время случаются странные, невероятные вещи. Вы наверняка знаете, что п-происходит: вам рассказали солдаты. Люди, к-которых мы преследуем по всей стране, уходят от нас, утекают, как вода сквозь пальцы, б-удто кто им помогает. Но при этом они оставляют ясные следы, будто хотят, чтобы их нашли. Мой наставник склонен видеть в этом к-к… козни дьявола, а я всё чаще спрашиваю себя, неужели враг человеческий настолько силён, что может одержать верх над святым отцом, проповедником, да ещё в монастыре, к-который есть обитель Божия? Нет ли здесь другой причины?
— Какой же?
— Я не знаю. М-может, в том повинны небеса? Может, это Божий помысел мешает нам совершить какую-то ошибку?
Парень нёс откровенную ересь. Заблуждался? Провоцировал? Весь опыт Золтана подсказывал, что отвечать нельзя, и он промолчал. Томас не обратил на это внимания.
— В последние месяцы меня стали п-посещать странные видения, — задумчиво признался он. — Точней, воспоминания. Может, вам покажется странным, н-но я п-плохо помню своё детство. Моя семья перебралась сюда из Германии. Отец никогда о том не рассказывал, но что-то случилось, это точно… И вдруг я стал вспоминать. Эта д-девушка… я знал её к-когда-то. Я её видел, и это не фантазии и не видения — я знаю, к-как выглядят видения… Но вспомнил я и то, что знал также и т-травника! Я видел его раньше, когда был ребёнком, но не помню, г-где и как. И я заметил, как вы смотрели на неё и потом — н-на меня. Б-быть может, вам казалось, я ничего не понимаю, но меня учили наблюдать и делать в-выводы. Мне не вспомнить всё: это было слишком давно. Здесь к-какая-то тайна. И я уверен: вы причастны. Может, вы знаете, к-кто та девушка. Может, знаете, кто я. А может — я д-даже боюсь предположить это, — знаете, к-кто такой Лис. Не так ли, г-герр Мисбах? Или мне следует называть вас как то иначе?
Золтан прикрыл глаза и некоторое время шёл в темноте, рискуя упасть. Вот оно! Настал момент истины. Необходимо было что-то сказать, раскрыть карты. Или уходить в глухую несознанку. Невероятно, невозможно было, чтобы парень вызвал палача на откровенность только для того, чтоб сдать потом священнику. И всё же, всё же… Золтан глубоко вздохнул. При этом сердце его снова будто сжала холодная рука, но Золтан усилием воли заставил себя не подать виду.
— Как ты догадался? — спросил он, невольно переходя на «ты».
— О чём? Что вы не настоящий палач? О, это п-просто. Я не удивлюсь, если и б-брат Себастьян понял это. Хотя вряд ли. Видите ли, я п-привык записывать всё сказанное, делать пометки. Отец Себастьян — потрясающий логик. Он делает выводы, но, если думает о другом, способен их забыть. Но я всё записываю. А потом, когда п-перечитываю, нахожу некие несоответствия. Так было и с вами. Вы слишком уж п-пеклись о той девушке. Обычно палачам в-всё равно. Вы грамотны, даже читаете к-книги. А ещё у вас привычка д-держать руку у ремня, т-там, где носят меч. Б-брат Себастьян сказал, что вы сведущи в восточных пытках. И говорите с акцентом. Но отец Себастьян исп-панец по рождению, для него что немец, что фламандец, что гельветский горец — разницы он не заметит. А у в-вас странный выговор. Вы откуда-то с югов? Се-э… Семигородье, Трансильвания… Я угадал?
Оставалось только поражаться.
— Как же ты не боишься говорить это мне, коль я притворщик и чужак? — задал он последний вопрос.
— Я ничего не б-боюсь, — глядя ему в глаза, ответил Томас. — Это, наверное, неправильно, но мне н-незнакомо чувство страха. Ск-колько себя помню, я н-ничего и никогда не боялся. Только недавно, один раз, мне стало страшно… и то я не уверен. Я н-не знаю почему.
— Я знаю, — сказал Золтан.
— В-вот как? Интересно. Вы скажете мне?
— Какой смысл? — скривился Хагг. — Ты уже выбрал свою сторону.
— П-простой взгляд всегда однобок, — повторил Томас, глядя Золтану в глаза. — Чтоб увидеть к-картину целиком, в-всегда необходимо выслушать обе стороны. Г-говорите спокойно. Если всё так плохо, я приму это как исповедь. В к-конце концов, я всё-таки священник.
— Что ж, — решился Золтан, — если честно, Лис хотел, чтоб я рассказал тебе всё. Надеюсь только, что здравый смысл возобладает. Я из Олтении, ты прав. Примерно десять лет тому назад я был главой секретной службы господаря. Однажды, когда я жил в Маргене, ко мне пришли трое. Один из них называл себя Лисом. Он сказался травником, и у него был меч… необычный меч. Тогда я ещё не знал, с кем свела меня судьба…
Часа Золтану едва хватило, чтобы вкратце рассказать всю историю и обрисовать то, что связывало травника Жугу и трёх «мышат» из Гаммельна, а также кем являлись эти самые «мышата». Пока он говорил, они прошли меж ратушей и старым домом Де Плессе и вышли на Смиттенэнде. По обе стороны потянулись скобяные лавки и галантерейные магазинчики. Брат Томас слушал, не перебивая, только изредка кивал, когда что-то становилось для него понятным. Он ни разу не спросил ни о чём, даже не взглянул Золтану в лицо. Самые поразительные сведения о своём прошлом и деяниях травника он принимал спокойно. Впрочем, Золтана это не обмануло: умом мальчишка понимал, что мир не делится только на чёрное и белое — не может быть такого в принципе, но воспитание, привычка, вся его система знаний о божественном и земном говорили иначе. И всё же сказывалась логика. Этот маленький монах, этот мальчик был способен мыслить беспристрастно, отсекая лишнее и оставляя единственное, даже будь оно невероятным. Всё та же «Бритва Оккама»: ne quid nimis — не умножай сущностей. Братья-доминиканцы слишком хорошо учили своих питомцев думать.
Пока он говорил, а Томас слушал, они успели обойти полрынка и наполнить корзину всем, чем собирались, включая горку яблок, грецкие орехи и две дольки мёда в сотах. Две шальные пчелы увязались за ними и теперь ползали по крышке корзинки; Томас не стал их прогонять.
— Я могу сравнить это с болью, — говорил Хагг, когда они снова подходили к улице, на которой располагалась типография. — Боль — ужасное чувство. Но без неё нельзя жить, потому что боль даёт сигнал, когда нам угрожает опасность, заставляет нас быть внимательными с острым ножом и горячей сковородкой. Но, подав первый сигнал, боль превращается в нашего злейшего врага, терзая нас мучениями. То же и страх. Ты избавлен от долгих мучений, но ничто не даёт тебе знать об опасности. Отсутствие страха ведёт к безрассудству. Жуга совершенно не думал об этом, когда отобрал у вас страх. Он хотел как лучше. Он мне говорил, но я тогда не понимал. И к девушке, и к твоему детскому другу страх вернулся. Ты, похоже, избежал их участи. Может быть, твой сан хранил тебя… Не знаю, плохо это или хорошо. Но вы должны соединиться, как-то снова оказаться вместе.
— Для чего?
— Не знаю, — признался Хагг. Подумал и добавил: — Может, для того, чтобы спасти этот мир.
Брат Томас задумался и не ответил.
— Скажите главное, г-герр Мисбах, — наконец произнёс он, — какой вы веры? К-католик? Протестант? А может, вы приверженец в-византийской ереси? Или вообще м-мусульманин?
— Я верю, что Господь един и милосерд, — помолчав, ответил Золтан. — О прочем я стараюсь не думать.
Они вошли. Комната была пуста. Золтан постучал по столу костяшками пальцев — никто не отозвался. Он постучал ещё и ещё, и только минуты через полторы из-за занавески показался давешний старик.
— А, это вы, — узнал он. — Проходите, любезнейший. И вы, брат проповедник, проходите тоже.
— Вы прочитали книгу? — без предисловий спросил его Хагг.
— Да, прочёл, хотя и не до конца. Вполне солидный труд. Я буду это печатать.
Золтан посветлел лицом.
— Прекрасно! — выдохнул он. — Я надеялся на это. Каковы условия?
— Обычные, — ответил печатник и посмотрел на тетрадь. — Мы предоставляем бумагу, станок и набираем текст. Переплетаем тоже сами. Думаю, cто книг — вполне достойное количество. Десять получите вы, остальные остаются у нас для продажи. Если хотите — можете выкупить и забрать все оставшиеся экземпляры. Сейчас мы составим договор, а местный нотариус его заверит.
Томас с корзинкой, полной зелени, тишайшим образом стоял в сторонке и рассматривал корешки переплётов на полках. Хагг поймал себя на мысли, уж не выискивает ли тот запрещённые или еретические труды.
— Меня мало интересуют книги, я вполне удовлетворюсь деньгами, — несколько торопливо сказал Золтан. — Одной книги мне хватит с лихвой. Ещё одну я хотел бы передать автору. Итого две.
— Если это не п-покажется наглым, — вдруг вступил в разговор брат Томас, — я хотел бы п-попросить экземпляр и для меня.
— Тогда три, — решил Золтан. — Три книги меня полностью устроят.
— Как скажете, — кивнул печатник, — три так три. За ходите месяцев примерно через пять, а лучше — через полгода, и вы получите свои деньги.
— Полгода? Так долго? — поразился Хагг.
— Процесс печати — хлопотное дело, — со вздохом посетовал типограф и покашлял в кулак. — Раньше, когда книги переписывали от руки, на это уходили годы, а в итоге получалась только одна копия… Заходите через полгода. Это хороший срок.
— Хорошо. Куда мне надо пройти?
Старик опять откашлялся.
— Никуда не надо. Документ составим здесь, контора нотариуса в доме напротив. Правда, есть одна формальность…
Золтан насторожился.
— Какая ещё формальность? — спросил он.
— Ваша рукопись без подписи. — Старикан повернул тетрадь так, чтоб показать безликую, пустую крышку переплёта, а затем открыл первый лист, который так же был девственно чист. — Аноним, — сказал он. — Конечно, можно напечатать и так, но для науки лучше, если на титульном листе будет имя автора. Итак?..
Золтан на мгновение задумался, почесал подбородок и вдруг усмехнулся и поднял бровь, как человек, которому пришла в голову оригинальная идея.
— Пусть будет Фукс[85], — сказал он.
— Инициалы?.. — Печатник взял перо и обмакнул его в чернила.
— Л. Фукс. Этого достаточно?
— Вполне.
Они составили два договора и скрепили их подписями и рукопожатием.
— Я рад, что не ошибся в вас, герр Руж, — сказал Золтан, пряча свой экземпляр в сумку.
— Я не Руж, я Даубманнус, — поправил его печатник. — Мишель Даубманнус. Пьер Руж — это мой компаньон, его сейчас нет. И запомните на всякий случай: Даубманнус, а не Даубманн. Как человек учёный, я предпочитаю латинское написание. Сохраните документ.

* * *

Маркитанты подкатили в полдень или около того — две повозки с парусиновым верхом, запряжённые волами, и телега с четырьмя большими бочками, которую тащил изнурённый гнедой лошак. В отношении повозок хозяин корчмы не ошибся. Ошибся он в другом — в количестве солдат. Уж неизвестно, что было тому причиной — пресловутые «лесные братья», мародёры иль другое беспокойство на дорогах, только их сопровождали не «пара солдат», а целый взвод — чёртова дюжина, способная отбиться от серьёзного противника, — ландскнехты и рейтары в красно-жёлтых камзолах. Все пропылённые, с утра уже поддатые, усталые и злые, они ввалились в помещение корчмы, потребовали жратвы, вина и что-нибудь покрепче в дорожные фляжки. В корчме сразу сделалось тесно. Их капитан — валлонский фламандец, разодетый крикливо, как петух, вошёл последним, снял шляпу, отряхнул с неё меловую пыль, а в следующий миг заметил гистрионов.
— Кто такие? — с неудовольствием осведомился он, оглядывая с десяток крепких парней, а также двух детей и кукольника.
— Мы музыканты, господин хороший, — привстав, ответил за всех Рейно Моргенштерн и отвесил лёгкий поклон. Все они как раз заканчивали завтрак и лишь немного не успели разминуться с солдатнёй. Неугомонный Тойфель в этот раз почёл за благо промолчать.
— Какие ещё музыканты? — с подозрением нахмурился вояка.
— Всяческие, — уклончиво ответил Моргенштерн.
— Что вы делаете здесь? У вас есть документы?
— Странствуем. И паспорта у нас есть. Вот, извольте.
Вояка взял одной рукой протянутый им свиток, а другой — кружку с пивом и принялся изучать документ. Карл Барба наклонился к Фрицу и шепнул ему на ухо, тот поспешно закивал, взял девочку за руку и увёл её наверх; среди царивших суеты и сутолоки их уход остался незамеченным. Поэт Йост с безразличным видом смотрел в окно, дудочник ван Хорн неприкрыто рассматривал солдат. Взгляд его синих глаз был безмятежен и глубок; вино в кружке перед ним оставалось нетронутым.
— Хм! — наконец изрёк усатый капитан и возвратил бумаги музыкантам. — Подписано герцогом… Сколько вас всего?
— Там всё написано, — попытался ему возразить дер Тойфель.
— Отвечать, когда я спрашиваю! — наливаясь кровью, гаркнул фанфарон, и сразу стало ясно: он неграмотный. Распознать печать наместника, даже подпись, — это одно, прочесть все сведения — совсем другое. Рейно посмотрел на Йоста, на ван Хорна и решил этим обстоятельством воспользоваться.
— Нас восемь, — объявил он, беззастенчиво приплюсовав к шести свою персону и ван Хорна.
Капитан пересчитал сидящих и нахмурился.
— Я вижу здесь девятерых, — сказал он. — Кто лишний?
Все переглянулись. Кукольник откашлялся, встал и одёрнул свою бархатную куртку.
— Я, — объявил он. — Я не музыкант, синьор солдат, но путешествую я с ними. Si. Меня зовут Каспар Арно, я доктор кукольных наук. Вот мой диплом.
— Parbleu! — удивлённо выругался капитан, попытавшись развернуть документ одной рукой и расплескав своё пиво. — Доктор кукольных наук? Что это значит? В жизни я не слышал большей чуши! Чем ты занимаешься?
— Я содержу театр марионеток. — Барба растопырил пальцы, пошевелил ими и пояснил: — Марионетка — это такая ниточная кукла, burattino telecomandato. Si.
— Ты один?
— Один. С помощником.
— А, тот мальчишка… — Капитан созерцал бумагу. — Ясно, Ну и выговор у тебя!
— Я из Сицилии.
— Ах вот оно что! Тогда ладно. — И он снова посмотрел на музыкантов. — Что вы делаете здесь?
— Странствуем, — ответил Тойфель.
— Бродяжим понемногу, — поддержал его скрипач Феликс.
— Ищем, где бы заработать, — подытожил Рейно Моргенштерн.
— Ну и какого чёрта вам здесь надо? — рассердился капитан. — На полсотни миль в округе нет мест, где можно заработать! Или надеетесь отсидеться тут и играть для прохожих? Ну так заработаете грош и сдохнете от голода. Не лучше ли завербоваться в армию? Сказать по правде, вам, ребята, повезло: проклятый Лейден в двух-трёх днях пути отсюда, и сейчас как раз идёт осада. Есть возможность отличиться, заодно добыть деньжат. А?
— Да мы вроде не бедствуем, — ответил Тойфель, — и воевать не особо рвёмся. Сами знаете — война, там ведь и убить могут.
— Вот как? — насупился капитан. — А может, вы вообще против войны? Может, вы сторонники Оранского и его голозадых приспешников? А? Отвечать, когда я спрашиваю!
— Что вы! Что вы! — поспешил заверить его Рейно Моргенштерн. — Нет.
— Тогда и разговаривать нет смысла! Если вы такие трусы, что боитесь воевать и всё такое, можете завербоваться музыкантами — у нас почти в каждой роте не хватает флейтщика и барабанщика. А если вовсе нет, так собирайтесь и идите сами так. А то эта чёртова осада надоела всем до чёртиков: третью неделю сидим без дела, даже бабы надоели, только и остаётся, что дрыхнуть в палатках и дуться в ландскнехт. Даже вино кончилось, пришлось снаряжать обоз. Если вы не соврали, то сыграете, споёте, а ты… — Он повернулся к Барбе и пощёлкал пальцами. — Merd! как там тебя… Merd! Ладно, не важно! Покажешь нам этот свой ниточный театр, хоть посмотрим, что за штука.
Повисло молчание. Наконец Рейно Моргенштерн откашлялся и взял слово.
— Мы… — нерешительно проговорил он, косясь на Йоста. — Видите ли, герр капитан, мы как бы держим путь в другую сторону.
— В другую? — возмутился капитан и грохнул кружкой по столу. — Чёрт возьми! Это куда «в другую»? Здесь одна дорога, вашу мать, одна, та, по которой вы сюда припёрлись! Если вы идёте не по ней, тогда вы, стало быть, идёте помогать этим проклятым гёзам. Nes pas[86]? А? Отвечай немедля, именем короля, ты, canaille! А не то я прикажу своим ребятам, и они покажут вам, кто прав!
«Ребята», которые и так неодобрительно поглядывали в сторону гистрионов и прислушивались к разговору, перестали жевать и потихоньку потянулись к своим шлемам и мечам. Запахло дракой. И тут неожиданно встал Йост/
— Да чего же вы так раскричались-то? — миролюбиво сказал он. — Мы и так бы согласились ехать с вами, что уж… Нам ведь всё равно, где выступать. А только вы же сами говорите, что которую неделю вам не платят жалованье, какой же нам резон играть за просто так?
— Picaro! — возмутился капитан. — Это солдатам короля не платят жалованье? Да ты, наверное, рехнулся! Кто тебе сказал такую чушь! Молокосос, да что ты знаешь о солдатах короля! Если вы хоть на что-то годитесь, голодными не будете. А если нет…
— В таком случае мы едем с вами, поспешно сказал Йост, посмотрел на Рейно Моргенштерна и повторил с нажимом в голосе, опережая возражения: — Мы едем.
— Тогда пейте! — приказал капитан. — Эй! Трактирщик! Неси выпивки! И пейте все! Все пейте за здоровье его светлости!
— Да здравствует герцог! — закричали солдаты. Забулькало вино. На какой-то миг над столами опять повисла пауза, солдаты встали с кружками в руках и выжидательно смотрели на притихших музыкантов. Даже Йост заколебался и не знал, чего сказать.
— Отчего ж не выпить? — прозвучал вдруг от окна спокойный голос ван Хорна, который доселе сидел и молчал. — Ведь за здоровье выпить никогда не грех. Тем паче, если это господин наместник, который, как я слышал, чувствует себя неважно. Так выпьем же за это! Так ведь? Верно, да? — Гистрионы переглянулись, встали и молча осушили кружки.
— Во что вы снова меня втянули, синьор Йост? — наклонясь к поэту, прошептал Карл Барба. — Мне это совсем не нравится!
— Не спешите паниковать, может, всё ещё образуется, — попытался успокоить его Йост.
— Образуется?!
Маркитанты — два дородных мужика и взъерошенная тётка лет сорока — сидели у камина и сосали вино в ожидании заказа. Солдаты заливали в глотки пиво и кромсали холодного индюка, злосчастный капитан уже присоединился к ним и только изредка поглядывал на музыкантов или за окошко. Некоторое время поэт и кукольник молча созерцали эту картину, наконец Йост вздохнул.
— В конце концов, это публика, — сказал он. — Солдаты тоже люди. В вашем репертуаре найдётся какая-нибудь скабрёзная пьеска?
— Per Bacco, о чём вы думаете! — возмутился кукольник. — Какая пьеска? Мы же лезем чёрту в пасть! Какой резон? Как вы теперь сумеете отдать повстанцам деньги? Да если только кто-нибудь прознает и проговорится, нас повесят в тот же миг! А что же тогда будет с детьми?
— Орите потише… Как раз за них я более-менее спокоен. К тому же мы далеко от Брюгге. Вряд ли здесь кто слышал о кукловоде и девочке с синими волосами.
— Нет, но если…
— Если Бог с нами, то кто против нас?

* * *

— Это твой дом?
Сусанна стояла на лестнице и озиралась. Жуга замедлил шаг, остановился на ступеньках, обернулся и посмотрел на девочку так, будто видел её впервые. Взгляд его приобрёл загадочное выражение, словно бы вид сверху пробудил в травнике какие-то забытые воспоминания — не то приятные, не то наоборот. Сусанна смутилась, покраснела и принялась теребить передник.
— Когда-то здесь жила одна женщина, — сказал Жуга. — Но теперь он мой.
— А где та женщина?
— Ушла.
Он скрылся за дверью. Девочка последовала за ним.
Цурбааген встретил их дождливой моросью, сонными стражниками, пустыми улицами и распахнутыми воротами. Все вымокли и устали, хорошо хоть Сусанна ехала верхом. Серый конь Альбины ступал тяжело, понурив голову; всем было ясно, что обеспечить ему должный уход и кормёжку собственными силами невозможно. Травник предложил продать его, но эту идею Рутгер с гневом отверг. В итоге компания завернула на ближайший постоялый двор, где Жуга уплатил пару монет и препоручил рысака заботам конюха, после чего забрал поклажу, и дальше они двинулись пешком. Было тихо и безлюдно. Редкие прохожие их сторонились. Травника это вполне устраивало. Не встретив препятствий, волк, девочка и рыжий травник пропетляли в лабиринте узких улочек, каналов и мостов и наконец, промокнув до нитки, вышли к северным окраинам, где стоял неприметный двухэтажный дом, окружённый каменным забором. Было видно, что за домом не присматривают: окна были в чёрной плёнке угольной копоти, черепица обветшала, штукатурка кое-где осыпалась, дорожки поросли травой, тумба солнечных часов покосилась, скамейка заржавела. Но внутри дом был ещё крепок — Сусанна убедилась в этом, как только Жуга открыл замок своим ключом и они вошли. Рутгер, снова в образе белого волка, ощерил клыки и заворчал, не желая переступать порог, но травник потрепал его за холку, сказал что-то на ухо, и тот подчинился. С шерсти стекала вода, на полу оставались мокрые следы.
— Замёрзла?
— Да.
У девочки зуб на зуб не попадал.
— Сейчас обогреемся, — сказал Жуга, ставя в угол посох и снимая промокший плащ. — Садись в кресло, я схожу в подвал, принесу угля. Ничего не трогай.
— А он… — открыла было рот Сусанна, глядя Рутгеру в глаза, и не закончила фразы.
— Он тебя не тронет. Он обещал.
Девочка осталась одна. Белый волк прошёл к камину, несколько мгновений всматривался в его чёрное жерло, с неодобрением обнюхал старый мокрый пепел, фыркнул и улёгся на пол, положив на передние лапы лобастую голову. Сусанна огляделась.
Было темно и холодно. Окна были наглухо занавешены тяжёлыми портьерами (неслыханная вольность по нынешним временам). На подоконнике стояли кадки и горшки с засохшими растениями. Вдоль стены, до потолка, тянулись полки, полки; длинными рядами на них громоздились книги, свитки, раковины, книги, пыльные кораллы, снова книги, камни и разнокалиберные банки синеватого стекла с мутным содержимым. Заинтересовавшись, девочка подошла поближе и вздрогнула, разглядев за выгнутыми стенками какое-то морское существо, казалось, целиком состоящее из щупальцев, когтей и белых кольчатых присосок. Она бросила взгляд на другие банки — везде было то же самое. Существа были мертвы и заспиртованы. Что до книг, то все они были толстые, в переплётах, с тиснением. Сусанна никогда не видела столько книг. Она провела рукой по корешкам, посмотрела на ладонь и снова вздрогнула: дом отсырел и был заброшен, на ковре и обоях расползались пятна плесени, однако на книжных полках не было ни пылинки. «Лучше и в самом деле ничего не трогать», — рассудила девочка, прошла до кресла, осторожно пощупала его и погрузилась в кожаные скрипучие глубины. Погрызенные мышами старые подушки сипло выдохнули, прорехи встопорщились конским волосом. Заклубилась пыль. Сусанна оглушительно чихнула и вытерла нос. Украдкой взглянула на Рутгера. Волк глядел на неё снизу, мрачно и с неодобрением. Лицо наёмника, обычно неподвижное, в животном облике вдруг обрело скупую и пугающую мимику — влажный блеск ноздрей, подёргивания чёрных губ, движение бровей… На шее у него болтался на верёвке нож из жёлтой бронзы с кольцом вместо рукояти и какой-то надписью на лезвии. Увы, читать Сусанна не умела.
Заскрипела лестница — это вернулся Жуга с мешком угля в одной руке и сухими дровами в другой. Без церемоний пересыпав уголь в ведёрко, он выгреб из камина старую золу, сложил полешки домиком, выбил искру и затеплил огонь. За дровами последовал уголь, он дал жар, и в комнате стало вполне уютно.
От промокшей одежды заструился парок. Сусанна поёжилась. Жуга посмотрел на неё и понимающе кивнул.
— Пойди переоденься, — сказал он.
— Во что? У меня ничего нет.
— Там, за шторами, есть комната. В ней шкаф с платьями, комод с бельём… Посмотри сама. Наверное, всё это будет тебе велико, но это лучше, чем ничего. Подбери себе, что подойдёт.
Сусанна покосилась на закрытую дверь и нерешительно поёрзала.
— А там… никого нет?
— Никого там нет и никто не войдёт в этот дом, — устало заверил её травник, прошёлся пятернёй по волосам, стряхнул с пальцев воду и поморщился. — Иди, не бойся. Мне тоже надо переодеться. Яд и пламя, как давно я здесь не был… Так… Я смотрел: все свечи съели мыши, но ты открой шторы: света с улицы должно хватить.
Последние слова немного успокоили девочку, и она ушла. Вернулась она минут через пятнадцать, переодевшись в платье из красной фламандки. Конечно, выбрала она самое красивое, что нашла, хотя платье было ей длинно и безнадёжно велико — края корсажа полностью сошлись, и всё равно оно висело на плечах у девочки как на вешалке. В одной руке она несла груду промокшей одежды, второй поддерживала подол. С плеча свисали плед и одеяло. Жуга бросил на неё критический взгляд и одобрительно кивнул.
— Ну вот, — сказал он, — по крайней мере, теперь ты не замёрзнешь. Одежду брось на пол. Да, прямо здесь. Раскладывай.
От камина тянуло ровным сильным жаром. Пламя гудело в трубе. Комната совсем согрелась, и даже волчья шерсть просохла и распушилась. Рутгер дремал. Жуга раздобыл вина, уже откупорил одну бутылку и теперь помаленьку отхлёбывал прямо из горлышка. Когда Сусанна кончила возиться с тряпками, он кивнул ей на большую оловянную кружку, подвинутую ближе к огню. Девочка помедлила, взяла её и села на пол, на коврик, поближе к огню.
— Садись в кресло, — предложил Жуга, привставая.
— Нет, я здесь… Здесь теплее.
— Ну… как хочешь. — Он пожал плечами и опустился обратно.
Сусанна поднесла кружку к губам и сделала глоток; терпкая сладость мягко скользнула в желудок. Похоже, Жуга добавил в вино пряностей и сахару. По жилам сразу побежало тепло.
— Там кровать, — неловко сказала она, глядя в багровую глубину.
— Она одна, — устало ответил травник, глядя в камин. Он с благодарностью принял плед, хлебнул вина и провёл рукою по лицу. Потряс головой. — Можешь ложиться, я спать всё равно не буду, — сказал он. — Здесь давно никто не живёт, поэтому клопов тут нет. Нужный чулан внизу, но там темно, не дай бог упадёшь с лестницы. Если захочешь по делу, под кроватью есть посудина.
— Я не хочу. — Девочка покраснела и огляделась. — Мы теперь будем здесь жить?
— Мы? — Травник поднял бровь. — Не знаю. Я об этом не думал. Пока нам просто нужно место, чтоб передохнуть. Я надеялся, ты захочешь здесь остаться. Это хороший дом, а Цурбааген — не самый плохой город. Ты могла бы наняться к кому нибудь служанкой или пойти в ученицы к стряпухе… Яд и пламя, я не знаю. Лето кончается, тебе надо как-то жить, что-то делать, если не хочешь умереть с голоду. У меня припасено немного денег, но их не хватит надолго.
— А что будешь делать ты?
Жуга поднял глаза вверх и тронул свисающую рыжую прядь.
— Ну, для начала я завтра схожу на рынок, попрошу цирюльника подстричь мне волосы и выбрить тонзуру, а то и вправду слишком приметно… Потом куплю еды и принесу тебе чего-нибудь переодеться — нельзя же, в самом деле, всё время ходить в одном платье, а Гертины тебе велики. Потом…
— Герта? — перебила его Сусанна. — Её звали Герта, да?
Травник нахмурился:
— Да.
— Расскажи мне про неё! — потребовала она.
— Зачем? Тебе это ни к чему. Иди-ка лучше спать.
— Я не хочу спать, — запротестовала Сусанна. — Я лучше посижу с тобой. Расскажи! Это было давно? Ты любил её?
— Любил? Нет… Она просто… ну, была мне другом.
— А куда она подевалась? Она умерла?
— Ну, в какой-то мере — да… — неохотно признал травник.
— Расскажи!
Жуга зевнул до хруста в челюстях и несколько минут сидел молча, целиком уйдя в воспоминания. Затем заговорил. Белый волк смотрел на него пристально и печально, будто что-то понимал. Его глаза, голубые, как небо, с ошеломительно маленькой для собаки радужкой, казались чем-то чужеродным на мохнатой морде. Блики огня играли на бронзовом ноже. Миновал час, а рассказ всё длился. Сусанна с замиранием сердца слушала о собаках и старьёвщике Рудольфе, о варягах и о путешествии на Запад, к острову пингвинов, о загадочной игре и об эльфийском мальчике, и как тот возмужал, а его дракон поднялся на крыло. Жуга пьянел всё больше, открыл вторую бутылку; в глазах его блестели огоньки воспоминаний. Волк давно уснул. В камин два или три раза подбрасывали угля. Наконец рассказ стал подходить к концу, Жуга говорил всё медленнее, часто замирал, подолгу вглядываясь в огонь, а под занавес истории, не добравшись до финала, незаметно для себя уснул прямо в кресле, поджав ноги и опустив на плечо вихрастую рыжую голову. Кресло было широченным и глубоким, как шахта, в нём вполне можно было устроиться на ночлег. Сусанна выждала минуту или две и встала. На цыпочках подобралась к травнику и склонилась над ним. Во сне лицо его расслабилось, черты обрели несвойственное им спокойствие. Сусанна долго вглядывалась в шрам на его виске, в тонкий абрис губ, сжатых даже во сне, в короткую щетину рыжей бороды, затем придвинулась и тихо тронула его губами в щёку. Жуга заёрзал, застонал, выговорил что-то непонятное, но не проснулся.
— Всё равно ты будешь мой! — прошептала Сусанна, замирая от собственной дерзости. По спине у неё побежали мурашки.
Она осторожно приняла из пальцев травника опустевшую бутылку, поправила на нём плед, а сама вернулась на пол. Стараясь не греметь ведёрком, она рукой подбросила в камин угля, чтобы дольше держалось тепло, отряхнула ладошки, завернулась в одеяло и вскоре уснула у травника в ногах.

* * *

Стук в дверь сперва показался Ялке вырванным из её сна. В последнее время в её восприятии настолько перемещались день и ночь, сон и явь, жизнь и смерть, что составные части одного зачастую казались элементами другого, и наоборот. Да и в самом деле, кто мог прийти в середине ночи? Хозяин корчмы? Вряд ли… зачем? Карел? Этот остался в подземелье с гномом, да и постучался бы в окно, не в дверь.
Стук повторился. Опасаясь разбудить спящего рядом Михеля, она соскользнула с кровати, оглянулась и подошла к дверям.
— Кто там?
— Кукушка, это я! Открой.
Ялка вздрогнула, как всегда, когда её называли этим прозвищем. Спросонья она совершенно забыла про Фрица.
— Боже! — выдохнула она и торопливо оглянулась на Михеля: не проснулся ли? Потянула щеколду. — Ты один?
— Один, один! Открывай скорее!
Она откинула щеколду, и Фриц проник в комнату. Парнишка был всклокочен, одевался явно в темноте, хотя держал свечу в подсвечнике. Несколько мгновений они молча смотрели друг на друга, не зная, что теперь делать. Слова как-то сразу все потерялись, пропали; накатила неловкость. Ялка только сейчас вдруг сообразила, что стоит перед мальчишкой босиком, в одной рубашке, с животом, с обритой головой… Но он думал совсем о другом.
— Ох ты… — тихо проговорил он, глядя на девушку снизу вверх. — Они пытали тебя? Допрашивали, да? Тебе больно?
— Нет. — Ялка помотала головой. — Уже нет.
— Я знал, что они схватили тебя! — шмыгая носом, торопливо заговорил Фриц. — Мне сказал этот… однорог.
— Единорог, — поправила его девушка. — Мне помогли бежать. А ты где был все эти месяцы?
— Я? Бродяжил. Я бы непременно разыскал тебя, если бы я мог! Но я не знал, как, а колдовать мне запретили. А потом я встретил дядьку с куклами — ты видела его? Он добрый. Он взял меня в помощники. Потом мы поругались со стражниками, и нам пришлось бежать из города… А ещё к нам привязалась девчонка, совсем маленькая, её зовут Октавия… А кто это с тобой? Твой новый друг?
Девушка мельком посмотрела на кровать, где — нос в потолок — храпел Михель.
— Можно так сказать…
Фриц замолчал. Потеребил свой браслет.
— Куда ты теперь пойдёшь? — наконец спросил он.
— Не знаю. А ты?
— И я не знаю. Солдаты хотят, чтобы музыканты поехали с ними. А мы — за музыкантами.
— А что, без них нельзя?
Фриц поскрёб в затылке и пожал плечами.
— Мы бы уехали без них, — ответил он, — да только этот толстый капитан захотел, чтобы и Карл-баас тоже ехал.
— Карл-баас? Кто это?
— Да кукольник же… Я у него помощник, собираю балаган… Так вот что я говорю: если бежать, так лучше сейчас, пока все спят.
Ялка подошла к столу и грузно опустилась на трёхногий табурет, придерживая отяжелевший живот.
— Бежать… — устало выговорила она. — Опять бежать… Мы всё время куда-то бежим. Должны же мы когда-нибудь остановиться. Неужели в мире не найдётся страны или хотя бы города, где нас никто не тронул бы? Ты ведь даже не знаешь, через что я прошла… Фриц, это было ужасно! Как ты можешь спокойно жить, если твоя мама и сестра попали к церковникам? Я, наверное, никогда теперь мимо монаха спокойно пройти не смогу — буду вся трястись от страха. Когда она только кончится, эта проклятая война! Да и как нам выйти? Дверь же заперта!
— Можно вылезти в окно, — неуверенно предложил Фридрих. — Или попробовать отпереть замок… Я умею! Немного.
— Больше нашумишь, — горько усмехнулась девушка. — Не врал бы уж… умелец. И куда мы пойдём, если сбежим?
— На север!
— Ш-ш — говори тише. На север? До залива три-четыре дня по незнакомой дороге. А дальше что? Мы бы и сами туда добрались, только там нам никто не рад. У тебя там есть знакомые? Родня? Хоть кто-то есть?
— Н-нет.
— Видишь… И у Михеля там никого нет. Так куда нам идти? Кто знает?
— Я, — раздался чей-то голос от двери. — Я знаю, Кукушка.
Оба тихо вскрикнули и обернулись: они напрочь забыли, что оставили дверь неприкрытой.
В дверном проёме силуэтом застыл человек. Высокий, весь одетый в чёрное. В лунном свете, лившемся в окно, девушка сумела разглядеть белые волосы и бледное лицо с красивыми и тонкими чертами. Дудочник.
— Да это же ван Хорн! — выдохнул Фриц. Свеча в его руке дрожала. — Ох, господи, ван Хорн, как же ты нас напугал! Ты что, следил за нами?
— Вы… — Ялка медленно приподнялась. — Откуда вы знаете, как меня зовут?
— Я знаю тебя. — Ван Хорн грустно улыбнулся. — Нас представляли друг другу. Я даже знаю, кто назвал тебя этим именем.
— Я не верю вам, — бесцветным голосом сказала девушка. — Почему я должна вам верить?
— Потому что мечты хоть иногда должны сбываться в этом мире.
Ялка вздрогнула, вытаращила глаза и вперилась в лицо ночного гостя. И внезапно вспомнила, где видела она эти пронзительные синие глаза, эту гриву белых волос, где слышала этот голос… Теперь человеческий облик больше не мог её обмануть.
— Высокий… — прошептала она. — Ты! Но как…
Он улыбнулся и прижал палец к губам.
— Единороги — существа, способные менять свой облик, — ответил он. — А я предвидел эту встречу. Я способен видеть будущее, правда не так далеко, как хотелось бы.
Ялка снова опустилась на табурет. Голова её кружилась, белое лицо ван Хорна расплывалось перед глазами. Фриц непонимающе переводил взор с девушки на дудочника и обратно, но ван Хорн (хотя, наверно, правильнее было бы звать его — Айнхорн[87]) не обращал на него решительно никакого внимания.
— Мы, наверно, всю корчму перебудили, — пробормотала Ялка. — Уходи. Сейчас все сюда сбегутся…
— Не сбегутся, будут спать, — успокоил её дудочник. — Я не так силён, как у себя в лесу, но на полчаса меня хватит. Я пришёл, чтобы отговорить тебя бежать.
— Почему?
— Наверное, ты сама уже поняла. Помнишь, я говорил тебе, что ты поймёшь?
Дурнота накатывала всё сильнее. Ялка еле разлепила непослушные губы.
— Про что? — спросила она.
— Про травника. Про Лиса.
— Помню. Я… должна опять с ним встретиться?
— Да.
— И в этот раз… я больше не должна убегать?
— Нет, — подтвердил ван Хорн. — Ведь ты уже поняла, что он замыслил, только боишься себе в том признаться. Я прав?
— Жертвоприношение, — проговорила Ялка, чувствуя, как от этого слова у неё в груди комком собирается леденящий холод — собирается и опускается ниже, к животу. — Он задумал жертвоприношение.
— Истинно так, — подтвердил ван Хорн. — Он хочет переплавить накопившуюся Силу.
— И для этого решил принести меня в жертву?
— Не тебя, Кукушка. Себя.
На миг все онемели.
— Как, в жертву? Зачем? — вскричал Фриц. — Ведь его уже убили один раз! Разве этого мало?!
— Не гоношись, маленький человек, — мягко сказал ван Хорн, наконец-то соизволив снизойти до Фридриха. — Молчи. Ты ничего не понял. Убийство, смерть — это совсем другое, и Жуга прекрасно это знает. Как он может совладать с Силой, если в момент, когда плотина рухнет, его уже не будет? Нет, Кукушка. Нет, нет, нет! Жертвоприношение — это всегда ритуал. Так было много раз до него, так будет и после. Люди, подобные ему, растрачивают Силу попусту или копят её, чтоб в конце концов она их поглотила, стала бесконтрольной и рассеялась по миру хаосом и ненавистью. Кто знает, может быть, эта война лишь потому пришла во Фландрию, что Жуга решил когда-то здесь поселиться? Лишь немногим везёт, лишь немногие находят свою половину — ту, кто может создавать.
— Но Спаситель не искал! — возразила девушка.
— Возможно, потому, что у него она была, — возразил Высокий. — Не лезь в такие дебри, просто поверь: так было уже не раз. Старый мир умирает, Кукушка. И тебе — именно тебе предстоит сотворить новый.
Ялка сложила руки на коленях, и вдруг на неё напал беспричинный смех. Она хихикала, тряслась и ничего не могла с собой поделать — смеялась и плакала. Слёзы чертили дорожки по её щекам.
— Так, значит… — сквозь смех выдавила она. — Значит… он нарочно метит на костёр! Нарочно дразнит монахов, нарочно собирает нас всех в одном месте… О боже мой… о боже… Какая же я дура…
— Он не метит на костёр, Кукушка, — поправил её ван Хорн. — Нет создания, которое хотело бы для себя подобной участи. Просто у него нет другого выхода.
— И что будет? Ты хочешь, чтобы я стояла и смотрела, как его будут убивать? Да я никогда не решусь на такое!
— Ты уже решилась. Следуй за ним. Музыканты двигаются в Лейден? Травник тоже будет там! Иди за ними. Выждите, когда они уйдут, и выходите следом. Это будет тяжёлый путь, но ты справишься. Я верю в тебя.
Смех прекратился так же внезапно, как и начался. Девушка сидела, судорожно всхлипывая и дрожа, и вытирала слёзы рукавом. Фриц в полном ошеломлении переводил взгляд с неё на ван Хорна и обратно.
— Высокий? — растерянно проговорил он. — А… э…
И он умолк.
— Если веришь… почему не сказал мне раньше? — прошептала Ялка. — Почему ты не сказал мне этого тогда, в лесу?!
Ван Хорн отвёл глаза и стал теребить заколку на берете.
— Я не мог, — признался он.
— Но почему? Почему?
— Ты б уничтожила этот мир. А новый создавать не стала. Это был бы конец. Теперь ты так не думаешь: ты снова стала верить в будущее, снова начала любить и ненавидеть. А значит, будущее появилось и у нас.
Ялка помолчала, собираясь с силами. Слишком много всего обрушилось на неё в последние месяцы и дни.
— А это… — Она повела рукой. — Всё, что вокруг… Чем оно станет? У него есть будущее? Во что мы превратимся, если… если я и вправду сделаю это?
— Откуда мне знать? — Ван Хорн опять пожал плечами. — Может, в чей-то сон? В воспоминание? В старую картину? Или — вовсе не изменится? А может, кто-нибудь когда-нибудь напишет о нас книгу. Нам не дано предугадать, чем слово наше отзовётся. В тот миг, когда решится всё, мой мир закончится. Оставишь ли ты место для меня в том, новом мире? То мне неведомо.
Девушка вздрогнула.
— Это невозможно, — прошептала она. — Я просто не справлюсь. Не смогу. Я даже не представляю, как это можно сделать!
Дудочник кивнул:
— Не только ты — никто не представляет. Но я знаю, ты справишься. А сейчас… — Он посмотрел на девушку, на Фрица, словно колебался, говорить ему дальше или нет, и решил не говорить. — Ложитесь спать. Вам потребуется много сил.
— А я-то при чём?! — воскликнул Фриц. — Что я могу сделать?
Ван Хорн, который уже уходил, остановился на пороге и оглянулся на него через плечо.
— Хотел бы я, чтоб ты здесь был ни при чём, — проговорил он. — Ищите третьего, мышата. Ищите третьего. — Он шагнул вперёд и растаял в ночной темноте. Больше в этой занесённой песками корчме его никто не видел.
Фриц поставил свечку на стол, сам сел рядом и достал из-за пазухи кожаный мешочек.
— Пожалуй, я брошу руны, — сказал он.
Однако не успел он развязать узел, как в коридоре послышалось шлёпанье маленьких ног, и на пороге комнаты возникла заспанная Октавия.
— Ой, здрасте… — растерянно сказала она, завидев Ялку. — А чего это вы здесь делаете?

* * *

Проснулся Жуга оттого, что его били по щекам. Не сильно, но чувствительно. Он замычал, попытался заслониться, потом всё-таки открыл глаза.
Перед ним стоял Рутгер.
— Очнулся? — ворчливо спросил он. — Вставай. Вставай, вставай. Ты сам просил, чтоб тебя будили, если ты уснёшь.
Жуга опустил ноги на пол и сел. Потёр лицо. Голова была тяжёлая и гулкая.
— Чёрт… Всё-таки уснул, — проговорил он. — Чёрт… Сам не понимаю.
— Чего тут понимать! — Наёмник обошёл вокруг кресла, приподнял одну пустую бутылку, другую и многозначительно взглянул на травника. Тот покраснел и отвёл глаза.
— Я не про это, — сказал он. — Это-то само собой. Я про девочку. Почему она меня не разбудила?
— Думаю, она просто уснула раньше.
Оба посмотрели на пол, где на коврике перед камином, завернувшись в одеяло, всё ещё спала Сусанна. Не самая мягкая постель, но девочка, видно, преизрядно утомилась.
Жуга рассеянно поскрёб в затылке.
— Может быть, — признал он.
— Хорошо, что я не пью, — сказал Рутгер. — Где моя одежда?
Травник только сейчас обратил внимание, что Рутгер совершенно гол, только на шее висит нож.
— В мешке. Он внизу, на кухне, у плиты; всё там.
— Хорошо, хоть не на улице…
Огонь в камине давно погас, даже угли успели остыть. В щель между шторами бил солнечный свет, в воздухе плясали пылинки. Утро явно было в самом разгаре. Снаружи доносились отдалённые голоса прохожих, лай собак, крики разносчиков и грохот колёс по булыжной мостовой. Под крышей дома ворковали голуби. Стараясь не шуметь, оба спустились на кухню, где по очереди посетили нужник, после чего Рутгер наконец оделся, а Жуга долго плескался над большой бадьёй, проигнорировав рукомойник. Когда он обернулся, мокрый и взъерошенный, Рутгер стоял у окна, комкая в руках рубашку Зерги. Ноздри его раздувались, взор был направлен в никуда, он будто прислушивался, в общем — целиком ушёл в себя. Травнику пришлось дважды его окликнуть, прежде чем тот вздрогнул и вернулся к реальности.
— Ты что… чувствуешь её на расстоянии? — поинтересовался травник. (Рутгер кивнул.) — Где она сейчас?
— Не знаю. — Наёмник неловко скомкал рубашку и запихал её в мешок. Зачем-то вытер руки. — Где-то там.
Он указал куда-то в сторону востока и отвернулся.
— Далеко? — спросил Жуга.
— Недалеко, — ответил тот и уточнил: — Для ястреба — недалеко.
— Что она задумала?
— Не знаю.
— Но хоть что-то ты знаешь? Что-то можешь про неё сказать?
Рутгер наконец соизволил посмотреть на травника.
— Да, — ответил он. — Она движется. Только очень медленно.
— Медленно? — нахмурился травник. — В каком смысле — медленно? Я не понимаю…
— Ястреб не ходит пешком.
Жуга задумчиво потёр небритый подбородок.
— Занятно… — пробормотал он.
Рутгер приоткрыл штору и выглянул наружу.
— Где мы? Это Цурбааген?
— Угу. Бывал тут?
— Бывал, — лаконично ответил Рутгер и спросил: — Зачем мы здесь?
Травник посмотрелся в зеркало, висящее над умывальником, потрогал одну щёку, другую, вздохнул и полез в мешок. Вынул оттуда мыло, бритву, помазок, черпнул воды в железный тазик и принялся взбивать пену для бритья. Рутгер молча смотрел на него, ожидая ответа; его выдержке можно было позавидовать.
— Во-первых, это крыша. Дом, — ответил наконец Жуга и с хрустом выбрил на щеке первую полоску. — Или ты уже забыл вчерашний дождь? Во-вторых, нам надо где-нибудь оставить девочку.
— Нам надо? — с нажимом уточнил наёмник.
— Нам, именно нам, — подтвердил Жуга. — Ты всё ещё считаешь, что мы врозь?
— Пусть пастухи считают — им важнее.
Жуга обернулся и несколько мгновений со странным выражением смотрел Рутгеру в лицо.
— Не шути так. Аз есмь пастух, — сказал он. — И хватит ёрничать. Вы сами себя загнали в ловушку. Я не могу вам помочь. Способ есть, я уверен. Но у меня свои дела.
— Важнее наших?
— В сто раз важнее, — подтвердил травник и снова повернулся к зеркалу. — В-третьих… — сказал он, долго смотрел на своё отражение, примериваясь так и этак, потом продолжил: — В-третьих, Андерсон будет нас искать. И сто против одного — искать он будет именно здесь, в этом городе и даже в этом доме.
Лицо Рутгера озарилось пониманием.
— Ах вот как! — вымолвил он. — А мы, стало быть…
— А нас, — перебил его травник, — здесь уже не будет.
— А как же девчонка?
— Сусанну он не тронет.
— Почему?
— Потому, что уже не успеет.
Рутгер помолчал. Чувствовалось, что он мало что понимает в происходящем. Он шумно вздохнул и помотал головой.
— Ты по-прежнему хочешь идти в Лейден?
— Да.
— Ты вроде говорил, что тебе нельзя спать. Что ты от этого теряешь память.
— Ну, говорил, — рассеянно сказал Жуга. — Возможно, так оно и есть. Только мне кажется, не так всё страшно. Я проспал две ночи, однако у меня нет чувства, будто я что-то забыл.
— Может, ты просто не помнишь, что что-то забыл?
— Тогда какая разница? — Травник вытер лицо полотенцем и с неудовольствием посмотрел на тонкую полоску крови, отпечатавшуюся на ткани. — Нет, Рутгер. То, что надо, я всё помню. Думаю, пройдёт месяц или больше, прежде чем я по-настоящему начну забывать. А коли так, время не имеет значения: этого мне хватит. Остальное… Ну, об остальном я позаботился.
— Как тебя вообще угораздило?
— Долго рассказывать, — уклончиво ответил Жуга и повесил полотенце на крюк. Посмотрел на Рутгера. — Будешь бриться?
— Нет. Нет смысла: к вечеру я снова обрасту.
Шутка получилась мрачноватой.
Жуга откинул крышку подпола, спустился и выволок оттуда большую корзину угля. Растопил плиту. Уголь был немного отсыревшим, трещал и вонял, однако травник поджёг его удивительно быстро и даже без дров. Он поставил кипятиться воду в горшке, ушёл наверх и вскоре возвратился, облачённый в высохшую рясу и монашеский плащ.
— Я в город, — объявил он. — Если хочешь, идём со мной.
— А девчонка?
— Сейчас разбужу… Так ты идёшь?
— Ты на рынок?
— На рынок.
Рутгер потёр живот.
— Зверски хочу есть, — признался он. — В животе будто яма.
— Неудивительно, — усмехнулся Жуга. — Посмотри в коридоре, в седельных сумках: там остатки хлеба, сыр и солёная рыба. Надеюсь, мыши их ещё не нашли. Перекуси, только не ешь всё, оставь Сусанне. В подвале есть вино, я сейчас принесу.
— Спасибо, я не пью вина. Молока бы… Постой-ка! А где лошадь?
— На постоялом дворе. Там за ней присмотрят.
— Нам надо раздобыть ещё одну, если хотим быстрее добраться до места.
Травник, уже набросивший капюшон, чтобы скрыть шевелюру и хвост из волос, обернулся на Рутгера и хмыкнул.
— Знаешь, — сказал он, — сдаётся мне, лошади нам не понадобятся.
Снаружи было чисто и светло. Вчерашний дождь оставил после себя только холодную свежесть и быстро высыхающие следы на мостовой. Город умылся, стал похож на раскрашенную картинку: крыши, карнизы, оконные стёкла блестели в солнечных лучах. Возле большой лужи прыгали шальные воробьи — купали крылья и охотились за крошками. Парило. Солнце взбиралось всё выше, повсюду на земле пропадала тень. Воздух со всех сторон, весь купол небес, был окрашен яркой, пронзительной осенней бирюзой. Прохожие, рассыльные, торговцы, нищие встречались на каждом шагу. Высоко над головами полоскалось на верёвках бельё. Старушки цветочницы на углах вязали чулки, торговцы жареным арахисом расхваливали свой товар. Короче, город жил в обычном ритме, словно и не было войны; по какому-то странному стечению обстоятельств ни штатгальтер[88], ни король не спешили предъявлять права на владение им. Может, потому, что стратегически он не представлял интереса, а может, потому, что в денежном смысле с него просто нечего было взять или всё было давно уже взято. Вообще-то Рутгер был пришлым человеком. Если бы он знал, что над этими двумя городами восемь лет тому назад простёр свои крылья золотой дракон, он бы, наверное, думал иначе. Но он не знал.
Настроение у травника было взвинченно-приподнятое; ветер трепал его рясу и то и дело сшибал капюшон. Жуга шагал легко и бодро и с таким любопытством смотрел по сторонам, словно все дома принадлежали ему. То ли это сон так благотворно сказался на нём, то ли вино, то ли хорошая погода. Так или иначе, они без приключений миновали улицу Элсенер, прошли Большой улицей, затем — Малой Большой, на улице Кронеян не удержались — купили пирог с требухой, разорвали его и вмиг проглотили, потом пересекли Цветочный канал, кишевший лодками и баржами, и наконец вышли на площадь, ограниченную церковью, ратушей, двумя гостиницами и большой корчмой с блохой на вывеске, — между всем этим и располагался рынок.
Здесь был гам. Царила атмосфера ярмарки, повсюду гул, трезвон и круговерть, сплошной гудящий столб людских возгласов, звон бубенцов, пиликанье скрипки и взвизги губной гармоники. Со всех сторон несло запахами пота, жареного масла, чеснока и сладкого кардамона. Травник шёл как ни в чём не бывало, Рутгер — за ним. Где-то толпа расступалась сама, где-то приходилось проталкиваться. Иногда Рутгеру казалось, что он видит в сутолоке своих бывших знакомых, подельников, но всякий раз людской водоворот уносил его прочь, прежде чем он успевал в этом убедиться. А Жуга ещё издалека приметил шест цирюльника в красных и белых спиральных полосках и теперь уверенно пробирался к нему. Эту палку заставляли сжимать пациента, чтобы набухала вена, а когда дело было сделано, выставляли сушиться вместе с бинтами. Венчал шест наконечник из латуни, «золота бедняков», который должен был символизировать инструменты и посуду брадобрея.
Завидев Рутгера и травника в наряде бернардинца, цирюльник, до того скучавший у жаровни, просиял и радостно засуетился:
— А, святой отец! Желаете побриться? Вижу, уже не желаете, а зря: у меня хороший инструмент, отточенный на диво, острый. Не бреет — гладит, как шёлк! Я правлю его на дамасском камне — волос на воде разрежет, можете сами попробовать, останетесь довольны! Ох ты ж… как вы заросли-то! Долго странствовали?
— Долгонько. — Жуга откинул капюшон, уселся на табурет и потянул шнурок. Рыжие волосы рассыпались по плечам. — Справишься?
— Что за вопрос! Что надобно?
— Срежь покороче. Сделай тонзуру, — пожелал травник. — Обычно, в общем.
— Это будет стоить два патара.
— Получишь ты свои патары. Только не порежь.
— Не извольте беспокоиться! А если что, у меня есть шафран и кёльнская вода.
Он подбросил угольку в жаровню под латунным тазом, где грелась вода, пару раз качнул ручными мехами, дал пинка какому-то мальчишке, дабы тот не толкнул его ненароком под руку, обернул травника полосатым, как матрас, полотенцем, пощёлкал ножницами и приступил к делу.
— Рутгер, возьми, — позвал травник и незаметно, под покрывалом, отсчитал из кошелька несколько монет, — Чем стоять, купи еды. Возьми бобов, капусты, окорока, масла… Ну, я не знаю, смотри сам. Я буду тут.
Рутгер молча зажал деньги в кулаке, кивнул и пошёл прочь. Душа его была в смятении. Он шёл мимо лотков и палаток, где продавали овощи, орехи, рыбу, креветок и устриц, а сам раздумывал о том, что с ним произошло. Цурбааген был не самым плохим городом, который он знал, сколько-то времени Рутгер даже промышлял здесь, впрочем вскоре перебравшись в соседний Лиссбург. Он вспоминал переулок Луны и дом-полумесяц, засаду — ту ночь, когда он впервые встретился с травником, — и терзался сомнениями. О чём тогда сказал ему Жуга? И главное — что он сделал с толстяком Смитте? Не тогда ли начала свиваться ниточка, которая привела Рутгера к травнику, а их обоих — в Цурбааген? И если Жуга так, походя, сумел свести с ума одного человека, почему бы ему не сделать подобное и с другим? Например, с ним, с Рутгером. А иначе почему он, Рутгер, здравому смыслу вопреки, ходит за травником как привязанный, чуть ли не служит на побегушках? Из-за Зерги? Вряд ли. Всё-таки он — сам по себе, она — сама по себе. И если что-то связывает их, Лис здесь ни при чём. Или — при чём?
И вообще, с какой стати все зовут его Лисом?
Рутгер стиснул зубы. Всё-таки была в этом странность, запутанность, отголоски какой-то давней истории. Он не мог понять, как Зерги к нему относится. Любит его? Ненавидит? Любит и ненавидит? А может, он ей безразличен?
Так, за размышлениями не заметив, как пролетели полчаса, Рутгер набил мешок едой и напоследок решил купить бутылку молока, как вдруг почувствовал, что чья-то ловкая рука легонько, как бы случайно, хлопает его по карманам. Рутгер выждал момент и быстрым движением схватил воришку за запястье. Развернулся и нос к носу столкнулся с каким-то невысоким парнем.
— Ты что это здесь, — прошипел он, — а?
— Это ты чего! — заюлил парень. — Я шёл, а ты хватаешь… — Вдруг он переменился в лице. — Э… Рутгер?!
Наёмник присмотрелся к вору и тоже вздрогнул:
— Штихель!
— Я…
— Твою мать… — Рутгер отпустил его (тот сразу стал разминать запястье). — Ты что… карманничаешь, что ли?
— Я-то? А… Ну, так, по мелочи… — замялся парень. Глядел он в сторону. — Малина ж развалилась. Ты ушёл, другие плюнули. Одно время мы домушничали со Шнырем — знаешь его? Нет? Ну, дело же громкое было… Ну, всё равно. А потом на нас наехали.
— А Цапель что?
— Так Цапель и наехал! Пришлось из Лисса ноги делать. А чего? Куда податься? Вот я и щупаю по ширмам, надо ж как-то жить. А ты где?
Рутгер насупился:
— Где надо.
Штихель шумно почесался, смерил взглядом его потрёпанную одежду, корзинку с продуктами и хмыкнул:
— Служишь, что ли, у кого-то?
— Никому я не служу.
— А… ну…
Тут кто-то тронул Рутгера за плечо; он обернулся и столкнулся с травником.
— Вот ты где! — с облегчением выдохнул Жуга. — А я тебя обыскался. Пойдём, там Сусанна голодная.
Жуга разительно переменился. Рутгер даже сперва не понял, что это он. Хвост волос исчез. Тонзура и короткая стрижка омолодили его и в то же время придали солидности. Рыжина теперь не так бросалась в глаза. Бритое лицо, высокие скулы, шрам на виске, аскетическая худоба и белая бернардинская ряса производили впечатление мрачное и торжественное, хотелось попросить у него благословения. Рутгер, уж на что был чужд подобных сантиментов, и то проникся, что уж говорить о Штихеле… Жуга тем временем пристально смотрел на них и хмурился.
— Это кто? — спросил он наконец.
— Так… старый знакомый. — Рутгер пожал плечами.
— Ага. Ну что же, pax vobiscum, гepp старый знакомый. А теперь забудь, что нас видел. Ну что, всё? Пойдём.
Рутгер кивнул:
— Пошли.
Миг — и они смешались с толпой, оставив Штихеля в унылом одиночестве.
— Вот жохи… — с горькой завистью промолвил он. — Живут же люди, а? Не иначе, новое дело хотят закрутить. Эх, ну почему мне так не везёт! — Тут он опять поскрёб затылок и вдруг задумался. — By Got! — пробормотал он. — Этот монах… где я мог его видеть? Чёрт… Не помню.
А Жуга и Рутгер двигались на юг. Рынок остался позади. Рутгер чувствовал себя неловко. Все встречные, наверное, принимали его за разносчика, который доставляет провиант монахам в обитель. С другой стороны, парочка не вызывала подозрений, разве что бутылка с молоком торчала из корзины самым идиотским образом.
— Куда мы? — Рутгер повертел головой. — Дом там.
— Я знаю, — кивнул травник, — просто мне надо зайти ещё в одно место. Что это был за тип?
— Штихель-то? — спросил Рутгер и вдруг поймал себя на мысли, что стесняется об этом говорить, будто вся его прежняя жизнь, всё его воровское прошлое, которым он так гордился, сделалась вдруг чем-то мелким и постыдным. — Так… Подельник.
Жуга взглянул на своего спутника:
— Чем ты раньше занимался, Рутгер?
— Я наёмник. Можно сказать, налётчик. Убиваю за деньги.
И многих ты убил?
— Порядочно…
— Жуга, казалось, задумался.
— Я тоже когда-то убивал, — сказал он. — Может, за дело, а может, нет. Теперь уже не выяснишь… Это каждый решает для себя сам — когда ему остановиться. А тебе это было зачем? Деньги были нужны? Или ты просто любишь убивать?
— Да сам не знаю, — нахохлился Рутгер. — И деньги не нужны, и убивать не так чтобы люблю… Это что-то вроде орлянки, чёт-нечет, я или меня. Знаешь… а ведь я вполне мог убить и тебя тоже.
— Правда?
— Правда. Меня нанял этот, толстый… Андерсон. Меня и Зерги. То есть он сперва нанял меня, я взял подельников, они не справились… Может быть, ты помнишь переулок Луны?
— Переулок Луны… переулок Луны… — пробормотал Жуга, глядя себе под ноги и пряча руки в рукавах. Шёл он теперь не таясь, отбросив на спину капюшон. — Ах да! Вспомнил, конечно. Так это был ты?
— Угу. Только потом я нанял арбалетчика, вернее — арбалетчицу.
— Глупые мальчишки.
Рутгер вдруг решился.
— Я вот всё хотел спросить… — злясь на себя за своё смущение, начал он. — Зачем ты Смитте с ума свёл? Убить — убивал бы, но зачем же так… не по-людски?
— Смитте? А, того, толстого… Что ты, я даже не пытался. Для чего? Наоборот, хотелось удержать его, как-то поймать, зацепить. Не вышло. Парень был на взводе, в драке он ну как бы выходил из себя… То, что с ним случилось, могло случиться в любую секунду. Он всегда ходил по грани. Понимаешь?
— Нет, — признался Рутгер. — А зачем сказал мне: «Приходи»?
— Я сказал?
— Ты. «Приходи» и «потом». Сказал, хоть меня и не видел, и сразу ушёл.
Жуга нахмурился. Потёр лоб.
— Не помню, — признался он. — Совершенно не помню… Я действительно это говорил?
— Да.
— Не помню.
Они вышли на улицу канатчиков за кожевенные склады и вскоре уже стояли перед небольшим двухэтажным домом, оказавшимся корчмой. Тронутая ржавчиной вывеска изображала лису, вставшую на задние лапки.
— Мы пришли, — сказал Жуга, отворяя дверь. Внутри было просторно и тихо. Посетителей — раз, два и обчёлся. Девушка из прислуги скучала в уголке, мечтательно уставившись в мутное окошко, парнишка за стойкой выцарапывал на дереве узоры с помощью ножа. Завидев Рутгера и Жугу, оба встрепенулись и выжидающе уставились на них.
Жуга без предисловий направился к стойке.
— Покличь хозяйку, — попросил он.
— А зачем вам? — отозвался парень. — Коль надо комнату, еды или чего ещё, так я могу подать.
— Позови хозяйку, парень, — повторил с нажимом травник. — Надо.
Парень помедлил и ушёл, а вскоре показалась пожилая дородная тётка в чистом платье и белом чепце.
— День добрый, святой отец, — поздоровалась она и сделала книксен. — Чем могу служить?
Жуга вгляделся ей в лицо.
— Мефрау Марта? — спросил он.
— Да?.. — немного растерялась она. — Простите?..
— Вы меня не помните?
Женщина вгляделась ему в лицо… и вдруг ахнула. Поднесла ладонь к губам. Рутгер в жизни не видал, чтоб за пару мгновений у человека на лице сменилось столько выражений — от недоверия и подозрения до радости и страха.
— Силы небесные! Ты!..
— Тс-с! — Жуга тоже поднёс палец к губам. — Не называйте имён.
— Что ты здесь делаешь?
— Мне нужна ваша помощь. Ничего особенного, просто надо присмотреть за одним… э-э… человечком. Я сейчас всё расскажу.
— Погоди, погоди… у меня голова идёт кругом. Пойдём-ка на кухню. Эй, а это кто? Твой приятель? (Жуга кивнул.) — Я скажу, чтоб ему дали вина и чего-нибудь поесть.
— Он не пьёт вина.
— Ох… ну тогда я не знаю… Есть бульон с яйцом, молочный суп, устрицы, жареное мясо в белом соусе со сливками. Что вам предложить, молодой человек?
— Молочный суп — это очень хорошо, — неожиданно скрипучим голосом сказал Рутгер. — И мясо тоже. Если можно — с кровью и без соуса.
Мефрау Марта, до того глядевшая ему в лицо, вздрогнула и отвела глаза, а он вдруг сызнова почуял зверский голод — ночные превращения давали себя знать. Травник и хозяйка удалились за занавеску, а Рутгеру принесли здоровенную миску солёной лапши в молоке и большой кусок полупрожаренного мяса, края которого свешивались с тарелки, — Рутгер с трудом подавил желание схватить его руками. Шумно сглотнув, он поставил корзину и взялся за ложку. Девочка и парень за стойкой с любопытством глядели, как он расправляется сперва с супом, потом с жарким.
В последнее время слух у Рутгера значительно обострился — даже в человеческом облике он слышал гораздо лучше, чем другие люди, и всё равно на кухне говорили слишком тихо, только изредка до наёмника доносилась пара слов вроде: «…совсем ещё девчонка…», «…надо присмотреть…» и «…как-нибудь пристроить…». Рутгер догадался, что речь шла о Сусанне. К тому времени когда Жуга показался из-за занавески, он уже покончил с обедом и теперь сидел в молчаливой задумчивости, крутил перед собою ложку и хмуро разглядывал ряды пивных и винных бочек вдоль стены.
— Всё. Теперь домой, — с облегчением объявил Жуга. — Кажется, она согласна.
— Откуда ты её знаешь?
— Мы давние знакомые, — уклончиво ответил травник. — Пошли.
Перевалило за полдень. С моря подул ветерок, стало немного прохладнее. Назад шли торопливо, срезая дорогу через переулки. Оба рынка обошли стороной.
— Я ничего не понимаю, — наконец признался Рутгер. — Кто ты всё-таки такой, а? Одни тебя страшатся как огня, другие преследуют, третьи на тебя чуть ли не молятся, а гильдия воров тебя боится даже трогать. Кто ты? Чернокнижник?
— Я травник. Знахарь.
— Ха! Думаешь, я поверю? Да тебя тут каждая собака знает, но молчит! Никакой ты не травник — это всё из книжек, это всё ерунда. В чём твоя сила?
— Долго объяснять, — ответил Жуга, — да и не нужно. Скажем так: когда-то, в прошлом, я многим наступил на больную мозоль…
Он умолк.
— Ну? А потом? — подначил его Рутгер. — Договаривай!
— А потом я срезал им эту самую мозоль. Так что у людей есть повод помнить и плохое и хорошее. Достаточно?
Рутгер растерялся.
— В общем, да… — признал он. — Что ты собираешься делать?
— Нужно время. Ещё немного времени. Но мне очень трудно сдерживать…
— В смысле — сдерживать? Это ты о чём?
— О Силе. Ты не поймёшь.
— Почему не пойму? — возразил наёмник. — Может, как раз очень даже пойму! Мне рассказывала Зерги. Она даже сказала, что у меня есть талант к магии.
— Талант к магии? — Травник с интересом присмотрелся к Рутгеру. — Может быть, может быть… Впрочем, не знаю. Надо будет испытать тебя ножом, когда всё кончится. Ты знаешь, что не каждый способен колдовать?
— Ну.
— Знаешь, что Сила копится и расходуется?
— Ну.
— Знаешь, что ею можно творить добрые дела, а можно — недобрые?
— Ну.
— Заладил: «ну» да «ну»… Баранки гну. Так вот. Так получилось, что во мне сейчас скопилось столько этой самой Силы, что я и сам есть Сила.
— Так это же замечательно!
— Дурак ты, Рутгер… Впрочем, ладно, это мы обсуждать сейчас не будем. Важно другое: чтоб использовать такую прорву, дать ей выход, нужен кто-нибудь другой. Не я.
— Почему?
— Потому, что я с таким потоком не справлюсь, ибо я и есть поток. Меня не будет, если, так скажем, рухнет плотина. Сила ворвётся в мир, и, пока она не рассеется, все, у кого есть даже самые слабенькие способности к колдовству, натворят таких дел… Кругом война, ненависть, злоба. До конца света, думаю, не дойдёт, но кошмар будет ещё тот…
Есть три ребёнка. Верней, они почти уж и не дети. Их я и ищу. Среди них есть девочка, которая сильней меня. Но женщина не копит Силу, только преобразует готовую, как мельница, которая не заставляет воду течь, а лишь вбирает силу падающей воды.
— И где она? И для чего другие двое?
— Долго объяснять. Где они — скоро узнаем. А пока нужно как можно дольше сдерживать плотину. Изо всех сил. Сдерживать плотину и стравливать воду. Совсем по чуть-чуть.
— Во как… — изумился Рутгер. — И как ты думаешь это делать?
— Как всегда, — двусмысленно ответил Жуга.
Наёмник вдруг рассвирепел.
— Ну а на кой тогда Зерги с тобою связалась? — закричал он, тряся корзиной так, что из неё посыпалась снедь. — Зачем мне болтаться при тебе? Зачем ты мне вообще всё это говоришь?! А?
Прохожие шарахнулись в стороны, но Жуга, казалось, не обратил на весь этот шум никакого внимания — вместо этого присел и принялся собирать в подол рясы выпавшие на мостовую яблоки, хлеб и сыр. Пара яблок досталась ушлым мальчишкам. Жуга не стал их гнать.
— Когда всё случится, — спокойно сказал он, — просто будьте рядом. Пусть Зерги зачерпнёт, сколько сможет. Ей не хватило сил для полного заклятия. Возможности её невелики, но, думаю, вы сможете обратно стать людьми. Быть может, повезёт ещё кому-то, это мелочи. Главное, чтоб это был не Андерсон или кто-то вроде него.
— А кто такой Андерсон?
— Понятия не имею, — признался Жуга. — На, положи обратно.
Некоторое время они шли молча. Вдали показались крыши северной окраины, в том числе и дома травника, точнее — дома загадочной Герты, где они остановились.
— А что будет с тобою? — спросил Рутгер.
Травник, щурясь, посмотрел вверх, на солнце.
— Я умру, — просто сказал он. — И давай не будем больше об этом.
Скупая простота и холод двух последних фраз настолько поразили Рутгера, что он до самого крыльца не произнёс ни слова.
Пока их не было, Сусанна распахнула окна наверху и вывесила наружу все тюфяки. Дом, как и прежде, встретил их запахами плесени и угольного дыма, но уже не такими сильными, как раньше. Сразу же поставили готовиться обед. Сусанна не сидела без дела и успела здорово проголодаться. Пока она возилась у плиты, Жуга и Рутгер прибрались в кладовке и в комнатах; они вынесли мусор, а напоследок изловили водовоза и купили несколько вёдер воды. Поздний обед стал ранним ужином. Когда с едой было покончено и все расселись у камина наверху, за окнами уже стало темнеть. Рутгер сидел на ковре и мрачно прислушивался к бою городских часов.
— Восемь, — сказал он и вздохнул. — Скоро начнётся. Час или полтора я ещё посижу, потом уйду вниз, пожалуй. Вам не надо это видеть.
Жуга кивнул.
— Итак, — сказал он, беря тетрадь и погружаясь в кресло, — у меня хорошие новости. Я подыскал тебе место, Сусанна.
— Место? — Она встрепенулась, словно воробышек.
— Да. Это на другом конце города, в корчме «Пляшущий лис». Хозяйка там — женщина добрая, я давно её знаю, она меня знает тоже… Но ты всё равно не очень-то ленись. Будешь помогать ей по хозяйству. Дальше видно будет.
Девочка выглядела растерянно.
— А как же… — пробормотала она. — Как же я… А вы как же?
— У нас дела, — отрезал Жуга. — И дела такие, что маленькая девочка не сможет нам помочь. Так что поверь и не спорь. На неделе я отведу тебя туда. Посмотришь, пообвыкнешь. Тебе понравится.
Он уселся поудобнее, раскрыл свою тетрадь и некоторое время смотрел в неё. Нахмурился, пролистнул несколько страниц. Потом ещё, ещё… И вдруг со стоном уронил её на колени. Заглянул опять. Лицо его вытянулось. Яд и пламя! — выругался он.
Рутгер и Сусанна тревожно вскинулись: «Что? Что?!»
— Я… кажется… — Травник осёкся, обвёл их беспомощным взглядом и опустил глаза. Растерянно провёл рукой по волосам, нащупал тонзуру, вздрогнул и помахал пятернёй, словно обжёгся.
— Да что случилось-то? — не выдержав, рявкнул Рутгер.
Жуга сглотнул, потом всё-таки нашёл силы закончить фразу:
— Кажется, я больше не умею читать.

* * *

В середине ночи вахтенный с Яльмарова кнорра заслышал скрип уключин и увидел свет фонаря. Оказалось, это шлюпка. Яльмар вылез из палатки в одних волосатых штанах, пронаблюдал, как шлюпка ткнулась носом в берег и на песок спрыгнул плечистый малый в кожаной куртке и широких штанах моряка. Спрыгнул и без всякого страха направился к кострам варягов.
— ЩИТ И ДРУГ, — сказал он вместо приветствия. — Кто капитан?
— Это мой корабль, — ответил Яльмар. — Друзья знают меня под именем Яльмар Эльдьяурсон, врагам я известен как Олав Страшный. А кто ты?
— Меня зовут Бертель, — представился он, — Бертель Энтенс де Мантеда. (Варяг кивнул в ответ.) Я состою на службе у Эдзара, графа Фрисландского, и прибыл, чтоб узнать, зачем вы здесь, на чьей вы стороне и что намерены делать.
— А сам граф разве чей-то друг или враг? — спросил Яльмар. — Я не слышал, чтобы он кого-то поддерживал.
— Граф — друг штатгальтера, — помедлив, ответил де Мантеда. — Он не выказывает этого, но укрывает его корабли. Он вынужден быть осторожным: со всех сторон стоят войска герцога. Итак?..
— Я не шпион и никому не служу, — ответил Яльмар с некоторым высокомерием. — Мы прибыли для торговли и уплатили пошлину. Что касается моих забот, то они мои, и только мои. Мне не нужна помощь, и я не люблю, когда кто-то встаёт у меня на пути.
— Нам не хватает кораблей, — сказал фрисландец. — Суда идут со всех сторон — из Остенде, Брюгге, Бланкенберге, Кнокке, все полные вооружённых гёзов. Но людей всё больше. Нам придётся отсылать часть кораблей назад, чтобы забрать оставшихся. А каждый бриг, каждый корвет — это плавучая крепость, на них по восьми, десяти, двадцати чугунных пушек. Если ты согласишься присоединиться к нам, хотя б на время, чтоб перевезти людей, этим пушкам не придётся мотаться туда-сюда, как маркитанским лодкам, а мы были бы тебе благодарны и заплатили золотом. Мы ценим каждый парус, каждое весло.
— Я не нуждаюсь в деньгах.
— Пойми, варяг, наша страна в беде, — продолжал увещевать его Бертель. — Быть может, ты не понимаешь всего, но я вижу, что ты честный человек. Я попробую объяснить.
Мы — мирный народ, народ торговцев, ремесленников, пахарей, шахтёров и моряков. Мы жили на перекрёстке между Северным морем, графством Эмден, рекою Эме, Вестфалией, Юлих-Клеве и Льежем, епископством Кёльнским и Трирским, Лотарингией и Францией. У нас было двести городов, множество посёлков, имеющих права города, деревень, хуторов. Мы имели привилегии, купленные за большие деньги у обедневших государей. Теперь всё это отнято. Каменщик строит дома для пожара, ремесленник работает для вора. Сто тысяч семей — лучшие люди страны, из-за королевских указов унесли на северо-запад, в Англию, ремёсла и богатства нашей родины! Сто восемнадцать тысяч человек попали в застенки и скончались в мучениях! Повсюду смерть. Мы ходим по могилам.
Но принц собирает силы! Да, в войске была смута — нидерландское дворянство из зависти к Молчаливому предало священный союз, заключённый ради спасения родины. Эгмонт и Горн также стали предателями, но это не принесло им пользы. Дон Луис де Реквесенс[89] разбил наши войска при Моокерхайде, Людвиг и Генрих[90] убиты, Бредероде умер, и продолжать эту войну некому, кроме бедного лорда Фландрии и Брабанта, ожидающего честных вождей, чтобы двинуться вперёд. Наши города в беде: уже год, как Альба осадил Алькмар, Гарлем и Лейден. Гарлем уничтожен, но мы отомстим! Видишь мой корабль? Он был среди тех, кто находил убежище в английских гаванях. Испанцы подали протест, и королева Елизавета велела нам оставить Дуврскую гавань. Но этим Филипп только вырыл себе яму! Вдумайся: сорок кораблей! Нам было нечего терять, мы отплыли в Нидерланды и первого апреля взяли Брилле и теперь властвуем над морем! Брилле наш, но это только начало. В Зеландии и Северной Фрисландии, на островах мы собираем новый флот, чтобы прийти на помощь остальным. Недавно в Мехелене был совет, где было принято решение о наступлении. Там были сам Вильгельм, Фридрих Голленгаузен, маркграф Гессенский, Дитрих ван Схоненберг, граф Альберт Нассауский и Антуан де Лален, губернатор Мехелена. Это честные дворяне, они сдержат слово.
— Если выживут, — пожал плечами Яльмар. — Я слышал как раз, что ваш ярл, который командует на море, не очень-то держит своё слово.
— Это уже не так. Принц Оранский лишил де Люмэ дела Марка адмиральского чина за его непомерную жестокость и назначил на его место Бовэна Эваутсена Ворста. Он уплатил крестьянам за отобранный гёзами хлеб и возместил населению убытки. А нашу эскадру ведёт адмирал Буазо — он тоже смелый и справедливый командир.
Варяг помолчал.
— Мне жаль, — сказал он. — Мне очень жаль. Отрадно слышать это, и твои слова красивы. Но у меня правда есть неотложное дело.
— Насколько неотложное, варяг? Насколько?
— Дело жизни и смерти. Я ищу свою дочь.
— Десять человек всегда ищут лучше, чем один, — ответил Бертель. — А сто — лучше, чем десять. Может, я смогу помочь тебе?
Яльмар покачал головой.
— Я справлюсь сам, — сказал он. — Иначе кто-нибудь захочет взять с меня за это деньги или требовать каких-то дел. Я не люблю быть ничьим должником. Прощай, Бертель Энтенс. Я не забуду твои слова.
— Что ж, прощай, варяг, — ответил графский посланец. — Мне тоже жаль. Я слыхал про тебя, Яльмар Эльдьяурсон, и хотел бы видеть тебя рядом в бою или хотя бы в походе, но, видно, не судьба. Если ты вдруг передумаешь, разыщи меня: мой корвет называется «Valck» — «Сокол», у него синяя корма и узор из виноградных листьев по борту, а на носу вырезаны буквы «G. I. H.». Найди меня, и я в долгу не останусь.
Яльмар кивнул, но ничего не ответил, и Энтенс де Мангеда повернулся и Пошёл обратно к лодке. Вскоре та отчалила, и фонарь у неё на корме затерялся средь других фонарей, а было их столько, что казалось, будто это звёздное небо отражается в мутной воде.
— Яльмар…
Норвег обернулся.
Зерги вышла из жёлтой парусиновой палатки, шатаясь, как чумная, с чёрными кругами под глазами. Кожа её шелушилась, руки подрагивали, короткие волосы торчали во все стороны. В отблесках костра она выглядела сущей ведьмой, не хватало только помела и горшка с волшебным зельем. Свитер Яльмара доходил ей до колен, сверху она набросила одеяло. После того, как девушка поела мяса и выпила вина, она сразу заснула, как провалилась, и проспала до сей поры. Яльмар приказал не тревожить её.
— Один! — всполошился он так, что даже дозорный на палубе обернулся. — Ты чего встала? Ну-ка, ложись обратно! Или нет, постой… иди сюда, к костру. Есть хочешь?
— Нет. Не хочу я есть… Ох. Погоди, не торопи меня: у меня голова кружится. Я сейчас… на минутку…
Она скрылась в темноте за палатками и вскоре вернулась, ступая уже гораздо увереннее. Подошла, присела у костра и протянула руки к огню. Одеяло сползло с её плеч.
— Сколько до рассвета? — спросила она.
— Только что пробило три, — ответил Яльмар, опускаясь рядом, на расстеленный плащ. — Если не врут, то часа через полтора-два уже будет светать. А что?
— Я должна успеть, — проговорила Зерги, глядя в пламя. — Должна. Слушай меня внимательно, Яльмар, и постарайся запомнить. Я снова влипла в историю. Полгода тому назад меня нашёл… один человек. Ему был нужен арбалетчик. Я бы не взялась за это дело — если помнишь, я завязала… но ему был нужен травник. Лис. Жуга.
— Кто? Жуга? — встрепенулся Яльмар. — Так что же… он разве жив?!
— Жив, — кивнула Зерги. — В том-то всё и дело.
— Быть не может!
— Чтоб мне лопнуть.
Варяг вскочил.
— Ах, зашиби меня Мьёльнир! — воскликнул он. — Вот это новость так новость! Не ожидал… Ведь уж семь лет, как он пропал, как в воду канул! А знаешь, я ведь искал его тогда, расспрашивал у всех, кто его знал. Никто ничего не мог сказать! Ходили слухи, будто его убили.
— Ходили, чего уж… — согласилась Зерги. — Только всё это враньё. Наоборот — это меня хотели нанять, чтоб я его убила.
— Один! И ты согласилась?!
— Конечно. А что мне оставалось делать? Они бы наняли другого, а так… В общем, мы отыскали его. Хотя и не там, где я думала. Его попытались убить, но он выжил.
— И что теперь?
— Его преследуют. По всей стране. Паписты с инквизитором и какой-то тип, не то из гёзов, не то из сочувствующих. Не знаю, кто такой, айе, но гадина страшная…
— Так Жуга жив?
— Жив, жив. Не далее как вчера ночью я с ним… виделась. — Она поправила одеяло. — У него опять какие-то секреты. Он снова ввязался в какую-то историю. Он ничего мне не сказал, ты же знаешь, какой он скрытный… Но кое-что узнать мне удалось. В общем, так: он идёт в Лейден.
— Куда?! — вскричал Яльмар. — В Лейден?
Зерги поморщилась и схватилась за виски:
— Не ори так. В Лейден, в Лейден — я же ясно сказала. Dam… как голова болит…
— Что он там забыл?
— Понятия не имею, — призналась Зерги. — Здесь кроется какая-то тайна.
Яльмар задумался и начал рыться в бороде.
— Тот бродяга, в Брюгге, тоже что-то лепетал про Лейден, — проговорил он. — Он сказал, будто туда поехал тот прохиндей, который увёз мою дочь…
Сказать, что девушка была потрясена, значит, ничего не сказать.
— У тебя есть дочь?! — спросила она.
— Да, есть, — сердито подтвердил варяг. — А что такого? Один и Фрея! Будто у меня не может быть дочери! Я не видел её пять лет; моя жена умерла позапрошлой зимой, и Октавию сманил с собой какой-то кукольник. Мне говорили, будто он собирался ехать как раз туда, в сторону Лейдена, в компании бродячих музыкантов. Не встречала таких?
— Нет. Даже не слышала.
— А Жуга?
— А что — Жуга?
— Жуга ничего о них не слышал? Он же может вызнать, где она.
— Не знаю, он мне ничего не говорил. Да и откуда ему знать, что ты кого-то ищешь? Знаешь, по-моему, он в последнее время не хочет колдовать. Он больше не носит меча, опять ходит с посохом и выдаёт себя за бернардинца…
— За монаха? На кой?
— Да разве поймёшь… У него всегда есть фига в кармане. А ты не пробовал догнать их по суше?
— Я думал об этом, — признался варяг. — Но на всех дорогах засаду не устроишь, а каналы и реки охраняются. Я надеялся перехватить их тут — это единственное место, где они наверняка должны появиться, если поедут на восток. Иначе и впрямь придётся сходить на берег и топать в этот чёртов Лейден. Сперва я сомневался, но теперь… Ох, чует моё сердце, неспроста эта каша заварилась! Что-то затевается… Э, постой! — встрепенулся он. — Я же совсем забыл! А ты как здесь очутилась? А? Я стоял на палубе, а ты свалилась с неба, я сам видел! Клянусь Одноглазым, сперва я думал, будто ты упала с мачты, но ко мне на корабль так просто не проберёшься. Ну-ка, рассказывай! Что стряслось? Это тоже Лис устроил?
— Нет. Я сама.
— Опять колдовство?
— Яльмар, это долгая история, — усталым голосом сказала девушка. — Скоро рассвет… Ну ладно, всё равно придётся рассказать. Ты прав, я скована заклятием. Каждый день я превращаюсь в птицу. В ястреба. Не таращи глаза — всё так, как я сказала.
— Почему?
— Так получилось, я не виновата. То есть что я говорю… Как раз я виновата, но не в этом дело. В общем, с этим ничего нельзя поделать. Но у меня есть друг. Скажем так, собрат по несчастью. Он тоже заколдован.
— Зашиби меня Мьёльнир! Он тоже превращается в ястреба?
— Нет. В волка.
— В волка?!!
— Да не важно! — рассердилась Зерги. — Не перебивай! Я чувствую его, айе, а он — меня. И он остался с травником. Я могу привести тебя к ним, но только ночью. Ночью, понимаешь? Днём я — птица. Поэтому сейчас я уйду в палатку: не хочу, чтоб кто-то это видел… Зайди туда утром, когда рассветёт, я дам себя поймать. Но я могу сорваться, улететь: когда я ястреб, я такая дура, такая… В общем, как обычная птица. Привяжи меня или запри в каюте. Только не забудь потом отвязать, а то петля мне ногу разрежет, когда я снова стану человеком. Всё. Остальное я скажу потом.
Она умолкла. В тусклом небе лениво паслись облака. Ветер спал, лишь время от времени встрёпываясь и подхлёстывая их, как нерадивый пастух. По песку бегали трясогузки. Помаргивали звёзды, отражаясь в тихом зеркале речной воды, изредка плескала рыба. Недавно вода поднялась, то и дело мимо проплывали коряги и бесхозные брёвна. Флот пировал. С кораблей доносились протяжные окрики вахтенных, отдалённая ругань и пьяное пение. Все были на палубах, серебряные полумесяцы тускло светились на зеландских шляпах. «Да здравствуют гёзы! — хрипло проорал кто-то, предварительно пальнув из аркебузы. — Лучше служить султану, чем Папе!» — и хор одобрительных воплей подхватил этот крик.
— Вот, значит, как… — проговорил варяг. — Давно это с тобой?
— Две недели, или около того. — Зерги скособочилась и переменила позу: руку за спину, одно колено в сторону, одно колено — вверх. — Но я уже вымоталась до предела. Если это будет продолжаться… В общем, лучше удержи меня на пару дней, айе? Я весь день носилась как бешеная, бросалась на любой корабль, лишь только видела норманнскую постройку, а до того… By Got, мне нужно отдохнуть.
Яльмар посмотрел на восток.
— У нас ещё есть время? — спросил он.
— Завтра будет новая ночь, успеем поболтать. Сидеть здесь толку нету. Думаю, свою дочку ты всё равно отыщешь. А нет, так мы поможем: ястреб и волк найдут кого угодно. Я слышала, что говорил тебе тот тип на шлюпке; он ведь дело говорил. Поутру снимайся с якоря и иди за эскадрой. Не с ними, но за ними, айе. Они двинутся туда же, будут каперствовать, ударять испанцам в тыл, высаживать пехоту… Иди за ними.
— Ты с ума сошла! У этих треклятых испанцев пушки, аркебузы, а я десять лет не был возле тамошних берегов, мне понадобится толковый лоцман.
— Ну так найми! Думаю, в Лейден нам так и так идти придётся.
— Это невозможно.
— Всё возможно… А сейчас позволь, я уйду. Умираю, как спать хочу.
Минуту или две Яльмар осмысливал сказанное ею. Затем покачал головой.
— Я тебя сто лет не видел, — неловко сказал он. — Как ты жила?
— Всякое бывало. Прости, но я пойду.
Произнеся эти слова, Зерги встала и молча удалилась, а Яльмар остался сидеть у костра. Помаленьку начало светать. Воздух посвежел. Варяг поёжился, поднял плащ, отряхнул его от песка и набросил на плечи. Посмотрел на небо. Скоро должен был задуть утренний бриз, с которым лучше всего выходить в море, а пока вода в гавани была ровной, как стекло. Царила ломкая предутренняя тишина, только слышно было, как на ближайших кораблях пьяные голоса выводят: «Slaet op den trommele van dirre dom deyne! Slaet op den trommele van dirre doum doum!»
— Что ж, — сказал Яльмар, — битва так битва. Не в первый раз.

* * *

— Вперёд, КЛЯЧИ! ЧТО встали? Arre! Arre!
Колёса у фургона были такие огромные, сбитые из цельных досок, словно кто-то задумал с их помощью разрезать всю землю напополам. Ялка только раз или два видела такие. И хоть они нещадно скрипели при каждом обороте, из-за них фургон почти нигде не застревал, не так сильно ощущались выбоины на дороге и меньше трясло, что в её теперешнем положении не могло девушку не радовать. Михелькин сидел напротив и смотрел то на неё, то на дорогу, остающуюся позади. Было холодно, шёл слабый дождь.
Третьи сутки они ехали на север. Фургоном управляла маркитантка — весёлая растрёпанная вдовушка, одна из тех особ из поговорки, которым война — «мать родна». Год за годом, непрерывно, лет примерно тридцать, она следовала за солдатами, куда бы те ни направлялись: из Вестфалии в Тюрингию, из Тюрингии в Эльзас, из Эльзаса во Францию, из Франции в Испанию, из Испании в Нидерланды. Вряд ли она рассчитывала разбогатеть, скорее, это дело стало для неё привычкой, которая, как известно, вторая натура (а для многих — и первая). Ялка подсела к ней за столик на второй день, когда та уже собиралась уезжать. Они разговорились. Мамаша ехала прямёхонько туда, где осаждали город, её передвижная лавка была доверху набита ветчиной, колбасами, мукой, горохом, крупами, соленьями, бочонками с вином и водкой, копчёными каплунятами, старым салом, десятью сортами сыра и фисташками, то есть всем, что нужно для поднятия духа и восстановления сил усталому солдату. Сама не зная, что её подталкивает к этому решению, девица твёрдо вознамерилась поехать с нею, а после нескольких минут уговоров стало ясно, что и она мамаше глянулась.
— Эх и бедовая ж ты девка! — выразилась маркитантка, тряхнув седыми космами, торчащими во все стороны из-под засаленного чепца. — Глянь: и пузо нагуляла, а угомониться никак не можешь. Сиди, сиди, чего уж, знаю — я сама была такой. Можешь не оправдываться: мне плевать, что ты задумала, только вижу, что гулять не будешь, не из этой ты породы — вон, глаза какие скромные. Как есть тихоня. Тебе дома сидеть да чулки вязать, детей тетёшкать, суп варить. И чего тебя понесло на дорогу? Что с волосьями-то? Воши? Эхе-хе… Взять тебя с собой могу, конечно, да. Мои годы уже не те, помощница не помещала бы. А выдержишь? Подумала зачем? Не развлекаться еду. А? Что-что? И парень едет, говоришь? Добро, возьму и парня. Отчего ж не взять! Только смотри, чтоб твоего милёнка ненароком иль по пьяни в рейтары не загребли, дело известное. У меня самой два сына, чтоб ты знала, оба где-то мечами машут, ну так они сами захотели, потому сызмальства не видели иной жизни, окромя войны, к другой не приспособлены, да и папаши у обоих были — будь здоров, царствие им небесное… А вот платьишко у тебя совсем ни к чёрту, видать, крепко тебя жизнь притиснула. Ладно, дам тебе чего-нибудь из старых запасов. И откуда только ты взялась такая? Эхе-хе, война, война…
Так Ялка оказалась в маркитантской повозке. Михелькин не стал спорить, по-видимому уже безоговорочно признав за девушкой право принимать решения, и теперь оба ехали в самое сердце врага. Вокруг постукивали друг об дружку медные тазы и сковородки, высились корзины и тюки, под крышей качались связки колбас, окороков и чеснока, а Ялка дремала, укрывшись старым одеялом (бывшей юбкой, бывшим одеялом), и раздумывала о своём. Впереди ехали другие фургоны, сзади топал взвод пехоты, где-то между ними растянулись по дороге гистрионы и затерялась красная повозка с артистами.
— Спите? — время от времени вопрошала тётка, оборачиваясь и просовывая под парусиновый полог седую голову, — А, ну-ну. Отсыпайтесь, пока есть возможность, — там не заскучаете. Может статься, что и алебарду в руки взять придётся. Ой, ахти мне — отстаём… И то! Лошадки-то мои — испанские, плетутся, словно дохлые, и ни черта по-нашему не понимают, только по-своему. Зря я их тогда купила, ну да всё равно выбора не было — как раз моих прежних убило картечным залпом. Как это по-ихнему? А, вот! Arre, mula, arra, lanta[91]!
Маркитантка щёлкнула кнутом, и колёса заскрипели чуть быстрее.
«Как страшно, — думала девушка, поджав ноги и глядя на качающийся окорок, оплетённый верёвками. — Как же мне страшно! Но мне кажется, я поняла, что страх — моё оружие, и я должна — ДОЛЖНА его использовать. Я боюсь, и я буду бояться, но я пройду через свой страх, и он придаст мне сил. Некогда страх помогал мне выгонять крыс из нор, но теперь и крысы выросли, и я стала взрослее. Я знаю, что я ничего не знаю, но это и есть единственное, что мне надо знать. Лис прав — каждый должен делать своё дело. Нельзя же вечно бегать от судьбы! И может статься, именно сейчас я еду, чтобы встретиться с ней лицом к лицу. А значит, так тому и быть».
И с этими мыслями она плотнее закуталась в плед и под мерный скрип колёс погрузилась в сон.

* * *

Возле маленького костра едва сумели разместиться шестеро. Отрядец сильно поредел и некоторым образом размежевался: Родригес и Хосе-Фернандес всё ещё держались вместе, Мануэль Гонсалес — тот сидел поодаль, в молчаливом отчуждении; десятник Мартин Киппер и вовсе восседал на чурбаке, как полководец на барабане, глотал из фляжки, плевал себе под ноги и на других не глядел. Взгляд его был мутным и пустым. Те же, кому не досталось чурбака или бревна, просто лежали вповалку, постелив под бока одеяла, плащи и свежие овечьи шкуры, от которых изрядно воняло. Остальные два солдата были старые приятели Родригеса — он встретил их прошедшим утром у палатки маркитантов, когда пошёл купить провианту и выпивки; звались они Альберто Гарсия и Хесус де Понте. Оба служили когда-то в одном батальоне с Родригесом, знали и Алехандро, и Анхеля, и с охотой приняли предложение зайти на огонёк.
Третьи сутки миновали с того дня, когда отряд, ведомый юным Томасом, дошёл до Лейдена и влился в море осаждающих его военных сил, которыми командовал Фернандо Вальдес. Влился, но не смешался с ними. Три испанца и десятник без раздумий развели свой костёр в расположении батальона под командованием толстого португальца Жуана Филиппо да Сильвестра, брат Себастьян и брат Томас также воспользовались его гостеприимством и смиренно приняли во временное пользование шатёр его оруженосца, убитого ядром в голову во время последнего штурма. Что же касается палача с помощником, то они облюбовали себе местечко поближе к каналу, будто среди испанцев чувствовали себя не в своей тарелке. Безумный Смитте захотел быть с ними.
Киппер был не одинок в своём занятии: ночь выдалась холодная, все шестеро усиленно хлебали водку. А вокруг ворочался, храпел, сопел и шевелился сонный укреплённый лагерь. Трещали костры, раздавались удары молотка по наковальне, лошадиное ржание, женский хохот, пьяная божба, чуть реже — звон разбитого стекла и шум потасовки. Тут же, поблизости, кто-то, невидимый в ночи, хриплым утомлённым голосом тянул старую песню конкистадоров:

Ковыляет по курганам колымага за конём —
Это я и Себастьяно ящик золота везём.
Заунывно ветер свищет, в трубке тлеет уголёк,
Веселей смотри, дружище, путь неблизок, кров далёк…

Пять или шесть дней назад войска предприняли очередную попытку взять город приступом. Сапёры подвели под стену мину и благополучно подорвали. Часть стены и вправду рухнула, только пользы это не принесло: пролом был узкий, оборонять его было нетрудно, и горожане без труда отбили штурм. Нападавшие потеряли под стенами больше сотни ранеными и убитыми. Тут же последовала ответная вылазка, в которой уже лейденцам всыпали по первое число. В итоге всё вернулось на круги своя, а пролом в стене заделали. После этакой встряски всем требовалось успокоить нервы, чем солдатня и занималась в обществе прожжённых маркитантов, цыган, жуликов-виноторговцев и обозных шлюх с цветастыми кружочками на дутых рукавах.

Ковыляют по курганам двое путников пешком —
Это я и Себастьяно ящик золота несём.
Мы лошадку схоронили, колымагу мы сожгли,
Шестьдесят четыре мили до жилья мы не дошли…

Войска стояли под стенами Лейдена почти год. Война превратилась в привычку. Кострища погрузились в землю, палатки выцвели и истрепались. Царили разброд и шатание. Не хватало дров, не хватало провизии, не хватало овса для коней. Баржи и обозы шли с большими перебоями. В лесу переловили птиц, теперь ждали желудей. Нельзя было ступить ни шагу на север или на восток: в лесах бесчинствовали гёзы, а на море, вдоль побережья, от Флессингена до Гельдера, без устали крейсировали корабли повстанцев под водительством адмирала Трелона — фрегаты, корветы и большие шхуны в сорок тонн с двадцатью чугунными орудиями на каждой.
Но солдаты не гуляют по воде, а корабли не плавают по суше. Равновесие сил сохранялось. Крестьяне прятали зерно, а скот отгоняли в леса и на болота. Все окрестные деревни были не единожды разграблены, что, в общем-то, немудрено: сил под Лейденом и впрямь сосредоточилось немало. Одной пехоты было пятьдесят семь батальонов: двадцать пять отборных испанских, пятнадцать немецких и семнадцать валлонских, а кроме них ещё четыре роты аркебузиров на двойном жалованье и ещё швейцарские стрелки, ландскнехты с алебардами, несколько полков рейтаров, шестьсот всадников валлонской конницы плюс малые охранные отряды, сапёры, фейерверкеры и много артиллерии — двойные бомбарды, фальконеты, большие и малые кулеврины, кулеврины-батарды, пушки простые и двойные, мортиры… Раз за разом испанцы, союзные им валлоны, а также германские, французские, венгерские, швейцарские и люксембургские наёмники штурмовали город и откатывались обратно, на прежние позиции, за укрепления, рогатки и эскарпы. Откатывались, чтобы отдохнуть, похоронить убитых и позволить ранам затянуться, а потом опять идти на приступ. И так без конца.

Ковыляет по курганам путник с грузом на весу —
Это я без Себастьяно ящик золота несу.
Себастьяно из оврага просто выбраться не смог,
А моих следов зигзаги заметает ветерок…

Родригес пил и предавался воспоминаниям.
— Альберто! Хесус! — надрывался он. — Amigos! Con mil diablos… Хоть вы-то помните Анхеля? Помните? Ах, это был солдат, лихой солдат! Да! Он был bravo, наш Анхель, me pelo rubja, если вру! Он нож бросал на пятьдесят шагов и никогда не промахивался. И как погиб-то! Как нелепо он погиб! А Санчес? Старина Санчес! Этот-то и вовсе из-за дури свою голову сложил. Если бы Антонио и Фабио тогда не напились и не устроили ту ссору, были бы сейчас живы и здоровы, сидели б тут все трое — Фабио, Антонио и Санчес. Да… Ведь он был крепкий малый, его ничего не могло свалить с ног! А желудок у него был — дай бог каждому такой. Солёную треску он запивал молоком, как кошка, а потом мог выдуть кварту водки, и от этого только становился здоровее. А в дыму задохся. Эх, видать, нам истинную правду говорят, будто все беды от вина. Хосе! Хосинто! — Он толкнул Хосе-Фернандеса. — Ты что, заснул там? Наливай. Выпьем, compadres! Выпьем за наших погибших друзей, упокой Господь их души!
«Аминь! Аминь!» — отозвались все шестеро, выпили и шумно зачавкали варёными колбасками, которыми был набит висевший над костром котелок.
Хесус де Понте оторвался от горлышка и перевёл дух:
— А-ах! Хороша водочка! Крепкая, на жжёном сахаре… Где брал?
— В зелёном вагончике, у мамаши Кураш. А что?
— Хороша!
Певец у ближнего костра умолк (наверняка, чтобы тоже глотнуть вина) и только после этого закончил:

Ветер горький, запах пресный, солнце пыльное дрожит,
А среди каньонов тесных ящик золота лежит.
А моих и Себастьяно вам костей не отыскать,
Наши души по курганам будут вечно ковылять…[92]

И больше он не пел.
Некоторое время все сидели молча, размышляя то ли над словами песни, то ли над своими судьбами. Мануэль Гонсалес неотрывно смотрел в огонь, поглаживая меч, лежащий у него на коленях. На мгновение воцарилась тишина, такая полная, что стало слышно, как плещется вода в канале и хрустит сухая листва под ногами дозорных. Ветер, налетавший резкими порывами, трепал косые лепестки огня, дул в горло брошенной бутылки и производил унылый гул. Потом все стали обсуждать положение повстанцев за стенами осаждённого города. Большинство сходилось во мнении, что сидеть им там осталось недолго.
— Обжоры и пьяницы эти нидерландцы! — ругался Альберто Гарсия — лысоватый здоровяк с мясистым носом. — Нам вот, испанцам, довольно двух фиг на ужин. А эти ублюдки уже, наверное, подъели все запасы, перебили всех собак и кошек и теперь грызут сыр из мышеловок и кожаные кошельки. Говорят, они жрут уже лягушек и крыс. В городе чума. Так-то! Знай наших!
Насчёт «двух фиг на ужин» можно было и поспорить: сам он сейчас держал на алебарде над огнём ощипанного каплуна и время от времени тыкал его ножом, проверяя, насколько тот успел поджариться.
— Так им и надо! — поддакивал ему Хесус, и все кивали, соглашаясь. — Сколько можно нам тут сидеть? Но ничего: подмоги им ждать неоткуда, а провизию так запросто, как раньше, им не подвезти. Ещё месячишко-другой, а там нагрянут холода — и мы возьмём их голыми руками. Сами нам ключи вынесут, на серебряном блюде, ещё будут умолять, чтоб мы их взяли.
— Чушь! — орал Гарсия. — У них слабые стены, устарелые рвы, и больше ничего. А наши мортиры бьют сорокашестифунтовыми ядрами, а это тебе не баран чихнул! И потом какой там, к чёрту, голод, если они на ночь коров выпускают пастись?
— Иди ты!..
— Я сам видел! Я просто в темноте лучше вижу, это вы слепошарые. Говорю тебе: есть только одни ключи от этого проклятого городишки, это наши пушки, и я не хочу никаких других!
— Не хочешь, так иди под стену! Давай беги — там тебе всыпят горячих, обольют кипяточком, сбросят на голову камешек величиной с корову, вот тогда попляшешь! Это тебе не батальонный сортир приступом брать, как ты давеча, когда у тебя живот скрутило. Шесть дней назад мы выпустили шестьсот ядер по Белым воротам, а по Петушиным — ещё семьсот. И что? Прошла ночь и словно не было пушек! Всё отстроили заново. У них там, наверное, запас камней на три войны. Caray! У них даже женщины дерутся, а дети подтаскивают на стены корзины с камнями! Лично я предпочитаю ждать, пока они там сами передохнут.
— Всё равно, — упорствовал Альберто Гарсия. — Думается мне, принц только из честолюбия сопротивляется королю; он хочет, чтоб его боялись — тогда он удержит города как залог. Я слышал, герцог предлагал ему полное помилование и поклялся вернуть ему и его людям все их владения, если тот покорится королю. Если это случится, придётся снять осаду, и тогда получится, мы зря тут проливали кровь.
— Чтобы Оранжевый сдался? Как бы не так! Помилование, ха! Он же понимает, что если и получит его, то только так же, как Эгмонт и Горн — с полным отпущением грехов! Нет, нам придётся сидеть здесь до последнего.
Мартин Киппер поднял голову и мутным взором оглядел спорящих.
— Послушайте… что я скажу… — с трудом выговорил он, после чего уронил голову на грудь и захрапел.
Все захохотали, но даже хохот не смог его разбудить. Тут вдруг послышались надсадный кашель и шаги, и костёр осветил круглую физиономию полоумного Смитте.
— Мор!!! — крикнул он так громко и внезапно, что все вздрогнули.
— Тьфу на тебя! — выругался Хосе-Фернандес и перекрестился. — Чего ты людям покоя не даёшь? Угомонись, иди спать!
Но толстяк и не думал «угомоняться».
— Мор! — снова повторил он и, воздев палец, обвёл всех сидящих строгим взглядом. — Ибо сказано в Писании: придут Четыре Всадника, а имена им — Мор, Глад, Война и Холод! Они уже пришли в тот град земной! — Он указал на темнеющие вдалеке стены Лейдена. — Хотите, чтоб они пришли сюда, за вами?
— Это что ещё за чудо?! — удивился Хесус, которого, казалось, вообще ничто не могло пронять.
Родригес даже вздрогнул — так этот возглас походил на памятный крик Санчеса, когда они впервые встретили безумного толстяка.
— Это Смитте, он ненормальный, — пояснил Хосе-Фернандес. — Мы нашли его, когда искали рыжего колдуна. Отец Себастьян решил, что он может быть нам полезен.
— Колдуна? Какого колдуна?
— Травника, — пояснил Родригес. — Это травник по прозвищу Лис.
— Травник, травник… — проворчал каталонец, плюнул в костёр, почесал поясницу, подумал и снова плюнул в костёр. — Он у меня уже в печёнках сидит, этот травник! Этот brujo как арбузное семечко: чем сильней его сжимаешь, тем быстрее он выскальзывает из пальцев. Жду не дождусь момента, когда на брошу ему верёвку на шею!
— Хляби небесные, хляби земные… — вдруг отчётливо сказал Смитте. — Новый потоп… новый потоп…
И умолк.
Тут снова раздались шаги, и из темноты возникла фигура человека.
— Buenos noches, caballeros, — грустно произнёс пришелец, останавливаясь так, чтобы огонь освещал его печальный образ с длинными усами. Он стоял там, опираясь на большую алебарду старой ковки с потемневшим древком и моргал. Было ему уже за пятьдесят, и волосы его, там, где они выбивались из-под засаленного берета, были совершенно седыми.
Альберто и Хесус на мгновение примолкли, но, узнав его, загомонили разом:
— О Хенаро! Это же Хенаро! Родригес, это же старик Хенаро, помнишь его? Ven aqui, abuelo[93]. Держи флягу и подсаживайся к нам. Пришелец с достоинством принял фляжку, сесть не сел, но вытер горышко и сделал насколько больших глотков, после чего сказал, возвращая её Хесусу:
— Эстебано умирает.
— Voto a Dios! — воскликнул Хесус. — Эстебан Протеро?
— Si.
— Упокой Господи его душу! За священником послали?
Старик покачал головой:
— Это не нужно: его уже исповедовали сегодня вечером.
Альберто закряхтел и обвёл взглядом собутыльников.
— Надо бы сходить к нему, побыть с ним, что ли, — сказал он неловко и пояснил: — При последнем штурме парню раздробило ногу камнем и пробило пулей грудь навылет. Лекарь отнял ногу, мы уж решили, что парень выкарабкается, да, видно, не судьба. Горячка, чтоб её…
— А сколько ему? — вопросил Хосе-Фернандес.
— Семнадцать. Первый бой — и сразу наповал. Ни одного реформата убить не успел.
— Pobre chico[94]… Вот ведь как бывает. И впрямь тогда — надо сходить. Мануэлло, ты же знаешь молитвы и сможешь прочесть всё, что надо. Не будить же отца Себастьяна для этого.
— Vamonos.
— Andamos.
— Пошли.
Все разом встали и направились за стариком Хенаро, оставив Киппера храпеть у тлеющих углей, — всё равно добудиться его не было возможности.
Идти пришлось совсем недолго. Возле ложа умирающего уже собралось человек двадцать, включая профоса в коротком испанском плаще и высокой шляпе и полкового лекаря в чёрной мантии. Лекарь посмотрел на Хенаро и чуть заметно покачал головой.
Несмотря на лихорадку, Эстебан Протеро пребывал в сознании. Грудь его тяжело вздымалась и опадала, измождённое лицо блестело от пота, красивые черты исказила боль. Не помогали ни водка, ни снадобья. Взгляд его блуждал по лицам стоящих вокруг, в глазах блестела затаённая надежда, сквозь которую время от времени проглядывал мучительный страх подступающей смерти. Парнишка боролся за каждый вдох. Временами он судорожно кашлял, и тогда кровавые сгустки летели у него изо рта. Тонкие, ещё не успевшие загрубеть ладони судорожно шарили по одеялу. Судя по всему, конец его был близок. Все молчали.
— Sangue de Cristo… — высказался шёпотом Родригес. — Ведь и вправду совсем мальчишка. Кто он вам, дон Хенаро?
— Племянник, — так же тихо отозвался дон Херано. — Сын моей сестры.
Тут Эстебан захрипел и мучительно выгнулся. Все замерли. «Отходит», — тихо выговорил кто-то. Мануэль читал Pater noster.
И в этот миг по рядам пронеслось шевеление. Родригес поднял глаза и увидел, как люди расступаются, пропуская к умирающему какого-то человека в монашеских одеждах. Шёл тот совершенно молча, только посох стукал по земле; на одном боку его была большая сумка, с другого боку шла собака — совершенно белая, огромная, без поводка. Это не столько удивляло, сколько настораживало и пугало; круг людей сразу стал шире, словно солдаты боялись к нему приближаться. Никто не произнёс ни слова.
Монах склонился над Эстебаном, потрогал ему пульс и обернулся.
— Нагрейте воды, — распорядился он.
— Зачем вода-то, padre?! — изумился профос. — Разве это нужно для отходной?
— Не надо отходной. Его ещё можно спасти.
Все разом посмотрели на дона Хенаро — старик уже встал на колени, сложил ладони, опустил глаза и истово молился. Некоторые последовали его примеру. Родригес неотрывно глядел на монаха.
— Пресвятая Дева! — вымолвил он наконец. — Кто это?
Альберто Гарсия закивал и наклонился к нему поближе.
— Никто не знает! — зашептал он Родригесу в самое ухо. — С тех самых пор, как, значит, кончилась та стычка, он приходит по ночам и лечит всех… кого попало лечит: раненых, больных, умирающих — всех, на кого махнул рукой наш коновал. Порой с того света вытаскивает! Молись, Альфонсо, может быть, у нашего Эстебано появился шанс.
— Он что, живёт здесь, этот монах?
— В том-то и загвоздка! Никто не знает, откуда он приходит и куда потом девается. Его даже дозорные не видят. Все зовут его «брат Якоб», но в народе ходит слух, будто это сам святой Бернар со своим белым псом… Сперва его пугались и стреляли в него несколько раз, и даже попадали, но он всегда возвращается. Ох, смотри, смотри: а парню-то и впрямь как будто лучше! Успокаивается, задышал нормально, кашлять перестал… Que milargo[95]! Неужели выживет?
— Dios me Perdone!
— Не богохульствуй, лучше помолись!
— Эй, там! Despacio[96]! — рявкнул профос в их сторону.
Хосе-Фернандес угрюмо теребил свою бороду. Обернулся к Родригесу.
— Какое знакомое лицо, сказал он. — Где я мог его видеть?
— Не знаю, — словно со стороны услышал Родригес собственный голос. Ноги его были будто ватные. А Мануэль ничего не сказал.

* * *

В аудитории было холодно, облезлые колонны серого песчаника поддерживали низкий подвальный свод. Стены были в потёках селитры. Ученики нещадно мёрзли. Бенедикт ван Боотс в этом смысле ничем не отличался от остальных: он застегнул куртку на все пряжки, пуговицы и крючки, покашливал и дул в кулак. От свинцового карандаша стекленели пальцы, всё время приходилось отогревать их за пазухой. Ныла ссадина под глазом.
Прошло больше года с тех пор, как его отец, Норберт ван Боотс, снабдил сына небольшой денежной суммой, пополнил запас красок и кисточек и дал ему свой плащ на меху и отцовское благословение на поездку в Лейден для учёбы в классе господина Сваненбюрха. Флорины быстро кончились — ушли за аренду чердака, перекочевали в кошелёк мастеру, истаяли в студенческих пирушках и походах по девицам; краски с кисточками делали своё дело, но и только; отчее благословение, конечно, незримо осеняло и поддерживало юношу на тернистом пути начинающего живописца, но в повседневной жизни от него было мало пользы. А вот без плаща процесс обучения премудростям художества и графики вполне мог сделаться мучительным. Сейчас, по крайней мере, хоть шея и плечи не мёрзли.
В разгар лета многие подвалы в городе хранили зимнюю прохладу. Жители пользовались этим, чтобы хранить провизию, битую птицу и рыбу, а также вино и пиво. К осени закрома опустели — уже по крайней мере месяц все питались одною картошкою. Запасы этого непопулярного в народе овоща неожиданно стали настоящим спасением для горожан. Сперва, когда начали кончаться другие продукты, хозяйки состязались в умении готовить экзотические земляные яблоки, изобретали какие-то новые блюда и при встрече на улице долго обсказывали друг дружке разные рецепты: «…и тушить на среднем огне с салом и петрушкой, ни в коем случае не на большом и не на малом — слышишь — боже упаси!..» Затем, когда подвело животы, стало уже не до изысков. Картофель ели варёным, с кожурой, без сала, и никто не жаловался. Лейденцы мучительно взирали с осаждённых стен на вытоптанные поля и ближние леса, в которых испанцы съели всё живое, но держались из последних сил.
Когда Бенедикт прибыл в этот город, никто не думал, что начнётся осада. Все говорили об этом, но где о том не говорили? Когда ж испанцы в самом деле осадили Лейден, они никак не ожидали, что этот слабый, плохо укрепленный городок решится оказать такое крайнее сопротивление. Горожане сумели отбить несколько первых, самых яростных атак, и долго хорохорились, подначивали друг дружку, опрокидывали кружки в погребках и тавернах, а потом собирались на площадях, где говорили речи, кидали шапки и грозились закидать ими испанцев. В оружейных мастерских ковали оружие и раздавали его всем желающим. Все ходили радостные, возбуждённые и злые, со дня на день ожидая подхода войск принца Оранского. Бенедикт, хотя и обзавёлся шпагой, по причине близорукости, врождённой хлипкости и чужеземного происхождения в боях участия не принимал, но сразу примкнул к сочувствующим, вместе с ними пил для храбрости и за победу, стыдил паникёров и не раз стоял на городской стене, через очки наблюдая, как войска идут на приступ под воинственные крики «Сантьяго!» и откатываются назад под градом камней, стрел и не менее воинственные крики «Да здравствует гёз!», Ветер трепал его волосы, развевал его плащ, и он чувствовал себя сильным и мужественным, хотя втягивал голову в плечи, когда вокруг свистели пули и стрелы, вздрагивал при каждом залпе аркебуз и с бьющимся сердцем делал зарисовки. Раз он отошёл, и его мольберт продырявила испанская пуля, и он гордился этой дыркой как настоящим ранением.
Но проходили месяцы, а помощи всё не было — принц был разбит на суше, под его рукой остались только северные острова и кучка городов на побережье. Лишённый продовольствия, добрых вестей, а частью и надежды, Лейден сделался уныл и сер, а его жители замкнулись, стали мрачными, всё чаще огрызались и посматривали косо на немецкого художника. Выбора у них не было в любом случае: все лейденцы знали, что их ждёт, коль город будет завоёван; ещё свежа была в их памяти ужаснейшая участь Гарлема, взятого после семимесячной осады кровавым приспешником Альбы доном Фадрике, Гарлема, жители коего были повешены и потоплены без различия пола и возраста. Лейденцы говорили, что будут защищаться дотоле, пока останется у них пища, и что в случае крайности они съедят свою левую руку, чтоб драться правой. Было страшно. И всё равно Бенедикт обожал этот город с его маленькими каналами и площадями; он влюбился в острые силуэты его готических церквей Синт-Питерскерк с пятью величественными нефами и Хохландсе-керк, когда-то перестроенную из часовни святого Панкраса, в каменные кружева городской ратуши, в людные набережные канала Рапенбург, в замок Харальда-датчанина на острове и в здание Весов на рыбном рынке, в громаду старой тюрьмы Гравенстен с красно-белыми ставнями, за которой так удобно устраивать дуэли, в его шумный порт на главном Рейнском рукаве, который опустел только с осадой; он зауважал его мужественных сынов и без памяти втрескался в его пылких дочерей, которые умели так заразительно смеяться и так нежно дарить свою любовь ему, нескладному носатому германцу в роговых очках. Юность, буйная студенческая юность щедро даровала ему свои свежие, хотя и горьковатые плоды, оставляющие на губах привкус шального ветра, синего порохового дыма, поцелуев, красок и варёного картофеля с петрушкой, того самого, который на среднем огне «…и ни в коем случае не на большом, и не на малом — слышишь — боже упаси!..». По сравнению с этим учёба в классе живописи казалась чем-то нудным и второстепенным. Но господин Сваненбюрх даже в войну никому не давал поблажек и являлся на занятия застёгнутый на все пуговицы, неизменно важный, желчный и преисполненный достоинства, и требовал того же от студентов.
Ученики рассаживались по своим местам, некоторые сосали трубки, хотя курить не дозволялось. Бенедикт вошёл, помахал двоим-троим друзьям, обнялся с Францем, Яном и Корнелисом, похлопал по спине юного Лукаса — тот опять дремал. Рядом с ним сидел Ромейн, помешанный на моде и уже мечтательно рисующий кокетливую женскую головку в уголке листа; Бенедикт дал ему щелбан, увернулся от ответного удара линейкой, показал нос и по ходу дела заприметил какого-то незнакомого светловолосого парня в уголке, возле колонны, очевидно новичка, хотя откуда взяться новому ученику в осаждённом городе? Должно быть, это был студент из медиков, которые присутствовали тоже — человек двенадцать. Рядом с ним скучал Эмманюэл — худой, чахоточный брабантец лет пятнадцати, предпочитающий портретам жанровые сценки и интерьеры. Особо замечательными — просто живыми — у него получались зарисовки старого рыбного рынка Висмаркта. Бенедикт сделал в памяти пометку подойти и расспросить его о белобрысом, раскрыл мольберт со знаменитой дыркой, разложил на полочке карандаши и уголь, тронул ссадину под глазом, завернулся в плащ и стал ждать. Сегодня был урок анатомии. На столе возле кафедры, накрытое полотнищем, лежало человеческое тело; снаружи виднелись только голые жёлтые пятки. Из-за осады недостатка в мертвецах не было: уж на это дело у войны хватало щедрости. Анатомический театр да ещё театр военных действий — такова была единственная жатва Мельпомены в эти дни: обильная, кровавая и вряд ли благодатная. Но публичное вскрытие и зарисовка — всё это попахивало святотатством, как ни посмотри, да и не каждый родственник согласится отдать родного человека наглым школярам для выдирания кишок. Как правило, их сразу хоронили. То же и заразные больные. Другое дело — чей-нибудь бесхозный труп, как в этот раз.
Над самым ухом раздалось вдруг жизнерадостное «Салют, Бенедикт!», кто-то хлопнул его по плечу, и на скамейку рядом с ним плюхнулся Рем. Расплылся в улыбке, подмигнул, скинул с плеч мольберт и начал устанавливать треногу.
— Где глаз подбил? — осведомился он.
— А, — небрежно отмахнулся Бенедикт. — Испанская пуля.
— Такая же, как на мольберте? Хех! Шучу, шучу. Чего дрожишь? Первый раз на вскрытии?
— Первый раз, — признался Бенедикт. — Только я не боюсь. Это от холода.
— Хех! Все так говорят, — усмехнулся Рем, сноровисто раскладывая стойки и перекладины и вгоняя деревянные штырьки в пазы. — Я тоже в первый раз дрожал как цуцик. Я был в Амстердаме — помнишь, я рассказывал, как ездил туда с отцом? Эх, Амстердам! — мечтательно вздохнул он и достал трубку. — Потрясное местечко, не чета нашему Лейдену! Так вот, было это в январе, за три года до войны. Как раз накануне казнили Ариса Киндта — ох и знатный был ворюга! А труп его отдали для публичного вскрытия в зале собраний гильдии хирургов. Я тогда учился анатомии у доктора Тульпа и тоже пошёл посмотреть. Так там такое случилось! Был там один дядька, врач-хирург. Нет, ты слушай, слушай: он привёз учеников, а многие были из купеческих семей — брезгливые такие, белоручки. Так они только морщились, отворачивались и плевались. Не хотели смотреть, в общем. Тогда их учитель рассвирепел и приказал им… — Тут Рем прервался, чтобы прикурить от свечки. — Приказал…
— Что? Что он приказал?
Рем огляделся, наклонился к Бенедикту и поведал заговорщицким шёпотом:
— Он приказал им рвать трупы зубами!
Бенедикт отшатнулся:
— Быть не может!
— Истинный крест! Вот как сейчас тебя — сижу и вижу: рвали как миленькие! Все тогда опешили, уйма народу в обморок хлопнулась… Кроме меня, конечно.
Бенедикта снова передёрнуло.
— Да всё равно не верю!
— Ну, верить или не верить — твоё дело, а я рассказал.
Рем откинулся назад, полюбовался установленным мольбертом и с довольным видом затянулся трубочкой. Бенедикт ощутил облегчение и вместе с тем тоску. Что да, то да: застать подобную сцену — это не каждому дано. Везёт же некоторым… С другой стороны, избави бог от такого зрелища! Он представил себе, как мордатые купеческие сынки, кривясь и морщась, впиваются зубами в мёртвую плоть, и не знал, смеяться ему или плакать. Да… Наверное, это было самое потрясающее, что можно увидеть в медицинском деле; удивительнее зрелища представить невозможно.
Он покосился на Рема и снова вздохнул.
В отличие от большинства учеников, Рем был местным уроженцем. Бенедикт, лишённый папочкиными стараниями всяческих иллюзий насчёт своих способностей, признавал за этим парнем редкостное дарование. Он с одинаковой лёгкостью работал и карандашом, и маслом, его наброски отличал какой-то особенный, «летящий» штрих, а в портретах наблюдалась удивительная живость. Под его карандашом любой бродяга с улицы обретал благородный облик, а важный дворянин казался ближе и доступнее, чем в настоящей жизни. Складки ткани, тени, волосы, глаза, суровые мужские лица и волнующие изгибы женских тел — всё ему удавалось. Даже придирчивый герр Сваненбюрх порою одобрительно кивал при взгляде на его эскизы и наброски.
Тем временем дверь отворилась и в аудитории показались герр Сваненбюрх собственной персоной и хирург в сопровождении ассистента. Герр Сваненбюрх взошёл на кафедру, сурово оглядел собравшихся, откашлялся и начал.
— Сегодня, — объявил он, — вам невероятно повезло. Вы будете наблюдать вскрытие человеческого тела. Silentium, studiosi[97]! Внимайте прилежно, ибо подобный опыт для художника бесценен! Вы знаете, что мир наш подчиняется законам красоты. Но их нельзя понять, не познав законов красоты уродства, внутреннего устройства живого существа. Учитесь видеть гармоничное везде, ибо у всего есть изнанка, как у дерева есть корни, у дня есть ночь, а у океана — дно и тёмные глубины. — Он повернулся и кивнул хирургу. — Приступайте, мэтр Лори.
Мэтр Лори — невысокий жилистый мужчина, одетый во всё чёрное, исключая белоснежный воротник, выступил вперёд и долго, с бесконечными «кхм» и «кхум», объяснял собравшимся, с какого боку следует подступаться к мёртвому, так сказать, человеку. Все успели заскучать. Но вот наконец стол установили чуть в наклон, чтобы собравшимся лучше было видно лицо и тело, простыня поползла вниз, и Бенедикт вздрогнул.
Этого человека он уже видел.
В сущности, история заслуживала отдельного рассказа. Это из-за него он получил тот самый синяк, о происхождении которого только что спрашивал Рем. И пока все сидели, зарисовывая застывшее лицо, Бенедикт и рисовал, и вспоминал.
Это случилось вчера вечером, когда стемнело. Он шёл, пересекая площадь, — возвращался из гостей в свою дешёвую комнатку под самой крышей, думал о прелестном, хотя и несколько исхудавшем личике хозяйской дочери, когда на брусчатку мостовой пред ним упал подбитый голубь.
Голубь! Бенедикт проглотил слюну. Сколько времени горожане пробавлялись грубым хлебом и картошкой! Всех голубей и даже воробьев, всех самых маленьких пичуг истребили ещё в начале осады — подманивали крошками, ловили сетью и на клей… А этот уцелел каким-то чудом. Мелькнула мысль, что это может быть почтовый голубь из Роттердама, но Бенедикт отогнал её, да и письма при голубе не наблюдалось. Это было мясо, настоящее мясо, и его ни в коем разе не следовало упускать!
Тем временем голубь, приволакивая крыло, уже хромал прочь. Бенедикт растопырил руки, бросился ловить его и уже схватил, как вдруг из-за угла показалась стайка пацанов. У двоих или троих были пращи любимое оружие мальчишек при охоте на пернатых, гроза оконных стёкол и соседских кошек.
— Э, да вот он! — крикнул кто-то, имея в виду, очевидно, голубя. Но где голубь, там и Бенедикт. — Эй, не трожь! Это наш голубь, это мы его сбили!
Мальчишек было пятеро, и Бенедикт, сначала отступивший, осмелел:
— Ваш? Что значит — ваш? Это мой голубь, я изловил его!
— Брось птицу!
— Сами пошли вон!
Бенедикт не заметил, как кто-то раскрутил пращу. В следующий миг камень с силой засветил ему в скулу, и ученик художника сел задом на брусчатку. Очки с него слетели. Парни тут же на него набросились, и Бенедикт рассвирепел.
— Ах так? — вскричал он, отбиваясь левой. — Нате! — и подбросил птицу в небеса.
«В небеса» — это, конечно, громко сказано, — ни в какие небеса бедный голубь не полетел, но страх и отчаяние придали ему силы: он захлопал крыльями, сделал пару кругов у пацанов над головами, пал на камни и затрепыхался. Позабыв про школяра, мальчишки тотчас на него накинулись, и между ними завязалась свара. Мелькали кулаки и палки, злосчастного голубя порвали в клочья… и вдруг раздался крик. Четверо мгновенно расступились, тяжело дыша и вытирая кровь из-под носов, а пятый остался лежать, сжимая голову руками. Из-под затылка растекалась красная лужица, а рядом валялся булыган, и кто из четверых хватил его в горячке этим камнем не было известно.
Бенедикт не сразу понял, что произошло. Было темно, а он неважно видел, всё ещё искал свои очки, голова его гудела от удара; глаз лишь чудом уцелел. Зато он услышал, как чей-то взрослый голос вдруг сказал:
— Пропустите меня.
Бенедикт поднял голову, прищурился и разглядел в кругу мальчишек странную фигуру в долгополых одеждах… Монах! — внезапно осенило Бенедикта. Откуда в городе, где управляют реформаты, взяться католическому монаху — этого он решительно не мог понять. Рядом с размытой белой фигурой ученик художника различил ещё какой-то силуэт — видимо, это был пёс, громадный и тоже белый.
— Шухер! — крикнул кто-то, и мальчишки разбежались кто куда.
Монах тем временем нагнулся над побитым мальчишкой и что-то сделал с ним. Что — Бенедикт не видел, только не прошло и минуты, как мальчик вдруг со всхлипом втянул воздух, застонал и начал шевелиться. Собака стояла рядом. Со всех сторон к ним бежали люди: женщины, мужчины, мастеровые, торговцы и просто прохожие:
— Эй! Отойди от мальчика, ты, бернардинская свинья!
— Я хочу помочь, — смиренно ответил он.
— Я тебе сказал: не трожь мальчишку! Не нужны ему твои поганые молитвы!
Толпа загомонила: «Папское отродье!», «Откуда он тут взялся?», «Мало они пожгли наших жён и мужей, теперь за детей взялись!», «Бросим его в Рейн, пускай читает проповеди селёдкам!»
— Да поймите же, — увещевал монах, — он ранен. Принесите кто-нибудь воды!
Мальчишка снова застонал, кто-то подхватил его на руки и унёс. А Бенедикт наконец нашёл очки, надел их и успел увидеть, как широкоплечий дядька не иначе, каменщик — шагнул вперёд, хватил монаха кулаком по голове, и тот упал. Белый посох выпал из его рук и застучал о камни. Эта сцена так и врезалась в цепкую память художника — толпа, мужчина с мальчиком на руках и падающий бернардинец. Белая собака, больше похожая на волка, зарычала, прыгнула и подобралась возле тела, защищая хозяина. Люди ахнули, отшатнулась, но через миг опомнились. Воздух наполнился камнями. Что было дальше, Бенедикт уже не видел. Раздавались удары, кто-то кричал: «Хватай собаку!», другой отвечал ему: «Ищи дурака!» Чья-то рука помогла Бенедикту подняться, отряхнула его камзол и штаны, он бормотал благодарности… Перед глазами всё плыло. В общем, обошлось, даже очки уцелели, разве что в сутолоке у него срезали кошель, но там были только два несчастных патара, и Бенедикт не очень о них сожалел.
Так вот, человек, сейчас лежащий на столе, и был тем монахом.
Урок продолжался. Мэтр Лори с указкой в руках объяснял, где что находится («…мышцы развиты достаточно… бу-бу-бу-бу… habitus astenicum… бу-бу… наличествует худоба…»), ученики хихикали, скрывая робость и смущение, и обстреливали друг друга шариками жёваной бумаги. Бенедикт рисовал, а мысли его были далеко. Он не завтракал сегодня, в животе урчало. Свинец карандаша скользил по бумаге, а Бенедикт представлял себе голубя на вертеле: поджаристую солёненькую корочку, хрустящие белые косточки и дивный аромат жареной птицы. Чтоб отвлечься, он начал вспоминать другие блюда — хэхактбалы, насибалы, хотпот и хаше[98], и амстердамские воздушные пироги из риса, и мамашиного гуся по-фламандски — с чесноком и сливками, и угорька на вертеле с двойным брюжским пивом, и колбаски с белым соусом, и каплуна, и бейтувский студень с гречневой мукой и роммельграудом[99], и горох по-зеландски со шпиком и патокой, и даже «Искушение Янссонса» — запеканку из картошки и солёной рыбы, придуманную в осаждённом Лейдене одной бойкой хозяюшкой и очень популярную в последние три месяца, пока в подвалах города ещё была селёдка и картошка…
Так, размышляя о приятном, пропуская большую часть объяснений хирурга мимо ушей, Бенедикт водил карандашом и глотал слюну, пока вдруг им не овладело deja vu. Он не мог отделаться от ощущения, что всё это с ним уже когда-то было. На мгновение ему стало страшно, по спине пробежал холодок, но в следующий миг он вгляделся в рисунок и понял, в чём дело.
Этого человека он уже когда-то рисовал.
Карандаш проткнул бумагу и нырнул в дырку на мольберте.
— Что за чёрт…
Смерть часто меняет облик человека, но здесь ошибка была исключена. Папаша Норберт мог ругать сына за что угодно, но даже он не мог поспорить с тем, что у Бенедикта фантастическая память на лица. Такая мелочь, как rigor mortis[100], не могла его обмануть. Секунду или две Бенедикт всматривался в нарисованное лицо, затем в порыве озарения несколькими штрихами добавил к портрету длинные взлохмаченные волосы, «открыл» ему глаза и вздрогнул, словно от удара.
— Матерь Божья!
Перед ним был травник по прозвищу Лис. Тот самый, чей портрет он рисовал по памяти когда-то для монаха-инквизитора.
Бенедикт почувствовал какую-то беспомощность и огляделся. Однако никто ничего не заметил: все сидели, уткнувшись в свои листы. Рем отвлёкся на его прерывистый вздох, но приписал всё холоду и вернулся к своему рисунку, и только белобрысый новичок, перед которым не было мольберта, обратил внимание на его смятение и теперь разглядывал Бенедикта в упор. Тот отвёл глаза и устремил взор на кафедру, где мэтр Лори как раз заканчивал свои пространные объяснения и собирался перейти непосредственно к вскрытию.
— Как видим, — бубнил он, тыча указкой, — тело покрывают множественные следы побоев, синяки и мелкие раны. Это указывает на то, что незадолго перед смертью этот человек был бит дубинкою, а может быть, камнями или же упал с высоты, отчего и умер без покаяния, и тело его в настоящий момент служит нам наглядным, так сказать, пособием… Кхм-кхм! Да. Если приглядеться, мы увидим, что многие раны зажили, хотя не до конца. Есть также и более старые шрамы — вот здесь… здесь… и здесь, на виске. Да. Очевидно, его modus vivendi[101] был таков, что он неоднократно ввязывался, так сказать, в драки, что для него погано кончилось. Не следуйте его примеру, или вы окончите свои дни так же — на анатомическом столе, представляя собой, так сказать, натюрморт[102]… Кхм-кхм! Ну-с, а теперь приступим.
Он отложил указку, с тихим звоном взял из ящичка ланцет и повернулся к телу. По рядам пронёсся возбуждённый шёпот, школяры заинтересованно подались вперёд. Их, столько времени проживших посреди войны, было трудно удивить зрелищем каких-то побоев, вот вскрытие — совсем другое дело. Мэтр Лори отмерил вниз от шеи трупа пальцами сколько-то дюймов, поведал, сколько именно (все записали), и вонзил треугольное лезвие куда-то под грудину.
— Sitis attenti[103], — комментировал он, — Для начала мы делаем продольный разрез сверху вниз по животу. Мышцы брюшины и косая фасция взрезаются легко, а грудиной мы займёмся позже — там понадобится пила или кусачки для хрящей. Так. А сейчас я… а сейчас… да что ж такое… а… э… Господи Иисусе!!! — Крик его заставил студентов оторваться от своих дел и взглянуть на кафедру, после чего все тоже разом завопили и повскакивали с мест, опрокидывая лавки и мольберты.
Труп зашевелился! Это не было случайным сокращением мёртвых связок или мышц, нет, человек на столе открыл глаза, затем движением быстрым, как бросок змеи, перехватил занесённую руку хирурга с ланцетом, а другой рукой зажал разрез на животе, откуда начала сочиться тёмная густая кровь. Хватка «мертвеца» была тверда — мэтр Лори пытался вырваться, но ничего не мог поделать, лишь намочил штаны и хватал ртом воздух, словно рыба. Ассистент с грохотом уронил хирургический ящик и дал дёру; инструменты рассыпались по полу. Рем закатил глаза и повалился в обморок, прямо Бенедикту на колени, прочие ученики толкались и вопили, образовав у выхода кучу-малу. Шандалы попадали, свечи остались гореть только те, что на стенах. Герр Сваненбюрх с перекошенным ртом схватился за сердце и начал подниматься с кресла, но на полпути лишился чувств и рухнул обратно, потеряв башмак. Через минуту в подвале воцарилась относительная тишина. Крики студентов раздавались где-то далеко на улице. Человек на столе открыл рот.
— А, господин Лори, если не ошибаюсь, — проскрипел он, опустил глаза и криво усмехнулся: — Безграмотный разрез… впрочем, для трупа сгодится. Только зря вы меня похоронили: я ведь не умер.
— Вы!.. вы!.. вы!.. — Мэтр Лори не мог больше ничего сказать, только повизгивал, как девственник на шлюхе, затем глаза его округлились, он тоненько вскрикнул и тоже потерял сознание.
С его падением в аудитории не осталось почти никого, кто мог соображать. Лишь белоголовый новичок никоим образом не среагировал на панику и остался сидеть как сидел, спокойно глядя на кафедру и человека на столе.
Он и ещё Бенедикт.
— Яд и пламя… — Травник сел и опустил ноги на пол. Отнял от живота окровавленную ладонь, посмотрел на неё и поморщился. Прижал обратно. Посмотрел на Бенедикта, на беловолосого и задержался на последнем. — Рутгер, ты? — позвал он и прищурился. — Я плохо вижу.
— Я, — откликнулся беловолосый. — Я так и знал, что ты устроишь что-нибудь подобное.
— Хрен да маленько я чего устроил, — выругался трав ник. — Думаешь, я стал бы столько ждать, когда б пришёл в себя? Чёрт… я весь закоченел. Что они со мною сделали?
— Забили палками. Я только и успел, что утащить твой посох.
— А тот мальчишка… жив?
— Жив, что ему сделается. Бегает. Вчера его видел.
— Это хорошо. Найди мне какую-нибудь одежду.
— Да раздень ты кого-нибудь! — огрызнулся поименованный Рутгер. — Хватит ходить в этой дурацкой рясе. Это ж надо было додуматься — лезть в город в таком виде!
— Некогда мне было переодеваться: счёт на секунды шёл! — рассердился в свою очередь Лис. — И нечего на меня орать. Парня хватанули по затылку, у него череп был проломлен, что мне оставалось? Я и так едва успел! В конце концов, я мог надеяться на снисхождение… — Он покачал головой. — Ах, что же стало с Лейденом, веротерпимым Лейденом, который укрывал отцов-пилигримов от преследований короля Якоба? В какую пучину ненависти и безумия бросает людей война!
Травник слез на пол, присел, перебрал валяющиеся инструменты, отыскал иглу, потом лигатуру, негнущимися пальцами заправил нить в ушко, уселся поудобнее и начал зашивать разрез на животе. Бенедикту впервые за весь вечер стало по-настоящему дурно. Он сидел ни жив ни мёртв и искренне надеялся, что его из-за мольберта не заметят. Однако мечтам этим не суждено было сбыться.
— Молодой человек… Да, вы, — окликнул его травник. — Идите сюда.
Бенедикт встал и на подгибающихся ногах спустился к кафедре.
— Подержите вот здесь, мне не хватает рук. — Лис указал пальцем. — Да, вот так. Очень хорошо.
Бенедикт прижал один край раны, Лис — другой и снова заработал иглой, благо, мэтр Лори не успел разрезать глубоко. Кожа травника была холодна как лёд. Бенедикт едва сдерживал тошноту.
— Как ваше имя? — спросил травник.
— Бенедикт… Бенедикт ван Боотс.
— Мне почему-то знакомо ваше лицо. Я где-то видел вас, но где — не помню. У вас крепкие нервы и ловкие пальцы, Бенедикт ван Боотс. Вы медик?
— Живописец.
— Редкостная выдержка для живописца. Можете убрать палец. — Травник завязал последний узелок, обрезал нитку с помощью ланцета и поёжился. — Ох, как же всё-таки здесь холодно… Дайте-ка мне взглянуть на ваш рисунок.
Из тупиковой комнатки за кафедрой, где покойников готовили к публичной препарации, показался Рутгер с ворохом тряпья.
— Эй, Лис! — позвал он. — Здесь твои ряса, башмаки и плащ. Нам повезло, что они раздевают жмуриков прямо тут. Одевайся — и ходу отсюда.
Рутгер говорил отрывисто, выплёвывал слова, верхняя губа у него дёргалась, обнажая зубы, будто он хотел кого-то укусить. Вообще, он выглядел зверообразно. При взгляде на этого парня Бенедикту становилось не по себе. Травник тем временем разглядывал свой портрет работы сына Норберта ван Боотса, который тот держал перед ним на вытянутых руках.
— М-да, — сказал он наконец, поглаживая свежий шов. — Я вижу, что и вы, мой юный друг, знавали меня раньше.
— Я… я из Гаммельна, герр Лис, — ответил Бенедикт. — Я видел вас в тот год, когда вы обходили мельницы. И здесь, на площади… позавчера.
— А, тогда понятно. — Травник скомкал простыню, стёр с живота запёкшуюся кровь и натянул рубаху. — Вот что юнкер, сделайте мне одолжение. Сейчас сюда прибегут ваши друзья. Притворитесь, будто вы ничего не видели. Скажите всем, что вы упали в обморок, как ваш друг.
— А если не скажу?
— Как хотите. Только кто же вам поверит?
Возразить на это было нечего. Бенедикт собрался с духом, чтобы задать последний и, может быть, главный вопрос.
— Скажите, господин Лис, вы… колдун?
Тонзура травника как раз показалась из ворота рясы.
— Сказать по правде, я и сам неважно помню, кто я, — ответил он. — Скажем так, мой юный друг: Господь даровал мне дар слова, а слова имеют власть над мёртвым и живым. А колдун я или не колдун — какая разница? В этой жизни каждый должен заниматься своим делом. Вы, наверное, неплохой художник. Не могу о том судить. Но я увидел в вас другое. Вы не боитесь крови, ваши пальцы не дрожали, вам было противно смотреть, как я зашиваю рану, но вы смотрели. Будь моя воля, я сделал бы из вас великолепного хирурга, не чета этому. — И он махнул рукою в сторону лежащего мэтра Лори.
— Вы его знаете?
— Да, я встречал его в Гейдельберге, когда слушал лекции Везалия; он уже тогда был трусом и задавакой. А сейчас, вместо того чтоб выхаживать чумных, быть на стенах, зашивать раны и вынимать пули, он вскрывает трупы перед школярами. Ну ещё бы: это безопасней… до определённой степени.
Бенедикт молча наблюдал, как травник подпоясывает рясу и завязывает башмаки. Слова Жуги вернули его к ощущению войны, осады и ужасной перспективы.
— Я слышал, вы предсказываете будущее, — тихо сказал он. — Что с нами будет? У нас нет еды и почти не осталось вина. Кончается уголь. В южной части города какая-то болезнь. Что нам делать? Надо ждать подмоги? Или лучше сдаться?
— Сдаться? Нет! Нельзя сдаваться — это гибель… Лейден, Lugdunum Batavorum… — Тут Жуга нахмурился. — У меня с собою нету рун, но что-то мне подсказывает, что этому городу уготована славная и очень странная судьба. Всё скоро кончится. Очень скоро.
— Хватит болтать! — перебил их Рутгер. — Сейчас прибегут его дружки и здесь станет жарко.
— Знаю. Боже, как же я окоченел… Сейчас бы горячую ванну. Впрочем, нет: опять кровь потечёт. Пойдём.
— А ты сумеешь выйти!
Лис потёр ладони, подышал на них. Его била дрожь.
— Постараюсь.
Снаружи уже слышались топот и крики. Бенедикт недоумевал, каким путём эти двое собрались уйти: выход был один, в подвальные оконца даже кошка не прошла бы. Когда же Лис и Рутгер двинулись в ту комнату за кафедрой, удивлению его и вовсе не было предела.
— Эй… — позвал он.
Но они, не слушая, вошли и затворили за собою дверь.
Бенедикт оглянулся. За спиной никого не было. Всё так же валялись на полу мэтр Лори и Рем, всё так же возлежал в кресле бесформенной тушей господин Сваненбюрх. Бенедикт постучался в дверь, не получил ответа и приоткрыл её. Там не было ни факела, ни свечки, но всё равно было видно, что комната абсолютно, вызывающе пуста. Как Рутгер отыскал одежду травника, было загадкой, не иначе по запаху. Куда девались сам Рутгер с травником — и вовсе было тайной за семью печатями.
Голоса и топот ног раздавались уже совсем рядом. Бенедикт захлопнул дверь, посмотрел на выбитую в камне надпись над нею: «Hie locus est, ubi mors gaudet succurrere vitae»[104] и взбудораженно хихикнул.
— А я ещё завидовал Рембрандту… — пробормотал он. — Нет, но чёрт подери… Такая история! Такая история… и нельзя никому рассказать!

* * *

Nix et nox. Море и ночь. Две составляющие пиратской вольницы. Голландский флот — разрозненные суда, бывшие торговцы, китобои, рыбаки, объединённые в один кулак; шхуны, корветы, бриги и барки — они несутся, они скользят, накренив паруса до воды, быстрые, как облака под северным небом. Кнорр Яльмара нагнал их на второй день, потратив сутки, чтобы загрузиться порохом и пулями и принять на борт два десятка вооружённых гёзов, да и то пришлось идти на вёслах. Появление его на горизонте под трёхцветным флагом — белым, синим и оранжевым — было встречено приветственными криками на всех кораблях, и «Сокол» отсалютовал ему из пушки холостым выстрелом.
И они шли весь день на запад, вдоль голландского побережья. И гёзы говорили, глядя на норвежцев: «Смотрите, смотрите: даже этот ворон летит с нами на битву, чтобы заклевать испанского стервятника!»
И другие отвечали им: «Если Бог с нами, то кто против нас?»
Потом были только ночь и море. Ночь была темна, а море неспокойно. Всё покрыл туман, седые тучи спрятали луну. Эскадра легла в дрейф и замерла в ожидании. Ни единого огонька не горело на мачтах и палубах, даже трубки были погашены. И гёзы видели перед собой только тусклое осеннее небо, мрачные тучи, оседлавшие светящиеся волны, и — совсем близко — красные звёздочки. То были фонари эскадры из Лиссабона, командир которой не знал, что Флессинген уже в руках восставших. Два десятка кораблей, гружённых пряностями, сахаром, парчою, золотом и ртутью, они шли, переваливаясь на волнах. И гёзы набросились на них, как лисы на кур, все суда, какие были: «Сокол», «Лебедь», «Иоганна» и «Согласие», «Гёз», «Анна-Мария» и «Эгмонт», и «Горн», и «Вильгельм Молчаливый», и все прочие, и преследовали их до Миддельбурга, где завязался кровопролитный бой. И португальские корабли были очищены от груза, вылущены, как скорлупа ореха, и брошены носиться по волнам без мачт и парусов и догорать на взморье. Часть кораблей гёзов после этого вернулась отвезти добычу во Флессинген, другая же направилась на помощь Лейдену.
— Они ещё держатся, и это удивительно, — говорил Энтенс де Мантеда. — Наши братья-реформаты сопротивляются, голодают, но не сдаются и надеются на нас. Мы не должны оставлять их в беде.
И снова — вперёд, день и ночь, не останавливаясь, пока есть попутный ветер, мчались корабли, под завязку нагруженные порохом, оружием, съестными припасами и вооружёнными людьми, и на третий день с палуб уже можно было разглядеть шпили осаждённого города. Но подходов не было, и устье Рейна было перекрыто; испанские пушки били в упор с укреплённых позиций. Попытка прорваться едва не кончилась для гёзов плачевно: испанцы потопили один корабль, повредили ещё два, остальным пришлось отступить. Ширь и простор — два верных союзника восставших, не могли ничем помочь им в узком пространстве рек и заливов. Эскадра откатилась назад и замерла на рейде. Канониры держали наготове кучи ядер и картечных бомб, пушки были заряжены и укрыты парусиной, непрестанно горели фитили.
Вечером в каюте «Сокола» капитаны кораблей держали военный совет. Яльмар Эльдьяурсон тоже был здесь. Шла зыбь, корабль качало, волны с тихим шорохом плескались в борта. Фонарь под потолком отбрасывал мечущиеся жёлтые блики на лица собравшихся и карту на столе.
Большинство ратовало за то, чтоб уходить.
— Мы полощем якоря уже два дня, а ничего не происходит! — возмущался капитан корвета «Пчела» Винсент ван Кестерен. — Чего мы ждём? Со дня на день сюда явится испанская эскадра, и тогда останется только поворачивать и идти обратно на острова. Так почему не сделать это сразу?
— Если мы и дальше собираемся стоять и ждать, то этим и кончится, — сказал адмирал Буазо. — Мы сейчас собрались не для этого. Есть другие предложения?
— А что нам остаётся? Даже если подойдёт подкрепление и мы разобьём испанцев на воде, это мало поможет нам на суше. Давайте глядеть правде в глаза: Лейден обречён. Из нашей затеи ничего не вышло.
— Капитан Винсент прав: надо возвращаться, — поддержал его Джон Бадд, шкипер английского барка «Святой Георг». — Гром и молния! — выругался он. — Мы ничего не добьёмся, если будем торчать тут, у всех на виду, надувать щёки и таращить глаза! Этим испанских дьяволов не испугаешь. Надо набирать людей, высаживать десант и атаковать сразу с двух сторон. Тогда, быть может, что-то и получится.
— Это займёт слишком много времени, — возразил де Мантеда. — Чтобы собрать достаточно серьёзные силы, принцу потребуется два или три месяца. Лейдену столько не продержаться.
— Гарлем продержался.
— Гарлем пал. И вспомните, как всё произошло: была зима, Гарлемское озеро замёрзло, и наши корабли не смогли прийти на помощь осаждённому городу, а те, которые пришли, вмёрзли в лёд и были сожжены. И надобно учесть, что каждый день к городу по прекрасно охраняемым путям шли сани с хлебом и порохом. А Лейден полностью отрезан от мира! Если мы не успеем до холодов, эта зима станет для лейденцев последней.
Воцарилась тишина. Сквозь плеск волн и посвист ветра было слышно, как перекрикиваются вахтенные на соседних кораблях.
— Я скажу, — встал Яльмар, и все взоры устремились на него.
— Говори, Яльмар Эльдьяурсон, — кивнул де Мантеда, предварительно испросив разрешения взглядом у адмирала Буазо. (Тот кивнул.) — Говори.
Яльмар заложил ладони за пояс и обвёл взглядом всех присутствующих.
— Послушайте меня, — сказал он. — Я не силён в болтовне, и я не знаю, можно ли ждать помощи от вашего оранжевого принца. Но мне ясно одно: пока вы тут, городу вы ничем не поможете. У нас два выхода: первый — уйти, второй — атаковать.
— Атаковать мы не можем, — напомнил ему кто-то.
— Можно бросить корабли и высадиться.
— Что?! — вскричал ван Кестерен. — Высадиться сейчас и бросить корабли на произвол судьбы? Наши прекрасные боевые корабли! Только этого не хватало! Не для того их строили и вооружали, чтоб теперь бросать!
— Если вы хотите вызволить людей, придётся чем-то жертвовать, — резонно возразил варяг. — И пусть лучше это будут корабли, чем головы. Что да, то да: часть кораблей придётся отослать за помощью. Но надо воевать. Можно сгрузить пушки, припасы, высадить людей и захватить часть побережья.
— Пусть так, — кивнул адмирал. — Мы захватим плацдарм. Что дальше? Дальше что?
Яльмар дёрнул себя за бороду и оглядел собравшихся.
— Есть сага про князя русичей. Его звали Хельг. Хельг Предсказатель. Когда он попал в такое положение, то поставил свои ладьи на колёса и на них подошёл к крепостным стенам. Так он взял Константинов град. Почему нам не сделать так же?
Де Мантеда с грустью покачал головой:
— Варяг, ты забываешь: наши суда не новгородские ладьи. Твой кнорр, быть может, и получится вытащить на сушу, вкопать и превратить в крепость или даже поставить на катки. Но у наших кораблей круглые днища, их выбросит на мель и разобьёт волнами. А если снять пушки, суда останутся без оружия и станут добычей испанских собак. Мы не можем быть одновременно здесь и там, это ерунда.
— Вы мужчины или нет? — рассердился Яльмар. — У вас десять отговорок, почему не надо делать это или то, вместо одной причины, чтоб начать и делать! Раз так, поставьте на нос каждого корабля по десять человек, и пусть они поливают из вёдер водой впереди корабля, может, тогда ваши круглые посудины поплывут по суше. А иначе у вас ничего не получится. Я сказал.
Как ни были собравшиеся мрачны и подавлены, шутка норманна вызвала у всех улыбки и смешки.
— Позвольте мне сказать, — вдруг раздалось из угла, и взоры присутствующих обратились туда.
Там, на табуретке, отставив в сторону деревянную ногу, сидел и покуривал трубку старик Сваммердам. Яльмар нанял его в качестве лоцмана, и не прогадал — тот знал все мели, течения и преобладающие ветра и оказался поистине незаменим, когда надо было обойти испанцев с тылу или подыскать за островом местечко для засады. Старые фрисландцы помнили его, молодые слышали о нём, и те и другие захаживали в его кабак. «Говори», «Говори, Сваммердам», — послышалось с разных сторон.
— С позволения герра командующего, я останусь сидеть, — сказал он. — Сегодня качает, а моя нога уже не та, что раньше… Что же я хочу сказать. Господин варяг не так уж и не прав: его история с ладьями поучительна. Раз суда не ходят посуху, надо раздобыть для них воды. Конечно, никакие матросы с вёдрами нам не помогут. Но вспомните окрестности Лейдена: что окружает этот город?
— Польдеры, — ответил де Мантеда. — В смысле — ватты.
— А ватты — это прибрежные земли. И их от моря отгораживает — что?
— Дамбы… — ошеломлённым тоном произнёс кто-то.
— Именно! Дамбы! — согласился Сваммердам, обвёл всех торжествующим взглядом, затянулся и выдохнул клуб дыма. — А в дамбах есть шлюзы, и это так же верно, как то, что меня зовут Хейре Сваммердам!
Все запереглядывались.
— Якорь мне в печёнку, — высказался за всех Джон Бадд, — а ведь старик-то прав! Сломать эти шлюзы ко всем чертям — вот и будет нам вода! И плыви куда хочешь — хоть в гавань, хоть под стены города, хоть к морскому дьяволу.
— Это бред! — воскликнул датчанин Брам Розенбом лысый как коленка капитан корвета «Юбберген». — Вспомните Питера, мальчишку из Спаарндама, который заткнул пальцем дыру в дамбе. Так он умер оттого, что просидел всю ночь и замёрз, только чтоб не затопило Гарлем. А вы хотите сами сломать дамбы!
— Ба! — рявкнул ван Кестерен. — Да Питер был дурачком! Что это за дамба, дырку в которой можно заткнуть пальцем? Это детская запруда или какой-то мельничный рабатс. Не знаешь, так молчи.
— Всё равно! В Гарлеме тряслись от одной мысли, что их могут затопить.
— Опомнись! Гарлем пал!
— Господа, господа, перестаньте, — примирительно сказал Хейре Сваммердам. — Город городу рознь. Что гибельно для Гарлема, то может быть спасительно для Лейдена. Если нам повезёт и будет дуть зюйд-вест, воды нагонит много. Вспомните наводнение в пятьсот шестнадцатом, когда во Фрисландии прорвало внутренние дамбы и бургунды прятались на чердаках и сеновалах! А? Разве не дело? Я слышал, в Роттердаме, где ставка Оранжевого, уже разрушают дамбы, и это делается с дозволения принца. Вот только от Роттердама до Лейдена далече.
— Да уж, — проворчал адмирал Буазо, — вода сюда доберётся не скоро. Если ломать дамбы, то ломать их здесь, чёрт возьми, а не там. Но как скоро поднимется вода? И сколько дамб придётся разрушить, прежде чем мы подберёмся к Лейдену на пушечный выстрел? Для этого надо пробраться в низины Рейнланда или хотя бы в Воорсхотерский канал. Ну-ка, дайте карту… Господи, да здесь же пропасть деревень!
Все сгрудились вокруг стола, в жёлтом круге от качающегося фонаря, следя за пальцем адмирала.
— Ландсхейденская дамба, — отмечал Буазо, — потом «Зелёная дорога»… Здесь будет озеро, но потом ещё одна дамба — Кирк-Вее… потом Зутервуде… И у самого Лейдена ещё две или три маленьких. Пять или шесть дамб, если не больше.
— Всё равно толково придумано, — одобрил Джон Бадд. — Начать хотя бы с одной, дальше видно будет.
— Легко сказать — сломать, — засомневался де Мантеда. — Но, как это сделать? Если мы захватим шлюзы, надо их оборонять, иначе войска де Реквесенса и Вальдеса отобьют их в два счёта — сил у них достаточно. Один корабль, два… Сколько успеют пройти? Нужно несколько дней, что бы вода поднялась на достаточную высоту. Мы не сумеем держать оборону так долго.
— Зато город сумеет.
— Можно попробовать взорвать, — предложил ван Кестерен. — Разрушенное просто так не починишь, даже если отбить. Это будет наводнение, какого не видели от Золотого обруча до Пингюмова кольца! Когда поля подтопит, не повоюешь. А рейтары и кнехты не зеландские крестьяне: они не очень-то любят копаться в грязи, скорее они откажутся и потребуют денег. А без их помощи испанцы не справятся.
Адмирал Буазо потеребил бородку и хмыкнул.
— На подрыв плотин у нас не хватит пороху, — задумчиво сказал он, — а если даже и хватит, чем потом воевать?
— Бросьте, сударь, бросьте, — сказал Хейре Сваммердам. — Плотины размывает каждый год, сами только что слыхали — иной раз дырочки достаточно, чтобы дамба рухнула. Пробейте пару брешей, а дальше вода сама сделает своё дело.
— Но город в таком случае наполовину уйдёт под воду. Не всё ли равно тогда, какая участь ждёт его жителей?
— Нет, не всё равно! — закричал ван Кестерен, вскочил и ударил себя кулаком в грудь. — По мне, лучше вода, чем папские костры! А кто думает иначе — предатель!
Все заговорили разом, перекрикивая друг друга:
— Правильно!
— Нет, не правильно! Какого чёрта мы решаем за других?
— Опомнитесь! Сейчас время сбора урожая. Всё погибнет!
— Они и так голодают. Взорвать шлюзы — и точка! Лучше служить туркам, чем Папе!
— Верно! Лучше утонуть, чем лечь под испанца!
— Это могут решить только сами лейденцы.
— Они уже давно решили. Это вы в своей Англии трясётесь при каждом наводнении, а любой голландец сразу скажет: «Лучше потопить землю, чем потерять землю»!
— God damned! Мы же не можем их о том спросить!
— Так ведь мы и ждать не можем! Пусть они укроются на башнях, на чердаках. У проклятых испанцев только лагерь в чистом поле, они утонут, как щенята, если не уйдут. Если Бог с нами, то кто против нас? Мы снимем осаду! Да здравствует гёз!
— Да здравствует принц Оранский!
— Смерть палачам!
— Смерть! Смерть!
Все шумели, обнимались и скалили зубы.
— Мы не можем их спросить, — подытожил де Мантеда, когда страсти немного улеглись, — а стало быть, не сможем и предупредить.
Воцарилась тишина.
— Может, удастся послать в город гонца? — предложил кто-то.
— Вряд ли, — с сомнением возразил де Мантеда. — Как пробраться сквозь кольцо врагов? В осаждённый город так просто не попасть. Устье Рейна запечатано, даже самая маленькая лодка не проскочит мимо испанских кулеврин. Но даже если гонец проникнет в город, как мы узнаем, что это ему удалось? Сколько лье отсюда до города?
— Сорок, или около того, — ответил адмирал.
— Французских или голландских?
— Голландских.
— Тогда плохо дело. Нам остаётся только уповать на милость Божию.
— Если Бог с нами, то кто против нас? — сказал кто-то, но уже не так уверенно, как раньше.
Все понимали, что это слабая надежда. Город в любом случае был обречён.
— У меня есть человек, который может их предупредить, — вдруг сказал Яльмар.
— Что за человек? — заинтересовался Буазо. — Он испанец? Невидимка? Или плавает как рыба? Или, может, он так здорово дерётся, что его нельзя убить?
— Я не могу сказать, как он это сделает, — уклончиво сказал варяг, — но сделать это он может. Если, конечно, захочет.
— И мы узнаем, удалось ему или нет?
— Узнаем. Дайте мне два дня. Или лучше — две ночи.
— Что-то тут не так… — засомневался ван Кестерен. — Что ты задумал, норманн? О каком ты человеке говоришь? Никто не способен пробраться в Лейден в одиночку — это очень опасно.
— Больше я ничего не скажу, — мрачно отвечал на это Яльмар.
— Хорошо, варяг, — решился адмирал. — Я дам тебе два дня. Не больше. Постарайся его убедить. Очень тебя прошу.
— Постараюсь, — сказал норвег.

* * *

Золтан отыскал их на берегу канала. Впрочем, «отыскал» — не то слово, скорее, наткнулся, ибо никоим образом не думал их тут застать, просто шёл набрать воды. Было темно, моросил лёгкий дождик. Песок, ракушки, тина, брёвна старого причала, вода — всё сливалось в темноте, и только бернардинская ряса выделялась светлым пятном.
Подоткнув подол и закатав штаны, травник стоял по колено в воде и умывался. На берегу сидел огромный белый волк, втягивал ноздрями воздух и облизывался. При появлении Золтана он повернул голову, но с места не сошёл, наоборот, лёг на песок и мрачно, снизу вверх, стал его рассматривать. Золтана эта обманчиво расслабленная поза отнюдь не обманула: из лежачего положения легче броситься в атаку. На том берегу трепетали костры. Слышно было, как дозорный вдалеке прокричал: «Las siete hondado у Ilueve!»[105]
— Здравствуй, Жуга, — поздоровался Хагг. Травник обернулся. Похоже, этот визит не стал для него неожиданностью, во всяком случае он не выказал ни удивления, ни радости.
— А… — только и сказал он. — Здравствуй, Золтан. Не зови меня Жуга — меня здесь знают под именем брата Якоба.
— А меня — как Людгера Мисбаха.
— Выходит, мы опять потеряли имена.
— Выходит, потеряли. Ты ждал меня?
— Нет. Я не знал, что ты здесь.
— Откуда это? — Золтан указал на его живот, где кожу стягивал недавний шов. — На тебя напали?
Жуга поморщился, облачился в рясу и набросил сверху плащ.
— Нелепость, — посетовал он. — Глупая история. Не обращай внимания.
— Зачем ты здесь?
— Я костоправ. Я пользовал. Низменность, вода… После боя с обеих сторон полно загноившихся ран.
— С обеих сторон? Так ты что же… лечишь тех и этих? Но это невозможно! Как ты поспеваешь всюду?
— Через Сны. Как Олле. Помнишь Олле?
— Помню. Значит, ты и есть брат Якоб Трансильванский… — задумчиво сказал Хагг. — Я слышал, будто какой-то монах приходит по ночам и лечит раненых, но даже не думал, что это ты. Зачем это тебе? Ещё недавно ты сказал, что от волшбы теряешь память. Или не теряешь? Чего молчишь?
Жуга пожал плечами.
— Наверное, теряю, — сказал он. — Мне уже не понять.
— Пёс твой?
— Это Рутгер.
— Я не спрашиваю, как его зовут.
— Ты не понял. Это Рутгер Ольсон. Зерги превратила его в волка.
— Что за… — Хагг вгляделся зверю в глаза, и вдруг до него дошло. — Аллах милосердный! — не сдержался он. — А ты не врёшь? Это и вправду он?
— Хагг, — устало ответил травник, — я теряю память, но кое-что я помню. Это он. Днём он становится человеком.
— Ну и нрав у девки! Никогда не думал, что она такая сильная колдунья.
— Она не нарочно. Я потом расскажу… Послушай, — Жуга поёжился, — у тебя есть поесть? А то меня шатает. Мне срочно нужно выпить горячего и что-то зажевать. Если можешь, принеси сюда, я подожду.
Золтан вздохнул, прошёл мимо травника и зачерпнул ведром воды.
— Пойдём к нам, — предложил он. — Обогреешься. У нас есть суп, ветчина, вино.
— Пиво, ветчина… — Травник покачал головой. — В городе едят одну картошку, да и та вот-вот закончится. Вы одни?
— Одни.
— А как же стража?
— Больше некого охранять. Мы в стороне, за кустами, — я, Иоганн и полоумный Смитте. Больше к нам никто не ходит. Солдаты пьют, монахи в палатке на другом конце лагеря. Пойдём. Я не видел тебя с тех пор, как мы расстались в монастыре. Где ты пропадал весь месяц?
Идя вместе, они производили странный контраст. Палач — худой, высокий, в чёрном платье, и монах в белых одеждах. Позади, на расстоянии двух шагов, следовал белый волк. Моросило. Все сидели по палаткам или грелись около костров, лишь в одном месте толпился народ: там наёмники-швейцарцы утоптали круг земли и состязались в швингене[106] под ободряющие выкрики соратников. В свете костров мелькали мокрые тела, закатанные штаны и перемазанные глиной голые коленки. Редкие солдаты, попадавшиеся навстречу, если не были пьяны, склоняли головы перед монашеским одеянием, но, завидев волка, спотыкались и ускоряли шаг. Издалека слышались звуки музыки и балаганные вопли. Осада шла не первый месяц, трава повсюду была вытоптана, тут и там валялись сгнившие тряпки, кости, бутылочные стёкла и куски мешковины. Ото всех кустов воняло мочой и блевотиной. Картина была самая мерзкая. Наконец они вышли к костру.
— Много чего произошло, — неохотно ответил травник, проводив взглядом весёлую парочку — рослого кнехта с перевязанной головой и гулящую девицу; оба были пьяны, и их пыл не мог охладить даже дождь. — Долго рассказывать. Я не мог прийти раньше — мне мешали. Во-первых, меня разыскал Андерсон…
— Ага, я же говорил!
— Да, ты был прав — этот гад попортил мне крови… Знаешь, что он сделал? Для начала он разыскал девочку, которую я когда-то лечил; разыскал — и ужалил пчелой.
— Я ничего не понимаю. — Золтан Хагг наморщил лоб. — Какой пчелой, зачем? Однако где же Иоганн… Иоганн! Чёрт, где он? Должно быть, отошёл куда-то. Садись, вода сейчас согреется. Так что ты говорил? Девочка… Пчёлы… Постой, а ведь верно: он вёз с собой улей!
— То-то и оно, — закивал Жуга, подбирая рясу и утверждаясь на бревне. — Та девчонка не выносит пчелиного яда. Только я мог ей помочь, и Андерсон это знал.
— И вот так он поймал тебя, да?
— Чёрта с два, — проворчал Жуга. — Ты плохо меня знаешь — я сбежал. Добрался до Цурбаагена и пристроил девочку в твоей таверне… кстати, видел твою жену — велела кланяться. А Андерсон зарезал Рутгера и Зерги и отправился, в погоню.
— Зарезал?
— Именно. Эти двое только чудом уцелели. Потом ему второй раз повезло: ему попался один парнишка, сквозняк, и через него он стал влезать в мои сны.
— Бред какой-то… — Хагг помотал головой, — Какой парнишка? Как — в сны? С тобой рехнуться можно.
— Тут рехнёшься… Помнишь Смитте? Тот такой же. Теперь Андерсон знает, где я, он спешит сюда со всех ног и скоро будет здесь. Мы с ним разговаривали, и он хвастался, что скоро сбудется его Великий Замысел, и всё такое…
— Матерь Божья! — поразился Золтан. — Ты с ним говорил! И он рассказал тебе про себя?
— Ну, не то чтоб рассказал, — смутился травник. — Так… нёс какую-то околесицу. Говорил, что он — Мессия, что вернулся с того света и что вырастил в себе Христа. Называл себя царём Нового Сиона. Говорил, что у него повсюду есть апостолы, которые несут людям свет новой веры, или что-то в этом роде… Я ничего не понял, если честно. Между нами, он, по-моему, ненормальный.
Золтан, который как раз в эту минуту плеснул вина в жестяную кружку и придвинул её к огню, вдруг побелел как полотно. Это было заметно даже в слабом свете костра.
— Жуга, скажи: это ты сейчас нарочно? — вкрадчиво спросил он. — Ты в самом деле ничего не понял или притворяешься?
— Вовсе я не притворяюсь, — возмутился травник. — О чём ты?
— Да ты мхом зарос в своём лесу! Или не знаешь, что творится в мире? Ты хоть чем-нибудь интересуешься, кроме трав и кореньев? Хотя бы о Новом Сионе ты краем уха мог слыхать! Это же всё объясняет! Хотя… — Он покачал головой. — Нет, это не может быть правдой. Впрочем, почему не может? Видывал я вещи, гораздо более удивительные.
— Золтан, ты меня пугаешь, — признался Жуга. — Ты же знаешь — я мало сведущ в политике, а в последнее время и вовсе всё забываю, прямо беда. Что происходит?
— Я и сам напуган…
— Кто он?
Хагг уселся поудобнее и облокотился на сложенные сумки.
— В народе его называют Ян Лейденский, — сказал он. — Я никогда его не видел, поэтому и не могу сказать наверняка, он это или не он. Нет, но надо же… Я как-то даже не додумывался сопоставить эти два имени, но теперь… Короче, всё это началось ещё до твоего рождения, без малого тридцать лет назад, в Мюнстере.
— Мюнстер… Мюнстер… наморщив лоб, пробормотал Жуга. — Вот про него я что-то слыхал! Это не тот городишко в Вестфалии, где устроили резню?
— Тот, тот, — подтвердил Золтан. — Тридцать лет тому назад Мюнстер захватили сектанты. Они называли себя «перекрестителями» — анабаптистами. Они отвергали идею крещения в младенчестве и настаивали на крещении только взрослых верующих, тех, кто пришёл к Христу сознательно. Не так глупо, как кажется на первый взгляд, ведь на заре Христовой церкви крещение и впрямь совершалось только над верующими. Об этом писали Бугенгаген, Цвингли, Буллингер, Бутцер… Проповедник Билликанус из Нердлингена крестил пожилых, Менно Симоне из Витмарзума тоже додумался до второго крещения… Но к делу. Так вот. Анабаптисты. А верховодил ими Томас Мюнцер.
— Постой, постой! — опять прервал его Жуга. — А ведь Андерсон упоминал какого-то «преподобного Томаса»!
— Ещё бы не упоминал! Мюнцер был священник, реформат, соратник Лютера, и у него было весьма, скажем так, своеобразное отношение к вопросам веры. Чем-то оно походило на помыслы другого еретика — брата Дольчино. Сказать по правде, Мюнцер был не совсем анабаптист, он вообще отрицал крещение… хотя, говорят, он был честный человек и жил по Писанию. Дело в том, что он проповедовал строительство Царства Божия на Земле: силой оружия избранные должны были расчистить дорогу для Второго Пришествия. Мюнцер считал, что Христос рождается заново в каждой достойной душе, но для этого надо пройти через страдания, подобные Христовым. Он подбил крестьян на бунт в Тюрингии — они даже захватили Мюллхаузен, однако сам Лютер назвал анабаптистов «бандой воров» и вооружил против них немецких государей. Чего же было ожидать? Войско Мюнцера было разбито, а самого его взяли в плен и казнили.
— Как я полагаю, всех переловить не удалось, — заметил Жуга.
— Верно мыслишь. У него остались ученики. Был среди них такой Ян Маттайс, булочник из Гарлема; он возомнил себя пророком Енохом и разослал двенадцать своих посланцев по двое во все концы света с вестью о том, что время бездействия прошло и наступила новая эра: святость и праведность будут теперь править «новым миром». Якобы Христос вскоре вернётся на Землю, чтобы наконец основать царство равенства и любви. Двое таких посланников в начале тридцать четвёртого прибыли в Мюнстер. Одним из них был Геррит том Клостер, а вторым…
— Ян Лейденский?
— В точку, приятель! Ян Лейденский, он же Ян Бокелзон. Нидерландец, бывший актёр, вообще загадочная личность. О, этот превзошёл своего учителя! Он перетянул на свою сторону местную общину проповедника Бернгарда Ротмана, того самого, который писал памфлеты. С ними были ещё Генрих Ролл и Бернгард Книпердолинг — будущий бургомистр; они подняли мятеж и сумели захватить власть.
Очень скоро тон в городе начали задавать фанатики. Всех, кто не принял второе крещение, изгнали из города, а Мюнстер переименовали в Новый Иерусалим.
— Как, неужели весь город? — поразился травник.
— Что город! — отмахнулся Золтан. — Город — тьфу. Эти ненормальные переименовали улицы и даже дни недели! Всем велено было называть друг друга «братьями» и «сестрами», а Ян провозгласил себя Мессией и королем Нового Сиона. Всё у них стало общее. Они отменили деньги, двери домов должны были оставаться открытыми днем и ночью, в харчевнях кормили бесплатно…
— Я не слыхал об этой истории, хотя последнее звучит не так уж плохо, — сказал Жуга. — Думаю, и сейчас нашлось бы немало тех, кто согласился бы пожить такой жизнью годик-другой, а то и лет семьдесят…
— Ты погоди, это только начало. Все книги, кроме Ветхого Завета, были преданы огню. Сокрытие имущества и провизии объявили преступлением. Всё сделали общим, сперва — имущество всех, кто сбежал из города, затем тех, кто перекрестился позже других, и наконец, всех оставшихся. Люди перекрещивались тысячами. Дальше — больше. Ясно было, что на этом Ян из Лейдена не остановится. Анабаптисты и всех женщин объявили общими, провозгласили многоженство «по образцу библейских патриархов». При том женщины Мюнстера не имели права уклониться от новых «обязанностей», а несколько самых упрямых кончили жизнь на плахе. В конце концов дело дошло до братьев и сестёр как таковых, и начался всеобщий свальный грех. О сыновьях и матерях, а равно об отцах и дочерях я не знаю, но, думаю, и без этого не обошлось. Держи вино.
— Благодарствую. — Жуга принял кружку и рассеянно сделал глоток. Чувствовалось, что он потрясён, — Да… — признал он. — Это действительно… И чем всё кончилось?
Хагг пожал плечами:
— Тем, чего следовало ожидать: осадой города. Вёл её епископ Франц фон Вальдек — рохля рохлей, но упрямец, каких мало. Ян сопротивлялся, рассылал своих «апостолов» в другие города — хотел найти в них новых сторонников. И в самом деле, вспыхнуло несколько восстаний, но все они были подавлены. Менно Симоне написал обвинительную статью против Яна Бокелзона, в которой заклеймил его как фараона, содомита и антихриста. В общем, через год после начала всего этого Мюнстер пал. Попросту сказать, его взяли измором. Ян и его приспешники угодили в плен, их пытали и казнили. Яну Лейденскому было тогда двадцать шесть лет.
Рассказ закончился. Некоторое время Жуга сидел молча, осмысливая сказанное.
— Не понимаю, — наконец признался он. — Если его казнили, с кем я тогда говорил? Не мог же он ожить! Кто это? Самозванец?
— Я не знаю, — сказал Хагг, — понятия не имею. Я не догадывался даже, кто он и откуда взялся, пока ты не упомянул про Новый Сион, да и теперь это одни догадки. Только, веришь ли, Жуга, я в жизни повидал немало странного и не стану сразу говорить, что возможно, а что невозможно. Я даже знаю одного человека, который умер и воскрес (сейчас сижу и разговариваю с ним), а уж про скольких я слыхал — вообще не сосчитать. Да я же сам читал в твоей тетради похожие мысли — будто, если человек напитан Силой, другой человек может ею воспользоваться. Может быть, это и есть то, что анабаптисты называли «родить в себе Христа»? Может, потому Ян Андерсон и разыскивает тебя, чтобы удостовериться? Ведь в сущности, ты в некотором роде живой пример того, о чём проповедовал их пророк Мюнцер. Ты обладаешь Силой, но не можешь ею воспользоваться. Может, и с Яном из Лейдена случилось то же самое? И если подле него была женщина, достаточно сильная магичка, вроде твоей… этой, как её… Кукушки? — то почему бы ей не помочь ему переродиться? Может, для того и нужна была затея с многоженством — чтобы уж наверняка… Кстати, я забыл сказать: у Яна Лейденского, кроме официальной «королевы», было ещё пятнадцать жён. Среди них одна или две вполне могли оказаться сильными колдуньями, достаточно влюблёнными в своего повелителя, чтоб захотеть его возвращения. Никто не знает, спаслись они или нет, но мы оба совсем недавно разговаривали с человеком, который называл себя Яном и намекал на Лейден и на Мюнстер. Так что делай выводы, Лис. Делай выводы.
— Ладно, пусть так, — с неохотой признал Жуга. — Но я-то ему зачем?
— Может, я ошибаюсь, — сказал Хагг, — но, по-моему, ему нужен вовсе не ты. Ему нужна твоя Сила.
Травник вздрогнул и поднял голову. Глаза его сощурились.
— Воистину: дорога в ад вымощена благими намерениями… — пробормотал он. — А Христа ли он в себе родил? — вдруг вопросил он, и непонятно было, обращается он к Золтану или к себе.
— А вот этого, Лис, я сказать не могу, — ответил Золтан, глядя травнику в глаза, — во всяком случае, наверняка. И думаю, никто тебе на этот вопрос не ответит. Но если ты спрашиваешь моего мнения, я скажу вот что: всегда и всюду находятся люди, которые внутри одной религии хотят создать другую, и эта новая «религия» лишена всякой духовности. Они не считаются ни с кем, сами себя ставят выше добра и зла, готовы принести в жертву кого угодно и всегда находят для себя оправдание. Их вера — эребус, их метод — террор. Пустота в их душах так темна и велика, что ничто не может её заполнить. Ведь тот, кто считает себя единственно правым, скорее всего не прав вовсе. Они могут называть себя как угодно, но на деле поклоняются всегда одному и тому же богу; и этот бог — дьявол, коего они же сами и порождают.
— Какие громкие слова…
— Я прочитал твои записи.
— Записи? — Жуга вскинул голову и нахмурил брови. — Какие записи?
— Ну, твою тетрадь, — пояснил Золтан.
— Да разве она у тебя?
— Была у меня… Жуга, да что с тобой? Или ты и впрямь не помнишь? Ты отдал мне ту половину, где рецепты, выдрал остальное и ушёл. Ещё просил найти издателя и напечатать — кстати, я отдал. Но я их всё равно прочёл!
Травник долго молчал, рассеянно глядя в огонь и сжимая в руках нагретую кружку. Отхлебнул вина. Опять уставился в костёр.
— Не помню, — наконец сказал он. — Ничего не помню. В Цурбаагене, в бывшем доме Герты, у меня лежит какая-то тетрадь, только я не могу её прочесть.
— А что с ней? Размыло водой?
— Не умею больше.
Золтана будто оглоблей стукнули — он распрямился, чуть откинулся назад и с изумлением уставился на травника.
— Да, — проговорил он, — это меняет дело! Теперь я начинаю понимать… Если ты задумал всесожжение, катастрофу, времени у тебя остаётся всё меньше. Ещё немного, и ты имя своё забудешь. Кто тогда доберётся до тебя раньше — пророк из Лейдена или девочка-кукушка? Знаешь, я бы на неё не поставил… Вся эта история напоминает мне задачку грека Зенона, ту, про черепаху и Ахилла. Ясно, что тебя в конце концов догонят, но всё тянется и тянется. Ты какая-то уж очень быстрая черепаха. А эта девушка… Ялка… ты любишь её?
— Кого? Кукушку? — Травник нахохлился. — Не знаю. Я не знаю.
— А кто знает? Если даже ты не можешь этого понять, не можешь этого решить, что думать бедной девочке? Она беременна. Это твой ребёнок?
— Нет.
— Точно не твой?
— Яд и пламя, Золтан!..
— Ладно, ладно. Успокойся. Только всё равно что-то в этом есть неправильное, непонятное. Так не делают, так нельзя. Либо одно, либо другое: либо ты с ней, либо вы поврозь, и тогда не рассчитывай на сочувствие — середины здесь быть не может.
— Золтан, опомнись! Какая любовь, что ты мелешь? Я её ребёнком помню, на руках носил…
— Колыбельку качал… — не преминул съязвить Хагг.
— Иди ты к чёрту! — Травник бросил в него кружкой. Золтан увернулся, жесть загремела по камням. Белый волк вскочил, но тут же снова лёг. — Я её от смерти спас, ещё тогда, в Гаммельне, когда леса упали. Ей лет шесть-семь было.
— Ты мне рассказывал.
— Не помню. Чёрт… я забываю всё! Порою сам не понимаю, кто я и откуда.
Золтан поднял взгляд.
— Важно, — сказал он, — чтобы это помнили другие.
Травник встал и подобрал посох.
— Скоро рассветёт, — как-то неловко сказал он. — Извини, Золтан, но нам пора. Не хочу, чтоб кто-то видел…
Он не договорил, поскольку в этот миг случилось странное и страшное: белый волк, который вроде бы лежал и спокойно смотрел в огонь, вдруг дёрнулся, запрокинул морду и завыл так яростно, тоскливо и пронзительно, что у всех захолонуло сердце. Круг тишины разошёлся по лагерю от их костра, как волна по воде от брошенного камня. Все, кто спал, просыпались, кто не спал, те вздрагивали, плевались, осеняли себя крестом или хватались за оружие. Наконец вой стих. Все спрашивали друг друга, что это было. И только те, кто был мертвецки пьян, остались недвижимы. А белый волк упал на землю и закрыл морду лапами.

* * *

16 сентября, в день святого Луки, покровителя художников и живописцев, Бенедикт ван Боотс надрался словно чёрт. С едой в городе было ужасно, с вином тоже не ахти, но много ли надо голодным студентам? Бенедикт с друзьями с раннего утра засел в погребке недалеко от башни Хенгиста, к полудню перекочевал ближе к окраине, в другой кабачок, где всё продолжилось уже в компании девчонок. То ли из расположения, то ли из стремления забыться те дарили студиозусов любовью и не брали денег, но это было грустное веселье, пир во время чумы. Отсутствие закуски сказывалось пагубно: к вечеру в памяти Бенедикта стали возникать провалы. Он приходил в себя то в одной корчме, то в другой, время от времени порывался рассказать историю со вскрытием, но сдерживал себя, и, даже пару раз начав, вдруг делал строгое лицо и умолкал многозначительно, вызывая этим общий хохот. На самом деле все стремились поскорее забыть об инциденте. Непоседа Ромейн предложил устроить Лукасу лишение невинности, и, хоть тот сопротивлялся, приятели подговорили одну милашку, скинулись и заперли обоих в комнате наверху, после чего долго пили и хохотали, изображая в лицах, что там происходит. Натешившись и просадив все деньги, они вывалились оттуда и долго бродили по улицам, швыряя в окна пустые бутылки и горланя песни. Горожане с чёрными лицами смотрели на них неодобрительно. Бенедикт потопил в вине свои печали и вместе со всеми орал:

Много зим и много лет прожили мы вместе,
Сохранив святой обет верности и чести.
Ну так будьте же всегда живы и здоровы,
Верю, день придёт, когда свидимся мы снова:
Всех вас вместе соберу, если на чужбине
Я случайно не помру от своей латыни,
Если не сведут с ума римляне и греки,
Сочинившие тома для библиотеки,
Если те профессора, что студентов учат,
Горемыку-школяра насмерть не замучат,
Если насмерть не упьюсь на хмельной пирушке —
Обязательно вернусь к вам, друзья-подружки!..

Потом ещё была неудачная попытка поблевать на брудершафт вместе с Ремом, потом стычка на старом мосту Коренберсбрюг с кем-то, кто считал, что осаждённый город — не место для веселья. Бой окончился разгромом противника и его преследованием, во время которого Эмманюэл свалился в Коровий канал и его долго потом оттуда вылавливали. Ближе к ночи Бенедикт обнаружил себя на крепостной стене. Он стоял там один; неподалёку от Бургундской башни, ощущая в одной руке мокрое дерево перил, в другой — скользкое горлышко бутылки, и шумно вдыхал холодный воздух. Камзол его был застёгнут не на те пуговицы, очки на носу сидели вверх ногами, во рту был мерзкий привкус лука, но в остальном всё вроде было в порядке.
Моросил дождик. Защитники спали вповалку в наскоро сколоченной халупе возле погасшего костерка. Одинокий часовой топтался возле пушки под навесом, грел руки у горшка с углями и завистливо косился на школяра. Время от времени над стенами разносилась холодная перекличка: «Слу-ушай!» Часовой вскидывался и выкрикивал дальше. Капли стекали с его промасленной парусиновой накидки, с пушечного лафета, с кромки деревянной кровли, с обвисших полей Бенедиктовой шляпы. Большая груда кирпичей рядом с ним мокро поблёскивала. Было в этом что-то нереальное, призрачное, не от мира сего. А что, подумал Бенедикт, неплохая получилась бы картина. И назвать: «Ночной дозор»! Кучу денег можно загрести. Может, даже премию бы дали. Подкинуть, что ли, идею Рему? Он такие любит… Ученик художника находился в той стадии опьянения, когда эйфория уже прошла, а хандра ещё не подступила, голова проветрилась и тянет на философию. «Вот я стою и мокну в стране польдеров и ветряных мельниц, — рассуждал он, — только разве это повод страдать? Ведь сейчас какой-нибудь Египет стонет в ожидании хотя бы капли. А человек суть та же капля: вот она срывается с небес — а вот она уже упала мне на шляпу. Так и наша жизнь — полёт с небес на землю через тьму. Миг — и ты уже ничто. Так будем же ценить мгновения бытия!» Бенедикт подумал-подумал и решил, что из этого получился бы неплохой тост.
Он окинул взглядом окрестности, поёжился, тихо, но торжественно провозгласил: «In vino veritas!» — и хлебнул из бутылки. От кислого запершило в горле, Бенедикт закашлялся, перед глазами у него всё поплыло, и он лишь краем глаза заметил, как с неба на крепостную стену слетела какая-то тень. Захлопали крылья. В памяти тотчас же возник недавний голубь, и Бенедикт решительно направился туда. Смотровая площадка была залита темнотой, но там определённо что-то происходило: ученик художника различал шевеление и силуэт какой-то птицы — сокола или совы. Очки забрызгало дождём, Бенедикт снял их протереть… и тут птица буквально на глазах стала расти. Хруст суставов, короткий стон и через миг навстречу ему, буквально ниоткуда, выступила фигура человека. От неожиданности Бенедикт попятился, поскользнулся и с размаху сел на задницу. Северная башня была тупиковой, тут решительно негде было спрятаться. Бенедикт вслепую нашарил очки, торопливо нацепил их — и обалдел уже совсем: перед ним была женщина. Поджарая, худая, лет примерно двадцати на вид, с коротко остриженными волосами цвета спелой пшеницы. Но самое главное — она была нага, хотя совершенно этого не смущалась — стояла уверенно, по-мальчишески отставив ногу и уперев руки в бока. В волосах её застряли перья, на шее висел какой-то белый амулет.
— Чего уставился? — резко сказала она. — Если хочешь развлечься, пойди поищи себе другую, а пока подбери свой гульфик. Чем пялиться, отдал бы девушке плащ.
Если у Бенедикта и были какие-то мысли насчёт «развлечься», после этих слов они сразу улетучились. Он покорно дёрнул завязки, протянул девице плащ, и она набросила его на плечи. Чёрная ткань скрыла её, сделав женщину неким бесполым существом; доступными взгляду остались только босые ступни и голова с короткой мальчишеской стрижкой. Бенедикту вдруг стало стыдно за своё смущение, за промокшую одежду, грязные брыжи и протёртый на локтях кафтан. Дождь стучал по крыше, капли оседали на стёклах очков, огоньки далёких костров рябили в глазах. Из-под навеса, где спали бойцы, доносился оглушительный храп.
— Как тебя звать? — спросила девица. Голос её звучал устало.
— Бе… Бе… — выдавил ученик художника, поперхнулся и зашёлся кашлем.
Девица смотрела на него не то с сочувствием, не то с презрением.
— Ну и набрался же ты, приятель… — вслух посетовала она. — Ладно, герр БеБе, слушай меня внимательно и постарайся понять. Я с той стороны, снаружи. Меня послал господин Бертель Энтенс де Мантеда, слыхал о таком? Вижу, что слыхал. Только не спрашивай, как я сюда попала, — это к делу не относится. У меня важные известия, очень важные, айе. Ты можешь проводить меня к кому-нибудь из командиров?
Бенедикт хотел ответить, но опять не смог и только помотал головой. С его шляпы полетели брызги.
— Чёрт! — Девушка закусила губу, — Ну и везёт же мне…Но хоть кто-то в этом городе думает об осаде, или все только пьянствуют, как ты? Мне надо поговорить с кем-то, кто имеет власть!
— Я… — Бенедикт откашлялся и окончательно овладел собой. — Если позволите, юнгфрау, я немного знаком с господином Теобальдом Фогтом.
— Это что за птица?
— Э-это второй секретарь господина ван дер Верфа.
— А это ещё кто?
— Бургомистр…
Девушка нахмурилась:
— Может, я чего не знаю, но ведь бургомистра Лейдена зовут ван дер Бронкхорст.
— Ах, фреле! — печально сказал Бенедикт и поправил очки. Привычный жест немного его успокоил, и он продолжил: — Вот теперь я верю, что вы давно не были в Лейдене. Дирк ван дер Бронкхорст уже месяц как скончался. Новым бургомистром назначен как раз господин ван дер Верф. А Теобальд Фогт — его второй секретарь. Я… э… друг его семьи и как бы немного… э-э-э… дружен с его дочерью. Да, дружен.
— «Как бы немного дружен»! — передразнила его девушка. — Послушай меня, парень, если ты и дальше будешь таким мямлей, ты ничего в жизни не добьёшься, айе. — Она плотнее запахнулась в плащ и переступила на холодных досках. — Ладно, чёрт с тобой, раз так, веди меня к этому своему господину Теобальду… друг семьи.
— Может, подождём до утра? — предложил Бенедикт. — Я живу здесь недалеко, моя комната в вашем распоряжении. У меня есть уголь, вы обогреетесь.
«Чёрт, — лихорадочно думал он меж тем, — откуда она всё-таки тут взялась? Нет, определённо пора с выпивкой завязывать…»
Девушка покачала головой:
— Нет, господин Бе-Бе, до утра я ждать не могу.
Ученик художника покраснел: — Меня зовут Бенедикт.
— Это дела не меняет. Сегодня никому спать не придётся. Пошли.
Если десятью минутами раньше часовой смотрел на Бенедикта с завистью, то теперь, когда увидел его в сопровождении молодой женщины, и вовсе застыл соляным столбом. Бенедикт ощутил что-то вроде злорадного удовлетворения. Ступени были мокрые, спускаться приходилось осторожно. Бенедикт смотрел на шею девушки, на её босые ноги с тонкими лодыжками, а перед глазами всё ещё стояло её нагое тело с маленькими грудями и крепкими, почти мальчишескими бёдрами. Он сглотнул. В голове его было пусто и гулко.
— Э… юнгфрау… подождите…
— Ну что ещё? — обернулась та. — Говори скорее — у меня ноги мёрзнут.
— Если вам холодно, мы можем зайти ко мне домой. Кофе в городе закончился, но я вскипячу воды… и у меня есть немного картошки. И вторая пара башмаков.
— Обойдусь как-нибудь. Это всё, что ты хотел сказать?
— Как ваше имя?
— Зови меня… ну, скажем, Альбина.
— Я не могу взять в толк… вы приплыли сюда по реке?
— Если хочешь, можешь так считать. И что?
— Вы… Я… я бы хотел написать ваш портрет, — запинаясь, сказал Бенедикт.
— Ты ещё и художник, — с горькой усмешкой сказала она.
— Нет… Но я учусь!
— Ладно, чёрт с тобой, — сдалась она. — Пошли в твою каморку, а то я и в самом деле продрогла. Похоже, парень ты неплохой, хоть и ведёшь себя как дурак. Но даже не думай, что я у тебя задержусь. Это не шутки! Завтра или послезавтра флот разрушит ваши рабатсы. Город будет затоплен.
— Затоплен? Как затоплен? — В голове у Бенедикта разом всё смешалось. — Для чего? Зачем?
— Затем, что у нас нет иного способа прогнать испанцев и доставить вам припасы, — сказала, как отрезала, ночная дева. — Вы должны помочь и подготовиться. Так что веди меня к этому своему господину Теобальду. Только держи руки при себе, иначе я тебе яйца оторву. А свои башмаки и плащ получишь обратно следующим вечером, уж это я тебе обещаю.

…От бургомистра Зерги вырвалась злая как дьяволица. Она хлопнула дверью, оттолкнула секретаря, стуча каблуками и путаясь в юбках сбежала по лестнице, выскочила на улицу и лишь тогда остановилась, сверкая глазами, как разъярённая кошка. Бенедикт, который бежал следом, не поспевал за нею и догнал только на пороге дома.
— Что… что случилось? — выдохнул он. — Куда мы так бежим?
— Что случилось? — обернулась к нему Зерги. Топнула ногой. — Что случилось! Он ещё спрашивает! Будто сам не можешь догадаться! Эти надутые боровы даже не соизволили меня выслушать! — Она состроила обезьянью рожу и заговорила, передразнивая картавого ван дер Верфа: — «Вы говойите стьянные вещи, юнгфьяу, будто вы — посланница господина Буазо, и пьоникли в гойод, минуя посты. Но чем вы подтвейдите ваши слова? У вас нет пьисебе ни письма, ни письменного пьиказа. И где, позвольте спьосить, ваши документы? Вы тьебуете, чтобы я отдал пьиказ о разыошении плотин, но это даже не смешно: гойод понесёт огьёмные убытки, огьёмные! Да как вам вообще пьишла в голову такая мысль? Уж лучше осада! И вообще, юнгфьяу, сидели бы вы дома, ибо женщина должна знать своё место; не стоит ей лезть в мужские дела!» Тьфу! — плюнула она. — Аж повторять противно. Ах, сволочи! Сволочи! — Она снова топнула ногой. — By Got, угораздило же меня родиться женщиной… Говорила я Яльмару, что эти жирные ублюдки и слушать бабу не захотят. Бьюсь об заклад — они совсем не прочь сдать город! Чёрт, я буду только рада, если они утонут, но ведь эти-то как раз спасутся!
Последнее она сказала так громко, что одинокий прохожий шарахнулся прочь.
Так они стояли в зыбком световом круге от фонаря и молчали каждый о своём. Бенедикт растерянно хлопал ресницами. Снял очки, протёр их и водрузил обратно.
— Но ведь это правда? — спросил он. — То, что вы сказали, — правда? Морские гёзы в самом деле хотят разрушить плотину?
— Правда, разрази меня гром. Такая же правда, как то, что я сейчас стою перед тобой.
— М-может быть, вы сможете вернуться на корабль и сказать им… попросить их подождать…
Зерги смерила его презрительным взглядом и фыркнула.
— Парень, — сказала она, — они взорвут эту плотину в любом случае, не важно, вернусь я или нет. А вы со своими сундуками и тряпками пойдёте к чертям на дно.
Девица была злая, растрёпанная и ругалась, как баржевик, но Бенедикт против воли опять залюбовался ею. Золотистые волосы, выпуклый упрямый лоб, поджатые губы, серо-зелёные глаза, изогнутая линия бровей — всё в ней притягивало взгляд, просилось на бумагу. В платье она смотрелась ещё лучше, хотя картина, где она явилась Бенедикту из дождя, нагая, до сих пор стояла у него перед глазами. «Нет, я напишу её портрет, — подумал он в который раз. — Я непременно его напишу!» — и тотчас одёрнул себя. В самом деле — городу грозит потоп, а его одолевают такие никчёмные мысли.
Почему-то он поверил ей сразу. Может, потому, что был свидетелем её столь странного появления, а может, потому, что сам был не местным и ему было легче поверить, что кто-то так вот запросто способен затопить целый город, только бы добраться до врагов. И бургомистра Бенедикт тоже понимал, понимал прекрасно. Ведь в самом деле, трудно сразу принять мысль, что кто-то решил за тебя твою судьбу и судьбу твоего дома. И куда проще подумать, будто некая девица спятила от голода, войны и ставшего невыносимым ожидания, нежели допустить, будто она явилась из-за стен, пройдя через двойной кордон, чтобы предупредить горожан об опасности. Хотя, если вдуматься, женщины как раз намного более крепки в вопросах ожидания и терпения…
Сперва всё шло хорошо, даже отлично. Они зашли в мансарду к Бенедикту, где он сварил «белого кофе» и одолжил девице чулки и башмаки, после чего они сразу направились к дому секретаря. Герр Теобальд Фогт не стал их прогонять, наоборот, выслушал со всем вниманием; им даже не пришлось будить его — в последнее время он страдал бессонницей. Он тоже почему-то сразу поверил этой женщине. Ещё не пробило и часа, а к бургомистру уже отправили рассыльного с донесением и стали собираться. Дочь господина Фогта, Агнес, одолжила Зерги рубашку и платье — та поморщилась, но платье надела, хотя чувствовалось, что ей в нём как-то не по себе. Бенедикт списал всё на разницу в размерах — Агнес была выше и крупнее, хотя в последнее время сильно похудела и ушила половину гардероба. Вдобавок дочь господина Фогта была не очень красива, и кто-то проболтался ей об этом. На Зерги она смотрела как на соперницу, а на Бенедикта бросала испепеляющие взгляды. Зерги не обращала на неё внимания — гораздо больше её обрадовали туфли, ибо в Бенедиктовых башмаках её ноги болтались, как орехи в скорлупе.
Дальше было хуже. Адриан ван дер Верф, встревоженный запиской Фогта, срочно созвал магистрат, но, когда выяснилось, откуда поступила весть, не на шутку рассердился. Напряжение последних месяцев сказалось и на прочих членах патрициата, и вердикт был однозначен. Теобальд Фогт получил серьёзный нагоняй и лишился должности секретаря, а девушке попросту указали на дверь. Последствия этого Бенедикт сейчас и наблюдал.
— Проклятие! — негодовала Зерги. — Мне, конечно, плевать на этих идиотов, но люди-то, простые горожане, в чём виноваты? И что теперь делать?
— Может, предупредить их самим? — неуверенно предложил Бенедикт.
— И как ты это себе представляешь? — скривилась Зерги. — Что мне, хватать их за руку на улице и каждому говорить: «Собирай пожитки и вали на крышу: завтра город затопят»? — Она фыркнула. — Да никто ж не поверит!
— Ну, не знаю… Слухи расходятся быстро.
— Не так быстро, как хотелось бы. Dam, я должна успеть до рассвета… Успеть до рассвета… — Зерги оглянулась с таким видом, словно рядом мог обнаружиться выход. — Ну что за невезение! Как ни крути, а всё идёт к чертям, — бормотала она. — И что я суечусь? В конце концов, это не моё дело… Потонут — ну и хрен с ними, сами виноваты… Так ведь нет, зачем-то бегаю, пытаюсь что-то доказать… Ох, дура же я, ох и дура…
Она умолкла, подошла к фонтанчику, струя которого стекала в каменную чашу, вымыла лицо и напилась воды. Попутно проводила взглядом маленькую девочку: та, прихрамывая, двумя руками тащила корзинку, полную дряблой прошлогодней картошки с белыми ростками. Проходя мимо, девочка испуганно посмотрела на странную парочку, отвернулась и ускорила шаг. Скрылась за углом. Зерги потрясла головой, вытерлась передником, шумно выдохнула и сжала кулаки.
— Ладно, — вдруг решительно сказала она. — Где здесь площадь?
— Там, — указал Бенедикт.
— Там есть церковь? Или ратуша?
— Есть, даже две. А что?
— Показывай дорогу.
Эта женщина поражала его. В ней было что-то жуткое, почти нечеловеческое, словно она перешла некую грань, за которой нечего терять. Её тон был так сердит, в нём было столько яростной энергии, что Бенедикт не стал спорить, молча подчинился и зашагал к площади. Зерги не хотела идти следом или рядом с ним, как благовоспитанная девица, всё время хмыкала, вертела головой, забегала вперёд. В её повадках было что-то хищное. Юбка хлестала её по ногам.
— Эти дураки думают, что могут удержать город, — ворчала она. — Ха! Хотела бы я послушать, как они запоют зимой, когда наступят холода, кончится уголь и рыба уйдёт в море… Я пыталась вразумить их, но меня обозвали сумасшедшей! А начни я приставать к людям на улицах, не удивлюсь, если они захотят арестовать меня и посадить в тюрьму, чтоб не смущала горожан… Это площадь впереди?
— Да, мы уже пришли.
— Отлично… By Got, это что там наверху, часы? Я плохо вижу или уже в самом деле пять часов? Проклятие, сколько же времени я потеряла с этими ублюдками… Это здесь у вас висят колокола?
До Бенедикта наконец начало доходить, что она замыслила.
— Может быть, не надо? — осторожно сказал он. — На звон сбежится весь город.
— Дурак! Мне этого и надо! — рассердилась Зерги. — А если не нравится, предложи что-нибудь другое. Ну?
Бенедикт замялся.
— Нет, я не это хотел сказать… Я думал… — Он поправил очки и нерешительно посмотрел наверх. — Может быть, лучше попозже, когда все проснутся?
— Да ты спятил, парень! Нашёл о ком беспокоиться — полгорода и так не спит, а остальные скоро встанут. У меня нет времени ждать. Или хочешь сказать, что ты, такая мямля, сможешь это сделать? Идём. А не хочешь — оставайся тут.
Она решительно направилась к высоким дверям, украшенным резным изображением старцев апокалипсиса, постучалась, не получила ответа, стащила туфлю и забарабанила каблуком.
— Эй, вы! Открывайте!
Через некоторое время изнутри послышались шаги, дверь распахнулась, и на пороге показался заспанный привратник.
— Что за шум? Что нужно? — недовольно осведомился он.
— Хочу собрать народ. Вели ударить в колокол.
— Да ты с ума сошла, женщина! — рассердился он. — Какой колокол? Нашего звонаря убили в позапрошлом месяце! Да и не стану я звонить. Что за пожар? С чего звонить?
— Имею право!
— Ничего не знаю! Дозорные на стенах молчат, пальбы не слышно, стало быть, нападения не было. Убирайся прочь! Отправляйся домой и не мешай людям спать, и без тебя тошно… Христос Спаситель, и когда только эта осада кончится?!
Он стал затворять дверь; Зерги тотчас вбила в щель башмак. Привратник ослаб от голода, но девица тоже не отличалась силой, и некоторое время между ними шла молчаливая борьба. Бенедикт растерялся и никак не мог сообразить, что делать. Наконец страж победил, и дверь захлопнулась с грохотом, от которого, казалось, даже ратуша содрогнулась. Зерги топнула ногой и грязно выругалась.
— Ну, нет, я этого так не оставлю! — сказала она. — Этак уже было, и так меня не остановишь.
Она стиснула кулаки, сосредоточилась, прижала руки к груди и вдруг, выкрикнув два или три непонятных слова, шагнула вперёд, будто никаких дверей перед нею не было. Ударила плечом. Раздался треск, как от удара тараном. Зерги отбросило назад, она стиснула зубы и ударила ещё. Резная фигура евангелиста Луки разлетелась в щепки, в самой двери образовался неровный пролом, на мостовую посыпались щепки, позолота и куски ляпис-лазури. Фонарщик, гасивший огни на той стороне площади, обернулся и сверзился с лестницы. В ближних домах стали распахиваться окна. Бенедикт, ошеломлённый, потянулся снять очки, чтоб протереть, но в этот момент позади раздался топот, и на площади появился отряд — четыре стражника, десятник и двое ополченцев с аркебузами. За ними, пыхтя и отдуваясь, спешил господин ван дер Верф.
— Это они! — закричал он, увидав девушку и Бенедикта.
— Именем начальника стражи, стойте! — загрохотал десятник. — Стой, женщина! Эй, там! Схватить их!
Стражники рассыпались и побежали к ратуше. Зерги издала смешок.
— Ну, что я говорила! — воскликнула она и обернулась к Бенедикту: — Беги, парень, уноси ноги: дальше я справлюсь сама.
— Но я…
— Беги, кому сказала!
Но у Бенедикта не было сил сдвинуться с места; он словно врос в мостовую.
Изнутри к дыре спешил привратник, причитая и ругаясь. Зерги уже просунула внутрь голову и ногу, но под его натиском вынуждена была отступить, оставив на полу вторую туфлю. Как раз первый солдат подбежал к ней и попытался схватить, но смог только рвануть её за юбку, разодрав подол. В то же мгновение Зерги превратилась в какой-то неистовый вихрь. Стражник схлопотал в ухо, затем — прямой в живот и, наконец, коленом в челюсть, отчего упал и скорчился. Его товарищи слегка опешили и сбавили шаг, рассредоточиваясь веером. Никто не взял с собой ни палки, ни копья, поскольку изначально не усматривали в сём задании опасности; теперь это превратилось в проблему.
Девушка вырвала у стражника из ножен кинжал, сбросила разорванные юбку и передник и осталась в одной рубашке, да и ту тремя движениями ножа укоротила до колен. Потом схватила кинжал зубами, ухватилась за детали горельефа на дверях… и начала карабкаться наверх, к украшенному резьбой портику и открытой колоннаде.
— Да она сумасшедшая! — Адриан ван дер Верф вытер пот со лба и замахал руками. — Скойей задейжите её, не дайте ей поднять тьезвон! Да что ж это такое… И откуда она только взялась на мою голову?!
Зерги уже одолела врата и теперь шла по карнизу — маленькая, вся в белом, на вид почти бесплотная, как ангел или привидение. Стражники, как зачарованные, смотрели на неё снизу, разинув рты, и только после окрика бургомистра опомнились и бросились вперёд, в открывшиеся двери.
И тут Бенедикт, едва соображая, что делает, заступил им дорогу.
— Стойте! крикнул он. — Она посланница адмирала! Она хочет нам помочь…
Больше он не успел ничего сказать. Церемониться с ним не стали: несколько ударов — и ученик художника упал на ступени. Мгновением позже до него донёсся хруст раздавленных очков, потом пинок в живот отбил ему дыхание, и несколько минут ван Боотс провёл в позе зародыша, хватая воздух, словно рыба на песке. Когда он смог оправиться, привстать и бросить взгляд наверх, то никого снаружи уже не было: похоже, Зерги добралась до колокольни, влезла в окно и продолжила свой путь наверх уже по лестницам. Через несколько минут его догадка подтвердилась, когда на пороге ратуши возникли злые и слегка растерянные гварды, а на звоннице ожил и подал голос большой колокол, именуемый borgstorm.
— Там люк, она заперла его изнутри, мы не можем пробиться, — выдохнул десятник.
— Так лезьте повейху! — вскричал бургомистр.
— Ещё чего! — ответил кто-то из троих. — Да я умру, а по-наружи не полезу! Я солдат, а не какой-нибудь паук, чтобы карабкаться по стенке.
Он плюнул, опустил глаза, увидал ван Боотса, выругался и сгоряча ещё раз наподдал ему ногой, опять свалив того на мостовую.
Все стояли и не знали, что предпринять. Бургомистр неотрывно смотрел наверх, нервически сжимая-разжимая пальцы. Привратник трогал разбитую дверь и чесал в затылке. Стражники переглядывались. Звон колокола плыл над городом, тревожный, слегка надтреснутый; на стене и башнях замелькали огни, горожане выскакивали из постелей и полуодетые бежали к площади. Прошло не больше десяти минут, а вокруг уже толпился народ. Всюду мелькали факелы и фонари. Все спрашивали друг у друга, что случилось, и не получали ответа. Тем временем звон колокола смолк и в проёме колокольни показалась маленькая белая фигурка с факелом в руке. Толпа внизу отозвалась изумлённым гулом.
— Эй, вы, слушайте меня! — прокричала девушка. Её высокий голос звонко разнёсся в наступившей тишине. — Я пробралась в город, рискуя жизнью, чтоб предупредить, а жирные ублюдки в магистрате заявили, что я вру! Так я скажу вам, а вы решите сами, вру я или нет. — Она взмахнула факелом и указала им на север. — Вон там, на рейде, двадцать пять зеландских кораблей! Они пытались пробиться к вам — и не смогли. И тогда адмирал решил взорвать дамбы. Слышите? Взорвать дамбы! Вы все потонете, если не будете готовы к этому!
Толпа заволновалась. «Кто это? Кто это?» — спрашивали все друг у друга.
И опять не получали ответа.
— Она безумна! — взобравшись на ступени ратуши, закричал бургомистр. — Кто-нибудь знает эту женщину? Мы в кольце осады, как она могла сюда попасть? Навейняка её мужа убили, и она сошла с ума от гойя! Кто-нибудь знает её?
Никто ему не ответил. Горожане переговаривались. Зерги засмеялась.
— Слушайте, слушайте его! — ехидно закричала она. — У него только одна забота — как бы спасти свою задницу! Мне плевать, верите вы мне или нет, но завтра гёзы взорвут ваши долбаные плотины, и те, кто сейчас скалит зубы, нахлебаются воды. Тащите всё своё добро на чердаки, спасайтесь на стенах. И не сидите, как каплуны! У вас уже чума, чего ещё вы ждёте? Пока есть силы держать кирку и лопату — выходите и сносите ваши чёртовы запруды!
— Да заткните ж её! — закричал ван дер Верф. — Она не из Лейдена, значит, это пьоиски испанцев! Моммсен, где ты, чёйт тебя дейи? Сьежь её из своей айкебузы!
— Что за дурость! — рассердился Моммсен — один из тех двоих ополченцев, что пришли со стражниками. — Я не воюю с бабами и детьми!
— А я говою: стьеляй!
— А я говорю: не буду!!!
— А мне плевать, — вдруг заявил второй аркебузир, снимая с плеча своё оружие. — Если эта девка мутит воду и никто её не знает, то кто же она, как не ведьма или испанская шлюха?
— Я дам двадцать дукатов, если заставишь её замолчать!
— Как нечего делать. Готовьте ваши дукаты.
Толпа заволновалась, началось коловращение. Кто-то пытался проникнуть к ступеням ратуши и помешать, другие их отталкивали. Двое-трое затеяли вялую драку. С колокольни доносились приглушённые удары — это стражники ещё пытались высадить крышку люка. Люди гомонили. Бенедикт смотрел на девушку снизу, ничего не видя без очков, только мысленно, по памяти, дорисовывая к расплывчатому силуэту на вершине колокольни лицо и фигуру. Белая ткань развевалась на ветру, пламя факела трепетало. Была холодина, а она стояла там в одной рубашке и даже не смотрела вниз. Тем временем восток налился кровавым, а небо посветлело. Шпиль колокольни медленно розовел. Зерги расхохоталась, а в следующую секунду вдруг сорвала с себя рубашку и швырнула её вниз, оставшись в первозданной наготе. Толпа ахнула, со всех сторон раздались возгласы, крики, свист. Кто-то засмеялся, но тут же умолк. Бургомистр стал красен как томат. Слов у него уже не было.
— Я Альбина! — крикнула Зерги. — Белая Стрела из Цурбаагена! Кто слыхал, тот знает — я не стала бы мараться, не будь всё это правдой. Послезавтра Лейден уйдёт под воду, хотите вы того или нет. А теперь, вашу мать, думайте, я сказала всё!
Она раскинула руки и подняла голову, подставляя лицо солнечным лучам…
И в этот миг грохнул выстрел!
Толпа взорвалась криком. Бенедикт скорее угадал, чем увидел, как пуля ударила девушку в грудь, выбив алый фонтанчик, факел вывалился из её руки и, рассыпая искры, полетел на мостовую.
— Чёрт! — изумлённо выругался стрелок, опуская дымящуюся аркебузу. — Я ж хотел её только напугать!
А девушка, которая и так стояла на краю, повалилась вперёд.
Может, напряжение сказалось, а может, что-нибудь ещё, только Бенедикт внезапно стал всё видеть чётко, ясно, различая подробности. Колдовство это было или морок, но ему показалось, будто тело Зерги в полёте как-то изменилось, стало гибким и тягучим, как живица. Время словно замедлилось, миг падения был долог, бесконечен. Тело колебалось, словно лист; люди так не падают. Тонкие руки раскинулись крыльями, потом как будто даже в самом деле стали ими… Казалось, ещё мгновение-другое — и воздух подхватит её, вознесёт в небеса, словно птицу… да она и была птицей — отчаянная, хрупкая и вместе с тем стремительно-опасная хищница… Бенедикт даже видел её в этом образе, только до сих пор не понимал, что ястреб на дозорной башне и она — это одно и то же…
Но чуда не случилось. Только самую макушку колокольни тронули рассветные лучи: шпиль, макушку — и всё. Ночная тень накрыла падающую фигурку девушки, послышался глухой удар, и наступила тишина.
Люди прянули назад, образовав широкий полукруг, и только Бенедикт остался на коленях у изломанного тела, глядя на хрупкие, ставшие по-птичьи резкими черты. С неба, словно хлопья снега, тихо опускались перья. Бенедикт только теперь увидел так близко её амулет и распознал в нём наконечник арбалетного болта. Чуть ниже, прямо между маленьких грудей, зияла рана: пуля, видимо, прошла навылет. По брусчатке растекалась кровь. Дыхания не было, девушка была мертва. Безнадёжно и окончательно.
Бенедикт поднял голову и беспомощно оглядел горожан. Очки его разбились и все лица расплывались перед глазами, одно было не отличить от другого.
— За что? — прошептал он и закричал: — За что?! За что?! За что?!
И заплакал. Как мальчишка. Толпа молчала.
— Не к добру это, — наконец сказал каменщик Мартинван Доорн, отличавшийся обычно крайним недоверием и рассудительностью. — Не к добру. Сдаётся мне, что не врала девчонка-то… Не врала. — И все вокруг стали кивать.

* * *

Десант на дамбу высадился вечером. Мачту варяги сняли для пущей незаметности и устойчивости, да и вообще — парусам у них доверия не было. Вёсла обмотали ветошью и замшей, и кнорр бесшумно прокрался вверх по течению. Шёл прилив. Царила темень: новая луна стыдливо спряталась, меняя маску, а заплаканный норд-ост пригнал туман и облака. Дождило. Волны с шумом били в берега. Сама природа сделала всё, чтобы часовые в эту ночь ничего не заметили.
Качаясь на волнах, подобно утке, кнорр прошёл полосу прибоя, легко, как на салазках, въехал на песчаный берег, и началось.
План гёзов был прост, как и всё гениальное. Рейн в нижнем течении разделяется на несколько отдельных рукавов: Ваал, Лех, Нижний Рейн, Извилистый Рейн… Лейден был возведён у слияния старого (Ауде) и нового (Ньиве) Рейна. Южный рукав образовывал воронкообразный эстуарий, и низовья реки тут всегда были подвержены влиянию морских приливов. Дамбы страдали от наводнений. Когда от ветра с моря шёл нагон воды, высота их достигала 15, а в сильный шторм даже 18 футов. Вокруг были ватты — затопляемые земли: чёртова уйма обвалованных речушек, оросительных каналов и простых канав. Всё стекало в придамбовый коллектор с бесчисленными ветряными мельницами, которые перекачивали скопившуюся воду через дамбу в море. Вся система замыкалась на себя, потому дамбы были не особо прочные: Рейн впадает в Зейдер-зее, а этот залив отделён от Северного моря отмелью и островами. По этой причине здесь никогда не бывало сильных штормов. Но стоило нарушить целостность чего-то одного, и начиналось саморазрушение.
Когда все утвердились в принятом решении и встал вопрос, кому высаживаться для подрыва дамбы, все поняли, что выбора, в сущности, нет. Нужно было действовать решительно и быстро. Суда эскадры гёзов — барки, шхуны, корветы — все они не были приспособлены для высадки и даже для подхода к берегу. Требовалось что-то маленькое, манёвренное: ялик, малый лихтер или какой-нибудь фишгукер. Кнорр Яльмара подходил для этой роли идеально: осадка его была мала, нос и корма устроены одинаково, а вёсла давали невероятную свободу манёвра. Все просто опешили, осознав, как им повезло. Сам Яльмар, когда речь зашла об этом, возражать не стал, только поморщился и потребовал людей, умеющих обращаться с веслом. По кораблям бросили клич, и к вечеру на кнорр стали прибывать добровольцы. Варяг забраковал, как он выразился, «стариков и сопляков», отобрав десяток парней посильнее. Из его дружины никто не захотел уйти, но Яльмар сам выгнал семейных или слишком юных: рейд намечался опаснейший, дамбы охранялись, на каждой пристани стояли дозоры. К тому же и добычи не предвиделось. Однако, когда старый Хейре Сваммердам не захотел уйти, Яльмар не стал возражать.
— Ты с ума сошёл, варяг! — изумился де Мантеда. — У него же деревянная нога!
— Так ему и не бегать, — был ответ.
На кнорр с предосторожностями доставили на шлюпках девятнадцать бочек пороху — это было всё, что могла выделить эскадра без риска потерять огневую мощь. Но даже этого было мало. Тут негаданно-нежданно пригодился «земляной спирт», чёртову дюжину бочек с которым по настоянию Сваммердама погрузили на корабль перед отходом. «Хоть на что-то сгодится», — сказал по этому поводу Сваммердам. Напоследок Яльмар приказал команде вывернуть карманы и выбросить трубки, чтоб ни у кого не возникло соблазна закурить.
— Не можно же без табаку! — возмутился кто-то.
— Не можно, так оставьте.
— Что ж нам, жрать его, что ли?
— Хоть в задницу запихивайте, — рассердился Яльмар, — но курить не дам!
Варяг был прав — кнорр представлял собой плавучую мину и любая искра могла оказаться роковой.
В корабельных кузницах ковали заступы и кирки с таким рвением, что на одной шхуне случился пожар. Все ждали возвращения таинственного гонца, который всё не прибывал. Яльмар мрачнел всё больше, а когда миновали ночь, день и снова начало темнеть, испросил у адмирала дозволения начать высадку без предупреждения.
— Я не знаю, что случилось, — сказал он, — только ждать больше нельзя. Погода удачная. Будем надеяться, что моему человеку всё же удалось их предупредить.
— С Богом! — только и сказал де Мантеда.
И больше вопросов не было.
Береговая полоса здесь представляла собою намытую морем песчаную косу, естественным образом отгораживавшую море от низин. Справа высилась дамба — огромное, поросшее травой сооружение, уходившее во тьму; ни шлюзов, ни естественного стока в ней не было. Причалить сюда было бы затруднительно, а подать наверх бочонки без специальных талей — вовсе невозможно. Решено было атаковать, как выразился Сваммердам, «с изнанки», и сейчас бойцы сгружали с кнорра бочки с порохом и горючим маслом и катили их вверх по склону. Восточнее находилась ещё одна дамба, но там были устье реки и застава с наблюдательным постом и артиллерийской батареей. Варяги выставили двух дозорных и работали в полной тишине; в ночи слышались только шорох набегающих волн, топот ног и сдержанная ругань, когда кто-то спотыкался или случайно отдавливал ногу. Тем же способом, что и бочонки, думали сгрузить и Хейре Сваммердама, но тот сам спустился по верёвке и двинулся к дамбе, увязая в песке своей деревяшкой. Яльмар последовал за ним.
— Старая дамба, одна из первых, — определил Сваммердам, подойдя к ней вплотную. — Ей лет двести или триста. Знатная работа! Сейчас так не строят, нет… Даже жалко взрывать.
— К делу, старик, — нетерпеливо прервал его Яльмар. — Куда закапывать бочонки?
— Сюда и сюда, — показал Сваммердам и пояснил: — Здесь и так уже размыто. Весь этот год, пока идёт осада, за дамбами никто не присматривал. Надо выкопать ров в рост человека или чуть больше.
— Ров?
— Два рва. Чтоб сужались наискось друг к дружке. В виде буквы «V».
Работа закипела. Все ощущали беспокойство, никого не надо было подгонять. Древние белги строили с размахом. Под слоем дёрна и песка были сваи, щебёнка и «глиняный зуб», кирки то и дело высекали искры из камней. Яма росла вширь и вглубь, бочка громоздилась на бочку, а конца работе не предвиделось. Рядом с первой ямой начали рыть вторую.
— Закапывать надо?
— Даже не знаю, — признался Сваммердам. — Мне никогда не приходилось взрывать такую толстую стену. Наверное, нет.
— Ты взрывал запруды?
— Один раз. Обычно мы таскали лодку волоком в обход постов. У нас тогда была двухмачтовая фелюга с косыми парусами, лёгкая как пробка, против ветра шла — загляденье. Я почему и вспомнил: нас однажды обложили с двух сторон, разгружать лодку не было времени, а груз был дорогой. Мы тогда бочонок пороху извели, но разломать запруду так и не смогли. Пришлось идти через шлюз. Мостовщики нас пропустили, но денег содрали…
Яльмар вытер с лица брызги дождя. Посмотрел на небо. Сквозь быстро летящие облака проглядывали звёзды. Прошло часа, наверно, три, а может быть, четыре, близился рассвет. Ветер нёс синеватую морось и клочья тумана. Дождь колотил по бочкам, по камням, по спинам землекопов. Было холодно. Люди устали. Всё чаще то один, то другой опускал кирку или лопату и прислонялся к стенке вырытой ямы, чтоб передохнуть и сделать глоток женевера. Многие жевали табак, чтобы взбодриться.
— Старик, — проговорил варяг, — что для тебя эта война?
Сваммердам поудобнее оперся на трость и в свою очередь поглядел наверх, потом на яму под ногами. Чернеющий во тьме раскоп напоминал свежевырытую могилу для великана.
— Я стар, — ответил он, — наверное, мне уже не нужны эти игры. Дело передать мне есть кому, а дочки повыходят замуж и вряд ли хоть одна останется в таверне. А золото одинаково ценится при любой власти. Я не знаю, кто прав, кто нет. Скорее всего не правы обе стороны. Я ведь католик, господин Яльмар. Но религия — это же только формальный повод к войне. Если б король не задавил нас непомерными поборами, если б не прислал испанских попов и наместников, не было б и войны… Я же торговец, я же знаю. При каждой продаже теперь взимают десятую долю движимого и двадцатую — недвижимого имущества. Видано ли это? Товар, перепроданный дюжину раз за неделю, целиком отходит Короне. А инквизиция настолько взбесилась, что мы привыкли к ежедневным смертям — разве может быть полезной такая привычка? А по большому счёту мне всё равно, кто как молится Христу — на латыни или на фламандском: в жисть не поверю, что Господь не знает языков. Так что, если говорить о душе, то старая добрая вера мне дороже, я как-то, знаете ли, уже привык, и не в мои годы переучиваться… Слава богу, принц издал указ, чтоб не преследовали за веру: все уже давным-давно Смекнули, в чём причина свары, Но уж если выбирать, где жить, я предпочёл бы свободные Нидерланды, пусть даже под знаменем реформатов.
Со стороны реки вдруг раздался скрипучий крик коростеля и дважды повторился. Яльмар вздрогнул.
— Это Гунтар, — сказал он. — Не иначе, что-то случилось. Эй, там, в яме! Wacharm! Тревога! Бросайте работу! Все наверх!
Повторять не пришлось. Через минуту норманны и фламандцы уже залегли и затаились по обеим сторонам дамбы. Вскоре показались огоньки — кто-то шёл, неся фонари; в предрассветном тумане уже можно было различить силуэты людей. Укрыть вырытые ямы, а тем более корабль не было возможности, патруль любой ценой надлежало уничтожить, и, по возможности, без шума. Все ждали в полной тишине. Чуть потрескивая, тлели фитили на аркебузах.
— Не стрелять, пока не станет худо, — шёпотом распорядился Яльмар, вытаскивая из-за пояса топор. — Попробуем справиться так…
Варяг не презирал, конечно, дальнобойное оружие и пальбу вообще, но при любом удобном случае отдавал предпочтение старой доброй секире или мечу: то и другое действовало тихо, никогда не давало осечки, в нём не кончались заряды и оно всегда позволяло заглянуть врагу в лицо. Последнее было не так уж и важно, но всё же как-то грело северную кровь.
Гравий хрустел всё громче. Отряд оказался неожиданно велик — не меньше дюжины солдат. Средь пикинёров Яльмар различил и аркебузиров или мушкетёров, несущих на плечах своё оружие и прикрывающих тлеющие аксельбанты широкими полями шляп. Ветер, морось, темнота — всё было на руку варягам. Испанцы явно опасались нападения, хотя смотрели в основном себе под ноги. Двое-трое вяло переругивались, ещё один, как видно офицер, то и дело их одёргивал. Остальные молчали. Если кто и услышал крик коростеля, то не обратил на него внимания. Ямы на пути стали для них полной неожиданностью: случись это до рассвета, не исключено, что пара дозорных туда бы свалилась.
— Вперёд, — скомандовал Яльмар.
Гёзы показались на насыпи — мокрые, грязные как черти, с кортиками, пиками, мечами — и молча бросились в атаку. Раздались крики, зазвенела сталь, однако замешательство испанцев длилось недолго: стрелки вскинули оружие. Они успели сделать выстрел или два, не задели никого, но грохот сотворили. Теперь и фламандцам терять было нечего. Аркебузы гёзов гакнули ответным залпом, более удачным: один испанец схватился за лицо и скатился по склону, другому раздробило ногу, и его вскоре добили. Фонари погасли. Рубились в темноте, отличая своего от чужака только по крикам «Король и Сантьяго!» и «Да здравствует гёз!». Сражаться насмерть у испанцев не было причин, в итоге семеро солдат погибли, остальные бежали и затерялись в темноте. На заставе у реки уже раздавались крики и зажигались огни. Яльмар бессильно выругался и топнул ногой. Всё-таки у луков и арбалетов были свои преимущества; по крайней мере, они стреляли бесшумно.
— Отходим, — приказал варяг. — Сгружайте оставшиеся бочки и поджигайте фитили.
— Не докопано ещё! — крикнул кто-то.
— Плевать! Нет времени, сгружайте так. Кто у нас убит? Убитых сколько?
— Пять… нет, шесть. Шесть!
— И пятеро раненых, — добавил другой голос.
— Так много? Чёрт! Шевелитесь! Шевелитесь!
Остатки заряда загружали второпях. Одна бочка треснула и потекла, в воздухе разлился резкий запах земляного спирта. Своих мертвецов забрали на корабль, убитых испанцев так и оставили валяться на дамбе. Уходившие последними подожгли фитили, пропитанные селитрой, и побежали кто как мог. Позади всех на трёх ногах ковылял Сваммердам, Яльмар развернулся, подхватил его и вскинул на плечо. «Костыль, мой костыль!» — закричал старикан, но останавливаться не было времени. Кнорр столкнули в воду и схватились за вёсла. Прилив ещё не начался. Выгребали медленно. Четверть команды полегла в бою, сил не хватало. Раненые стонали и ругались. Пресная вода из реки здесь смешивалась с морской, солёной; корабль плохо слушался руля, ветер с моря гнал их назад. Светало всё быстрее, громада старой дамбы всё яснее вырисовывалась на фоне светлеющего неба.
— У нас получилось! — крикнул Сигурд. Яльмар, однако, не разделял его восторга.
— Сколько эта штука будет гореть? — тревожно спросил он.
— Рванёт с минуты на минуту, — ответил ему Хармен ван дер Вихте — канонир с корвета «Горн», руководивший закладкой зарядов. — Я рассчитал минут на двадцать.
— Кровь Христова! А сколько прошло?
— Я не знаю: склянка лопнула.
Канонир едва держался на ногах, кровь из раны на лбу заливала ему глаза. Его помощник, долговязый Эдвард Хамелинк, перевязывал его обрывками рубашки. Оба ругались. Некоторое время Яльмар молча смотрел на берег и грыз усы, затем обернулся к команде.
— Что-то случилось, — объявил он, — прошло уже полчаса, не меньше. Должно быть, дождь потушил фитили или кто-то из испанцев вернулся и помочился на них. Ульф! Поворачивай — пройдём вдоль берега, посмотрим, что такое…
— Отлив же! На мель сядем!
— Хочешь снова на берег? Давай, зашиби меня Мьёльнир! Столкнём, если чего.
Ульф захлопнул рот и налёг на весло.
Яльмар беспокоился не зря: со стороны заставы к месту неудавшейся диверсии шёл отряд. Испанцы двигались почти бегом — чёрная толпа, среди которой блестели факелы и сверкало оружие, и по количеству огней даже отсюда было видно, что силы неравны. Всем стало ясно, что задание провалилось: высаживаться второй раз не было времени, да и пороху для нового взрыва гёзам взять было неоткуда. Некоторое время все с растущим отчаянием наблюдали за приближением врага. Надежда, что фитили не погасли, испарилась окончательно.
— Один! — Яльмар ударил в борт кулаком. — Нет, я этого так не оставлю. Хармен! Хармен, зашиби тебя Мьёльнир! Порох ещё есть?
— Есть, но мало.
— Хватит на один заряд?
— На два хватит.
— Заряжай! Эй, там, на вёслах, навались! Прибавить ходу! Мы должны поспеть туда первыми. Ульф!
— Йе?
— Лево руля! Курс на берег! Эй, на вёслах! Полный ход!
Все сразу поняли, что он затеял. Перед рейдом на палубе кнорра установили орудие — четырёхфунтовую испанскую кулеврину, длинную, как змея. На прочих кораблях она не прижилась — ещё бы: 11 футов ствола плюс лафет — это было почти вдвое длиннее любой сорокавосьмифунтовки. Правда, и стреляла она вчетверо дальше и настолько же точнее, но что могло сделать крохотное ядро? Никто и не думал, что придётся использовать её в бою, установили её так, на всякий случай, чтобы было чем подать сигнал. Яльмар поморщился, но протестовать не стал.
Теперь же Хармен вскинулся и посветлел, будто не был ранен, даже морщины у него на лице разгладились. Он ухмыльнулся, оттолкнул Эдварда, швырнул ему длиннющий банник, а сам распахнул снарядный ящик, подхватил одной рукой ядро, другой — пороховой заряд, и оба бросились на нос корабля.
С берега было трудно понять, что они затевают: орудие стояло в проходе между банок, а ствол был выведен в якорный клюз. С точки зрения испанцев, корабль совершал какие-то странные эволюции, то ли пытаясь высадить десант, то ли выйти обратно в море. Ветер налетал порывами, бортовая качка сменялась килевой, нос корабля поднимался и опускался. Тем не менее канониры в считанные минуты справились с задачей.
— Цельтесь в яму! — скомандовал Яльмар.
— Не учи учёного!
Ударил выстрел. Отдачей кулеврину бросило назад и вбок, лафет сломал две банки, но это был единственный результат. Ядро ушло в песок и выбило фонтанчик. Хармен в ярости сорвал с головы мокрую шляпу с полумесяцем и стукнул кулаком в казённик.
— Так тебя растак! Эдвард! Ядро!
С кровавой головой, в лоскутьях разлохмаченных бинтов, он был страшен.
Второй раз кулеврину зарядили чуть ли не быстрее первого. Отряд испанцев тем временем уже почти достиг раскопа. «Сейчас… сейчас…» — бормотал ван дер Вихте, наводя на цель орудие и наклоняясь к самому лафету. Царило полное молчание, сердца у всех колотились, и даже тяжелораненые приподнялись, чтоб посмотреть, что будет. Старого канонира знали все и нисколько в нём не сомневались; надо было видеть, как он наводит, как целится, как пронизывает борта злодейских кораблей, точно они из коровьего масла, чтобы понять, что он настоящий мастер своего дела.
…Звук второго выстрела почти совпал с ужасным грохотом, от которого, казалось, содрогнулись земля, вода и небеса. Ликующие вопли гёзов, крики раненых испанцев, шум прибоя и вой ветра — всё потонуло в нём. От удара сдетонировали обе мины; во все стороны разлетелись камни, смоляные обручи, щебёнка и куски человеческих тел. Словно чёрные кометы исчертили небо — это разорвавшиеся бочки волокли за собою дымные хвосты. На палубу кнорра посыпался каменный дождь. Рядом с Яльмаром упала чья-то оторванная рука; варяг брезгливо спихнул её за борт носком сапога.
Будто исполинская ладонь подбросила корабль, когда волна пошла от дамбы в море. Корма его погрузилась в воду и вынырнула обратно, обнажив в потоках воды и клочьях пены осиротевшее рулевое весло: Ульф исчез. Яльмар выругался и бросился на корму, отшвыривая всех, кто попадался у него на пути. Схватился за рукоять и налёг на неё, разворачивая корабль. Вовремя: волна уже катилась обратно. Ослабленная и пологая, она тем не менее подхватила кнорр и погнала его к берегу. Дым никак не мог рассеяться, но по всему было видать, что Сваммердам не зря бахвалился: дамбу просто разнесло — взрыв проделал в ней широкий пролом, в который с шумом и грохотом устремилось море. Запруда не выдерживала натиска: вода бурлила, склоны рушились, мутный поток уносил в низины песок и камни. Земляное масло растеклось повсюду, берега пылали.
Течение увлекало скорлупку корабля, мореходы исходили потом и руганью, но по большому счёту грести было бесполезно — можно было только попытаться удержать корабль на ровном киле. «Пушку за борт!» — скомандовал Яльмар, и орудие тотчас утопили. Через несколько минут кнорр вонзился в пролив, и гёзы, как эллинские герои, оказались между Сциллой и Харибдой, роль которых взяли на себя испанцы и огонь. Как ни мала была осадка норманнского корабля, образовавшийся канал был слишком мелок для него, и дно скребнуло по камням. Другой корабль непременно опрокинулся бы, кнорр же просто сел на мель. Вёсла слева упёрлись в стену, размаха не было. «Эх, жаль, не драккар!» — с сожалением бросил Яльмар и выхватил топор.
Борт оказался вровень с берегом, и уцелевшие испанцы набросились на гёзов, как изголодавшиеся волки. Даже после взрыва их осталось больше полусотни, и ярости их не было предела: «Бей! Бей! Испания и король!» — кричали они. «Один ог Фригг!» — взревели норманны в ответ и рванули на берег. Завязалась стычка. Стрелки с обрыва дали залп (половина из них при этом кувырком полетела на землю от отдачи), отбросили аркебузы, выхватили палаши и ринулись в атаку, расплёскивая воду, кровь и лужи жидкого огня. Палуба в мгновение ока покрылась отрубленными руками и ногами. Всё смешалось — бой шёл то на судне, то на берегу. Численное превосходство было за испанцами, но и гёзам было нечего терять. Левый борт корабля загорелся, огонь раздуло ветром, и тушить его было некому. Появился крен, люди оступались и падали на скользкой палубе. Топоры варягов и мечи фламандцев проделали в рядах испанцев бреши, но и команда сильно поредела; кнорр стал легче, прибой мало-помалу подталкивал его вперёд. Яльмар целиком отдался горячке боя и не успел заметить, как его корабль завис над обрывом, замер на мгновение — а потом рухнул вниз.
Палуба ушла из-под ног. Кто успел прыгнуть на берег — столкнулся с испанцами, остальные попадали в воду. Людские вопли потонули в треске и грохоте. Новый залив оказался неглубок, и удар о дно был страшен. Корпус треснул, доски разошлись, в трюм хлынула вода. На палубу обрушился водопад, смывая за борт кровь, людей и расчленённые тела. Но маленький кораблик оказался потрясающе живуч — он вынырнул, как кит, и закачался на волне; с него потоками лила вода.
Яльмар пришёл в себя, отплевался и протёр глаза. Огляделся.
Он был на палубе, держался рукой за фальшборт. Секира не потерялась только потому, что была привязана к руке ремешком. Пожар потух. Хотя из трюма слышался шум льющейся воды, каким-то чудом кнорр ещё держался на плаву: его старая тяжёлая обшивка внакрой оказалась куда прочнее новомодной гладкой. Течение медленно влекло его по бывшим польдерам прочь от дамбы. Наверху суетились испанцы, выкрикивали им вслед проклятия и налаживали аркебузы.
Яльмар повёл плечами и застонал: вернулась боль. Варяг был весь в ранах и ушибах, в боку была колотая рана, рёбра явно были сломаны, и одно вошло в лёгкое, в левом бедре застряла испанская пуля, мизинец на правой руке был отрублен. Шлем Яльмара потерялся, куртка была в крови. Несколько мёртвых тел застряли под скамьями и в сливных шпигатах, запутались в канатах такелажа. Под ближнюю банку закатилась голова в испанском шлеме с кожаным ремнём, затянутым под подбородком; как её не смыло за борт, оставалось только гадать. Живых врагов на палубе не было. Из экипажа кнорра уцелели только Яльмар и Сигурд. Рыжий великан лежал на корме, крепко ухватившись за стиринг[107], и весело смотрел на Яльмара.
— Жив, ярл? — спросил он и закашлялся. Сморщился, полез в рот, пошарил там и вытащил сломанный зуб. Равнодушно посмотрел на него и бросил за борт.
— Жив, — ответил Яльмар. Разбитые губы едва шевельнулись. — Как ты?
— Иду в Валгаллу, — ухмыльнулся Сигурд. (Яльмар только сейчас заметил торчавший у него из живота обломок копья.)
— Ты со мной?
Цепляясь за борт, Яльмар доковылял до друга и опустился перед ним на колени. Осмотрел рану. Никакой надежды не было.
— Не трудись, нет смысла, — подтвердил его опасения Сигурд. — У меня четыре дюйма стали в животе, и я не чую ног — не иначе, перебита спина. Мы славно жили, ярл.
— Да, — сказал Яльмар, — мы славно жили. Прости, побратим.
— За что? — Сигурд поднял бровь. — Это была славная битва.
— Да. Это была славная битва.
Сзади громыхнуло. Яльмар оглянулся. Дамба расцвела облачками белёсого дыма — это стрелки дали залп. По воде зашлёпали пули, но только одна с сухим треском ударила в дерево, не причинив вреда. Стрелять на таком расстоянии было бесполезно.
Да уже и не в кого.
— Знаешь, — задумчиво сказал Сигурд, — я всегда был верен старым богам… никогда не верил в нового бога. Всякий раз, когда я во время причащения брал в руки хлеб и вино, мне приходила в голову мысль, что это не плоть и не кровь Господа. Но даже если приходила, я никогда не верил церковникам. Поэтому я всегда мечтал погибнуть в бою. И всё время торопился, думал, не успею, так и состарюсь на торговом корабле. Но теперь… мне некуда спешить.
Яльмар не ответил. Ветер трепал его светлые, испачканные кровью волосы.
— Знаешь, ярл, — тяжело проговорил Сигурд, белеющими пальцами стискивая рукоять весла, — мне почему-то кажется, что мы… ещё встретимся…
— Мы встретимся, побратим, — сказал Яльмар. — Обязательно встретимся.
Сигурд не ответил. Яльмар заглянул в его открытые глаза, в которых отражалось светлеющее небо, и не стал их закрывать. Вместо этого поднялся и пошёл осматривать лежащие тела.
Как ни странно, среди мёртвых нашлись и живые — так, помощник канонира Эдвард и норвежец Харальд ещё дышали, хотя были без сознания. А в залитом водой трюме обнаружился не кто иной, как Сваммердам, с разбитой головой и снова потерявший ногу, правда на сей раз деревянную. Яльмар вытащил его, послушал сердце, похлопал по щекам. Старик пришёл в себя.
— Где мы? — спросил он и зашёлся кашлем.
— На корабле, — лаконично ответил варяг.
— Разве мы не утонули?
— Нет, но скоро. Плавать умеешь, старик?
— Нет.
— И я нет. Мы берём воду. Полчаса, быть может, час и мы пойдём ко дну. Здесь мелко, но для нас с тобой хватит.
— Вот так раз! — опешил Сваммердам. — А как же испанцы?
— Вон, на дамбе.
Кнорр продолжал дрейфовать, их уже порядочно отнесло. Сваммердам прищурился и долго разглядывал пролом и суетящиеся человеческие фигурки: им, похоже, было сейчас не до варягов. Причина выяснилась очень скоро: оба вздрогнули, когда с моря донёсся пушечный залп — это подошли остальные корабли эскадры адмирала Буазо.
— Значит, у нас получилось, — удовлетворённо сказал старый зеландец.
— У нас получилось, — сказал варяг. — Ты хорошо знал своё дело, Сваммердам.
— И ты, варяг, хорошо знал своё дело. Корабль погружался, тихо и неотвратимо.
— Скажи, старик, — спросил Яльмар, — ты не жалеешь, что увязался с нами? Я же знаю — у тебя трактир, дочери… А?
— Нет, не жалею, — отозвался тот. — Что моя жизнь теперь? Пустая трата времени. Так и так пришлось бы вскоре помереть. Зато я видел, как моя страна становится свободной, и теперь я знаю, что моих дочерей не утопят, не спалят и не закопают живьём только потому, что у них есть своё дело и какие-то деньги, а мой сын Ян не отправится на костёр по обвинению в колдовстве только потому, что у него ветер в голове и он собирает букашек. А это правильно, не будь я Хейре Сваммердам. — И он снова закашлялся. Яльмар помолчал.
— Наверное, ты прав, — признал он. — Наверное, мне надо думать так же. Моя любимая умерла, а если моя дочь жива, то, наверное, поздно её искать. Она, должно быть, уж давно забыла меня. И если так, пусть она живёт, как твои дочери, в свободной стране. Жаль, что я не успел узнать про друзей. Жаль. Но всего не успеешь.
— Я обманул тебя, норманн, — вдруг сказал Сваммердам. — А может, и не обманул — не знаю. Мне рассказывал один человек, будто он встречал компанию бродяг-музыкантов. С ними был кукольник. У него был мальчик-помощник и большая кукла — ростом с маленькую девочку. Он её, наверное, показывал за деньги. Но я не знаю, он это или не он. Да и не мог же он превратить живую девочку в куклу… Ведь не мог же? Потому я тебе ничего не сказал. Не хотел врать. А теперь не знаю, прав я был или нет. Прости.
Яльмар не ответил и некоторое время смотрел, как поднимается вода. Мелкие островки — холмы, валы, земляные гребни — уже исчезли из виду. Повсюду торчали только редкие деревья и просевшие крыши затопленных хуторов. Шум водопада и гром битвы отдалялся. Пахло порохом, морской травой, горелым деревом и кровью. Под рёбрами ворочалась боль. Дышать было невыносимо трудно. Сил шевелиться не было.
— Прочти молитву, Сваммердам, — вдруг попросил он. Сваммердам удивлённо посмотрел на него, но подобрал свою культю и утвердился на коленях. Средняя палуба уже почти совсем скрылась из виду, вода подступала к надстройкам.
— In nomine Patris, et Filii, et Spiritus Sancti, — строго вымолвил старик и посмотрел на Яльмара. Его смиренный голос тихо и настойчиво прозвучал в утренней тишине. Ни рокот водопада, ни отдалённый грохот битвы не могли его заглушить.
Норвег кивнул ему, опустился на палубу и теперь смотрел, как высоко вверху проплывают облака.

Pater noster, qui es in coelis,
Sanctificetur notnen Tuum,
Ad veniat regnum Tuum,
Fiat voluntas Tua,
Sicut in coelo et in tena
Panem nostrum quotidianum
Da nobis hodi
Et dimitte nobis debita nostra,
Sicut et ne nos demittimus
Debitonbus nostris;
Et ne nos inclucas in tentationem;
Sed libera nos a malo.
Amen.

Сваммердам умолк.
Яльмар, задумался на минуту, кого призвать — Одина или Христа, но так и не решил и промолчал. Вместо этого нащупал свой топор, прижал его к себе и так лежал, глядя в светлеющее небо, и не закрывал глаза, пока холодная вода не накрыла его с головой.

* * *

Сусанна уже не спала, когда Жуга проснулся, просто тихо лежала у него за спиной и ждала. Тихо как мышка. В комнате царил холод, камин погас, но вдвоём под одеялом им было тепло и уютно. И всё равно травник проснулся внезапно — словно в голове у него зазвучала труба: он дёрнулся, сел, обернулся, несколько секунд непонимающим взглядом смотрел на девушку, потом виновато улыбнулся, встал и принялся одеваться. Сусанна ни о чём не стала его спрашивать — она уже привыкла, что в последнее время Жуга всегда просыпается, будто от пушечного выстрела, с гримасой боли на лице.
А «последнее время» — это было всё время, которое она его знала.
— Уходишь? — спросила она.
— Да, — бросил он через плечо. — Прости, мне нужно срочно бежать.
Он с головой зарылся в рясу и теперь разыскивал рукава. Из ворота показалась рыжая голова с выбритой тонзурой. Взгляды их встретились, и на губах травника снова проскользнула быстрая, чуть виноватая улыбка. Сусанна подтянула одеяло повыше и надула губки.
— Почему ты всегда так убегаешь? — недовольно спросила она.
— Видишь ли, малыш, — задумчиво сказал Жуга, — люди почему-то всегда умирают внезапно. Если б я не поспешил к тебе тогда, ты, может быть, тоже умерла бы.
— А другие люди для тебя тоже так важны?
— Не знаю… Да. Наверное, да.
— А женщины среди них есть?
Жуга вздохнул, шагнул к кровати, сел и тронул девушку за волосы.
— Малыш, — мягко сказал он, — давай не будем дуться. Я уже вышел из возраста, когда ругаются из-за пустяков. Есть женщины. И дети тоже есть. Не надо на меня за это обижаться. М-м?
— Угу, — ответила девочка, хотя и взгляд её, и тон, которым это было сказано, не сулили ничего хорошего. — Ты всегда так говоришь. Почему ты всё время уходишь от меня? Я для тебя ничего не значу?
Жуга отвернулся. Сусанна не видела его лица.
— Прости, малыш, — глухо сказал он, — но там умирают люди.
Он взял посох, распахнул дверь и шагнул через порог. Шагов по лестнице Сусанна не услышала.
Она бессильно швырнула подушкой в закрывшуюся дверь и зарылась лицом в перину. Потом она ещё немного полежала, глядя в потолок и теребя распущенные волосы, затем со вздохом встала и тоже принялась одеваться.
Вчера Жуга вернулся вдребезги измотанный, один, без Рутгера, в каком бы тот обличье ни пребывал. С него лило; он даже не нашёл в себе сил пойти в дом Герты и заночевал в корчме у «Пляшущего Лиса». Сусанна осталась с ним. В последнее время подобное происходило с ними всё чаще и чаще. Не сказать, чтобы Сусанну это радовало, хотя следовало признать, что в некотором роде она своего добилась. Тётушка Агата позволяла ночевать у неё бесплатно. Вообще, насколько девочка успела заметить, хозяйка корчмы относилась к страннику с непонятной смесью уважения и сострадания, будто в этих чувствах находила выход её нерастраченная материнская любовь. Со слов Жуги, Сусанна знала, что детей у Агаты не было — ни своих, ни приёмных.
Как будто прочтя её мысли, Агата постучалась и вошла.
— Спите? — спросила она.
— Нет.
— А где Жуга?
— Уже ушёл.
— Ах ты ж господи… — расстроилась Агата, подвинула к себе табурет, села и сложила руки на коленях. — А я и не видела. И не позавтракал?
— Нет. Он спешил куда-то. Он теперь всегда куда-то спешит.
Агата покачала головой. Сусанна тем временем кончила умываться, завязала юбку и стала укладывать волосы в чепец.
— Зря ты это затеяла, девонька, — вдруг произнесла Агата.
— Что затеяла, тётушка? — обернулась Сусанна.
— С травником. Не дело это.
Сусанна с вызовом вскинула белокурую головку.
— Я его люблю! — сказала она. И густо покраснела.
Агата снова покачала головой:
— Девочка моя, ты ещё совсем дитя. Ты даже не знаешь, что это такое — любить. А я этого парня знаю десять лет. Почти одиннадцать. Видала всех его зазноб, видала его всякого, и в мире, и в злобе… Конечно, ты ему по сердцу, но уж поверь мне — зря ты это затеваешь… У него сейчас такое помрачение: не помнит он себя. Меня не узнаёт, порою имя своё и то забывает, откликается на брата Якоба, а иногда и этого не помнит. Позовёшь его, а он сидит и смотрит на тебя, как сыч, и будто вспоминает. И про тебя такой же стал. Блаженный он, как есть блаженный. Но и то правда, что не мне судить вас… Не гляди так на меня: я ж с тобой не спорю, впрямь ведь — дело молодое: стерпится-слюбится… всяко может быть. — Тут Агата поморщилась, потёрла грудь и посмотрела на девушку снизу вверх. Во взгляде её была боль.
— Что-то худо мне, — пожаловалась она, — знобит. И сердце ноет. Не иначе, мой муженёк опять какую-нибудь дурь затеял. Непоседа, ох, непоседа… Шестой десяток уж разменял, а всё никак не угомонится.
— Да ну что вы, право слово, тётушка! — неловко попыталась утешить её Сусанна. — Наверное, просто так заныло… к дождю…
— Наверное, — осторожно согласилась та. — Может, и к дождю. А только вот что я скажу тебе, девонька: поживёшь с любимым человеком лет с десяток — начинаешь чувствовать его, как себя, какие бы дороги вас ни разделяли. Когда души срастаются, всё больно, где ни ущипни… Ты слушай, слушай, а как подрастёшь, сама поймёшь, что так оно и есть. Я вот смотрю на Жугу и думаю: а странный стал лисёнок наш, и правда. Будто чувствует кого-то или что-то, боль чужую, так же, как вот я. Да не одну чью-то боль, а всех сразу. Потому он и срывается, потому и бежит куда-то, чтобы хоть немного притупить её, помочь, утешить… Ох, Иисусе Христе, помилуй мя за мысли крамольные, но я и вправду думаю порой — не святой ли он, наш травник. Не дёргала бы ты его. Не это ему нужно сейчас.
Сусанна растерялась.
— Он мой друг! — выпалила она, не зная, что ещё сказать в своё оправдание. — Мой самый лучший ДРУГ!
Агата вздохнула, скомкала передник и снова покачала головой:
— С друзьями, дочка, так не поступают.

* * *

Лейденцы напали ночью, и при этом так внезапно, что испанцы даже не сразу поверили, что это горожане, — подумали сперва, что это скрытно подошли войска Оранского. А нападавшие были измождены, худы, вооружены кто чем, но рубились так яростно, будто это был последний бой последних людей на земле. Зачем они решились, для чего — войскам это было непонятно. Всё походило на какой-то акт отчаяния. Так или иначе, но испанцы быстренько опомнились и взялись за оружие.
Атака застала Золтана врасплох: он проснулся от пушечной пальбы и тотчас оказался в гуще мечущихся людей. Костры были растоптаны, повсюду мелькали бегущие тени, блестел металл, все ругались и кричали друг на друга.
— Что стряслось?! — прокричал он.
— Зеландцы, господин Хагг! — выкрикнул в ответ Иоганн. — Не иначе, решились на вылазку! Ах ты ж господи боже, подымайтесь скорее: надо ноги уносить, пока не поздно!
— Аш-Шайтан… — выругался Золтан и огляделся. — А лошади где?
— Да разве ж теперь разберёшь! Унеслись!
Вновь раздался залп. Соседний костёр разметало ядром, в чёрное небо взлетели искры, головни и комья земли. А с юга, словно шум прибоя, на них уже накатывались вопли, звон железа, грохот выстрелов и лошадиное ржание. Золтан не успевал сообразить, что, где и как. «Старею!» — мелькнула привычная мысль.
И вдруг он запоздало понял, что он вовсе не стареет, а уже постарел…
Они ещё пытались что-то сделать — отыскать коней, собрать пожитки, но прошла минута или две — и вал безумной мясорубки настиг их и подмял под себя. Золтан и Иоганн разом оказались в бушующей толпе, среди лязга железа, оскаленных зубов и выпученных глаз. С одной стороны сверкали фламандские мечи, раздавались вопли «Бей! Бей! Да здравствует гёз!», с другой рассекали воздух алебарды швейцарцев. Выбора у Золтана не было, он схватил единственное оружие, которое было под рукой, палаческий меч Людгера Мисбаха, выдернул его из ножен и ринулся в драку, по ходу дела вспоминая уже порядком им забытую технику боя двуручным мечом. Думать было уже некогда. Даже выбирать, на чьей стороне драться, ему не пришлось — круговерть боя сама вынесла его на сторону «своих», то бишь испанцев и их союзников швейцарцев. «Йах-ха! Йах-ха!» — крякали гельветы при каждом ударе. Работали они слаженно, словно дровосеки.
Но и лейденцы дрались как бешеные. Золтан позабыл про всё и орудовал мечом, как встарь, чувствуя, как болят окаменевшие от бездействия мускулы. Он бился в передних рядах, как и суждено бойцу с длинным клинком, ломая древки пик, срубая руки, подрезая ноги и бока, выбивая «яблоком» рукояти зубы, сворачивая носы, но силы были уже не те — дыхание сдавало, два или три раза он пропустил удар, а доспехов на нём не было. Кровь из раны на голове стала заливать глаза. В очередной раз замахиваясь мечом, Золтан вдруг почувствовал, как закололо в груди, и левая рука перестала его слушаться. Снизу вверх, под горло, подступили слабость и смертельный хлад, перед глазами пошли круги. «Сердце…» — успел подумать Хагг. Он услышал ржание, но то были ещё не кони апокалипсиса, — это всего лишь валлонская кавалерия пришла на помощь. Хагг начал падать. Кто-то подхватил его под мышки и, ругаясь, потащил в сторону. Их пинали и толкали. Меч, который Золтан так и не выпустил из рук, волочился по земле. Золтан запрокинул голову, чтоб рассмотреть своего нежданного спасителя, но тот уже оставил его и бросился в гущу боя, к своим.
Издалека раздался будто гром, и вряд ли это были пушечные залпы — это было что-то, куда более мощное, что вызывало дрожь земли. Что-то странное творилось к северу отсюда. Можно было подумать, будто кто-то провёл подкоп под стены города и ныне подрывает мины, но зачем тогда атака? Не станут же гёзы взрывать собственные стены! Золтан оперся на меч, попытался подняться — и не смог, только руку порезал. Звёздное небо пошло каруселью. Он остался сидеть, бессильно слыша, как Иоганес Шольц кричит где-то слева от него: «Господин Золтан! Господин Золтан!!!»
— Я… здесь… — прошептал он.
Потом были возникшая из темноты широкая конская грудь, удар и темнота.

…Недалеко от места боя, в деревушке Лейдердорпе, командующий войсками, не выспавшийся и потому злой, генерал-инквизитор Фернандо Вальдес с неудовольствием рассматривал только что прибывшего запыхавшегося гонца.
— Докладывай! — потребовал он.
— Гёзы, maestro de campo! — выдохнул гонец. — Они взорвали две дамбы… подошли на кораблях и обстреляли нас с моря, потом горожане сами сделали вылазку, открыли шлюзы…
— Горожане открыли шлюзы? Взорвали дамбы?! — удивлённо воскликнул дон Фернандо. — Зачем им это понадобилось?
— Мы не знаем, maestro de campo. Это какое-то наваждение. Может, они хотят утопиться, чтоб не умереть от голода?
Генерал Вальдес задумчиво скривил губы и хмыкнул.
— Должно быть, они сошли с ума, — наконец произнёс он. — Время, похоже, ничему не учит этих глупых еретиков…
Сказав это, он распорядился выслать два пехотных и три конных батальона на подмогу. Несмотря на сумрак ночи, даже отсюда было видно, как на юге отряды фра Филиппо да Сильвестра из последних сил держат оборону; и как раз в эту минуту новый залп из пушек накрыл шатёр его оруженосца. Точнее сказать — шатёр его бывшего оруженосца.
Впрочем, и почтенный инквизитор и португалец этого не видели.

* * *

Когда могучая Зима
Как бодрый вождь, ведёт сама
На нас косматые дружины
Своих морозов и снегов —
Навстречу ей трещат камины
И весел зимний жар пиров.

Бенедикт поднял голову от кружки с кипятком и оглядел тёмное помещение. С тех пор, как его очки разбились, он стал видеть всё нерезко. Впрочем, как раз сейчас особой остроты зрения не требовалось. Свечей больше не жгли: не то что мыши — люди ностальгически вздыхали, вспоминая горький вкус свечного сала. Тлеющие в камине угли тусклым светом освещали своды некогда такого уютного подвальчика, где в мирное время подавали устриц и брюссельскую капусту, подогретое лувенское вино, двойное пиво и изумительное чесночное рагу со старой гаудой, а теперь могли предложить разве что кружку кипятку и сухарь… Впрочем, посетители были рады даже кипятку и сухарю.
В подвале царила давящая, гулкая тишина. Народу почти не было, а пятеро студентов пили молча, и только Вильсон — тощий, растрёпанный студент-медик из Британии, присев на краешек стола и отбросив за спину короткий плащ испанского покроя, задумчиво перебирал девять струн старой лютни и выпевал строку за строкой:

Царица грозная Чума
Теперь идёт на нас сама
И льстится жатвою богатой;
И к нам в окошко день и ночь
Стучит могилъною лопатой…
Что делать нам? и чем помочь?

Песня звучала. Пламя в камине колыхалось. Все сидели мрачные и подавленные.
В прошлые дни они стали свидетелями гибели странной девушки на колокольне, но это было далеко не всё. Прошлым утром умер бедняга Эмманюэл, а днём раньше — малыш Лукас. Умерла и девушка, дарившая обоим в тот памятный вечер сладкий яд своей любви… Их похоронили вместе, всех в одной могиле, с двумя десятками других таких же несчастных горожан, ставших жертвами ужасной болезни, — распухших, почерневших, покрытых бубонами… В первом было что-то вечное, даже возвышенное, во втором — что-то ужасающе неправильное, как в сломанном дереве, которое не успело дать плодов. Студенты сидели, сосали горячую воду с корицей, слушали песни и время от времени провозглашали мрачные тосты. Да и песни были им под стать… Уже прошли дни их распоследнего веселья, и только строчки на латыни напоминали о былом безумии и расточительстве:

Как от проказницы Зимы,
Запрёмся также от Чумы!
Зажжём огни, нальём бокалы,
Утопим весело умы
И, заварив пиры да балы,
Восславим царствие Чумы.

«Вода — не пиво, много не выпьешь», — Бенедикт в который раз испытал на себе всю правоту этой житейской мудрости. Пора было выйти на двор. Он встал, одёрнул камзол, отвесил всем присутствующим подобающий поклон и вышел за дверь, в стужу и ночь.
Моросило. Бенедикт покрепче нахлобучил шляпу, чтоб её не сдуло ветром, и в кромешной тьме направился к каналу — справить малую нужду. Норд-ост бесновался вовсю, ледяная вода ходила пенными валами. Прохожих на улицах не было. Расстегнув штаны, воздевши очи к небу, Бенедикт ван Боотс совершал свою нужду и против воли вслушивался в звуки песни, льющиеся через дверь, которую он оставил приоткрытой. Ветер разрывал куплет, расшвыривал его по набережной, перемешивал слова в безумном вихре, но ученик художника знал его наизусть — сегодня Вильсон пел своё творение уже в четвёртый или пятый раз. Бенедикт стоял и шевелил губами в такт обрывкам мелодии:

Есть упоение в бою
И бездны мрачной на краю
И в разъярённом океане,
Средь грозных волн и бурной тьмы
И в аравийском урагане
И в дуновении Чумы!

Его шатало ветром. Перед глазами всё ещё, как живое, стояло видение лица девушки-ястреба. Наконец он закончил, застегнул штаны, обернулся — и нос к носу столкнулся с каким-то человеком.
— Где она? — без предисловий, в лоб, спросил его этот человек.
Бенедикт даже не смог ничего ему ответить — только испуганно ахнул, шагнул назад, взмахнул руками и непременно упал бы в канал, не ухвати его пришелец за обшлага суконного полукафтана. Только сейчас, когда их лица разделяли два-три дюйма, Бенедикт узнал беловолосого парня, который приходил тогда с травником.
— Где она?! — повторил тот свой вопрос, жарко дыша Бенедикту в лицо.
Не нужно было никаких пояснений: Бенедикт сразу понял, что речь может идти только об одном человеке.
— Она… погибла, — выдавил он.
— Это я уже знаю! Как?
Бенедикт сглотнул:
— Она разбилась… Упала с ратуши. Сначала в неё выстрелили, потом она упала. Я… Я ничего не смог сделать. Она сама туда полезла. Я ничего… не мог.
Беловолосый молчал.

Всё, всё, что гибелью грозит,
Для сердца смертного таит
Неизъяснимы наслажденья —
Бессмертья, может быть, залог!
И счастлив тот, кто средь волненья
Их обретать и ведать мог.

— Где она сейчас?
— На западном кладбище… Это недалеко отсюда, за церковью Святого Панкраса. Её похоронили отдельно, за оградой. Я… я могу показать.
— За оградой? То есть там, где хоронят актёров, проституток и самоубийц?
Бенедикт не посмел соврать.
— Да.
Наёмник задумался, глядя куда-то поверх Бенедикта и как-то странно шевеля носом.
— Ладно, — сказал он, отпуская наконец Бенедиктов воротник. — Может, это даже к лучшему — не придётся взламывать ворота. Однако, чёрт бы вас всех побрал, времени у меня немного… но, может быть, хватит. Показывай!
Он толкнул школяра вперёд, и тот не посмел перечить, даже не спросил, как следовало бы, что ему за это будет (или правильней было сказать — «чего не будет»). Почему-то он верил, даже не верил — чувствовал, что странный тип не причинит ему вреда. Что было тому причиной, он не знал. Быть может, разговор с воскресшим травником придал ему уверенности, а может, ему просто было всё равно теперь, после того, как муза, посетившая его в обличье той девушки, навеки отошла в мир иной.
Они шли, подгоняемые ветром и дождём, а вслед им летел последний куплет:

Итак — хвала тебе, Чума,
Нам не страшна могилы тьма,
Нас не смутит твоё призванье!
Бокалы пеним дружно мы
И девы-розы пьём дыхание —
Быть может… полное Чумы![108]

— Идиоты, — вынес свой вердикт беловолосый наёмник.
Путь до кладбищенской земли не занял много времени, вскоре они остановились у самой ограды, в тени старого монастыря, где чернело несколько свеженасыпанных, ещё не успевших осесть земляных холмиков.
— Который?
— Этот, — указал Бенедикт, внутренне уже понимая, — что сейчас произойдёт, чему свидетелем он станет, и внутренне холодея от этого.
Беловолосый опустился на колени и осторожно тронул могильную землю, будто перед ним было что-то очень хрупкое. Наверно, целую минуту держал он ладонь на гребне. Бенедикт не смел шевелиться, не смел уйти, не смел отвести глаз. Что-то его держало, и он сам не понимал, что именно. Он только сейчас заметил, что пришелец бос и облачён только в длинную рубаху и лёгкую куртку мастерового, да и те промокли насквозь. Штанов на нём и вовсе не было. Тут белобрысый вдруг упал на четвереньки и быстро-быстро стал расшвыривать рыхлую землю. Он не попросил помочь, словно Бенедикт вообще перестал для него существовать, — вообще не произнёс ни слова. Бенедикт смотрел на его руки с чёрными ороговевшими ногтями — руки кого угодно, только не человека, — и ему вновь становилось страшно. Здесь крылась какая-то тайна, которую он не в силах был постичь. А беловолосый рыл как одержимый, загребал обеими руками, но попеременно — как собака лапами, и всё время фыркал; комья грязи и сырой земли летели у него промеж ног. Вскоре верхняя половина его тела совсем скрылась в яме. Бенедикту вспомнилось, что, когда девицу хоронили, могилу рыли неглубоко — ни у кого не было сил копать как следует. Так оно и было: не прошло и получаса, как из земли показались клочья савана.
Беловолосый замер, тяжело дыша. Помедлил, разорвал и отбросил с головы девушки ставшую грязной погребальную тряпку. Бенедикт вздрогнул и перекрестился, когда открылось девичье лицо — безмятежное, спокойное, мертвенно-белое, совершенно не тронутое тлением. Дождь обмыл с него грязь и комочки глины. Белые волосы у парня на загривке встопорщились и встали дыбом. Он резко обернулся на Бенедикта, ощерив клыки. Глаза его ярко блеснули. Казалось, ещё мгновение — и он вскинет голову и завоет, как пёс на луну, однако этого не произошло: беловолосый только протянул руку и тихо-тихо, очень осторожно погладил мёртвую девушку по щеке. Взгляд его был полон боли и отчаяния, из глаз текли слёзы. Он погрузил руки в рыхлую землю, поднатужился и в два рывка вытащил тело на поверхность. Встал, перевёл дыхание, затем как перышко взвалил ношу на плечо и обернулся к Бенедикту.
— Как твоё имя? — хрипло спросил он.
— Бенедикт ван Боотс, — ответил ученик художника, опять не видя смысла врать. Ветер швырял ему в лицо брызги дождя и хлопал полями шляпы.
— Я тебя не забуду, Бенедикт-с-баржи, — произнёс наёмник. — Прощай.
С этими словами он развернулся и, подобно тени, растворился во тьме.
Бенедикт остался один. Если б не разрытая могила, он бы подумал, что ему это привиделось в бреду начавшейся болезни или же что вода с корицей оказалась крепче, чем он думал.
— «И счастлив тот, кто средь волненья их обретать и ведать мог…» — повторил ученик художника и вздрогнул, когда из-за домов раздался тоскливый, полный бессильного отчаяния звериный вой.
Наступила ночь.

* * *

При взгляде на эту рану даже видавший виды полковой медик Мармадьюк Лессо изменился в лице. Он прикоснулся там, прикоснулся тут, но так и не решился что-то вправить или хотя бы сдвинуть с места. Синяк занимал весь бок, рёбра с правой стороны были сломаны и вдавлены, осколки их наверняка пронзили лёгкое. Из-под повязки при каждом вдохе-выдохе пузырилась кровь. Печень тоже наверняка не выдержала этого удара и была разорвана; то же и селезёнка. Голова была обвязана, но то, наверно, было следствие падения на землю.
«Вот это удар… — думал лекарь. — Это фальконет, несомненно, фальконет. Такое могло сделать только пушечное ядро. Конечно, это мог быть и моргенштерн, но редко встретишь нынче парня с моргенштерном — очень уж капризный норов у этой штуки, да и не каждому она по руке… Опять же удар нанесён спереди, не сбоку — моргенштерном так не размахнёшься».
Дыхание раненого было сбивчивым, каждый вдох давался с трудом. Ещё недавно он лежал без чувств, но сейчас был уже в сознании и всё понимал.
— Dios me libre… — тихо пробормотал костоправ, перекрестился, накрыл раненого одеялом и повернулся к стоящему рядом маленькому монаху. — Как это случилось?
— Ядро, г-господин лекарь, — лаконично сказал он, полностью подтвердив его предположения. — Это всё ночное нападение. Он только успел выйти из п-палатки, обернулся, и тут пушкари гёзов дали залп. Оно ударило его сюда, он упал и больше не встал.
— В некотором роде ему ещё повезло, — пробормотал лекарь. — Если бы удар пришёлся в левую сторону, он был бы уже мёртв. Это чудо, что он жив сейчас!
— Вы м-можете ему помочь?
Мармадьюк Лессо не ответил.
— Вы можете ему помочь? — ещё настойчивее спросил брат Томас. От волнения он даже перестал заикаться.
— Я могу сделать что-нибудь для облегчения его страданий, дать настойку лауданума, но скажу вам прямо — медицина здесь бессильна. Vita aegroti in periculo est[109]. Чуть позже я попробую вернуть на место два или три ребра… остальные два, наверное, придётся удалить: вряд ли такие мелкие обломки срастутся. Здесь потребна операция, святой отец, очень тяжёлая операция. Потребуется ваше дозволение… и, конечно, согласие больного.
Томас не ответил. Через откинутый полог палатки внутрь лился серый утренний свет. Лицо отца Себастьяна было таким же серым и бескровным. Палатка была полна народу — ложе раненого обступили солдаты и стражники, среди которых был и сам Филиппо да Сильвестра.
— Какое-то проклятие на этом шатре, не иначе, — посетовал он, когда Мармадьюк Лессо закончил свою тираду. — В прошлый раз моего бедного Фернандо убило ядром, теперь святой отец остановился здесь и тоже получил такую рану. Всё-таки как жаль, что времена рыцарства миновали! Это огнестрельное оружие — страшная штука, его давно надо запретить; оно годится только против черни и бьёт всех без разбору, невзирая на возраст и сан. Теперь и мастерство, и доблесть уже ничего не значат! Христос всеблагий, что за времена настали, что за времена!..
Стоявшие за его спиной два или три аркебузира втихую поморщились, но возражать не стали: португалец был в чём-то прав. Он был романтиком, болтуном и мужеложцем (ни для кого не было секретом, какие отношения связывали его с убитым ординарцем), но дураком он не был. В самом деле, уж монаха-то ядро настигло совершенно незаслуженно. Хотя чего греха таить — гёзы были бы только рады пустить кровь католическому святоше. Всем ещё было памятно, как зеландцы взяли Хоркум и перевешали всех монахов из тамошнего монастыря, наплевав на собственное обещание сохранить им жизни.
— Ах, оставьте, фра Филиппе, — отмахнулся Мармадьюк. — Вы думаете, ряса монаха остановила бы руку с ножом или дубиной? Это рок. Злой рок и невезение.
— Так вы сумеете ему помочь? — спросил брат Томас.
— Всё в руце Божьей, — сказал Мармадьюк.
— Вы что-то говорили об операции. Если нужно м-моё согласие, то я его даю. Что ещё т-требуется от меня?
— От вас — ничего. Сейчас я схожу за инструментами и попробую ему помочь.
— Ne noceas, si juvare non potes[110]! — вдруг прозвучало из-за солдатских спин.
Все заоглядывались и задвигались, давая дорогу рыжему монаху в бернардинском облачении с белым посохом в руке. Собаки на сей раз с ним не было. Словно эхо пронеслось по толпе: «Брат Якоб… брат Якоб…» Многие стали креститься. И только брат Томас безотрывно смотрел пришельцу в лицо и молчал.
— Что вы сказали, брат? — переспросил слегка раздражённый Мармадьюк.
— Я сказал: ne tentas aut perfice[111], — блеснув глазами, ответил он. — Расступитесь. Дайте мне пройти к раненому. Я хочу помочь.
Мармадьюк не стал спорить и молча отошёл в сторону.
Монах опустился возле раненого, положил рядом посох и приподнял одеяло. Не касаясь раны, осмотрел её, пощупал пульс и заглянул отцу Себастьяну в глаза.
И тут вдруг раненый зашевелился, захрипел и стал приподниматься на локтях, явно пытаясь что-то сказать. На губах его запузырилась пена. Брат Томас бросился к нему.
— Учитель!..
— Это… он… — еле вымолвил брат Себастьян.
— Что?
Инквизитор не сводил взгляда с брата Якоба.
— Это он… — тихо повторил отец-инквизитор, закашлялся и сделал слабый знак стоящим в изножье кровати Кипперу и Родригесу. — Арестуйте… его… Это ОН!
— Арестовать монаха? — удивился да Сильвестра. — Что за странная идея, святой отец! Но зачем?
— Он… не монах…
Хосе-Фернандес всмотрелся монаху в лицо и вдруг ахнул.
— Zorro!!! — выкрикнул он так, что все в палатке вздрогнули. — Родригес, хватай его! Лопни моя селезёнка — это же тот самый brujo! Это Лис! Как я его раньше не узнал?!
Родригес замешкался, но бородатый каталонец и десятник Мартин Киппер сами уже подскочили и крепко схватили фальшивого монаха с двух сторон.
— Я хочу помочь, — настойчиво повторил тот, даже не пытаясь вырваться. — Он умрёт, если не оказать ему помощи.
— Замолчи, проклятый колдун! У нас есть свой лекарь!
— Ваш лекарь здесь бессилен, — ответил травник.
Доктор Мармадьюк стиснул зубы, но спрятал глаза и промолчал.
Филиппо да Сильвестра непонимающе переводил взгляд с инквизитора на его солдат и обратно.
— Я ничего не понимаю, — сказал он. — Что здесь происходит? Если это не монах, то кто?
— Это еретик, колдун и заговорщик! Мы преследовали его по всей стране, — ответил за всех Мартин Киппер и громко икнул. — У святого отца есть хартия с круглой печатью на его арест, я покажу её вам, как только… Ик!.. мы эту тварь под замок посадим… Эй, вы! — прикрикнул он на солдат, которые настороженно молчали и не спешили пропускать их. — Дайте дорогу! Ик… Donnerwetter! Расступитесь, вашу мать, или нам придётся по вашим головам пройти!!!
— А где доказательства? — раздался голос из толпы. — Я сам видел, как он лечил людей!
— И я видел!
— И я!
— Мы все это видели! Двоих или троих он поднял на ноги, когда они уже не откликались. Колдун должен вредить, а не помогать людям!
— Отпусти монаха!
Рожа Киппера налилась багрянцем.
— Молчать, крысиное отродье, молчать! — завопил он. — А вы, герр командующий, уж не сомневаетесь ли и вы в решении Святой Церкви?
Португалец поджал губы, нахмурился и повернулся к «брату Якобу».
— Отвечай как на духу, — рявкнул он, — ты монах?
Человек в рясе поднял взгляд и покачал головой.
— Монах или нет?!
— Нет, — ответил он. — Но я хочу помочь.
Да Сильвестра побагровел и сделал знак аркебузирам:
— Увести!

* * *

Рынком для солдат служили полоса земли вдоль реки и циклопические развалины каменной пристани рядом. Фургоны маркитантов и торговцев стояли здесь впритык, пройдя вдоль них один раз, можно было купить всё, что угодно, — от табака и шнапса до новой портупеи и свинца для пуль. Место было выбрано удобное: сюда вела дорога, по реке могли спускаться баржи, кусты неподалёку служили удобным укрытием, если возникла такая нужда, а с пристани солдаты повадились кидать пустые бутылки. Трава здесь была вытоптана начисто ещё с весны, на реке в любое время болтались чайки, качались на волнах, хлопали крыльями, вопили и дрались за объедки. На северной стороне был ещё один такой передвижной рынок, а на юге — третий и последний. Ещё с десяток фургончиков одиноко притулились где-то между, там и сям, но то была рискованная игра — в подпитии безденежный ландскнехт вполне способен дать по шее, если не нальёшь, и гуртом отбиться сподручнее, тем паче если ты женщина. Исключение составляли два германца, Хорст и Хессель, — эти двое ежедневно объезжали ближние позиции, спасая от ран или похмелья тех, кто не мог передвигаться после вчерашнего.
Поначалу Ялка пугалась такого количества народа, сторонилась всех и прятала лицо. Потом привыкла, хотя до сих пор вздрагивала при звуках испанской речи. Солдат было столько, что лица их попросту не запоминались, да и она не привлекала ничьих взглядов. В самом деле, кого заинтересует стриженая девка на сносях, когда вокруг передвижные бордели, а жалованье выплачивают регулярно? Она повязала голову платком, надела чепец и помогала старой маркитантке уже не таясь: развешивала крупы, резала окорока и присматривала за супом. Михель выполнял тяжёлую работу — помогал разгружать прибывающие баржи, переставлял корзины и ухаживал за лошадьми. Дни текли, как вода, и оба уверились в некоторой безопасности.
Убитый пятачок земли поблизости облюбовали музыканты — по вечерам оттуда слышались звуки дудок, грохот rommel-pot, пение, смех и пьяная ругань. Так было каждый день, но не сейчас, когда после ночного боя наступило туманное осеннее утро. Гёзы были разбиты и загнаны обратно, но победа далась нелёгкой ценой. Да и странной была эта вылазка — яростной и какой-то бесцельной. Со всех сторон доносились ругательства и стоны раненых. Скрипели телеги, увозящие трупы. Солдаты стягивались к повозкам маркитантов со всех сторон и выстраивались в очереди. Вино и водка уходили в ужасающих количествах, и то было понятно, ибо что способно утешить раненого воина, как не старый добрый spiritus vini? Шли они также и за снедью — ночью никто не готовил еды, а если и готовил, всё было растоптано и опрокинуто в горячке боя. Мамаша Кураш специально по такому случаю наварила громадный котёл своего особого густого супа с мясом и картошкой; большая миска стоила один патар. Суп они варили на продажу непрерывно, добавляя свежие продукты по мере его убывания. Разливая дымящееся варево, Ялка и увидела Фридриха — тот обычно наведывался из лагеря бродячих музыкантов несколько раз в день, покупая на всех выпивку и снедь и принося свежие новости. Вот и сейчас, когда народ немного рассосался, он остался, чтобы сообщить девчонке важную новость.
— Церковники здесь! — выпалил он, улучив момент, когда вокруг никого не было.
— Какие церковники? — рассеянно спросила Ялка, снимая пену с варева. В последнее время она соображала несколько медленнее, чем обычно. Хозяйка фургона сказала ей, что это из-за беременности. «Крови-то в тебе — одной едва хватает, а надо на двоих, вот голове и недостаёт, — объяснила она. — Не думай об этом. Родишь — всё пройдёт». Ялка и не думала.
— Те самые. Испанский поп и его стража. Уже забыла?
Ялка почувствовала, что слабеет, и села на бочонок с водкой.
— Как они нас нашли?
Фриц помотал головой:
— Да никто нас не нашёл! Они не знают, что мы здесь: я спрашивал. Они вообще не за нами сюда пришли, у них какая-то другая надобность.
— Какая?
— Я думаю, они ищут Лиса.
— Лиса? — деревянными губами спросила Ялка. Кололо сердце, язык едва шевелился. — Так, значит, то был не сон…
— Какой сон? Ты тоже видела его?
— Нет, только слышала… Постой-постой, что значит: «тоже»? — Она схватила его за плечи и развернула лицом к себе, заглядывая в глаза. — Ты его видел? Где? Когда?
— Вчера ночью, — возбуждённо заговорил мальчишка. — У испанцев умирал один парень: его ранило, он пролежал три дня и стал кончаться. И тут пришёл какой-то монах с собакой и сказал, что вылечит.
— Ну и что? При чём тут монах и какая-то собака?
— А при том, что это не монах! Нам с Тойфелем стало интересно…
— Тойфель? Кто такой Тойфель?
— Наш барабанщик, его так зовут… Мы пошли посмотреть, было темно, но я его узнал. Говорю тебе: это наш травник! Он зачем-то оделся монахом, выстриг тонзуру, сбрил бороду… только я всё равно его узнал!
— А он? Он тебя видел?
— Нет. — Фриц помотал головой. — Там собрался народ, а я испугался. Спрятался за спинами. Но ведь если он пришёл один раз, то придёт ещё. Придёт ведь? А?
Ялка не ответила.
За разговором никто из них не услышал лёгких шагов за спиной, и оба вздрогнули, когда из темноты послышалось покашливание, и негромкий голос произнёс:
— Р-рах vobiscuin, юнкер… Добрый вечер, юнгфрау… Не прод-дадите мне кэ… кувшин вина?
Они обернулись и остолбенели.
Освещенный мягкими отблесками костра, перед ними был не кто иной, как брат Томас. Он стоял, спокойно глядя на них, и молчал. Не было никаких сомнений, что он их узнал. В руках он держал пустой кувшин.
— Ты! — воскликнул Фриц, вскакивая с места, как марионетка, и выхватывая из-за пазухи Вервольфа. — А ну, не двигайся, испанская собака!
Фриц ни разу не обнажал стилет при посторонних и далеко не был уверен, что сможет пустить его в ход, но был полон решимости это сделать. Сердце его колотилось как бешеное, он готов был драться со всей испанской армией.
— Я не испанец, — тихим голосом возразил монах.
— Всё равно! Я не позволю тебе привести сюда своих ищеек.
— И как ты со мной п-поступишь? — поинтересовался Томас. — Ударишь ножом и б-бросишь в реку?
— А могу и так! Думаешь, раз ты монах, то я ничего тебе не сделаю? У, прикрылся рясой… Да я тебя и без ножа побью! Иди сюда!
Маленький монах сделал шаг вперёд и остановился. Лицо его было спокойным и немного грустным. Взгляд был устремлён на девушку.
— Не надо б-бояться, — мягко сказал он. — Я пришёл говорить.
Ответа не последовало. Брат Томас посмотрел на девушку, на парня и вздохнул.
— Расскажите мне о т-травнике, — попросил он.
— Ишь, чего захотел! — изумился Фридрих. — А с какой стати мы должны тебе о нём рассказывать? Мы не у тебя на дыбе! И вообще, какой травник? Не знаем никакого травника!
— Погоди, Фриц, постой, — остановила его Ялка и повернулась к Томасу. — Скажи, почему, в самом деле, мы должны тебе о нём рассказывать? Что ты задумал?
— Т-ты ведь из Германии, — ответил Томас. — Я слышу это п-по выговору. И ты, Фридрих, тоже. Мне к-кажется, я вспомнил вас: мы были знакомы…
— Я? С тобой? — опять закричал Фриц. — Да никогда!
— Не к-кричи, а то нас кто-нибудь услышит. Это было давно. Мы жили в Гамельне, все трое. Вы, наверно, вспомните. До вступления в орден моё имя было — К-кристиан.
Воцарилось молчание. Потрескивал костёр. Лошади в сторонке мотали мордами и хрумкали овёс.
— Чтоб мне провалиться… — наконец потрясённо вымолвил Фриц.
— С нами что-то случилось, — продолжил Томас — Именно тогда. И причиною был травник. Лис. Жуга. Его я вспомнил т-тоже. И, мне кажется, вы тоже это п-помните. Я хочу знать, кто он. А вернее — что он.
— Для чего? Для чего тебе это знать, монах?
— Чтобы п-помочь.
— Кому?
— Всем нам. И ему тоже.
Ялка задумалась надолго.
— Услуга за услугу, — наконец решила она.
— Кукушка! Не сходи с ума!
— Фридрих, замолчи! — Ялка впервые за всё время разговора по-настоящему рассердилась. — Замолчи сейчас же! Что ты предлагаешь? Хочешь сказать, у тебя хватит духу его зарезать? Этот парень умеет загонять людей в угол, его этому учили. — Она повернулась к Томасу. — Ладно. Но слушай сюда: мы расскажем тебе всё, что знаем про него.
— Но и ты расскажешь нам всё, что о нём разузнал.
— Это разумно, — признал монах. — Audiatur et altera pars[112].
— Ты говори по-человечески, — одёрнул его Фриц.
— Я согласен.
«Вечный» суп мамаши Кураш хлынул через край и зашипел на углях.
…Рассказ был долог. Вернувшиеся Михелькин и престарелая мамаша-маркитантка застали странную картину. Ялка, Фриц и маленький монах сидели около костра и загадочно молчали.
— Что ж, — наконец задумчиво проговорил монах, — по крайней мере, мне ясно одно: он не Христос. И не сатана.
— Да чтоб тебя разорвало! — взвился Фридрих. — Ты всё никак не успокоишься. Да он же сам сто раз всем это говорил!!!
— Одно дело — слышать, как другие что-то говорят, и совсем д-другое — делать собственные выводы, — рассудительно ответил ему Томас. — Впрочем, это не важно. Т-те-перь уже не важно. Я хочу заключить с вами сделку.
— Сделку? Что ещё за сделку? Если ты не можешь помочь ему бежать или спасти его ещё как-то, то что ты можешь предложить?
— Я всё расскажу. Только не сейчас. Мне надо идти — меня ждут. Наполни мой к-кувшин. Вот полуфлорин… нет, нет — оставь сдачу себе: я п-потом зайду ещё. Нам теперь нужно много вина
— А что случилось?
— Я всё расскажу. П-потом.

* * *

Длинный ряд лежащих тел уходил в темноту. Сюда снесли всех тяжелораненых, чтобы лекари могли осматривать их разом, в одном месте, а не бегать от костра к костру, от палатки до палатки. Слышались стоны, пьяный храп, иногда ругань или истошные вопли, когда кому-то складывали сломанную кость или меняли повязку. Самые тяжёлые лежали под навесом, для остальных разводили костры. Иногда, то там, то здесь, дюжие парни, обходящие госпиталь, переглядывались, брали очередного умершего за руки, за ноги и несли в другой ряд — в темноту, за дальнюю палатку. Там уже никто не шевелился. Не было ни плача, ни женских криков, иногда какая-нибудь девчушка из полкового борделя приходила к своему милёнку, приносила вина, кусок печёнки, окорок и уходила, чтобы поскорей его забыть, ибо, в сущности, война не ведает любви.
Ялка с кувшином в руках шла мимо раненых, иногда останавливаясь, чтоб наполнить вином чью-то кружку, поменять повязку, сказать несколько слов. Чаще всего её почти не понимали. Это были испанцы, враги, но девушка чувствовала к ним странную жалость и сочувствие. Они выглядели ужасно, были переломаны, разрублены, побиты, но пытались улыбаться и шутить, спрашивали, как её зовут, кого она ждёт, мальчика или девочку, а за вино благодарили, будто это был нектар богов. Ещё днём мамаша Кураш всучила ей этот кувшин и наказала идти в полевой госпиталь. Ялка было вздумала артачиться, но вскоре сообразила, что так она будет выглядеть слишком подозрительно, да и на самом деле это было нехорошо. Война войной, но раны — ранами. Всегда, везде, словно осколок рыцарского кодекса, существовал неписаный закон: не трогать обозы с ранеными и щадить госпитальные лагеря. В конце концов, раненые — это уже не бойцы.
Она шагала, сгибаясь под тяжестью кувшина, погружённая в собственные мысли, и вздрогнула, услышав тихое: «Кукушка…»
Обернулась. Золтан.
Хагг лежал, укрытый одеялом, в самом конце ряда. Тут же горел костерок. С другой стороны, понурив голову и глядя в точку, восседал на чурбаке лысый толстяк, в котором девушка не без удивления признала сумасшедшего Смитте.
— Кукушка… — повторил Золтан и попытался улыбнуться левой половиной рта. Это ему удалось с трудом — на верхней губе у него была рана, перевязать её было трудно.
Он еле говорил.
— Ты… Вы… — Ялка сглотнула. Опустила наземь свою ношу, подобрала юбки и присела рядом. — Как вы?
— Ты жива, — с облегчением сказал Золтан. — Я надеялся, что ты сбежала… но не знал. Что ты… здесь делаешь?
— Разношу вино.
— Нет. Как ты… сюда попала?
По-видимому, раной на лице дело не ограничивалось — Золтан дышал тяжело, с присвистом, часто морщился, цедил слова по капле. Левая рука была неподвижна, правая всё время шарила по одеялу.
— Вас ранили?
Хагг усмехнулся:
— Я ранен, да. Но раны — не главное… Сердце, малыш. У меня… больное сердце. Так-то.
Ялка похолодела.
— Как у моей мамы… — произнесла она.
— А? — не расслышал Хагг. — О чём ты?
— Вы сражались? Я принесла вино. Хотите?
— Что ж… налей. Хуже не будет. Смитте вытащил меня из боя. Полоумный… Кто бы мог подумать!
Заслышав своё имя, Смитте повернул к ним голову, скосил глаза и равнодушно оглядел обоих. С губ его свисала ниточка слюны. Почти сразу он потерял к ним всякий интерес, и только когда зажурчало вино, тоже потянулся за кружкой. Ялка налила и ему. Толстяк жадно выхлебал всё и потом долго делал вид, что пьёт, держа перед собой пустую кружку. А может быть, не делал, а действительно воображал, что пьёт, — его больному сознанию не под силу было отличить мир своих грёз от мира настоящего. Ялка сжалилась над ним и налила ещё.
— Вино… — проговорил Хагг, — глядя в медленно темнеющее небо. — Я давно не пил хорошего вина… Спасибо, девочка.
— Они поймали Лиса, — холодно произнесла она.
— Кто?
— Те церковники. Был суд, но суд не инквизиторский, а полевой. Всё было очень быстро, они даже не дали ему сказать хоть что-то в своё оправдание… Его сожгут на рассвете. Завтра.
— За… что?..
— За многое. За ересь, за ведовство, за обман, за шпионаж, а особенно — за то, что сам себе присвоил сан, облачился в рясу и притворился монахом. Получается, все, кого он лечил, как бы продали душу дьяволу. Это сложно, я ведь не была там, мне рассказывали… Я не понимаю. Вы, мужчины, пишете странные законы. Женщины бы таких не придумали.
— Он… не дьявол…
— Я знаю. Мы ничем не можем ему помочь.
— Мы?.. Кто это… мы?
— Здесь Фриц.
— А… Фридрих…
— Ещё со мною Михелькин. А ещё сегодня утром к нам пришёл мальчишка… маленький монах, брат Томас. Он сказал, что он на нашей стороне. Он много нам рассказывал, но, если честно, я опять мало что поняла. Он говорил, что не может ему помочь, а помогу только я, вернее, все мы трое. Говорил, что это — эв… — тут она запнулась и еле выговорила: — Эв-ка-стро-фа… Эвкастрофа. Я не поняла, что это. — Она потёрла виски и помотала головой. Вздохнула. — Я такая тупая стала, такая тупая… Очень устаю. Даже думаю с трудом.
— Пройдёт. — Золтан сглотнул и сделал ей знак прибли зиться. — Нагнись ко мне. Мне трудно… громко говорить…
Девушка нагнулась.
— Томас — хороший мальчик, — сказал Золтан, — он всё понял… до всего додумался сам. Его хорошо учили… может, не тому, но хорошо… Эвкатастрофа, дитя, — это всесожжение. Преображение и восхождение через боль… Жуга… он сам приносит себя в жертву, чтоб переродиться… стать другим… Ты знаешь, что он теряет память?
— Память? Пресвятая Богородица, нет. А почему?
— Долго рассказывать. У меня нет… времени. Вы трое — ты, Фриц и Томас — три мышонка. Вы колдуете втроём. Но ты главнее их. Ты женщина, и ты развиваешь… и преображаешь… У тебя редчайший дар: ты можешь править прошлым и грядущим… но ты не обладаешь Силой. Жуга это знал. Когда его сожгут, вся его Сила обретёт свободу…
— А он?
— Он тоже… обретёт свободу от неё… но Сила будет бесконтрольной… Хаос… Мор, война, стихия, голод обрушатся на землю… на страну… Кто-то должен взять её, принять… И эта «кто-то» — ты, Кукушка… потому что остальные сделают не то. Придумают ещё одну религию, сделают из Жуги… ещё одного бога… Андерсон, Ян Проклятый; он идёт за ним по пятам… Опереди его. Ты можешь, значит, ты должна. Просто, чтоб исправить этот мир… сделать другим. — Золтан умолк и сглотнул перекошенным ртом. — Я не знаю… — закончил он. — Ну, хоть что-нибудь исправить в этом мире.
— Что?
— Не знаю… Прекратить войну… Подрезать крылья инквизиции… Ещё чего-нибудь… Быть может, даже — воскресить кого-то, если это случилось недавно… Мир на несколько мгновений будет в твоей власти… Ты успеешь «подложить своё яйцо» ему в гнездо… и он станет таким, каким ты его хочешь видеть. Ты должна быть там, когда начнётся autodafe… Вы трое… все должны быть там.
Ялка помолчала. Золтан тоже молчал, переводил дыхание. Эта речь совсем его вымотала, он вдыхал один раз, выдыхал — как два. Девушка дала ему глотнуть из кружки и вытерла передником струйку вина, стекающую с израненных губ.
— Спасибо, — выдохнул он. — Какое хорошее вино… как молоко любимой женщины… Не трать его… на меня.
— Я ведь не люблю травника, — грустно сказала Ялка. — Как же я могу его спасти?
— Ты любишь… Ты сама ещё не знаешь… но ты любишь. Весь твой путь к нему — это дорога твоей любви. Может, это даже хорошо, что в тебе нет страсти, ревности, истерики… Жизнь коротка, страсть быстротечна, страсть — это не любовь. Томление плоти — это тоже не любовь… Будь ты такой, для тебя весь свет на нём клином сошёлся бы… Ты бы сделала из него своего бога… Не такого сильного, каким стал Иисус… но тоже сильного…
Ялка стиснула пальцы.
— При чём тут Иисус?! — вопросила она. — Разве у него была такая женщина?
— Никто не знает… но, наверное, была. И ты сделала бы тоже самое. Освободи его. Я не знаю, плох он будет ли как бог или хорош… только мы с теми, что есть, не можем разобраться…
Девушка в бессилии заломила руки. Золтан терпеливо ждал.
— Но я же ношу ребёнка! — воскликнула она. — Чужого ребёнка! Он не простит мне этого!
По щекам её текли слёзы.
Золтан снова улыбнулся и протянул руку. Сдвинул на девушке платок, и ласково, как-то даже по-отечески, погладил её по коротким, упругим, только начинающим отрастать волосам. Ялка не подалась в сторону, сидела тихо, как заворожённая.
— Порой ты и вправду жуткая дурочка, — тихо выговорил Хагг. — Будь с ним, девочка, когда наступит время перехода… и не забудь про меня.
— Что?
— Я умираю, девочка, — усмехнулся Хагг, уронил руку на одеяло и тут же как-то весь осунулся и обмяк, словно это движение вытянуло из него последние силы. — Мы все воскреснем, я надеюсь… когда-нибудь. Жуга уже не может пользоваться своей Силой. Эта плотина полна дыр, у него не хватит пальцев. Ещё немного, и он замёрзнет, как тот мальчик в Спаарндаме… и тогда всё рухнет, всё… поэтому он так спешил. Мы умираем… все умираем. Будешь в Лиссе, загляни в корчму «Пляшущий Лис» в квартале кожевников. Расскажи хозяйке… как всё было. Её зовут Марта, она моя жена… И помолись за меня Аллаху или ещё кому-нибудь… если сможешь.
Ялка не нашлась что ответить. Глаза у Золтана уже остекленели.
— Как вас зовут по-настоящему? — спросила она.
— Я Элидор, — произнёс он, после чего глаза его закрылись, и он умолк навсегда.
Ялка накрыла его лицо одеялом и сидела рядом, пока двое санитаров, делающие обход, не остановились подле них.
— Глянь, Макс, — ещё один прижмурился. Ну и денёк! Эй, девка, как тебя… давно твой приятель откинулся?
— Нет… Только что…
Парень присел и отбросил одеяло.
— Фью! — присвистнул он. — Слушай, а я знал его! Видел в бою. Дрался как лев! Давно не видал, чтоб так орудовали двуручником. Швейцарец, не иначе.
— Энто потому, что более нет двуручников, — почёсывая брюхо, сказал второй. — Я тоже его знаю. Вроде как он был палачом.
— Палачом? Наверное, это он под старость ушёл на покой. Да… Старая школа! Эй, подруга! Э-эй! — Он снова помахал Ялке рукой. — Сколько ему было? Сорок? Пятьдесят? Больше?
— Не знаю, — ответила она. Мысли её были далеко.
— Крепкий был дядька, дай бог в его годы остаться таким же. Ну ладно. Макс! Берись за руки, отнесём его к остальным. Завтра поутру святой отец отпоёт всех разом, тогда и закопаем.
— А чего это я опять — за руки?
— Не ворчи! Повоюй с моё, потом командуй… Командир нашёлся… Ну, раз-два — взяли!
Они подняли ещё гибкое, не успевшее остыть тело и понесли его в темноту.
Ялка вздохнула, вытерла слёзы, кое-как поднялась сама и подняла кувшин. Ноги её затекли. Она посмотрела на Смитте. Смерть Золтана, казалось, оставила толстяка равнодушным: он остался сидеть, как сидел, только мерно раскачивался, как еврей на молитве, и по-прежнему глядел перед собой.
— Пойдёшь к нам? — сама не зная зачем, спросила она. Смитте посмотрел на неё и вдруг помотал головой.
— Нельзя, — сурово, даже немного наставительно проговорил он, словно не был сумасшедшим, и пояснил: — Они все умерли, но девяти дней не прошло. Ты можешь успеть.
С этими словами он поднялся и тоже ушагал в темноту. Куда он направился, Ялка не знала, но очень надеялась, что не к ним.

* * *

Октавия проснулась от холода. Она повернулась на один бок, на другой, села и открыла глаза. И тотчас поняла причину замерзания: Фрица рядом не было.
В последнее время они спали прямо в возке. Взрослым тут места было мало. Музыканты разбили отдельную палатку в стороне, где и расположились с относительным комфортом, а господин Карл Барба переоборудовал для ночлега балаганчик — раздобыл у маркитантов полосу смолёной парусины, обтянул ею крышу и теперь там ночевал, прямо на сундуке со своими куклами. Храп его доносился даже досюда.
Уходя, мальчишка накрыл спящую Октавию своим одеялом, но хитрость не прошла. Девочка пощупала. Соломенный тюфяк был ещё тёплым, Фриц исчез недавно. Поразмыслив, она влезла в башмаки и платье, кое-как зашнуровала лиф и вышла в холод осенней ночи.
И сразу поняла, что зря это сделала.
Снаружи шёл дождь — мелкая морось, отягощенная бесноватым ветром. Не слышно было даже его стука по крыше, только тихий шорох, словно по навесу топали два миллиона тараканьих лапок. По небу плыли облака, луна то пряталась, то появлялась, отражаясь в лужах. Перед девочкой простиралась бескрайняя чёрная равнина, на которой тут и там помаргивали редкие солдатские костры, и только далеко на севере чёрной громадой маячил мятежный город. Октавия поёжилась и полезла обратно. Нашарила среди вещей свой плащик. Стало теплей. Чепец она надевать не стала: ночь и так была темна, а капюшон прикрыл голубые волосы. Напоследок она задержалась и прихватила с собой куклу, чтоб было не так страшно.
Зачем она вышла, Октавия не очень понимала. Фриц мог захотеть воды или пойти до музыкантов — он же всё-таки парень, а у мужчин свои разговоры… В конце концов, он мог просто выйти по нужде. И всё же сердцем, в глубине души Октавия не знала — чувствовала, что мальчишка что-то затевает. Куда ушёл Фриц, было неясно… Впрочем, нет — земля вокруг была не так сильно истоптана, на песке остались отпечатки маленьких башмаков. Скользя и оступаясь, огибая лужи, Октавия двинулась по следам, вниз по склону холма.
Капли падали в лужи и расходились кругами, дробя отражения осенних звёзд. Лагерь испанцев был тих и уныл. Дождь успел всем надоесть до чёртиков, никто не веселился, не пел и даже не пил — все сидели, кто в палатке, кто под фургонным тентом, кто под плетёными навесами, и наружу носа не казали. Редкие полуночники у костров провожали девочку пустыми взглядами. Два или три раза за ней увязывались живущие при лагере собаки, Октавия вздрагивала, поправляла капюшон и ускоряла шаг, и они быстро отставали. Октавия прошла ещё немного, спустилась к реке и тут задумалась. Вряд ли Фриц пошёл по траве или через кусты — тропинки расходились веером, одна вела мимо пристани прямо на холм, где темнели силуэтами фургоны и возы. За последние два дня вода в канале сильно прибыла, пристань грозило затопить, и обеспокоенные торговцы передвинули повозки ближе к вершине холма.
Идти было скользко, холодно и страшновато. Без фонаря и факела дорогу едва можно было разглядеть. Плащ Октавии набух и отяжелел, плетёные кисти задевали землю.
— Не бойся, не бойся, — шептала она деревянному Пьеро. — Мы найдём Фрица, и никто нас не тронет. Видишь? Даже собаки нас не тронули…
В последнее время маленький Пьеро остался не у дел. Господин Карл исправно давал представления, но кнехты требовали сюжетов из своей, солдатской жизни, чтоб там было побольше пьянства, драк, грубых шуток и походов в бордель. Плакса и меланхолик, Пьеро мало подходил для этих сцен. Чтобы кукла не простаивала, итальянец сшил ей чёрный бархатный наряд и впредь велел именовать её Криспино, но девочка уже привыкла к имени Пьеро, к тому же для Криспино роли пока не нашлось, и кукла осталась у Октавии.
Девочка шла, и ею постепенно овладевало странное ощущение, что ночь смотрит на неё сотнями маленьких глазок, трогает мокрыми пальцами и раздевает её душу, словно луковицу, снимая слой за слоем шелуху и постепенно добираясь до самой сердцевины, до нежных зелёных лепестков, уснувших в ожидании весны. Прикосновения эти пугали и настораживали, Октавия крепче прижимала к себе куклу и представляла, как колючий страх, клубком свернувшийся чуть выше живота, собирается в невидимую жилу, тонкий ручеёк, перетекающий в кукольное дерево Чёрного Пьеро у неё на руках, как песок в песочных часах. От этого ей казалось, что кукла боится сильнее, чем она. Это странным образом её успокоило — девочка приободрилась, выпрямила спинку, подняла голову и с новыми силами двинулась вперёд.
И тут ей показалось, что её окликнули по имени. Тихо-тихо, но окликнули. Октавия обернулась и чуть не упала, поскользнувшись в луже, но чья-то рука, возникшая из темноты, поддержала её. С колотящимся сердцем девочка подняла глаза… и изумлённо ахнула.
— Дядя Хорн!..
Тот кивнул и грустно улыбнулся. Чёрная одежда, пелерина и сапоги делали его почти невидимым в ночи, и только белое лицо и такие же волосы выглядели ещё белее — казалось, будто они светятся каким-то внутренним, нетварным светом.
— Я думала, вы не поехали с нами, что вы ушли из «Песколаза»! Что вы здесь делаете? Вы шли за мной, да?
— Я пришёл, чтоб помочь, — ответил он. — Ты ведь идёшь искать Фрица?
— Да… А вы его видели?
— Видел. Дай руку.
Пальцы беловолосого дудочника были тонкими и холодными, словно отлитыми изо льда. Девочка вздрогнула, но руки не отняла. Пошла рядом.
— Мне нужно что-то сказать тебе, Октавия, — проговорил ван Хорн, уверенно шагая вверх, к холму, на котором стояли повозки маркитантов. — Что-то очень важное.
— Про что?
— Про твоего отца.
Октавия остановилась так резко, что её ладошка выскользнула из холодных пальцев.
— Вы знаете, где папа! Где он? Он здесь?
Ван Хорн снова грустно улыбнулся. Присел перед девочкой и запахнул на ней плащ.
— Послушай меня, дитя, — сказал он. — Послушай и постарайся понять. Мне будет трудно это объяснить… но ты всё равно постарайся понять.
Октавия наморщила лоб.
— Что понять? — спросила она. Внезапно детское личико исказилось пониманием. — Вы хочете сказать, что папа…забыл про меня?
— Забыл? — Теперь уже ван Хорн нахмурил брови, затем лицо его посветлело. — Пожалуй, да… — задумчиво сказал он. — Да, в некотором роде забыл. Но ты должна помнить о нём, очень сильно помнить! И очень сильно ждать.
— И очень хотеть, чтоб он пришёл к тебе. Вернулся. Вспомнил. Поняла?
— Поняла. А зачем?
— Так надо. Ты ведь хорошо помнишь его?
— Конечно, хорошо! Только почему вы мне всё это говорите?
— Завтра утром, — продолжал дудочник, будто не слыша вопроса, — в лагере состоится казнь. Казнят одного человека.
— Какого человека, дядя Хорн?
— Я не буду объяснять — тебе это знать ни к чему. Его зовут Лис.
— Он плохой?
— Не очень… Наверняка там будут Фриц и та девушка — помнишь? — из гостиницы на песках.
— Ялка? Да, я помню. Мы ещё разбрасывали руны…
— Держись подле них. Не отходи далеко.
— А они меня не прогонят?
— Постарайся сделать так, чтоб не прогнали. Тебе, наверно, будет страшно… Это очень страшно, когда умирают люди. Маленьким детям нельзя это видеть. Но ты потерпи. Так надо. Терпи и думай о своём отце. Закрой глаза — и думай. Заткни ушки — и думай. И желай, чтоб он вернулся. Сильно-сильно.
— Я всегда его жду! — пылко сказала девочка.
Ван Хорн рассмеялся, ласково щёлкнул её по носу, но даже в его смехе прозвучало что-то грустное, как в лунном свете, или в опадающей листве, или в крике северных гусей, летящих осенью на юг. Пока Октавия ойкала, хваталась за нос и ловила падающего Пьеро, ван Хорн уже посерьёзнел.
— Ты умница, — сказал он, — и ты действительно умеешь ждать… Но надо ждать в десять, в двадцать раз сильнее, если хочешь, чтобы он вернулся!
— Откуда вернулся?
— А вот этого я тебе не скажу.
Ночь, дождь, усталость и сонливость — всё это придавало сцене оттенок нереальности. Октавия чувствовала себя так, словно оказалась в каком-то другом, не нашем мире. От этого человека исходило странное ощущение уверенности, защищённости. Октавия и в прошлые разы об этом думала, а сейчас вдруг поймала себя на том, что её сбитые деревянными башмачками ноги больше не болят, в горле перестало першить, а заложенный нос стал нормально дышать. И вообще она чувствовала себя небывало легко и свободно. Если б на месте ван Хорна был кто-то другой — Тойфель, господин Карл или даже Фриц, — она бы всё равно немножечко боялась — самую чуточку, но боялась бы, — а так ею владело только любопытство, хотя на самом дне его девочка различала тень какой-то неосознанной тревоги. Дудочник недоговаривал что-то, но что Октавия не могла понять.
— Почему? — тихо спросила она. — Разве оттого, что я буду сильнее его ждать, он меня быстрей найдёт?
— Чудеса случаются, только если очень сильно в них веришь. Пойдём.
Ночью, казалось, дудочник видел лучше, чем днём. Во всяком случае, он даже ни разу не споткнулся. В молчании они прошли ещё немного, после чего ван Хорн остановился и указал рукой на вершину холма.
— Видишь вон те повозки? — спросил он. — Фриц в одной из них. Кукуш… гхм! — Он откашлялся и помянул «проклятую простуду». — Та девушка тоже там. Ты доберёшься и узнаешь. Только дальше ты пойдёшь одна.
— Одна? Почему одна? Вы, что ли, не хотите идти?
— Мне не нужно там быть, загадочно ответил дудочник и, прежде чем Октавия успела сказать хоть слово или схватить его за руку, развернулся и зашагал вниз. Миг, другой — и он растворился в темноте. Октавия осталась одна. Если, конечно, не считать Пьеро.
Скользя и оступаясь, пару раз чуть не упав в своих деревянных башмачках, девочка с голубыми волосами взобралась вверх по тропе и уже отсюда, вблизи, разглядела, как в одном фургончике теплится свет. Рядом дотлевал костёр, изнутри доносились голоса. Это был тот самый возок с нарисованным на борту красным соколом, куда Фридрих обычно ходил за вином и в котором приехала беременная девушка, о которой говорил ван Хорн. Всё это становилось совсем интересным. Октавия поправила капюшон, стряхнула с него воду, покашляла в кулак, медленно подобралась к самому борту, заглянула внутрь.
Непогода собрала под просмолённым пологом престранную компанию. Здесь были Фриц, разумеется, Ялка и её беловолосый парень Михелькин, а также маркитантка — сейчас она колдовала над котлом с каким-то варевом, похожая на ведьму из детской сказки. А дальше… Девочка не поверила глазам, ибо дальше на мешках сидел маленький монах — тот самый помощник инквизитора, а рядом с ним — аркебузир Гонсалес (Октавия узнала его сразу: трудно было не запомнить этого тщедушного испанца, говорившего по-фламандски едва ли не лучше, чем сами фламандцы). Но и это было ещё не всё. У самого задка сидел и задумчиво глядел на дождь плотный дядька с перевязанной головой. Его Октавия тоже узнала: то был герр Шольц, помощник палача, Тойфель рассказывал о нём. В бою он схлопотал дубиной по голове и двое суток провалялся без сознания, придя в себя, когда всё было кончено. Известие о смерти хозяина ввергло его в бесконечную задумчивую тоску. Он попробовал напиться, но от вина разболелась голова. В итоге он смешал себе «обед контрабандиста» — какое-то зелье из живицы, трав и табака, и теперь жевал его, время от времени сплёвывая в лужу под колёса тягучую струю коричневой слюны. От него сильно пахло мятой.
Октавия сглотнула так гулко, что сама испугалась. Впрочем, её не заметили.
Фриц заметно нервничал, взгляд его метался от беременной девушки до монаха и обратно, полный укора и подозрения, но говорить парень ничего не говорил. Чувствовалось только, что ситуация очень его напрягает. Под плетёным навесом стояли лошади в попонах и то ли спали, то ли думали о чём-то своём, лошадином. Девочку они проигнорировали.
Говорил монах.
— Его сожгут сег-годня утром, — услышала Октавия его заикающийся говор. — Я говорил с отцом Себ-бастьяном: он очень плох, но всё равно настаивает на дознании. Но к-командир стрелков решил, что это — дело войскового т-трибунала. Лису д-даже не предоставили защитника, чтоб оправдаться.
— Почему? — спросил кто-то. (Октавия так и не поняла кто.)
— Muy diferente, las circunstancias[113], — вмешался Мануэль и пояснил на фламандском: — Дурацкая ситуация. На войне некогда разводить антимонии, а обвинение Церкви — уже достаточная причина, чтоб начать дело и сразу закончить. Мы могли бы отвезти его в какую-нибудь обитель или крепость для дознания, но нас осталось трое, a padre так плох, что сделать это не представляется возможным. А выделять своих людей дон Фелипе не желает — у него и без того достаточно хлопот. Этот Лис помогал его солдатам, они ему молятся, как святому, а отец Себастьян хочет суда и дознания, чтоб обвинить его в ереси. Многие недовольны, может начаться мятеж. Если же отправить его с конвоем куда подальше, как того хочет брат Себастьян, велик шанс, что он сбежит по дороге.
— И что?
Мануэль пожал плечами:
— Ничего. Дон Фелипе — старый интриган, и он не хочет ссориться ни с Церковью, ни со своими солдатами, и у него нет времени ждать. Поэтому он подумал-подумал и объявил травника шпионом лейденцев. Тем паче тот признался на допросе, что за время осады несколько раз бывал в городе. Так дон Фелипе одним выстрелом убил двух зайцев: вывел рыжего brujo из-под юрисдикции Церкви и гражданского суда и отдал в руки суда полевого — это раз. И никто из солдат не станет спорить, что лазутчик виновен, — это два.
— Хитро, — признал Иганнес Шольц. — С какой стороны ни подойди — не подкопаешься. Но почему его обязательно должны сжечь? По всем законам ему светит виселица. Максимум головорезка, будь он дворянином. Почему огонь?
Мануэль опять пожал плечами:
— Он присвоил себе сан и звание целителя, исповедовал умирающих, давал последнее напутствие — а это преступление не только против короля, но и против Христовой веры… Дон Фелипе даже тут пошёл на компромисс.
— Хитро, — повторил Иоганн, перегнулся через бортик и снова плюнул.
— Надо подстроить ему побег! — сказал Фриц.
— К-как? — возразил брат Томас. — К-как подстроить? Ему не п-позволяют выходить даже по нужде, содержат в особой п-палатке посреди лагеря, под усиленной охраной. И к нему не д-допускают никого.
— Лис приходит и уходит, когда хочет, — вдруг сказал Шольц, — это каждый знает… Раз он не ушёл из-под надзора, стало быть, не хочет. Если это, конечно, тот самый Лис.
— Он мог забыть. Он… теряет память, — тихим, каким-то бесцветным голосом вдруг сказала молчавшая доселе Ялка. Все вздрогнули и посмотрели на неё. — Мы должны дать ему знать.
— О чём? — спросил брат Томас.
Ялка посмотрела на него, потом на Фрица. Отвела глаза.
— Дать знать, что мы здесь. Все трое.
— Это так важно?
— Может быть. Не знаю.
Мануэль покачал головой:
— Невозможно. Если б ты подумала об этом раньше! Теперь его охраняют солдаты. Если подкупить стражников, можно попытаться передать ему записку…
— Он не умеет читать.
— Как — не умеет? Умел же!
— Теперь не умеет.
Мануэль изумлённо покачал головой и перекрестился.
— Чудны дела твои, Господи…
— Я м-могу попросить исповедовать его…
— Это будет утром — у нас не останется времени. Да и есть полковой священник…
Тут холод и ветер сделали своё дело: у Октавии вдруг так сильно засвербело в носу, что она не успела осознать, как чихнула. Тонко, по-девчачьи. Только всё равно её услышали.
— Матерь Божья! — вскинулась торговка и прищурилась во тьму. — Кто это там?
Октавия хотела дать дёру, уже развернулась, но тут одна рука схватила её за плащик, другая — за подол, кто-то сказал: «Эге!» — и через секунду отчаянно брыкающуюся девочку втащили в тёплое нутро фургончика.
— Девчонка, — вымолвил Иоганес Шольц, словно другие этого не видели.
— Да это же Октавия! — воскликнул Фриц и соскочил с корзины. — Не трогайте её — она со мной. Октавия, ты что тут делаешь? Как ты сюда попала?
— Я за тобой… я… шла… — пискнула девочка.
Она всё никак не могла отдышаться, из носа у неё текло. Она оглядела собравшихся, крепче обняла куклу и опустила глаза, шмыгая носом и теребя краешек передника.
Ялка протянула руку:
— Да ты совсем промокла. Дай свой плащик — я просушу. Ты одна?
— Я… — Октавия сглотнула. — Я одна.
— На, возьми мой платок.
— Voto a Dios! — устало вымолвил Гонсалес и провёл ладонью по лицу. — Нам только её не хватало. Ты что-нибудь слышала, catita[114]?
— Ничего.
— Не ври!
— Она не проболтается, — поручился за неё Фриц.
— Тайна, которую знают двое, уже не тайна… Ладно. Присмотри за ней до завтра. Завтра мы выправим вам подорожную, и вы, даст бог, уедете с караваном. Через пару дней здесь всё равно всё затопит. — Он стукнул кулаком по колену. — Caray, проклятые гёзы! Но мы так и не решили, что делать.
— Можно я скажу? — вдруг подняла руку Октавия. Все с удивлением посмотрели на неё, но возражать никто не стал. Октавия собралась с духом и продолжила: — Я… наврала. Я всё слышала. Только я не понимаю, зачем что-то делать? Вы же не знаете, куда идти, тогда зачем идти? Тот человек, Лис, — это какая-то страшная тайна, так или не так? Если вам надо завтра быть на казни, идите туда.
Состроилась немая сцена.
— А ведь девчонка права, — сказал Шольц. — Лопни мои глаза — права! Был бы жив герр Золтан, он вам сказал бы тоже самое. Идите завтрева туда, все трое. И будь что будет.
— Их могут узнать.
— Кто? Ты же с нами… Ах да — там же брат Себастьян.
— Хм. Да.
— P-padre Себастьян — это полбеды, — молвил Томас. — Он сильно страдает от болей и не будет смотреть по сторонам. Но есть ещё Родригес, К-киппер… Хосе-Фернандес…
— Я о них позабочусь, — мрачно пообещал Мануэль и многозначительно похлопал по рукояти меча.
Брат Томас нахмурился.
— Не д-делайте этого, сын мой, — с нажимом сказал он. И хотя при такой разнице в возрасте обращение «сын мой» прозвучало нелепо и смешно, никто в повозке даже и не подумал улыбнуться; все сидели серьёзные и задумчивые, как на похоронах епископа.
— Тогда что делать?
— П-подкупить, напоить… Не знаю. Уг-говорить, в конце концов.
— Зачем такие хлопоты? Ну, ладно. Хотя какая разница… Caray, не вижу смысла! Но в любом случае у нас нет денег, а они понадобятся. Хотя бы чтоб вы могли попасть в первый ряд. Вам ведь нужно быть как можно ближе к костру, я так понял?
— Не знаю, — мрачно ответствовал Фриц.
— Деньги… можно найти, — туманно сказала Октавия и многозначительно посмотрела на Фрица, но тот или не понял, или сделал вид, что он не в курсе дела. Он сидел как нахохлившийся воробей, вложив ладони между стиснутых коленей и глядел только вниз. Октавия только сейчас разглядела у него на запястье браслет с подвесками из рун.
Все как-то пропустили её слова мимо ушей и продолжали обсуждать своё, когда в грязи снаружи зачавкали шаги и раздался громкий голос:
— Эй, мамаша, или спишь? Есть кто-нибудь? Вина продайте, что ли…
Все в повозке замерли. Мануэль сжал пальцы на рукояти меча и вопросительно взглянул на Томаса, но тот опять покачал головою: «Сиди», и Мануэль остался недвижим.
— Ась? — Маркитантка высунула голову под дождь. — Кто тут? Ночь-полночь, какое вино?
— А мне по барабану, срочно! — весело ответил тот же голос. — Нацеди кувшинчик — в горле пересохло!
— Ладно, ладно, давай свой кувшин… Какого тебе?
— Всё равно какого, лишь бы забирало… Оп!
Никто не успел и глазом моргнуть, как сидящий на краю гepp Шольц охнул и исчез — вывалился наружу, только ноги в воздухе мелькнули. В следующее мгновение оба полога откинулись и повозка наполнилась людьми. В полутьме засверкали ножи. Всё было проделано так быстро, ловко и неожиданно, что заговорщики не сразу признали в нападавших семерых музыкантов.
— Оба-на! Стоять, не двигаться! — закричал дер Тойфель и поднял повыше лампу, осматривая сидящих. — Октавия! Ты цела?
— Я здесь, дядя Тойфель, здесь! Не режьте их, они не виноваты!
— Ах вот ты где! — с облегчением воскликнул он. — Что же ты делаешь, девочка! Ушла и не сказала — разве можно так? А… Фриц? И ты здесь?
— Люди кукольника, если не ошибаюсь, — сквозь зубы проговорил Гонсалес. Нормально открыть рот ему мешало острие ножа, который Кастор держал у испанца возле под бородка. — Уберите оружие, мы вам не враги.
— Мы — не его люди, — ответил Рейно Моргенштерн, поигрывая между делом шаром на цепи. — Мы сами по себе. Что вы тут затеваете?
— Боюсь, это не ваше дело, господин музыкант… — криво улыбнулся Мануэль. — Но мы не сделали девочке ничего плохого, ваш юный друг Фредерико может это подтвердить. К тому же мы собирались расходиться.
— Складно звонишь… Октавия, он не врёт?
— Нет, нет! Всё так и есть!
— Твоё счастье, испанец. Ну-с… так всё-таки, в чём дело?
Все молчали, и это, похоже, заставило Рейно Моргенштерна крепко задуматься. Мартин тем временем вытащил из ящика со стружками бутылку, выдернул зубами пробку, понюхал, глотнул, одобрительно крякнул и бросил бутылку Кастору. Тот поймал и тоже сделал глоток. Нож в его руке при этом даже не дрогнул.
И тут заговорила Ялка. От её голоса все опять почему-то вздрогнули, а Кастор подавился и закашлялся.
— Завтра собираются казнить Лиса, — тихим голосом сказал девушка.
— Лиса? — Рейно поднял бровь. — Какого Лиса? А, того парня, который прикинулся монахом. И что? Или вы хотите вызволить его?
— Дядя Рейно, дядя Рейно, — торопливо заговорила Октавия, — не спрашивайте их, пожалуйста, тут нет ничего секретного! Просто им надо туда — и всё! Всё!
— Хорош трепаться, Рейно, — проворчал дер Тойфель. — Сам же знаешь — девочка не станет врать. Зря бучу подняли. — Он полез в карман, достал монету в полновесный гульден и протянул её хозяйке. — Держи, мамаша, это за вино и за беспокойство. Сама понимаешь… И вы, фратер, — развёл он руками, оборачиваясь к Томасу, — не держите на нас зла.
— Б-бог простит, — спокойно ответил он. — Pax vobiscum. Но мы и правда д-должны идти.
Рейно помедлил и сделал знак своим ребятам убрать ножи. Все облегчённо выдохнули и задвигались. Мануэль потёр горло, на котором остался тонкий красный след, бросил взгляд на Кастора, на Рейно, надел свою широкополую шляпу и надвинул её на глаза.
— Hasta bueno, — буркнул он, вставая. — Увидимся завтра.
Не сказав больше ни слова, испанец и монах покинули фургон.
После их ухода под тентом повисла неловкая тишина. Шольц, мокрый и испачканный, уже залез обратно, разминал ушибленное плечо и бросал в сторону гистрионов сердитые взгляды.
— Раз уж вы зашли, может, супчику? — предложила маркитантка.
Музыканты переглянулись.
— А супчику так супчику, — сказал за всех здоровяк Рейно и снова оглядел собравшихся. Вздохнул: — Но теперь, когда эти ушли, может, вы всё-таки скажете, чего затеяли, а? Октавия?
— Она уже сказала, — ответила за всех Ялка. — Нам нужно быть на казни, вот и всё.
— Так и что? — с детским простодушием спросил дер Тойфель, принимая из рук мамаши Кураш миску с супом. — Раз нужно, идите. Хотя всегда не понимал, чего вас, молодух, влечёт на такое позорище. Но Бог вам судья… Феликс, ложка есть?
— Свою иметь надо.
— Моя сломалась. Так, что я говорил-то… Ах да. Хочешь, так иди! Чего страдать?
— Я не могу, — Ялка покачала головой и положила ладонь на живот. — Нас задавят в толпе.
— О… — Тойфель чуть не подавился и покраснел. — Да… Об этом я не подумал.
— Это ещё не всё, — сказал Фриц. — Мне и брату Томасу нужно быть рядом с ней.
— Почему?
— Потому. А наставник брата Томаса, брат Себастьян, меня знает: он меня разыскивает.
— Зачем?
— Затем! — огрызнулся Фриц. — Чего ты все время спрашиваешь? Тебе какая разница? Так надо. Ешь свой суп. Больше я ничего не скажу: всё равно ты не поймёшь.
По лицам гистрионов было видно, что они напряжённо размышляют над сказанным, но решающее слово, видно, оставалось за Рейно Моргенштерном. А он ничего не говорил, только покусывал губы. Суп в его миске остался нетронутым.
— Ни черта не понимаю, — наконец признался Рейно. — Коли вы туда рвётесь, на то есть причина. А при чём тут мальчик в рясе — не пойму. Или он тоже не настоящий монах?
— Нет, этот настоящий.
— Никогда не доверял этим испанским попам… Но ладно. Надеюсь, он на вашей стороне. Знаешь, девка, а пожалуй, мы поможем вам.
— Как?
— А это уже наше дело. Приходите завтра к нам, Фриц покажет дорогу. Эй, братва, кончай жрать: собираемся. Хозяйка! Мы берём бочонок и уходим. Тойфель, расплатись…
— Октавия! Долго ты ещё собираешься тут сидеть? Проснётся твой итальяшка, с ума сойдёт. Ты с нами?
— Фриц меня проводит.
Рейно покачал головой:
— Нет, так не годится. Кто-нибудь останьтесь, присмотрите за ними.
— Я присмотрю, — внезапно подал голос Йост, который после кутерьмы забрался в угол и сидел там, серый и незаметный. — Я эту кашу заварил, мне и расхлёбывать.
Предводитель гистрионов некоторое время смотрел на него.
— Хорошо, — сказал он, наконец приняв решение. — Мы уходим, поэт. Полагаюсь на тебя, раз так.
И они удалились. В повозке сделалось совсем просторно.
— Нам нужен лазутчик, — вдруг сказал Фриц.
— Что? — спросила Ялка.
Остальные тоже посмотрели на него с недоумением.
— Кто-то невидимый, на кого не обратили бы внимания. — Фриц задумался и вздохнул. — Карел-с-крыши подошёл бы, но где ж сейчас его найти…
— Я могу! — сказала Октавия. — На меня не обратят… А что надо делать?
— Сиди уж… не обратят. Нет, нам нужно что-то другое! Как Жуга учил: «Стань вторым деревом, чтоб тебя не видели». Хм… — Он потёр запястье. Октавия вдруг обратила внимание, что камешки на его браслете как-то странно поблёскивают, словно там, внутри, вспыхивают и гаснут огоньки, — Хм! — уже с новым выражением повторил Фриц. — А знаешь, Кукушка, я мог бы оживить что-нибудь! На время. Заколдовать какую-нибудь вещь. Я знаю как: мне травник объяснял, что надо «отделить» часть себя — и пусть она умеет только что-нибудь одно. Подсматривать, подслушивать… на волынке играть…
— Фриц, Фриц, постой, погоди. — Ялка протянула к нему руку — Другой рукой она всё ещё держалась за живот; ногти у неё были неровные, обгрызенные. — Ох, дай сообразить… Тебе нельзя колдовать: ты неразумно тратишь силы. Ты надорвёшься, можешь даже умереть! Помнишь, чем это кончилось в прошлый раз?
— Сравнила! — фыркнул он. — Я же пытался спрятать сразу двоих!
— Всё равно, — упорствовала девушка. — Где мы возьмём такую вещь, чтоб она могла летать или, на худой конец, ходить? Такое невозможно. Даже та волынка только играла, а ходить не могла — у неё же ног нет. И не бывает вещей с ногами, разве только стол или табурет… Нет таких вещей.
— Есть! — вдруг сказала Октавия, — Вот, у него есть ноги.
И протянула деревянного Пьеро.
Все онемели. Стало слышно, как капли шлёпают по лужам. Первым нарушил молчание Шольц.
— Когда Судьба оставляет свои знаки, — сказал он, — она оставляет их везде. Не иначе, сам Господь надоумил тебя взять с собой эту куклу, девочка. — Он повернулся к Фрицу. — Берись за дело, парень. Берись за дело, если можешь. И делай его хорошо.

* * *

Полог палатки всколыхнулся, пропуская то ли ветер, то ли небольшого зверя — собаку или что-то в этом роде. Человек, лежащий в углу на отсыревшей соломе, поднял голову, прищурился и различил во тьме маленькую фигурку непонятно кого.
— Господин Лис… — позвали из темноты. — Господин Лис…
— Кто… кто здесь? — спросил человек и закашлялся.
Голос у него был хриплый, словно скрип несмазанных петель. Он часто сглатывал, казалось, он с трудом подбирает слова. — Кто?.. — снова повторил он и умолк, всматриваясь в тишину и вслушиваясь в темноту.
— Это я, господин Лис, — грустно ответил тонкий голосок. — Здравствуй.
Здоровался загадочный некто — будто прощался.
— Здравствуй… — В голосе человека послышалось удивление. Он оглянулся на вход. — Тебя… прислали стражники?
— Нет. Меня прислала Кукушка.
Человек с трудом подобрал ноги и сел. Руки его были связаны за спиной, умело и без всякой жалости — он едва мог ими шевелить, Судя по тому, как он оглядывал палатку, он прекрасно видел в темноте, тем паче что как раз в эту минуту луна вышла из-за туч.
А перед ним стояла кукла — человечек ростом пол-аршина, с набелённым лицом, в чёрном балахоне и чёрной шапочке, скорее тоже нарисованной, чем действительно надетой. И что самое удивительное, на вид кукла была вполне себе живая: двигалась, глядела и, похоже, даже говорила. Это было настолько неожиданно, что узник невольно бросил взгляд наверх, посмотреть, не притаился ли на крыше кукловод и не дёргает ли за ниточки. Но кукловода не было, как не было и ниток — деревянный мальчик жил, говорил и двигался сам по себе.
— Кто ты? — спросил человек, сидящий на соломе. — Кукла, да?
— А кто ты! — вместо ответа прозвучал вопрос.
— Меня… — начал человек, но осёкся и прислушался к себе. — Я Якоб, — наконец сказал он, хотя и несколько не уверенно. — Брат Якоб, да?
Кукла покачала деревянной головой.
— Ответ неверный, — сказала она. — Вас зовут Жуга, господин Лис.
— Жуга? — Человек наморщил лоб. — Уверен?
— Да, — подтвердила кукла, — ты сам себя так называл когда-то. Маленькая девочка зовёт меня Пьеро. Я тоже знаю очень мало, но эти имена мне велено было заучить, и я заучил.
— Плохо помню, — признался человек, тряся головой. — Забываю. Дома нет, семьи нет, родины… ты говоришь: и имени нет. Кто тебя создал, телъп?
— Кукушка и Фридрих, — уточнил он. — Мальчик Фридрих. Это он сделал меня живым.
— Мальчик-маг, — вздохнул травник. — Жаль, не видал… Для чего ему?
— Мне велено сказать, что трое собрались и будут завтра утром там, где будешь ты. Вы знаете, что вас сожгут?
— Знаю, — помолчав, ответил травник.
— Они велели спросить: можно ли помочь?
— Год назад сказал бы — да, а сейчас пусть просто соберутся.
Травник смотрел на Пьеро и дивился. Деревянное личико было вырезано умелой рукой и очень толково раскрашено: две краски, пара-тройка скупых штрихов полностью передавали характер, выражали настроение. Когда кукла говорила, губы её оставались неподвижны, и откуда звучал голос, можно было только гадать. Набелённое лицо со стеклянной бусинкой слезы на щеке повернулось к травнику, и некоторое время кукла созерцала человека.
— Они слышат разговор? — спросил Жуга.
— Нет. Фриц хочет знать, что делать завтра. И Кукушка тоже хочет знать. Так что им передать?
— Ничего, — быстро ответил травник, так быстро, словно боялся, что может передумать. — Я помешаю советами — они знают больше, чем я; ко мне перестали приходить слова. Ты знаешь почему, кукла?
— Нет…
— И я, — со вздохом ответил травник. — Но догадываюсь.
— Я не буду спорить, господин Лис, — помолчав, сказала кукла, — я всего лишь маленький деревянный Пьеро, и мои нитки только два часа как оборвали… Но я хочу спросить: как можно быть в этом уверенным?
Жуга пожал плечами:
— Плохой бы я был учитель, коль не распознал таланта, — сказал он. — Как пастух отличит плохого ягнёнка по виду? У него уши висят и спина горбатая. Так и я.
— А если вы были плохим учителем, господин Лис? — полюбопытствовал Пьеро.
— Что ж, — ответствовал Жуга, — тогда получу, что заслужил.
— Неужели вы не боитесь умереть?
Жуга некоторое время сидел неподвижно и созерцал темноту. Вздохнул.
— Кукла, — мягко сказал он, — что ты знаешь о смерти? Мне никогда не было так страшно!
— Может, всё ещё можно повернуть, — неуверенно предложил Пьеро. — Фриц наказывал спросить у вас: быть может, вам снова нужен меч?
— Что за меч? — равнодушно спросил травник и вдруг встрепенулся: — Постой, не уходи! — позвал он. — Что за меч?!
Ответа не последовало. Луна спряталась в облака, а когда она вновь показалась над миром, кроме травника, в палатке никого не было.
— Мир тебе, деревянная кукла, — сказал человек. — Pax vobiscum.

* * *

Утро выдалось солнечным и ясным. В эту осень можно было по пальцам сосчитать такие дни, а лето, хоть оно и было жарким, Ялка провела то в застенке, то в бегах, то под землёй. Всю неделю стояли тухлые дни — шли дожди, шторм усиливался, слабел, но не думал прекращаться. И надо же было случиться, что именно в утро аутодафе установилась такая ясная и тихая погода! Облака угнало на далёкий горизонт, и небо сделалось синим-синим. Как в детстве.
Вечером солдаты натащили хвороста, а на двух подводах привезли дрова. Всё это сложили в громадную поленницу, видимую издалека; посредине торчал столб, вкопанный в землю. Всё было промокшее. Солдаты работали вяло, без удовольствия, ворча, что колдуна можно просто вздёрнуть на глаголь, а дровам найти применение получше: топливо в последние месяцы было в сильном дефиците, ожидались холода. Однако рассвело — и со всех сторон к холму потянулись люди. За ночь вода поднялась, затопила овраги и ложбины, приходилось идти в обход или пробираться по каким-то жёрдочкам, наспех перекинутым через глубокие лужи. Все проваливались по колено и недобрым словом поминали морских гёзов, разломавших дамбы и запруды.
Ялка зря волновалась: проблема присутствия на казни разрешилась просто — музыканты испросили дозволения у командиров прикатить сюда фургон с выпивкой, получили оное, после чего осталось только уломать маркитантку, а уж это не составило труда. А что колёса повозки вязли в грязи, так семеро крепких мужчин за час с небольшим чуть ли не вручную прикатили её к костру. Солдатня встретила появление повозки шумным одобрением: горло промочить всегда приятно, а внутри были заветные бочки. И Ялка.
Было шесть или немного позже (у неё перед глазами не было часов). Во всяком случае, уже рассвело. Солдат всё прибывало, толпа росла. Кто-то уже ворчал, недовольный тем, что дело тянется так долго, другие облюбовали подсохшие пригорки и потянулись до фургона — выпить и закусить. К прилавку непрестанно лезли солдатские руки — в ссадинах, в мозолях, в цыпках, перевязанные грязными бинтами… Монетки весело отплясывали на оловянном подносе. Девушке было страшно в окружении этих серых лиц, оскаленных зубов, блестящих глаз… «Но ведь кукушке, — вдруг подумала она, — настоящей кукушке тоже страшно, когда она залетает в чужое гнездо. Ведь страшно? Да!»
Во всяком случае, отступать было поздно.
Как ни странно, эта мысль её слегка приободрила. Стараясь не думать о том, что вот-вот должно произойти, она засучила рукава и принялась помогать маркитантке разливать вино и нарезать копчёности. «Так-то оно лучше — усмехнулась матушка Кураш. — Смотреть смотри, а дело делай!» Кухонная рутина, привычные движения, усталость помогли ей отвлечься и успокоиться. В своём сером платье, в чепце, который почти полностью скрывал лицо, Ялка выглядела неприметной мышкой. Михелькин, например, не решился с ними ехать, хотя на казни присутствовать был не прочь.
— Прости, — сказал он, — но я слишком заметный. Я бы и тебе не позволил там быть, но вижу, ты не остановишься. Я останусь, присмотрю за котлом.
И он был прав — останавливаться Ялка не собиралась. Все переговаривались и хлебали из бутылок. Ялка едва докапывалась до смысла сквозь мешанину из испанских, голландских, французских и немецких слов, узнавая свежие новости и сплетни. Говорили всякое. Кто-то утверждал, что травник, которого сейчас собираются сжечь, и брат Якоб — одно лицо. Другие говорили, что он только прикидывался Якобом, а настоящий Якоб ходит с белым псом, и он-де и сейчас приходит к раненым, а пса не далее как прошлой ночью видели на западных окраинах лагеря. Другие смеялись в ответ и говорили, что тамошние часовые — немецкие кнехты — пьют столько, что скоро будут видеть не только белых волков, но и розовых слонов, и не только по ночам, и что некоторые (только — тсс!) видели ночью деревянную куклу, которая бегала по лагерю сама собой и не давалась в руки, и лопни моя селезёнка, если вру. Кто-то слышал взрывы ночью, а кто-то говорил, что это были вовсе даже и не взрывы, а пушкарская пальба, которую затеяли отчаявшиеся лейденские гёзы. Кто-то говорил, что за ночь вода поднялась на три фута и всё прибывает, и если это будет продолжаться, то вся низина вокруг города скоро превратится в одно большое озеро или болото (что не лучше). Кто-то возмущался, что маркитанты по такому поводу сразу вздули цены, других же напрягло, что большинство передвижных борделей скоренько собрались и, пока не залило дороги, затеяли отъезд. Всякое говорили. Всякое.
Внезапно по толпе пронёсся ропот — это, в компании пяти офицеров, появился Филиппо да Сильвестра, надевшийпо такому случаю начищенный панцирь, короткий плащ и высокий чёрный морион с плюмажем и богатой чеканкой. Отдельной чуть позади, на сидячих носилках, несли раненого брата Себастьяна; его сопровождали стражники и брат Томас. Монах выглядел измождённым, даже отсюда, издалека, девушку поразила землистая бледность его лица. Ближе к костру сгрудились в кучку музыканты. Ялка поискала среди них Фрица, но не нашла, а увидела только круглую рожу кукольника — тот вертел головой и словно высматривал в толпе кого-то — и не мог найти. Девушка подняла глаза и вздрогнула, наткнувшись на сложенный костёр. «Напрасно я волновалась, что не будет видно», — подумала она. Что да, то да: палач позаботился, чтоб костёр можно было разглядеть отовсюду.
…В отличие от всех прочих, травник появился без шума. Наоборот, его сопровождала тишина, кругами расходящаяся по толпе по мере того, как его вели к костру. Ялка, как ни готовилась к этому моменту, была застигнута врасплох. Нож, которым она резала окорок, соскользнул и рассёк ей ладонь. Боли она почти не почувствовала. Солдаты замирали, переставали двигаться, жевать и долго смотрели травнику вослед. Там, где провели его, долго не смыкался живой коридор, будто люди боялись наступать в его следы. Никто не ругался, не зубоскалил, разве что ворчали в бороды. Многие стаскивали шляпы и береты и осеняли себя крестным знамением. Травник шёл с опущенной головой, ни на кого не глядя; на нём была только старая холщовая рубаха, короткая, как san-benito, но не san-benito; руки были связаны за спиной, один стражник держал конец верёвки, ещё двое поддерживали травника с боков под связанные локти; всех троих Ялка видела впервые. Башмаков на травнике не было. Иногда к нему тянулись руки — не ударить, а коснуться, словно чтоб удостовериться, что он настоящий, но стражники отталкивали их. А Жуга всякий раз поднимал взгляд, и Ялка видела, что губы его шевелятся, но не могла отсюда различить, что он говорит. И лишь когда его провели относительно близко, сумела расслышать тихое «Pax vobiscum». Травник не ругал, не проклинал своих палачей, — только благословлял. В этом не было смирения надлома, как не было и гордыни, это было что-то другое, словно он просто не мог поступить иначе, а почему Ялка не понимала. Ряды испанцев волновались. Отсюда вниз и по склону холма вдаль уходили головы, головы, головы: непокрытые волосы, перья на шляпах и разрезанных беретах, плюмажи на шлемах, пехотные салады кнехтов, каски пикинёров… Всё это напоминало бы толпу на рынке, когда б не вопиющие неподвижность и молчание. Ни весёлого коловращения, ни звуков музыки, ни споров, ни смеха. Впрочем, смешки появлялись — бегали в толпе испуганными зверьками и тотчас пропадали. Все были возбуждены, но никто не ждал забавы или развлечения.
Травника возвели на помост, где уже стоял палач с помощником — не покойный Золтан Хагг, а полковой палач с красным пером на шляпе. Откуда-то достали цепь, несколько раз обмотали травнику вокруг груди и живота, привязывая его к столбу, затем послышались глухие удары — это конечные звенья садили на гвоздь. Травник оставался неподвижен, только смотрел по сторонам. В голове у Ялки был туман. Маркитантка одёрнула девушку, чтоб та пошевеливалась, но посмотрела на помост и махнула рукой. Отвернулась, занявшись чем-то другим. И Ялка так и глядела, высунувшись наружу, перегнувшись через борт, и проворонила момент, когда её тронули за руку. Охнула, опустила глаза и увидела Фрица.
— Ты!..
— Тихо, не шуми. Дай руку, помоги нам влезть…
— Кто там ещё?
— Да девчонка! Увязалась, понимаешь…
— Я не увязалась, мне надо! — пискнула Октавия, увидела девушку и запоздало прибавила: — Ой! Здравствуйте…
Ялка протянула руку, и они полезли внутрь. Солдаты, обделив вниманием повозку, все как один пялились на возвышение, где палач зачитывал приговор. До слуха девушки доносились обрывки фраз: «…означенные гёзы и еретики…», «…лазутчика мятежников…» «…самовольное присвоение…». Травник внимал молча, оставаясь неподвижным. Волосы вокруг его тонзуры взъерошились и торчали во все стороны — у него не было возможности даже поднять руку. Ялка видела, что теперь он смотрит на них, и только на них троих, не отрывая взгляда от повозки. Издалека было не различить выражения его лица. Несмотря на все усилия музыкантов, им всё равно не разрешили подкатить фургон поближе к костру — искры могли подпалить парусиновый верх. И так пришлось распрячь и увести лошадей — те испугались бы огня. Маркитантка за спиной девушки крестилась и тихо шептала молитву.
— Девочка, — непослушными губами произнесла Ялка, не глядя на Октавию, — зачем ты пришла сюда? Здесь не место детям…
— Я… — Октавия запнулась, но нашла в себе мужество продолжить: — Мне велели.
— Кто велел? Этот ваш кукольник?
— Нет, не он.
— А кто?
— Я… не скажу. Потом скажу!
К дровам поднесли факел. Палач обошёл вокруг костра и поджёг дрова с трёх сторон — во имя Бога Отца, Бога Сына и Бога Святого Духа. Толпа возбуждённо загомонила и подалась вперёд, все вокруг подпрыгивали и становились на цыпочки. Огня пока видно не было. Белёсый дым пополз в сторону фургона, все начали кашлять, ругаться и вытирать глаза. Ребёнок у Ялки во чреве вдруг толкнул её, и она ухватилась за фургонные дуги. Порез открылся, руку снова начало саднить, на серых досках фургона замаячили тёмные кляксы.
— Отвернись, — потребовала Ялка, ощущая дурноту.
Октавия не отвернулась и не ответила, продолжая смотреть на разгорающийся костёр аутодафе с каким-то странным, недетским упрямством, морщась и оттопырив нижнюю губу, будто выполняла неприятную, но в высшей степени необходимую работу. Носик её подрагивал, она, казалось, вот-вот разревётся, но в глазах читалось что угодно: отвращение, страх — только не любопытство. В этом маленьком человечке будто был железный стержень. «Да что ж это! подумала Ялка. — Если это дитя способно выдержать подобный ужас, стало быть, и я должна… Должна… Господи! А что я должна? Что мне нужно делать? Господи, придай мне сил!»
Она беспомощно огляделась, и в этот миг воздух сотряс ужасный, страшный крик — вопль человека, которого сжигают заживо. Октавия ахнула, закрыла лицо ладонями, отвернулась и спрятала голову в Ялкиных юбках, но через миг-другой обернулась и снова стала глядеть на костёр. По щекам её текли слёзы. У Ялки всё плыло перед глазами. Она почувствовала, как Фриц толкает её в бок, повернулась и увидела, как он что-то говорит, но не расслышала ни звука — между ними словно опустилась прозрачная стена. Во Вселенной не осталось ничего, кроме этого немыслимого крика травника, он словно выключил всё остальное. Мальчишка что-то кричал ей, потом задержал свой взгляд на её раненой руке и вдруг, словно по какому-то наитию, выхватил из-за пазухи свой стилет. Ялка равнодушно подумала, что он, наверно, хочет ударить её, и испугалась, но только на миг, и то — за своё нерождённое дитя. Но Фриц полоснул себя по ладони и выставил руку вперёд жестом, которым издалека гасил свечу. «Кристиан! — прочитала она у него по губам. — Кристиан!»
Камни на его браслете бешено пылали красным. Или это были отсветы костра?..
Если стражники слышали его крик (а был ли крик? — спросила девушка себя и не смогла ответить), то не придали ему значения. И только молодой монах у носилок вздрогнул и вскинул голову. Мгновение он колебался, затем схватил кувшин — как будто для вина — и стал проталкиваться к фургончику. Вокруг все ругались, толкали его локтями, а он упрямо пробивался вперёд. Ялка поняла, что сейчас должно что-то произойти — не может не произойти, и ей снова стало дурно. Снова возникло ощущение пустоты — холодной бездны за спиной, откуда потянуло сквозняком и тленом. Дым ел глаза, она задыхалась. Брат Томас всё протискивался вперёд, брат Себастьян не заметил его ухода, но стоявший у носилок Мартин Киппер вдруг увидел девушку (сегодня он был трезв) — и разглядел её лицо. Ялка увидела, как он пучит на неё свои желтушные глаза, как открывает рот, протягивает руку… и с изумлением глядит на свою грудь, откуда кажет окровавленный железный зуб заточка серого клинка. Миг — и клинка уже и нет, а есть лишь Киппер, оседающий на землю, и стоящий за его спиной Гонсалес, возвращающий меч в ножны. Всё это не заняло и двух секунд. Наивно было думать, будто этого никто не разглядел, но словно какая-то серая пелена накрыла их обоих. Все видели. Никто не обратил внимания. «Второе дерево», — подумала Ялка. «Именем Лиса, amen», — прочитала она по губам маленького испанца; лик его был одухотворённым и почти восторженным, на костёр Мануэль даже не смотрел.
Пузырь звенящей тишины вдруг сомкнулся и лопнул, ворвавшись в уши людским гомоном, треском поленьев и ужасным, запредельным криком.
Травник горел. Рубаха, вымазанная маслом, превратила его на несколько мгновений в жуткий пылающий факел, а затем облетела чёрными хлопьями, как листва с осенних деревьев, оставив его обнажённым. «Давай-давай! Гори в огне!» — орали солдаты. Кто-то подпрыгивал, чтобы лучше видеть, кто-то, наоборот, опустился на колени и молился. Где-то с другой стороны костра пьяно и визгливо хохотала женщина. Оранжевые языки пламени лизали травнику ноги, цепь не давала упасть или сделать шаг, он рвался, бился головой о столб, разрывая мышцы, выворачивая суставы — и непрерывно кричал, кричал, кричал! Он призывал Бога и сыпал проклятиями, ругался и молил своих палачей на всех языках, пока наконец не осталась только одна фраза, будто травник растерял все другие слова. Ялка сперва не могла разобрать, что он кричит — за гулом толпы ей показалось, что это какое-то заклятие на тарабарском южном наречии, но после нескольких раз внезапно она поняла.
«Яд и пламя! — кричал он. — Яд и пламя!!! Яд и пла-амя-а!»
Аутодафе… Сожжение живьём… Безумнее, ужаснее картины трудно вообразить! После всех этих дождей дрова были сырые. Холодный ветер относил дым в сторону — осуждённый даже не мог задохнуться и хотя бы этим облегчить свою участь… Смотреть не было сил. Не смотреть — тоже не было сил.
Фриц сжал руку девушки в своей, раненую ладонь пронзила боль.
— Сделай что-нибудь! — прокричал он ей в лицо, для чего ему пришлось приподняться на цыпочки. — Сделай что-нибудь: он же умирает!!!
Ялка не ответила, только слёзы текли из её глаз. Фриц выругался и вдруг ударил её по щеке. Наотмашь, ещё раз и ещё.
— Приди в себя! Вспомни, что сказала кукла! Он на тебя надеялся, а ты… ты…
— А что я?.. — прошептала она. — Меня… уже нет…
Голова её кружилась, ладонь ощущала странный ток — будто по ней струилась сила, что-то колючее, холодное, наполненное клокочущими пузырьками. Ей было страшно. Внутри неё царила пустота, за спиной скалила зубы бездна.
Тем временем Томас протолкался к фургону. Он был помят, разбил свой кувшин, но это не помешало ему буквально по головам забраться в повозку. Он перевалился через бортик, раздавив какую-то корзину, и приподнялся на колени.
— Что нужно делать? — задыхаясь, спросил он.
— Я не знаю! — выдохнул Фридрих. — Как это было в детстве? Я не помню!..
Крик травника не смолкал.
— Мы выросли, — сказал Томас — Всё тогда было п-проще. М-может, раньше нам достаточно было просто п-посмотреть друг на друга, п-прикоснуться, а теперь… У тебя кровь т-течёт. Ты ранен?
— А? Я резал руку! Думал, это поможет. Единение кровей… Не знаю я!
На мгновение Томас задумался.
— М-может сработать, — неуверенно признал он.
И прежде чем кто-то успел сказать хоть слово, он вынул из футляра тонкий перочинный нож, сделал на ладони быстрый короткий надрез и положил её поверх сцепленных рук.
Ялка почувствовала, как что-то вспыхнуло у неё в затылке, за глазами, словно в мыслях открылись невидимые шлюзы. Мощный, ровный, законченный поток магический силы стал единым, отворил врата и хлынул в неё сразу с двух сторон, взаимопроникая, дополняя и закручиваясь вихрями. Забытое ощущение из детства — экстаз пополам со страхом накатил и поволок её с собой, куда-то назад. Она сопротивлялась, но недолго — из глубин сознания пришла усталая простая мысль: сколько раз она отступала, но нельзя же отступать вечно! Рано или поздно нужно сделать этот шаг! Во имя Лиса, — подумала она, — я должна… должна…
Во имя будущего и прошлого. Во имя Лиса.
Она стиснула зубы и мысленно сделала шаг назад, навстречу холодному ветру из бездны, который сквозил ей в спину. Обернуться ей всё-таки не хватило сил. Сознание меркло. Глаза её закатились, и девушка медленно завалилась назад, на бочки и мешки. Последнее, что она запомнила, были широко распахнутые от ужаса и непонимания зелёные глаза малышки Октавии.
Дальше была тьма.

* * *

— Держи её, Фридрих!
— Держу!
«Кукушка!»
Непонятное полупрозрачное нечто, а может быть, ничто, окутывало со всех сторон, как кисель. Почему-то Ялка ощущала себя висящей, будто под водой, но напрочь потерявшей ориентировку. Цвет был серый, никакой, хотя в нём тут и там проблёскивали искорки. Голос, позвавший её, тоже был далёким и шёл непонятно откуда. Девушка попробовала двинуться, но почти не ощутила собственного тела. Исчезла тяжесть, исчезла инерция. К тому же к привычным четырём направлениям будто добавились ещё два — вверх и вниз, и Ялка была не уверена, что это всё.
«Кто здесь? — позвала она. — Здесь есть кто-нибудь?»
Хорошо хоть голос остался, и то звучит как чужой… Ей было холодно, но ничего не мёрзло. От неё будто остались только взгляд и голос, а как могут замёрзнуть взгляд и голос? Слух тоже был — ведь услышала она, когда её позвали! И почему здесь нет эха? — задумалась девушка — и словно по волшебству эхо тотчас же возникло: тихие шорохи, посвистывания, щелчки. Ей стало страшно. Она была бы рада убраться из этого жутковатого, какого-то серого места, но не знала, куда двигаться, и как, не знала тоже..
«Кукушка!» — вдруг снова позвал голос, и Ялка ухватилась за него, как античный Тезей за спасительную нить. На миг ей показалось, что она узнала травника. Это мог быть и обман — как просто, так и слуха, но отбросила эту мысль. Слишком много она всего преодолела, чтоб теперь не верить или сомневаться.
«Я здесь! Здесь! Кто ты? Что мне делать?»
«Иди ко мне».
«Но я не знаю, где ты…»
«Там, где ты захочешь, буду я».
«Я ничего не вижу!»
Коротенький смешок — не смех, а только призрак смеха. Так смеются лисы.
«Так пожелай, чтобы ты видела!»
На миг Ялка озадачилась: что значит «пожелай»? — попыталась зажмурить глаза (серое на сером), потом просто в самом деле взяла и пожелала: пусть я буду видеть, что вокруг, как дети перед Рождеством загадывают на ночь: пусть Синтер Клаас принесёт мне гору леденцов и красивый чепец, — и обнаружила, что там, куда она глядит, серая мгла рассасывается, истончается, а за ней проглядывает чёрное пространство, усеянное звёздами и движущимися огоньками. Что-то двигалось в нём, порой маленькое и размытое, такое быстрое, что взгляд не успевал его зацепить, а порой столь огромное и чёрное, что обнаружить его можно было только по тому, как гасли звёзды перед ним и загорались после. Некоторые огоньки, однако ж, пропадали навсегда, и Ялке снова стало страшно.
«Молодец, Кукушка. Не бойся. Иди».
Ялка двинулась вперёд.
«Это ты, Жуга?»
«Уже не я».
«А кто же?!»
Из света, из тумана и темноты соткалось лицо травника, то ли огромное, но далёкое, то ли близкое и обычного размера. Чувство перспективы потерялось напрочь.
«Это трудно объяснить, кто я теперь. Память? Разум? Душа? Я не знаю. Очень скоро часть меня умрёт, другая часть ляжет спать, а третья… я не знаю, что случится с третьей. Моё тело горит там, в нашем прежнем мире. Но ты можешь не спешить: время здесь течёт по-другому».
«Как по-другому?»
«Так, как этого захочешь ты».
Ялка огляделась. Остатки серой мглы таяли под её мысленным взором, и везде проступала темнота, расцвеченная звёздами, кометами, светящимся туманом и блуждающими огоньками и сполохами.
«Где я? Что это за место?»
«Это Бездна, Кукушка, Изначальное ничто. Драконовы сны. Место, где рождаются миры, а также люди, мысли и слова. Я не смогу тебе как следует объяснить, я и сам до конца этого не понимаю. Но она есть. И мы здесь. Ты и я».
«А где мой мир, моя страна?»
«Захоти — увидишь. Только приготовься: это будет страшно».
«Почему?»
«Потому, что люди не умеют жить без страха».
Ялка внутренне напряглась. «Хочу увидеть!» — была мысль, и в следующий миг холодный вихрь подхватил её и понёс — вперёд и вниз.
И страшное зрелище предстало перед ней. Небо, земля, море были заполнены толпами людей: мужчины, женщины, дети работали, бродили, плыли, мечтали. Их баюкало море, их несла земля. Они копошились, точно угри в корзине. И море вздымалось под небеса, неся на своей пене бесчисленное множество кораблей, мачты и снасти которых сталкивались, скрещивались, ломались, разбивались, следуя порывистым движениям воды. И бой на море и на земле был ужасен. Лил кровавый дождь. Корабли были изрублены топорами, разбиты выстрелами из пушек и ружей. Обломки их носились по воздуху среди порохового дыма. На земле сталкивались армии, подобно медным стенам. Города, деревни, поля горели среди криков и слёз. Высокие колокольни гордыми очертаниями вздымали своё каменное кружево среди огня, потом рушились с грохотом, точно срубленные дубы. Многочисленные чёрные всадники, словно муравьи, разбившись на тесные кучки, с мечом в одной руке и пистолетом в другой, избивали мужчин, женщин, детей. Некоторые из них, пробив проруби, топили в них живыми стариков; другие отрезали груди у женщин и посыпали их раны перцем, третьи вешали детей на трубах. Устав убивать, они насиловали девушек или женщин, пьянствовали, играли в кости и, засунув руки в груды золота — плод грабежа, копошились в них окровавленными пальцами.
Ялку переполнял ужас, но она не могла отвести свой взор от этой картины.
«Что это?»
«Это твоя земля, Кукушка, твоя страна. Это то, что с ней случилось».
Вихрь сомкнулся, горизонт стал суживаться, наконец из множества костров остался лишь один, у осаждённого города, который медленно, но верно поглощала вода. Пламя словно замерло на колотых поленьях. Ялка видела фигуру травника на нём и будто бы не видела. Не думала об этом. Не хотела видеть. Ялка ощутила боль, неясное томление не как в обычной жизни — где-то в груди, а другое, в мыслях, — острое томление бессилия. Она заплакала бы, если могла.
«Зачем ты им это позволил? Зачем?..»
«Не думай обо мне, Кукушка. Думай о другом. Я скоро распадусь. Исчезну. Вся моя Сила хлынет в тебя. Не растрать её зря».
«Но ты сам… Ты же сгоришь!!! Ведь ты же можешь это изменить!»
«Нет, не могу. Я лишь мужчина, я могу только отдать эту Силу тебе. Что делать с ней — решай сама. Наш мир перед тобой: спаси его, насколько это можно».
«А ты как же?!»
«Обо мне не думай: если я чего-то стою в этом мире для тебя и если у тебя получится, я буду там. Ведь я не человек — мне суждено было стать лисом. Лисом осени. А я не стал».
«Почему? Зачем ты стал таким, как мы? Зачем я встретила тебя? Зачем, зачем?»
«Наверно, потому, что у меня был выбор. Я не захотел. Возможно, так было надо. Может, я просто хотел большего. Может, я надеялся найти такую, как ты. А раз так, делай своё дело, Кукушка. Делай своё дело».
«Я… Я не знаю как! Я не умею!»
«Делай что умеешь. Ведь что-то ты умеешь делать в этой жизни?»
«Я умею… я умею…» — Ялка растерялась. В считанные мгновения перед нею пронеслась вся её жизнь от колыбели до сего момента детство, отрочество, гибель матери… семья, работа, скитания… Она не могла остановиться и сделать выбор — ей казалось, она всё умеет или не умеет одинаково. И вдруг её осенило:
«Я умею вязать! Прясть и вязать!»
Травник ощерился призрачной лисьей ухмылкой. «Так пряди и вяжи! — сказал он. — Распусти этот мир и свяжи его заново! Хотя бы часть, хотя бы сколько сможешь! Торопись, я больше не могу… О нет, только не это! Берегись!!!»
И в этот миг из темноты, как чёртик из коробочки, меж ними возникла тёмная фигура.
«Прочь, девчонка! — рявкнула она так, что эхо отдалось на всю Вселенную. — Он мой! Я ждал этой минуты столько лет, не вставай у меня на пути!»
«Андерсон, — констатировал травник. — Или правильней сказать: Ян Лейденский».
Фигура разрослась, обрела очертания и глубину. «Молчи, несчастный! Ты — ничто. Жалкий недобог, дух места, мелкий зверь сезона между летом и зимой! Не слушай его, девочка, уйди с дороги и вернись назад, или я пройду по вашим головам, растопчу вас, как букашек. Ты слишком слаба, этот путь не для тебя. Мне нужна эта Сила, которую он скопил по глупости и недоразумению, нужна ради великой цели, а не ради вашей глупой и ненужной переделки!»
«Твоя цель — безумие и смерть», — возразил травник. Лицо его колыхалось и плавилось, словно с него опадали маски — человек, лис, опять человек… Ялка не успевала следить за его преображениями. В то же время ей казалось, что оно становится прозрачнее, будто травник распылялся в звёздной глубине.
«Что ты знаешь о безумии и смерти! — рассмеялась чёрная фигура. — Я проходил этой дорогой и пройду ещё, и не тебе меня останавливать. Ты даже не прошёл магического посвящения, не сотворил положенного ритуала, не сподобился отдать стихиям требуемые жертвы! Необученная девочка с потугами на магию — твоя нелепая Мария Магдалена, и два мальчишки, из которых один Запал, другой Громоотвод — вот всё, что у тебя есть. Все вы — ничто против меня, прошедшего все испытания, воспарившего на крыльях огня и вернувшегося назад! С дороги, глупая девчонка! С дороги, или я…»
«Ложь», — спокойно парировал Жуга, и Ян Проклятый осёкся и умолк, поскольку рядом с травником возникли трое: высокий и плечистый северянин с секирой, привязанной к руке, худая женщина с птичьими чертами лица и долговязая фигура в чёрном.
«Я вода», — сказал Яльмар Эльдьяурсон, делая шаг вперёд.
«Я воздух», — произнесла Альбина, Зерги, Белая Стрела и усмехнулась.
«Я земля», — глухо выдавил Золтан Хагг.
«Я огонь», — закончил Жуга.
«Жертвы приняты», — сказал кто-то.
Ялке показалось, этот голос ей знаком, и она почти успела вспомнить, где, когда она слышала его, но тут вдруг Андерсон закричал, схватился за горло и стал стремительно съёживаться, как бычий пузырь, из которого выпустили воздух. Четверо остались стоять, а из тьмы, как из глины, вылепилось новое лицо: беловолосый человек со взглядом бешеной собаки. Он посмотрел на девушку, на травника, чуть дольше задержался на призрачной фигуре арбалетчицы, прорычал: «Спешите! Не могу его долго держать!» — и исчез. А Ялка, словно наяву, увидела картину, как на земле, где-то в окрестностях Лейдена, господина Андерсона разыскал и взял за горло белый волк, но эта маленькая схватка так стремительно ушла из поля зрения, что растворилась в тысячах других.
А травник улыбнулся ей в последний раз, махнул рукой, и все четверо исчезли. Ялка осталась одна. И тотчас, словно рухнули невидимые шлюзы, в девушку ворвалась Сила! — дикий, потрясающий всё естество и разум пламенеющий поток, поющая струна, кудель мироздания. Ялка попыталась преградить ей дорогу, ухватить и поглотить как можно больше этих струй, но сияющий поток сакральной бешеной энергии бил, ослеплял, расплёскивался, обтекал её со всех сторон. Девушка хватала, сколько могла удержать, представляя и желая, чтобы он обрёл желаемую форму, и чувствовала, как ветхая ткань бытия стала стремительно расползаться у неё в руках, стираясь, исчезая, сматываясь в серые клубки тумана, первозданного ничто — а это было ей знакомо, ох как это было ей знакомо!.. И постепенно, по чуть-чуть, она почувствовала, что у неё стало получаться.
«Господь Всеблагий, — думала она, — раз так, пусть это будет просто пряжа — та божественная пряжа, из которой норны вьют свои нити и из которой было соткано всё сущее тобой, Великий Ткач… Но Ты же знаешь — люди злы, завистливы, трусливы, и они порвали эту дивную божественную ткань, проели в ней прорехи, словно моль, и в этих тёмных пятнах расплодилось зло. Позволь, я буду у Тебя в помощницах, позволь заделать эти дыры в меру моих слабых женских сил… Я сделаю не так, как Ты, сделаю, быть может, хуже для одних и лучше для других, но я вмешаюсь, потому что нельзя не вмешаться, нельзя оставлять это как есть, ибо мы растим в себе такую разъедающую нечисть, что наш мир вот-вот скользнёт обратно в никуда, и будут Страшный Суд и кони Апокалипсиса, и последнее сражение, в котором будут только проигравшие… А я всего лишь женщина, слабая женщина, поэтому я исправляю только то, что я могу, я сделаю свою маленькую вселенную внутри Твоей большой, а остальное сделает другой или другая… Пусть же будет так! Пусть будет так!»
Так думала она, свивая петли бытия на спицах времени усталыми пальцами — а пальцев у неё сейчас, наверно, был миллион, если не больше. Пусть это длилось недолго, но сейчас она была горном и печью, прялкой и станком, мельницей и верфью мироздания. Она плела другую историю, исхода которой не знала, видела осколки прошлого и тени будущего — те отражения реальности, которых нет, но в них уже не было места инквизиции и страху, там её страна надолго останется свободной и независимой. Пусть это случится не сразу и будет не всегда, но у человека есть свои пределы. Время не имело значения. Она старалась ничего не упустить, хотя и знала, что непременно что-нибудь забудет. Но пока поток не иссяк, надо было переделать всё, что можно было переделать. Она была уверена только в одном — она творила, а не разрушала, и какое бы она ни создавала бытие, в нём не было ни зла, ни страха, а за остальное девушка не могла держать ответа. А магия текла и превращалась в жизнь, в реальность, в бытие, взамен того, ушедшего, и в тот неуловимый миг, когда поток начал ослабевать, Ялка вдруг почувствовала чей-то взгляд из-за спины, будто кто-то наблюдал за её работой, смотрел, справляется ли она, и каким-то шестым чувством она ощутила одобрение. Ей было страшно и восторженно.
Она не видела, как рядом с нею возникали сущности и тени, жадно перехватывавшие ручейки, потоки, даже капли той энергии, которую она не успевала поглотить, не успевала взять, хоть где-то на краю её сознания и мелькали образы. Как девочка Октавия — вслепую, неосознанно — вплетает нить её отца обратно в гобелены бытия, как Рутгер — белый Рутгер расплетает старое заклятие, чтоб увести обратно в жизнь свою любовь, и то, как Иоганес Шольц, поймав крупицу Силы, тратит её без сожаления, чтобы вернуть хозяина и друга… А Томас, чьи желания до последнего так и оставались тайной за семью печатями, взял лишь маленькую струйку — и тоже не для себя.
Но были и другие, вроде Вольдемара с Йозефом — те Андерсоновы прихвостни, в которых не угас магический талант. И были их бредовые идеи. Эти тоже сумели урвать струю магической энергии и выстроить собственную судьбу, которая — и Ялка это чувствовала — ешё проявит себя где-то в будущем, в другой стране, где сотворится ещё более кровавый кошмар… но с этим она уже ничего не могла поделать.
И были сотни, тысячи других, кого девушка не знала и знать не могла, все они, вольно или невольно, спешили ухватить свою долю. Она предчувствовала перемены, что страна будет расколота, что скоро, очень скоро от руки продажного убийцы падёт принц Оранский — отравленные пули пронзят его, но с этим она тоже ничего не могла поделать. Она видела ужасные вещи — резню, которую устроят в Маастрихте и Антверпене меньше чем через полгода озверевшие от поражений испанцы… Она видела, многое другое и предчувствовала дикие века — прекрасное и страшное будущее, распадающееся веером на сотни, тысячи различных вероятностей… но тут она вообще была бессильна.
Белоснежный Единорог обернулся на звёздной дороге и бросил на девушку прощальный долгий взгляд перед тем, как уйти навсегда. «Прощай, Кукушка. Спасибо тебе. Не забудь о травнике», — сказал он, и Ялка вдруг вспомнила, где она слышала тот голос…
«Я помню…» — прошептала она. У неё ещё было время. И силы.

Зову огней скажешь ли «да»?
Круг всё тесней: будь навсегда!
Не меркнет звезда, сколько б ни ждать.
И время замрёт: будь навсегда!

Холодный ветер утихал. Бездна успокаивалась. Совсем немного времени осталось, и совсем немного нитей волшебства вплеталось в эту песню, в новую реальность. Она сплетала травника обратно из своих воспоминаний, снов и грёз, несбывшихся надежд, рассказов и легенд — всего того, что знала о нём, думая не как о любимом человеке, а просто — о человеке, шептала слова, желая, чтобы он был — был, был! — а остальное не важно…

Неведомый путь, не познана даль
Ну, да и пусть, — будь навсегда!
Ветру времён имя отдать:
Будь навсегда! Будь навсегда![115]

Она успела только то, что она успела. А потом были усталость, пустота и темнота, и гулкие удары барабана повлекли её обратно.
Домой.

* * *

Было четвёртое октября. Всюду, куда ни посмотри, расстилалась водная гладь. Ветер утих. Всходило солнце. Отдельные верхушки холмов превратились в островки, по большей части заболоченные — стоило ступить на них и приходилось отдельно вытаскивать ногу, отдельно — башмак. Недалёкий город будто из воды вырастал, как Северная Венеция. В городской стене зиял пролом — средь горожан нашлись предатели, в последний день взорвавшие пороховую мину. Но в пролом так и не успели вторгнуться войска — вода поднялась уже слишком высоко, испанцы, у которых не было лодок, не пошли на приступ. Ожесточённые, усталые, напуганные атаками гёзов и подступавшей водой, они уже уходили, и грохот упавшей стены только подстегнул их в спину.
Торговый холм, где раньше стояли повозки, тоже стал островом, едва ли не самым большим среди немногих оставшихся. Всюду скользили лодки — фламандские барки, дощаники, гукеры, простые ялы и ялики. Престарелая маркитантка из-под ладони наблюдала, как мимо проплывает странное сооружение, движимое парой вёсел и больше похожее на фургон без колес. Впрочем, им оно и являлось.
— Эхой, мамаша! — прокричал какой-то парень, высунувшись наружу и маша руками. — Утро доброе! Как торговля?
— Тьфу ты господи, ведь это Хорст и Хессель! — наконец догадалась она. — Вот неугомонные! Ты глянь, чего придумали. Торговля помаленьку! — прокричала она в ответ. — А куда это вы собрались?
— У нас тоже помаленьку, — оскалил зубы Хорст, а может, Хессель. — Мы в Лейден: там сейчас флорин за каравай хлеба дают. Может, с нами? А то давай мы поможем.
— Нет, мы уж как-нибудь тут. Смотрите не потоните!
— Куда там! Мы свинцом все щели запаяли!
— Ну, тогда удачи!
— Тебе тоже!
Торговцы налегли на вёсла, разворачивая свой плавучий склад, и неуклюжая коробка фургона медленно двинулась в сторону городских стен.
— А в самом деле, не потонут? — спросил Золтан, в свою очередь из-под руки рассматривая удаляющийся фургон.
— Ай, бросьте, господин Золтан, — отмахнулся Шольц. — Это же голландская повозка, она вся понизу жестью обита, а иначе утонула бы на первой переправе. Ушлые ребята. Таким палец в рот не клади — удача к ним приходит дважды в день.
Маркитантка и Михелькин помешивали в котле, где варился «вечный» суп из мяса, картошки, моркови и лука. Над водой плыли запахи фули и паприки — у маркитантки оставались только эти две пряности, и она их не жалела. То и дело со стороны города подплывали лодки, привозя на островок людей с измождёнными телами и почерневшими от голода лицами — всем им бесплатно наполняли горшки и котелки. Испанцы, уходя, не смогли забрать с собой все продукты, после них осталась уйма провианта. Маркитантка почла за лучшее пустить всё в дело и кормить голодных, чем прибрать его к рукам и тем неправедно нажиться.
— Господи, да они и так натерпелись! — сказала она на это предложение. — Да и я своё уже наторговала. Это с испанцев, сколько ни бери, ещё останется. А с этих что — последнюю рубаху снять?
Только вино наливали за деньги, и то для женщин и детей делали исключение.
Возле городских стен, расцвеченных белыми, синими и оранжевыми флажками и вымпелами, крейсировали по новому заливу легкие, с небольшой осадкой, но хорошо вооруженные корабли с белоснежными парусами: это морские гёзы из эскадры адмирала Буазо привезли горожанам провизию — пока только хлеб, вино и селёдку, но радости лейденцев не было предела. Все ликовали. Хоть рассвело, везде горели факелы, даже в проломе возле Коровьих ворот. Освобожденный и благодарный народ собрался в кафедральном соборе, воздавая славу Богу, коий, как известно, «пустыню делает озером и сухую землю — источниками воды, чтобы увидели, и познали, и рассмотрели, и уразумели, что рука Господня соделала это». Музыка, крики и песни по воде разносились далеко, их отголоски долетали даже сюда. Ещё прошлой ночью бродячие музыканты под предводительством Рейно Моргенштерна собрались, погрузили в лодку инструменты и отчалили, чтобы присоединиться к общему веселью.
— Эх, хоть не зря сюда ехали! — порадовался Тойфель, утверждая на коленях барабан. — Хоть будет чего вспомнить.
— Тебе б всё только зубы скалить, — проворчал на это Феликс.
— А чего бы не повеселиться, коли повод есть? — Он помахал Октавии и Ялке. — Бывай, малышка. Как-нибудь увидимся, споём. И вы бывайте, дамочка. Не падайте так больше в обморок, не то худо будет.
— Да будет тебе, — урезонил его Рейно Моргенштерн. — Кому веселье, а кому не очень. — Он обернулся к Ялке. — Не думайте ни о чём, живите смело — теперь, наверное, испанские попы сюда уже не сунутся. И рожайте нам побольше мальчиков, а то после войны в мужчинах страшная нехватка. Нет, но где же я всё-таки мог вас видеть? — Он всмотрелся девушке в лицо.
— Вспомнил! — вдруг закричал Тойфель и хлопнул себя по лбу так, что чуть не свалился за борт. — Я вспомнил! Только ты сказал: «кому веселье, а кому не очень» — тут я и вспомнил. Лет пять назад, осенью, в какой-то деревне, — помнишь, Рейно? — нас пригласили на свадьбу. Мы отыграли, но в тот же день у одной девочки умерла мать, и нас позвали на похороны. — Ну же! Томас тогда ещё запястье потянул.
— Господи, конечно! — воскликнул Рейно. — Где были мои глаза? Та девочка и верно вы, юнгфрау… М-да. Вот ведь как бывает. Вы уж не серчайте на него: он у нас всегда такой блажной.
— Я не обижаюсь. — Ялка не знала, смеяться ей или плакать. — Только я вас совсем не помню. И всё равно спасибо вам.
Она приподнялась на цыпочки и поцеловала Рейно в щёку.
— Эй, а мне? А меня? — закричал Тойфель и под общий хохот, по головам товарищей полез на берег целоваться. Ялка обняла и его.
Здоровяк Моргенштерн смущённо откашлялся. Подкрутил усы.
— Ладно, пора нам. Эй, на вёслах! Ну чего там? Давай поехали!
За музыкантами последовал и поэт Йост.
— Мои стихи и наши деньги там нужнее, чем здесь, — сказал он, отдавая часть флоринов старой маркитантке. — Здесь немного золота, добрая женщина, возьми его и продолжай кормить голодных. Пусть тебе воздастся за твою доброту. И ты прощай, Октавия. Ты всем нам очень помогла.
Девочка смутилась и спряталась в Ялкиных юбках. Помахала оттуда ладошкой.
«Прощай, поэт, — подумала Ялка, глядя ему вослед. — Ты ещё напишешь свою поэму, которая тебя прославит в веках… но даже если б ты её не написал, эта девочка всё равно благодарна тебе. И если тебя спросить, что для тебя важнее, — ты не сможешь дать ответа».
— Эхма! — Тойфель подмигнул им обеим и стукнул в барабан. — Кураж пошёл! Давай до крайности!
Вёсла погрузились в воду. Под грохот барабана и козлиное блеянье волынки старый ял отчалил и двинулся до городских ворот.
Ялка вспоминала, как этот самый грохот вытащил её из бездны Снов, когда она не могла найти обратную дорогу, вспоминала, как упрямо, из последних сил, стремилась на этот далёкий звук… Это малышка Октавия придумала бить в барабан, когда другие средства вывести девушку из транса не смогли помочь. Тогда все музыканты начали играть, меняя ритм под руководством Тойфеля, пока не подобрали нужный — размеренную, маршевую и в то же время тревожную two sostra. К тому времени все собравшиеся уже стали свидетелями того, как пламя костра, до того едва теплившегося, вдруг вспыхнуло столбом и охватило травника со всех сторон и будто даже изнутри, так, что и фигура его стала не видна, и тучи расступились в небе, давая дорогу солнечным лучам, и трудно было решить для себя, что это — Божье знамение или явление адского огня… А после не было ни скорченного тела, как это бывает, ни обугленных костей, ни горсточки пепла, ничего — одни прогоревшие угли…
— А знаешь ли ты, Иоганн, что за награду предложил принц горожанам за то, что они не сдали город испанцам? — вдруг спросил своего приятеля Золтан.
— Понятия не имею, — признался он. — Денег?
— Подымай выше! — усмехнулся Хагг. — Он предложил им на выбор или освобождение города от всех налогов на сто лет, или в их городе строится университет. И знаешь, похоже, они выберут университет.
— Да быть не может! Вот остолопы…
— Не-ет, Коновал, ничего ты не понимаешь. Во всех Нидерландах нет ни одного такого заведения, только в Гейдельберге — а это уже Германия. А не всем же по карману ехать за границу! Вот увидишь: они не прогадают. Они уже сейчас выбирают, кому послать приглашения — учёным, в смысле, — чтоб они приехали сюда преподавать. Говорят, хотят позвать даже самого Эразма из Роттердама.
— Ну? А кто это?
Ялка слушала вполуха, сидя на берегу, смотрела на воду, на небо, на городские башни, на пролом в стене, далёкие валы разбитых дамб, на корабли и вспоминала. Вспоминала, как она вернулась обратно и увидела опустевший костёр. Сейчас прошло больше суток с момента казни травника, а она всё никак не могла понять, что было, а чего не было. Сон, явь, мистический транс — всё в её сознании перемешалось, стало неотличимым друг от друга. Старый мир, новый — она не могла понять, в котором все они теперь находятся, но Золтан Хагг был с ними и был жив, а между тем она отчётливо помнила, как он умер буквально у неё на руках. Или то приснилось ей? А может, это нынешняя жизнь сейчас ей снится? Ялка сидела и боялась шевельнуться, чтобы, не дай бог, случайно не пробудиться. Но шли часы, Михелькин принёс ей миску густого горячего супа, неловко улыбнулся и ушёл. В последнее время они почти не разговаривали — в сущности, разговаривать было уже не о чем. Неподалёку Смитте рубил на дрова большое, принесённое волнами бревно. Толстяк теперь казался полностью нормальным, правда, то и дело замирал, прислушиваясь к себе, словно боялся, что безумие вернётся, но помнил ли он о том времени, когда был безумен? Ялка не спрашивала, а толстяк тряс обритой головой и возвращался к своему занятию.
Испанцы сняли осаду вечером того же дня, когда казнили травника. Вода прибывала так стремительно, что войска едва успели собраться и уйти, пока дороги окончательно не затопило. Испанцы бежали чуть ли не в панике. С ними ушли обозы, маркитанты, полевые бордели, все, кто их обслуживал, снабжал боеприпасам и продовольствием, искал средь них выгоду или пытался обжулить. Кто хотел, остался — испанцы никого не стали неволить. После полугодовой осады всем осточертело сидеть на месте. Ялка смотрела на проходящие мимо фургона серые ряды пехоты, на едущую вслед за ними конницу и видела затаённую радость на солдатских лицах — несмотря на потери и сожаление о победе, буквально выскользнувшей из рук, они были рады хоть какой-то перемене. Они уходили, оставляя прогнившие палатки, утонувшие в грязи кострища, затопленные рвы и окопы. Топали копыта, скрипели колёса повозок и пушечных лафетов, солдатские сапоги чавкали в грязи, над головами полоскались отсыревшие знамёна, вздымались острия пик и лезвия алебард. Война уходила, и у всех было чувство, что скоро она уйдёт из Нидерландов навсегда.
Чуть в стороне, у маленького костерка, сидели Фриц, Октавия и Томас. Делать им особо было нечего, и все трое предавались размышлениям, что будут делать в будущем.
— Куда податься думаешь, а, Томас?
— Что мне думать, коль судьба моя предопределена, — рассеянно отвечал тот. — Я согрешил, но и другие согрешили. Куда подамся? Удалюсь в монастырь, буду замаливать грех колдовства, ошибки инквизиции и жить так, чтобы католическая вера снова обрела утраченные добро и милосердие. Потом, коли на то будет воля Божья, пойду по свету. Буду проповедовать, учить…
— Учить! — вспылил Фридрих. — Как же! Вот и будешь, как этот твой испанец. Начнёшь небось искать еретиков. Ты так ничего и не понял. Твои католики — звери и ненасытные палачи. Я никогда не пойду на мир с ними!
— Легко отречься, если что-то исказилось, — философски возразил на это мальчишка в монашеской рясе. — Труднее остаться, чтобы выправить. Папа пошёл на поводу у королей, и слуги Христовы претворили воздаяние в месть, а это плохо. Но я буду думать, как это исправить. Нам не искупить чужих грехов — пока это смог сделать только наш Господь. Попробуем же искупить свои. Ты говоришь о вере, но я не оставлю католичество: я не вижу, чем реформаты лучше нас, католиков.
— Кому куда, а мне вот маму надо разыскать, — задумчиво говорил Фриц, вертя в руках Вервольфа. — Теперь им меня не запугать. Уж теперь-то я дознаюсь, куда их увезли, и разыщу их.
— Только не пытайся больше к-колдовать. Не выдержишь.
— Подумаешь! — Фриц подвигал браслет у себя на запястье. — Понадобится, буду ворожить. Не остановишь.
— Ну и п-подохнешь.
— Если надо будет, так и подохну. Тебе-то что?
— Ты неисправим. Но я буду молиться за тебя.
Они ругались как обычные мальчишки. Если бы не сан, подумала Кукушка, между ними вполне могла бы завязаться дружба или возродиться старая, которая была когда-то в детстве. Но они уже едва ли помнили о ней…
«Жива твоя мама, и сестрёнка жива», — с горечью думала Ялка, смыкая веки. «Тебе дико повезло, и ты, как часть нас, триединства, сам уготовил им такое будущее, в котором их отпустят на свободу и простят. Реформаты уже рушат застенки со всеми этими жуткими кандалами, дыбами, колодцами и маятниками… И хоть твоя сестричка никогда не сможет до конца оправиться от ужасов тюрьмы, она найдёт любимого человека, с которым проживёт всю жизнь и будет счастлива… А вот какой путь ты выбрал для себя, то мне неведомо.»
Октавия спала, завернувшись в большой плащ.
Ялка услышала шаги и обернулась. Позади стоял Михелькин и теребил рукав.
— Чего тебе? — спросила она.
— Я… — Белобрысый парень неловко повёл руками, словно не знал, куда их деть. — Ты… Я хотел с тобой поговорить.
— Так говори.
— Я всё обдумал, — начал он. — Я поговорил с одним торговым капитаном: он набирает команду, чтобы плыть в Африку, в Капскую колонию. Там благодатная земля, растёт виноград и есть оловянная руда, но нет королей и наместников… Те, кто уехал туда, не пожалели. Плывём со мной! Я устроюсь на шахту, подкопим денег, заведём хозяйство. Мы можем быть счастливы. Я… — Он сглотнул. — Я обещаю, что не брошу тебя и буду о тебе заботиться. Всегда-всегда.
Даже деревенской девчонке эти песни были знакомы: в последние годы о колонии на Каар de Goede Hoop не вспоминал только ленивый.
— Спасибо, что хоть о любви не стал говорить, — горько сказала Ялка, — а то я уж думала, что ты никогда не повзрослеешь…
Михелькин молчал, потупившись. Ялка закуталась в шаль.
— Послушай, Михелькин, — сказала она, — я устала. Так устала, что не знаю, как об этом и сказать. Не приведи Господь тебе когда-нибудь так устать… Спасибо тебе за всё, что ты для меня сделал. Я никуда не поеду. Останусь здесь, рожу ребёнка и сама его воспитаю. Хорошо, если это будет девочка, особенно такая же красивая, как ты, хотя мальчик — тоже неплохо. Но мне не нужно твоей помощи. Не беспокойся обо мне: я выдержу. Мы, женщины, выносливее вас, мужчин.
— Но…
— Уезжай, Михелькин, — перебила его девушка и устало закрыла глаза. — Африка — это хорошее решение. Там ты станешь настоящим мужчиной. Может, и счастье своё найдёшь. Уезжай.
— Но мы…
— Я — не твоё счастье. А ты — не моё. Да ты и сам это понимаешь. Ведь понимаешь же?
Михелькин закусил губу, огляделся, вынул из-за пазухи свёрток и протянул его девушке:
— Возьми. Пригодится.
Ялка приняла его и чуть не уронила — вещица внутри оказалась донельзя увесистой. Она развернула тряпку. Внутри оказался золотой браслет гномьей работы, тот самый. Ялка растерянно подняла взгляд на Михеля.
— Чем же ты заплатишь за место на корабле?
— Отработаю матросом или ещё как-нибудь. Не думай об этом. Тебе он нужнее.
— Спасибо. Спасибо тебе.
Михелькин ничего не ответил, развернулся, сжал кулаки и молча зашагал обратно на вершину холма, где стоял фургон, горел костёр и хрустели овсом лошади. На миг сердце девушки кольнула тонкая иголка сожаления. Может, и вправду лучше остаться с ним, уплыть в эту самую Африку, построить там дом, завести хозяйство и жить свободными… Но тут же она одёрнула себя: как бы ни был он ей мил и симпатичен, каким бы честным ни сделался, прошлое всегда будет стоять между ними. Она понимала, на какую жертву он пошёл, когда полез за ней в провал подземного хода. Он искупил свой грех, но память о насилии, о боли, о предательстве была жива. Она была готова даже смириться с тем, что выносит его ребёнка, но в одном она была уверена: любви меж ними быть уже не может. Никогда.
Меж тем природа напомнила о себе — нужно было отойти. Ялка встала и пошла вдоль берега по мокрому песку.
Солнце медленно поднималось. Сквозь воду, начинающую помаленьку становиться прозрачной, была видна трава, на дне просвечивали кусты и какие-то обломки. Осень давала о себе знать. Солнечные лучи грели спину, а вот ноги мёрзли: башмаки, которые подыскала для девушки маркитантка, были старые и прохудившиеся.
Холм, затопленный морскими водами, образовал большой и вытянутый остров с крутым северным склоном. Другой склон образовал песчаный мыс, пологой дугой изгибавшийся к западу — здесь росли одинокие деревья и кустарник. Дождь смыл мусор и нечистоты, хотя прибрежный песок был усеян обломками, щепками, ветками и кусками коры. Серебристые росчерки мелких рыбёшек мелькали в воде. Девушка шла, придерживая рукой живот. Шаг её был неловок: ноги, ещё не отвыкшие от тяжести цепей, ступали медленно и осторожно. Деревянные кломпы со скрипом давили песок.
«Вот я и свободна, — думала Ялка. — Свободна от всего. От обещаний, от ненависти, от обязательств, от разлук, от любви… Но что делать мне с этой свободой?»
Ни море, ни небо, ни солнце не могли дать ей ответа на этот вопрос. Если раньше у неё были какие-то другие цели, то теперь всё свелось к одному — родить, воспитать и не умереть при этом с голоду. Может, стоило возвратиться домой, к мачехе? Да уж, усмехнулась она, веселее не придумаешь: заявиться в дом (да ещё и не родной), с пузом, как неудачливая coquine[116], — после этого можно будет сразу вешаться. Да и неизвестно ещё, какая там власть, в её родных местах… А может, найти кого-нибудь из местных, не слишком страшного и не очень злого, и остаться с ним? Да разве такого найдёшь…
Так, размышляя, девушка присмотрела подходящий кустик, совершила свои нужды и подошла к воде умыться. Ополоснула руки, лицо, провела рукой по обритой голове и долго глядела на своё отражение — маленькая, какая-то бесполая голова на тонкой шее. Захотелось показать себе язык. Она показала его, вздохнула, улыбнулась и неожиданно расплакалась.
Кому она нужна такая, да ещё с ребёнком? Может, всё-таки принять предложение Михелькина? Ещё не поздно — он ведь наверняка ждёт, что она передумает…
Какой-то звук привлёк её внимание. Где-то за кустами пару раз свистнули, затем тихо-тихо засопела свирель. Оттуда же, не в лад и невпопад, раздавались тихие, сосредоточенные удары, будто кто-то стучал молоточком. Ялка поймала себя на том, что стук и раньше доносился, толко она не обратила на него внимания. В очередной раз любопытство победило усталость, безразличие и страх, она встала, вытерла слёзы и осторожно направилась туда.
Чем дальше она шла, тем больший участок берега открывался её взору, и наконец настал миг, когда она увидела его целиком.
На берегу были трое.
Первым оказался Карел. Толстый маленький гном-полукровка разлёгся на песке, раскинув руки крестом и набросив на себя изодранный клетчатый плед, смотрел в синеющее небо и щурился от солнечного света. Рядом с ним лежала (а верней сказать — стояла) его несуразная шляпа, та самая, высокая, как печная труба, с пером за лентой.
Вторым был Зухель, или кто-то, очень на него похожий. Во всяком случае, нечто маленькое и мохнатое сидело на выбеленной солнцем коряге и тачало башмак. Ялка не сразу поняла, что башмак самый что ни на есть обыкновенный — по сравнению с существом он казался просто гигантским. А дальше…
Дальше сердце у Ялки ухнуло и покатилось под горку. Потому что третьим был Жуга.
Он сидел там в одних полосатых штанах, босой, вполоборота к Ялке. Девушка видела только спину и затылок, но ошибиться было невозможно — эту угловатую фигуру, эти всклокоченные рыжие волосы она узнала бы из тысячи. В первый миг Ялка не поверила глазам, да и как тут было поверить! Призрак, мираж, плод горячечного воображения — что же ещё это могло быть? Она помахала рукой перед глазами, отгоняя видение, но травник как сидел на траве, так и продолжал сидеть, смотрел на солнце, пробовал флейту… и вдруг обернулся, встретившись с девушкой взглядом так, словно это был не взгляд, а лезвие клинка.
— Ты… — прошептала она.
Колени девушки подломились.
В следующий миг травник уже вскочил, в четыре прыжка преодолел разделяющее их расстояние, подхватил её в падении за плечи и осторожно уложил на песок. Дурнота накатила и прошла. Все звуки утихли. Мир остановился. Замер. Никого в нём не осталось, кроме травника. Его лицо было рядом. Совсем рядом.
— Ты… — повторила девушка и сжала его руку в своей.
Прикосновение было пугающе реальным.
— Я, Кукушка, — улыбнулся травник.
Отсюда, снизу, Ялка видела, как солнце светит сквозь его волосы, делая его самого похожим на рыжее солнце с синими глазами.
— Но как… Я не понимаю. Ведь ты умер!
— Колесо, Кукушка. Я прошёл один круг и начал другой. Если я тут, значит, ты обо мне думала. Ты создала меня обратно. И весь наш мир тоже.
— Как… Господи… — Ялка взялась за голову. — Я ничего не понимаю! Ничего!
— Ну, раз так, наверно, ничего не надо понимать, — пожал плечами травник.
— Но зачем тогда… зачем…
Ялка смотрела на него. Слёзы текли у неё беспрерывно. Только сейчас она поняла, что короткая стрижка и тонзура исчезли — травник был таким, каким она его помнила, каким его знала — кудлатый, даже не собравший волосы в обычный хвост. И шрам на виске был таким же и в то же время другим, не как раньше. Таким она Жугу ещё не видела. От него как будто исходил какой-то свет, он даже держался прямее, словно с плеч его упала невидимая тяжесть, пригибавшая к земле, заставлявшая грустить и хмуриться. И он улыбался.
— Успокойся. — Жуга провёл рукой по её бритой голове, и Ялка вздрогнула. — Всё хорошо. Так было надо. Ты справилась.
— Ты… — Ялка сглотнула. — Скажи, ты… тот же? Тот же самый?
Взгляд травника на мгновение сделался тусклым, он задумался. Прошёлся пятернёй по волосам.
— Ну конечно нет, — проговорил он. — Я многого не помню, особенно то, что было в последние месяцы… Но знаешь, почему-то мне кажется, что и не надо это вспоминать. Не смотри на меня так. Я Лис, Кукушка. Полиморф. Всё равно это когда-нибудь должно было случиться, ибо дух мой много старше, чем сознание и плоть. Что плоть? Всего лишь вопрос выбора. А стать человеком — это тоже выбор. И ты помогла мне его сделать, когда я не мог.
— Кто ты?
— Я? — Травник рассмеялся и приложил её руку к своей груди. — Я такой, как ты, как все другие. Смотри: во мне нет больше магии. Она переменила мир, а остатки рассеялись. Теперь долго, очень долго никто не сможет колдовать. Всё превратится в пустые ритуалы. А я теперь обычный человек. Я проживу жизнь и умру. — Тут он посмотрел ей в глаза и задал вопрос, который застал её врасплох: — Хочешь прожить её со мной?
У Ялки кружилась голова. Всё плыло у неё перед глазами. Она и верила в происходящее, и не верила. И, как тогда, возле дома у старой шахты, она открыла рот, чтоб оправдаться, спросить, но вместо этого выдохнула: «Хочу!» — и прижалась щекой к его груди, к тёплой коже в рыжих веснушках, туда, где белел оттиск солнечного креста. Две руки обхватили её голову, и некоторое время Ялка пребывала в каком-то блаженном оцепенении. Она была готова просидеть так вечность, а затем ещё одну, но одна мысль не давала ей покоя, свербела, как червячок.
— Скажи, Жуга, — отстраняясь, сказала она, — тогда, в том доме… Ты мне долго объяснял, почему ты любишь и не любишь… Я не знала, но тогда я думала, что ты меня не любишь. Потом я узнала и подумала, что я нужна только для того, чтоб ты мог освободиться… А теперь, выходит, я опять… — Она вконец запуталась, умолкла и закончила извечным вопросом: — Почему?
— Ты нужна мне, Кукушка, — ответил травник. — А твой вопрос… Просто моя любовь — второе дерево Я долго не мог его разглядеть. Вот и всё, — закончил он и повторил, будто подводил черту: — Вот и всё.
— Почему ты сразу не сказал, что ты жив? Почему ты сразу не пришёл?
— Честно? — В синих глазах травника прыгали лукавые искорки.
— Честно.
— Боялся тебя испугать.
— Ну и напугал бы, что такого?
— Не дури. В твоём положении это… гм… не есть полезно.
Даже сейчас в Жуге говорил прежде всего врач.
Тем временем за спиной у них настойчиво откашлялись, явно привлекая внимание.
— Ну, началось… телячьи нежности… — проворчал знакомый голос. — Вы бы хоть обниматься перестали!
Ялка рассердилась:
— Карел!..
Тот на всякий случай отшагнул назад.
— Ох, ох, уж и сказать нельзя! Лучше бы подумали, что на обед есть будем.
— Пойдём наверх, — предложила девушка. — У нас там целый котёл мясного рагу. Ой… — вдруг опомнилась она. — Наверное, вам туда всё-таки нельзя: там сейчас люди.
— Ну вот, — надулся маленький гном. — Я так и знал! Хоть бы спасибо сказали!
— За что это тебе спасибо-то говорить?
— А кто, по-твоему, взрывал все эти дамбы! — Карел ткнул себя пальцем в грудь. — Мы со старым Севелоном! Или думаешь, это всё время были гёзы? Ха! Да что они понимают в дамбах! Ковырялись на Маасе, ковырялись на Исселе, прорыли две канавы… Ну и цедили по капле! Вода едва дошла до Ландсхейдена. Она у них ещё полгода поднималась бы. А мы…
— Карел, перестань! — рассмеялся травник. — Никто тебя не оговаривает, чтоб так оправдываться. И потом, ты сыт: вы и так сегодня съели за троих, и уж ты свой завтрак точно не отработал… Кстати, как там башмаки?
— Башмаки? — переспросила Ялка. — Какие башмаки? А, башмаки…
— Почти готово, — глухо, в усы, отозвалось существо с молотком. — Ещё пара гвоздиков — и можно забирать.
Ялка удостоверилась в своей догадке — хоть существо и было похоже на её давешнего знакомого Зухеля, это был всё-таки не он.
— Моя вина, — признался травник. — Ведь проклятые попы испугались в том числе и твоих башмаков — уж слишком они были хороши. Они подумали, что это дьявольская работа. Но теперь тебе бояться нечего. Снимай свои обноски и держи вот эти. Это тебе.
Ботинки были лучше прежних — увесистые, с «коровьими» носами. Ялка повертела их в руках, полюбовалась мехом, толстыми подошвами, крепкими завязками, добротной кожей. Приложила один к другому. Совпало идеально. Она искренне поблагодарила маленькое создание и повернулась к Лису.
— Я слышала, будто лепрекон тачает башмаки только на одну ногу, — тихонько сказала она.
— Так и есть, — подтвердил Жуга.
— Как же ты его уговорил сделать разные?
— А я не уговаривал. Просто Зухель тачает на правую ногу, а он, — травник кивнул на мохнатое существо, — на левую. Они братья-близнецы.
Вдруг с моря грохнул пушечный выстрел. Все обернулись.
К острову приближался корабль. Шёл он под вёслами, в бейдевинд, поэтому даже издалека можно было распознать в нём норманнский кнорр старой постройки.
— Яд и пламя… — пробормотал Жуга. — Чтоб мне лопнуть: это Яльмар, это его посудина!
Как будто подтверждая его слова, на носу корабля возникла широкоплечая фигура с длиннющим банником в руке. Банником он измерял глубину, хотя только что, по-видимому, заряжал орудие — торчащий из якорного клюза ствол кулеврины ещё дымился.
— Эхой! — прокричал великан. — Жуга, уж не ты ли это?
— Я, Яльмар, я! Какими судьбами?
Корабль подошёл ближе и стал разворачиваться.
— Какими судьбами? — поставив ногу на борт, переспросил норманн. — Ты спрашиваешь: «какими судьбами»? Ха! Клянусь Одином, это была долгая история, тут одним раскладом не отделаешься! Мы же начали всю эту заварушку — взорвали дамбу, если ты не знаешь… Но проклятые испанцы перехватили нас! Пришлось тяжеленько. Но мы прорвались! Покрошили их уйму, сами потеряли шестерых, у меня пуля в бедре — кстати, надо бы вытащить, — но наша взяла!
— А Сигурд? Сигурд жив?
— Сигурд? — удивился Яльмар. — Что ему сделается — его и пушкой не убьёшь. Так. — Он огляделся. — Где здесь удобнее причалить? Где вообще этот чёртов городишко, из-за которого весь сыр-бор? А то мы привезли им селёдку, муку и земляные яблоки, осадка такая, что ватерлинию теряем. Да, есть у меня ещё одно дело — я тут хотел спросить… Эй, кто это с тобой?
Травник крепче обнял девушку за плечи.
— Потом скажу, — ответил он. — Пока причальте здесь: в городе и без вас полно кораблей. Обходите с юга там глубже, там старый канал. Мы сейчас тоже пойдём туда.
— Как скажешь! Только смотри не обмани: если не выпьешь со мной, я тебя пришибу.
— Если не пришибёшь — выпью. Давай причаливай, слово даю — не пожалеешь.
Варяг расхохотался:
— Ты всё такой же, зашиби меня Мьёльнир! Ну, ладно, увидимся. Ульф! Слышал, что сказал тебе мастер Лис? Право на борт, поворачивай к югу! Навались, ребята, навались! Живей, живей! Или снова хотите волочить наш кнорр по мелям, как баржу?
— Яльмар, Яльмар… — занервничал Карел, сгибая и разгибая пухлые пальцы. — Кто такой Яльмар?
— Яльмар? — задумался травник, провожая корабль взглядом. — Это в двух словах не объяснишь. Это — ух! — Он сжал кулак.
— О… Да? Ну, тогда я полетел.
Карел снял башмаки, вынул из них свинцовые пластины, надел опять, потопал и поднялся над землёй.
— Как приземляться будешь?
— Как-нибудь, — ответил он. — Не в первый раз. Ухвачусь за дерево или ещё за что-нибудь. Эх, найти бы город, где побольше высоких домов и всяких башен! Я б на крыше поселился. Ладно! Счастливо оставаться!
Он поднимался всё выше, ветер относил его куда-то на восток. Маленький гном помахал им сверху рукой, и все долго смотрели ему вслед, пока он не превратился в точку в синем небе.
— И мне пора, — засобирался лепрекон. — Засиделся. Ждут меня там. Ага.
Откуда-то взялась сумка, такая же мохнатая, как сам лепрекон, и он сноровисто стал укладывать в неё свои инструменты. Вскинул всё это на плечо, откланялся, скрылся за кустами, прошуршал — и тоже исчез.
Девушка и травник остались одни.
— Зачем ты сделал это? — спросила девушка. — Неужели это было так нужно?!
— Это было так ужасно? — тихо спросил Жуга. Девушку передёрнуло.
— Чудовищно! — призналась она. — Я ни разу не видела, как сжигают людей. Слышала, но вот так… А мне потом сказали — я ещё не видела самого страшного.
— Тогда, надеюсь, ты пожелала, чтоб это кончилось и больше никогда не повторялось.
Ялка крепче прижалась к травнику, неловко повернувшись боком, чтобы не мешал живот.
— Я… спросить хотела, — запинаясь, произнесла она, понимая, что всё равно когда-нибудь спросит его об этом. — Как же ты решишься взять меня такую? Ведь это… не твой ребёнок.
— Зато твой.
— М-да, — сказала Ялка и неловко хихикнула. — Как-то глупо получается… Стою как дура. Наверное, надо броситься тебе на шею… что-нибудь сказать…
— Успеем, — успокоил её травник. — Теперь у нас в запасе много времени. Целая жизнь.
Тут за спиной у них опять откашлялись.
— Ну что ещё? — сердито обернулся травник.
— Это… — сказал лепрекон. — Я извиняюсь, но, кажись, я шило забыл.
И в самом деле — маленькое шило так и торчало в выемке старой коряги.
— Спасибо ещё раз, — сказала Ялка.
— Не за что: мы все перед тобой в долгу.
— За что?
Он вскинул сумку на плечо.
— За то, что помнила о нас.
Ялка растерялась и только потом поняла, что он имеет в виду. Ей вспомнился тот странный ритуал на поляне, в заколдованном лесу, когда лесной народец устроил ей «смотрины». Может быть, уже тогда они всё знали и предвидели, задумав показаться ей и так и этак, чтоб она запомнила их как можно лучше и потом, когда придёт пора, дала им ещё один шанс не исчезнуть?
— Как твоё имя? — спросила Ялка и тут же представилась, чтоб не выглядеть невежливой: — Моё — Иоланта.
— Гриндер, — сказал лепрекон.
И провалился сквозь землю.

* * *

Ослики топали по дороге. Тихо скрипели колёса. Повозка ясеневого дерева неспешно катилась на юг.
— Поражаюсь я вам, испанцам, — вслух размышлял бородатый кукольник. — Чего вам не сидится у себя на родине? Что и говорить, испанская империя огромна, но это же не повод везде держать свои войска. Вполне можно обходиться силами наместников. И всё же, где война — там испанец. Непонятно это мне.
Ещё в конце лета Карл Барба прекратил бриться и снова начал отращивать бороду. До былого великолепия было, конечно, ещё далеко, но уже сейчас он выглядел достаточно внушительно. Сидевший рядом с ним Мануэль Гонсалес посмотрел на сицилийца и усмехнулся.
— Что ж непонятного, — философски сказал он. — Любой испанец — воин. Мы три века воевали, чтоб освободить нашу землю. Гранада пала совсем недавно. Да и потом было достаточно мятежей, чтоб не вкладывать оружие в ножны: то сеговийские «коммунерос», то эти «германиас» из Валенсии, да и турки не дремлют. А теперь ещё англичане. И Новый Свет — тоже не самое спокойное местечко… Вы слыхали что-нибудь о Новом Свете?
— Что? A, si, конечно.
— Многие подались туда после того, как разрешили отъезд. Испанский дворянин не признаёт иного занятия, кроме войны, а дворян в Испании не счесть.
— Scuzi? — Карл Барба поправил очки. — Вы тоже дворянин?
— Нет, я не дворянин.
— Тогда зачем это вам?
— Трудно объяснить. Я из Толедо. Это о чём-нибудь вам говорит?
— Смотря что вы хотите этим сказать, — уклончиво ответил Барба.
— Я оружейник. И всегда был охоч до новых впечатлений. Но путешествия мне были не по карману, а сидеть на месте — это не по мне. Вы понимаете меня?
— Вполне. Вижу, без дела вы не останетесь.
— Да уж…
Они проехали ещё немного. Ряды высоких ореховых деревьев вдоль дороги медленно теряли листья. Солнце ещё припекало, но ветер был холодный, кукольник и испанец мёрзли; но если испанец обходился так, то Барба кутался в меховую куртку, всё время ёжился и зевал. Под глазами его набрякли мешки.
— Вы стали плохо спать, — заметил Мануэль.
— И не говорите, — печально согласился итальянец, — С тех пор, как сожгли того рыжего монаха-лекаря, со мною сам не понимаю, что творится. Иной раз думаю, что я схожу с ума.
— Отчего же?
— Куклы, mon ami. — Бородач похлопал по сундуку за своей спиной.
— А что куклы?
— Сам не понимаю. — Взгляд Барбы сделался задумчив. — У меня такое впечатление, что они… как это по-фламандски… animationi…
— Ожили?
— Si, ожили. Всякий раз, когда я открываю сундук, они лежат по-другому, не так, как я их положил. Пьеро всё время перебирается к Коломбине, пёс будто треплет Арлекина, а этот негодяй Пульчинелла вообще прячется по углам, на самом дне. Перед каждым представлением я подолгу не могу найти нужную куклу, они будто прячутся. Ночами там будто кто-то шуршит, смеётся, шепчется… Верите ли — я стал закрывать сундук на замок, иначе боюсь оставаться один. Не жизнь, а просто кошмарный сон. Я так устал от этих кукол!
— По-моему, вы переутомились. На вас слишком сильное впечатление произвело аутодафе.
— Может быть…
— Если вы никогда раньше не присутствовали на казни, это может вызвать потрясение. Я неоднократно… Caray! Что это там?
Теперь и Барба услышал какие-то крики, поправил очки и разглядел, как справа под деревом двое человек мутузят третьего. Как раз в этот момент они повалили его на землю и стали пинать, а тот сжимался в комок и пытался прикрыть руками голову. Барба натянул поводья, но Мануэль, не дожидаясь остановки, уже соскочил с повозки и бежал к ним.
— Эй! Именем короля и закона, остановитесь!
Двое обернулись и прекратили своё занятие. Кукольник смог разглядеть их и понял, что это парень и девушка, одетая в мужской костюм. Парень был высокий, голубоглазый, с круглой головой с короткой стрижкой. Оружия при нём не было, если не считать ножа на поясом. Зеленоглазая ведьма с соломенными волосами была ниже его почти на голову, а за спиной носила арбалет. Неподалёку стояли две осёдланные лошади — соловая и серая в яблоках. И парень, и девица выглядели сущими разбойниками, и в одиночку Барба предпочёл бы проехать мимо, но маленький испанец, похоже, не боялся никого и ничего.
— Чего тебе надо, испанец? — с явным недовольством осведомился парень.
— Зачем вы избиваете этого несчастного? Прекратите немедленно!
— Это наше дело.
— В чём он виновен?
— Это тоже наше дело. А тебе-то что?
— Я альгвазил на службе короля, — объявил Мануэль, расставив ноги и кладя ладонь на рукоять меча. Причём суровый тон, каким это было сказано, не оставлял никаких сомнений в его правоте. — Если этот парень виноват, отведите его в город, где его предадут справедливому суду.
— Где ты видел справедливый суд в этой стране? — усмехнулся беловолосый, плюнул и растёр. — За его преступление, испанец, ещё не придумали казни. Иди своей дорогой. Мы как-нибудь сами разберёмся.
Лежащий на земле рыжий парень ничего не говорил, только зыркал глазами, глядя то на испанца, то на своих мучителей, и придерживал отбитую руку. Молчание затягивалось. Вдруг девица, не отводившая взгляда от серого меча Мануэля, тронула своего спутника за плечо, поднялась на цыпочки и что-то шепнула ему на ухо. Он вздрогнул и тоже прищурился на меч. Не оборачиваясь, что-то спросил у неё уголком рта. Девица кивнула. Ещё мгновение парень колебался, потом махнул рукой.
— Ладно, он ваш, — вдруг решил он, плюнул и толкнул носком сапога рыжего парня. — Слышишь, ты? Вставай. Вставай, поганец! By Got, тебя даже убивать противно… Благодари Бога и синьора испанца за свою паршивую шкуру.
Карл Барба был по-настоящему удивлён. Вряд ли они испугались — насколько итальянец знал природу человеческой души (а он, как ярмарочный артист, обязан был её знать), страха тут не было и в помине. Дело было совсем в другом, но вот в чём — этого кукольник не мог уразуметь.
Парень с девушкой тем временем сноровисто забрались в сёдла и, не говоря ни слова, пустили лошадей галопом. Пара минут — и они скрылись из виду. Наступила тишина.
Рыжий парень встал.
— Благодарствуйте, сеньор, — сказал он и поклонился, кривясь на один бок. — Ежели б не вы, они б меня забили, факт, забили бы.
— Это мой долг, — ответил Мануэль. — Почему на тебя напали?
— Это… долго объяснять.
— Как твоё имя?
— Я… Шнырь, — сказал он и повторил, словно боялся, что ему с первого раза не поверят: — Меня зовут Шнырь.
Мануэль нахмурился и некоторое время молча и с неудовольствием созерцал спасённого и потирал подбородок. В нём определённо было что-то неприятное, в этом рыжем парне.
— У меня большое желание связать тебя и отвезти в город, — наконец сказал испанец. — Но ладно. Ступай своей дорогой, в чём бы ты ни провинился, и больше не попадайся. Ни им, ни мне.
Он резко развернулся и направился к повозке, придерживая меч и вышагивая, как циркуль. Взобрался на козлы. Итальянец тронул вожжи, и тележка покатилась дальше, скрипя и переваливаясь на ухабах. Рыжий парень смотрел ей вслед, потом скривился в презрительной усмешке.
— Катитесь, катитесь, ублюдки, — процедил он сквозь зубы. — Будет время, я с вами ещё потолкую, а сейчас есть дела поважнее. — Он потрогал челюсть. — Однако ж здорово они меня отделали… Ладно. Тело молодое, выдержит. Хоть на что-то этот придурок сгодился.
Шнырь повернулся и зашагал на север. Лицо его как-то странно изменилось, словно он постарел сразу на несколько лет. Простоватое выражение слетело с него, словно маска. Казалось, теперь за этим взглядом прячется совершенно другой человек.
Но этого уже никто не видел.

* * *

В тот день весны, будто по какому-то наитию, настоятель Геймблахской обители цистерцианцев аббат Микаэль решил пройтись вдоль монастырских стен. Погода благоприятствовала, время было ещё не позднее, и престарелый монах решил размять ноги. Весеннее солнышко пригревало, снег таял, пробудившаяся после зимы обитель полнилась трудом. Монахи прибирались, пилили дрова, чистили пруды и перекапывали грядки. Давно исчезли следы прошлогоднего пожара, монахи перестали пересказывать новициям историю пленённой ведьмы и сгоревших испанцев. Аббат пребывал в прекрасном настроении. И в ту минуту, когда он проходил мимо ворот, снаружи в них кто-то постучал. Привратник — молодой парнишка Аристид, временно заменявший на этом посту заболевшего Иеремию, — поспешил открыть, и настоятель помимо воли подошёл поближе — рассмотреть, кто к ним пожаловал.
А пожаловал монах (на этот счёт у аббата не возникло никаких сомнений), и он явно долго странствовал, прежде чем прийти сюда, и дорога была нелегка. Всё говорило об этом — и худое, измождённое лицо, и порядком выцветшая чёрная ряса, и сбитый посох, и заросшая тонзура… Но было ещё одно обстоятельство, смутившее аббата: этот брат-проповедник был болен или покалечен. Фигура его вся перекосилась, он кренился при ходьбе направо, будто у него были поломаны рёбра. Аббат нахмурил лоб, испытывая странное чувство — он явно видел раньше этого монаха… явно видел, но когда и где — вспомнить не мог и потому только стоял и смотрел.
Меж тем и пришелец неотрывно смотрел на него. Шли минуты, ничего не происходило. Аристид затворил ворота и теперь лупал глазами, не решаясь заговаривать первым, ведь известно, что сдержанность и молчание у бернардинцев — первейшая добродетель. Наконец аббат склонил голову:
— Pax vobiscum, дражайший брат, — поздоровался он. — Какая нужда привела в нашу скромную обитель брата доминиканца?
Ответ последовал не сразу.
— Pax vobiscum, аббон… — тихо ответил монах. — Вы… меня не узнаёте?
Этот голос… При его звуках словно пелена упала со взора старого монаха.
Перед ним стоял брат Себастьян. Но в каком виде! Почти ничего не осталось от прежнего, здорового, уверенного в себе и исполненного осознанием собственной правоты посланца инквизиции. От монаха будто отрезали половину тела и стёрли ему половину души.
— Иисусе… — прошептал настоятель, делая шаг вперёд, чтобы лучше рассмотреть испанца. — Это вы! Но что с вами случилось? И где ваши люди и ваш ученик?
Доминиканец грустно улыбнулся.
— Всё в прошлом, дражайший аббон, — сказал он и повторил: — Всё в прошлом… Я сложил с себя обязанности инквизитора. Капитул пошёл мне навстречу и, по теперешней немощи, предоставил мне право отойти от дел. Я…
— Вы больны?
— Увы. Меня ранило ядром.
— Ядро? — Аббат наморщил лоб. — Это такая штука, которой стреляют из пушки? — Он изобразил руками в воздухе шар и покачал головой. — Господь всеблаг, если позволил вам выжить после такого… Как это случилось?
— Долгий разговор. Почти всю зиму я провёл в больнице ордена в Брюсселе, а как потеплело, решил пойти сюда, чтоб встретиться с вами. К сожалению, в пути мне пришлось задержаться — сами знаете, какие сейчас настали времена…
— А ваша миссия? Вы достигли своей цели?
Брат Себастьян задумался.
— Достиг ли я своей цели… — повторил он, будто вопрос был ему непонятен. — Можно сказать, да. Достиг. Другое дело, что сейчас я не знаю, было ли это моей целью. Дражайший аббон, снизойдите к моей просьбе: я бы хотел некоторое время пожить в вашей обители.
Брат Микаэль не выразил ни удивления, ни тревоги, только чуть отступил с дороги и наклонил голову, жестом приглашая пройти.
— Монастырь с радостью примет вас. Можете поселиться в лечебнице, или, если хотите, киновия выделит вам тёплую келью.
— Если только это не затруднит братию. Брат Микаэль…
Аббат остановился. Оглянулся.
— Что? — спросил он.
Брат Себастьян приблизился. Посох его негромко стучал по оттаявшей земле.
— Брат Микаэль… я бы хотел вам исповедаться.
— Исповедаться? В чём? Вы согрешили?
— Может, да, а может, нет, — уклончиво сказал испанец. — Теперь это решать не мне. Я прикоснулся к загадке, но это было только начало. Я стал разгадывать её и обнаружил тайну. Но когда я раскрыл и её, то прикоснулся к таинству. Но что это за таинство, откуда оно взялось, где его истоки — мне неведомо. Теперь я не знаю, как быть. Не знаю, что и кем было явлено мне. Не знаю, как мне снять с души сей грех… а может, благодать.
Аббат на мгновение задержал свой взгляд на скрюченной фигуре брата Себастьяна, и на лицо его отразилось понимание.
— Он вылечил вас, — утвердительно сказал он.
— В какой-то мере да, — медленно ответил Себастьян, будто подыскивал слова. — Но этот случай… однозначно не истолковать. Его смерть исцелила меня или что-то другое, но это было связано с ним. У меня было видение, и я… — Он шумно выдохнул и покачал головой. — Я не знаю. Не знаю.
Брат Микаэль долго молчал. Долго-долго.
— Странно, — сказал он наконец. — Я всеми силами пытался объяснить, внушить вам мысль оставить эту погоню и безрезультатно. А теперь вы сами… Что ж. Божьи мельницы мелют медленно. Жизнь всё расставляет по местам, и я в который раз убеждаюсь, что бессмысленно пытаться изменить что-то раньше времени. Идёмте, брат Себастьян. Идёмте. Времена нынче суетные, а нам действительно есть о чём поговорить.

* * *

— Яд и пламя! Волнуюсь, как в первый раз.
Жуга стоял в прихожей перед большим овальным венецианским зеркалом и оправлял отороченную мехом чёрную мантию — подворачивал воротник, манжеты, сдвигал берет то на лоб, то на затылок и вертелся, разглядывая себя со всех сторон, как девушка перед свиданием. Ялка против воли улыбнулась, наблюдая из кухни эту картину.
— Ну, ведь это и есть первый раз, — утешила она его.
— Да я не о том! — досадливо отмахнулся травник. — Ведь ничего ж особенного — какая разница, в конце концов, один человек или десять… А всё равно дёргаюсь.
— Всё будет хорошо.
Было семь часов утра. Весенний день выдался на славу. Стёкла в окнах уже оттаяли, и, хотя в раскрытую форточку тянуло холодом, солнечные лучи пронизывали комнату насквозь. На улице звенели птичьи голоса. С кухни тянуло запахами кофе и корицы, из комнаты напротив — молока и мокрых пелёнок. Внезапно из этой же комнаты раздался звонкий плач маленького ребёнка.
— Ну вот, — поморщился травник, — Тория проснулась, опять плачет. Да что ж это такое… Только уложили!
— Ничего страшного. Иди. Я её успокою.
— Уж постарайся. Иди скорее к ней. Только не смей поить её какой-нибудь гадостью.
Ялка фыркнула:
— Ох, Жуга, ты неисправим! Уж я как-нибудь сама разберусь, что делать с малышкой. Моя подруга Жозефина ван дер Хуфен говорит…
— Эта твоя Жозефина ван дер Хуфен недавно трещала на улице с какой-то дамочкой, как она даёт ребёнку тряпку с маковой настойкой, чтоб он спал и не плакал. Я проходил мимо, они умолкли — думали, я не услышу. Ещё один такой «совет», и я не пущу их на порог.
— Жуга, перестань! Ты же знаешь — я никогда такого не сделаю.
Ялка вознамерилась пойти в комнату, но тут ребёнок умолк, начал что-то лепетать, как всегда, во все века лепечут дети в колыбели, и она осталась. Жуга надвинул берет на брови, опять посмотрелся в зеркало, недовольно поморщился, но дальше экспериментировать не стал, подобрал скатанные в трубку листы бумаги и повернулся к Ялке.
— Ну, — он вздохнул, — пожелай мне удачи.
Ялка шагнула вперёд и обняла его. Закрыла глаза, зарылась носом в пушистый мех ворота, ощутила запах новенького, необмятого сукна, уже успевшего тем не менее впитать горьковатые запахи трав, розмарина и кёльнской воды, и с неохотой расцепила руки.
— Удачи тебе, — сказала она.
Жуга улыбнулся:
— Ну вот наконец-то, а то слова доброго от тебя не дождёшься. Но всё равно, почую, что малышка пахнет опием, — отшлёпаю обеих: и тебя и твою Жозефину.
— Ну уж нет! Ещё не хватало, чтоб ты шлёпал всяких Жозефин! Меня тебе мало?
Они рассмеялись, обнялись ещё, после чего травник вышел и закрыл дверь.
Ялка расправила передник, на всякий случай заглянула на кухню и торопливо вернулась в детскую. Белокурая девочка сидела в кроватке и тащила в рот берестяную погремушку, но, завидев маму, заулыбалась и потянулась руками к ней. «Уже сидит! — с тревогой и одновременно с умилением подумала Ялка. — Ох и бедовая будет девчонка…»
Она подхватила дочку на руки и поспешила к окну.
Испанцев давно уже не было ни в городе, ни в стране, но пресловутый «гезеллинг» въелся в зеландскую кровь — больше никто не занавешивал окон. Зато весь подоконник был уставлен горшками, в которых росли герань, столетник, картофель и даже один красный тюльпан, подаренный Яльмаром. За чисто вымытыми стёклами синело небо. Девушка выглянула наружу и успела увидеть, как травник дошёл до угла, обернулся и помахал им рукой. Ветер трепал его рыжие волосы. Ялка вспомнила, какие они густые на ощупь: на редкость густые для такого рыжего цвета, не волосы — мех. Жуга стригся сообразно со своим теперешним званием и положением, а по утрам причёсывался, но каждый раз его гребешок недосчитывался пары зубчиков, а к вечеру травник снова ходил лохматый из-за вечной привычки запускать пальцы в волосы, когда он задумывался над лабораторными склянками или за письменным столом.
Ялка стояла и вспоминала, как они приняли решение остаться в Лейдене. Их подвигло на это несколько причин, и первой была она сама: срок беременности был немалый, роды были не за горами, и Жуга не хотел рисковать. Вторая — дом. После голода, войны и чумы в городе освободилось достаточно жилья, чтобы на него упали цены. С деньгами было туго, но они справились. Травник располагал некоторой суммой, немного помог браслет Михеля, немного — Яльмаров подарок — два тюльпана, один из которых оказался какого-то редкого сорта, с бахромчатыми листьями, и Жуга, скрепя сердце, продал луковицу за бешеные деньги заезжему торговцу из Вехта — «цветочного» пригорода Амстердама. Наконец, Золтан помог распорядиться теми двумя домами травника — в Цурбаагене и Лиссе, сдав в аренду первый и продав второй. Книги, препараты, утварь — всё, что некогда принадлежало какой-то загадочной женщине по имени Герта, погрузили на баржу и до сильных холодов доставили в Лейден, где травник уже присмотрел для себя и для Ялки подходящий дом на тихой улочке. И третья причина, самая, быть может, главная, была следующей: в ознаменование героической обороны указом принца Оранского в городе был основан протестантский Rijks universiteit te Leiden с четырьмя факультетами — теологическим, юридическим, художественным и медицинским. Война ещё не кончилась, да и университет ещё не родился, большинство приглашённых преподавателей только думали, принимать или не принимать предложение горожан. И тут удача улыбнулась травнику: вакансия адъюнкт-профессора на медицинской кафедре оказалась свободна. Неудивительно — как правило, такие должности получают люди, либо полностью лишённые амбиций, либо не желающие искать другую работу, а травник относил себя и к тем, и к другим. Здесь важнее всяких денег были документы. Жуга предъявил целых три свидетельства, что он прослушал соответствующие курсы фармацевтического дела, анатомии и практической хирургии, подписанных такими личностями, как Андрей Везалий и ему подобные, и сумел заполучить это место. Проверять их подлинность ни у кого не было ни желания, ни возможности — тот же Везалий, пользовавший самого Карла V, был обвинён инквизицией в ереси за вскрытие трупов и отправлен Филиппом в паломничество в Иерусалим, где и погиб на обратном пути. Судьба остальных немногим отличалась от его.
Так или иначе, но к зиме дела начали налаживаться. Всё складывалось до странности спокойно и хорошо. Кому-то впору было удивляться этому, но только не Ялке и не травнику. Вокруг города чинили дамбы, налаживали насосы и ветряные мельницы. Зима выдалась нелёгкая. Не хватало хлеба, угля, рабочих рук, но со всех сторон в город везли припасы. Эпидемию чумы удалось остановить.
Война утихла, но не завершилась. Господа чиновники Генеральных штатов в Гааге собрались, чтоб осудить Филиппа, короля Испании, графа Фландрии, Голландии и прочая, согласно подтверждёнными им хартиям и привилегиям, за всё его надругательства над благословенными Нижними Землями. И Филипп был низложен в Нидерландах, а печати королевские сломаны. Фрисландия, Дренте, Овериссель, Гельдерн, Утрехт, Северный Брабант, Северная и Южная Голландия, всё побережье от Кнокке до Гельдерна; острова Тексель, Влиланд, Амеланд, Схирмонг-Оог, от Западной Шельды до Восточного Экса — всё это было накануне освобождения от испанского ярма.
Мориц, сын Молчаливого, продолжал войну, а скоропостижная смерть де Реквесенса принесла еще большую пользу делу восставших областей. Наёмники отличались храбростью, но не дисциплиной, а генералы смотрели сквозь пальцы на их бесчинства. Уже при Реквесенсе возник мятеж из-за жалованья, теперь он охватил всю армию. Брюссельский верховный совет рыцарства, заменивший на время правителя, принужден был сам обратиться к жителям края и просить их взяться за оружие, чтобы удержать бунтующие войска. Войско взяло Антверпен и Маастрихт и страшно опустошило их. Антверпен постигла ужасная участь: испанские солдаты так обогатились грабежом, что делали золотые рукоятки к кинжалам и золотые шлемы. Антверпен от этого так и не оправился. В довершение всего, когда Восточные Нидерланды отделились от провинций, оставшихся за Испанией, голландцы закрыли устье Шельды для судоходства. Главным торговым и промышленным центром стал Амстердам.
Но травника и его избранницу всё это уже мало интересовало если кто и знал хоть что-то о будущем этой страны, это были они. В ту же зиму они обвенчались по протестантскому обряду, хотя могли выбрать любой: в Северных, свободных Нидерландах была провозглашена свобода вероисповедания. А в начале декабря у них родилась дочь, которую назвали Викторией и в честь победы, и просто так. Но это имя, чересчур пышное для обычной девочки, не прижилось, вскоре сократившись до простецкого Тория. Она очень походила на мать, в ней было совсем мало от Михелькина, только глаза. Травник любил её как родную, то есть, если вдуматься, настолько, насколько вообще мужчина способен полюбить грудного ребёнка.
Что до самого Михелькина, то он долго колебался, выбирая между Капштадтом и Парамарибо, и наконец к исходу зимы нанялся на корабль и отплыл в Южную Африку. Почему-то после этого Ялка почувствовала странную горечь и облегчение. В глубине души она надеялась, что никогда больше с ним не встретится, но при взгляде на дочь всякий раз невольно вспоминала о нём.
Травник давно скрылся за поворотом, а она стояла с дочкой на руках, смотрела на островерхие крыши, крытые черепицей и серым шифером, и продолжала вспоминать. Тория сосредоточенно играла лентами материного чепца. А та думала про Яльмара с Октавией — как они встретились, как потом уплывали домой, на острова, о Фрице, о кукольнике. Ветер трепал её короткие, толком ещё не успевшие отрасти волосы. Ей не хотелось думать обо всём, что произошло в последние два года. Прежний мир кончился, ушёл в сказки, в легенды, стал прошлым навсегда. Ей было ясно, что, даже если что-то пошло не так, всё равно ничего не изменить, надо жить дальше. Она во многом сомневалась, но у неё снова был дом впервые с того времени, когда скончалась её мать (не могла же она, в самом деле, считать домом тёткино жилище). Как это, оказывается, важно для женщины — иметь свой дом, хотя бы для того, чтобы чувствовать себя защищенной…
Она опять подумала о травнике, о том, что их теперь связывало, и о том, откуда всё это пришло. Сам Жуга считал, что в нём нет больше магии — энергия рассеялась, и это, кажется, нисколько его не тяготило, наоборот, даже принесло какое-то облегчение. В глубине души она подозревала, что частичка волшебства в нём осталась, и в равной степени надеялась на это… и боялась. Она до сих пор не могла поверить. Ей снились кошмары. По ночам ей слышались крики, мерещились запахи дыма и горелой плоти, она просыпалась — и подушка её была мокра от слёз. В такие минуты Ялка цеплялась за травника, прижималась к нему так, словно хотела оставить у него на коже отпечаток своего лица. Жуга просыпался и гладил её стриженую голову: «Ну что ты, успокойся, успокойся… Видишь: всё хорошо, мы живы». Так она опять засыпала, если только эта возня не будила Торию.
И ещё она понимала, что теперь обречена всю жизнь гадать истинны его чувства или нет и что же есть его любовь — была она уже тогда, в момент их первой встречи, или зародилась позже? Или же вообще — пришла в последний миг? А может быть — тут Ялке делалось нехорошо, — а может быть, она сама, вернув его из чёрного небытия, без всякой задней мысли сотворила этот зов и поселила в его сердце? Ведь что-то она пожелала для себя! Так чего же? Может, этого?
Тот ли он, что раньше, или тот, каким она его себе придумала?
С другой стороны, подумала она, какая разница! Любая женщина обречена всю жизнь задаваться этим вопросом и не находить ответа.
«Надо поменьше думать об этом!» — решила она, и с дочкой на руках направилась во внутренний дворик, в маленький голландский сад с застеклённой оранжереей, где белый посох травника, воткнутый в землю, дал первые побеги.
«У меня есть гнездо, — с улыбкой подумала она. — И я знаю, куда лечу!»
Она шла, и строки нового стихотворения словно сами собой слагались у неё в голове. Подобное стало происходить с ней всё чаще. Видимо, дыхание Бездны Снов — предвечный ледяной огонь, который опаляет души поэтов, пророков и мечтателей, затронул и девушку тоже. Но это было всё, что она вынесла оттуда, и о том она не говорила никому, поелику не подобает женщине писать стихи.
А если разобраться, то она и не писала их, а только думала:

Я ветер, что несёт осенние дожди,
Я отсвет фонаря, я шум прибоя.
Пускай идут года, ты только жди,
И я приду. Приду, чтоб быть с тобою.
Я лёд, я стылое дыхание зимы,
Я искры на снегу, огонь в камине.
Ты только помни: будем вместе мы,
Не верь тому, что нет меня в помине.
Я тихий перезвон весенних ручейков,
Я талая вода, я запахи сирени.
Придёт пора, я вырвусь из оков —
Я не погиб, я лишь уснул на время.
Я лето, жаркий полдень солнечного дня,
Я пенье птиц, я бурные пороги.
Ты только верь, ты только жди меня.
Я далеко, но я уже в дороге.
Год кружит карусель, но ты не торопись;
Ты не напрасно ждёшь и дни считаешь.
Я здесь, с тобой, ты только оглянись,
Ты оглянись — и ты меня узнаешь…

…А травник тоже шёл по улице, наступая на собственную тень, щурился на мартовское солнце в лужах, и подбитые гвоздями каблуки его стучали по оттаявшей голландской мостовой. С крыш капало. Университетский квартал давно проснулся, все спешили на занятия. Знакомые студенты здоровались с ним, незнакомые косились и на всякий случай тоже раскланивались, Жуга кивал им в ответ. Народу пока было мало: не так уж много времени прошло после осады, город не успел привыкнуть к мирной жизни, но всю зиму горожане и приезжие мастера строили и подновляли здания, а желающие учиться — по одному, по двое — ехали сюда со всех концов свободной Голландии.
Жуга перешёл по мосту через маленький канал, остановился перед трёхэтажным строением красного кирпича. Здание было совершенно новым, сияло целенькими стёклами; на стенах ни щербинки от пули, ни следа от удара ядром.
Здесь помещался медицинский факультет Лейденского университета.
Жуга помешкал в нерешительности возле входа и вошёл. На мгновение задержал взгляд на двери, над которой в камне было выбито: «Hie locus est, ubi mors gaudet succurrere vitae», и по лестнице поднялся на второй этаж, в аудиторию, откуда доносился негромкий гул голосов, сразу смолкший при его появлении. Травник поднялся на кафедру и оглядел собравшихся. Было их почти два десятка — он видел их на зачислении, беседовал с каждым, а списки и сейчас держал в руках, но всё равно никак не мог привыкнуть к своей новой роли.
Высокий парень в очках на длинном носу шагнул ему навстречу и отвесил поклон:
— Все готово, господин Лис.
— Очень хорошо, Бенедикт. — Жуга кивнул. — В таком разе приступим к занятиям. — Он выпрямился. — Итак, добрый день, господа студенты! Позвольте именовать вас так, ибо вы были экзаменованы и признаны достойными учиться в нашем университете, который, я уверен, вскоре снискает себе всемирную славу. Вам выпала честь стать его первыми студентами, так сказать, in statu nascendi[117]. Вы выбрали для себя нелёгкую стезю. Позвольте представиться: моё имя — Якоб Фукс, и я буду преподавать вам искусство траволечения и составления лекарственных смесей. Не стану спорить с тем, что chirurgiae effectus inter omnes medicinae partes evidentissimus[118], но я придерживаюсь мнения, что хирургии отведена роль ultima ratio — последнего средства. В остальных же случаях медикаментозное вмешательство не менее действенно и гораздо более щадяще. Целебная сила трав и растений…
— Но ведь говорят: «Contra vim mortis non est medicamen in hortis»[119], — подал реплику с места один из студентов — невысокого роста полноватый молодой человек с пушком на щеках и пробивающимися усиками. — Зачем травы, когда chirurgus curat manu armata[120]?
— Chirurgus mente prius et oculis agat, quam armata manu[121], — парировал Жуга. Он хмурился, хотя в глазах его плясали озорные чёртики. — Напомните мне ваше имя, любезнейший, — попросил он.
— Кристофель Монс. Я из Болсварда.
— Что ж, это весьма уважаемый город. Я вижу, вы знаете Салернский кодекс и сведущи в латыни — это похвально. А вот прерывать лектора, когда тот излагает свою мысль, — занятие неблагодарное.
— Но…
— Вы уже один раз допустили ошибку, поэтому извольте не перебивать меня. Или вы хотите занять моё место? Тогда милости прошу на кафедру. Нет? Тогда внимайте. Я знаю многочисленные случаи, когда хирург вынужден прибегать к помощи целебных трав. Скажем, у больного открытый перелом голени. Позвольте спросить, каковы будут ваши действия, мой дорогой сторонник ланцета и скальпеля?
— Э… — замялся студент, но потом нашёлся: — Я бы дал пострадавшему лауданум!
— А в каком количестве pro dosi?
— Э… пол-унции.
— Macte[122]! — воскликнул травник. — А куда вы потом денете труп?
Аудитория разразилась хохотом. Кристофель Монс, пунцовый от смущения, неловко стоял и не знал, куда спрятать руки.
Худощавый молодой человек с буйными смоляными кудрями и маленькой бородкой, одетый в потрёпанный испанский камзол и чёрный берет, которого он не снимал даже в помещении, поднял руку, прося слова. Травник заметил его и кивнул, разрешая говорить.
— Эрнесто Линч де ла Серна к вашим услугам, — сказал тот, вставая и отвешивая короткий поклон. В том, как он это проделал, чувствовалась военная выправка. — Я хочу сказать, что лауданум дорог, навевает дурной сон и не всегда помогает. На каждого не рассчитаешь, сколько надо… В полевых условиях мы часто обходились водкой или винным спиртом — он тоже приглушает боль, правда может вызвать буйство.
Жуга смерил парнишку внимательным взглядом.
— Воевали? — спросил он.
Парень пожал плечами:
— Всякое бывало. Был моложе — выхаживал больных в лепрозории. Плавал судовым врачом. Потом был помощником полкового хирурга.
— Долго?
— Последние полгода.
— То есть почти всю осаду… Достойное занятие и хорошая практика! Die mihi lingua Latiaa, sodes[123]…
Парень покачал головой.
— Мне жаль, господин Фукс, — сказал он, — но я плохо знаю латынь.
— А вот это совершенно напрасно: invia est in medicina via sine lingua latina[124]. Но ничего страшного нет. Как я понимаю, вы испанец, а эти два языка довольно схожи. При надлежащем усердии изучить латынь вам не составит труда.
— Папский прихвостень… — тихо, но отчётливо процедил сквозь зубы кто-то из студентов.
По рядам пронёсся ропот. Жуга нахмурился и постучал указкой по кафедре.
— А вот этого, — сказал он, — я не потерплю! Благородство врачебного дела в том и состоит, что врач не различает чинов, наград, национальностей и вер. Сядьте, молодые люди, сядьте и возьмите перья. И вы, все, приготовьтесь записывать. — Травник сошёл с кафедры, подошёл к окну и встал там, заложив руки за спину и глядя на улицу. — Ещё с античных времён, — сказал он, — святые обязательства врача изложены великим Гиппократом. Клятву эту вам ещё только предстоит дать, если у вас хватит выдержки закончить обучение. Но лучше, если вы будете знать её уже сейчас. Да, чуть не забыл — в ней упоминаются античные божества. Если и это кому-то не по нраву тогда я прошу его встать и покинуть аудиторию. Нет желающих? Тогда пишите: «Hippocratis Jus-Jurandum…»
Студенты обмакнули перья, записали и теперь сидели, выжидательно глядя на преподавателя. Но шли минуты, а травник всё смотрел и смотрел за окно — на шпили, башни, островерхие крыши домов, и всем казалось, что мыслями он был не здесь, а где-то далеко.
«Что ж, — думал Жуга, — так оно и бывает: у знающих учись, а незнающих учи… Теперь мне предстоит делиться знаниями. Но разве я не этого хотел? Наверное, этого. Сколько мне накуковала моя кукушка? Никто не знает, а она не скажет. Ладно. Пусть так. Жизнь коротка, и немногие могут сказать, что нашли своё дело. Значит, так упали мои руны… Что ж, не самый плохой расклад!»
Он улыбнулся своим мыслям, и тут в дверь постучали. В аудиторию проникла вихрастая голова — то был мальчишка Дирк, сын вдовы ван Вельден, служивший при университете рассыльным.
— Господин Лис, вы здесь? — осведомился он. — Вам посылка.
— Что за посылка?
— Я не знаю. Утром с нарочным доставили, мне велено только принесть и передать.
— Давай её сюда. — Травник разорвал шнурок, развернул плотную бумагу и с удивлением уставился на обложку с тиснёной золотом надписью: «L. Fuchs. Primi de historia stirpium commentarii insignes…»
— Яд и пламя…
Сердце его колотилось, буквы плясали перед глазами. Травник далеко не сразу понял, что это — его собственный труд по фармацевтике, издание Даубманнуса, авторский экземпляр. К нему прилагались письмо с любезностями от печатника и какая-то записка. Жуга развернул её. Готические буквы странным образом смахивали на куфик; травник сразу узнал почерк Золтана:
«Во имя Аллаха, милостивого, милосердного!
Дорогой друг, здравствуй.
Шлю тебе привет и посылаю эту книгу. Быть может, ты не помнишь, но ты говорил мне, что желал бы видеть её напечатанной. Спешу сообщить тебе, что твоё желание сбылось. Прости, что перепутал имена, — ты ведь, кажется, теперь зовёшься Якобом, но в то время я этого ещё не знал. Я перевёл причитающееся тебе вознаграждение на твоё имя через банк Фуггеров, ты можешь получить его, когда захочешь, в любой их конторе. Думаю, эти деньги будут для вас очень даже не лишними. Кстати, как там твоя жена? Я слышал, у вас родилась дочь. Ближе к осени, если буду в ваших палестинах, непременно загляну проведать.
З.Х.
Post Scriptum — чуть не забыл: Сусанна просила передать тебе привет».
Жуга неловко взвесил книгу на ладони, подавил соблазн прямо сейчас раскрыть её и перелистать страницы и протянул обратно мальчишке.
— Отнеси в библиотеку, — сказал он. — Скажи, что я просил принять её на хранение. Я потом зайду и просмотрю.
Он повернулся к слушателям, которые уже начали шептаться и переговариваться. — Sitis attenti, studiosi[125]! — потребовал он. — Продолжаем. «Per Apollinem medicum et Aesculapium, Hygeamque et Panaceam juro, deos deasque omnes testes citan…»[126]
Он диктовал, а солнечные лучи били в окно за его спиной, очерчивали его силуэт, золотили меховую оторочку ворота и рисовали на полу и стенах жёлтые сияющие квадраты. Он диктовал и ощущал, как что-то сдвинулось в ткани бытия и наконец-то встало на место. Мелькнула мысль: «Ну вот, жизнь прожита не зря».
И вслед за ней другая... а может быть, ещё не прожита. But the ending is those

Предыдущая страница 6 Следующая страница


Дмитрий Скирюк - Кукушка

7 Дмитрий Скирюк

ОСЕННИЙ МАРАФОН

(вместо послесловия)

Всякий раз, начиная новую книгу, я не знаю, когда я её закончу. Больше того: часто я не знаю даже, закончу ли её вообще — слишком уж много обстоятельств влияют на этот процесс. Но у этого романа и вовсе странная судьба, даже по сравнению со всеми другими моими произведениями. И вот об этом я сейчас хочу рассказать.
Я начинал писать его в начале весны 2001 года. Только что вышел в свет «Осенний лис» — моя первая книга, необходимо было двигаться дальше. И тут в дело вмешались проблемы житейского характера. В то время моя личная жизнь в очередной раз потерпела полный крах — я вновь остался один, без работы и жилья, все родственники наперебой твердили мне, что написание книг — это, конечно, хорошо, но лучше б я занялся делом, а не маялся дурью. К тому же бродячая жизнь, когда тебе двадцать, это одно, а когда тридцать — совсем другое… В общем, если со стороны могло показаться, что налицо успех и жизнь моя наладилась, то при взгляде изнутри всё было совсем наоборот: я чувствовал усталость и полный упадок сил (подобные неурядицы очень сильно вышибают меня из седла). Да и книга не сказать, чтобы осталась незамеченной, но событием не стала. Издана она была, прямо скажем, неудачно, распространялась бестолково, собрала ужасную прессу и, как следствие, никакого успеха среди читателей не имела. Не сказать, чтобы это меня сильно затронуло (чего уж там… всем мил не будешь), но и оптимизма не прибавило. В общем, духом я пал. Нисколько этого не стыжусь — у каждого в жизни бывают такие моменты. Спасибо друзьям, которые поддержали меня, ибо я ощущал сильное желание бросить писать — для этого у меня не было ни времени, ни сил, ни нервов, ни крыши над головой.
Но и не писать я не мог, ибо кто не идёт вперёд, тот движется назад.
Вплоть до 2002 года я много ездил и общался, чуть не надумал всерьёз податься в журналистику, написал несколько рассказов, повесть «Парк Пермского периода», вышедшую затем отдельной книгой, и другую — «Пыль на ветру», был арбитром на конкурсе рассказов в Интернете… Я твёрдо решил, что в ближайшие годы к «лисьей саге» не вернусь, и в то же время в глубине души смутно ощущал, что история травника Жуги требует продолжения. И не просто продолжения, но окончания. И я засел за работу.
Как я уже говорил выше, обычно я не знаю, когда я закончу книгу. Но как и чем закончу — знаю точно, вплоть до последних слов. «Кукушка» была первой книгой, на которой я «сломался», и тому было несколько причин. Сюжет оформился сразу — история «трёх мышат» из первой книги сама по себе была достаточной интригой, чтобы к ней захотелось вернуться, а тридцатилетняя гражданская война в Нидерландах давала простор для развития событий. Но вскоре я понял, что ввязался в опасную игру. То была странная, противоречивая эпоха — время зарождения нового общества, нового социального строя. Можно сказать, это была единственная удавшаяся революция за всю историю человечества. Да и первоисточник был ничего себе — «Легенда о Тиле Уленшпигеле». Книга, любимая с детства. Великий соблазн пойти по следам фламандского гения преследовал меня всю жизнь. Смею надеяться, мне его удалось избежать. Самое трудное было — не скатиться в подражание, передать дух книга, но не букву, следовать традициям, но не шаблонам… поэтому я старался пореже открывать и Шарля де Костера, и других авторов. К тому же я не историк — в этом моя беда и, как выяснилось, моя удача. В противном случае, зная, какой объём информации мне предстоит изучить, я бы ни за что не взялся за это дело. И сейчас, глядя на полки, уставленные рядами справочной литературы, мне порой не верится, что я всё это одолел.
Но даже это было не главное. Внутренний настрой, спокойствие духа, уверенность в том, что я делаю, — вот что было важнее для меня в те дни. А вот этого как раз и не было. Месяца два или три я мучился и не мог «поймать волну», раз за разом уничтожал всё написанное и начинал сначала. Но текст упорно не хотел идти. Персонажи были, сюжет был, интрига была… А романа не было. Чего-то главного не хватало. Может, какой-то неожиданности, непредсказуемости? Не знаю. Так продолжалось, пока мне в руки не попала статья по рунному гаданию. И мысль, посетившая меня в тот миг, была сродни озарению: «А что, если…» Буквально тогда же судьба свела меня с москвичкой Ириной Шрейнер — дружба с этим человеком остаётся одним из самых значимых событий, произошедших со мной в последнее время. Именно Ира помогла мне разобраться в достаточно запутанных нюансах руноскальпа — искусства гадания по рунам — и подбросила мне пару книг по этому вопросу. Я давно верю, что ничего случайного в этой жизни не бывает, и знакомство это убедило меня, что я иа правильном пути.
Вот так и получилось, что у этой книги в некотором роде двое авторов — я и Судьба. Начиная писать «Кукушку», я пребывал в некотором смятении духа и разладе с собой и пошёл на поводу у странных чувств. Это была чистой воды авантюра, но именно поэтому она могла сработать. Для начала я вырезал 24 руны старшего футарка и некоторое время учился работать с ними. Поэтому я сразу вынужден сказать, что все приведённые в тексте рунические расклады на дальнейшую судьбу героев или на происходящие события реально разбрасывались мной по ходу действия в процессе написания и приведены в тексте романа полностью, все и без изменений. Руны были вырезаны мною из морёного моржового клыка с соблюдением всех основных традиций древнескандинавского руноскальпа, выжжены железом и разбросаны на белый холст. Основная проблема была в том, что я не являюсь профессиональным гадателем и потому все выпавшие расклады истолковывал по системе Т. Ториана и С. Флауэрса, приведённой в книге «Руны» (М., «Локид», 98; сост. Анна Кайя). Надо сказать, что ни один расклад ни разу не вошёл в противоречие с моими замыслами и сюжетными коллизиями романа.
И процесс пошёл! Я в бодром темпе написал примерно 2/3 книги… после чего люди из издательства попросили у меня «что-нибудь новенькое». У меня же были только эти полромана — их я и предложил, надеясь вскоре дописать всё до конца. Этот текст и был издан отдельной книгой под названием «Руны Судьбы» (название «Кукушка» не устроило издателей по соображениям коммерческой несостоятельности — мне по меньшей мере странно говорить такое сейчас, после выхода на экраны известного фильма). К сожалению, всё происходило в такой спешке — я считал копейки, психовал, ночевал у друзей, без конца мотаясь между Питером, Москвой, Усольем и Пермью, и в итоге в печать пошла достаточно «сырая», невычитанная версия, о чём, признаться, я сейчас весьма жалею. Но сделанного не вернёшь. К тому же были и светлые стороны. Так или иначе, трилогия шла к завершению. Я готовился ко второй части своего забега, однако этим планам не суждено было сбыться. Что называется, беда подкралась, откуда не ждали.
В то время, когда я дописывал свой роман, один известный писатель из ближнего зарубежья (назовём его писатель Z — надо же его как-то называть) написал и издал книгу, очень схожую по духу и концепции с моим будущим произведением. И не просто схожую, а практически полностью идентичную моему замыслу! То есть, конечно, герои там были абсолютно другие, действие происходило в другой стране, но тема книги, внутренняя её сущность и настрой были идентичны моей «Кукушке»! Вдобавок Z раскрыл тему интереснее и проще, чем это хотел сделать я. Надо ли говорить, что я испытал в связи с этим? Сказать, что у меня опустились руки, значит ничего не сказать. Ни о каком плагиате не могло быть и речи. Мы живём в перенасыщенном информацией мире, и нередко случается так, что идея буквально витает в воздухе. Так вышло и на этот раз.
Это был полный крах. Вдобавок вышедшая первая часть «Кукушки» не вызвала у читателя ничего, кроме вопросов и подспудного раздражения, какое всегда вызывает книга без финала, и так же дурно продавалась. Но неудачи случаются с каждым, пусть даже потраченного времени и не вернёшь. Не в моих правилах следовать чужим установкам. Аркадий Гайдар, оказавшись в похожей ситуации, прекратил писать своего «Бумбараша». Чем не пример для меня? Я решил оставить всё как есть и взялся за другие проекты. Сколько-то лет прошло спокойно (даже, я бы сказал, слишком спокойно). И когда в конце 2003 года вдруг зашла речь о переиздании «Лиса», мне как-то слабо верилось в успех этой затеи. Наше время, казалось мне, требует совсем других книг и других героев. Но выяснилось, что романы мои не забыты. Более того, поскольку большинство книг в своё время были просто «слиты» из магазинов из-за низких продаж и сгнили на складах, все они стали библиографической редкостью, в том числе и «Руны». И хвала издательству «Азбука-классика», с которым мне на этот раз посчастливилось работать, — эти люди поверили в меня и наконец-то предоставили мне возможность увидеть свои книги в нормальном виде.
Но издатели, как известно, в отличие от нас, авторов, люди серьёзные, они редко рискуют бесплатно и редко останавливаются на полдороги. В их понимании переиздавать так переиздавать. И здесь у меня впервые забрезжила мысль дописать «Кукушку». Да, именно так! В конце концов, ведь прошло уже более двух лет с момента выхода «Рун». Вдобавок на каждом конвенте (а вот это стало для меня полной неожиданностью!) ко мне стали подходить разные люди и спрашивать, когда же будет окончание «Лиса». И здесь на горизонте появляется фигура Василия Владимирского — вопреки фамилии очень даже питерского критика, обозревателя, редактора и вообще замечательного человека и, смею надеяться, моего хорошего друга. Вернувшись в родное издательство из рядов Вооружённых сил, он с новой энергией принялся за работу. Именно он, при помощи кнута и пряника, подвёл меня к идее вернуться к «Кукушке». Достаточно неохотно взявшись за это дело, я сел обдумывать дальнейший план романа и вдруг, недели две спустя, обнаружил, что идея «отлежалась» и неожиданно заиграла новыми гранями! Я нашёл недостающее звено — то самое, которое позволило мне без лишних доделок и переделок перевести локомотив сюжета на новые рельсы. И дело сдвинулось с мёртвой точки.
Поначалу мне казалось, что работа предстоит небольшая. Но, как это обычно у меня бывает, в итоге «хвост начал вертеть собакой» — сюжет пошёл своим путём, и только новый замысел оставался неизменным, а это не могло не радовать. Оставалось крепче держаться за штурвал.. Я неуклонно приближался к финалу, и на сей раз ничто не могло мне помешать — я твёрдо знал, что ТЕПЕРЬ роман будет закончен, и закончен именно так, как это вижу я, и только я. Остался только вечный вопрос «когда?». «Окончание книги» вылилось практически в полновесный второй том. Сколько раз переносились сроки сдачи рукописи, не вспомнят, наверно, ни издательство, ни я сам. Всякий раз оставалось «страниц десять», и всякий раз к ним добавлялось ещё столько же. Достал я многих, что и говорить… Но всё на свете имеет конец. Настал тот день в холодном декабре, когда я поставил последнюю точку и сам долго не мог поверить, что это наконец произошло. И теперь хочу сказать огромное спасибо всем, кто виноват в том, что этот роман появился на свет, а именно:
Сэру Г. Л. Олди — с которого всё в очередной раз началось.
Кандидату исторических наук Андрею Валентиновичу Шмалько — за более чем своевременную помощь при работе над текстом романа.
Ирине Шрейнер и Александру Аринушкину — за предоставленные книги о рунах и необходимые комментарии по поводу практики рунических раскладов.
Татьяне Каменских — за стихи, за дружбу и моральную поддержку.
Михаилу Гитуляру — за то же самое, а также за радушие, бескорыстие и поистине адское терпение и неунывающий оптимизм, которыми он щедро делился со мной, когда мне этого так не хватало.
Льву Рэмовичу Вершинину, который дал мне силы снова поверить в себя.
Владимиру Пузию, который, оказывается, и не переставал в меня верить.
Василию Владимирскому — не первому в этом списке, но, быть может, первому по значимости в деле написания романа. Это его заслуга в том, что вы сейчас держите в руках эту книгу.
Александру Павловичу Лукашину и всей его семье: Елене Николаевне, дочерям Марии и Екатерине, бабушке Тоне и их собаке Деле и кошке Линде, которые буквально не дали мне слететь с нарезки в сумбурные лето и осень високосного 2004-го.
Также я хочу поблагодарить: Михаила Бакланова, Александра Иванова, Наталью Сову, Андрея Михайлова, Сергея Лекомцева, Сергея Кабанова, Елену Новокшонову, Валерия Коняева, Дмитрия Казакова (Локи), Джориана, Дэна Мартина, непрощающегося Кайла Иторра и Stormbringer'a — за «бета-тестирование» текста; а также Евгения Петрова и Наталию Тихонович — за предоставленную для написания книги жилплощадь и дружеское участие.
Прости меня, читатель, за столь длинный список: так было нужно. Без этих людей роман был бы совсем другим, а может, его и вовсе не было бы. А история наша, в общем-то, уже закончена. И если вам скучно, не читайте это послесловие.
Искренне ваш,
Дмитрий СКИРЮК

Сноски
1
Она же (лат.)
2
Святой Иосиф — святой покровитель Нидерланд, его символ цветущий посох
3
Рабатс (голл. rabots или rabats) — запруда
4
giubberello (ит.) — итальянская старинная одежда.
5
Baas (голл.) — господин. Barba (лат.) — борода
6
Конверсы (ital. conversi — обращенный) — выходцы из сельской бедноты, которые хотя и принимали монашеские обеты, но жили отдельно от основной братии и исполняли основные хозяйственные работы
7
Святой орден цистерцианцев (лат.)
8
Вымогатель денег (исп.)
9
Ad seccurendum (исп.) — особая «ускоренная» форма пострижения в монашество для тяжело заболевших и ожидающих скорой смерти — считалось, что это увеличит их шансы на спасение души
10
Колода карт (исп.)
11
Уголовный судья (исп.)
12
Поговорка: «Лучше птичка и руке, чем летающий коршун» (исп.)
13
Бригады (исп.)
14
Ведьма, господин десятник (исп.)
15
Мазь (исп.), далее — перечислению кора дерева «тысячи мужей», свиное сало, клевер
16
Да-да, именно (нем.)
17
Вот так, понятно? (исп.)
18
Бедняжка (исп.)
19
В караул? (исп.)
20
Окончено. Выполнять!
21
Позволь Господи! поклясться (лат.)
22
Нет, довольно (нем.)
23
Сударь, пейте, пейте (нем.)
24
Что за недоразумение! (ит.)
25
Маленьких детей (ит.)
26
Сапожки и шапочка (ит.)
27
«Разрублено и разрезано по благородному обычаю» (нем.)
28
Мир вам (лат.)
29
Недостаточно образованный (лат.)
30
Прелат, настоятель (лат.)
31
Грубые немецкие ругательства
32
Жребий брошен (лат.)
33
Трое составляют капитул (лат.)
34
Peritt et Viri Boni (букв, «эксперты и добрые люди») — группа людей, и той или иной степени игравших роль жюри в процессе обвинения. Начиная с 1264 гола, после указа Папы Урбана IV, инквизитору предписывалось вести все дела и выносить приговоры лишь после того как эти люди выскажут своё мнение по делу
35
Я обучаюсь (нем.)
36
Состав преступлении (лат.)
37
Внесудебные признания сами по себе ничего не стоят, а то, что ничего не стоит, не может служить опорой (лат.)
38
Суд Звездной палаты был создан в Великобритании во времена правления Генриха 8 и применял одни из самых жестоких пыток, которыми запятнало себя английское правосудие. Был распущен в 1640 г.
39
Одиночное заключение без пояснения целей и с регулярным допуском посетителей
40
Peine forte et dure — пытка наложением тяжестей; strappado — подвешивание за руки с грузом на ногах
41
Tormento de toca — пытка водой; hot est superjejunare — лишение пищи
42
«Кубики» — на пятке узника закреплялись железные плашки, напоминавший игральные кости, которые сжимались закручиванием винта; bastinado — битье по пяткам и ступням. Относилось к легким пыткам
43
Автор — С. Маршак, переводы из английской народной поэзии
44
Автор — С. Маршак
45
Signorkes и signorkinnes —господа и дамы, испанское название с фламандским уменьшительным суффиксом
46
Ах ты, и Бога душу, разрази тебя Господь! (ит.)
47
Choesels — фламандское мясное рагу с потрохами
48
Rystpap — блюдо из сладкого риса
49
Чернильная душа (исп.)
50
Ситицины — музыканты на похоронах
51
Э. Шклярский, Инквизитор (гр. «Пикник», альбом «Танец Волка», 1984)
52
Гаранкуэт — разновидность нард с тремя костями
53
Беш — юго-западный ветер (фр.)
54
Железо, яма, колодки и другие методы лишения свободы (лат.)
55
Mi-parti (фр.) — одежда с участками разных пистон
56
Морион — шлем испанской морском пехоты, отличался характерной грушевидной формой, гребнем и двумя боковыми «козырьками» в виде полумесяцев
57
Разрази меня небо! (исп.)
58
Человек чести (наг.)
59
Ураган (исп.)
60
Монах, святой отец, священник (нем.)
61
Подлый предатель! (исп.)
62
Бороду в средневековых Нидерландах позволялось носить только дворянам, простолюдины обязаны были брить лицо
63
Ссора! (нем.)
64
Пирушка (нем.)
65
Колдовство (нем.)
66
Прихожая? (исп.)
67
Лис (исп.)
68
Насмерть (won.)
69
Апостол Павел
70
Albus (лат.) — белый
71
Кстати (лат.)
72
Презрительное прозвище южан-католиков — ярых сторонников католической церкви
73
«Гран Гиньоль» — пьесы, спектакли, сценические приемы, основанные на изображении драк, злодейств, избиении, пыток и др. Название происходит от персонажа французского театра кукол, родственного русскому Петрушке
74
La petit fille (фр.) — маленькая девочка, дочка
75
Аламод (нем. «alamode», от фр. «monsieur a la mode») — так и Европе называли франтов и бездельников
76
Четырёхугольный плащ с отверстием для головы
77
Picaro (исп.) — негодяй
78
Dermwindeken (голл.) букв, «выпускание газов», ругательство
79
Promensianicnto (ucп.) — переворот
80
Tantum urgo sacramentum — вот великое таинство (лат.)
81
Су — мелкая французская монетка
82
Различные сплавы золота с серебром
83
Зандконнинг (голл.) — песчаный король
84
Голландская можжевеловая водка, по вкусу несколько напоминает джин
85
Fuchs (нем.) — лиса
86
Не так ли? (фр.)
87
Einhorn (нем.) — единорог
88
Штатгальтер (букв, «гарантель») — официальная должность принца Вильгельма I Оранского в Северных Нидерландах
89
Луис де Рсквессис-и-Суниге — официальный преемник герцога Альбы, назначенный и Нидерланды после того, как Альба обратился к королю с просьбой уволить его и вернулся в Испанию. Объявил частичную амнистию иноверцам, выиграл несколько важных сражении и занял большую часть областей, где мятеж был сильнее. Знаменитый «Испанский террор», устроенным войсками в Антверпене и Маастрихте после его смерти, во многом лежит на его совести
90
Людвиг, граф Нассауский, и Генрих, герцог Цвеибрюкспский, — братья Вильгельма I, принца Оранского
91
«Вперед, клячи, вперед, быстрее!» (исп.)
92
Стихи Михаила Щербакова
93
Иди сюда, дед (исп.)
94
Бедный мальчик (исп.)
95
Какое чудо! (исп.)
96
Потише! (исп.)
97
Молчание, студенты! (лат.)
98
Хэхактбал — голландский рубленый бифштекс; паембал — популярное в Нидерландах блюдо аяатской кухни — колобок из риса, фарша нескольких сортов мяса и лука с большим количеством пряностей; хотпот представляет собой пряное мясное рагу, а хаше — луковую запеканку с мясом
99
Роммельграуд — специфическая смесь мускатного ореха, перца н молотой гвоздики
100
Трупное окоченение (лат.)
101
Образ жизни (лат.)
102
Nature morte (фр.) — букв, «мёртвая природа»
103
Будьте внимательмы (лат.)
104
«Здесь место, где смерть охотно помогает жизни» (лат.)
105
Семь часов, идёт дождь! (исп.)
106
Schwingen (швейц. букв. «размахивать») — швейцарская национальная борьба, в которой разрешен всего один способ хвата противника — за закатанные штаны
107
Стиринг (старонорв.) — рулевое весло
108
А.С. Пушкин «Пир во время чумы»
109
Жизнь больного в опасности (лат.)
110
Не навреди, если не можешь помочь! (лат.)
111
Не пытайся или оставь (лат.)
112
Следует выслушать и противную сторону (лат.)
113
Обстоятельства сменились, были другие (нем.)
114
Плутовка, егоза (исп.)
115
Э. Шклярский «Будь навсегда» — «Пикник и Секта МО», «Пить электричество»
116
Блудница, непотребная женщина (ст.-фр.)
117
В состоянии зарождения, в момент образования (лат.)
118
Результативность хирургии среди других отраслей медицины наиболее очевидна (лат.)
119
Против смерти нет лекарств в садах (лат.)
120
Хирург лечит вооруженной рукой (лат.)
121
Пусть хирург прежде действует умом и глазами, чем вооруженной рукой (лат.)
122
Прекрасно! (лат.)
123
Скажи мне, пожалуйста, по-латыни… (лат.)
124
Непроходим в медицине путь без латинского языка (лат.)
125
Будьте внимательны, студенты! (лат.)
126
«Клянусь Аполлоном-врачевателем, Асклепием, Гигией и Панацеей и всеми богами и богинями, беря их и свидетели…» (лат.) — первые строки клятвы Гиппократа

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Скирюк - Кукушка

Оглавление

  • НИОТКУДА (Страница 1)
  • НИКАК (Страница 2)
  • НИСКОЛЬКО (Страница 3)
  • НИКЕМ (Страница 4)
  • НИКОГДА (Страница 5)
  • НИЧТО (Страница 6)
  • ОСЕННИЙ МАРАФОН (Страница 7)


Дмитрий Скирюк - Кукушка

Дмитрий Скирюк

Кукушка

 Читать книгу

Аннотация

Все рано или поздно заканчивается. Подходит к концу и история Жуги, лекаря, воина и мага, хорошо знакомого читателям по романам «Осенний лис», «Драконовы сны» и «Руны судьбы». Осенний Лис, истоптавший дороги средневековой Европы, успешно противостоявший проискам Священной Инквизиции и козням «маленького народца», заводивший друзей среди людей и нелюдей, узнает наконец, в чем заключается его истинная судьба и предназначение. Роман Кукушка завершает популярную тетралогию Дмитрия Скирюка, принесшую автору две премии фестиваля «Звездный мост (Харьков).

 Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel