Дмитрий Скирюк - Драконовы сны

1 Дмитрий Скирюк

Город на холме

Это происходит само по себе, и я не знаю, почему – судьба.
Пловец

Белый город плыл в туманном море, словно призрачный огромный сказочный корабль, белый остров в океане снов. Стены, угловые башни, черепица крыш, флажки и флюгера на острых шпилях розовели в лучах пока ещё невидимого солнца. Было тихо и прохладно. Город спал.
Путник, взгляду которого открылась эта картина, остановился на вершине холма, поправил мешок за плечами и долго так стоял, задумчиво жуя травинку и глядя, как всплывает из туманного небытия белёсый камень стен и зеркальная гладь реки. За дальними башнями крестили небо верхушки корабельных мачт.
– Почему бы и нет? – проговорил вдруг странник и взъерошил волосы рукой.
Тишина была такая, что скрип несмазанных колёс прозвучал едва ли не кощунственно. Странник невольно опустил взгляд – проступившие сквозь туман очертания телеги были неясными, но вполне различимыми. Левое заднее колесо её вихлялось сдвинутой восьмёркой, производя этот самый колодезный скрип. Возница клевал носом, соответственно и лошадь никуда особо не спешила. Телега была пуста – крестьянин, продавший товар, налегке возвращался домой.
– Почтенный, – окликнул его странник, – а, почтенный!
Возница вскинулся спросонья, машинально пощупал, на месте ли кошель и настороженно покосился на незнакомца. Огляделся по сторонам. Туман был густ, но всё ж людей поблизости не было, да и спрятаться им было негде. На разбойника парень не походил. Да и разве станет разбойник кого-нибудь почтенным называть? В глубине души крестьянин был польщён – почтенным его называли нечасто.
Он попридержал коня.
– Ну, чего? – мотнул бородой. – Чего надыть-то?
В глазах его клубилась сизая похмельная муть.
– Путь добрый, – кивнул странник. – Как называется этот город?
– Энтот? – обернулся возчик, словно городов там было несколько. – Лисс.
– Как?! – странник вскинул голову. Соломинка слетела с его губ. – Как, ты сказал?!
Крестьянин аж подпрыгнул на телеге. Лошадь дёрнулась и заплясала, звякая сбруёй.
– Тпр-ру-у! – он потянул за вожжи. – Чё орешь-то? Бешеный… Лисс, я сказал! Стало быть, Лисс он и прозывается… Ну-ка, дай проехать-то.
Путник молча отступил на обочину дороги и телега покатилась дальше, подпрыгивая на камнях и безбожно скрипя. Проводив её взглядом, странник снова повернулся к городу. Как раз в этот момент край солнечного диска показался над лесом. Белый город на далёком холме мгновенно окрасился розовым. Туман распался на клочки, осел в траву. Исчез.
Странник прищурился, потёр небритый подбородок, присел и сорвал свежую былинку. Усмехнулся каким-то своим мыслям.
– Лисс, значит… В самом деле, – пробормотал он, не то повторяя свой вопрос, не то отвечая на него, – почему бы не здесь?

1 Следующая страница


Драконовы сны 2

Уж и гадюка

Завишу ли я от чешуи змеи, от крыла кузнечика?
Тень

– Пустите! Ай!!!
Зажатое меж узловатых пальцев стражника ребячье ухо закрутилось в винт и даже, кажется, немного хрустнуло. Телли взвыл и завертелся, словно уж под сапогом.
– Пусти, зараза! больно же…
– А с'час ещё больнее будет! – рявкнул в ответ на это стражник и обернулся на шум. – Сорока, мать твою! Где ты там?! Хватай паскуду!
Что-то рухнуло с телеги, брызгами взлетели черепки разбитого горшка и тут же завизжала баба на возу, добавляя шуму в общий переполох. Ближайшая к воротам лошадь вдруг заржала, взвилась на дыбы и ударила копытами, взметая пыль. Дышло телеги лопнуло с громким треском, возчик отчаянно выругался и бросился вперед, хватая поводья. Не ухватил, упал и вдруг попятился на четвереньках, раскорякой, разинув рот и выпучив глаза.
– Матерь божья! – взвизгнул он, вскочил и бросился бежать.
Из-под повозки выскользнуло что-то маленькое и зелёное и вприпрыжку понеслось к воротам. Следом, растопырив руки и нелепо приседая, бежал Сорока – коренастый кривоногий бородач лет тридцати пяти, с огромным красным носом, загнутым крючком. Случайный прохожий шарахнулся прочь и поспешно прижался к стене. И было от чего!
Сорока гнал дракона.
Точнее, не дракона, а дракончика. Тот был зелёный, желтопузый, трёх с небольшим локтей длины от носа до хвоста и походил бы на большую ящерицу, если бы не маленькие крылья на спине, которые, впрочем, больше мешали ему, чем помогали.
– Закрывай! Клаас, закрывай! Ах, чтоб тебя!
У самых ворот тварь притормозила, резко развернулась и галопом припустила вдоль телег, расшвыривая песок и конские яблоки, Сорока поскользнулся и шлёпнулся в пыль.
– Чего ты возишься?!
– Да не поймать его никак! – пропыхтел Сорока, вставая и отряхиваясь. – Уж больно вёрткий, зараза…
– Ульриха позови, чтоб тебя…
– Не троньте его! Рик, беги… ой-ёй!
Боль была ужасной. Телли стиснул зубы и проклял тот час, когда он решил довести двух стражников до белого каления, увлёкся и пропустил момент, когда Рик, уже вторую неделю сидевший не жрамши, упёр из караулки баранью ногу, чуть не схлопотал алебардой по башке, добычу выронил и пустился наутёк, сея панику среди крестьян и возчиков. Телли бросился на помощь и… сам увяз.
По самые уши.
А с ухом, похоже, и впрямь дело было худо – пальцы стражника напоминали твёрдостью олений рог, Телли уже и не пытался протестовать, лишь вяло трепыхался и повизгивал.
Дракончик меж тем выглянул из-за горы мешков с просом, явно растревоженный происходящим, присвистнул, растопырил крылья и… ринулся в атаку. С налету тяпнул Клааса за икру, ещё раз – пониже спины, и отскочил прежде чем тот успел огреть его сапогом.
– Ах ты!..
Уха мальчишки он всё же не выпустил. Дракончик выгнул шею и подобрался для повторного броска.
И в этот миг Сорока ухватил его за хвост!
Пыль взметнулась столбом и Телли взвыл, бессильный что-либо предпринять. Зеваки попрыгали с телег и теперь наседали друг на дружку, силясь разглядеть происходящее, а на помощь стражнику уже спешил второй – высокий и худой как щепка, видимо, тот самый Ульрих, за которым посылали. «Подминай, подминай его!» – шумели вокруг. Наконец, Сорока встал, держа гадёныша за шею и за хвост. Дракончик извивался и шипел, раздувая бока, когти его бессильно царапали толстую кожу нагрудника.
– Куд… куды его? – пропыхтел Сорока.
– В караулку, – Клаас мотнул головой. Потянул пленника за ухо. – Шагай, чтоб тебя… Ну!
Телли волей-неволей пришлось идти следом.
«Знаем мы таких…» исправление форматирования некоторых стихов. – мрачно размышлял Клаас, потирая укушенную задницу. – «Как пакостить, так первые, а как споймаешь их, так безобиднее ужей…»
Ульрих зашёл Клаасу в тыл и присвистнул.
– Эва! – он поскрёб под своей суконной шапочкой, – Ну ты скажи, какой гадёныш – всю говядину тебе прокусил! Слышь, Клаас, а он часом, не того… не ядовитый, а?
– Ты эта… думай, что плетёшь! – внутренне холодея, рявкнул Клаас. – Он тута уж которую неделю ошивается, нешто с ядовитой гадиной его кто в город бы пустил? – он прислушался к своим ощущениям и уже увереннее заявил: – Не, нету яду.
– Точно, точно, – поддержал его Сорока, на всякий случай всё же остраняя от себя вертлявую драконью башку. – Откудова в ём яду взяться? Дракон ведь, он ведь кто? Большушша яшшерица, и всё! А у яшшериц яду нету, энто кажному известно…
Приободрившись, Клаас с новой силой дёрнул парня за ухо и зашагал дальше.
«Чёрт, ну и денек!» – Эй, уважаемый, – окликнули вдруг его сзади.
Стражник обернулся и с неудовольствием смерил взглядом подошедшего. Нахмурился.
– Куды прёшь! – рявкнул он. – В очередь, курвин сын!
– Полегче, почтенный, – тот даже бровью не повел. – Полегче… Скажи-ка лучше, ворота городские здесь?
– Здесь, коль не видишь… – пробурчал Клаас.
– Видеть-то вижу, – усмехнулся тот, – да пройти никак не удается, всё толкотня да беготня… А вы мальчонку, стало быть, поймали?
– Ну поймали.
– В караулку ведёшь?
– Ну веду.
Прохожий пригладил пятернёй взъерошенные волосы.
– За что?
– А тебе что за дело? – бросил стражник вроде безразлично, но выцветшие, с жилкой лопнувших сосудов глаза его уже тревожно шарили по угловатой фигуре рыжего пришельца («Где? Где? Где?»), отыскивая меч.
Меча не было.
Был нож за поясом. Был чёрный, в тоненьких прожилках посох. Была котомка за плечами, башмаки, одежда…
Не было меча.
И в то же время Клаас почему-то был уверен, что пришелец вооружён. Уж больно нагло, больно вольно он держался для простолюдина – не лебезил, от окрика не бегал, взятку тоже, вроде бы, совать не собирался… Патлатый, рыжий, шрамы на виске и на руке. Штаны, рубашка, башмаки, заплатка на локте… Не рыцарь, нет. И всяко – не наёмник. Но эта поза – стойка, руки, голова, нога, согнутая в колене – сейчас метнется вбок и… (Есть, есть у него оружие!). Шалишь, брат, нас не проведёшь! Встречались нам и такие. Беззлобный, пока на него не наступишь. Не уж, но гадюка, ужалит – умрёшь.
Клаас поднял взгляд и вздрогнул, встретившись с синими глазами незнакомца. Тьфу, что за чёрт… Разбойник, что ли?
Тот между тем окинул взглядом белую, в заплатах серой кладки городскую стену, покосился на ближнюю башню и вновь повернулся к воротам. Суматоха там уже улеглась, дракошку утащили. Телеги потихоньку двинулись вперёд. Костлявый белобрысый Ульрих встал в воротах, собирая пошлину. Кто-то подбирал упавшие мешки. Мальчишка в свою очередь тоже исподлобья разглядывал странника.
– Так в чём мальчонка провинился-то? – опять спросил тот.
«Горец!» – внезапно осенило стражника, и он невольно чуть ослабил хватку, словно бы и впрямь вдруг углядел в его прищуренных глазах холодный блеск змеиной чешуи.
– Провинился, и всё, – буркнул он. – Проходи, не задерживай.
– Так-таки и не отпустишь?
– Нет.
– А может, сговоримся?
Телли благоразумно помалкивал, немного озадаченный. Стражник нахмурился.
– А чего нам обговаривать?
– Да так, – пожал плечами тот. Переложил посох из ладони в ладонь и сбросил с плеч котомку. – За вход в город ведь платить полагается?
– Ну полагается.
Странник дёрнул завязки мешка. Клаас про себя решил, что ни за какие деньги он сопляка не отпустит. Вот из упрямства – не отпустит и всё. А то если каждый встречный…
Мешок распахнулся, явив на свет бутылочное горлышко, а вслед за этим и саму бутылку. Жидкость внутри была мутновато-белёсой. Одна рука у стражника была занята, пришелец сам выдернул пробку и протянул бутылку Клаасу. Тот недоверчиво принюхался и крякнул, уловив знакомый, сильный и приторный дух, от которого все мысли о деньгах улетучились в одно мгновенье.
Шнапстойфель![1]
Клаас прикинул бутылку на вес. Чуть ли не четыре мерки водки…
Содержимое бутылки стоило по меньшей мере десяти входных обозных пошлин.
Вернуть её обратно у стражника рука не поднялась.
– Так как? – пришелец поднял бровь. – Отпустишь?
– Ну… э-ээ… мальчишку. Без дракошки!
– Без него, – кивнул тот.
– Лады. Забирай.
Бутылка перешла из рук в руки, Телли почувствовал, как пальцы стражника разжались, шагнул и замер, потирая багровое ухо. Глянул на своего нежданного освободителя и опустил глаза.
– Без Рика не уйду, – угрюмо буркнул он.
– Топай, топай, – ухмыльнулся караульщик. – И скажи спасибо, что цел остался.
– Сказал же, не пойду!
Ладонь странника опустилась ему на плечо.
– Пошли, – сказал он. – Потом поговорим.
– Ты эта… осторожней с ним, слышь, рыжий! Тот ещё пакостник… Да погоди-ка. Камень-то ты принёс?
– Принёс, – отмахнулся тот.
– Ну, раз так… Это… Сорока! Ульрих! Пропустите этих.
– А? – Сорока выглянул из караулки. Повёл сизым носом. – А эту… яшшуру куды?
– Тьфу, чтоб те сдохнуть! Я ж те сказал: в караулку, в лабаз! Да привяжи покрепче, чтобы не убёг.
– Дык нагадит же!
– Да леший с ним! – теряя терпение, рявкнул Клаас, махнул рукой, мол, проходите, поднял с лавки алебарду и заторопился в караулку, прижимая к сердцу вожделенную бутыль.

***

Проникнуть в город оказалось делом далеко не столь простым, как казалось – крестьяне и торговцы занимали очередь ещё с вечера в надежде первыми занять с утра на рынке лучшие места. Каждый стремился проехать первым, в воротах царили суета и давка. Троих стражников здесь явно было маловато для того, чтобы навести порядок, да и те, похоже, не особенно старались. Ругань, крики, ржанье лошадей и грохот колес сливались в плотный, почти осязаемый пальцами гомон. На пятачке за воротами, где разъезжались возы, было малость попросторнее, но тоже не ахти. Туда-сюда сновали перекупщики. Места вдоль стен облюбовали попрошайки и лоточники. Пахло пылью, конским потом и мочой, а с севера, забивая всё, то и дело тянуло кислой гарью давнего пожара.
У большой, сколоченной из брёвен клети, наполовину полной камнями, рыжий странник остановился, нашарил в своем мешке такой же серый булыжник и бросил его в общую кучу, и только после этого двинулся дальше. Во время недавней осады, когда турецкие войска стояли у стен, горожане покидали на головы супостату чуть ли не весь булыжник с мостовой, и теперь распоряженьем бургомистра каждый, кто въезжал в город, должен был принести с собой такой вот камень, дабы улицы Лисса возможно стало вымостить заново. Странник об этом, похоже, слыхал и запасся булыжником загодя. Что до турок, то ворваться в город им не удалось, хотя стену и ворота они попортили изрядно, а одну из северных башен и вовсе сожгли. Выгоды, правда, от пожара никакой они не поимели – башня полыхала сутки, выгорела изнутри дотла, камни же спеклись стеклянной корочкой, от чего башня стала только крепче. Снаряды турок отлетали от неё горохом, а башню горожане после этого так и прозвали – Горелой. Всего же башен в стенах города насчитывалось семь: Дозорная, Речная, Башня Синей Сойки, Толстуха Берта, разумеется – Горелая, и Башня Трёх Ключей.
Седьмую башню звали Вавилонской. Хрен её знает, почему.
Телли старался держаться рядом с рыжим странником, впрочем, без особой на то охоты, и без конца поглаживал и теребил распухшее ухо. Мысль о потерянном драконе не давала покоя. Уходить от ворот не хотелось.
– У, чёрт здоровый… – вслух посетовал он. – Чуть совсем не оторвал…
– Ты что хоть натворил-то, а? – спросил странник.
– А тебе чего? – окрысился Телли вместо ответа. – Может, думаешь, что если за меня отдал бутылку самогонки, так сразу меня и купил со всеми потрохами?
– Да нет, я…
– Клюв от воробья… Отстань!
Странник усмехнулся.
– А ты, я гляжу, с норовом.. А я ведь не спрашиваю, кто ты и откуда. Не спрашиваю даже, как тебя зовут, всего-то и спросил, за что попало… Ну-ка, покажи своё ухо. Хм, хрящ цел… Заживёт до свадьбы.
Телли промолчал, лишь зашипел сквозь стиснутые зубы, когда холодноватые, неожиданно ловкие пальцы странника ощупывали ухо. Ему совсем не хотелось рассказывать, как с раннего утра он дразнил привратников. Между тем внимание его привлёк кошель, висевший у странника на поясе и оказавшийся в этот момент совсем рядом; кошель был увесистый и явно не пустой (ну, а иначе на какие шиши он водку покупал?). Порыв был чисто рефлекторным – поворот, рука хватает кошелёк, потом рывок и – ищи ветра в поле. Телли рванулся привычным движением и вдруг пребольно треснулся макушкой о посох, который пришелец предусмотрительно поставил на его пути.
– Уй-я!!!
– А вот этого приёма тебе бы знать не надо – он гадкий… – задумчиво проговорил странник, взвешивая на ладони кошель. Засунул его под рубашку. – Воровством, стало быть, промышляешь. М-да… Дракошку своего ты тоже у кого-то спёр, или как?
– Пошёл ты… куда подальше, – огрызнулся тот, потирая ушибленный лоб. – Дурак рыжий. Я ж его с детства, я ж без него никуда! А они…
– Ну, ну, не кипятись. Маленько погодя, посмотрим, что и как, – он подмигнул. – Как думаешь, выдержат три мужика бутылку чёртовой водки?
Телли нахмурился, не понимая, куда тот клонит.
– Дык если на троих, – пробормотал он. – Да ещё по жаре…
Глаза его расширились.
– Вот и я так думаю, – подытожил странник. – А теперь давай-ка мы чуток пройдёмся и подождём.
Спорить Телли не стал. Странник меж тем получил возможность рассмотреть его внимательней. Выглядел мальчуган лет на десять, был бос, одет в штаны и рваную рубаху неопределённого серого цвета, телом был худ, да и ростом не вышел. На узком востроносом лице его, из-под завесы нестриженой белёсой чёлки блестели чёрные хитрющие глаза. Это сочетание глубокой чёрной радужки и светлых волос производило странное, почти пугающее впечатление, несколько смазанное, впрочем, оттопыренным багровым ухом и шишкой на лбу.
Поток телег меж тем пошел на убыль. Прохожих тоже поубавилось. Было видно, как то один стражник, то другой скрывались в караулке, возвращаясь оттуда с масляными глазками и одобрительной ухмылкой. Прошло ещё совсем немного времени и вскоре у ворот остался лишь один Сорока, да и тот постепенно задремал на посту.
– Жди здесь, – бросил через плечо странник, – никуда не уходи. Как, говоришь, животину твою звать?
– Рик, – ответил тот и поднял взгляд на странника. Вытер нос рукавом, затем скривил губы и дунул на чёлку. Та подпрыгнула. – Он не пойдёт с тобой.
– Посмотрим…
Странник миновал уснувшего на лавочке Сороку, заглянул в раскрытую дверь караулки и скрылся внутри. Когда через пару минут он вышел оттуда, следом за ним семенил злополучный дракошка. Прохожие таращили глаза, качали головой и спешно проходили мимо.
– Упились, – сообщил рыжий парень Телли, как нечто, само собой разумеющееся, и махнул рукой. – До капли выжрали, чтоб им. Хоть бы один глоток оставили… На, забирай свою зверюгу.
Дракончик подбежал к хозяину, плюхнулся на спину и заегозил, ласкаясь; он присвистывал, жмурил глаза и вообще выглядел довольным выше всякой меры, будто бы и не было всей этой недавней суеты вокруг него. Телли присел и почесал ему живот.
– У, змей… Набегался, дурак, – поднял взгляд на странника. – Ты, Рик, этого дядьку бойся, а то, неровен час, как трахнет костылём!
– Ладно, – усмехнулся странник. – Пойду я. В другой раз смотри, не попадайся, а то водки у меня больше нет.
Он повернулся и исчез в людской толпе.

***

Лисс (а точнее – Лиссбург, как его называли местные жители) был невелик, но здорово растянут вдоль реки. Река, само собою, называлась Лисса[2]. О том, чтоб обойти весь город, странник и не помышлял, но даже беглый взгляд мог рассказать о многом. Лисс жил торговлей, в основном, морской, но только несколько необычной. До моря отсюда было далековато, но корабли шли по реке вверх по течению, а там, где русло становилось слишком мелководным для гружёных барж, и был некогда заложен этот город. Каждый год накануне зимы крестьяне спешили запастись солёной рыбой, пока её ещё везли по реке – путь по воде обходился дешевле и выгода для всех была немалой. Город богател, торговля процветала и лишь недавняя война подорвала былые отношения – погорели склады от баловства османов с греческим огнем, порушились дома, и хоть, как говорилось выше, взять сей город турки не смогли, перед осадой местные дельцы заблаговременно и спешно вывезли из города семью и капитал.
Былая слава возвращаться к Лиссу явно не спешила.
Место для города, чего и говорить, когда-то было выбрано красивое, но сейчас, полуразрушенный, он странным образом напоминал какую-то игрушку. Будто шёл когда-то вдоль реки могучий великан-волшебник и остановился отдохнуть на берегу, на этих трёх холмах. Достал платок пот утереть, а городок возьми, да с платком из кармана и выпади. Не заметил волшебник, дальше пошёл, а город так и остался здесь лежать, чуть кривовато, как упал, да вот дома ещё кое-какие от паденья порушились. Здесь были три большие пивоварни, пять рыбокоптилен, бондарка (ну, а как же без неё!), собственная сукновальня, стеклодувный цех, уйма постоялых дворов, трактиров с выпивкой и девками и всякое другое прочее, что можно отыскать в портовом городе. Дома по большей части здесь стояли каменные. А выше по реке и на ручьях расположились мельницы, запруды, лесопилки, всё с войной пришедшее в негодность, но уже частично перестроенное заново.
Странник побродил по улицам, послушал бой часов возле собора (богатый магистрат мог позволить себе часы с механическим боем), выпил пива в погребке, названия которого не стал запоминать, и наконец забрел на южную окраину, больше других пострадавшую от осады.
Здесь было малолюдно. Многие дома лежали в развалинах, а уцелевшие стояли, покосившись. Лавки все были заколочены или разграблены. Неподалёку находилась башня (не Горелая, другая) и ворота, но ворота горожане заложили камнем в три ряда во время штурма (для надёжности, да и вообще), а разобрать покамест руки не дошли. И вот, как отсыхает ветка дерева, лишаясь соков от корней, так пересохли жизнь и суета без притока торговых обозов – путь здесь им был перекрыт. Зато зловредные османы попусту сломали об ворота три бревна и отступились, потеряв под южной башней три, а то и четыре десятка солдат. Всё это страннику поведал в кабаке за кружкой пива разговорчивый парнишка из приезжих, который если и приврал, то самую малость, в чём странник мог теперь убедиться сам. Некоторое время он пробирался сквозь завалы из горелых брёвен, битой черепицы, поломанных бочек и прочего хлама, пока не оказался на какой-то улочке, почти не тронутой осадой и обстрелом. Четыре двухэтажных дома справа и ещё три слева – вот и всё, что на ней уцелело. Здесь было темновато. Фасады верхних этажей у четырёх крайних домов заметно выдавались вперёд, нависая над узкой улочкой и почти смыкаясь сверху. В одном месте для прочности был даже перекинут между ними маленький декоративный мостик, крытый красной черепицей – узкая дорожка городского трубочиста. А возле следующего дома возвышалось старое раскидистое дерево. Листва с него уже облетела. Мостовая здесь тоже была почти вся разобрана, дома зияли чёрными дырами разбитых оконных проёмов. На арке мостика висел на цепи проржавевший, и тоже без стёкол, железный фонарь.
– Что ж, неплохо, – пробормотал, остановившись под фонарём, рыжий странник. – Зато дрова под боком. Надеюсь, хоть к весне ворота разберут… Эй, есть тут кто живой?
Ответом ему было молчание. Он сделал шаг, другой и снова остановился.
– Здесь никто не живёт, – сказал вдруг кто-то за его спиной. – Только Руди, старьёвщик, но он сумасшедший.
Странник обернулся.
На куче битого кирпича стоял давешний белобрысый мальчишка. Оттопыренное ухо сияло красным фонарём, от чего его худая физиономия смахивала издали на чайник для заварки. У ног его свился тугими кольцами дракончик Рик.
– Ты что, за мной шёл?
Телли кивнул.
– Это улица Синей Сойки, – сказал он.
– Звучит красиво. А где же сама сойка?
– Кабак сгорел, а названье осталось… Слышь, – Телли поднял взгляд, – а почему Рик тогда тебя послушался? Он никого к себе не подпускает, а за тобой пошёл. Слышь, рыжий? А?
– А ты вот у него возьми и спроси. Может, глянулся я ему… Тебе ещё чего-то надо от меня?
– Да это… – замялся тот. – Я так. Я спросить хотел. Зачем ты за меня бутылку отдал?
– Пожалел дурака. Да и дракошку твоего поближе рассмотреть хотелось. Никогда доселе не видал.
– А, Рик! Я сам его высидел, – заявил Телли с такой комичной серьезностью, что странник невольно усмехнулся. – Что, не веришь? Ну и ладно, чёрт с тобой… Я, может, помочь хотел, а ты… такой же, как и все!
Он повернулся, спрыгнул и быстрым шагом направился прочь. Дракон последовал за ним.
– Постой, погоди! – пряча улыбку, окликнул его странник, но тот уже скрылся за углом. Зашуршали, осыпаясь, камешки, присвистнул Рик, и всё затихло. Странник постоял, пожал плечами и принялся стучаться в двери уцелевших домов.
В первом доме и втором царила гробовая тишина. Из третьего, что рядом с деревом, в ответ на долгий стук наконец-то послышался шорох шагов.
– Чего надо? – глухо спросили за дверью.
– Хозяина надо, – ответил странник.
– На хрена тебе хозяин?
– Дело есть, раз пришёл… Открыл бы, а то какой через дверь разговор.
После некоторой паузы с той стороны лязгнул засов. Зелёная дверь в неровной мозаике облупившейся краски медленно отворилась, являя взору темноту прихожей и белое пятно лица.
– Это ты Рудольф?
– Ну, я, – серые, чуть с желтизной глаза старика смерили пришельца долгим и недружелюбным взглядом. – Чего надо?
Рудольф был худой и очень сутулый, странник не сразу понял, какой он высокий – почти на целую голову выше его. Жидкие пряди седых волос свисали до плеч, лицо было бледное, чуть с желтизной, под кожей остро выпирали скулы. Из глубины открывшейся двери тянуло сыростью и плесенью. В руках старьёвщика была пузатая бутылка в ивовой оплётке, явно не пустая.
– Не продаю, – угрюмо пробурчал Рудольф, не дожидаясь ответа на свой вопрос, – не покупаю. Ничего. Проваливай.
– Мне нужна комната, – сказал странник. – В наём. Я знаю, что ты живёшь один…
– Ступай на постоялый двор, там будет тебе и комната, и вино, и хлеб, и девка на ночь.
Дверь заскрипела, закрываясь. Странник поспешно шагнул вперёд и вклинил ногу между ней и косяком.
– Постоялый двор мне не подходит, – покачал он головой. – Мне нужно место, чтоб обосноваться здесь надолго. Здешняя окраина как раз то, что мне нужно. Я мог бы помочь тебе с ремонтом и вообще… О цене договоримся, не обижу.
– Мне не нужны жильцы, – Рудольф безуспешно силился закрыть дверь. – Мне вообще никто не нужен! Мало, что ли, в городе домов? Уходи, а не то стражу кликну.
Угроза позвать стражников в устах Рудольфа прозвучала просто нелепо, но пришелец предпочел не спорить и ногу свою убрал. Дверь закрылась. Странник молча покачал головой и зашагал обратно, постепенно возвращаясь в центр города.
День выдался не по осеннему тёплый. Рынок шумел совсем близко, но идти туда совершенно не хотелось. Решив попозже подыскать себе гостиницу, странник заглянул в лавку аптекаря, где за три талера купил бутылку водки местной перегонки, вдвое меньшую, чем та, что он отдал на откуп за мальчишку, после чего направился в ближайшую корчму, нацелясь выпить пива и чего-нибудь поесть – два башмака и кружка на вывеске обещали по крайней мере первое, если только под ней не работал какой-нибудь охочий до выпивки сапожник.
Погребок был самый обычный, может, разве, чуть почище других. Расшвыривая прелую солому, странник подошёл к стойке и огляделся. Стол здесь был один, большой и длинный, для надежности прибитый к полу. Негромким гулом рокотали голоса – несколько человек у окошка что-то обсуждали. Звякали кружки, слышался смех.
Трактирщик вытер стойку засаленным фартуком и поднял взгляд.
– Поесть чего можно в твоем кабаке? – спросил странник.
– А как же! – расплылся тот в улыбке, обдавая странника застарелым крепким духом чеснока. – Мясо жареное, хлеб, чечевица, рыба какая хочешь… Пиво будешь? У меня хорошее сегодня пиво, тёмное, от Гагенбаха. Сам откуда будешь?
– С гор, – странник покрутил монетку в пальцах. Вздохнул, со стуком припечатал медный кругляш к стойке и полез в кошёлек за вторым. – Давай всё, кроме рыбы.
– Зря, господин хороший, зря! Селёдка у нас нынче славная, да и треска –ничего. Ну, нет, так нет.
Дверь распахнулась, впуская подгулявшую ватагу рыбаков – человек двенадцать.
– Томас, пива! – с порога выкрикнул один из них – почти квадратный рыжий бородач в потёртых кожаных штанах, сапогах из тюленьей кожи и толстой вязаной фуфайке. Подошёл к стойке, оттянул пальцем воротник. – Уф… Жарко. Поверишь ли, шесть дней вверх по теченью пёрлись, так сейчас даже лёжа покачивает… Что стоишь? давай всего, что есть, только чтоб без рыбы, мать её… Здорово, рыжий. Я где-то тебя уже видел. Пиво пьёшь?
Странник повернул голову к рыбаку. Тот ухмыльнулся. В глазах его прыгали весёлые чёртики.
– Пью.
– Хо! – воскликнул рыбак, хватая протянутую кабатчиком кружку и делая солидный глоток. – Хо-хо! Отлично. Томас, поставь ему кружечку. Гуляем мы, рыжий. Рыбку сдали сегодня, ух, хорошо сдали! Давай, подсаживайся к нам.
– Спасибо, – усмехнулся странник, – я уж как-нибудь сам по себе.
– Ну, как хочешь.
И он направился к своим. Странник проводил его внимательным взглядом и снова повернулся к Томасу.
– Кто это?
– Это? Валдис. А чего?
– Лицо знакомое.
– Энто бывает, – покивал тот. Посмотрел кружку на свет. – Хороший малый. Платит честно, да и вообче. Эх, и рынок сегодня – сам бы пошёл, да времени нет! – он склонился над бочкой и крутанул медный барашек краника. – Держи.
Странник подхватил запотевшую кружку, отхлебнул и зачерпнул горсть орешков из подставленной кабатчиком корзинки.
– Спасибо. Слушай, Томас. Здесь можно где-нибудь остановиться на недельку, две? Только чтоб не очень дорого.
Корчмарь наморщил лоб. Отставил кружку.
– Поздновато ты пришёл. Народу много понаехало, так что, сам понимаешь – осень, рыба, да и вообче… Дай подумать. Гм… Жаль, что «Сойка» и «Рыжий дракон» сгорели. У «Камня» и «Сухого вяза» дорого, а у Георга под Луной и в «Синем драконе» нонче нет местов. Ты был там?
– Я не спрашивал, – ответил тот, рассеяно глядя на галдящих рыбаков. Покрутил на стойке кружку. Отпил глоток. – А если у тебя?
– Я, господин хороший, комнатов не содержу, мы с Мартой и так едва управляемся. Видал ведь башмаки на входе? То и значит, мол, зашёл, пивка попил и дальше топай. А вот спать тут не моги.
– Эй, Томас! Ну чего там? – крикнули от стола. – Жрать давай!
– Сейчас, почтенные, сейчас! Погодь немного, сейчас я мясо принесу.
Корчмарь подхватил оставленные странником на стойке две монетки и скрылся за занавеской. Странник тем временем принялся за своё пиво, украдкой разглядывая рассевшихся за столом рыбаков и мучительно пытаясь вспомнить, где и когда он мог встречаться с этим Валдисом. Кабатчик уже возвращался, неся в руках четыре миски, полные жареного мяса, когда из кухни вдруг донёсся женский визг и грохот бьющейся посуды. Все в корчме на миг притихли, вскинулись тревожно, но тут же рассмеялись.
– Мышь! – вопила Марта. – Томас, мышь!
– Тьфу, дура, чтоб тебя! – в сердцах плюнул тот под хохот посетителей. – Ну что с ней делать, с бабой?! Опять из-за мыша на стол полезла…
– Ладно, хоть не на печь! – сказал кто-то.
– Томас, убери её!!! – голосили на кухне.
– А ты кошку заведи, Томас! – посоветовал ему один рыбак.
– В самом деле, Томас, заведи кота!
– Да не люблю я энтих кошаков, – поморщился кабатчик, неуклюже громоздя тарелки на стойку, – запах от них, шерсть…
– Да ну, вы просто их готовить не умеете! – высоким тонким голосом вдруг крикнул кто-то из-под стойки.
Корчма грохнула так, что в окнах зазвенели стекла. Корчмарь побагровел. Мало того, что в городе и так постоянно подшучивали, что в «Двух башмаках» добавляют в мясо кошатину (проверить это было трудновато, но – чего греха таить! – в осаду всякое бывало), так ещё и заявить это посмел какой-то пацан! Томас рванулся отвесить наглецу затрещину и едва не лишился чувств, когда над стойкой с треском и шипением взметнулась желтоглазая змеиная башка на длинной шее. Пустая кружка вырвалась из рук кабатчика и кувыркнулась на пол, разлетевшись в черепки.
– Господи Исусе! – вскричал корчмарь, хватаясь за сердце. – Тил, чтоб тебя!!! Совсем ополоумел?!
Мальчишка, еле сдерживая смех, принялся оттаскивать дракона от тарелок с мясом. Тот упирался и тянулся к ним, сквозя между зубов чёрной вилкой язычка, шипел и жадно раздувал ноздри. Тем временем и остальные в корчме обратили на них внимание.
– Ты откуда тут взялся, чудо в перьях? – удивлённо спросил рыжий странник. – Опять за мной пришёл?
– Не, – пропыхтел Телли, – я просто так. Я сам… Слышь, Томас, дай ему рыбёшки, что ли! А то ведь не оттащишь так его – он же неделю ничего не жрал.
– Да чтоб он сдох, твой гадёныш! Чтоб ему пусто было! Чтоб ему… На, держи… Чтоб ему подавиться! – Томас повернулся к страннику. – Не обращайте на него вниманья, господин хороший, он тут у меня частенько подъедается, пакостник несчастный… Эй, господин Валдис! Будете ещё чего заказывать, или как?
– Не надо, – отмахнулся тот. – Заплати ему, Индригис.
Индригис кивнул и сосредоточенно зашарил по карманам. Шарил он долго, всё больше серея лицом, пока взгляды всех остальных рыбаков не замерли на нём.
– Слышь, Валдис, – запинаясь, выговорил он. – Нет кошеля-то…
За столом воцарилась тишина.
– Как нет? – Валдис сгрёб со стола свою вязаную шапку и нервно скрутил её в руках. Надел на голову. Снял. – Ты что, сдурел? Двухмесячная выручка!
Он помолчал.
– Где кошель, дурак?!
– Ну нету! – тот развел руками. – Был вот только что… и нету!
– Хорошо искал?
– Ну, дык…
Валдис вдруг замер, поражённый какой-то мыслью, и медленно повернулся к стойке. Нашел взглядом мальчишку. Тот заприметил его взгляд и так же медленно попятился к двери.
– Эй, малый, – поманил пальцем рыбак. – А ну, подь сюды… Ребята! Двери!
Двое мигом бросились к дверям, перекрывая выход, остальные медленно вставали из-за стола.
– Где деньги? – Валдис двинулся к мальчишке.
– Я не брал! – вскричал Телли, отступая.
– Некому кроме тебя! Ты ж рядом вертелся… Отдай добром.
– Не брал я, гадом буду! Не… ай!
Валдис рванулся и сгреб пацана в охапку.
– Янис!
Подскочил второй рыбак, быстро обшарил мальца. Отступил.
– Нету, вроде.
– Спрятал где-нибудь.
– Спятил, Зигмар? Куда тут прятать-то, ведь нету ж ни хрена – кругом солома да скамейки…
– А гаду своему скормил! У его пасть вона какая, небось, намазал рыбой для скусу, а потом он у его просрётся в уголке…
– Точно! В ём они!
– Хватай его, Гинтар!
Кто-то бросился Рику под ноги, кто-то навалился сверху. В центре зала мгновенно замешалась свалка.
– Эй, эй! – забеспокоился Томас. – Валдис, приструни своих! Вы что задумали? Эй, уберите нож! О, Боже… Валдис!!!
– Не троньте-е! – Телли забился в рыбацких руках, захлебываясь криком. – Не-ет!!!
– Вот же чёрт… – пробормотал негромко рыжий странник, отставил кружку и потянулся за посохом. – И чего мне так не везёт сегодня? Эй, вы, там! Ах, чтоб вас…
Медлить было нельзя. В два прыжка одолев расстояние от стойки до стола, он перемахнул через упавшую скамейку и оказался в самой гуще драки, возле распростертого на полу дракошки. Посох в его руках завертелся.
Первым отлетел, держась за голову, злосчастный Индригис, вторым – ещё один рыбак, уже занесший над драконьим брюхом нож. Странник нырнул под удар, молниеносно увернулся от второго, сбил кого-то подножкой и рванулся к Валдису.
– Пригнись!
Мальчишка среагировал мгновенно. Тупой конец посоха ударил Валдиса в грудину, тот ухнул и невольно выпустил пленника. И мальчик, и дракон метнулись к страннику за спину и замерли, тяжело дыша. Кабатчик крякнул – дело принимало неприятный оборот. Рыбаки медленно поднимались с пола, потирая отбитые бока. Кто-то подобрал нож, попробовал пальцем остриё. Странник отступил к стене, посох в его руке медленно описал широкий полукруг и двинулся обратно, как змея перед броском, выцеливая жертву.
– Цел? – не оглядываясь, спросил он у мальчишки.
– Цел… – Телли шмыгнул носом.
– Брал кошелёк?
– Гадом буду… – засопел тот.
– Это я уже слышал… Чёрт! не лезь под дубинку! Стой у стены. – Он перевел свой взгляд на Валдиса. – Об чём шумим, ребята?
– Чевой-то я не понял, – проговорил тот, вставая и потирая живот. – Ты, рыжий, что, с ним, что ли, заодно?
– Это как посмотреть. Не заодно, но убивать не позволю.
– Ну ты даёшь! Отдай паршивца. Спятил? Нас же десять, ты один. Ведь пришибём же!
Странник не ответил.
– Да заодно они, – послышалось в толпе.
– Артельно промышляют…
– Погодь с ножом, Имант, могёт, ещё договоримся.
– Пущай отдаст деньгу!
Внезапно с грохотом упала скамейка, и из-под стола на четвереньках вылез Индригис. Он сел, с озадаченным видом ощупал шишку на лбу, подобрал под себя одну ногу, затем вторую и поднял взгляд на Валдиса. Почему-то все опять притихли, глядя на него.
– Это… – пробормотал он и смущенно откашлялся, – слышь, Валдис… Тута деньги-то. В кармане дырка, вишь, какое дело, так у меня кошель в это… в сапоги стало быть упал…
– Что, сразу в оба? – съязвил, не удержавшись, Телли. – Так ты бы хоть проверил – вдруг там не кошель, в другом-то сапоге!
Кто-то нервно хихикнул, затем вдруг рассмеялся Валдис, а ещё спустя мгновенье хохотала уже вся корчма, и даже странник не сдержал улыбки. Сконфуженный Индригис долго шарил в глубине своих широких штанов и теперь сидел красный, как варёный рак, держа в руках увесистый мешочек. Рыбаки неловко переглядывались. Помаленьку до всех дошло, что никого не покалечили, а что до ссадин и ушибов, так то – с кем не бывает.
– Дерьмо собачье… – выругался кто-то. – Чуть не порешили мальца.
– Да, оконфузились малость, – Имант спрятал нож и развел руками. – Ты уж не серчай, слышь, рыжий?
– Ну и язык у тебя, парень! – утирая выступившие слезы, пробормотал Валдис. – Ох, язык… Ну ладно. Уж простите, ошибочка вышла. Давайте-ка сюда, к нашему столу, стало быть. Эй, Томас! Пива нам, жратвы мальчишке и рыбы энтому… зелёному.
Он подошел вразвалочку к страннику и повнимательней вгляделся ему в лицо. Помедлил, прежде чем начать.
– Мы не встречались прежде, рыжий? С год тому назад?
– Сдаётся мне, что да, – кивнул тот.
– Я – Валдис.
Странник опустил свой посох.
– Я – Жуга.
Валдис хлопнул себя по лбу:
– Точно! А я всё никак не вспомню, где я тебя видел. В Маргене! Ну, блин, дела… Парнишка-то с тобой?
Странник покосился на мальчишку, на дракона, снова – на мальчишку, обречённо вздохнул и кивнул головой:
– Со мной.

***

Было уже далеко за полдень, когда Жуга, мальчишка и дракон выбрались на улицу. Рик заметно отяжелел и лапы свои переставлял с большой неохотой. Едва лишь люди остановились, он лёг у ног мальчишки и мгновенно задремал.
Некоторое время они молчали.
– Так, так, – прервал затянувшуюся паузу Жуга. – Значит, Тил?
Тот потупился, пошевелил губами:
– Телли.
– Что?
– Телли меня звать.
– Ну что ж, Телли, так Телли, – Жуга машинально отметил, что во время драки парнишке кто-то засветил под глаз. Синяк уже набух и теперь наливался зелёно-лиловым. – Зови меня Жуга. Гм… И что ж мне теперь с тобой делать, а?
– Не знаю. Слышь, Жуга…
– Ты здешний?
– Не, не здешний. Послушай…
– Мать, отец есть?
– Нет. Да послушай же! У тебя из мешка что-то капает.
– Яд и пламя! – Жуга подпрыгнул, как ужаленный, мгновенно скинул с плеч котомку и рванул завязки. – Вот незадача…
Пробка выпала, похоже, во время драки. От содержимого бутылки осталось меньше половины. Жуга бессильно застонал, уселся у стены и сгреб волосы в горсть. Провёл ладонью по лицу и снизу вверх взглянул на мальчугана.
– Водяры на тебя не напасёшься, – укоризненно сказал он, заткнул бутылку пробкой и спрятал обратно в мешок. – И откуда ты только свалился на мою голову… Живёшь-то хоть где?
– Да я у Йозефа кривого. Подрабатывал на коптильне. Там и жил.
– Выгнали?
– Угу.
– За что?
– Да всё этот, – Телли подтолкнул ногой своего дракона (тот даже не пошевелился), – пробрался как-то раз на склад, да и нажрался как бочонок, аж идти потом не мог, втроём выносили, а у меня платить нечем было, ну и… вот…
– Понятно.
– Слышь, Жуга… а чего ты всё время водку с собой таскаешь?
– Травы настаивать, – ответил Жуга, пряча бутыль и завязывая мешок.
– А… – понимающе кивнул Телли. – А зачем?
– Долго рассказывать. Ладно, пошли. Подыщем себе ночлег на сегодня, а завтра что-нибудь придумаем. Откуда ты родом?
Парнишка наморщил лоб. Помотал головой:
– Не знаю. Верней, не помню. Тут жил, а до этого в деревне… А до войны… не помню. Слушай, а ты здорово дерёшься. Нет, правда здорово!
– Как умею, так и дерусь, – буркнул тот, мрачнея лицом. – Пойдём.
– А меня научишь?
– Нет. Пойдём.
Рик запоздало вскинул голову, обнаружил, что хозяева уходят и, возмущённо пискнув, кинулся вдогон. Поравнялся с ними и пошёл вперевалочку.
– Ты хоть бы ошейник на него надел, что ли, – мимоходом бросил Жуга, – а то ведь не всякий знает, что он у тебя ручной.
– Не, – помотал головой Телли, – ошейник на него нельзя. Если он у самой головы, ну, на верхушке шеи, то сползает вниз и душит.
– А ежели широкий и внизу?
– Ты что, совсем дурак? Он из него вылазит!
Жуга нахмурился, на ходу соображая, кто из кого должен вылезти, и смущённо кашлянул:
– М-да, в самом деле.
– Жуга. А Жуга.
– Что?
– У тебя деньги есть?
– Ну, есть.
– Много?
– Мне хватает. А чего ты спрашиваешь?
Телли остановился, скривил губы и дунул на чёлку.
– Да это… ты ведь тогда к Рудольфу заходил. Вот я и… – он умолк.
– Ну, – подбодрил его Жуга, – давай, договаривай.
– Рудольф, он это… Дом свой это… заложил. Он уже не торгует, жить ему не на что, вот и заложил. Городу. Лавка у него там раньше была.
– Какая лавка?
– Обыкновенная. То-сё, купи-продай. Старьё всякое.
Жуга ответил не сразу.
– Что, и краденое скупал? – Телли потупился. Кивнул. – Н-да. Ну ладно. Хотя, постой. Говоришь, заложил городу? Хм…
Жуга огляделся, шагнул в сторону и тронул за рукав проходившего мимо горожанина в сером суконном плаще.
– Эй, приятель, где тут у вас магистрат?

***

Поздно вечером в двери дома старьёвщика Рудольфа постучались, и стучали до тех пор, пока он не открыл. На пороге стояли двое – рыжий незнакомец, приходивший нынешним утром, и белобрысый мальчишка лет десяти.
– Опять ты, – хмуро сказал Рудольф. – И этот ещё… Я же сказал ещё днем – уходите!
– Знаешь, Рудольф, – проговорил негромко рыжий, – я бы много чего мог тебе сказать в ответ, но может, ты нас всё-таки впустишь?
– Что? Чёрта с два! Убирайтесь из моего дома!
– Как бы тебе сказать, – странник помедлил, потёр подбородок. – Видишь ли, этот дом… уже не твой. Вот, – он вынул из рукава и развернул перед лицом старьёвщика лист пергамента.
– Я выкупил твою закладную.
Рудольф молчал, ошеломлённо глядя на подписанный, с печатью бургомистра на сургучном кругляше документ.
– Так ты нас впустишь, или нам стражу позвать?
Помедлив, тот шагнул назад.
– Чёрт бы вас побрал… Ну ладно, заходите.
– Вот и хорошо, – промолвил странник, входя. – Меня зовут Жуга.
– А меня – Телли, – сказал мальчишка.
А за миг до того, как дверь закрылась, в дом проскользнула ещё одна тень, длинношеяя и хвостатая, и старьёвщик сдавленно вскрикнул:
– Господи Исусе! А это ещё кто?!
– Не боись, это Рик, – поспешил заверить его Телли. – Он не кусается.
Дракошка подошёл к горящему камину, пару секунд смотрел на тлеющие угли, затем свернулся на плетёном круглом коврике в зелёный сплюснутый калач, удовлетворённо вздохнул и закрыл глаза.
Бледный как мука Рудольф медленно опустился в кресло и зашарил по столу, нащупывая бутылку.
– Мамочки мои… – пробормотал он, неотрывно глядя на дракончика. – Ох, мамочки…
Жуга хозяйским взглядом оглядел помещение и обернулся к Телли.
– Закрой окно, – сказал он. – Дует.

Предыдущая страница 2 Следующая страница


3 Дмитрий Скирюк

Старьёвщик Рудольф

Радоваться, когда потакают, и огорчаться, когда перечат – в природе каждого, в ком течёт кровь.
Жёрдочка Для Птиц

Нормально выспаться Жуге в ту ночь так и не удалось – старый тюфяк, набитый гороховой соломой, который травник отыскал на чердаке, был отсыревшим и ужасно пах мышами. Телли взять его не захотел, завернулся в дырявое войлочное одеяло и устроился на лавке. У Рудольфа, конечно, была кровать, и гость по городским обычаям вполне мог рассчитывать на место на ней, под одним одеялом с хозяином. Проблема заключалась в том, что Жуга чувствовал себя здесь кем угодно, только не гостем. Он вообще испытывал неловкость от того, что столь бесцеремонно вторгся в дом старьёвщика, и отвоёвывать у старика кровать посчитал для себя делом низким и недостойным. В конце концов, любая наглость имеет свой предел! От всех этих мыслей у травника к утру ужасно разболелась голова, он встал с рассветом, распахнул окно и вывесил тюфяк проветриться, после чего вернулся в комнату, где ночевал, и осмотрелся.
От запаха плесени свербело в носу. Комната на втором этаже была чуть ли не до потолка завалена всякой всячиной, разбирать эти вековые завалы у странника не было ни сил, ни желания. Широкие полки вдоль стен оставляли свободным лишь узкий проход, по которому Жуга едва пробрался прошлым вечером, освещая себе путь огарком сальной свечки.
– Ну и ну, – пробормотал он, оглядывая весь этот хлам при свете дня. – Похоже, он и впрямь старьёвщик, этот Рудольф!
Внизу было ещё темно. Камин давно погас. Рик, бросив свой остывший коврик, перебрался к Телли под скамейку; из-под свисающего края одеяла высовывался кончик его зелёного хвоста. Широкую, почти квадратную комнату перегораживал старый прилавок, частично уже разобранный, не иначе, как на растопку. Полки и здесь прогибались под тяжестью всевозможных вещей, когда-то выставленных в качестве товаров, а ныне превратившихся в никому не нужный хлам. На стене висело два зеркала, изрядно побитая молью волчья шкура с головой и зубами и небольшое чучело лесной совы.
– Любуешься? – спросил, спускаясь по лестнице, Рудольф. Странник обернулся. – Ну-ну. Можешь не отвечать.
Он вынул из кармана старый замшевый кисет со следами цветной вышивки, неторопливо набил длинную трубку с обгрызенным янтарным чубуком, затем вооружился кочергой и поворошил в золе камина в поисках тлеющего уголька. Нашёл, прикурил и опустился в кресло.
– Раньше я держал здесь лавку, – проговорил старик. Выдохнул клуб дыма. – Но сейчас я отошёл от дел. Хотя в конце концов я знал, что рано или поздно сыщется такой вот прыткий сукин сын с толстым кошельком и выкурит меня отсюда, как лису из норы…
Седой, сутулый, горбоносый, похожий сейчас на какую-то огромную старую птицу, Рудольф сидел и рассуждал, сам отвечая на свои вопросы, а странник чувствовал себя всё глупее и глупее.
– Ну хватит, – наконец сказал Жуга. – Хватит. Мне жаль, что всё так получилось. По правде говоря, я хотел всего лишь снять комнату, а не отнимать у тебя жильё. Дом большой, поместимся как-нибудь. Я не собираюсь тебя выгонять.
– Охотно верю, – усмехнулся тот. – Человеку, у которого хватает наглости и денег, чтобы выкупить чужую закладную на дом, ничего не стоит нанять двоих стражников, чтоб выдворить несчастного старьёвщика вон. Ты этого не сделал. Почему? Сам прячешься от стражи? Вряд ли, иначе не пошёл бы в магистрат. Денег не хватило? Тоже не причина – посулил бы им чего-нибудь из моего хозяйства и дело с концом. Кстати говоря, как тебе удалось выкупить мою закладную?
– Я сторговал за полцены. Убедил их, что дом почти разрушен.
– Почти разрушен? – воскликнул Рудольф и взмахнул чубуком. Табачный дым завился в сизую петлю. – О святая простота! Почти разрушен! Да он простоит ещё сто лет! Стена в четыре кирпича! А чердачные балки ты видел? Это ж лиственница, ей сносу нет. А черепица? Разве сейчас делают такую черепицу? Плоская, ручной формовки, в два пальца толщиной! Звенит под ногтем! Да… Ну ладно, сделанного не воротишь. Да. Нам есть о чём поговорить, мой наглый рыжий друг. Как я понял, уходить отсюда ты не собираешься?
– Нужно же мне где-то жить, – бесхитростно ответил тот, – и раз уж я откупил этот дом…
– Но в городе полно других домов. Почему бы тебе не поселиться в центре города? Там ведь почти всё уцелело! Почему не у реки, наконец? Ты говоришь, что откупил мой дом за полцены. Но даже пятьсот талеров – большие деньги. Откуда у тебя такая сумма? Чем ты зарабатываешь себе на жизнь?
– Траволечением, – ответил Жуга, когда Рудольф умолк. – Я не так богат, как ты думаешь. Твой дом на окраине города, а значит, жильё здесь дешевле и шуму меньше. Ворота рано или поздно разберут, до леса здесь ближе всего, а хороших трав у реки не найти. Да и сырость лишняя мне ни к чему… Я ответил на твой вопрос?
– Вот как, – пробормотал задумчиво старьёвщик, – травник, значит… И что же, собираешься открыть аптекарскую лавку? Или прямо сразу возьмешься врачевать?
– Я ещё не решил, – уклончиво сказал Жуга. – Сперва надо обжиться, дом в порядок привести, да и мальчишку ещё куда ни то пристроить.
Рудольф, казалось, травника не слушал, сидел, попыхивая трубкой и полузакрыв глаза.
– Не так-то это просто, открыть аптеку, – произнёс он наконец. – Требуется патент и разрешение от бургомистра. Да. А ты думал, что всё будет, как в селе – пришёл, заселился в первую попавшуюся хату и врачуй, как бог на душу положит? Сперва надо года три походить в учениках у известного аптекаря, потом лет семь у него же в подмастерьях, потом – заплатить вступительные взносы в цех фармацевтов, получить благоволенье магистрата, и уж тогда пожалуйста – торгуй, лечи, учи учеников… Как ты намерен с этим разбираться? Или думаешь дать на лапу нужным людям? Так ведь денег не хватит. Или, – глаза старьёвщика прищурились, – или ты не тот, за кого себя выдаёшь? Ты воевал? Откуда у тебя эти шрамы? – он указал чубуком.
Жуга промолчал, несколько обескураженный, огляделся, подвинул к себе скамейку и сел напротив старика.
– О шрамах разговор и долгий, и ненужный, – произнес он. – В горах их считать не принято. А войну мне неохота вспоминать. Я не сражался за османов, об остальном умолчу. А что до моего занятия… Скажем так: я не собираюсь о себе кричать на всех углах. Те, кому я понадоблюсь, сами меня найдут.
Рудольф поднял бровь.
– Если в магистрат донесут, что ты работаешь без его дозволения и берёшь за это плату, тебя ждут большие неприятности, – сказал он.
– Значит, я не буду брать за это плату. К тому же, аптекари ведь тоже должны у кого-то закупаться травами. Или ты думаешь, что эти господа свои травы собирают сами?
Жуга усмехнулся, глядя, как и без того длинное лицо старьёвщика вытягивается ещё сильней.
– Ну и хитёр же ты, – с оттенком уважения сказал тот наконец. – Сущий лис. Это же надо, до чего додумался! Да…
И старик снова запыхтел своей трубкой.
– Ладно, – травник шлёпнул себя по коленкам и перебросил полотенце с шеи на плечо. – Как бы то ни было, ты прав: я отсюда уходить не собираюсь – зима вот-вот нагрянет, да и деньги на исходе. Но и тебя выгонять не буду, живи как жил. А вот потесниться придётся. У тебя три комнаты, и лавку ты уже не держишь. Барахло придётся выбросить или снести в чулан, – старьёвщик чуть заметно вздрогнул, но промолчал. От взора травника это не укрылось. – Я поселюсь, пожалуй, наверху, где спал сегодня.
– Как хочешь, – с плохо скрываемым раздражением ответил Рудольф. – Смотри, не пришлось бы потом пожалеть. А этого куда? – он указал на спящего мальчишку. Жуга пожал плечами:
– Посмотрим.
Разбуженный разговором, Телли между тем уже проснулся, сел и принялся тереть заспанные глаза. Зевнул, отбросил чёлку с глаз.
– Утро доброе, – кивнул он, завидев Жугу и Рудольфа. Соскочил босыми ногами на пол. Сморщился и помахал рукой, разгоняя табачный дым. – Слышь, Рудольф, где тут у тебя это…
– Что? – тот поднял голову. – А… там, за кухней, сразу в конце коридора, под лестницей. Твой э-ээ… питомец уже проснулся?
– Да ну, скажешь тоже! – фыркнул тот. – Он до вечера продрыхнет. Сутками готов спать, как нажрётся.
Телли убежал, и Рудольф повернулся к травнику.
– Оставишь его при себе?
– Надо же с ним что-то делать.
– Ты теперь здесь хозяин.
– Сейчас решим… Телли! – окликнул Жуга вернувшегося мальчугана. – Сядь, разговор есть. Ты что дальше делать думаешь? Чем жить?
– Выгоняешь? – спросил тот без обиняков. Травник смутился.
– Нет, но… Хм. Послушай, Телли. Вижу, от тебя так просто не отделаешься. Я не могу вас с Риком содержать за просто так. А мне всё равно нужен помощник. Если ты хочешь остаться, тебе придется этим делом заняться. Согласен? – тот поспешно закивал, глаза озорно заблестели под завесой белой чёлки.
– Только Рик пусть тоже останется, – потребовал он.
– Ладно, – кивнул Жуга. – Теперь слушай, чего скажу. Первое мое условие –никакого воровства ни дома, ни на улице. Не хватало нам ещё одной ссоры со стражей.
– А дома-то чего? – Телли шмыгнул носом.
– Чтобы не было соблазну, – отрезал Жуга. – Так. Второе – работа, но об этом позже. Мелкие поручения не в счёт. Ну и последнее – убирать за своим дракошкой будешь сам. Всё понятно?
– Всё, – кивнул тот.
– Вот и отлично, – Жуга достал из кошеля две монетки. – Беги на рынок, прикупи какой-нибудь еды, а то, как мне кажется, торговцы на эту улицу ещё не скоро доберутся. Потом забеги на постоялый двор, узнай, почем у них свежей соломы охапка. Всё, беги.
С этими словами травник встал, намереваясь идти наверх, но услыхал, как Телли за его спиной вдруг сдавлено охнул, и обернулся. Парнишка во все глаза таращился на спину Жуги, рассечённую косым неровным шрамом слева вверх направо.
– Это ж как… – ошеломлённо пробормотал он. Поднял взгляд на травника. – Где тебя так? Это ж разве можно выжить после такого!
– А я и не выжил! – травник сделал страшные глаза и рассмеялся. – Ладно, хватит болтать. Дуй за едой, потом поговорим, а то работы – целая гора.
Телли наконец-то умчался. Рудольф некоторое время задумчиво рассматривал спящего под лавкой дракона, потирая острый, заросший седой щетиной подбородок, затем вздохнул и принялся выколачивать погасшую трубку.
– Послушай, парень…
– Я Жуга, – ответил травник. – Зови меня Жуга.
– Хорошо, – рассеяно кивнул Рудольф. – Хорошо. Ты видел когда-нибудь такого зверя?
– Нет.
– И я – нет. А между тем, мне уже стукнуло полвека, и я не всегда сидел в лавке. В своё время мне пришлось немало поездить…
– Я много слышал о них… – начал было Жуга, но старьёвщик оборвал его на полуслове:
– Покажи мне того, кто о них не слышал! А вот кто их видел? И тут – на тебе, посреди города… Откуда эта тварь у сопляка?
– Он сказал… А впрочем, я не знаю.
Старьёвщик помолчал.
– Сдаётся мне, эти двое ещё доставят тебе хлопот, – сказал он, не глядя на травника, – да и мне тоже. Как думаешь, а, Жуга? Доставят?
Травник кивнул:
– Непременно.

***

Хлопоты не замедлили себя ждать. Остаток дня ознаменовался сразу несколькими событиями, и далеко не все из них были приятными.
Во-первых, спёрли с окошка тюфяк; спёрли, несмотря на безлюдную улицу, второй этаж и ветхость оного тюфяка.
Во-вторых, дракошка выспался и поднял шум, не обнаружив рядом своего хозяина. Травнику едва удалось его урезонить.
В третьих, Телли заявился в середине дня, без денег, без еды и с расквашенным носом. Жуга почувствовал некоторое беспокойство – количество увечий, собранных всего лишь за два дня непоседливым мальчишкой, становилось просто пугающим.
– Та-ак, – угрюмо протянул Жуга, отставляя веник и оглядывая парня с ног до головы. Тот смущенно переминался на месте. – Теперь ещё и для тебя готовь припарки! Похоже, и впрямь придётся учить тебя драться… Кто тебя так отделал?
– Да этот… Отто, – проворчал тот и хлюпнул носом.
– Какой ещё Отто?
– Отто-Блотто с блошиной канавы.
– Один?
– Втроём…
– Ясно, – кивнул Жуга. – Вон бадья, иди умойся. Обеда нам, похоже, сегодня не видать… Да и ужина тоже. Впрочем, постой. На один горшок каши у меня припасов хватит. Не трать всю воду, эй! Оставь немного на еду!
– Каша, это не еда, – хмуро проворчал Рудольф, спускаясь вниз по лестнице, – это то, что едят с едой.
Жуга пожал плечами и наполнил водой котелок. Засучил рукава.
– Можешь предложить чего получше?
Старьёвщик скрылся в комнате и через некоторое время появился вновь, неся завёрнутый в тряпицу свиной шпик и четверть каравая хлеба. К этому времени Телли уже натаскал с улицы дров, и теперь оба они разжигали огонь.
– Ну и камин у тебя! – кашляя и вытирая запорошенные пеплом глаза, промолвил Жуга. – Дымоход давно чистили?
– Чего греха таить, – вздохнул Рудольф, – давненько.
Травник подложил в камин щепок, сломанной дранки, подождал, пока не разгорелось, и взялся за поленья. Замешкался и повертел одно из них в руках. Постучал по дереву щербатым ногтем, развернул поближе к свету.
– Осина… – пробормотал он и кинул деревяшку мальчишке. – Ну-ка, лови!
Телли поймал и недоумевающе воззрился на него.
– Много там таких поленьев?
– Ну.
– Неси ещё.
– Зачем?
– Зачем, зачем… Всё тебе скажи. Сажу будем из трубы выжигать[3]. Давай, тащи все, что найдешь. Да, постой-ка! Ты насчёт соломы не спрашивал?
– Нет.
Травник открыл было рот с намерением еще что-то сказать, но передумал и промолчал.

***

Перспектива провести ночь на голом полу, пусть даже и укрывшись кожухом, травника совсем не вдохновляла, и после ужина Жуга отправился разыскивать ближайший постоялый двор.
– Найдёшь легко, – сказал ему Рудольф. – Дойдёшь до башни, а потом налево и всё прямо, никуда не сворачивая.
Так оно и вышло. Приземистое двухэтажное строение с подворьем, складом и конюшнями при нём Жуга заприметил издалека – ближайшие к нему дома лежали в развалинах. Высокие ворота украшала жестяная вывеска с коряво намалёванным на ней огромным красным петухом. Травник поднял бровь и усмехнулся – хозяин, видно, был не слишком суеверен, если выбрал для своего заведения столь провокационное название. Местами краска облупилась, а в самую серёдку вывески во время осады долбанул тяжёлый камень из баллисты, вдавив петушиную грудь на целых два вершка, от чего вся картинка приобрела довольно странный вид. Править вывеску не сочли нужным. Удачно расположенный на равном расстоянии от двух ворот, «Красный петух» был переполнен. Двор загромождали телеги. Горел костёр. Два парня, охранявшие товар, проводили травника настороженными взглядами и вернулись к своим делам. Жуга с некоторым усилием отворил скрипучую дверь, миновал двух вышибал на входе и остановился у камина. Один из громил с неодобреньем покосился на него и подошел поближе.
– Тебе чего, рыжий?
– Хозяин здесь? – вопросом на вопрос ответил тот.
Громила почесал за ухом.
– Нет местов.
– А мне не надо. Я по другому делу.
Парень помедлил, затем кивнул.
– Обожди тут.
Он скрылся за занавеской, но вскоре показался вновь, ни слова травнику не сказал и вернулся на своё обычное место у двери.
– Ты меня искал?
Жуга обернулся.
Хозяин «Красного петуха» был широченный и приземистый как комод и едва ли уступил бы в драке своим вышибалам. Физиономию его можно было даже назвать красивой, если бы не свернутый когда-то набок нос, косо сросшийся рубец на подбородке и кривые сломанные зубы. Серые, с прищуром глаза смотрели цепко и внимательно.
– Да, – кивнул Жуга. – Я. Мне нужна солома.
– Сколько?
– Две охапки.
Лицо кабатчика озадаченно вытянулось. Жуга в жизни не видел, чтобы такой простой ответ вызвал такое удивление. Громилы у стены, издалека не слыша этот разговор, тревожно шевельнулись, но хозяин уже взял себя в руки и сделал им знак оставаться на месте.
– На хрена тебе столько?
Травника всё это помаленьку начинало раздражать.
– Тюфяк набить, – ответил он угрюмо.
Какое-то мгновенье хозяин постоялого двора тупо на него таращился, и вдруг… разразился хохотом. Постояльцы в зале заоглядывались. Вышибалы у стены снова нервно задвигались.
– Сол… Ох, солома… – утирая слезы, сквозь смех выдавил тот. – Ну, приятель, насмешил! А я-то думал… Иди на двор, Вилли покажет, где взять.
– Сколько я тебе должен? – спросил Жуга, силясь понять, что происходит.
– Оставь менку на память. Надо же – солома… Вилли! Чёрт, куда этот дурак запропастился? – он повернулся к травнику, прежде чем уйти. – Подожди минутку. Может, выпьешь чего?
Жуга поразмыслил и кивнул:
– Пожалуй.
У стойки было пусто. У стены в неровный ряд выстроились бочки с пивом. Парень за стойкой вопросительно поднял взгляд на травника. Жуга заказал для разнообразия светлого, расплатился, подхватил протянутую кружку и огляделся. День клонился к вечеру. Почти все столы в корчме были заняты, лишь за двумя оставались свободные места. Травник поразмыслил и решил, что пить придётся стоя, но в этот момент столкнулся взглядом с каким-то парнем за ближайшим свободным столом. Тот похлопал ладонью по лавке и поднял кружку приветственным жестом. Жуга в ответ поднял свою, хлебнул пива и направился к нему.
Стол перед незнакомцем покрывали липкие разводы пролитого пива, островки костей и рыбьей чешуи. Парень молча подвинул Жуге копчёный хвост селедки и выудил откуда-то ещё один. Согнул рыбешку – золотистая кожица с треском лопнула – и слизал с пальцев жир.
– Хороший день, – сказал он.
Жуга кивнул и снова отхлебнул из кружки. Пиво было дрянное. Несмотря на это, парень был весьма навеселе. Худой, высокий, кадыкастый, в сером стёганом полукафтане, он сидел здесь, наверное, с обеда. В его зачёсанных назад, чуть рыжеватых сальных волосах застряла чешуя.
– Ты чем так Вальтера насмешил?
– Не знаю, – травник пожал плечами. – А что?
– Впервые в жизни слышу, как он смеётся. Выпьем, рыжий.
Выпили. Парень со стуком поставил на стол опустевшую кружку и вытер усы.
– Я Бликса. Лудильщик, – сказал он, демонстрируя зачем-то травнику узкие, в застарелых ожогах ладони. – Вообще-то, меня звать Ганс, но это имя мне не нравится. Я тебя раньше не видел.
– Меня зовут Жуга. Я здесь недавно.
– Ого! Имечко что надо. Не слыхал. Чем промышляешь?
– Так… По травам.
– А, по травам, ну. Ага. Надолго в городе?
– Как повезёт.
– А где живёшь?
– У Синей Сойки.
– Где, где? – рассмеялся тот. – Ты, брат, заливай, да знай меру. Там же ни одного целого дома не осталось.
– А у Рудольфа.
Бликса вмиг посерьёзнел, и даже, кажется, немного протрезвел.
– А что, – осторожно спросил он, – старый Руди уже… того, башмаки в угол? Ты, значит, вроде как наследник?
Жуга пожал плечами. Кружка его почти опустела.
– Почему же – жив он… Просто я там живу. Ну, как бы на постое.
– Врёшь!
– Чтоб мне лопнуть.
Парень присвистнул. Поскрёб в затылке.
– Ну, тогда ты этого… того… поосторожней! – пробормотал он, и вдруг засуетился. – Чёрт, совсем забыл! Мне ж надо…
Он нырнул под стол, вытащил тяжёлый, глухо звякнувший мешок, порылся в нём и лихо припечатал на столешницу монетку.
– Ну, мне пора, – он встал. – Бывай, рыжий. Понадоблюсь, спроси меня у Вальтера, он скажет.
Жуга кивнул, проводил его взглядом и залпом допил своё пиво. Задумался.
Что-то было не так во всей этой истории с Рудольфом.
Парнишка, собиравший со столов пустую посуду, подошёл к Жуге и попытался взять монетку, что оставил Бликса.
Монета не двинулась с места.
– Колдовство! – мальчишка сплюнул и перекрестился.
– Дурак, – невозмутимо сказал Жуга, поддевая монетку ножом. – Столы протирать надо!
Парнишка тупо похлопал глазами, сгрёб менку под фартук в карман и повернулся к травнику.
– Это ты, который за соломой?
– Я, – Жуга кивнул.
– Пошли.

***

К ночи стало холодать и Телли не рискнул как в прошлый раз заснуть внизу, прекрасно понимая, что как только догорит камин, спать станет невозможно. Вдобавок, Жуга под вечер приволок огромную охапку свежей соломы, застелил её сверху рогожей и теперь устраивал себе ночлег в комнате наверху. Недолго думая, Телли направился туда же.
– Тебе чего? – Жуга, уже накрывшийся кожухом, поднял голову. Рыжие волосы топорщились всклокоченной метёлкой.
– Да это… Холодно внизу, – Телли картинно поёжился. – И жёстко.
– Хитрый, – усмехнулся травник. – Как спать, так сразу, а вот солому поискать…
Он выдержал паузу и молча оглядел мальчишку. Телли потупился. Щуплый, маленький, босой, в разодранной рубашке, он и впрямь был одет не по-осеннему. Ещё одна забота, так-перетак…
– Ну ладно. Лезь.
Обрадованный, Телли перелез через Жугу и заворочался, шурша соломой.
– А я вот одеяло принёс… Ой-ёй, колется!
– Терпи, завтра мешок раздобуду. Яд и пламя, да не ворочайся ты так – ещё рухнет что-нибудь с полки! – Жуга вздохнул. – Придётся завтра разобрать весь этот хлам… Эй, – он вскинулся, – а змей твой спать до нас не приползёт?
– Нет, – соврал Телли.
Рику было всё равно, где спать, лишь бы было потеплей. Как и любая ящерица, он остывал к утру так, что поначалу даже двигался с трудом. Тил не сомневался, что дракон притащится наверх, едва лишь догорят последние дрова, но травнику об этом сказать не решился – а ну, как прогонит?
Некоторое время оба лежали без сна, согреваясь. Жуга, хоть сам и отругал мальчишку, тоже беспокойно ворочался с боку на бок, хмыкал задумчиво, с хрустом потирая ладонью небритые щёки.
– Стены, – бормотал он, – черепица… Ножки от стола.
– Чего? – вскинулся Телли.
– Ничего, – рассеяно ответил тот. – Ты хорошо Рудольфа знаешь?
– Нет конечно.
– Вот и я не знаю, – травник сел, поскрёб исколотую соломой спину. В окошко лился лунный свет. Лохматый профиль травника на фоне окна казался залитым чернилами. – Тревожно что-то мне. Дом опять же этот…
– А чего? Дом как дом.
– Ну, да, как же… Если он в залог пошёл – и то за тысячу талеров! Представляешь, сколько он в начале стоил, новый? Стена в четыре кирпича, чердачные балки из лиственницы. Черепица эта… в два пальца толщиной. Тьфу, чёрт, я уже и сам говорю как Рудольф… А чучела эти, а мебель? Ни единой трещинки до сей поры. Вся гладкая, как зеркало. И ножки… эти… круглые.
– Их на станке точат, на токарном.
– Да? Ну всё равно – дорогая работа. Откуда у него такие деньги? И почему он дело своё прикрыл? Кого ни спрошу, все шугаются, как будто он и вправду сумасшедший… Яд и пламя! – травник подскочил на месте, как ужаленный и вытаращился в темноту: – Рик? Ты, что ли?!
Дракошкины глаза умильно щурились, сверкая в лунном свете вертикальной прорезью зрачка. Не дожидаясь приглашения, Рик двинулся вперёд, нахально втиснулся меж Телли и Жугой, улёгся поудобнее, зевнул и вскоре задремал.
– О, господи… – только и смог пробормотать Жуга. Убрал от лица перепончатое драконово крыло, – только этого мне не хватало! Это ты оставил дверь открытой?
Телли лежал, боясь пошевелиться. Наконец услышал, как травник зашуршал соломой, поворачиваясь к дракону спиной, и облегчённо вздохнул – гнать его пока не собирались.
– Ладно, – проворчал Жуга. – Давай спать, а то завтра вставать рано.
– На хрена рано-то?
– Травы собирать пойдём, – был ответ.

***

На следующий день Жуга, как и обещал, растолкал Телли ни свет ни заря и оба отправились за город. Рика заперли в доме, чтоб не увязался следом. Путь был неблизкий – сначала до ближайших ворот, что находились в западной башне – Башне Трёх Ключей, а затем – далеко на юг, вверх по течению реки.
– Вообще, если по всем правилам травы собирать, то надо заходить так далеко, чтоб не слыхать было петушиного крика, – рассуждал по дороге Жуга. – Но на деле-то всё проще: чем дальше от города, тем лучше.
– Это чтобы люди не мешали?
– Травы там чище, – ответил Жуга, останавливаясь на широком, густо поросшим кустарником лугу. Огляделся. – Так, начнем, пожалуй. Вот эти стебли видишь? Запоминай – это волкобой-недоспелка. Собирают его в конце августа, когда он цветёт.
– Мы его звали – овечье рунишко, – кивнул Телли.
Брови травника удивлённо полезли вверх.
– Ого, – сказал он, – а ты, оказывается, кой-чего знаешь. Верно, так его тоже зовут. Только если я тебе все названья каждой травки буду говорить, у тебя башка с непривычки треснет.
– А для чего она?
– Башка?!
– Да это… трава, волкобой этот.
– Вообще, его добавляют в кой-какие отвары для густоты и чтобы дольше сохранялись. А ещё говорят, что им от свадебных наговоров охраняют, кладут на порог.
– Это правда?
– Не знаю, не пробовал. Мы его много брать не будем, есть вещи поважней. Да, много всяких врак об этом ходит, – он уложил в сумку сорванные стебли. – Есть в травах и цветах целительная сила для всех, кто сумеет разгадать их тайну… Только не каждому это дано. О, гляди – лопух… Дай-ка лопатку.
– Репей-то нам на черта?
– Осенний корень лопуха в настойке, – наставительно сказал Жуга, окапывая куст вокруг, – от осиного или пчелиного укуса – первейшее средство.
– А почему осенний?
Травник пожал плечами:
– Я не знаю.
– А это… Я вот слыхал, что орхилин-трава все тайны и чары раскрывает, ежели сумеешь её цветок сорвать…
– Это папоротник-то? Ерунду болтают, – сказал Жуга, утирая лоб рукавом. Потянул из земли оголившийся корень. – Я дважды просидел у орляка всю ночь на Ивана, ни хрена он не цветёт. Городские байки. Другое дело, что червяков из брюха гонит, если приготовить его как надо. А ещё от поясницы помогает, если на ночь приложить или тюфяк свежим листом набить.
– Так давай набьём!
– Завянет быстро – не сезон.
– Какой же прок от него тогда? Поясницу ведь по осени и крючит.
– На то другие средства есть. Каштан на хлебе с салом, корня шиповника настойка или, там, акация… А вот ещё про папоротник: если растереть свежий листок и к ране приложить или, там, к свищу – в три дня всё заживёт и следов не останется. Ну-ка, помоги…
Домой к Рудольфу Телли возвратился нагруженный травами и окончательно обалдевший от обилия разных сведений.
– Мне всё это в жисть не запомнить, – сказал он, поразмыслив.
– А ты не запоминай. Ты просто слушай.
Меж тем Рудольф отлучился по каким-то своим делам. Воспользовавшись его отсутствием, Жуга и Телли решили разобрать завалы в верхней комнате, пока какой-нибудь котёл и впрямь не рухнул ночью им на головы.
Толстые, неструганного дерева полки прогибались под непосильной тяжестью. Обилие вещей поражало. Здесь были стеклянные бутылки всех форм, цветов и размеров, какие-то разрозненные чашки и тарелки серого фаянса, покрытые тоненькой сеточкой трещин, большей частью с отбитыми краями или вовсе уже без ручек, статуэтки людей и зверей в разломанной шкатулке, две-три монеты странной формы, изогнутый бронзовый нож с затейливой ручкой, радужные перья неведомых травнику птиц, большая связка старых ключей на кольце, кресало, какой-то череп (Телли перепугался до одури, когда наткнулся на него за старым жестяным подносом), горы старого трута, свернутый в трубку небольшой квадратный коврик, истёртая перчатка из кожи на левую руку, извитая, с отростками раковина с кулак величиной, толстая пачка свечей, песочные часы, кубок – измятый, старого олова, с чеканкой внутри и снаружи, большая медная чернильница с остатками чернил – всё старое, забытое, покрывшееся плесенью и пылью.
– Дела-а, – травник с натугой стащил с верхней полки маленький бочонок, снял крышку и ошарашено уставился на россыпь блестящих, перемазанных прогорклым постным маслом наконечников для стрел. – Куча всякой всячины! И вещи-то все ненужные, вроде…
За бочонком на полке обнаружился щит – обитый сталью поверх досок конный рыцарский тарч[4] с обрывками кожаного ремня и полустёртым гербом, очертания которого терялись в проплешинах облупившейся краски. За щитом примостилось высохшее деревце в треснутом глиняном горшке.
– Думаешь, он этим торговал? – спросил Телли. Дерево в горшочке почему-то его особенно заинтересовало.
Жуга осторожно взял в руки чёрную, с радужным отливом тонкую свирель, посмотрел её на свет, поднёс к губам, для пробы выдул пару созвучий. Звучала свирель вполне прилично. Он вздохнул и отложил её в сторонку.
– Кто знает, – сказал он. – Наверное торговал, а иначе зачем тут это всё? Бутылки мне, пожалуй, пригодятся, а остальное отнесём пока в чулан.
– И это тоже? – Телли поднял с полки что-то круглое, в пятнах, рукавом стёр пыль и изумлённо вытаращил глаза. – Ух ты! Глянь, сюда.
В руках его была дощечка в палец толщиной, аккуратно стёсанная на ровный круг поперечником в локоть. Одна сторона её была гладкой и одноцветной, другую сплошь покрывала инкрустация из чередующихся правильных шестиугольников трёх цветов. Жуга нахмурился и протянул за нею руку.
– Ну-ка, дай сюда.
Он повертел дощечку в руках. Царапнул ногтем край мозаики и хмыкнул – шестиугольнички сидели как влитые, под пальцем не ощущалось никаких неровностей. Полированная поверхность блестела, словно залитая в лак.
– Тонкая, однако, работа, – пробормотал Жуга, – как соты пчелиные, – он поднял взгляд на Телли. – Чёрный, белый и… Какой ещё?
– Ты что, не видишь? – удивился тот. – Красный.
Травник невесело усмехнулся.
– Я не различаю красное и зелёное, – сказал он.
– Это как? – не понял Телли. – Почему?
– Не знаю. Таким уж я уродился, – он снова повертел в руках дощечку. – Интересно… Смотри – ни один не касается другого такого же.
– Красивая штука, – согласился по-своему Телли. – Я её под столик приспособлю.
Жуга кивнул и с некоторым чувством сожаления положил дощечку обратно на полку. Вдоль спины его пробежал знакомый, нехороший холодок. Травник нахмурился, но ничего не сказал и вернулся к работе.
Наконец в комнате стало посвободнее. Кое-что из вещей травник унёс вниз и разместил на полках над прилавком, чтобы были под рукой, а остальное утащил в чулан. На доску Телли водрузил горшочек с пересохшим деревом, полил его водой и поставил всё сооруженье на каминную полку.
– Авось зацветёт.
Наверху странник развернул рогожу и разложил на ней сушиться собранные утром травы, после чего достал припрятанный кусок холста, иглу и принялся сооружать себе тюфяк. Телли ещё некоторое время повозился с тряпкой, затем залил в котёл воды, разжёг огонь и только расположился отдохнуть, как в дверь нетерпеливо постучали. Жуга помедлил и пошёл открывать.
Стоявший на пороге незнакомец был высок и небрит. Старый выцветший мундир и кожаная куртка под кирасу за версту выдавали в нём солдата из наёмников. За поясом торчал короткий дирк[5] в потёртых кожаных ножнах, за спиной болтался мешок.
– Ну наконец-то! – хрипло воскликнул пришелец вместо приветствия. – Стучу, стучу… Эрих я. Тута, помнится, старик когда-то торговал. Где он?
– Рудольф? Он закрыл свою лавку, – ответил Жуга. – Насовсем.
– Во как! Гм… Слышь, малый, помоги – с обозом еду завтрева, дорога дальняя, а я огниво потерял, а могёт, вытащил кто. А нужно – хоть зарежь. А поздно, лавки все позакрывались, а выезжаем рано, а дай, думаю, зайду к Рудольфу, отоварюсь на дорожку, хорошо, что вспомнил.
– Говорю же – он больше не торгует.
– Чёртова задница, те что, кресала жалко?! – вспылил солдат. – Я ж те толкую, что я без его как без рук – ни костра разжечь, ни трубку раскурить! Неужто сам не понимаешь? Выручи, рыжий! Ну что тебе стоит?
Жуга почувствовал себя неловко, тем паче, что как раз в этот момент ему вдруг вспомнилось, что в вещах старьёвщика он действительно видел трут и огниво.
– Погоди минутку. Схожу, посмотрю, – сказал он и направился к полкам.
Кресало отыскалось на одной из полок, куда они с Телли сложили всё, что могло пригодиться в хозяйстве. Поразмыслив, Жуга сунул в мешочек кусок трута и вернулся к солдату.
– Держи.
– Ну, спасибо, выручил! – солдат заглянул в мешочек и полез в кошель. – О, да ты и трута положил! За сколько? Пяти менок хватит?
– Хватит.
Солдат отсчитал монетки и сунул покупку в карман.
– Бывай, – сказал он и, фальшиво насвистывая, зашагал прочь.
Вскоре вернулся Рудольф с корзинкой, полной всяческой еды – Жуга с утра оставил ему денег. Старик с неодобрением оглядел разложенные на полу пахучие листья и поднялся к себе наверх.
– Уже перетаскали всё? – воскликнул он, заглядывая в комнату с полками. – Какого чёрта, вы что, меня подождать не могли? Где вещи?
– В чулане.
– Все?
– Да нет, вон тут, на полках кое-что…
Рудольф принёс откуда-то большой мешок, без разговоров сгрёб в него все те немногие предметы, которые травник оставил в нижней комнате, и уволок в чулан. Не тронул старьёвщик одни лишь бутылки.
– Так будет лучше, – не дожидаясь вопроса, хмуро сказал он. – Итак, что у нас сегодня на ужин?

***

Шли дни. Постепенно осень вступала в свои права. Всё, что отцвело, обильно плодоносило, всё то, что не успело – быстро доцветало. Жуга вертелся, словно белка в колесе. Каждый день он уходил в лес, стремясь собрать как можно больше трав, а иногда ходил по городу, прикупая в лавках всякую всячину. То ему был нужен для чего-то рыбий жир, то молоко, то воск, то мёд, то яйца. То вдруг он принимался чуть ли не мешками закупать на овощном рынке чеснок, подсолнечное семя или конские каштаны. Затем повадился таскать в дом уксус, купорос, поташ и негашёную извёстку. Прикупил ещё одну бутылку водки. Подговорил зачем-то рыбаков привезти ему с моря толстый, желтовато-коричневый шмат сушёных водорослей. А однажды ему вдруг позарез понадобился свиной жир и чтобы непременно – нутряной. В доме старьёвщика теперь постоянно пахло мягкой прелью подсыхающих листьев, всюду, вплоть до чердака, сушились всяческие травы, дикие плоды и длинные, на дратве, ожерелья резаных грибов. Разнообразные бутыли на полках быстро наполнялись тёмными и светлыми настоями, декоктами и взварами. Телли тоже не сидел без дела – высушенные травы требовали надлежащей обработки, а в лавке у Рудольфа весьма кстати отыскалась большая бронзовая ступка с бронзовым же пестиком.
– Давай, давай, – подбадривал его Жуга. – Зимой отдохнём.
Рик вертелся у всех под ногами, всё время что-то опрокидывал, разбивал и частенько валялся в сохнущих листьях. Последнее дело ему особенно полюбилось. Жуга сперва гонял его, затем махнул рукой и соорудил для дракошки отдельную подстилку, свалив туда все травы, что испортились в процессе сушки (испортились они, само собой, благодаря тому же Рику).
Вся эта суета не осталась незамеченной, и слух о травниковой лавке постепенно распространился по городу. Пару раз наведались больные. Жуга не стал их гнать и в меру сил помог. Вдобавок, Телли пробежался по аптечным лавкам, и кое-кто из местных фармацевтов не погнушался зайти к Жуге посмотреть товар. В лавке завелись кое-какие деньжата, и вскоре началось то, о чём предупреждал травника Рудольф.
В то утро заявился лишь один посетитель – парень лет двадцати, мордастый, в сером добротном полукафтане и хороших башмаках. Щека его была перевязана грязной тряпкой.
– Ты тут, знахарь который? – позвал он с порога.
Жуга снял пену с варева и поднял взгляд на гостя. Вытер руки.
– Ну, я. Чего тебе?
Парень, будто бы опомнившись, схватился за щеку, картинно закатил глаза и застонал.
– Зуб у меня… – пробормотал он, – это…
– Зуб?
– Угу.
– Заболел, значит, – сочувственно покивал Жуга.
– Угу…
– И давно?
– Не… Утром вот. Сегодня.
И парень снова вполне натурально застонал.
– Ага. Угу, – Жуга вытер руки о передник и полез на полку. – Ты сядь пока, – кивнул на табуретку. Парень послушно сел.
Жуга налил в кружку горячей воды, достал из мешочка пригоршню сушёных листьев, тщательно размял их пальцами и высыпал в воду. Добавил каплю чёрного как деготь настоя из зелёной маленькой бутылки и сдобрил всё конопляным маслом. Накрыл тряпицей, подождал немного и протянул кружку больному.
– На, прополощи.
Тот набрал полный рот зеленоватого настоя, прополоскал и огляделся, ища, куда выплюнуть. Жуга протестующе поднял руку:
– Нет, плевать не надо. Глотай.
Тот поморщился, но проглотил. Отхлебнул ещё. Ещё. Травник внимательно глядел ему в лицо.
– Ну как, полегчало?
Круглая физиономия парня расплылась в улыбке.
– Да-а… – протянул он обрадовано. – И в самом деле… – он отставил кружку и полез в кошель. – Ну, спасибо! Сколько я тебе должен?
Травник замахал руками:
– Да что ты, какие пустяки! Я денег не беру – помог и ладно. Давай, иди, а у меня дела.
Он встал и направился к камину. Парень озадаченно притих, не зная, куда девать зажатые в руке монетки.
– Эй, ты чего? – спросил он, бестолково двигая рукой. – Ты это брось! Ты деньги-то возьми, слышь, рыжий?
– Отвяжись, – махнул рукою тот и снова наклонился над котлом.
Парень молча потоптался у дверей, напялил шляпу и вышел вон, не попрощавшись и забыв даже снять со щеки свою повязку. Жуга выплеснул настой из кружки в огонь и усмехнулся.
Подошёл Телли.
– Ты мне не говорил, что подорожник с коноплёй помогает от зубов.
Жуга рассеяно повертел в руке пустую кружку, вздохнул и поставил её обратно на полку. Перевел взгляд на мальчишку.
– То и не говорил, что не помогает.
Телли опешил.
– Но ведь помогло же!
– Да не болели зубы у него. Пустышка это. Дура с хвостиком. Стукач. Меня задумал провести, нет, надо же! – Жуга сел и усмехнулся. – Пришёл и стонет, будто помирает, а сам то за одну щёку хватается, то за другую, зрачки не сузились, да и вообще… Я намешал ему чего попало, а он и «излечился». – Травник поднял голову. – Кто ж это играет со мной в такие игры, а, Рудольф?
– Магистрат, – сказал старьёвщик.
На следующий день его догадка подтвердилась – с утра заявился ещё один мнимый больной, на сей раз «страдающий» от боли в животе. Жуга и его спровадил так же, как и первого и денег не взял.
А вот третий гость оказался поважнее первых двух – вечером этого же дня в дом старьёвщика заявился сам Гельмут Вальраф, личный канцлер бургомистра, ответственный, вдобавок, за сбор налогов в городскую казну. Явился он в сопровождении аж двух стражников и сразу взял быка за рога.
– Кто тут есть Жуга, известный также по прозвищу Лис? – спросил он с порога. Шагнул вперед – надутый, важный, в дорогом, отороченном волчьим мехом плаще.
– Это я, – Жуга шагнул вперёд и сухо поклонился. – Чем могу помочь?
Гельмут поморщился. Похоже, что произнесённое травником «помочь» вместо обычного «служить», несколько резануло ему слух.
– Дошли до нас слухи, – после паузы начал он, – что ты здесь врачеванье и траволеченье учинить изволил, прямого дозволения на то от бургомистра не имея, и лицензии у цеха врачевателей не получивши. За недозволенную эту деятельность я облечён доверием Магистрата сделать тебе, Жуга с прозваньем Лис, предупреждение и наложить штраф в сто талеров, буде такое ещё раз повторится.
Жуга едва заметно улыбнулся. Витиеватый слог чиновника, казалось, травника нисколько не смутил.
– Вообще-то бывало, что я приторговывал травами, – признал он, спокойно глядя Гельмуту в лицо. – Но местные аптекари имеют право покупать их, у кого захотят. Так сказано в их цеховом уставе. А что касается лечения, то если даже это и случилось, денег я за то не брал, а стало быть, на жизнь не зарабатывал.
Вальраф побагровел.
– Ты отбиваешь этим хлеб у городских лекарей! – вскричал он. – Кто может поручиться, что ты не обманщик?
Жуга пожал плечами:
– Имя Иоганна Готлиба, аптекаря из Гаммельна вам что-нибудь говорит? – Удар попал в цель – похоже, имя говорило, и Жуга продолжил: – Это их забота, если больные идут ко мне. Могу я знать, почтенный, от кого поступил донос?
– Нет! – рявкнул тот. – И я предупреждаю тебя: если я снова узнаю, что ты лечишь людей без патента, пеняй на себя!
Он развернулся и двинулся к двери.
– Смотрите, не пожалейте, ваша милость, – сказал ему вслед травник.
Тот обернулся на пороге. Обрюзгшая физиономия канцлера налилась багрянцем.
– Ах ты, наглец! Ну смотри, допрыгаешься. В нашем городе такие вольности тебе не спустят, деревенщина! И палец я на тебя загну, запомни!
Он демонстративно загнул перед травником палец, фыркнул, развернулся на каблуках и вышел вон. Стражники последовали за ним. Жуга промолчал.
Дверь за Гельмутом захлопнулась.
Некоторое время все молчали, затем Жуга вернулся к ступке и взялся за пестик.
– В опасную игру ты играешь, Лис, – сказал Рудольф.
– Я знаю, что делаю, – ответил тот на это и с хрустом размял с ступке сухие листья чистотела.
Прошло два дня. Никто их больше не беспокоил. Жуга возился с травами и словно бы забыл о всех других делах. Посыльные из городских аптечных лавок и приходящие до травника больные получали вежливый отказ.
А ранним утром третьего дня в двери дома Рудольфа опять постучали. Очень тихо и очень вежливо. Телли подбежал к двери, открыл её и попятился, разинув рот.
– Жуга… – позвал он, – иди сюда!
На пороге стоял Гельмут Вальраф.
– А, это вы, ваша милость, – радушно окликнул его Жуга. – Ну что же вы встали на пороге? Проходите, проходите… Садитесь.
Вальраф поколебался, затем медленно прошёл вглубь комнаты и сел на табуретку. Был он сегодня непривычно тихий, бледный и измождённый. Дорогую броскую одежду сменил неприметный серый плащ, обрюзгшее лицо Вальрафа скрывал капюшон. Всё говорило за то, что этот визит его к травнику – неофициальный.
Левая рука секретаря-распорядителя была обёрнута платком.
– Что вам угодно? – Жуга был сама любезность.
– Гельмут медленно развернул платок.
– У меня… гм, вот… – он поднял руку.
Указательный палец Вальрафа был загнут к ладони корявым крючком.
– Прекрасно, угу… Ну и что?
– Не разгибается, – пожаловался тот и поднял взгляд на травника. Откашлялся смущённо и опустил глаза. – Я был у врачей… Никто не смог мне помочь.
– Сожалею, ваша милость, – травник картинно развёл руками, – но мне запрещено заниматься врачеванием без патента. Приказ бургомистра, знаете ли.
– Но я… – Гельмут гулко сглотнул и покосился на свой палец. – Но это можно как-то вылечить?
– Я думаю, попытаться стоит, – с самым серьёзным видом кивнул Жуга. – Но сами понимаете, я не рискну – сто талеров – у меня просто нет таких денег!
Канцлер был далеко не так глуп, как казалось, и потому счёл за лучшее промолчать.
На следующий день в доме старьёвщика Рудольфа появилось выданное лично бургомистром для «Farmacius Zhuga» разрешение на врачеванье в Лиссбурге и новый, пахнущий чернилами патент в деревянной рамочке, который Жуга прибил на стену на самое видное место.

***

Минуло две недели. Осень наступала. Город жил неспешным, обволакивающим ритмом октября, и травник поневоле начал приспосабливаться к этой жизни. Он привыкал покупать еду на рынке, а воду у развозчика, и уже не находил ничего странного в том, что никто не спешил разбирать ворота: у магистрата не было рабочих рук, а горожан это мало волновало. Здесь всё было не так, как в деревнях или в селениях его родных Хоратских гор, где в хозяйстве всегда находилась неспешная, но всякий раз почему-то неотложная работа. Здесь же вообще не было такого понятия, как хозяйство, народ жил торговлей, ремёслами, земельной рентой или просто – воровством. Большую часть торгового оборота занимала рыба. Всё крутилось вокруг рыбы. У четырёх причалов швартовались баржи, суетились грузчики. Утопали в заказах бондари, чадили день и ночь коптильни. Вся восточная окраина города насквозь провоняла копчёной рыбой. Горы протухших селёдочных голов громоздились на улицах, валялись на мостовой, плавали в сточных канавах, смердя и привлекая в город крыс, собак и вороньё. «Не морщи нос, – с усмешкой говорили своим детям горожане, – так пахнут деньги.» Лисс, построенный на перепутье двух ремёсел, город-порт среди земли, был странен не столько своими жителями, сколько сам по себе.
Спокойная жизнь, казалось, будет длиться до зимы, а уж зимой и вовсе неоткуда было ждать несчастий, тем более, что дела у травника и Телли шли весьма неплохо. Поток заказов на целебные травы от аптекарей не уменьшался, больные (те, кто излечился) помогали, чем могли, да и кладовая помаленьку пополнялась, благодаря регулярным вылазкам из города в окрестные леса. В один из таких походов Телли упросил Жугу прихватить с собой Рика. После долгих уговоров травник сдался, о чём впоследствии очень скоро пожалел – предыдущий день выдался ненастным, а Рик бросался на каждую встречную лужу, в результате чего вымазался так, что из зелёного сделался чёрно-бурым. Сквозь корку подсохшей растресканной грязи блестели только зубы и глаза.
Жугу чуть не хватил столбняк.
– Яд и пламя! – только и смог выдохнуть он, когда из кустов с треском выломилось этакое чудище и тут же полезло травнику под ноги ласкаться (кошачьей привычки умываться дракончик, естественно, не имел). – Вот чёрт!
– А? – откликнулся Телли, вслед за Риком продираясь сквозь кусты. – Это не чёрт, это Рик. Ой-ёй…
Мальчишка по большому счету мало чем отличался сейчас от своего питомца: поставь обоих на четвереньки – не различишь. Некоторое время травник безуспешно отпихивался от дракона, тот же, думая, что с ним играют, резвился ещё сильней. Комья грязи летели во все стороны.
– Вы что, нарочно… Уйди, зараза!!! …нарочно, что ли? Где вас носило?
– Да это… – мальчишка нагнулся и вытер лицо лопухом. – Лужа там. Большая… Я его пытался оттащить, а он… Вот. – И Телли виновато развел руками.
– Свинья он, твой Рик, а не дракон! – Жуга в очередной раз оттолкнул от себя Рика и отряхнул колени. – Гм, вот влипли! И как назло – ни ручейка вокруг…
Трав они в тот день, конечно, не собрали.
Дома Жуга выкатил большую деревянную бадью, в которой запаривал травы для лечебных ванн и нагрел воды. С грехом пополам ему удалось отмыть Телли, Рику же пришлось довольствоваться ополосками. Впрочем, тот не возражал, вот только целиком в бадье не поместился. Брызг в результате хватило на целое наводнение – купаться дракошка любил больше жизни. Рудольф некоторое время молча глядел на всё это безобразие, затем плюнул и ушел к себе.
– Позовёте, когда приберётесь, – сказал он, – я ужином займусь.
– Беда мне с вами, – пропыхтел Жуга, скребя ковшом по днищу бочки. – Даже чаю заварить воды не осталось. Ладно, прогуляюсь до ключей, авось успею.
– Я с тобой, – вскочил было Телли.
– Сиди уж… золотарь несчастный.
Травник нахлобучил шляпу, подхватил ведро и вышел вон.
Жуга недаром торопился – доступ в город вечером прекращался. Идти до речки было, в общем-то, недалеко – ворота в Речной башне как раз выходили к причалам, другое дело, какая там была вода. Весь мусор, нечистоты, городские стоки и трюмную воду горожане беспечно сбрасывали в реку. Не то что пить – даже купаться здесь было противно и небезопасно. Водовозы наполняли свои бочки из реки, но выше по течению – у башни Трёх Ключей, вблизи которой, собственно, и били эти самые ключи – три родника с прозрачной и чистой водой. Жуге по роду своей деятельности приходилось закупать воду по бочонку в день, и он уже давно свёл знакомство с водовозом по имени Марк – единственным, который возил воду с родников (остальные избегали ездить так далеко). Его корявую, но вместительную бочку и тощую куцую лошадёнку хорошо знали в городе – Марк снабжал водой кого-то из аптекарей, две-три пекарни и пивоварню Карла Гагенбаха. Вода с ключей стоила дороже, но тот, кто знал, не торговался.
До родников был час ходьбы. Днём. Налегке. В хорошую погоду. Жуга рассчитывал бегом успеть минут за сорок – до двенадцати надо было вернуться, а одиннадцать уже пробило. Добрался до источника травник ещё засветло и, наполнив ведро, отправился обратно. Дорога была тиха и безлюдна. Быстро темнело. Небо клубилось тучами, ветер стал холодным и порывистым. Всё предвещало непогоду. У раскрытых ворот красноватым огоньком затеплился фонарь, и Жуга невольно ускорил шаги.
– Воды приспичило? – сочувственно прихмыкнул стражник, провожая взглядом травника. Жуга поставил ведро на брусчатку мостовой и размял затёкшую ладонь. Покосился на стражника. Тот был седой, усатый, с заметным брюшком – ещё не старик, но человек уже преклонных лет. Алебарда в его руках казалась чем-то неуместным, но лезвие, любовно смазанное жиром, и отполированное ветошью древко говорили, что дело своё он знает крепко. «Интересно, – подумалось Жуге, – а был ли он в Лиссе во время осады?»
– Я тоже завсегда из родников из энтих воду пью, – задумчиво продолжил тот, восприняв остановку травника как приглашенье к разговору. – И дочь моя, и сын. И жена пила, пока жива была. Хорошая вода. А ты рисковый парень: ишь, в полночь за водой попёрся… С чего вдруг поздно так?
– Чаю захотелось, – сказал Жуга, – а в доме ни глотка.
– А, это – да, – тот покивал, – бывает. Что ж к соседям не зашёл?
– Да нет соседей. У Рудольфа я живу, возле Синей Сойки.
– Рудольф, – стражник помрачнел. – Вот как… Что ж он, жив ещё?
– А с чего ему помирать? – немножко нервно огрызнулся Жуга. Упрямые попытки горожан похоронить заочно старика Рудольфа помаленьку начинали его раздражать.
– Да кто ж знает, с чего, – пожал плечами тот. Тёмные глаза старика устало глядели вдаль, на дорогу. – Знали бы, не спрашивали. Вот и жена его тоже не знала…
– Жена? – насторожился травник. – А что с его женой случилось?
– Э-э, – стражник поднял бровь, – да ты, похоже, и не знаешь ничего? Был он женат, рыжий, был. Лет пятнадцать назад. И дочка у него росла, аккурат с моей Хедвигой одногодки. Лавку держал, да барахло, слышь, скупал помаленьку. Дом вон, купил. Хороший дом… А как-то раз – никто не знает, что случилось – мёртвыми нашёл и дочку, и жену. С тех пор почти что не выходит из дому. И торговать перестал. Такие дела. А ты при нём каким боком?
– Я не при нём, – ответил тот, – я сам по себе. Травник я.
– Эва! Небось, и заговоры какие знаешь? Слышь, – засуетился он, – а чего вот у меня, как дождь или как подыму чего тяжёлое, так в спину сразу вступает? И правый бок так, знаешь – пожжёт, пожжёт, да как саданёт! Я уж и так, и сяк, и задом наперёд…
Часы на башне глухо заскрежетали и колокол отбил двенадцать ударов.
– Полночь, – вскинулся стражник и отставил алебарду. – Где-то Гюнтера носит? Слышь, рыжий, помоги-ка ворота закрыть, одному-то не в мочь.
Жуга рассеяно кивнул и ухватился за тяжёлую створку ворот.
– Толкай.
Петли глухо заворчали. Жуга толкал, поглощённый своими мыслями, и вдруг, когда ворота уже готовы были захлопнуться, в щель между створками будто ударила чёрная молния. Страж ворот и Жуга шарахнулись назад и прянули к стене, каждый – к своей.
– Матерь божья… – выдохнул старик.
На мостовой между ними стояла собака – огромный чёрный пёс, брыластый, молодой, поджарый, с хорошего телёнка ростом. Шерсть на его спине и на боках мокро блестела в свете фонаря. Ошейника на собаке не было.
Пёс посмотрел на стражника, повернул голову к Жуге – травник навек запомнил взгляд горящих, жадных, серо-жёлтых глаз размером каждый с полновесный талер – переступил бесшумно лапами и, развернувшись, скрылся в темноте проулка гибкими упругими прыжками.
Момент оцепенения прошёл. Стражник что-то промычал и медленно сполз вниз по стене.
– Видел? – еле слышно спросил он.
– Видел, – так же тихо ответил Жуга.
– Что это было?
Травник не ответил.
Вдвоём они кое-как закрыли ворота и задвинули запорный брус, затем, не сговариваясь, прошли в караулку, где стражник вытащил бутыль и разлил по кружкам тепловатое разбавленное пиво. Оба молча выпили и некоторое время так же молча сидели за пустым столом.
– Меня Людвиг зовут, – сказал наконец стражник.
Травник кивнул:
– Меня – Жуга.
И в это мгновенье раздался крик.

***

Капуста наконец-то закипела. Рудольф поворошил дрова, убавляя огонь под маленьким котлом, помешал варево длинной ложкой и закрыл крышку.
– Капусту считают едой бедняков, – проговорил он, качая головой. Засыпал в котёл щепотку пряностей, посолил, размешал и снова уселся в кресло. – Отчасти это верно – стоит дёшево, хранится хорошо, а созревает, когда все другие овощи давно уже убраны. Однако не брезгуют ею и короли. Лучшей закуски к мясу не найти, да и готовится легко. Хочешь – вари её, хочешь – жарь, а хочешь – потуши в сметане с морковкой, чесноком и базиликом, вот как мы сейчас, и всегда получишь превосходное блюдо. И при том, что самое удобное, можно остановить готовку, когда хочешь – капуста не бывает недожаренной или недоваренной. Только бы не подгорела, – он подобрал рукава своей облезшей меховой накидки и задумчиво уставился на котёл. – По правде сказать, не знаю овоща, который был бы таким же сытным и неприхотливым, разве что репа, да ещё эти новомодные потатас[6], которыми балуются аристократы…
– Слыхал, Рик, что дядька Руди говорит? – усмехнулся Телли, бесцеремонно пихая дракошку ногой. – Что ж ты, гад, капусту-то не жрёшь? У, бесстыжие глаза, всё тебе рыбу подавай…
Дракончик лениво приоткрыл один бесстыжий глаз, зевнул, продемонстрировав игольные, отменной белизны клыки, повернулся на другой бок и снова задремал. Он всё ещё был сыт позавчерашней трапезой, и особых неудобств, похоже, не испытывал.
Мальчишка уже обсох после мытья и теперь сидел у камина, вороша щипцами угли и шумно грызя капустную кочерыжку. Зубы у него были тоже молодые, белые и острые. Отсветы пламени окрашивали рыжим белизну его волос, плясали искрами в зрачках глубоких чёрных глаз, блестели в чешуе дракона. Левое ухо мальчишки до сих пор немного торчало в сторону.
– Откуда у тебя дракон? – спросил Рудольф.
– Да это… – Телли зашвырнул в огонь огрызок кочерыжки. – Долгая история.
Он вытер нос рукавом и некоторое время молчал, глядя в камин, словно бы трепещущие синим язычки огня будили в нем какие-то воспоминания, затем принялся рассказывать.
– Нашёл я как-то раз яйцо на куче мусора в лесу. Во-от такое, – Телли показал руками. – А жрать хотелось, ну, просто невтерпёж. Дай, думаю, спеку. А как его? В огонь же не сунешь… Ну, я его – в золу. И задремал. Угрелся у костра. А утром просыпаюсь – лежит на куче пепла скорлупа, значит. Толстая такая. Половинки. И этот, значит, мне под бок подлез и дрыхнет, ровно кошка. Маленький такой, зелёный, с крылышками… Ну не убивать же мне его было, верно? Аккурат с тех вот самых пор так вместе вот и ходим. Я, вроде как, ему заместо мамки… Или дядьки, – подумав, добавил он.
– А где нашёл-то ты его?
– В лесу, я ж говорю. В предгорьях, что за Вышеградом, у камней.
– Каких ещё камней?
– Ну этих… тамошних. Кругами там которые…
– Вот как? Интересно, – Рудольф заёрзал в кресле. Подвернул накидку. – Гм… И долго вы так э-ээ… ходите?
– Да уж полгода скоро. Весной я его подобрал. Всё веселей с ним. Народ только вот пялится.
– Чего ж тогда ты в город-то подался?
– Да жрёт уж больно много. Растёт, так его… А тут рыба по осени дешёвая у вас, я на коптильню и устроился. А после, значит, и турнули нас оттудова обоих.
Рудольф умолк и погрузился в размышления. Молчал и Телли. Котелок в камине мягко пыхал паром, наполняя маленькую комнату сладковатым запахом варёных овощей. За окном уже совсем стемнело. Часы на башне пробили двенадцать. Рудольф помаленьку начал клевать носом.
– Однако, – хмыкнул он, в очередной раз очнувшись от дремоты, – куда это Жуга запропастился? Уж не случилось ли чего?
– Да что с ним станется, – отмахнулся Телли. – Должно быть, у ворот застрял. Я ж говорил…
Что именно он говорил, осталось загадкой. С улицы донесся топот, шум, пыхтение и сдавленная ругань, дверь распахнулась от мощного пинка и в дом ввалился травник, на пару с каким-то усатым седым мужиком волочивший третьего. Этот третий был, похоже, без сознания, из его рваных, подвязанных грязными тряпками ран сочилась кровь. В другой руке Жуга тащил наполовину расплескавшееся ведро.
– Рудольф, прими! – крикнул он с порога, сунул ведро старику и обернулся. – Телли, дождевик тащи – вон ту синюю бутылку… Чего уставился? Скорей!
Оцепеневший было мальчишка встряхнулся и бросился к полке.
Напуганный со сна, Рик заметался очумело, схлопотал от травника пинка под хвост и в панике удрал по лестнице наверх, откуда теперь не без опаски наблюдал за всей творившейся внизу суматохой. Вдобавок ко всему, дракошка, убегая, сшиб с каминной полки деревце в горшке и теперь вдвойне не спешил возвращаться, догадываясь, что за это дело его тоже не погладят.
– На стол, Людвиг! На стол! Тил! Иголку!
– Что?
– Кончай трепаться, у меня руки в крови. Вдевай!
Одним движеньем травник смахнул со стола посуду, освобождая место для раненого, рванул из-за пояса нож, проверил пальцем остроту клинка и принялся срезать набухшие кровью повязки. Телли приволок ему синюю бутылку, корпию, моток свежего бинта и теперь во все глаза смотрел, как ставшие вдруг необычайно ловкими тонкие пальцы травника проворно что-то зажимали, чистили, сшивали, растягивали, отрезали лоскуты висящей содранной кожи и присыпали раны тонкой пылью дождевичных спор, от которой багровая венозная кровь останавливалась, как по волшебству. Особо глубокую рану на правой ноге, струившуюся ярко-красным, пришлось перетянуть жгутом и только после бинтовать. Закончив возиться с ногами, травник принялся за руку и Телли замутило от тошнотворного запаха палёного мяса – левая рука у парня оказалась обожженной снизу от ладони и почти до локтя. Жуга некоторое время молча рассматривал ожог, затем огляделся и прищёлкнул окровавленными пальцами:
– Телли! Извёстку неси. Знаешь, где лежит?
Тот кивнул и умчался. Жуга тем временем стащил с полки широкогорлую вместительную банку белого стекла и наполнил её водой. Зачерпнул ложку негашёной извести из принесенного мальцом кулька, развёл в воде и осторожно, едва касаясь тряпкой обгоревшей кожи, промыл известковым раствором рану. Деревянной лопаткой наложил на повреждённое место вязкую густую мазь и после, не размазывая, перебинтовал. Мазь (Телли это знал, ибо готовил её сам) состояла из воска, сосновой живицы и свиного сала – поровну всего и переваренное вместе.
– Все, Людвиг, можешь отпускать, – кивнул Жуга и вытер пот рукавом. – Рудольф! Подсунь ему чего-нибудь под голову. И дай попить. Ему и мне.
– И мне, – седоусый старик развернул закрутку и снял жгут с ноги паренька. Поднял взгляд на старьёвщика. – Здорово, Рудольф, – сказал он неловко.
– Здоров будь, Людвиг, – помолчав, ответил тот. – Давно не виделись.
– Давненько.
– Что за парень? – Рудольф склонился над столом. – Знаешь его?
– Чего ж не знать, – хмыкнул тот. – Бликса это. Сковородник. Ходит по дворам, лудит, паяет.
Рудольф зачерпнул из ведра, медленно, с ложки принялся поить раненого. Нахмурился.
– Кто ж его так-то?
– А вот это, веришь ли, и сам не знаю, – поколебавшись, развёл руками страж ворот. – Видел, а не знаю. Может, друг твой рыжий чего скажет… А, Жуга? Слышь? Что за тварюга парня-то погрызла? Знаешь, нет?
Жуга стоял у камина, хмуро и сосредоточенно вычищал ножом из-под ногтей запёкшуюся кровь. Поднял голову, посмотрел на Телли, на Рудольфа и отвернулся.
– Не сезон им, – невпопад пробормотал он, будто оправдывался перед кем-то. Спрятал нож и нелепо повёл руками, словно не зная, куда их девать. – Не сезон…
Он поддел башмаком остатки деревца и толкнул их в огонь.
– Что?
– Ты всё расскажешь мне, Рудольф, – сказал Жуга вместо ответа. – Всё про всё, ты понял?
Жуга не спрашивал, а произнёс это, как нечто, не подлежащее сомнению, и старьёвщик почему-то понял – да, расскажет. И не нашёлся, что ответить.
Травник между тем стащил с полки бутылку, выдернул с коротким «тым!» зубами пробку, помедлил и выплюнул её в камин – деревяшка вспыхнула спиртовым синим пламенем. Плеснул в стакан остатки самогона, покосился на раненого Бликсу. Снова, будто наяву, перед ним возникло видение огромных, горящих желтизной собачьих глаз, слепая темнота проулка, раскалённое жало паяльника, рассыпанные угли…
Часы на башне с натужной усталостью пробили час.
– Не сезон, – повторил Жуга и опустил взгляд. Стакан в его руке дрожал. – А так хотелось хоть немного пожить спокойно…
Он вздохнул и одним глотком опрокинул самогон в пересохшее горло.

***

Суета в доме старьёвщика наконец утихла. Страж ворот ушел домой. После ужина (забытая капуста разварилась в нитки), Жуга отправил Телли вместе с безобразником драконом спать наверх. Перебинтованного вдоль и поперек лудильщика ещё раньше уложили в комнате Рудольфа – тот ради такого дела предоставил свою кровать. Старик вообще вёл себя сегодня на редкость странно, был хмур, рассеян, а на вопросы отвечал коротко и невпопад.
– У него хоть родичи-то есть? – спросил он травника.
Тот лишь пожал плечами; он был занят – варил на последней воде для раненого сонное питьё. Дрова в камине громко потрескивали, в трубе порывами завывал ветер. Надвигалось ненастье. Подбросив дров, Жуга убрал котелок с огня и уселся на коврик. Рудольфу стало не по себе от позы травника – точь-в-точь так же днем сидел мальчишка. Травник долго молчал, раскрасневшийся от водки и огня, ерошил пятернёй всклокоченные рыжие вихры. После всей недавней суматохи в доме было необычно тихо и тепло. Бесновался ветер за окном. Наконец Рудольф не выдержал молчания и первым начал разговор.
– О чём ты меня хотел спросить?
– Вот и я думаю – о чём, – хмыкнул Жуга. – Обо всем сразу нельзя, а выбрать что-то одно не получается.
– Раз так, давай уж просто хоть поговорим. Обо всём сразу.
– Ну что ж. Давай.
– Что за зверюга парня покусала?
– Собака, – помолчав, ответил травник. – Здоровенная такая псина. Чёрт знает, откуда взялась… – он с хрустом потёр небритый подбородок. – Проскочила в ворота, только мы её и видели. А парень этот, видно, там паял чего на улице, а как увидел этакую тварь, вскочил, перепугался. Она на него и кинулась. Паяльником тут не отмашешься… Мы, когда подоспели, только одного его там и нашли. У вас кто-нибудь тут таких собак держит? А впрочем, что я спрашиваю – откуда ж тебе знать…
– Вообще-то, знаешь ли, не держат, – отозвался старик. Голос его чуть заметно дрожал. – На кой сдалась собака в городе! Бродячая, быть может. Их тут полно по осени. А сам ты что об этом думаешь?
– Есть одна мыслишка, – нехотя сказал Жуга. – Но чувствую – не то. Не там ищу. А объяснить тебе как надо не сумею, даже не проси: всю ночь пришлось бы говорить, а всё равно не поймёшь.
– Ну, если ты так считаешь…
– Рудольф.
– Что?
– Как умерли твоя жена и дочь?
Старьёвщик дёрнулся, как будто его ударили. Синие, слегка посоловевшие глаза Жуги смотрели на старьёвщика в упор, не мигая, и тогда Рудольф сам отвёл взгляд.
– Дознался всё-таки, – пробормотал он. – Откуда? Впрочем, ясно. Людвиг разболтал? Лю-юдвиг… – покивал Рудольф и закусил губу. – Что ж, верно. К стенке ты меня припёр, рыжий. Отпираться я не стану. Загрызли их. Вот так же, как сейчас вот этого. Никто не видел и не знает, кто и как.
Травник не ответил.
Холодный ветер налетал упругими порывами, дождём стучал в оконное стекло, царапал черепицу. Огонь в камине дёргался, плясал, дым из трубы короткими клубами вышибало в комнату. Жуга ругнулся про себя. Задвижки, как у деревенских печек, над камином не было. Открытый огонь очень быстро согревал помещение, но чтобы долго, на всю ночь сохранять тепло – такого за камином не водилось.
– Надо ставни закрыть, – сказал он, вставая. – Как бы стёкла не повышибало…
Его слова прервал донёсшийся снаружи громкий треск, и в следующий миг дом старьёвщика сотряс чудовищный удар, как будто некий великан с размаху саданул дубиной в крышу, словно в барабан. Что-то с шумом рухнуло на мостовую, окошко, выбитое толстой веткой, заблестело зубьями осколков, с подоконника закапала вода. Рудольф и Жуга переглянулись и опрометью бросились к двери.
Выл ветер. Мокрой пеленой хлестал косой осенний дождь. Старое дерево, ещё недавно росшее у дома, рухнуло, разворотив корнями мостовую и едва не порушив при этом сам дом.
– Это был самый старый тополь в Лиссе, – сказал Рудольф.
Жуга, помедлил, отступил от дома и привстал на цыпочки, пытаясь бросить взгляд на крышу. Памятуя, какой силы был удар, травник рассчитывал обнаружить там по меньшей мере дыру, но к его удивленью таковой не оказалось. И вообще вся черепица выглядела целой и лежала, где ей полагается лежать, блестела под дождём, как новая. Стены тоже, вроде бы, не пострадали. Единственным произведённым в доме разрушением оказалось разбитое окно.
– Умели же строить раньше… – покачав головой, пробормотал он и, слегка пошатываясь, направился обратно в дом. Рудольф, вооружившись топором, уже отсёк злосчастную ветку и теперь закрывал ставни. – Завтра стекольщику скажу.
– На хрена деньги тратить? – возразил Рудольф. – Досками забьём.
– Всё лучше, чем лишние свечи жечь.
Телли был внизу.
– Что стряслось? – буркнул он. – Я чуть со страху не загнулся. Что это было?
– Дерево упало.
– Крышу не пробило?
– Нет. Иди спать.
Жуга посмотрел мальчишке вслед, опустил глаза. Взгляд его упал на черепки цветочного горшка и травник помрачнел лицом.
– Везёт нам на поломанные деревья, – как будто прочтя его мысли, сказал подошедший Рудольф. – Вот, может, потому я вас в дом к себе пускать и не хотел, боялся – вдруг опять всё повторится. Не зря, выходит, боялся.
Травник медленно кивнул:
– Выходит, что не зря.

Предыдущая страница 3 Следующая страница


Драконовы сны 4

Соломенный лис

Выдернул бы ты у себя один волосок, если бы это могло помочь миру?
Циньцзы

Утром следующего дня Бликса пришёл в себя, и Телли, который принёс ему питье, сразу позвал Жугу.
– А, это ты, – лудильщик слабо улыбнулся, завидев травника. – Здорово, Лис соломенный. А я-то думаю, кто меня так мастерски заштопал… Где я? У Рудольфа?
– Привет, Бликса, – Жуга кивнул, присел на край кровати, бесцеремонно задрал одеяло и осмотрел повязки на его ногах. Бликса тоже потянулся было глянуть, но травник жестом остановил его: – Смотреть не советую. И вставать пока тоже не надо.
– Ну, ты даёшь! – возмутился тот. – А если по делу?
– Придумаем что-нибудь, не дёргайся. Что ты, в горшок не попадёшь, что ли?
Бликса хмыкнул, потёр подбородок и только теперь заметил, что рука его тоже в бинтах. Несколько мгновений он молча разглядывал плотный белый кокон, затем поднял взгляд на травника.
– Она меня… сильно погрызла? – голос его дрогнул.
– Суховязки целы, остальное заживёт. Вот, выпей лучше.
Бликса послушно глотнул из кружки, поморщился.
– Фу, гадость какая… Неужто нет чего получше?
– Пока не поправишься, я буду решать, чего тебе пить, – оборвал его травник, и Бликса, давясь, осушил кружку до дна. Откинулся на подушку.
– Я, наверно, всю кровать кровью заляпал, – он вновь неловко заглянул под одеяло. – Чёрт-те что… Это ты меня подобрал на улице?
– Я и Людвиг. Стражник, у ворот который.
– А, знаю его. Дочка его как-то раз мне кастрюлю вынесла лудить, а я возьми, да ущипни её за это самое… В смысле, дочку, а не кастрюлю. А тут и он идет. Как хрясь меня 'лебардой по хребту…
– Собаку ты хорошо разглядел?
– Куда уж лучше-то! – раненого передернуло. – Эй, полегче! Моя нога-то, всё-таки… Разглядел, а как же. Вот такенная скотина, – Бликса показал рукой от пола. – Чёрная, мокрая, зенки – во! – как блюдца чайные. Набросилась, глаза горят, ужасть! Только и успел ей в харю ткнуть паяльником; подмяла и ну рвать. Больше ни хрена не помню. Думал, всё – капут пришёл, ан нет. Это что ж получается, как ни крути, а я твой должник теперь. Слышь, Лис?
– Слышу, – травник сосредоточенно ощупывал правую ногу лудильщика ниже колена. – С долгами как-нибудь потом разберёмся. Так тоже больно?
– Терпимо…
– Так значит, говоришь, просто так набросилась?
– Собака-то? Ну, да. Сижу я, значит, никого не трогаю, а тут она как выскочит, жаровню опрокинула… Слышь, Лис, а струмент-то, струмент-то мой где?
– Бросили. Не до того было.
– Как не до того? Как это не до того? А, чёрт… – Бликса суматошно подскочил на кровати и, сражённый болью, повалился на подушки. Закусил губу. – Куда ж я без него-то?
– Что-нибудь придумаем, – сказал Жуга и встал. – Короче, так. Лежи смирно, если что – кричи, я накажу, чтоб мальчишка поблизости был. Тил его звать. Он же тебе и ноги перевяжет. Руку не трогай – сжёг ты руку. Ею я потом займусь.
И с этими словами травник вышел вон, ибо на улице уже скрипели колёса Марковской бочки.
– Эй, вы! Алхимики чёртовы! Отравители посиневшие! – вопил в своей обычной манере водовоз, катя на них бочку меж разобранных завалов. – Воду брать сегодня будете, или как? Ой, мать! Это чего тут у вас?
Упавший тополь перекрыл почти что весь проезд, дверь дома едва открывалась. Лошадь Марка с меланхолическим спокойствием остановилась у поверженного дерева и дальше идти не намеревалась. Травник мимоходом сделал в памяти пометку нанять кого-нибудь, чтоб разрубили тополь на дрова или хотя бы оттащили прочь. Пока Марк, ругаясь и пыхтя, таскал воду в дом, Жуга наставлял Телли, как ухаживать в его отсутствие за раненым.
– Возьмёшь свежих бинтов и тысячелистника – вон ту зелёную кашу в банке, видишь? Смажешь ею раны, перевяжешь наново. Смотри, чтобы узлом не закрутило. Туго тоже не завязывай – не бегать, не слетит… Так. Что ещё? А, да. Старые бинты – в бадью и замочи. Только воду в ней не грей, а то кровь не отстирается. Всё понял?
– Всё, – кивнул тот. Помедлил, и всё-таки задал вопрос, который, похоже, не давал ему покоя всю ночь. – Слышь, Жуга, а этот парень что, так и будет теперь с нитками в ноге ходить?
– Выдернем потом.
– А ловко ты вчера его! Научишь меня одной рукой узлы вязать?
– Научу.
– А ты куда?
– А у меня дела. Я вечером вернусь. Дверь никому не открывай. И Рудольфу скажи, чтоб не открывал.
– А дверь-то чего?
– На всякий случай.

***

В надежде узнать хоть что-то о событиях вчерашней ночи, Жуга вознамерился пройтись по кабакам. Начать решил с «Сухого вяза», о чём вскоре пожалел – публика там собиралась важная, богатая и большей частью не из местных. Кто и кого задрал на улице, их интересовало меньше всего. Разговоры промеж них шли всё больше про рыбу, про цены на рынке, про мародеров на дорогах и домашние дела. На рыжего нескладного парня в простецком кожухе и мятых штанах, заляпанных, вдобавок, чем-то подозрительно бурым, посматривали косо. Без толку просидев пять менок, травник направился в «Синего дракона», а оттуда – в «Башмаки».
– А, здорово, рыжий! – Томас улыбнулся. На Жугу повеяло чесночным перегаром. – Давно тебя не видно было. Как делишки?
– Помаленьку.
– Выпьешь?
– Маленькую кружку.
Корчмарь склонился над бочонком.
– Слыхал я, будто лавку ты держишь теперь?
– Угу.
– И то, – одобрил Томас. – А чем торгуешь?
– Травами лечу.
– Эва! А случаем, не у Рудольфа?
– У него.
Кабатчик звонко шлёпнул себя по лысине:
– Так стал'быть, ты и есть тот соломенный Лис! А я-то гадал, кто такой…
– Какой ещё, к чёрту, соломенный Лис? – ответил травник раздражённо. – Жуга меня зовут!
– А, это да, оно, конечно, – закивал согласно Томас. – Да только если люди так зовут, чего с меня-то взять…
Жуга помедлил и наконец решился.
– Слышь, Томас, может, ты слыхал краем уха… Что за псина бегает по городу? Большая, чёрная. Парня одного вчера погрызла ночью, ко мне его принесли.
– Это Бликсу-то? – насторожился кабатчик. – Как же, слыхал. А что он, жив? – Жуга кивнул. – Ну, стал'быть, повезло. – Он помедлил. Сгрёб со стойки пустую кружку. – Вот что, рыжий, знаешь, что… Я в эти, ваши с Рудольфом игры не играю. Сами натворили делов, так теперь свой зад и подставляйте, а меня не трожь, моё дело честное, я пивом торгую. Ещё налить?
– Не надо, – Жуга помолчал и полез в кошель. – Сколько я тебе должен?
– Свои люди, сочтёмся…
Как назло, у травника остался только талер. Томас высыпал на стойку горку медной мелочи, которую Жуга, не пересчитывая, скопом сгрёб в кошель и двинулся к двери.
– Спасибо за пиво.
– Не за что. Поосторожней там с собаками своими.
Жуга остановился, будто ему вдруг выстрелили в спину. Обернулся медленно.
– Их… Не одна?
– Не притворяйся дурачком, рыжий.
– Я не вызывал этих тварей, Томас.
Кабатчик криво усмехнулся. Поднял взгляд.
– А кто?

***

К тому часу, когда Жуга добрался в своих поисках до «Красного петуха», уже начинало темнеть. Сегодня на постоялом дворе было людно. В кабаке, соответственно, тоже кучковался народ. Травник уже в который раз за день заказал пива, подождал, пока парень за стойкой не наполнил кружку и достал из кармана монетку покрупней. Покрутил её в пальцах.
– Лудильщика Бликсу знаешь? – спросил он. Парень кивнул. – Вчера его собака задрала. Не насмерть, правда…
Судя по тому, как равнодушно тот пожал плечами, Жуга решил, что для него это уже не новость. Он помедлил.
– Ты что-нибудь слыхал об этом?
Парень, не ответив, бросил на травника сердитый взгляд и хмуро принялся протирать кружки грязноватым полотенцем.
– Может быть, ты что-нибудь ещё слышал о собаках? – опять не получив ответа, травник подтолкнул к нему монетку. – Это очень важно для меня. Я мог бы заплатить…
Парень отставил кружку, повесил полотенце на плечо и щелчком отбросил монетку обратно.
– Отстань от него, – чья-то широкая ладонь легла травнику на плечо. Жуга обернулся. За спиной стоял Вальтер – хозяин «Красного петуха».
– Оставь Пауля в покое, – повторил кабатчик, – он ничего тебе не скажет. Он немой. Всё слышит, но не говорит.
Травник невольно растерялся и замешкался с ответом.
– Что ж он не сказал… – неловко начал он и сбился. – А, чёрт… Ну, всё равно, мог бы показать хоть как-нибудь.
– Он не любит, когда ему напоминают, – Вальтер покосился на монетку, прилипшую к стойке, и потёр ладонью шрам на подбородке. Поднял взгляд на травника. – Чего ты тут вынюхиваешь, Лис?
Жуга неторопливо глотнул из кружки.
– Это из-за тебя меня прозвали соломенным? – спросил он вместо ответа.
– Да. Из-за меня, – отрезал тот. – Ещё вопросы будут?
– Будут.
– На кого работаешь, рыжий? – хозяин постоялого двора прищурился.
– Ошибаешься, Вальтер, – Жуга покачал головой, – я не сыскарь.
– Оно и видно, – буркнул тот. – У сыскарей и кругляшки будут покрупней и осведомители получше. И уж они-то прекрасно знают, что разливала в «Красном петухе» не из болтливых… Ну что, так и будешь стоять и хвост мне крутить? Говори, чего надо или пей своё пиво и выметайся. А можешь и то и другое и третье.
– Ты знаешь, что Бликса вчера чуть не сдох?
– Одним дураком больше, одним меньше, какая разница?
– А такая, – Жугу помаленьку начала разбирать нездоровая злость, – что следующим дураком вполне можешь оказаться ты, понял?
– Да что ты? – усмехнулся тот. – Ой, боюсь, ой, напугал! А ты, я гляжу, наглый, даром, что соломенный… – он сделал знак вышибалам оставаться на месте. – Ну, допустим, понял. Дальше что?
– Меня интересует всё, что касается этих собак.
– Всё?
– Всё. Любые сплетни.
– Ну так и спрашивай у своего Рудольфа! – рявкнул Вальтер, наливаясь кровью. Громилы у дверей пришли в движение. Жуга почувствовал, что вновь коса нашла на камень: о загадочных собаках никто из горожан не знал, а если и знал, то не хотел говорить. Как ни крути, всё упиралось в Рудольфа, а Рудольф молчал. Молчал, несмотря на гибель жены и дочери и добровольное десятилетнее затворничество. Тоже не знал? Или…
Или – что?
В этот момент дверь корчмы вновь открылась, пропуская троих человек, одетых в одинаковые синие полукафтаны службы городского магистрата. Один держал в руке очинённое перо и свиток желтоватого пергамента с печатью на малиновом шнурке, второй был стражник при оружии, а третий просто шёл без ничего, зато щеголял в чёрных и лоснящихся, отменной выделки, скрипящих кожаных штанах. Кабатчик сплюнул и переменился в лице.
– Тьфу, чёрт, ещё и эти на мою голову! – он отмахнулся от травника, давая понять, что разговор окончен. – Всё, Лис, уходи, не до тебя сейчас.
– Пиво допью и уйду.
– Допивай.
Меж тем тот, что был со свитком, успел уже свой свиток развернуть, встал посреди залы и откашлялся, прочищая горло.
– Приказом бургомистра! – начал он, – и по согласованью с гильдией Лиссбургских пивоваров мы, посыльный городского магистрата Редан Кокошка, подмастерье цеха пивоваров Марек Пемберзон и капитан городской стражи Фердинанд Альтенбах обычным порядком уполномочены по кабакам проверку учинить, дабы выяснить…
– Хорош болтать, упал намоченный, – поморщился Вальтер. – В первый раз приходите, что ли?
– …дабы выяснить, – невозмутимо продолжил тот, – хорошее ли пиво в городских трактирах подаётся, и не разбавляют ли его хозяева с намереньем неправедно нажиться. – Он кончил читать и свернул пергамент в трубочку. – Печать смотреть будешь, Вальтер?
– И так верю, – буркнул тот.
– Ну что ж, порядок ты знаешь, – Редан Кокошка повернулся к стойке. – Пауль, наливай.
Тот нацедил из бочки кружку. Жуга с интересом наблюдал как Марек – тот, что в кожаных штанах, отхлебнул первым, скорчил серьезную мину и кивнул. Передал кружку Фердинанду. Пока оставшиеся двое пробовали пиво, Марек подтащил к стойке скамейку.
– Ещё кружку, – потребовал Реган. Пауль подчинился. Посетители корчмы сгрудились вокруг них. Зрелище происходящей «пивной проверки» их изрядно веселило, не говоря уж о том, что напрямую затрагивало их интересы.
На затёртую, отполированную бесчисленными задами выпивох скамейку вылили подряд три кружки пива, после чего Марек подобрал полы своего кафтана и с самым серьёзным видом на неё уселся. Со всех сторон посыпались шуточки.
– Ну и работёнка у парня. Дитель, ты поглянь, чего придумали!
– Это что ж, теперь так пиво пить полагается?
– А чё, в сам'раз… И закусь не нужна.
– Да и запаха не будет.
– И много этак зайдёт?
– Кому как. Мыслю я, что ведёрко засосёт на дармовщину.
– Гм! Надо будет как-нибудь попробовать…
Толпа разразилась хохотом. Марек сидел с каменной физиономией, неподвижный, сосредоточенно считая про себя, пока наконец не решил, что прошло уже достаточно времени, и медленно принялся вставать. Прилипшая к штанам скамейка поднялась вместе с ним. Редан Кокошка удовлетворенно кивнул и что-то написал на пергаменте. Фердинанд Альтенбах и Марек тоже нацарапали внизу по крестику. Скамейку с липким треском от Пемберзоновских штанов отодрали, после чего потребовали пива тёмного и всю процедуру повторили.
– Удостоверяю, – «уполномоченный» протянул пергамент Вальтеру, – что пиво в сём трактире подаётся свежее, светлое и тёмное, Хальсеновской варки, качеством удовлетворительное и неразбавленное.
– Стоило мороки, – буркнул тот. – Спросили бы людей.
– Дык спрашивали, – хмыкнул тот, рыгнул и поморщился. – Тьфу, чёрт… Целый день уже так ходим, скоро из ушей пиво польётся.
– Иной бы чёрту душу заложил за этакую должность.
– Это как посмотреть. Пивко в охотку хорошо, а по работе пить – маета одна. Ну ладно, бывай.
– Бывай и ты.
Сопровождаемая беззлобными насмешками, троица проверяющих прошествовала к выходу. Дверь за ними закрылась. Воодушевлённые результатом проверки, посетители по двое, по трое задвигались к стойке.
– Мне светленького налей.
– Плесни и мне кружечку, Пауль.
Вальтер повертел в руках пергамент, обернулся и встретился взглядом с травником. Жуга отхлебнул из кружки и с понимающим видом ухмыльнулся:
– Лакрица?
Кабатчик помедлил, прежде чем ответить.
– Больно умный ты, Лис, – сказал он наконец. – Не боишься, что побью?
– А я соломенный, – с усмешкой глядя Вальтеру в глаза, сказал Жуга, – но со смолой. Как тот бычок. Смотри, не прилипни.
Он поставил на стойку опустевшую кружку, пришлёпнул рядом менку.
– Поговорить надумаешь, – сказал он, – знаешь, где меня искать.
И с этими словами повернулся и ушёл.

***

До дому травник добрался уже вечером, расстроенный, злой и раздувшийся от выпитого пива, и долго стучался в дверь, прежде чем его впустили.
– Вы что, с ума посходили? – буркнул он, входя. – Полчаса стучу.
– Ты же сам сказал – никого не пускать… – пролепетал Телли.
– Но я же не себя имел в виду!
– Так я ж не знал, что это ты!
– Спросить-то можно было, – Жуга закрыл дверь и повесил кожух на гвоздь. Взъерошил волосы рукой. – Повязки Бликсе поменял?
– Поменял.
– Не загноились раны?
– Вроде, нет.
Травник подошел к камину. Приподнял крышку, заглянул в котёл.
– С обеда не осталось ничего?
Рудольф покачал головой:
– Нет. Всё подъели. Нас же четверо теперь.
– Я хотел на рынок сбегать, да деньги кончились, – прибавил Телли. – Ты дал бы, что ли, а то с пустым брюхом спать придётся.
– Придётся, что ж поделать, – хмыкнул травник. – Куда ж ты сейчас пойдёшь-то, на ночь глядя?
– Места надо знать, – ухмыльнулся тот. – У Франца Хальфа лавка дотемна открыта. И пекарня там рядом, а хлеб ведь завсегда с ночи пекут. Тесто, небось, уже подошло… Давай, короче.
Жуга устал и потому предпочёл не спорить, молча вынул кошелёк и отсчитал в подставленную ладонь пяток медяков. Замешкался на миг, рассматривая одну монетку, нахмурился и сунул её обратно. Достал взамен другую.
– На. Купишь хлеба и колбасы.
– Кровавой?
– Ливерной, она дешевле. Да поосторожней там, слышь? Не нарывайся.
– Я быстро.
Телли оттолкнул вертевшегося под ногами Рика и умчался, только дверь хлопнула. Жуга помедлил, затем сел и высыпал на стол содержимое кошелька. Разложил монеты по ранжиру. Здесь были только менки: пфенниги, патары, шляхетские гроши, полугроши, орены и геллеры, и даже парочка неведомо как затесавшихся сюда турецких динаров с дырочкой посередине как у медальона – причудливая денежная смесь, имевшая хожденье в Лиссбурге. Последней Жуга вынул ту самую монетку, что привлекла его внимание. Поднёс её поближе к пламени свечи и вновь нахмурился.
Странный медяк не походил ни на что, начиная хотя бы с того, что монетка была не круглой, а семиугольной. На одной стороне была выбита в профиль чья-то голова на фоне гнутого трезубца, другую сторону сплошь покрывали письмена. Читать Жуга умел плохо, но всё же, сравнивая с прочими монетами, не обнаружил среди надписей на них ничего похожего. То были даже не буквы, а какая-то нелепая путаница угловатых чёрточек и точек. Не походило это и на арабскую вязь, вдобавок, травник как-то слышал краем уха, будто ислам запрещает изображения людей где бы то ни было. Он перевернул монетку и вновь вгляделся в резкий скуластый профиль лица на другой стороне. Как ни крути, а это, всё-таки, была именно чья-то голова.
Почему-то травника не покидало ощущение, что подобные монеты он уже где-то видел. Жуга отложил монетку и потёр глаза. Голова была тяжелая, хотелось спать – поход по кабакам во всех смыслах не прошёл для него даром. Быть может…
– Рудольф, – окликнул травник старика.
– Что? – поднял голову тот.
– Помнишь, ты убрал в кладовку вещи сверху? Там была коробка. Чёрная такая, в две ладони шириной.
Старик помедлил.
– Не помню. Может, и была… Погоди, сейчас взгляну.
Он встал, взял свечку и ушёл в чулан, с минуту шумно там возился, передвигая разный хлам, и вскоре появился вновь, неся в руках лакированную, всю в царапинах шкатулку.
– Эта?
– Да, – Жуга кивнул, открыл крышку и сразу понял, что память его не подвела: среди резных безделушек лежали две монеты. Старые, покрытые зеленоватой патиной, но в точности такие же, как та, что на столе. Рудольф и Жуга переглянулись.
– Откуда они у тебя? – спросил травник.
– Да разве ж я сейчас вспомню, – пожал плечами тот. Потёр ладонью подбородок. – Должно быть, вместе со шкатулкой и купил когда-то…
– Хм… – Жуга помедлил, заглянул в шкатулку и вытащил оттуда резную фигурку. Повертел её в пальцах и поставил на стол.
– А это что такое?
Тяжёлая, изжелта-белой кости статуэтка изображала воина и высотой была примерно с палец. Указательный. Работа была мастерской – нож резчика с дотошностью изобразил и меч и шлем и прочие детали амуниции и даже звенья кольчуги. Плечи и спину скрывали складки длинного, почти до пят плаща. Черты маленького лица поражали тщательностью отделки, а самые мелкие детали – брови, ноздри, зрачки глаз были выжжены железом. Несмотря на это, сосредоточиться на нём Жуга не смог. В нём было что-то очень знакомое, и в то же время неведомый мастер ухитрился вырезать на редкость неприметную персону. Сквозь полупрозрачную кость чуть красновато просвечивало пламя свечи. Заинтригованный, Жуга отставил статуэтку в сторону и потянул из шкатулки следующую. Рудольф следил за ним с не меньшим интересом.
На сей раз это была ладья. Под вздутым парусом, на круглой маленькой подставке, она, как и воин, тоже была вырезана с исключительным старанием. За костяной ладьёй последовал дракон. Длинношеий, чуть пригнувшийся и свивший хвост кольцом. Зубастая пасть была распахнута в атаке, хребет, макушка головы и холка щетинились остроконечным гребнем.
Четвёртая фигурка вновь изображала человека. Он был безоружен, почти на голову ниже ростом и довольно просто одет. Его лицо, несмотря на тонкую резьбу, отличалось той же странной размытостью черт, что и у воина.
Травник хмыкнул, вытряхнул на стол последнюю оставшуюся в шкатулке фигурку и вытаращил глаза:
– Чёрт… – невольно вырвалось у него.
– Где? – старик, подслеповато щурясь, нагнулся к столу. – А… Это не чёрт. Это лис.

***

Три маленьких мальчишеских фигурки возникли возле выхода из полутёмного кривого тупичка совершенно неожиданно, и Телли непроизвольно перешёл на шаг, а затем и вовсе остановился. Шагнул назад. Сердце его бешено заколотилось. Он огляделся по сторонам и понял, что «нарвался».
Трое не спеша двинулись вперёд, и вскоре желтоватый отсвет фонаря выхватил из темноты ухмыляющиеся рожи Отто и двоих его неизменных приятелей.
– Гля, пацаны, – вовсю изображая удивление, воскликнул Отто-Блотто, – снеговик ползёт! А вроде, не сезон…
– Точняк, не сезон, – подтвердил тот, что пониже ростом, со щербинкой на передних зубах. Сплюнул. – Да и не место.
Телли так и прозвал для себя этих трёх корешей – Отто-Блотто, Рябой и Щербатый. Последних он не знал по именам, да по большому счету, ему было всё равно.
– Я ж говорил тебе, чтоб ты не лазил, где не надо, – кулаки в карманах Отто лениво зашевелились. – Говорил, али нет, а, мельник?
– Я не мельник, – буркнул Телли, отступая вглубь проулка и придерживая сумку с колбасой и булкой хлеба.
– А кто иначе, коли вся башка в муке? – хохотнул второй, с избитой оспинами рожей. Протянул руку за сумкой. – Он самый, энтот, значит, му… мукомор и есть…
– А могет быть, маляр?
– Ну-ка, дай мешок.
Рябой не дрался без свинчатки. Телли чуть помедлил и нехотя скинул заплечную лямку. Перед его глазами вдруг возник Жуга – память услужливо и, как всегда в момент опасности, с необычайной резкостью оживила события двухнедельной давности, когда Жуга, поддавшись его уговорам, принялся таки учить мальчишку, как давать отпор.
«Понимаешь, – говорил травник, – твоя беда в том, что ты боишься драки. А в драке нет смысла попусту бояться. Если ты боишься – тебя побьют. А если не боишься, то конечно тоже побьют, но страшно уже не будет. А значит, сможешь им дать сдачи. И помни – те, кто бьют втроём одного, всегда его боятся, а иначе вышли бы один на один.»
Послушать – так сплошное развлеченье… Телли в сомнении поднял взгляд.
И эти вот – его боятся?
Что-то не похоже…
«Ты скорый на язык, – говорил тогда Жуга, – вертлявый и соображаешь быстро. Полено, вон, тогда поймал на мах… Не получилось убежать – хитри, играй, кружись. Их же трое. Ты-то знаешь, как ударишь и куда, а вот они – чёрта с два, даже друг про дружку! Обзови их, что ли… Разорви рубаху, в рожу плюнь, заставь их растеряться. Делай суматоху! Понял?»
«Понял», – Телли кивнул.
«Ни хрена ты не понял, – усмехнулся травник, вставая. – Ну, что ж, давай учиться…»
В руках у Щербатого мелькнула короткая толстая палка. Известное дело – канава пустым кулаком не дерётся. Телли понял, что дело плохо, и…
Шагнул вперёд.
– Что, – простодушно хлопая глазами, спросил он Щербатого, – палочкой меня бить будешь? – голова его нелепо дёрнулась, и Телли, по какому-то наитию не сменив интонации, повторил как нелепое эхо: – Палочкой меня бить будешь?.. Палочкой меня бить будешь?..
– Эй, ты чё… – Щербатый, растерявшись, отступил.
«Ты должен быть сильным, ты должен уметь сказать: «Руки прочь от меня!». Ты должен быть сильным, иначе зачем тебе жить?! Что будут стоить тысячи слов, когда важна будет крепость руки?»
Тил бросился вперёд, но бить Щербатого не стал. Заместо этого на полпути рванулся вдруг к Рябому – тот как раз залез по локоть в сумку – и врезал ему по зубам. Удар получился несильный, вскользь, но совершенно неожиданный, Рябой не удержался на ногах и плюхнулся на мостовую, выронив мешок.
– Ах, ты… – Отто рванулся вперёд и чуть не столкнулся со Щербатым. Завертел растерянно башкой. – Хватай его, Румпель!
– Я… хак!..
Локоть Телли врезался Щербатому под дых. Тот хватанул губами воздух и согнулся пополам. Телли вывернулся, вскрикнув от боли, отпрыгнул к стене («Со стены не нападают») и быстро оглядел всех троих («Не теряй врага из виду! Никогда!»). Драка, похоже, переходила в самую опасную стадию – противники опомнились. Можно было попытаться убежать, но колбаса… и хлеб…
Телли стиснул зубы.
– Ну, гад, – прошипел Отто, – ну, ёжик, ты меня достал…
– Сам ты ёжик!
Телли рванулся («Делай суматоху!»), подхватил валявшийся на мостовой осколок черепицы и запустил им в фонарь. Попал, и не успел ещё затихнуть звон разбитого стекла, как Телли, не вставая, бросился вперёд. Холодный ветер мигом затушил свечу, из освещёния осталась лишь луна. На вновь подрастерявшуюся троицу посыпались удары («Ступня, колено, голень, пах, дыхалка! – голос травника звучал в ушах. – Не трать сил попусту, бей туда, где больно!»). Кто-то пнул его и промахнулся. Другой попал, но потерял равновесие, взвизгнул и упал, хватаясь за промежность. Выронил свинчатку.
– Ы-ы, гадюка-а-а!
– Не трожь! – Телли прыгнул, оседлал упавшего Щербатого, наступил ему на руку и вырвал из пальцев дубинку. Замахнулся: «Изувечу!».
– А-а!
Двое оставшихся насели на него, подмяли и отпрянули, вдруг обнаружив, что колотят не того.
– Чёрт!
– Мамочки, как больно…
– Это ты! А этот где?
– Уй, мамочки… – стонал Рябой.
– Вон он!
Отто обернулся.
Телли стоял над ними и бежать, похоже, не собирался. Подражая травнику, Телли медленно повел в воздухе концом дубинки и замер.
– Ещё добавить, или хватит? – осведомился он. Голос его слегка подрагивал, и должного эффекта не произвёл, но всё же заставил всех троих призадуматься.
– Ну, гнида…
Телли без замаха, что есть силы заехал Отто палкой по спине. Тот взвыл и повалился на бок.
– Меня звать Телли, – сказал он, отступив на шаг. Голос его звенел. – И я буду ходить там, где захочу, ты понял?
– Понял, – проворчал хозяин Блошиной канавы, потирая спину.
– Ни хрена ты не понял, – Телли, как ему казалось – с очень грозным видом сплюнул, перехватил трофейную палку под мышку, подобрал мешок и вскинул его на плечо.
Стукнула дверь пекарни. Фридрих – подмастерье булочника, парень рослый и усатый, но худой как привидение и весь такой же белый от муки, выглянул на улицу и осмотрелся по сторонам.
– Фонарь расколотили… – охнул он и, разозлённый, кинулся к мальчишкам. В руке его, откуда ни возьмись, появилась тяжеленная дубовая скалка.
– Я вас, сукины дети!..
Все четверо, включая и Рябого, со всех ног пустились наутёк.
И в этот миг на улице возникла собака.
Телли первым заметил её, взвизгнул заполошно, бросил палку, сумку и помчался, не разбирая дороги. Налетел в потёмках на фонарь, упал, отполз к стене и скорчился в комок. Фридрих ахнул и метнулся обратно в пекарню, обронённая им скалка с сухим перестуком покатилась по брусчатке мостовой. Отто и компания разбежались кто куда. Рябой, несмотря на все свои ушибы, попытался вскарабкаться на фонарь, периодически съезжая, оглянулся и припустил за остальными, дико вереща.
Телли остался один.
Собака приближалась. Громадная, серебристо-серая, она бежала совершенно бесшумно, лёгким собачьим галопом, и почему-то – со стороны тупичка, откуда не было, да и не могло быть никакого выхода. Огромные глаза её горели в лунном свете словно два зелёных огонька. Телли хотел зажмуриться и не смог, парализованный страхом, лишь молча сидел и смотрел, как чудовищная тварь поравнялась с ним и… промчалась мимо.
Даже не взглянула на него.
В зубах она несла кошель.

***

Травник видел бег.
Он чувствовал своё движение меж сдвинутых домов, работу гибкого, хищного тела. Он мчался сквозь моросящий дождь, в холодном свете убывающей луны, изжелта-бледной, скрытой облаками, похожей чем-то на истёртую угловатую монету. Лицо на монете смеялось. Дома, ворота, фонари. Чужими глазами всё виделось необычайно ясно, словно днём. Он мчался. Он бежал. Потому что…
Ещё он видел человека с саблей, в красном с серебром кафтане, человека, которого он почему-то ненавидел, ненавидел люто, страшно. Ненавидел, но не мог с ним справиться. Потому что…
Ещё он почему-то видел дверь, обшарпанную стойку с кружками на ней, солому на полу и темень за окном. Горел фонарь под потолком. Короткие толстенькие пальцы с многолетней сноровкой тасовали медные кружочки, тишину закрытой корчмы нарушал приятный, еле слышный звон. Кабатчик подсчитывал дневную выручку. Губы его шевелились. Серебро проворные пальцы убрали подальше. Медяшки звякали. На краткий миг взгляд травника выхватил в их потоке странную семиугольную монетку. Ещё одну. Ещё. Кабатчик не обратил на них внимания и продолжал считать.
Неожиданно раздался стук в дверь.
– Кто там? – окликнул кабатчик, и помолчав, добавил: – Закрыто уже!
Вместо ответа поскреблись ещё раз. Тихо, осторожно.
– Чтоб тебя… – ругнулся тот. Сгрёб монеты в кошелёк. В дверь снова постучали. – Слышу, иду!
Он обошёл стойку. Из крайней бочки капало, кабатчик машинально прикрутил недозакрытый краник. Помедлил, подобрал мясницкий нож, засунул его на пояс и направился к двери. Посмотрел в окно, но кроме темноты и собственного отражения в чёрном стекле ничего там не увидел.
Отражение…
Жуга попытался кричать, но не смог. Потому что…
Снова стук. Шаги.
– Да иду же! Вот же чёрт, принесла нелёгкая кого-то на ночь глядя…
Короткие пальцы коснулись холодного металла и старая погнутая щеколда медленно поползла в сторону.
И тогда Жуга закричал.

***

Водоворот дурного сна нахлынул, затянул, сомкнулся вихрем брызжущей слюны, захлебнулся беззвучным криком и исчез. Как перекисшая брага вышибает днище у бочонка, как разгибается лук, запуская стрелу, так же и травника выбросило из сонного небытия. Он заполошно вскинулся и тупо уставился на стол перед собой, на вплавленные в мутную лужицу растёкшегося воска три угловатых монетки. Огляделся. В доме было тихо. Свеча в поставце догорела до самой розетки. Рудольф дремал в кресле у камина. Дракончик тихо скулил, отчаянно царапая входную дверь в попытке выбраться наружу.
– Тил? – позвал травник.
Ответа не последовало.
Услышав имя хозяина, Рик заскрёбся ещё сильней. Жуга поморщился, потёр виски. Обрывки сновидений наплывали друг на друга, путались, терялись. Таяли. Он снова слышал стук, бежал по улицам, подсчитывал выручку, кричал «Иду, иду!», отодвигал засов двери, не зная, что за нею…
А что за нею?
Обычно травник не имел привычки спать ни днём, ни даже вечером, по опыту зная, что потом проваляется полночи в напрасных попытках уснуть и утром встанет полностью разбитым. Только выпитое пиво смогло сморить его, пока он размышлял над своими находками. Пять костяных фигурок по прежнему стояли на столе.
– Телли! – уже громче позвал он и вновь не получил ответа. Предчувствие беды усилилось. Травник ругнулся и потянул с гвоздя свой кожух. Свеча мигнула, ярко вспыхнула в последний раз и погасла. Разбуженный дракошкиной возней, проснулся Рудольф.
– Который час? – спросил он. Отблеск угасающих углей ложился на его лицо нелепой движущейся чёрно-красной маской. Как будто отвечая на его вопрос, далёкий колокол на башне отрывисто ударил один раз и смолк. Рудольф и Жуга встревожено уставились друг на друга.
– Телли ещё не приходил?
– Нет…
– Чёрт… – Жуга скрежетнул зубами и заметался, разыскивая шапку. Не нашёл, махнул рукой и схватил свой посох. – Непоседа. Я ж предупреждал!
В этот миг в дверь заколотились.
– Откройте, это я! – кричал заполошно ломкий мальчишеский голос. – Откройте!
Весь мокрый, в грязи, Телли ворвался в дом, как будто за ним гнались черти. Сам захлопнул дверь, задвинул засов и без сил опустился на пол.
– Тебя что, опять побили? – Жуга с опаской посмотрел на дверь, но там всё, вроде, было тихо. Телли помотал головой и протянул ему сумку.
– Там… – всхлипнул он, – я вид… я видел…
Он заплакал.
– Ну? – травник присел и отпихнул в сторону дракона, который уже проявлял к сумке самый недвусмысленный интерес. – Что случилось? – он встряхнул мальчишку за плечи. – Да говори же! Что ты видел?!
Телли не отвечал.
…Удар, прыжок из темноты, горящие глаза, короткий визг, падение, разодранная плоть, мокрый шорох соломы под ногами… кровь бьёт фонтаном из разорванных артерий, запоздалый взмах ножа и крик, крик, крик – отчаянный, безумный, переходящий в бульканье и хрип…
Жуга пошатнулся и схватился за косяк. Прикрыл на миг глаза.
– Что ты видел? – повторил он свой вопрос, уже зная, что услышит.
– Собака… – выдавил тот, глотая слезы. Телли смог сказать всего одно слово, но и этого хватило, чтобы у Рудольфа забегали мурашки по спине. А через миг мальчишка взглянул на травника и вдруг забился в судорожном крике:
– Не смотри на меня! Не смотри на меня так!!!

***

Редко когда в своей жизни Жуга бегал так быстро, хотя прекрасно понимал и знал, что не успеет. Знал, понимал, и всё равно бежал, разбрызгивая лужи, срезая путь кривыми переходами дворов. С разгону налетел на целовавшуюся в подворотне парочку, девица взвизгнула, парень выругался и схватился за нож, но Жуга уже исчез за поворотом. Город кружил, петлял, запутывал дорогу паутиной узких переулков, городил на пути баррикады развалин. Неровная брусчатка мостовой блестела каплями недавнего дождя. Было стыло и холодно.
Он опоздал.
У «Двух Башмаков» уже гомонил народ, кто-то притащил фонарь. Холодея сердцем, травник протолкался сквозь толпу.
– Что стряслось?
– Хозяина порешили, – с весёлым возбужденьем охотно сообщили ему. – За стражей уже побёгли.
– А за лекарем?
– На хрена за лекарем? и так подохнет… Чё ты пихаешься?! Ща как пихну…
– Заткнись!
В голосе травника было что-то такое, от чего словоохотливый зевака тут же заткнулся и поспешно уступил ему дорогу.
В корчме, у самой стойки, лежал Томас. Травник протолкался сквозь вонючую, пропахшую пивом и страхом толпу и содрогнулся.
– Боже мой…
Такого он не видывал давно. Кабатчик ещё дышал – залитая красным грудь его прерывисто вздымалась и опадала. Разодранное горло пенили пузыри, среди лоскутьев мышц и жил синевато и страшно блестели оголённые кольца трахеи. Руки до плеч покрывали укусы, рваные, с махрами содранного мяса; в их глубине белела кость. Кровь судорожными толчками била из разорванных вен, заливая пол вокруг неровной чёрной лужей. Люди в корчме стояли молча, переминаясь с ноги на ногу. Никто не решился подойти к лежащему, переступить неровный круг света от старого свечного фонаря, висевшего как раз над ним, как будто это могло им чем-то навредить.
Никто, кроме Марты.
Травник впервые воочию увидел эту женщину, ту самую Марту, что вечно была на кухне и так смешно боялась мышей, коренастую, широкобёдрую, с морщинистыми сильными руками, изъеденными бесконечной стиркой и мытьём посуды, руками, которые сейчас поддерживали голову Томаса. Она была единственной, кто не ушёл, не оставил его в беде.
Жуга шагнул вперёд. Марта подняла голову. В глазах её отразился ужас.
– Не подходи! – взвизгнула она и снова разразилась рыданиями. – Не тронь, не смей!
Травник опустился на колени, протянул руку.
– Я хочу помочь, – тихо сказал он.
– Уходи!
Не слушая её, Жуга стянул свой ремень и принялся накладывать жгут.
Глаза кабатчика открылись, нашарили травника.
– А, Лис… – прохрипел он. Содрогнулся в судорожном кашле. В горле его забулькало, струйка крови стекла изо рта на рубаху. – Доигрался… Пришёл… посмотреть?
– Это не я, Томас, – сказал Жуга. Голос его был на удивление твёрд и спокоен. – Кто-то другой натравливает собак.
– Какая… разница… теперь… – слова текли мучительно и медленно, как воск с растаявшей свечи. Марта плакала, теперь уже беззвучно.
– Молчи, побереги лучше силы.
– Силы?.. Толку… умираю…
Кто-то сдавленно икнул и рванулся к двери, не выдержав такого зрелища. Ему уступили дорогу, да ещё и дали пинка напоследок, чтоб не лез вперёд, коль брюхом слаб. Народ в корчме молчал, лишь изредка проносился по рядам людей глухой тревожный шёпоток.
Жуга перетянул кабатчику жгутом руку выше локтя, взялся за вторую. Осторожно тронул растерзанную шею и замер в нерешительности. Так же осторожно оттянул края раны, вгляделся в кровавое месиво. Взгляд его помрачнел.
Надежды не было никакой.
Если бы по какой-то нелепой случайности сонная артерия осталась незадетой, если бы кто-то чуть раньше додумался перетянуть ему вены, если бы Жуга бежал чуть быстрее, если бы, если бы, если бы… Всех пальцев на руках не хватит сосчитать все «если». Смерть приближалась к Томасу быстро и неотвратимо, семимильными шагами, и ей не было совершенно никакого дела до всех людей, что встанут на её пути. Ничто человеческое не могло ему помочь.
Ничто.
Человеческое.
Жуга помедлил, собираясь с мыслями.
Он мог помочь кабатчику. Мог, но для этого пришлось бы вновь вернуть всё то, от чего он, казалось, навсегда избавился, вернуть свой дар, своё проклятие, всё, что вело его, тащило за уши по злым дорогам спятившей судьбы всего лишь год тому назад, и шрамы на теле, в душе и в сердце его ещё не успели зажить. Чем всё это могло обернуться теперь, травник мог лишь гадать, а выбор – его выбор лежал сейчас на полу, хрипел разодранным горлом, отсчитывая каплями кровавой клепсидры последние минуты бытия.
Травник закусил губу. «А так хотелось хоть немного пожить спокойно…»
Он уже знал, какое примет решение. В любом случае медлить было нельзя – гораздо проще исцелить ещё живого, чем оживлять потом умершего.
Жуга встал и быстрым взглядом окинул толпу.
– Ты, ты и ты, – окровавленным пальцем указал он на троих, стоявших впереди, – бегите на кухню. Несите воду, всю, которую найдёте. Быстро! – рявкнул он, заметив, что они не спешат подчиняться. Толпа встревоженно загудела, когда травник снова обернулся к ней. – Остальные – все вон!
Он помедлил и на краткий миг закрыл глаза, ощущая в пальцах колючий холодок серой магической мощи.
Смерть пришла и встала на пороге.
– Вон!!! – заорал он.
Толпа шарахнулась к выходу.

***

В просторный зал корчмы под «Красным петухом» Жуга ворвался как ядро из катапульты. Взъерошенный, в разодранной рубахе, выпачканной кровью, он хлопнул дверью так, что с потолочных балок посыпалась сажа, и сразу же, без всяких слов направился к занавеске, за которой обычно сиживал хозяин. Один из вышибал метнулся, чтоб его остановить, ухватил за плечо. Затрещала рубаха. Жуга, не замедляя шага, потянул его руку на себя, слегка присел, толкнул ладонью в грудь, и вышибала с грохотом и треском растянулся на полу, сметая лавки и столы. Выражение его лица было самое, что ни на есть растерянное. Посетители заоборачивались, кто-то выругался.
Жуга прошёл через весь зал и остановился у стойки.
– Что за шум? – Вальтер возник на пороге, огляделся и только теперь заметил травника. – А, это ты… Что на этот раз?
– Всё то же, – травник навалился на стойку. – Поговорим, Вальтер?
Поверженный вышибала наконец-то выбрался из груды обломков и снова подскочил к Жуге. Занёс руку для удара.
– Фриц! – коротко и хлёстко бросил Вальтер. Громила вопрошающе глянул на хозяина. – Ты мне больше не нужен. Я тебя увольняю.
– Но…
– Расчёт получишь завтра. – Он повернулся к травнику, который за время всей этой сцены даже не дрогнул, и молча оглядел его с ног до головы. – А ты, я гляжу, не угомонился. Чего надо?
– Всё, что ты знаешь о собаках. Не притворяйся, будто ты здесь не при чём.
– А мне и не надо притворяться, – хмыкнул тот, – я ничего о них не знаю.
– Вальтер, не дури. Сегодня вечером задрали Томаса из «Двух башмаков». – Было видно, как Вальтер побледнел, несмотря на всю свою выдержку. Жуга подался вперёд, к кабатчику. – Он что-то знал. И ты знаешь, но молчишь.
– Я ничего не знаю.
– Врёшь!
– Убери руки!
Кабатчик ничего не успел предпринять. Стоявший у стойки худой парнишка в короткой синей куртке вдруг резко развернулся, в воздухе мелькнуло лезвие меча и вонзилось в стойку, туда, где лишь мгновение назад лежали руки травника. Жуга проворно отскочил, увернулся. Меч свистнул раз, другой, и противники замерли друг напротив друга.
– Ещё раз дёрнешься, гадёныш, и я тебя прибью. Ты понял?!
Травник поднял взгляд.
Перед ним была женщина. Рыжеволосая, поджарая, в мужской одежде, похожая на дикую растрёпанную кошку. Меч в её руках слегка подрагивал.
– Что там, Беата? – окликнул их кто-то из компании, сидевшей за крайним столом, у камина. Высокий мужчина поднялся и направился к ним. – Вот те раз! – он выпучил глаза, – да это же Лис!
– Знаешь его? – Беата бросила короткий взгляд на подошедшего, но меч не убрала.
– Чёртова задница, знаю ли я?! – возмутился тот. – Я ж те толкую – этот паря мне огниво продал! Ага. Да опусти железку, слышь-ка! Давай, Лис, подсаживайся к нам, не обидим.
Травник молча смотрел на Эриха, наряженного в новенький, расшитый серебром по красному полукафтан. У пояса, набитого в три ряда большими медными бляшками, висели сабля и туго набитый кошель. Дружки солдата – трое у камина, забеспокоились, один из них встал и двинулся к стойке. Этот был длинноволос, ростом чуть пониже Эриха и одет во всё серое. Его узкое, породистое лицо немного портили на удивление густые брови. У пояса его был меч, голенище высокого сапога для верховой езды оттопыривала рукоять кинжала. Левый глаз его едва заметно дёргался.
– Что за фрукт? – он кивнул на Жугу. Голос его травнику не понравился.
– А? – Эрих завертел головой. – Да помощник Рудольфов. Помнишь, я те говорил? – он снова повернулся к травнику. – Так ты идёшь, нет?
Жуга молчал. Ему было, над чем подумать.
От одежды всех троих еле ощутимо тянуло острым характерным запахом, которого травник не чуял уже много месяцев, но узнал мгновенно – запахом жжёной конопли.
За столом у камина курили гашиш.
– Нет, – сказал он наконец. – Недосуг мне сегодня. В другой раз.
Беата, помедлив, убрала меч в ножны. Фыркнула и отвернулась.
– Ну, как знаешь, – Эрих порылся в кошельке, ухватил травника за руку и шлёпнул ему в ладонь монету. – Держи, приятель. Выпьешь как-нибудь за наше здоровье. Ну, бывай!
Все трое направились к столу, посчитав инцидент исчерпанным. Травник молча посмотрел им вслед, затем опустил взгляд.
На ладони его лежала монета. Толстая, чуть потемневшего литого серебра.
На семь углов.

***

Бликса уже почти заснул, когда внизу гулко стукнула дверь. Старая лестница заскрипела.
– Жуга, ты? – окликнул он.
– Я.
Последние трое суток, стараниями травника и его ученика лудильщик спал. Раны его медленно, но верно заживали, и лишь правая нога внушала травнику некоторые опасения. Впрочем, Жуга сказал, что хромоты не будет, и Бликса склонен был ему верить, хотя его порой так и подмывало выплеснуть приносимую Телли зеленоватую бурду в ночной горшок, от греха подальше.
Травник пристроил свечу на табуретке, сам сел на край кровати, помолчал. Одежда его была в крови.
– Ты… – лудильщик приподнялся и осёкся. – Что случилось?
– Сегодня напали на Томаса, – устало ответил тот. – Тоже собака.
– Томаса? Какого Томаса? Постой-ка, – Бликса сморщил лоб и ахнул: – Кабатчика? который в «Башмаках»? – Жуга кивнул. – Он… жив?
– Надеюсь, выживет. Ему досталось гораздо сильнее, чем тебе.
– Иисус Мария… Куда уж сильнее-то?
– Послушай, Бликса, – медленно проговорил Жуга. – Мне нужна твоя помощь. – Он порылся в кармане и достал две медные семиугольные монетки. – У тебя, случаем, не было… таких вот?
– Была одна. В мешке осталась. А откуда ты знаешь?
– Неважно, – Жуга нахмурился. – Так. Ещё вопрос. Ты знаешь Эриха?
– Какого Эриха?
– Он выглядит… выглядел, как кнехт. Высокий, лысоватый. С ним ещё парнишка мог быть, такой длинноволосый, в сером, повадки у него, знаешь, такие… – травник повёл рукой движением, от которого лудильщику вдруг почему-то стало не по себе, покачал головой и закончил несколько непонятно: – Нехорошие повадки.
– Эрих Штауфер, – кивнул Бликса. – Если только я ничего не путаю, это он.
– Кто он такой?
– Наёмник. Мелкая сошка. В последнее время с обозами ездил, в охране.
– А тот, второй? У него ещё родинка вот здесь, – Жуга коснулся левой щеки возле уха, – и говор не местный. Девка ещё с ними. Рыжая, с мечом.
– О, чёрт… – Бликса вдруг подобрался. – В какое дерьмо ты ухитрился вляпаться, Лис? Надеюсь, ты с ними не повздорил?
– Ты знаешь их?
– Кто ж их не знает! Хуго и Беата. Хуго – наёмный убийца, говорят, из разорившихся дворян. Мечом работает, как бургомистров писарь пёрышком, без кляксов, прозвище у него – Шнеллер. Его ещё Гиеной прозывают.
– Гиеной? – Жуга заинтересованно поднял голову. – А что значит – гиена?
– Не знаю, – Бликса пожал плечами, – но звучит паршиво, согласись.
– У девки тоже кличка есть?
– Да. Есть. Пиявка. Но не советую тебе её так называть. Она при Хуго как бы на подхвате, а на самом деле вертит им, как кот хвостом. Они не из местных, им на всё плевать, берутся за любую работу, лишь бы платили побольше. Чего ты с ними не поделил?
– Что ж… – Жуга помедлил, словно бы и не расслышал последнего вопроса. – Ладно. Думается мне, что остальные не в счёт. Спасибо, Бликса.
Он встал, направляясь к двери, и Бликса лишь теперь сообразил, что это за продолговатая штуковина у травника в руках, которую он сперва принял за короткий посох.
– Жуга.
Тот обернулся. Бликса облизал внезапно ставшие сухими губы.
– Не делай этого. Ты не знаешь, с кем связался.
Губы травника тронула едва заметная усмешка:
– Это они не знают, с кем связались. Спи.

***

– Рудольф.
Старьёвщик поднял голову. Хмурый и с похмелья, Жуга спускался по лестнице, ступеньки жалостно скрипели под ногами. В руке он нёс узкий меч в потёртых чёрных ножнах. Ранее Рудольф его у травника не видел. Старик кивнул на стул.
– Садись, – он взял бутыль. – Пить будешь?
– Нет.
– А я буду.
Он набулькал в кружку пива, отпил, поморщился и отставил в сторону.
– Где Телли? – травник огляделся.
Рудольф пожал плечами.
– Откуда же мне знать? Убежал куда-то с утра пораньше, вместе с этой… ящерицей своей. Он не выносит дыма табака.
– Ты и в самом деле слишком много куришь.
– Привычка, – хмыкнул тот, – ещё с тех времён, когда я… Гм. Как там этот? – он указал чубуком наверх, – жив?
– Поправится. – Жуга потёр глаза. Этой ночью он почти не спал.
– Да, – Рудольф плотней закутался в облезлый волчий мех накидки и отхлебнул из кружки. – Это всё из-за того, что коптильни позакрывались. Проклятые собаки совсем обнаглели.
– Рудольф.
– Что?
– Это кто угодно, только не собаки.
Старьёвщик подозрительно прищурился на травника.
– Что ты этим хочешь сказать?
– Ничего хорошего, – травник сплёл до хруста пальцы рук. – Видишь ли… Похоже, это я спустил собак на город. Впрочем, нет, не так…
В нескольких словах Жуга рассказал, как продал Эриху огниво, и что произошло потом. Рудольф слушал с напряжённым вниманием, изредка затягиваясь трубкой и прихлёбывая из кружки. Наконец Жуга умолк.
– Грешишь на оборотней? – спросил старик.
– Какие оборотни? Старый Томас жрал чеснок как семечки, а оборотни не выносят запаха чеснока. Нет, тут что-то другое.
– Пусть даже так, – сказал Рудольф, в сомнении качая головой. – Допустим, я тебе поверил. Но чего ты хочешь от меня?
– Правды.
– Я не знаю этого солдата.
– Не в солдате дело, – отмахнулся Жуга. – Эрих слишком мелко плавает, чтоб в одиночку заварить такую кашу. Он глуп, да и боец, похоже, средний, ему только кметов брать на алебарду. Никакой соображалки, вырядился как петух, едва лишь завелись деньжата. У самого ладонь в мозолях от гизарма, а туда же – саблю прикупил… Нет. Огниво – вот где собака зарыта. Тьфу ты, – он поморщился, – ну и к месту же присказка… Огниво и деньги – вот что погубило твою жену и дочь. Ты должен знать, что с ними случилось.
Рудольф не ответил. Медленно встал, подбросил дров в камин и так же медленно опустился обратно в кресло. Выколотил трубку и полез в кисет за свежим табаком. Жуга молчал.
– Да, – сказал наконец старик, выпуская клуб сизого дыма, – я знаю. Но я не хочу вспоминать.
– А придётся.
– Да, – кивнул тот и вздохнул. – Ну что ж… слушай.
Ты был прав, – начал он. – Мартину и Хельгу действительно загрызла собака. Страшнее этого я ничего не видел. Я очень их любил, тебе не понять. Во мне тогда, наверное, что-то умерло. С тех пор я и живу-то как бы наполовину. И я уж никак не мог подумать, что виновато в этом всём какое-то дурацкое огниво. Что до собак, – он затянулся, – то многих в Лиссбурге в ту зиму закусали насмерть, это было прямо как какое-то нашествие.
– Монеты разошлись по городу, – кивнул Жуга. – Всё сходится. И Телли тоже видел, как собака несла кошелёк. Непонятно только, для чего собакам их приносить, чтобы потом отнять обратно.
– Может, они просто не могут иначе, – предположил Рудольф.
– Долго это продолжалось?
– Не очень.
– Гм… До серебра, как видно, дело не дошло. Огниво не простое, это ясно. Как оно могло к тебе попасть?
Теперь Рудольф молчал довольно долго.
– В этом городе всё не так просто, как кажется на первый взгляд, – сказал он наконец. – У этой лавки, – он повёл рукой вокруг себя, – тоже есть своя история.
– Не томи, Рудольф, – хмуро сказал Жуга. – У меня и так почти нет времени. Я знаю, что тебе больно об этом вспоминать. Ты купил его?
– Огниво? Кто знает! Я много чего тогда купил…
Старьёвщик помолчал, собираясь с мыслями, и после паузы продолжил:
– Я расскажу тебе одну историю. Когда-то в Лиссбурге жил человек по имени Эйнар, и этот человек очень любил одну девушку. И жил ещё тогда один дурак по имени Рудольф. И он тоже эту девушку любил. А девушка… Она не знала, кого из них она больше любит. Не знала, или не хотела знать. А может, не любила никого из них, но ей нравилось, что за ней ухаживают сразу двое, такое тоже бывает. А они были такие разные… Один к тому времени уже всерьёз занялся магией, другой – торговлей. И она поставила условие, что выйдет за того, кто больше в жизни преуспеет. Ждать же согласилась год. На самом деле, ей, наверное, тогда было всё равно, но как бы то ни было, а год прошёл. Она выбрала Эйнара. А глупец Рудольф, вместо того, чтоб отступиться и забыть, стиснул зубы и продолжал гнуть своё. А она… она не знала, кого из них она больше любит. Эйнар стал злым и раздражительным, немудрено – он знал про них двоих. И когда его жена родила дочь, он знал, чья это дочь. Он всё больше уходил в свою работу. Почти не бывал дома. Стал всё чаще ездить к морю. Неизвестно, что было дальше. Возможно, что он стал потихоньку ненавидеть эту землю, за то, что она носит таких, как они. И однажды он ушёл и больше не вернулся. Говорят, что он искал способ, как стать дельфином и в конце концов нашёл. Он всегда завидовал дельфинам и хотел быть как они. Никто не знает, почему.
Рудольф умолк. Трубка его давно погасла.
– А дальше? – спросил Жуга. – Что было дальше?
– Дальше всё просто, – хмыкнул старик. – Мы выждали год и поженились. Она переехала ко мне. У меня был хороший дом… Он и сейчас неплох, но был ещё лучше, можешь мне поверить. А кое-что из бывших вещей Эйнара Мартина забрала с собой. Наверное, на память, а может, просто было жаль выбрасывать. А я слишком сильно её любил, чтобы протестовать. Вот и всё, – Рудольф взглянул на травника своими красноватыми, слегка припухшими глазами старика. – Ты это хотел услышать?
– Нет, не только, – помолчав, ответил Жуга. Кусочки головоломки стремительно вставали на свои места. – Этот дом слишком хорош для лавки старьёвщика. Я видел твои товары – на этом барахле таких денег не заработать. Почему тебя все сторонятся, Рудольф? Не верю, что причиной тому одна лишь смерть твоей семьи. Говоришь, ты много путешествовал когда-то. Чем ты торговал, когда был молод?
Рудольф не ответил.
– Молчишь? – травник криво усмехнулся. – Ну тогда я скажу: индийская конопля, афганский хаш, опийный мак…
– Не надо, – поморщился тот.
– Чёрный гашиш…
– Хватит, я сказал! – кулак старьёвщика обрушился на стол. Деревянная кружка подпрыгнула и повалилась на бок, выплеснув остатки пива. – Хватит…
Кровь медленно оттекала от его лица. Рудольф попробовал затянуться, обнаружил, что трубка погасла, выкатил из камина уголёк и дрожащими пальцами попытался прикурить. С третьей или четвёртой попытки это ему удалось. Травник смотрел на него внимательно и грустно.
– Это не тот дым, Рудольф, – сказал он.
– Знаю, – огрызнулся тот. – Не ковыряй старые раны, Жуга. Я давно уже заплатил свои долги.
– Работа у меня такая – в ранах ковыряться, – Жуга бесцельно подвигал меч, лежащий на столе, наполовину вытащил его из ножен и вложил обратно, Рудольф успел заметить лишь странный сероватый металл клинка и тоненькие нити гравировки. – А твои долги, – травник указал на высохшие пятна крови на своей рубахе: – вот твои долги. Скажи, – он помолчал, – ты вёл какие-то дела с Вальтером из «Красного петуха»?
– Да. Мы втроём заправляли всем.
– Кто был третьим?
– Рик ван дер Линден. Ты его не знаешь.
– И как вы называли свой товар промеж себя? «Солома»?
– Да.
– Понятно…
– Что ты собрался делать?
– Лучше, если ты не будешь знать, – уклончиво ответил тот. – Послушай, Рудольф. Может статься, что я уже не вернусь. Дай мне слово, что не выгонишь мальчишку и дракона. Хотя бы, пока не кончится зима.
– А ты поверишь мне?
– Нет. Но это неважно. Важнее, чтоб ты сам себе поверил. И ещё. Постарайтесь ничего не трогать из того, что… принадлежало некогда Эйнару. Особенно вон ту дос… Яд и пламя! – Жуга вскочил и метнулся к камину. Обернулся к Рудольфу. – Кто их сюда составил?
Старьёвщик встал посмотреть, но в этом не было нужды – Жуга уже стащил с каминной полки круглую, с инкрустацией дощечку и водрузил её на стол. Рудольф не сразу понял причину его беспокойства – на его взгляд ничего особенного не произошло, просто пять резных фигурок, найденных недавно травником, теперь стояли здесь, на шестиугольниках мозаики.
– Должно быть, Телли постарался, – хмыкнул Рудольф. Коснулся одной из фигурок – ладьи и попробовал её поднять. Та сидела, как влитая. – Гм… Странно. – Он приподнял всю доску. – Приклеил он их, что ли?
– Не трогай, – Жуга взъерошил волосы рукой и закусил губу. Сам попытался сдвинуть хоть одну фигурку. Безуспешно. – Чертовщина какая-то… – он нахмурился. – Ладно. Потом разберёмся.
– Кстати, я давно хотел с тобой о нём поговорить.
– О Телли?
– Да. Со странностями парнишка. Взять хотя бы этого его дракона. Тил говорит, что Рик вылупился прошлой весной, и явно врёт – драконы так быстро не растут. Потом, он совершенно не помнит, где жил до войны. Сколько, по-твоему, ему лет?
– Понятия не имею, – покачал головой Жуга. – Двенадцать?
– На вид можно дать двенадцать. Возьмём для верности одиннадцать. Не могут же пропасть в никуда десять лет жизни! Хотя, конечно всякое бывает… Ни ты, ни я не знаем, что он пережил в войну. А память у него здоровская.
– Да, схватывает он всё на лету, – задумчиво подтвердил травник. – Так и кажется, что не учится, а… вспоминает?
Они посмотрели друг на друга.
– Гм, – сказал Рудольф.
– Однако, – сказал Жуга, – этак мы с тобою далеко зайдём. Чёрт, как башка трещит…
– Может, всё-таки выпьешь?
– Нет. – Он встал и подобрал свой меч. – Сегодня мне понадобится трезвая голова. Значит, так. Скажи парнишке, чтоб до моего возвращения ничего не трогал. И сам остерегись.
– Ты же сказал, что не вернёшься…
Травник поднял взгляд:
– Я сказал: «Быть может, не вернусь».

Предыдущая страница 4 Следующая страница


5 Дмитрий Скирюк

Три сестры

– Бывают ли люди без страстей?
– Бывают.
Дао

Первым делом Жуга направился на рынок.
Сколько всего человек в округе занимались обменом денег, травнику было неведомо, но в таком торговом городе как Лисс подобный промысел приносил немалую выгоду. В банки и ломбарды Жуга заглядывать не стал, не без оснований опасаясь шумихи, сам же он лично знал только четверых менял и надеялся, что этого хватит. Один из них – Гельмут Ценкер, приземистый, плечистый, больше похожий на грузчика мужчина лет сорока, обосновался в нише возле рынка. Среди его клиентов было множество приезжих и Гельмут без зазрения совести брал за размен завышенный процент. Травника это вполне устраивало, тем более, что несколько недель тому назад он излечил его от острого приступа радикулита – обычной болезни уличных торговцев.
– День добрый, Гельмут.
Меняла поднял взгляд.
– А, Лис! – он осклабился в улыбке, – привет. Ты ко мне? Какие проблемы?
Жуга достал из кошеля монету:
– Встречались тебе такие деньги?
Гельмут покрутил в пальцах тусклый серебряный семиугольник, куснул его с профессиональной сноровкой и повернул к свету, рассматривая рельеф. Прищурился.
– Хм… Необычная форма. Откуда это у тебя?
– Стало быть, не попадались, – отметил про себя Жуга. – Во сколько ты её оценишь?
– Хочешь обменять? – Гельмут уронил монетку на стол перед собой, прислушиваясь к звону, удовлетворённо кивнул и положил её на чашку маленьких весов. – Хм, так-так… пять унций… пополам… три пишем, два в уме… хм… хм… – он почеркался мелом на дощечке, отложил её в сторонку. – Дам двенадцать менок с вычетом полушки за услуги. Идёт?
Травник поднял бровь:
– Так много? Что-то больно дёшево берёшь. Сменил расценки?
– Обижаешь! Для нужных людей у меня скидка. Так как? Меняешь?
Жуга помедлил и достал ещё одну монету.
– У меня к тебе будет необычная просьба, – сказал он.
Гельмут заинтересованно подался вперёд.
– Выкладывай.
– Не сегодня, так завтра появятся люди, которые захотят их разменять. Попробуй выловить монеты. Их и вот эти, – травник выложил на стол перед менялой семиугольный медяк. – Давай завышенную цену, не торгуйся. Сколько ты поимел бы с этого серебренника? Только честно.
Тот поколебался.
– Два гроша.
– Получишь три, я обещаю. Если даже не смогу всё сразу оплатить, буду лечить тебя бесплатно. Если получится, спроси у других менял и откупи. Да, вот ещё что: до темноты зайди ко мне и захвати с собою всё, что наменял. Поверь мне, это очень важно. Гораздо важнее, чем ты думаешь.
Гельмут посерьёзнел.
– Что стряслось, Жуга? – спросил он. – Влип в историю? Я в грязные игры не играю, ты же знаешь. – Он с подозрением повертел монету в пальцах, выудил из сумки треснувшее, в медной оправе толстое стекло и рассмотрел через него внимательней рисунок реверса и аверса. Прошёлся пальцем вдоль реборды. – С ней что-нибудь не так? Фальшивка? Обрезь? Хм, не похоже… Незаконная чеканка? Или… А, понимаю… – Гельмут поднял взгляд, лицо его озарилось догадкой. – Старинная работа, слишком чистое серебро. Подорвёт баланс. Хочешь придержать их до худших времён?
– Можно сказать и так, – с облегчением кивнул Жуга. Втайне он надеялся, что Гельмут сам подыщет происходящему правдоподобное объяснение, но не ожидал, что это случится так быстро. – На самом деле всё гораздо сложнее.
– Ладно. Не хочешь, не говори. Так и быть, для тебя постараюсь. Так значит, говоришь, три гроша?
– Три.
– Их будет много, этих денег?
– Нет. Не больше кошелька.
– Хм, кошельки бывают разные… Медяки, что – тоже выменивать?
– Если попадутся.
– А цена?
– Договоримся. Скажем так, три менки за десяток. По рукам?
– По рукам. Жди, вечером зайду. А если что…
– Если что, – сказал Жуга. – Рудольф заплатит. Я его предупрежу.
Навестив для верности троих оставшихся менял, травник попросил их оказать ему такую же услугу, после чего направился к «Красному петуху». На этот раз он не вошёл в корчму, ограничившись осмотром со двора. Прислужник Вилли, получив медяк, с охотой сообщил, что Эрих снял одну из комнат наверху и жить там будет чуть ли не неделю, и даже указал Жуге окно этой самой комнаты. Решётки там не было, но само окно располагалось высоко, под мощным козырьком дубовых, потемневших от времени стропил. Правда, вдоль всего второго этажа тянулся карниз, но карниз очень узкий, скошенный кнаружи и соструганный вдобавок под фигурную галтель. Добраться до окна по стенке было можно, но закрепиться трудновато. Придя к такому выводу, Жуга заглянул в «Два Башмака».
Полностью исцелить Томаса Жуга вчера не смог бы при всём своём желании – слишком много сил было потрачено на беготню, слишком много Томас потерял крови, слишком долго в травнике дремал его магический талант. Зарастив по мере сил разодранную плоть, Жуга оставил кабатчика под присмотром его жены – Томас был очень слаб и перенести его к Рудольфу Жуга не решился. Впрочем, Марта оказалась хорошей сиделкой, все наставленья соблюдала беспрекословно, хотя до сих пор косилась на травника с подозреньем. Сейчас Томас спал. Спутанная сеть лиловых вздувшихся рубцов покрывала его шею и руки. Жуга осмотрел его и удовлетворённо кивнул.
– Самое страшное позади, – сказал он Марте, уходя. – Недельки через полторы сможет встать. Раньше не надо, а то швы разойдутся. Побольше питья и какой-нибудь мягкой еды, только не надо пива и мяса. Свари ему тыквенной каши, репы испеки, что ли… И чтобы ничего острого! Никакой горчицы или уксуса, никакого чеснока!
В доме Рудольфа царила тишина. Телли так и не пришёл. Жуга нахмурился, но ничего не сказал, лишь переоделся в чистую рубаху и принялся наводить порядок на полках.
Под вечер заявился Гельмут.
– Вот, – он бросил на стол два увесистых кошеля, – держи. Как договаривались. Сорок восемь монет серебром и тридцать четыре медяшки. Здесь всё, что наменяли я, Давид и Генрих-Фридрих. Что у остальных, не знаю, у Хорста голяк… Ты хоть бы предупредил меня насчёт тех троих! А то, понимаешь, приходят, приносят…
– Некогда было, – травник высыпал на стол монеты, переворошил. Взъерошил волосы рукой. – Сколько я тебе должен?
– Так, – тот скосил глаза на потолок. – Ну, прежде всего – шестьдесят талеров взамен этих, плюс все медяки один к одному, плюс сто пятьдесят четыре менки комиссионных… округляем… Хм. Это будет… это будет… Восемьдесят три талера.
– Не в ту сторону срезаешь.
– Я же сказал, что для тебя у меня скидка. Чем расплачиваться будешь?
– Серебром, – травник вынул кошель. – Отсчитывай.
В гробовом молчании отсчитали восемьдесят три талера, после чего травник сгрёб принесённые Гельмутом монеты со стола и ссыпал их в отдельный мешочек, не разбирая. Гельмут завязал свой кошель и спрятал его в сумку.
– Может, ещё чем помочь?
Жуга помедлил, покачал головой:
– Не знаю. Вряд ли получится. Что-то говорит мне, что их было по полсотни.
– Почему?
– Число хорошее. Впрочем, ладно, если что-то выцепишь, уговор наш остаётся в силе… Что-нибудь ещё?
– Больше ни о чём спросить не хочешь?
Травник поднял голову.
– Например?..
– Например, не узнал ли я того, кто пришёл их обменять.
Меняла тоже явно не спешил уходить.
– Ну и кто же это был?
– Нильс Торгесон, – ответил Гельмут, – торговый капитан. Его корабль снимается с якоря завтрашним утром, идёт к Британским островам. Называется «Иггдрасиль». Найдёшь его у жёлтого причала.
Травнику потребовалась ровно секунда, чтоб сообразить, куда тот клонит.
– Он не сказал, за сколько мест ему заплатили?
– За два.
Вот теперь Жуга умолк надолго.
– Ну что ж, – сказал он наконец, – спасибо. Ты мне и в самом деле очень помог.

***

Тил сидел на крыше, на самом её гребне, прислонившись к тёплой каминной трубе, откуда струился горьковатый угольный дымок. Сидел и смотрел на освещённые окна дома напротив.
– Рик, спишь? – подтолкнул он дракончика локтем. – Не спи, самое интересное пропустишь.
Тот вскинулся, зевнул и завертел башкой.
– Вон там, внизу, – подсказал Телли.
Дракончик выгнул шею, глянул вниз и встопорщил крылья, заприметив знакомую фигуру. Засучил ногами, когти заскребли по черепице, красноватые кирпичные крошки покатились вниз по крутому скату.
– Тихо, дурак! – прошипел Телли, ухватил его за шею и потянул обратно, – Тихо! Сам вижу, что Жуга… Сиди спокойно.
Травник шёл по улице. Он шагал неторопливо, уверенно, по самой её середине, не глядя на дома вокруг и не оглядываясь. Телли понял, что был прав в своих предположениях – путь его лежал в тот самый дом, напротив которого мальчишка и дракон облюбовали себе наблюдательный пост.
В том, что Телли увязался за Жугой, не было никакого заранее продуманного плана. Просто, выбравшись с утра на улицу, Рик тотчас же рванул на рынок подкрепиться, Телли погнался за ним, опасаясь, как бы чего не вышло, а поскольку день выдался солнечный и тёплый и сидеть дома безвылазно не имело смысла, оба решили прогуляться. Вернее, это Тил решил прогуляться, а дракончик не имел ничего против – полдюжины прогорклых рыбёшек, купленные Телли по дешёвке, привели его в хорошее настроение. Купив себе пирожок и погрозив кулаком мелькнувшему на горизонте Румпелю-Щербатому, Телли направился к воротам Вавилонской башни – посмотреть, чего новенького.
И тут едва не столкнулся с Жугой.
Травник их не заметил. Тил сперва хотел его окликнуть, но поостерёгся, сам не зная, почему. Жуга о чём-то договаривался с менялой в нише, что у въезда в переулок. Из рук в руки переходили деньги. Потом травник направился на другой конец рынка, как выяснилось вскоре – к другому меняле.
Он обошёл четверых и Телли постепенно разобрало любопытство. Прячась за лотками и то и дело подзывая вполголоса Рика, так и рвавшегося вперёд, он проследовал за травником до «Красного петуха», куда Жуга входить не стал, лишь постоял у заднего крыльца, затем – до «Башмаков».
– Слышь, Рик, – задумчиво пробормотал Телли, осторожно подсматривая за входом в корчму из-за угла, – а ведь он чего-то замышляет, наш Жуга. Как думаешь, а, Рик? Замышляет, а?
Рик высунулся посмотреть, что там, взглянул на корчму, на Телли, снова – на корчму, зевнул и отвернулся, явно не понимая, чего тут интересного. В это время дверь корчмы распахнулась и Тил поспешно потянул дракончика к себе за хвост. Рик возмущённо пискнул, но перечить не стал, тем более, что травник шёл домой. Приятели двинулись следом.
Тил теперь был очень даже и не прочь вернуться тоже, но перед этим заглянул в окно и… снова решил подождать.
Жуга и Рудольф ругались. Старьёвщик что-то объяснял, крича и наливаясь кровью, швырнул зачем-то на стол погасшую трубку, едва её при этом не сломав, потом подобрал и раскурил опять. Жуга что-то сказал резко и отрывисто, потом вдруг суматошно завертел головой, вскочил и бросился к камину.
Когда он вернулся к столу, в руках его была доска с фигурками.
– Ой-ёй, – пробормотал Телли, чувствуя, как нехороший холодок ползёт вверх по спине, – ой-ёй…
Таща за собой упиравшегося всеми лапами дракона, он отступил сперва за поваленный тополь, затем ещё дальше, и в конце концов затаился в подворотне разрушенного дома напротив, запахнул плотнее куртку и приготовился сидеть здесь, по крайней мере, до темноты.
– Переждём, – сообщил он дракончику своё решение. – Может, пронесёт.
Не пронесло. Травник бегал вокруг стола, тянул то за одну фигурку, то за другую, хмурился, хватался за голову, и вообще выглядел до жути расстроенным, если вообще не разозлённым. Телли окончательно уверился, что не следовало ему утром трогать эти дурацкие фигурки.
Возвращение домой, похоже, откладывалось на неопределённый срок.
Тем временем до травника явился посетитель, в котором Телли не без удивления признал менялу с площади. Того самого, первого, похожего на шкаф. Через окно было видно, как они, о чём-то переговорив, зачем-то высыпали на стол груду денег, сгребли обратно, обменялись рукопожатием, после чего меняла удалился так же быстро, как и пришёл.
Смеркалось. Высыпали звёзды. Телли невольно вспомнилась собака, та, что с кошельком, драка у пекарни в Переулке Гнутых Фонарей, и ему стало не по себе. Развалины восточной части города с конца войны служили приютом всяческому сброду. Городская стража сюда не заходила – что тут было охранять? Наткнуться тут можно было на кого угодно.
Пора было решать – либо идти домой сейчас, либо не идти сегодня вовсе.
Неожиданно дверь дома старьёвщика Рудольфа скрипнула, открываясь, и на пороге показался травник. Он постоял, оглядывая пустую, в обрамлении темнеющих развалин улицу, вздохнул и решительно направился куда-то в сторону Горелой башни.
Телли вытаращил глаза: за спиной у травника был меч.
– Ну, дела… – привычно обращаясь к дракону, пробормотал он. – Сдаётся мне, дружище Рик, что дома нам сегодня ночевать не придётся… Как думаешь, куда это он идёт, а?
Мальчишка и дракон переглянулись.
– Вот и я так же думаю, – помолчав, кивнул Тил.
Он встал и чуть ли не бегом, опережая травника, коротким путём устремился к «Красному петуху». Рик с видом оскорблённой невинности затрусил следом, лавируя меж куч разбитых брёвен и обломков кирпича и с удовольствием шлёпая по лужам. Приметил пробежавшую крысу, заметался. Изловил. Телли не стал его ждать; он свернул к центру города, пробежал развалинами бывшей Тележной улицы, где под рухнувшей стеной три бродяги и старуха развели костёр и что-то жарили (похоже, что собаку). Один было встал, увидел Рика, забежавшего на запах, и поспешно вернулся к костру. Стараясь быть как можно незаметнее, глухими закоулками Телли добрался до корчмы, и замер перед глухой стеной дома напротив. Оглянулся, с натугой подтащил к ней деревянную, без одной ступеньки лестницу и вскарабкался на крышу. Рик завертелся, запищал, но вскоре понял, что слезать хозяин не собирается, и полез следом.
Телли даже не успел толком отдышаться, как появился Жуга.
Постоялый двор был тих и неприметен, лишь в корчме и в двух комнатах на верхнем этаже светились окна. Похоже было, что хозяин сегодня почему-то решил закрыть своё заведение раньше обычного. Да и вообще окрестности корчмы сегодня были до странности пусты и безлюдны, лишь на заднем крыльце двое рабочих суетливо загружали на телегу пустые бочки – каждое утро их, наполненные заново, привозили с пивоварни обратно. Травник подождал, пока те не закончат работу, отступил, пропуская телегу, распахнул дверь корчмы и скрылся внутри.
– Ой-ёй… – Тил покрепче ухватился за трубу, перебросил ногу через гребень крыши и уселся на коньке верхом. – Что же будет, а?
Рик не ответил, да и вообще никак не отреагировал на его вопрос: отяжелевшему от сытости дракончику опять хотелось спать.

***

– Куды, куды ты свои лапы тянешь? У, шельма рыжая! Мой черёд!
– Твой черёд? Ищи дурака! Ща я бросаю.
– Ах так… Ах вот ты как… А ну, иди сюда! Иди сюда!
– Убери щупальцы, Дитмар! Молод ты ещё права качать.
– На себя посмотри! Как мухлевать, так на моей игре! Отдай стакан!
– На, чёрт с тобой, тряси.
– И потрясу… Вот потрясу… Ха! Двойка! Продулся, Корявый?
– Отыграмся.
– Чем? Где деньги возьмёшь? Хе!
– Не твоё дело.
– Ставишь пояс? Ставишь? А?
Жуга переступил через порог и огляделся. Дверь корчмы с тяжёлым скрипом захлопнулась за его спиной, пламя трёх свечей в закапанном жиром подсвечнике заколыхалось. Игроки за столом обернулись к вошедшему; двое – рыжий парень в синем расстёгнутом полукафтанье и невероятно толстый бородач с узким шрамом от ножа на вздёрнутой губе поднялись навстречу, смерили пришлеца взглядом. Переглянулись. Ни корчмаря, ни вышибал, ни Пауля за стойкой в зале не было. В руках у игроков и на столе дымились трубки.
Полумрак.

Треск дров в большом камине.
Тошнотворно-сладкий запах гашиша.
Игроков было четверо.
Все четверо – с оружием.

– Закрыто, – буркнул толстяк, положив ладони на широкий, усаженный серебряными бляхами ремень. – Нету пива. Завтра приходи.
Жуга посмотрел на него, перевёл взгляд на рыжего.
– Я ищу Эриха, – сказал он. – Эриха Штауфера. Он должен быть здесь.
– Нет тут никакого Эриха. Сказано – проваливай!
Из-за стола встал третий – совсем молодой парнишка в сером кожушке.
– Слышь, Ульрих, погоди. Сдаётся, это Лис, я у него зубья лечил… Слышь, Лис! – он повернулся к травнику, – ты это… уходи давай. Нет тута Эриха твово.
– Я знаю, что он здесь.
– Ага! Под лавкой спрянтался. Фью-фью, эй, Эрих, вылезай! – парнишка в кожушке притворно заглянул под лавку и состроил удивлённую мину. Три его приятеля заржали. Четвёртый игрок рассеяно катал по столу кости, изредка бросая исподлобья взгляд на травника, взгляд быстрый, жалящий, как выстрел из арбалета.
Хуго.
Жуга не двинулся с места, и бородач снова нахмурился.
– Ну хватит, – рявкнул он. – Чеши отседова, дурилка соломенная, покуда тебе ухи не подрезали.
Жуга ничего не ответил. Ясно было лишь одно – пускать его в корчму никто не собирался. Меж тем до полуночи он должен был увидеться с солдатом. Увидеться, во что бы то ни стало, иначе смерти будут продолжаться.
– Вы пропустите меня, – сказал он. – Иначе я пройду сам.
– Ты как, просто глухой, али не понял? – толстяк сноровисто выхватил меч. – Ну, раз так… Пришёл бы ты безо всего, так просто бы под зад получил. А коли с железкой…
– Хватит, Хорст, – отрывисто сказал вдруг Хуго. Встал и посмотрел Жуге в глаза. – Он хочет повидаться с Эрихом? Он его увидит.
Хорст плюнул и вложил меч в ножны. Протянул руку к травнику:
– Сымай меч.
– Обойдёшься, – сказал Жуга.
Толстяк побагровел, бросил взгляд на Хуго – тот молчал, спокойно наблюдая за происходящим, и вмешиваться не спешил. Жуга меж тем прошёл к камину. За стол, однако, не сел.
– Ты за огнивом? – спросил Хуго.
– Да. Где Эрих?
Хуго усмехнулся:
– Эрих далеко. Можно сказать, нигде. Объяснить?
– Я понял, – травник помолчал. – Так стало быть, огниво у тебя?
– У Эриха язык работал быстрей, чем голова, – пожал плечами Хуго. Вынул из кармана огниво и подбросил его на ладони. – Очень скоро он бы разболтал о нём всему городу.
– Так значит, это для тебя теперь собаки носят серебро?
– Да. Для меня.
– И надо понимать, что огнива ты мне не отдашь.
– Чего бы ради? – усмехнулся Хуго.
– Они убивают, – травник поднял взгляд. – Ты знаешь, что они убивают, чтоб вернуть монеты?
Хуго рассмеялся лающим, отрывистым и очень громким смехом, от которого травника передёрнуло.
– Мне-то до того какое дело? – проговорил наконец наёмник. – Меня они не трогают.
– У тебя огниво.
– Да? – Хуго вновь подкинул огниво на ладони. – Знаешь, Лис, а ты мне нравишься. В последнее время мне нечасто встречались такие наглецы. Предлагаю игру. Ты хочешь огниво? – Хуго положил его на стол возле свечей. – Вот оно, – он вынул меч. – А вот он я. Сегодня я уже высек огонь. В полночь явится собака. С кошелём. Тот, у кого будет огниво, как ты понимаешь сам, останется в живых. Сыграем?
Жуга медлил. Трое людей за его спиной настороженно молчали. Потрескивал камин. Горели свечи на столе. Тупая грань щербатого кресала матово поблёскивала.
– Ну? – кончик меча подтолкнул огниво к травнику. – Бери же! Ну!
Это был хороший меч.
И это была нечестная игра.
Травник понял, что попался. Теперь повернуться и уйти означало бы оскорбить наёмника в лицо. Драться же придётся всё равно, пускай не сразу, но потом; Жуга не оборачивался, и без того буквально чувствуя спиной ухмылки трёх головорезов. И дело было даже не в том, что предстояла драка в одиночку против четверых. По всем его прикидкам выходило, что до полночи осталось времени совсем чуть-чуть. Хуго играл в салочки со смертью: кто быстрей, и по его причуде все они сейчас играли с нею.
«Плохо, – подумал травник, – ох, как плохо…»
Неожиданно дверь корчмы распахнулась и на пороге возникла Беата, сопровождаемая невысоким кривоногим парнем, тоже вооружённым мечом.
– Хуго, я договорилась. Нас будут ждать до… – она умолкла, мгновение переводила взгляд с травника на Хуго и обратно, затем разразилась проклятьями:
– Какого чёрта?! Что ты задумал?
– Помолчи, – отрывисто бросил тот.
Беата выхватила меч и подскочила к столу.
Травник стоял недвижный, молчал, полузакрыв глаза.
– Чего ему надо? – выкрикнула девушка. Взгляд её упал на огниво, она мгновенно всё поняла и замахнулась на травника мечом:
– Получай!!!
Часы соборной башни ожили, и в вечерней тишине гулко прозвучал первый из двенадцати ударов.
И одновременно с этим начал двигаться Жуга.

***

Тил чуть не свалился с крыши при виде того, что началось в корчме.
– Рик, смотри! – вскричал он, хватая дракона за крыло. – Смотри!

***

Раз…
Дитмар следил за каждым движением пришельца, стремясь не пропустить момента, когда рука двинется к плечу. Всё равно, какая, правая или левая. Мечом его смутить было трудно – несмотря на свой возраст, он был опытным бойцом, а оружие… Оружие после войны валялось повсюду и нередко среди этого ржавого хлама попадались очень странные экземпляры, вроде этого меча без гарды. Он уже встречал людей, которые носили меч за спиной таким же способом, как этот парень. Но чтобы этот меч выхватывали снизу…
Такое Дитмар видел в своей жизни в первый раз.
И, как выяснилось – в последний.
Два…
Клинок Беаты рассёк пустоту. Дитмар захрипел, шагнул назад и рухнул, как подкошенный. Из рассечённого горла фонтаном ударила кровь, обдав камзол и сапоги оказавшейся рядом Беаты. А в следующий миг травник рыжей бестией прыгнул к столу и одним взмахом меча срубил все три свечных головки.
И наступила темнота.
Три…
Тени заметались в отблесках каминного огня – тень на тени и внутри теней. Хуго перемахнул через стол и ринулся в атаку, волосы его взметнулись тёмной гривой. Зал корчмы был невелик и заставлен столами, и дерущиеся слишком поздно поняли свою ошибку: убегая от кого-то одного, Жуга всякий раз преследовал другого.
Сшибая лавки и столы, слепая драка закружила по корчме.
Четыре…
Корявый Ульрих и толстяк столкнулись возле стойки. Первый запнулся и, падая, боднул в живот второго. Живот у Хорста оказался неожиданно тугой, как тюк с овечьей шерстью. На краткий миг у стойки словно привидение возник Жуга, меч травника свистнул, сметая уцелевшую посуду, но целил он отнюдь не в чашки и не в кружки. Хорст издал какой-то странный звук и Ульрих почувствовал, что падает. Два тела рухнули на пол, что-то тёплое брызнуло ему на лицо.
Ульрих поднял взгляд на Хорста и его вырвало.
Пять…
Матиас растерялся. Он был ещё неопытен, Хорст взял его на дело в первый раз, а драка стала совершенно беспорядочной. «А я у него зубья лечил», – нелепо вдруг подумалось ему, когда перед ним из темноты возникло лицо Жуги. Меч закрутило, вырвало из рук, зубы травника клацнули у самого его носа – Матиас невольно отшатнулся и получил в грудь рукоятью чёрного меча.
И свалился в горящий камин.
Шесть…
Травник, не задерживаясь, продолжал свой бег. Беата ринулась на перехват, охваченная злобой и азартом. Матиас завизжал и вылетел из камина, дымя штанами, упал и закатался по полу: «Горю! Горю!». Над стойкой шевельнулись занавески – кабатчик Вальтер выглянул в корчму.
И предпочёл не вмешиваться.
Семь…
Август Мосс по прозвищу «СамТретей» – тот, что сопровождал Беату в её походе к пристаням, ругался, на чём свет кляня и Хуго и Беату и всю эту дурацкую затею. Хуго был отменным бойцом, Беата – никудышным, привыкшим драться с безоружными и пускать меч в ход по делу и без дела. А в драке группа уравняется по слабому. Травник расправлялся с ними резко и безжалостно, отлавливая их по одиночке. Он ускользал, кружил, вертелся, прятался в тени. Так не дерутся. Так убивают.
СамТретей не верил ни в каких собак с деньгами в кошелях.
Он так и не успел в них поверить.
Восемь…
Хуго и Беата всё-таки загнали травника в угол. Хуго, несмотря на всё своё искусство фехтовальщика, уже был дважды ранен – в ногу и в плечо. Беата наседала, беспорядочно и торопливо размахивая мечом. Ни один удар не доходил до цели. Ульрих наконец опомнился, вскочил и бросился на помощь, забыв что в нападении третий – лишний. Меч травника отбил очередной удар Беаты, растёкся дымным высверком и Ульрих потерял клинок из виду.
Он его почувствовал.
Девять…
Атака. Выпад. Вновь атака. Финт, удар, защита, выпад. Вновь удар… Беата вновь открылась – в третий раз, и снова травник задержал удар. «Не могу», – подумалось ему. Он сам не понимал, что останавливает его руку с мечом. Остановиться бы, подумать, но – не было времени.
И он опять обрушился на Хуго.
Десять…
Дверь корчмы хлопнула и драка замерла. Беата, Хуго, Вальтер – все смотрели на собаку, возникшую на пороге. Матиас тихо всхлипывал, забившись в угол.
Травник опустил свой меч.
Одиннадцать…
Ни одни часы на свете не показывают точного времени – все либо спешат, либо запаздывают, а если по какой-то прихоти это всё же происходит, то длится недолго.
Часы собора в Лиссбурге запаздывали.
Двенадцать.
Огниво осталось лежать на столе, у погасших свечей.
Травнику не требовалось объяснений. Всё шло так, как он и ожидал. То была третья собака, сестра двух первых – огромная мокрая тварь золотисто-рыжей масти, с кошелём в зубах. В том, что кошель набит золотом, Жуга не сомневался. Он даже знал, сколько там монет – пятьдесят.
Собака посмотрела на Жугу, на Хуго, положила на пол кошель. Ощерила клыки и двинулась вперёд. Шерсть на её загривке встала дыбом, отблески каминного огня отразились в огромных зелёных глазах.
Травник двинулся в обход стола, бесшумным мягким шагом. Пальцы левой руки скользнули за пазуху, нащупали туго набитый кошель. Собака помедлила и двинулась за ним.
– Не двигайтесь, и может быть, останетесь в живых, – не оборачиваясь, бросил остальным Жуга. Хуго и Матиас послушно кивнули; Хуго – медленно, Матиас – быстро и несколько раз. Беата молчала, оцепенев от страха. Угли в камине почти не давали света, от тлеющей соломы на полу тянуло гарью.
– Я не возьму твоего золота, – сказал Жуга. Собака продолжала идти. Он достал кошель и бросил ей под ноги. – Здесь твоё серебро и медь. Забирай и уходи.
Собака не остановилась, медленно и неуклонно приближаясь к столу, где лежало огниво. Ключ, – вдруг понял травник, – ей нужен ключ. Не для того, чтобы самой открывать эту Дверь, но чтобы закрыть её навсегда. Когда-то, кто-то, где-то поставил этих трёх собак стеречь своё богатство. Ослушаться они не могли. Эйнар сумел заставить их служить себе при помощи своего колдовского огнива. Но и прежнего приказа никто не отменял. Сокровища надлежит охранять, а значит, надо их вернуть на место.
Монеты рано или поздно кончатся, и снова кто-нибудь ударит кремнем о кресало.
Жуга остановился, вложил меч в ножны и взял со стола огниво.
– На, – он протянул его собаке. – Бери. Оно твоё.
Пару мгновений собака смотрела ему в глаза…
Потом подошла и взяла.
Беата, Хуго и Матиас вскрикнули разом. Ослепительная вспышка осветила тёмный зал, заставив всех невольно прикрыть глаза, а когда все трое проморгались и опять привыкли к темноте, ни собаки, ни травника в корчме уже не было.

***

– Жуга не приходил?!
Рудольф оторвался от созерцания костяных фигурок и посмотрел на Телли. Мальчишка запыхался, видимо, бежал всю дорогу. За спиной его маячил Рик. Дракончик выглядел ещё более растерянным, чем его хозяин.
– Явились, безобразники, – с неудовольствием констатировал Рудольф. Кивнул на доску перед собой. – Какого лешего тебе понадобилось расставлять эту дребедень?
– Рудольф, Рудольф, погоди, – Телли выставил ладонь перед собой; он всё никак не мог отдышаться, – постой, дай сперва сказать… Там… Там эти – Хуго со своей подружкой… в «Красном петухе»…
– Хуго? – Рудольф нахмурился. – Какой ещё Хуго?
– Хуго Шнеллер.
– Не знаю такого. Должно быть, кто-то из молодых.
– Да высокий же такой, длинноволосый! С бровями. Говор у него ещё такой нездешний…
– А, Баскервиль! – Рудольф откинулся на спинку кресла. – Так бы сразу и говорил. Так что там с ним?
– Не с ним. Там Жуга. Они там драку затеяли, в корчме, Жуга их всех порезал… Потом собака прибежала. А Жуга пропал.
– Пропал? – Рудольф непонимающе заморгал. – Постой, постой. Что ты несёшь? Как так пропал? Куда пропал?
– Да я откуда знаю! – взорвался Телли и забегал по комнате. – Он подошёл к ней, а потом – ба-бах! – и пропали… и он, и она. Девка в крик, мол, где они, Хуго свечи запалил, а там только трупы и этот, палёный… Потом они кошельки подобрали и смылись оба, пока стража не нагрянула.
– Постой, не тараторь. Не пойму никак… Ты что, там тоже был, что ли?!
– Не, я на крыше сидел… Они к реке пошли, а я за ними до самого причала шёл, до этой… как её… «Иксар…», «Играс…» Ну, зелёная такая лохань! Я спрашивал, название забыл…
– «Иггдрасиль»?
– Во-во! – Тил замахал руками. – Что теперь делать, Рудольф, а? Делать-то что?
Старьёвщик помедлил.
– Ждать, – сказал он наконец.
Взгляд мальчика меж тем упал на доску.
– Рудольф… Ты… трогал что-нибудь?
– А? Трогал. Да. Но они не отрываются. А что, что-то не так?
Телли гулко глотнул и поднял взгляд на старика.
– Я лису ставил… не сюда.

Предыдущая страница 5 Следующая страница


Драконовы сны 6

Что-то не так

Мудрый познаёт не существование и гибель, а их причины.
Страж Границы.

В эту ночь Телли долго не мог уснуть. Он долго лежал в обнимку со своим драконом в комнате, где раньше спал Жуга и на его же тюфяке, лежал и смотрел в потолок, а заснувши, то и дело вскакивал и с колотящимся сердцем вслушивался в ночь – не стукнула ли дверь? – и всякий раз напрасно. Ближе к утру, когда стал заниматься рассвет, он встал и спустился вниз. Рик запищал, потеряв источник тепла, свернулся сам в себя под серым войлоком одеяла и остался досматривать свои драконьи сны.
В комнате внизу было сыро и холодно, в окошко царапался дождь. Тил остановился и уселся прямо на ступеньках. Поднял взгляд. В пустых овалах двух зеркал отразились две мальчишеские головы, обе темноглазые, беловолосые и заспанные. Левое ухо у обоих до сих пор торчало немного в сторону. По-над зеркалом, из темноты отблескивал стеклянный жёлтый глаз совы.
Обычно Тил так рано не вставал, это Жуга вскакивал ни свет ни заря, но даже травника опережал порой Рудольф, соскучившийся за ночь по своей любимой трубке. Но сегодня комната была пуста. Рудольф и Бликса спали, утомлённые тревогой и суетой. Телли вдруг поймал себя на мысли, что давно уже не связывает для себя этот дом со стариком Рудольфом. Здесь всё напоминало о Жуге – большая деревянная бадья для ванн, мешки, горшочки, баночки на полках, связки сохнущих трав и кореньев на стенах и под потолком, ступка с пестиком, разрешение на торговлю и патент от бургомистра в рамке на стене… И даже круглая доска с дурацкими фигурками из кости тоже напоминала о нём. В углу примостился посох – им травник бился с тенью каждый день. Телли взял его и покачал на ладони. Увесистый, с оплёткой на концах, посох был на добрый локоть выше его роста. Вспомнилось, как однажды, с вечера упившись чаем, он проснулся раньше обычного и застал травника внизу. Вспомнился рисунок его дикого, стремительного танца, когда, казалось, всё, что есть на полках вот-вот сметёт гудящий рукотворный вихрь, а стёкла окон и зеркал как брызнут серебристыми осколками… Тил вздохнул и покачал головой – как правило, Жуга никогда и ничего не задевал. А что касается корчмы… У Телли вновь захватило дух при воспоминании об этом. Он толком даже не видал, что было после того, как травник загасил огонь. Был выпад, хлёсткий, с разворота росчерк серого меча, упавший с распоротым горлом один из бойцов и вслед за этим лишь мельканье беспорядочных теней, глухие выкрики и звон железа.
Потом примчалась собака.
Потом была вспышка.
Потом – пустота.
Какое-то время Телли лелеял надежду, что Жуга неведомо каким манером вырвался из окружения врагов и спрятался – на кухне, в подполе, на чердаке – неважно, где, но спрятался. Но миновали сутки, а травник всё не приходил, и ничто не говорило за то, что он придёт. Напряженье ожидания росло. Казалось, вот сейчас, через мгновенье гулко хлопнет дверь, и Жуга, с утра ушедший в лес, возникнет на пороге с ворохом только что собранных трав, вихрастый, рыжий, как всегда чем-то озабоченный; дом наполнится вознёй и суетой, осенним шорохом сушёных листьев, стуком пестика, весёлым треском дров в камине и кипеньем каши в котелке, приправленным обычным старческим ворчанием Рудольфа…
Но дом был мёртв. Мёртв, мёртв, мёртв.
Что-то пошло не так.
Тил вздохнул и с сожалением поставил посох обратно в угол. Если бы он мог хотя бы в половину, хотя б на четверть драться так же, как Жуга! Все эти поганые стражники, всякие там Отто-Блотто и прочие Румпели сидели бы в своих канавах по уши и квакнуть лишний раз боялись!
Он наскоро умылся, набрал в котёл воды и принялся растапливать камин.
Со всей этой вознёй и суматохой, внезапными находками, потерями, собаками, убийствами и исцелениями все окончательно потеряли голову; никто и не подумал пополнить запасы продуктов. Мешок с крупой погрызли мыши, хлеб засох, а сыр заплесневел. Лишь во всегдашней бутылке Рудольфа что-то ещё плескалось, да на дне сундука обнаружилась желтоватая дряблая тыква. Телли пошарил за бутылками, вытащил берестяной коробок, где Жуга обычно держал деньги, помедлил и высыпал их на стол.
Восемь серебренников и три медяшки.
Мало.
Он вздохнул и принялся за стряпню.
Первым, как ни странно, пробудился Бликса, и не только пробудился, но и сам спустился к завтраку. Как и предрекал Жуга, раны и ожоги на лудильщике заживали быстро. Тем не менее Телли настоял на том, чтобы сменить повязки, прежде чем тот сядет за стол. Затем проснулся и Рудольф, посмотрел на мальчишку, на рассыпанные по столу монеты, покачал головой и принялся раскуривать свою трубку.
– Ну, что ж, друзья мои, – сказал он, когда с завтраком было покончено, – пора решать, как дальше быть. На эти деньги долго мы не проживём, а если дела пойдут так же плохо, то на зубах у нас не будет ничего, кроме церковного звона. У меня есть кое-какие сбережения, но и их надолго не хватит. Троих теперь мы не потянем. Бликса, слышь, ты как насчёт того, чтобы домой пойти?
Бликса в сомнении потёр небритый подбородок.
– Пойти-то, конечно, можно, – сказал он неуверенно, – но может, лучше я пока у вас останусь? Как-никак, я в долгу перед вами. Так что, ежели струмент какой найдётся, я бы и поработать не прочь, а заработок – вам.
– У Людвига твои паялки лежат, он их прибрал, я спрашивал, – рассеянно ответил Тил, перебирая деньги на столе. – Можешь забрать, если хочешь. – Он поднял взгляд. – Рудольф, а может, не так всё плохо?
– А что ты предлагаешь?
– Ну… продадим что-нибудь.
– Что, например?
– Ну… – Тил почему-то покосился на свои башмаки, купленные для него по случаю травником, и поспешил сменить тему: – Потом, я ведь кое-что помню, чему Жуга учил, а больные всё же деньги платят… Зиму как-нибудь протянем, а там, быть может, и Жуга объявится.
Наверху послышался топот и писк. Скрипнула дверь. Все невольно вскинулись и посмотрели на Рика, который вперевалочку спускался по лестнице.
– Этот ещё… зелень ходячая… – старик поморщился и откинулся на спинку кресла. – Сомневаюсь я насчёт Жуги. После всего, что ты рассказал, вряд ли он вообще вернётся. Более того, думаю, что и твои аптечные дела теперь пойдут всё хуже и хуже.
– С чего ты взял?
Тот пожал плечами:
– Предчувствие.

***

Рудольф как в воду глядел – не прошло и дня, как неприятности посыпались на них как из мешка. Из семерых больных лишь двое взяли предложенные Телли снадобья. Четверо решили подождать, покуда не вернётся Жуга, а один и вовсе отказался говорить о своих болячках, когда узнал, что травника нет дома. Тил пробежался по аптекам и по докторам в надежде получить заказ на травы и настойки, как бывало раньше, но заказов набралось всего ничего и мальчишка приуныл уже всерьёз.
А ближе к вечеру, как будто всего этого было мало, в дом старьёвщика ввалились четверо алебардистов из городской стражи с капитаном Альтенбахом во главе. Они подождали, пока этот самый Альтенбах разворачивал пергаментный свиток и объявлял, что ему приказано «арестовать и препроводить под стражу местного фармация по имени Жуга, который смутьян и безобразник третьего дня в корчме под Красным Петухом подлую драку учинил, четверых человек при свидетелях насмерть мечом порешивши», а после, грохоча сапогами, сопя и ругаясь, перевернули в доме всё вверх дном и ушли, напоследок огрев дракона древком алебарды по спине и засветив мальчишке кулаком под глаз.
Спустя ещё часок заявился посланник из канцелярии бургомистра, ткнул Рудольфу под нос свиток с красно-золотой печатью и обявил, что поскольку Жуга с прозваньем Лис исчез из города и пребывает в розыске, патент и разрешенье, выданные на его имя, отныне следует считать недействительными, и любая деятельность Телли по сбыту и изготовлению лекарств подлежит пресечению.
Потом явился посланник от гильдии ростовщиков с намереньем напомнить о заложенном Рудольфом доме, который откупил себе Жуга, который в свою очередь исчез теперь неизвестно куда, не выплатив проценты по закладу и не уладив перед тем ещё какие-то формальности, и Телли начал сатанеть.
– Да что они там, с ума все посходили?! – кричал он, в бессильной ярости бросаясь на Рудольфа. – Что же это творится?
Но настоящие неприятности, как выяснилось вскоре, ещё только начинались.
Весть о случившейся вчера в корчме резне распространялась со скоростью пожара, обрастая по пути всё новыми и новыми подробностями, и к вечеру о ней уже знал весь город. Едва стемнело, к улице Синей Сойки двинулась большущая толпа, вооружённая лопатами, факелами и дрекольем, и распалённая пивом и злобой.
– Думаю, вам лучше уйти, – сказал Рудольф, выглянув в окошко и теперь запирая дверь.
– А ты? – опешил Бликса.
– Вряд ли они пришли за мной.
– Ты думаешь, они будут разбираться?
– Чего спорите? – угрюмо вмешался Телли. – Всё равно уже поздно.
Рудольф не ответил.
Старый тополь уже давно не был преградой – и сами обитатели Рудольфова особняка, и разные бродяги уже растащили на дрова все ветки и макушку. Толпа запрудила улицу, по крыше дома загремели камни.
– Эй, душегубцы! А ну выходите, лекаришки поганые!
– Отпирай, Рудольф!
– Где энтот, Лис который? Пушшай выйдет!
– А не то дом сожгём!
– Верно! Петуха им пустить. За «Петуха»!
– Эта… красного!
Подобранная кем-то прогнившая балка тараном ударила в ставни, оконное стекло со звоном лопнуло. Кто-то влез на крышу, кровлю разобрать побоялся, но от злобы помочился в трубу. Угли в камине противно зашипели, комнату наполнила вонь. Шутку на улице встретили хохотом и улюлюканьем и с новой силой набросились на дверь.
Рудольф встал:
– Я выйду.
– С ума сошёл! – вскочил Телли.
– Должен же им кто-то сказать, что Жуги здесь нет! Пусти.
Решительным движеньем отстранив мальчишку, старьёвщик снял засов и распахнул дверь. Толпа невольно притихла, только пламя факелов, потрескивая, трепетало на ветру. Взгляд Рудольфа медленно скользил по серым, в сумерках почти неразличимым лицам горожан.
– Чего пришли? – сказал он наконец. – Это мой дом. Вы все меня знаете. Я вам зла не делал.
Толпа зашевелилась.
– Где этот… рыжий?
– Да, иде он?
Рудольф нахмурился.
– Его здесь нет. Стражники сегодня уже обыскивали дом.
«Врёшь, тута он!», – загомонили люди. – «Негде больше…», «Выйдет пусть только… сами разберёмся…».
Кто-то бросил камень. Ещё. Рудольф шатнулся, ухватился за косяк и медленно осел на ступеньки крыльца. Едва соображая, что делает, Телли выскочил и едва успел подхватить старика. Закусил губу и обернулся к толпе.
– Вы что ж творите, гады?!
И в этот момент наружу высунулся Рик.
Толпа охнула разом и сдала назад. Взревела:
– Вон он!
– Вона!
– Бесовское отродье! Бей его!
– Бей! Бей!
Кто-то спешно проталкивался назад, другой наоборот лез вперёд, толпа сливалась в серое бесформенное месиво – свет факелов в глазах, оскаленные зубы, палки, камни, кулаки. Рудольф с неровной ссадиной на лбу… Слёзы мешали смотреть, Тил чувствовал, как что-то злобное, отчаянное поднимается в груди, комком клокочет в горле. В один короткий миг как будто что-то вдруг открылось в голове, он вскинул руки – не то закрываясь, не то для удара, и… стал выкрикивать:
– Айло айвэтур энг Ихэл Айвэнгилэ…
Народ сперва по-прежнему шумел и наседал, потом вдруг попритих. В молчаньи, незнакомо, звонко падали слова:
– Ло Айвэнгилэ эллома…
– Да заткните же его! – закричал костлявый длинноногий парень, выхватил у кого-то факел и подбежал к крыльцу. Замахнулся – пламя с гулом разорвало воздух. Рик гневно пискнул, вскинулся и растопырил крылья, а в следующий миг вдруг ударил нападавшего мордой в живот. Драконья шея распрямилась как таран, парень отлетел шагов на пять, выронил факел и шлёпнулся в грязь. Телли осёкся и умолк на полуслове, ошеломлённо глядя на толпу. Потряс головой, как будто избавляясь от непрошенного наваждения. А Рик внезапно весь раздулся как бочонок, напрягся…
И выдохнул.
Две длинные струи оранжевого пламени вдруг с шумом вырвались из узких – щёлочкой – драконовых ноздрей, прошлись широким веером над землёй, опалив передние ряды, взлетели к небу и распались язычками синего огня на мостовой. Все замерли, кто где стоял, лишь костлявый парень выл и метался на земле, сбивая пламя со спины.
А после началась паника. Толкаясь, падая, люди с криками мчались прочь, улица быстро пустела. Телли, Бликса и Рудольф ошарашено глядели, как Рик невозмутимо прошествовал обратно в дом и улёгся на любимый коврик у камина. Поёрзал там, устраиваясь поудобнее, зевнул и закрыл глаза.
– Высморкался… – невпопад сказал вдруг Бликса. – А я его веником гонял… – Он выглянул на улицу. – Может, не стоит ему это… у камина спать? Полыхнёт ещё.
Рудольф медленно поднялся и долго смотрел на спящего дракона. Перевёл взгляд на Телли.
– Раньше с ним бывало… такое? – Мальчишка помотал головой. – Ты смог бы это повторить?
– Да я ж не делал ничего! – вскричал Телли. – Он сам!
Старик нахмурился.
– М-да, – он вытер кровь со лба. – Коль так пойдёт и далее… Эй, ты чего?
Бликса, разинув рот, смотрел куда-то в сторону стола.
– Это… – пролепетал лудильщик и указал рукой. – Доска…
– Что «доска»?
– Доска… шевелится.
Рудольф мгновение стоял, соображая, что к чему, затем метнулся к столу.
– Телли! – вскинулся он, – кто передвинулся?
Тот вгляделся в костяные фигурки. Поднял на старика растерянный взгляд.
– Дракон… вроде бы.
– Точно – дракон?!
– Ну… вроде бы.
Все посмотрели на Рика – тот спал, как ни в чём не бывало.
Рудольф, пошарил под стойкой и вынул из коробки кусок мела. Аккуратно пометил на доске все клетки, где стояли фигурки, вытер пальцы о накидку и, ни слова не говоря, отнёс доску на камин. Все молчали. Без слов было ясно: происходит что-то странное.
– Как думаешь, Рудольф, они вернутся?
– Нет, – сказал старик, косясь на Рика, – но я бы не советовал тебе всякий раз надеяться на чудо. Дом они поджечь не смогут, но ходить по городу одному теперь опасно. Дракон, конечно, вещь хорошая, но кто знает, что у него на уме… Жуга ведь учил тебя драться? Ты сможешь за себя постоять?
Телли молча поднял травников посох, повертел его в руках. Тёплое шероховатое дерево уверенно лежало в ладонях. Рудольф был прав. Неважно, что он говорил сегодня – все те слова, что были брошены в толпу, наверное не имели никакого смысла, так – причуда детского ума…
«Что будут стоить тысячи слов, когда важна будет крепость руки?».
Тил помедлил в нерешительности, отмерил посох себе по росту, наступил ногой и с треском отломил излишек. Посмотрел на Бликсу, на Рудольфа. Те смотрели на него. Он понял, что должен что-то им сказать, и ничего не смог придумать, кроме как ответить:
– Да. Смогу.

***

Всю ночь играла в домино.
B таверне воровская шайка
Всю ночь играла в домино.
Монахи выпили вино.

Которая из них урод?
На башне спорили химеры:
Которая из них урод?
B палатки призывал народ…

Тил замедлил шаг. Навострил уши. Забавная песенка, которую с непонятной грустью кто-то пел на рынке, странным образом напомнила мальчишке о событиях в корчме, хотя там не было ни домино, ни этих самых химер, ни хозяйки с яичницей, а при словах: «А утром проповедник серый» Телли почему-то представлялся вовсе даже и не проповедник, а тогдашний парень с факелом. Он подошёл поближе и стал проталкиваться сквозь толпу.

На рынке возятся собаки,
Менялы щёлкает замок.
У вечности ворует всякий,
А вечность – как морской песок.

Он осыпается с телеги, –
Не хватит на мешки рогож.
И, недовольный, о ночлеге
Монах рассказывает ложь.

Бродячая труппа возвела среди рынка дощатый помост и теперь давала на нём представление. Какой-то парень пел, аккомпанируя себе на маленькой девятиструнной лютне, другой, взяв длинный шест, вытворял на канате, натянутом меж двух столбов, всякие ловкие штуки. Ещё один – черноволосый и высокий здоровяк, одетый лишь в короткие синие штаны, работал силу – подбрасывал и вновь ловил большие гири, скручивал узлом бочарные ободья, руками разгибал подковы, а после, когда на помост выбежала невысокая гибкая девушка, оказавшаяся акробаткой, с ней в паре стал проделывать разные другие фокусы, подбрасывая и ловя теперь уже её. Хрупкая девичья фигурка в его руках казалась игрушечной – так бережно и ловко он с ней обращался. Обнажённые мускулы его блестели от масла и пота. Чуть в стороне стоял speel-wagen – крытый разукрашенным холстом возок бродячих акробатов, и там же теплилась жаровня. Телли невольно поёжился при взгляде на неё – сам он мёрз. Мёрз постоянно, каждый день и каждый час. От травника в доме остался овчинный кожух, который с общего согласия Тил взял себе, но помогал он мало. Октябрь кончился, помаленьку наступали холода.
Прошло три дня после всего, что случилось у дома Рудольфа. Тил теперь всё время был настороже. Однако мстить им горожане не спешили.
– Чего ж ты хочешь? – хмыкнул старьёвщик, когда Телли спросил его об этом. – Если к униженью добавляется страх – тебя поневоле начинают уважать.
Подобное уважение, однако, оказалось штукой неприятной – у булочника, у аптекарей, у рыночных торговцев, у всех других, с кем Телли приходилось иметь дело, проскальзывала в общении с ним какая-то холодная опасливая вежливость. Продукты им исправно отпускали, как за деньги, так и в долг, но шли дни, и Тил всё чаще стал замечать, что торговцы при его приходе замолкают и косятся в сторону.
Потом он к этому привык.
Спервоначалу, выходя в город, мальчишка брал с собою посох, надеясь, что это придаст ему уверенности и удержит недругов от нападения, однако вскоре отказался от этой идеи. Для этого требовалось нечто большее, чем просто умение им владеть – требовалась привычка, и если травник очень даже запросто мог расхаживать с посохом по городу, то белобрысый паренёк с оттопыренным левым ухом выглядел с дубинкой в руках по меньшей мере глупо. Он думал было завести себе свинчатку, как у Румпеля, но драться со свинчаткой Телли не умел – манера боя, которой обучил его Жуга, почти всегда брала в расчёт открытую ладонь, а переучиваться не хотелось, и Телли перестал таскать посох с собой.
Дракончика от греха подальше он теперь тоже оставлял дома. Вдобавок, ко всем заботам Телли вдруг добавилась ещё одна – Рик заболел. Причём, не просто занемог, а заболел серьёзно, так, что перестал есть и даже к воде не притрагивался. Даже любимое лакомство – копчёные селёдочные головы – оставляло его равнодушным. Кожа его подсохла, потеряла чистоту и блеск, на спине мосластым гребнем проступил хребет, крылья обвисли, глаза затянула мутноватая серая плёнка. Уже не вставая, Рик день за днём молча лежал у камина, тусклыми глазами глядя в пламень угольков, и только изредка вздыхал.
Рудольф ни слова не сказал по этому поводу. А вот Бликса, похоже, уже поставил на дракошке крест.
– Может, прикончим его, пока не поздно? – предложил он Телли как-то раз. – А за шкуру, глядишь, и выручим чего…
– Лучше тебя прикончим, – огрызнулся тот, – за твою шкуру больше дадут!
– Ну, ну, не кипятись. Я ж как лучше хотел… А может, это у него от того, что он огнём плевался?
– Не знаю. Может быть. Отстань.
Бликса с каждым днём всё быстрее шёл на поправку. Телли приволок от Людвига мешок с его «струментом», и теперь лудильщик снова ходил по дворам, починяя посуду, подсвечники и прочую утварь. За то время, пока он валялся в доме у Рудольфа, работы накопилось предостаточно, и без заработка Бликса возвращался редко. Жить он пока предпочитал у старьёвщика, не без оснований опасаясь мстительных горожан.
– Конечно, я тут, в этой заварухе, вроде, как и не при чём, – примостившись у огня с паяльником и взятой на дом работой, рассуждал он. – Но при встрече с медвежьим капканом поди-ка объясни, что ты не медведь! Разбираться не станут. Я уж лучше тут пока… Не возражаешь, Руди?
Рудольф не возражал, тем более, что лишние деньги вовсе не были помехой. В доме теперь было не на что даже купить угля, Бликса с Тилом раздобыли старую двуручную пилу и распилили на дрова упавший тополь. На первое время должно было хватить, хотя лудильщик уже стал присматриваться к окружавшим дом развалинам.
– На башне спорили химеры, – проговорил негромко Телли, – которая из них урод…
– Да все они уроды, – вдруг сказали сзади. Тил оглянулся – за спиной его стоял Щербатый.
– Кто уроды? – спросил с подозрением Тил.
– Ну эти… как его… химеры. – Румпель поднял взгляд, и видя, что его не понимают, пояснил: – Ну, твари каменные. Которые на соборе сидят. Видал, небось?
Под глазом у Щербатого ещё не до конца зажил фингал, оставшийся после той памятной драки. Телли почувствовал неловкость.
– А… – сказал он. – Ну. Чего надо?
Напряжение не отпускало. Украдкой Телли бросил быстрый взгляд по сторонам, но ни Отто, ни Рябого поблизости не обнаружил. Щербатый замялся:
– Да я просто шёл, вот… Вижу, вроде, ты. Стоишь…
Тил помедлил, прежде чем ответить.
– Ты вот что, Румпель… Знаешь, что… Иди своей дорогой.
– Да я что, я – так… – замялся тот. – Я только сказать хотел, чтобы ты по нашей улице ходил. Когда хочешь. Отто говорит, что опосля того, как этот… друг твой рыжий, в «Петухе» всю Шнеллерову банду покрошил, с таким лучше дружбу водить, чем враждовать… Ты на меня зла не держишь, а, Тил? Не держишь, а?
Телли растерялся. Чего-чего, но что Блошиная Канава вдруг пойдёт на мировую, он не ожидал. Как себя теперь вести, он совершенно не представлял.
– Да ладно, чего уж… – буркнул он.
– А меня Максом звать, – заявил Щербатый, мгновенно повеселев. – Румпель – это пацаны придумали. Нос, говорят, у тебя большой, вот и прозвали так…
Слова из Макса хлынули потоком, словно бы открылись вдруг невидимые шлюзы. Телли повернулся лицом к помосту и слушал вполуха. Румпеля это, похоже, нисколько не смутило. Меньше чем за пять минут Телли успел узнать, что Макс – сын местного торговца рыбой, а с бандой Отто водится постольку, поскольку невозможно жить у западных ворот и с нею не водиться, что Отто дома не ночует никогда, поскольку папаша у него – известный в городе пьянчуга, а матери нет вовсе, что Рябого по-настоящему зовут Гансом, и что вообще он парень тоже неплохой, но трусоват, и дальше-больше-обо-всех-про-всё. Он говорил и говорил без умолку, и вскорости успел изрядно Тилу надоесть. Сказать же ему снова: «Поди прочь» было как-то уже неловко, не потому, что не хотелось ссориться, а просто и без этого проблем хватало. Телли был противен весь этот разговор. В этой «дружбе» был оттенок того самого «унижения пополам со страхом», о котором говорил Рудольф. Заводила Блошиной канавы и тут стремился выгадать что-нибудь для себя – не власти, так безопасности. Всё это выглядело глупо и нелепо, и Телли опять попытался сосредоточиться на представлении.
А на сцене тем временем и впрямь, похоже, начиналось что-то интересное. Силач со своими железками убрался прочь. Канатоходец – вертлявый парнишка, обтянутый лоскутным – ромбами – трико вдруг вытащил откуда-то зелёное яблоко величиной с кулак, вскарабкался повыше и подвесил его на бечёвке к канату. Парнишка с лютней примостился на краю помоста, свесив ноги и тихонько пощипывая струны, а акробатка встала чуть поодаль, держа в руках три дротика и чёрную повязку. Канатоходец посмотрел на девушку, та – на канатоходца, оба кивнули, и парень проворно пополз по канату.
– Хэй, горожане! – выкрикнул он, повиснув на руках и сверкая голыми коленками. – Вон яблоко висит, всем видно?
Толпа нестройным жидким хором подтвердила, что яблоко там, вроде бы, и впрямь висит, и видно его всем, мол, эка невидаль – яблоко висит, да и вообще.
– Ха! – парень изогнулся и ловко подтолкнул его пяткой. Яблоко закачалось. – А как вы скажете, возможно ли попасть в него дротиком на пяти шагах?
Толпа вразнобой загомонила, что вообще-то, навряд ли, но может быть, и можно.
– А ежели с закрытыми глазами, тогда как?
Толпа откашлялась, похихикала и однозначно заявила, что уж вот этого никак не можно.
– Ха! – канатоходец, казалось, торжествовал. – Нора! Давай!
И спрыгнул вниз, заставив яблоко качаться ещё сильнее. Девушка быстрым движением завязала себе глаза, помедлила, затем последовал короткий взмах руки, и оперённая стрелка настигла яблоко на лету. Народ загомонил, полез поближе к помосту. Прежде чем яблоко успело качнуться туда и обратно, ещё два дротика вонзились ему в бок, и девушка сняла повязку. Толпа разразилась одобрительными воплями, в подставленную парнем шапку полетели медяки.
– Ага! – он выскочил на сцену, быстро выдернул из яблока и вернул девчонке дротики. – Ещё хотите?
Вновь яблоко качнулось на верёвке, вновь дротики нашли свою цель, и снова разноцветный акробат вскарабкался наверх.
– Кто хочет бросить сам? Кто хочет? – крикнул он, размахивая рукой с зажатыми в ней дротиками. – Пять талеров тому, кто попадёт! Хотя бы раз! С открытыми глазами, господа! Ха! Ну-ка, кто?
Какой-то парень вылез на сцену, хапнул дротики и после долго целился, смешно отставив зад, промазал все три раза и слез обратно под весёлый смех и улюлюканье. За ним последовал второй и с тем же результатом, после – третий. Арлекин в цветном трико дурачился у них за спиной и передразнивал каждого, вызывая в толпе взрывы хохота.
– Не попадут, – уверенно сказал у Телли за спиной Макс-Румпель. – И вообще никто не попадёт, куда им. Этих сызмальства учат стрелки бросать, вишь, как девка насобачилась. Даже и не спорят, сразу деньги сулят. Эй, ты куда?
Тил и в самом деле вдруг шагнул вперёд.
«А что, – подумалось вдруг ему, – не бросить ли разочек? Денег ведь за это не берут… А не попаду, так хоть от Макса этого избавлюсь, пока он меня насмерть не уболтал.»
Раздражение ушло, Телли вдруг разобрал азарт. Он поправил сумку на плече, протолкался поближе и вскарабкался на помост.
– А ну-ка я! – крикнул он. – Дай, я попробую.
– Держи! – цветной усмехнулся от уха до уха и протянул ему дротики.
Дротики оказались неожиданно увесистыми – три толстых стрелки со свинцом под остриями и цветными перьями на хвостике. Тил покачал их на ладони, вызвав этим в толпе ехидные смешки и поднял взгляд на девушку.
– Ну что же ты? – она усмехнулась. – Давай, бросай, не задерживай других.
– А это… – Телли покраснел и указал рукой. – А можно мне тоже… повязку?
Толпа грохнула. Тил покраснел ещё сильней, но протянутую девушкой повязку взял – не отступать же теперь! – вздохнул и завязал глаза. Попробовал сообразить, где там качается дурацкое зелёное яблоко. Не смог. Народ к тому времени уже притих, и Телли оставалось лишь надеяться, что он по-прежнему стоит к толпе спиной. Мелькнула мысль, как будет здорово по ошибке зафинтилить стрелой кому-то в глаз. Он встал поудобнее, два раза глубоко вздохнул, бросил первую стрелку и, по смешкам и замечаниям, донёсшимся из-за спины, понял, что промахнулся. Вторая также бесшумно запуталась в занавесе. Телли усмехнулся, повертел в руке последний дротик, замахнулся и вдруг почувствовал что-то не то.
Он видел это яблоко. Не глазами, как-то по-другому, но видел его – зелёный, со следами от иголок шар на тонкой нити. Оно качалось медленно, огромное, попасть в него теперь не составляло никакого труда. Это было так неожиданно, что Телли даже не успел сообразить, что происходит. А выше яблока тянулась, уходя к канату…
Пальцы его разжались и дротик отправился в полёт.
Что-то глухо стукнуло о доски настила и тотчас ахнула толпа. «Так его, Тил!» – выкрикнул кто-то, похоже, что Макс. Телли торопливо сорвал с глаз повязку и вытаращился на яблоко, упавшее на помост.
Дротик перебил нить!
Тил, торжествуя, обернулся к девушке.
– Я попал, – сказал он ей, ещё не веря в свою удачу. – Пять талеров мои!
– Постой, постой! – цветной парнишка выскочил вперёд. – Какие талеры? По уговору надо было в яблоко попасть! Нитка не считается! Так, горожане? Так?
«Ещё чего! – загомонил народ. – Наобещал, а теперь на попятную?»
– Жулик!
– Фигляр!
– Сам попробуй попади!
– Гони деньгу, плясун канатный! Нечего мальца дурачить!
Парень растерялся и метнулся за кулисы. Через минуту оттуда выглянул силач, уже набросивший на плечи тёплый стёганый кафтан. Он бросил на толпу оценивающий взгляд, посмотрел на девушку. Покачал головой. Взгляд его Телли не понравился, и он уже уверился, что нежданный выигрыш уплывает из рук, как вдруг девушка встала на его защиту.
– Отдай деньги, Арни, – вдруг сказала она.
– Он не попал в яблоко, – возразил тот. – Олле сказал…
– Олле – дурак и жадина, – выругалась та, шагнула к занавесу и подобрала дротик. – Ты не понимаешь. Он целился в нитку. Отдай ему деньги.
Тот помедлил, затем полез в кошель.
– Держи.
В подставленную Телли ладонь легли пять кругляшей серебра. Телли почувствовал, как губы его против воли растягивает глупая улыбка. Он поднял взгляд на девушку.
– Спасибо.
– Не стоит, – отмахнулась та. Прищуренные, цвета кожуры спелого ореха глаза её смерили Телли внимательным взглядом. – Ты здешний?
– Нет. Вернее – да… Хотя, на самом деле – нет.
– Хочешь поработать с нами? – Тил покачал головой. Девушка вздохнула: – Ну ладно. Всё же заходи как-нибудь ещё. Поговорим.
– Я… может быть. Потом.
Толпа к этому времени уже потеряла к Телли интерес; парнишка на канате затеял новую потеху.
– А кто мне даст один башмак? – взобравшись наверх, подзадоривал он зрителей. Поверх цветастого трико он зачем-то напялил широкий холщовый фартук. – Эй, вы, внизу, а ну-ка дайте мне по башмаку! Спорю, что заставлю их плясать на канате вместе со мной!
– На что спорим? – азартно выкрикнули снизу.
– А хотя б на медяк! Ну? Э! Э! Не все сразу! Эй, Вилли, собери у них монетки.
Вилли отложил свою лютню и с шапкой пошёл по рядам. Снизу вверх полетели башмаки. Олле ловко их ловил и складывал себе в подол. Когда их набралось десятка полтора, он дал понять, что хватит, ловкими скользящими шагами выбежал на канат и стал приплясывать на нём, рукой придерживая фартук с башмаками.
– Ха! – вскричал он. – Видите? Вот я пляшу, и ваши башмаки – тоже!
«Враньё!» – закричали в толпе. – «Надувательство!», «Деньги назад!« – Какое надувательство? – с притворным удивлением заявил тот. – Я ж не обещал, что башмаки запляшут сами по себе! Я сказал, что они будут плясать на канате вместе со мной!
Кто-то засмеялся, кто-то засвистел. Публика, конечно, понимала, что её одурачили, но также понимала, что и Олле по-своему прав, да и связываться с циркачами, средь которых был такой силач, как Арни, не хотелось никому. Плясун меж тем принялся швырять башмаки по одному обратно, и в толпе началась давка. Казалось, это веселило циркача еще больше.
– Хотели потеху? Получайте! Эй, толстый, держи свой башмак!
– Это не мой! – выкрикнул какой-то горожанин, стоя на одной ноге и потрясая зажатым в кулаке грязным башмаком.
– Ах, ошибочка вышла… Сейчас. Оп! Ой, извините, не хотел… Следующий!
Толпа обступила один из столбов, меж которыми был натянут канат, и принялась его раскачивать. Олле оступился и повис на руках, кривляясь и хохоча. Оставшиеся башмаки градом посыпались вниз, на головы горожан.
– Побьют, – девушка из-под ладони наблюдала за проделками канатоходца. – Как есть побьют. Ах, Олле, Олле… К такой бы ловкости хоть чуточку ума! Арни, ну сделай же что-нибудь!
Проказника Олле тем временем уже стащили с каната и теперь лупили чем попало, из людской кучи доносилось разноголосое ойканье. Арнольд как медведь влез в самую гущу драки, раздавая оплеухи направо и налево, и вскоре показался вновь, таща канатоходца за шкирку, как котёнка. Толпа разразилась хохотом, свистом и весёлой бранью.
– В другой раз свою верёвку над озером натяните, – посоветовал Телли. – Этот всё равно не упадёт, а толпе не подобраться. А упадёт, так невелика беда.
Арнольд посмотрел на него с интересом. Потёр ладонью подбородок и посмотрел вверх, на перекошенную, всю в грязи и синяках физиономию Олле, которого он всё ещё держал на весу.
– Не так глупо, как кажется, – он встряхнул канатоходца. – Слышишь, а?
– Да слышу, слышу! – извиваясь, пропыхтел тот. – Отпусти! Вот же чёрт… Нора! – взмолился он, – ну скажи ему, чтоб отпустил!
– Ладно уж… Иди.
Народ вокруг помоста веселился вовсю, Арни ловко поставил Олле на ноги и повернулся к Тилу. Смерил мальчишку взглядом с ног до головы, прищурился:
– Как тебя зовут?
Тот предпочёл не лгать:
– Телли.
– Ты взаправду целился в нитку?
– Не знаю, – он пожал плечами. – Так получилось.
– Получилось? Хм… Сдаётся мне, что что-то тут не так. Ну, ладно, ступай. Будет охота – заходи.
Телли кивнул, спрыгнул с помоста, протолкался сквозь толпу и уже направился домой, да остановился, натолкнувшись на Румпеля. Тот расплылся в улыбке.
– Ну, Тил, ну здорово ты их! Угостишь пирожком с выигрыша?
Мгновение Тил колебался, но потом решил, что в честь такой удачи не грех и покутить на пару медяков.
– Пошли!
Пирогами дело не ограничилось – по дороге новоиспечённых приятелей занесло в овощной ряд, и удержаться от соблазна не было возможности – прилавки прогибались под тяжестью дешёвых по осени фруктов. Сперва обоим захотелось груш, потом им попались на глаза медовые сливы, потом – янтарные грозди винограда, простые и китайские яблоки… Стосковавшийся по сладостям Тил, что называется «оторвался» и не заметил, как истратил полталера. Попутно Тил прикидывал, какие выгоды он мог бы поиметь с такого знакомства. Выходило, что пока никаких, зато в голову ему пришла одна мысль.
– Слышь, Макс, – он облизал липкие от винограда пальцы, – ты откуда знаешь, что в корчме произошло?
– А брат рассказал, – охотно пояснил Румпель. – Он там с Гиеной был и тоже жив остался, только вот сидеть теперь не может. Это… задницу обжёг.
– Брат, говоришь?
– Ага. Матиас. А чего?
– Поговорить бы с ним.
– Ну, это можно устроить. Ты домой?
– Домой. Бывай, Макс.
– До скорого.
Румпель повернулся и направился к палатке, где толстый кукольник с огромной чёрной бородою, заткнутой за пояс, водил на нитках чудную длинноносую куклу. Телли долго смотрел ему вслед, потом обернулся к помосту. Представление меж тем продолжалось и Вилли вновь ударил по струнам:

Вид медузы неприличен,
Не похвалим и змею.
Человек любить привычен
Только женщину свою!

Обезумев от соблазна,
С обоюдного согласья
Он усердствует на ней
Средь кладбищенских камней,

А змея над ним смеётся,
Рассуждая о своём,
То восьмёркою совьётся,
То зальётся соловьём!

У неё крыло стальное,
В перьях тело надувное,
Кудри дивные со лба –
Невесёлая судьба!

Он всё пел, сопровождаемый взрывами хохота, эту новую песню, а в голове у Тила вдруг снова всплыли строчки старой.
– У вечности ворует всякий, – повторил он про себя, и снова колкий холодок вдруг пробежал между лопаток при этих словах. – А вечность – как морской песок…

***

Домой Телли возвращался, испытывая какое-то смешанное чувство – одновременно и гордости, и тревоги. Пять талеров, перебитая дротиком нить и перемирие с Канавой – неплохой итог для одного дня. С другой стороны, непонятное чувство, возникшее, во время броска, да и само знакомство с труппой акробатов наполнили Телли смутным беспокойством.
Бликсы не было, зато Рудольф был не один, сидел за столиком, беседуя с каким-то толстяком. Толстяк был красен и сердит, вся шея у него была в лиловых вздувшихся рубцах, и лишь когда они оба обернулись к нему, Тил сообразил, что перед ним ни кто иной, как Томас, только здорово спавший с лица и заросший недельной щетиной.
– …Даже не проси, – Рудольф придвинул к Томасу увесистый, приятно звякнувший мешочек. – Не возьму. Ну что я, нищий, что ли? Тил, не стой в дверях – холоду напустишь!
– Да я же не за так, пойми ты! – продолжал увещевать старьёвщика хозяин «Башмаков». – Я же в благодарность! Вот ведь чёрт упрямый… Лис мне жизнь спас, и вообче, так неужели ж я всё это так оставлю?
– Вот ему и отдашь, когда он вернётся. И не пыхти так – лопнет что-нибудь.
– Да где ж его сыскать-то теперь? Где? Я ж знаю, что у вас творится, хоть по слухам, а знаю, ко мне ведь тоже стража приходила. Вот и Марта говорит, иди, мол, потому как пришла беда один раз, придёт и два, сегодня к нам, а завтра – к им. Я перед парнем тем теперь по гроб жизни в долгу, а что он там в «Петухе» накуролесил – знать не знаю и знать не хочу. Возьми, Рудольф, не обессудь. Вон этому, – он кивнул на Рика, – хотя бы, рыбы купишь. А коль Жуга вернётся, так скажи, чтоб заходил, когда захочет, я ему бесплатно наливать буду. Так и скажи, слышь? – Он встал и нахлобучил шляпу. – Ну всё, пошёл я. Завтра рано открываю, надо всё проверить, посмотреть, да и вообче. Бывай, Рудольф, и ты, Тил, тоже.
Дверь за ним закрылась. Старьёвщик подбросил кошель на ладони, посмотрел на мальчишку.
– Томас, – пояснил он неловко. – Деньги принёс.
– Я уже понял, – Телли кивнул и выложил на стол свои четыре талера. – Я тоже – вот…
Старьёвщик удивлённо поднял бровь:
– Откуда столько?
– Потом расскажу, – Телли посмотрел на Рика. С головой укрытый старым одеялом, тот лежал на коврике у камина и не шевелился. – Как он?
– Да так же. Ничего не ел и не вставал.
Дракончик был совсем плох. Телли присел рядом и приподнял Рику голову. Чешуйчатые веки чуть заметно дрогнули, хвост выбил по полу короткую тройную дробь. Тил помедлил, смочил в воде тряпку, пристроил драконью голову себе на колени и выжал ему воду в пасть меж сомкнутых зубов. Ещё раз и ещё. Рик приоткрыл глаза, короткое мгновение смотрел на мальчика и снова смежил веки. Шершавый язык благодарно скользнул между пальцев. Тил почувствовал, как слёзы бегут по щекам, и отвернулся, не в силах их сдержать.
Рудольф подошёл поближе, поворошил дрова в камине и опустился в кресло.
– С ним не было такого раньше? – он кивнул на Рика.
– Не знаю, – Телли всхлипнул и помотал головой. – Вернее – не помню.
– Может, ещё выкарабкается. Если бы хоть знать, что с ним…
– Жуга бы узнал, что.
– Жуга тут не помог бы. Он его и сам впервые у тебя увидал, – старьёвщик нахмурился, покачал головой и вытащил кисет. – Что-то тут не так с этой его болезнью. Что-то не так…
Оба после этого примолкли. Тил вытер слёзы, снова обмакнул тряпку в миску и стал протирать драконью чешую, Рудольф задумчиво набил свою трубку, прикурил от уголька и теперь попыхивал ею, откинувшись на спинку кресла. Тил поморщился.
– Не дыми так сильно.
– А? Прости, задумался. Я и забыл, что ты не переносишь табака.
В дверь вдруг стукнули одним коротким и отчётливым ударом.
– Наверное Бликса, – Рудольф поднялся и двинулся к двери. – Что-то рано он сегодня. Хотя, постой, я же не закрывал засов… Эй, кто там?
Ответа не было. Телли и Рудольф переглянулись.
– Не открывай!
– Телли, не дури, – старьёвщик отворил дверь и выглянул на улицу. – Хм, никого… Я же говорю, что дверь не заперта, и если бы кто-то захотел напасть… Хм… Хм… А это что?
В двери, приколотый ножом, торчал кусок пергамента – старый, пожелтевший, с обгорелыми краями и какой-то надписью на нём. Рудольф сорвал его, пробежал глазами текст и нахмурился.
– Что это? – вскинулся Телли.
– Ничего, – помедлив, сказал Рудольф, подошёл к камину и бросил пергамент в огонь. – Безобразит кто-то, вот и всё. Не бери в голову.
Тил молча смотрел, как огонь пожирает корявые неровные строчки, и в который раз пожалел, что не умеет читать. Вспомнился нож в двери, толпа на улице и распалённый парень с факелом. Рудольф что-то скрывал от него – с такими вещами не шутят.
Телли ничего не сказал, но про себя решил сегодня быть настороже.
Лудильщик так и не пришёл.

***

Проснулся Телли, услыхав, как тихо хлопнула закрывшаяся дверь. Приподнял голову, прислушался и осторожно стал выпутываться из одеяла. Проклятый тюфяк оглушительно зашуршал. Ругаясь про себя, Тил подхватил стоящие в ногах башмаки, прокрался между полок к выходу из комнаты и, приоткрыв дверь, выглянул наружу. Комната внизу была пуста. В неверном свете тлеющих каминных угольков виднелась мебель, развороченная стойка и укрытый одеялом Рик. По углам метались тени. Внезапно послышались шаги, затем заскрипела лестница. «Рудольф!» – мелькнула мысль.
Он не ошибся – это в самом деле был Рудольф. Затаив дыханье, Телли пронаблюдал, как старьёвщик спустился вниз и остановился у камина. Потрогал зачем-то фигурки на доске, поскрёб небритый подбородок. Посмотрел на спящего дракончика, помедлил и подбросил дров в огонь (камин теперь топили круглосуточно). На левом виске старика темнела ссадина от камня. Был он сейчас одет для улицы – тёплый стёганый кафтан и суконная шапка с ушами. В руках его был нож, тот самый, что торчал в дверях. На краткий миг Телли испугался, подумав что Рудольф решил прирезать спящего дракончика, но вместо этого старьёвщик спрятал нож в рукав, минуту-другую повозился с дверным засовом и вышел, осторожно притворив за собою дверь. Установленный каким-то хитрым способом, засов с коротким лязгом лёг на место, и воцарилась тишина.
Телли сунул ноги в башмаки и торопливо сбежал вниз по лестнице. Приподнял одеяло – дракончик спал, упрятав голову под левое крыло, бока его судорожно вздымались и опадали. Удостоверившись, что с Риком всё в порядке, Тил сорвал с гвоздя кожух, набросил его на плечи, помедлил, затем схватил посох и выбежал вслед за Рудольфом в темноту холодной октябрьской ночи.
Была луна. На мелких лужах намерзал ледок. Среди развалин завывал осенний ветер, пустой фонарь под аркой жалобно скрипел. На улице Синей Сойки было тихо и безлюдно. Ёжась от холода, Телли поразмыслил и решил, что вряд ли старик пошёл к замурованной башне, и потому без промедления направился в другую сторону – к центру города.
Для своих лет Рудольф шагал удивительно резво – Телли уж было подумал, что ошибся в своих рассуждениях, но через два квартала впереди замаячила сутулая спина старика. Рудольф шёл быстро, не оглядываясь, и Телли приходилось прилагать немалые усилия, чтоб вновь не перейти на бег – тогда старьёвщик бы наверняка его услышал. Временами Телли и самому мерещились позади какие-то шаги, в переулках ворочались тени, он замирал, оглядывался, втягивая в плечи голову и нервно стискивая посох, но всякий раз всё было тихо. Фонари теперь всё больше попадались целые и горящие. Временами с соседних улиц доносилось позвякивание амуниции и мерный топот башмаков городской стражи. Рудольф, как правило, пережидал их где-то в подворотнях, Телли следовал его примеру. Так они миновали рынок, площадь у собора, коптильню и постоялый двор «У камня». Часы на башне пробили три, а они всё шли и шли, пока не добрались наконец до тёмного трёхэтажного дома, ничем не выделяющегося из череды других таких же. Здесь Рудольф постучался и, когда дверь отворилась, скрылся внутри.
Телли огляделся и обнаружил, что находится почти у самой башни Толстухи Берты, в квартале, известном всему городу как Блошиная канава.
– Так-так, – пробормотал он, стуча от холода зубами и пряча в рукавах замёрзшие ладони. – Интересно получается… Какого лешего ему здесь понадобилось?
Телли уже давно привык говорить со своим драконом, не ожидая от него ответа, и теперь не замечал, что разговаривает сам с собой. Стучаться в двери следом за Рудольфом не хотелось. Он заглянул в подворотню, посмотрел наверх. На третьем этаже, сквозь неплотно закрытые ставни пробивалась робкая полоска света от свечи. Вдоль угла, до самой крыши сизыми коленчатыми изгибами тянулась водосточная труба. При известной сноровке и смелости по ней вполне можно было взобраться, и Телли не раздумывал ни секунды.
Посох здорово мешал, заткнутый сзади за пояс, всё время казалось, что он выскользнет оттуда и упадёт на мостовую. С замирающим сердцем Телли наконец добрался до крыши, подполз к трубе и только после позволил себе отдышаться. Прислушался. Из чёрного провала доносились тихие голоса. Дыма не было, лишь едва ощутимо тянуло теплом – камин здесь сегодня уже протопили. Телли ещё внизу решил, что будет делать, но теперь, когда для придуманного им плана не возникло никаких препятствий, вдруг заробел. «В конце концов, – подумалось ему, – чего тут сложного? Трубочисты этим каждый день занимаются. А если что – вернусь назад. А иначе какого чёрта я за ним шёл?»
Телли прикинул на глаз ширину дымохода, поколебался, затем положил посох поперёк трубы, привязал к нему ремень и решительно полез внутрь.
Дымоход был узок – только-только чтобы упереться ногами. Пушистая тепловатая сажа сыпалась за шиворот, Телли постепенно согрелся. Ремень вскоре пришлось отпустить. Зажимая нос и стараясь поменьше шуметь, мальчишка медленно сползал вниз по трубе, пока, взглянув в очередной раз под ноги, не разглядел там свет. Голоса доносились уже вполне отчётливо. Тил решил, что с него хватит, устроился поудобнее, упёрся коленками в стену и приготовился слушать.
Голосов было несколько – Телли различил четыре, хотя два из них были очень похожи. Он даже принял их сперва за один, пока они вдруг не заговорили разом. Рудольфа Телли опознал без труда, остальных он никогда до этого не слышал.
Голоса спорили.
– …полтора десятка лет вдруг наново раздрай делить, в натуре, западло! – громко возмущался кто-то (разговор для Телли начался с полуслова). – Если уж тебе так засвербело…
– Попридержи язык, Мориц! – осадил его Рудольф таким тоном, что Телли даже не сразу и узнал его. – Ещё раз говорю, что мне плевать на всю вашу мышиную возню. И нечего было ломать комедию с ножом в двери.
– Ты знаешь закон.
– Это ваш закон, не мой. Я отошёл от дел.
– И это ты говоришь после того, как твой подельник порешил четверых наших людей?! Ещё скажи, что ты тут не при чём!
– И скажу. Он сам по себе, я сам по себе. Я в его дела не лезу, и если кто из ваших с ним чего не поделил, то значит сами виноваты. Где он сейчас, я не знаю, но думаю, что если он опять появится, то вам несдобровать.
– Кто он такой? – вмешался третий голос. – Откуда взялся?
Рудольф помедлил, прежде чем ответить.
– Я очень мало о нём знаю, – сказал он наконец. – Он пришёл ко мне два месяца тому назад. Он и этот мальчишка с драконом. Занялся травами, но не соломой, а лекарством. Сам он с юга, откуда-то с гор, говорит, что раньше был там пастухом, а после…
Кто-то из его собеседников вдруг фыркнул и рассмеялся хриплым громким смехом, словно бы Рудольф вдруг к месту и весьма удачно пошутил.
– Уж соврал, так соврал, – поддакнул ему второй. – Интересно, где он в таком разе наловчился так мечом махать? Гиена от него едва отбился.
– Не скажи, – серьёзным тоном вмешался третий. – Это в наших деревнях, внизу пастушат дураки да ребятня, в горах всё по-другому. Там они без топора из дому не выходят. Если разобраться, так они там все разбойники, в горах этих, а кто не разбойник, тот разбойница… Он больше ничего о себе не говорил?
– Я не спрашивал.
– Темнишь, Рудольф, ох, темнишь…
– А парня свово, белобрысого, какого хрена на Косого натравил?
– Нечего было факелом размахивать. Пусть скажет спасибо, что жив остался, а если ещё раз сунется, я его…
Тут Рудольф выругался так, что Телли на некоторое время потерял нить беседы, озадачившись вопросом, как такое можно сделать и возможно ли это вообще; а когда он вслушался опять, разговор шёл уже совсем о другом.
– …а ты не пугай! – кричал кто-то, – понадобится, так мы и дом спалим твой вместе со всем барахлом!
– Уйди с дороги! Не тебе меня учить, Яббер – ты ещё под стол пешком ходил, когда мы с Риком караваны водили.
– В самом деле, Руди, – вновь вмешался тот, что поспокойнее, – откуда взялись эти собаки?
– Да не знаю я! – выкрикнул Рудольф, и добавил устало: – Не знаю. Если кто и разобрался, что к чему, так это Жуга, но его уже не спросишь. Так что, пусть мёртвые хоронят своих мертвецов. Оставьте меня в покое. Я сказал всё, что знаю.
Задвигались стулья. Открылась и снова закрылась дверь, видимо, пропуская Рудольфа; в трубе дохнуло сквозняком. Телли вознамерился было лезть наверх, но три собеседника выдержали паузу и вдруг заговорили вновь.
– Что скажешь, Мориц? – спросил спокойный голос.
– Что-то тут не так, если Рудольф опять взялся за своё. Весёленькая парочка, ничего не скажешь – старый лис и молодой. Думаешь, они теперь оставят нас в покое? Даже если рыжий не вернётся, Рудольф нам этого не простит. Порешить обоих, и дело с концом. И этот, белобрысый с его ящерой… Давно пора было им заняться. Три – хорошее число.
– Яббер?
– Что-то не верится, – отозвался тот, – что после пятнадцати лет затворничества Руди снова рвётся к власти. Вот и Бликса говорит, что вроде как поврозь они с этим рыжим…
Телли чуть не свалился в камин. Бликса! Стали понятны и все его расспросы, и нежелание уходить от Рудольфа. Собака, конечно, выбрала жертву наугад, но и ночные хозяева города очень ловко воспользовалась случаем, чтоб подослать к Жуге шпиона… Телли чуть не застонал, кусая кулаки в бессильной ярости.
– Выражайся яснее.
Яббер помедлил.
– Я против, – сказал он наконец. – Рано нам Рудольфа убирать. Да и вообще, не люблю я это дело.
Как оказалось, это ещё не конец – обладатель спокойного голоса испросил мнения ещё двоих, доселе, видимо, молчавших.
– Рикер?
– Моё дело маленькое, – хрипло и отрывисто сказал тот. – Как брат, так и я.
– Понятно… Хольц?
– Убить.
Телли испугался, что в комнате сейчас услышат, как у него заколотилось сердце. Теперь уже было ясно – какое бы решение не принял тот, кто спрашивал, результат не изменится – три против двух или четыре против одного – нет разницы.
Надо было срочно предупредить Рудольфа.
Телли подобрался и медленно пополз наверх.
– Ну что ж, раз так, – донеслось снизу, – быть посему. Хотя, я не стал бы с этим так спешить.
«Проклятая труба!» Телли знал, что подниматься будет труднее, чем спускаться, но даже не подозревал, насколько труднее. Он продвигался медленно, извиваясь как уж и с трудом удерживаясь, чтобы не чихнуть. Дом в своё время строили на совесть, и кирпичи в дымоходе были гладкими, смыкаясь без зазора. Казалось, что труба кнаружи сходится на конус. Мелькнула мысль, что так, наверное, и есть. «Хоть бы какие ступеньки сделали, что ли…» – посетовал он про себя, и в этот миг рука его нащупала какую-то железку. Телли с радостным облегченьем ухватился за неё и подтянулся, и лишь через миг понял, какую совершил ошибку – чугунная вьюшка со скрежетом вдвинулась внутрь, пальцы сорвались, и мальчишка заскользил вниз по трубе, тщетно пытаясь удержаться.
Весь в копоти и в саже, Телли с грохотом вывалился в камин и, чудом увернувшись от упавшей следом вьюшки, растянулся на полу.

***

Комната, в которой так скоропостижно очутился Телли, была невелика и выглядела пустой и необжитой. Кровати в ней не наблюдалось, а были здесь лишь шкаф, большой квадратный стол, ковёр и табуретки. Вся мебель была старая и грубой работы, и только камин был неподобающе роскошен.
На столе горела масляная лампа. Пять человек, сидящих вокруг неё, с изумлением вытаращились на выпавшее из камина существо. Изумление их, однако, продлилось недолго.
– Это что ещё за чёрт?! – вскричал один, вскакивая и хватаясь за нож. – Яббер, это кто-то из твоих?
– Впервые вижу, – отозвался лысый как коленка толстяк в сером плаще, протянул руку и повернул лампу, направляя свет на Телли. – А ну, Мориц, тащи его сюда.
Тот ухватил мальчишку за ворот кожуха, приподнял и встряхнул, поставив на ноги. Обшарил, отыскивая оружие, не нашёл и сунул нож обратно за пояс.
– Ты что там делал, а, сопляк? – рявкнул он. – Подслушивал?
Телли обнаружил, что различает всех пятерых по голосам вполне свободно и, как он ни был ошарашен, всё-таки почувствовал облегчение от мысли, что под слоем копоти узнать его довольно затруднительно. Иначе, памятуя всё, что он услышал о себе от этого Морица, ему бы здесь не поздоровилось. Тил лихорадочно пытался сообразить, чем можно оправдать своё здесь появление, но в голову не лезло ничего, кроме идиотского: «Трубочиста вызывали?». Он гулко сглотнул и облизал пересохшие губы.
– Я это… как его…
– Только не говори, что ты трубочист, – как будто прочитав его мысли, усмехнулся Яббер. – Кто тебя подослал? Отвечай!
– Рикер, сходи, проверь вход, – коротко бросил своему соседу высокий худощавый парень. – А ну, как кто ещё пожаловал…
– Там Август.
– Всё равно проверь.
Тот кивнул и вышел. Парень повернулся к Телли и смерил его взглядом. Поманил пальцем:
– Ну-ка, подойди.
Спокойный голос принадлежал ему. Телли подошёл на шаг и вновь остановился. Выходить на свет было опасно – его могли узнать, а стало быть убить, но остаться в тени ему тоже не дали – Мориц подтолкнул его в спину.
– Шагай, шагай, – буркнул он. – А то по шее наваляю… Ну!
– Ты кто такой?
Телли молчал. Мориц выругался, схватил его за плечи и рывком развернул к свету. Вгляделся ему в лицо и вытаращил глаза:
– Хольц! Это этот… Рудольфов щен…
Не дав ему договорить, Тил рванулся к столу, оставив свой кожух в руках у Морица и, прежде чем его успели остановить, схватил лампу и швырнул её кому-то под ноги.
Телли надеялся, что подобно травнику, в темноте сумеет вырваться из комнаты, но результат получился совершенно противоположным. Светильник разлетелся вдребезги, ворвань растеклась горячей лужей и мгновенно вспыхнула. Все четверо с проклятьями шарахнулись прочь. Мориц попытался сбить огонь кожухом, но только пуще разогнал его вокруг. Пожирая старый вытертый ковёр, пламя с гулом поползло к камину.
– Мальчишку! – взвыли позади. – Держи мальчишку!
Внизу что-то загрохотало, дом вдруг наполнился шумом и суматохой, и Телли с нарастающим ужасом понял, что прорваться наружу ему не удастся. Уже на лестнице кто-то вновь схватил его за шиворот, теперь уже – рубашки. Телли взвыл и извернулся, укусив что было мочи держащую его руку, и получил в ответ такой удар, что кубарем покатился вниз по ступенькам. Прежде чем он смог встать, преследователь догнал его и вновь занёс ногу для удара:
– Ах ты, сучонок! Ну всё, драконий выкормыш, отбегался!
Мелькнуло перекошенное яростью лицо Морица. Тил зажмурился и сжался в комок в ожидании удара, но удара почему-то не последовало. Вместо этого раздался вдруг короткий сдавленный крик, что-то хрустнуло, пол рядом с ним тяжело содрогнулся и наступила тишина. Телли опасливо открыл один глаз, затем второй и отшатнулся – прямо перед ним лежал Мориц.
Мёртвый.
И насколько Телли мог об этом судить, было очень похоже, что ему свернули шею.
У Телли закружилась голова. Он попытался сесть и тут вдруг углядел рядом с собой на лестничной площадке ещё один тёмный и невероятно большой силуэт. Человек неторопливо огляделся по сторонам, вслушался в буйство огня наверху, удовлетворённо кивнул и протянул Телли руку.
– Если хочешь жить, – сказал он, – идём со мной.
Телли вздрогнул, но тут же вздохнул с облегчением.
Это был Арнольд.

***

За стеклом была чернота. Бликса прижался к окошку вплотную, но и тогда ничего не смог внутри разглядеть – свечи в доме не горели, да и камин почти погас. Рудольф и Телли, вероятно, спали. Что до дракона, то Бликса искренне надеялся, что тот уже успел подохнуть – змей он терпеть не мог с детства, а уж ящериц…
Арбалет тяжело оттягивал левую руку. Бликса повесил бы его на плечо, не будь ремень оторван и потерян в давней схватке. Это была дрянная копия с оружия работы Марвина, с капризным стопором и очень неудобным ложем, которую ему всучил по дешёвке знакомый оружейный подмастерье. Круг, пронзённый молнией – эмблема известного мастера, коряво вырезанная на ложе, выглядела издевательски. Ничего получше Бликсе раздобыть не удалось, он и этот-то хлам нашёл едва ли не в последнюю минуту. Бликса был не силён в драке, да и мечом владел из рук вон плохо, и старый арбалет был его единственной надеждой на спасенье, если что.
Если… что?
Замка снаружи не было. Бликса осторожно подёргал за ручку, прежде чем постучать, и был немало удивлён, когда дверь открылась. Он вошёл в дом и, затворив дверь за собой, задвинул щеколду. Сердце его бешено колотилось. Он подошёл к столу, перехватил арбалет в другую руку и зашарил в темноте, отыскивая свечку. Нашёл её и двинулся к камину.
Неподвижная туша дракона лежала на прежнем месте, всё так же укрытая одеялом. Осторожно, стараясь не наступить ему на хвост, Бликса обошёл его и присел у камина. Положил на пол арбалет, разворошил золу, отыскивая тлеющий уголёк, обжёгся, сунул палец в рот.
События последних дней окончательно его издёргали. Ранение, поправка, а затем – приказ от главарей следить за тем, что здесь творится… В лавке у Рудольфа ему всегда было немного не по себе. Все эти зеркала, мальчишка и дракон, сова и волчья шкура на стене, бутылки с разноцветными настойками и эта чёртова волшебная доска производили на Бликсу гнетущее впечатление. Сам же Рудольф и вовсе иногда его пугал, когда целыми днями просиживал в кресле, попыхивая трубкой и о чём-то размышляя. О чем он мог всё время думать, что он замышлял, этот ныне с виду безобидный скупщик барахла, а в недавнем прошлом – чуть ли не главарь подпольной гильдии воров? Пятнадцать лет тому назад он добровольно отошёл от дел, и чтобы поделить оставшуюся власть понадобилось пятеро! Рудольф держал преступный мир железной хваткой. Бликса знал, что и сегодня старик способен мгновенно убить его чуть ли не голыми руками. А этот рыжий травник, с его манерой махать дубинкой по утрам, да и вообще… Бликса поёжился. Даже когда он лежал здесь больной, то старался пореже выходить из отведённой ему комнаты, теперь же, в темноте и тишине дом старика Рудольфа здорово смахивал на ловушку. Оружие своё лудильщик зарядил и взвёл заранее, и теперь ладонь его была мокра от пота. Бликса сухо сглотнул. В горле его першило. Нестерпимо хотелось покурить гашиша.
Он вряд ли вернулся бы сюда, не произведи его рассказ про доску и фигурки такого впечатления на всю Пятёрку. Хольц приказал забрать её, да и вообще пошарить по углам, не найдётся ли ещё чего похожего. «Шарить по углам» он вовсе даже и не собирался (пусть ищут другого дурака…), но вот насчёт доски перечить Хольцу не посмел.
А надо было бы.
«Дался им этот Рудольф!» Он наконец-то подцепил один из угольков и затеплил свечу. Скрюченный фитилёк оделся пламенем, мрак медленно стал расползаться по углам. Щурясь и моргая с непривычки, Бликса поднял арбалет и огляделся, и в этот момент кто-то шумно и быстро вздохнул за его спиной. Еле удержавшись, чтоб не закричать, лудильщик резко обернулся, и шагнул назад, водя перед собой тяжёлым арбалетом. Посветил. Сало свечи проседало под пальцами.
– Кто здесь? – вполголоса окликнул он.
Молчание.
Что-то здесь было не так. Бликса почувствовал, как пот струится за воротник и стекает по спине. Жажда стала нестерпимой. Он помедлил. Наклонился к лежащему дракону. Трепещущий чадящий огонёк выхватил из темноты оскаленную змеиную морду, какую-то серую, всю в оспинах и складках. Остекленевшие глаза дракона слепо таращились в потолок – проклятая тварь, похоже, в самом деле отдала концы. Бликса сплюнул в отвращении и снова вздрогнул, услышав за спиной негромкое «топ-топ» и шелест чешуи.
– Кто здесь?! – спросил он уже громче.
Ответа снова не последовало, лишь пламя свечи гипнотически дрогнуло. Ток воздуха нахлынул и исчез, оставив ощущение, как будто что-то огромное неторопливо прошлось по комнате и замерло опять. Бликсу пробрал холодок. Руки его тряслись. Уже забыв про доску, и вообще про всё забыв, лудильщик попятился к двери, лихорадочно тыча арбалетом в темноту.
– Не подходи! Убью!
Он был бы рад услышать в ответ голос старика или мальчишки, писк дракошки, да что угодно, даже лай собаки, лишь бы не это молчание!
Он плохо помнил, что было потом. Тень вдруг надвинулась на него из темноты, большая как гора, и в круге света против Бликсова лица возникла жуткая, блестящая от слизи и оскаленная морда. Раззявив пасть, усеянную острыми зубами, чудище шумно вздохнуло, словно бы раздулись исполинские мехи… а затем так же шумно облизнулось.
Свечу задуло. Бликса завизжал, вскинул арбалет и дёрнул спуск. Звонко щёлкнула тетива и тут же мощный удар в грудь сбил его с ног. Он взвыл и закатался по полу, потом на четвереньках бросился к двери.
Он выл, в кромешной темноте царапая засов, выл, в исступлении дёргая за дверь, что открывалась от себя, выл, вырвавшись на улицу… Все мысли исчезли, кроме одной – бежать! Бежать немедля из проклятого дома, где в холодном сумраке бесшумно бродит ЭТО!
И Бликса побежал.
Он нёсся дикими скачками, оглашая улицу истошными воплями, взъерошенный, в мокрых штанах. Идущего навстречу Рудольфа он даже не заметил.
А оглянуться он уже не мог.

***

– Как ты узнал, что я был там?
– Я шёл за тобой. От самого дома. Твоего.
– Куда мы идём?
– К тебе. Конечно, если ты не возражаешь.
Телли поразмыслил и решил не возражать.
Закутавшись в широкий серый плащ, Арнольд шагал по улице легко и быстро. На каждый шаг гиганта Телли приходилось делать два своих. Арнольд спешил. Телли тоже склонен был поторопиться – даже если людям Хольца удалось справиться с пожаром, Рудольфа всё равно необходимо было поскорей предупредить.
– Как только представился случай, я расспросил того парнишку о тебе, – рассказывал по пути Арнольд свою историю. – Он рассказал, что ты ничей, и что у тебя живёт ручной дракончик. Это правда?
– Парнишку? – Тил наморщил лоб. – Какого парнишку?
– С которым ты болтался у помоста.
– А, Румпель! И что?
– Дракон, подумал я, мне б сейчас не помешал. Такого не было ещё ни у кого. Вдобавок, Нора велела тебе передать, что если ты захочешь быть с нами, она обучит тебя всем своим трюкам с дротиками. Она сказала, у тебя получится. Твой дракон и вправду тебя понимает?
– Уже поздно, – с горечью сказал Телли, чувствуя, как слёзы снова набегают на глаза. – Рик очень плох, вот-вот умрёт. Думаю, он не протянет и до завтра. Пришёл бы ты чуть раньше, а сейчас…
– Даже если и так, – задумчиво проговорил Арнольд, – то можно сделать чучело. Будем возить его с собой. Народ повалит валом… Ты против чучела не возражаешь?
– Нет, – угрюмо буркнул Телли, – но только если он умрёт.
…Крик они услышали, квартала не дойдя до Синей Сойки. Телли припустил бегом, Арнольд последовал за ним, придерживая плащ и громко топая, когда из-за угла навстречу им вдруг выскочил какой-то человек, промчался мимо, дико вереща, и тотчас же исчез за поворотом. Глаза у него были совершенно безумные.
Тил в изумлении остановился.
– Бликса! – крикнул он.
Арнольд на мгновенье замедлил бег. Взглянул на Телли: вопросительно: «Поймать?», но тот лишь помотал головой, и оба побежали дальше.
У входа в дом стоял Рудольф. Стоял и всматривался в темноту. При приближеньи Телли и Арнольда старик нисколько не удивился, лишь нахмурился и кивнул на распахнутую дверь:
– Что здесь произошло?
– Не знаю… – выдохнул тот в напрасной попытке отдышаться. – Я…
– Ты Бликсу видел?
– Он стукач! – выкрикнул Телли. – Его подослали эти, пятеро, с которыми ты говорил. Он обо всём им докладывал, слышишь?! Нас убьют, Рудольф! я слышал, я в трубе… был…
– Плевать на то, что ты слышал, – нетерпеливо оборвал его Рудольф. – Всё это я знаю и без тебя. Что могло его так напугать?
Теперь и Тил с опаской посмотрел в темноту. Было тихо, лишь разносился по улице негромкий надоедливый скрип фонаря на ветру. Все трое переглянулись.
– Когда ты уходил? – спросил Рудольф.
– Не помню, – Тил нахмурился, – часы…
– К чёрту часы! До или после меня?
– После. Сразу за тобой.
– Значит, он забрался к нам потом. Интересно, кто ему открыл…
– Я не закрывал.
– Вот как? – Рудольф посмотрел на Телли, как на идиота. – Тогда молись, мой мальчик: один бог знает, что могло забраться в дом, пока мы где-то шлялись. Кстати, кто это с тобой?
Силач шагнул вперёд и с достоинством поклонился:
– Меня зовут Арнольд.
– Выглядишь крепким парнем, сынок. Как насчёт того, чтобы идти первым?
– Не надо, – сказал поспешно Телли и повторил: – Не надо. Я пойду.
Он поднялся по ступеням, помедлил, отряхнул зачем-то рубашку и вошёл. Тихо скрипели половицы. Тил сделал несколько шагов, потом споткнулся. Наклонившись, с удивленьем поднял арбалет и повертел его в руках.
– Ну, что там, Тил? – послышалось снаружи.
– Подождите, – отозвался тот. – Сейчас посмотрю…
Свечи на столе не оказалось. Телли поколебался и с опаской направился к камину. Он сделал шаг, другой, как вдруг внезапный вихрь сбил его с ног, и прежде чем он успел шевельнуться, большой и влажный язык несколько раз облизал ему лицо. Писк и возня, последовавшие за этим, лучше всяких слов сказали Тилу, кому принадлежал язык.
– Фу, напугал, чёрт! – с облегченьем рассмеялся Телли. – Ну хватит, Рик, хватит… Да пусти же! Рудольф, Арнольд! Заходите.
Они вошли. Узнав, что свеча пропала, Рудольф вынул откуда-то новую и зажёг её у камина, после чего все трое замерли посередине комнаты, глядя на открывшуюся им картину.
– Крутая штука! – несколько оторопело наконец сказал Арнольд. – Это и есть твой дракон?
Рудольф повернулся к Телли.
– Это Рик? – спросил он сурово.
Телли посмотрел на возвышавшуюся перед ним громадину, затем – на пустую шкуру, лежащую возле камина, и обречённо кивнул:
– Рик.

***

Теперь, при свете Рудольф мог разглядеть мальчишку получше. Разглядел и невольно переменился в лице.
– Бог мой! Где тебя носило?!
Было от чего изумляться. Весь в саже и в пыли, Телли не был похож на самого себя. Белые волосы стали пегими. Кожух его исчез, рубашка была разорвана сразу во многих местах, штаны лопнули. Синяк расплылся на пол-лица, одного зуба не хватало. Из-под обломанных ногтей сочилась кровь.
– Чёрт тебя дёрнул идти за мной! – ругнулся старьёвщик. – Надо же – в трубу… Ты хоть знаешь, с кем имеешь дело?
Телли промолчал, и старик снова повернулся к дракону.
– Что-то тут не так… – задумчиво проговорил он. – Ты уверен, что это он?
– Больше ж некому!
– Как сказать… А ну, как мама его заглянула проведать?
– Шкура-то пустая…
– А это откуда? – Рудольф приподнял разряженный арбалет и повертел его в руках. – Должно быть, Бликса приволок…
– Стрела тоже здесь, – сказал Арнольд. – Вон торчит, над полкой.
Арнольд присел у камина и теперь с интересом рассматривал шкуру от выползка. Зеленовато-серая, уже почти совсем подсохшая, она лежала там неровными складками, ещё сохраняя форму драконьего тела. Отслоились даже когти, роговица глаз и тоненькая плёнка от зубов. Вдоль брюха, от хвоста до самой головы зиял неровный шов разрыва.
– Похоже, что у нас теперь будет и дракон, и чучело, – сказал силач, вставая и вытирая руки о штаны. Вновь покосился на дракона. – Это шкура так ссохлась, или он и впрямь стал больше?
– Не то слово, – упавшим голосом сказал Телли.
Дракон не просто увеличился в размерах – весь его облик разительно переменился; настолько разительно, что подобная метаморфоза и вправду не укладывалась в голове. Он был теперь не ниже человеческого роста в холке, морда заметно раздалась вширь, по спине вдоль хребта прорезалась цепочка плотно сдвинутых остроконечных выростов, на голове образовавших роскошный гребень. Крылья, раньше выглядевшие как насмешка, теперь лежали вдоль спины упругими складками, ещё не полностью расправившиеся, все в сеточке морщин, но это были настоящие большие кожистые крылья. Шея, вроде бы, осталась прежней, но в сравнении с новым телом выглядела более короткой – Рик стал плотнее и массивней, исчезла ящеричья вертлявость, вместо этого под кожей при движениях внушительно и мощно перекатывались мышцы. Но самым удивительным был новый цвет драконьей чешуи – блестящий, золотисто-жёлтый, отливающий радугой на сгибах крыльев и извивах хвоста. Чешуя на брюхе теперь была оранжевой. Все осмотры и ощупывания Рик воспринимал с благодушным ребячеством да и вообще, похоже, был не прочь покрасоваться. Он с готовностью подставлял то ногу, то крыло, то хвост и всякий раз оглядывался, будто спрашивая их: «Ну? Как?».
– Я всегда говорил, что внутри он больше, чем снаружи, – сказал Телли. – Теперь он, наверное, и летать сможет…
– Так вот от чего он столько жрал в последнее время! – поддакнул ему Рудольф.
Похоже было, что Рудольф прав. Всё, что удалось скопить за лето, дракончик пустил в рост. Мало того – переменивши кожу, Рик первым делом съел в доме всё, до чего смог дотянуться и выпил всю воду в бочонке. Наверняка он и сейчас был бы не прочь закусить, да и свечку, судя по всему, он тоже схарчил.
– Придётся, Рик, тебе потерпеть до утра, – сказал Тил, похлопав дракона по золотистому боку. – Куплю тебе самую большую рыбину…
Рик протестующе пискнул.
– Ну, хорошо, хорошо. Две.
Дракончик снова помотал головой, затем вдруг надулся и коротко вякнул:
– Пять!
Все замерли, кто где стоял.
– Класс! – громогласно восхитился Арнольд. – Он у тебя ещё и говорит!
– А ну-ка, повтори, – потребовал Рудольф.
Дракон, однако, повторять не захотел, и поразмыслив, все решили, что разумное словечко им послышалось. Телли, тем не менее, решил купить ему пять рыбин.
«Только куда же мне его теперь девать? – озадаченно подумал он, оглядывая Рика с головы до хвоста. – Он и в дверь-то не пролезет…»
– У нас есть повозка, – перехватив его взгляд, сказал Арнольд, которого, по-видимому, донимали те же мысли. – Думаю, поместится.
Рудольф помолчал, затем устало опустился в кресло. Достал кисет и потянулся за трубкой.
– Так, – сказал он, по очереди оглядывая всех троих. – Вы, друзья, похоже, куда-то собрались. Куда, если не секрет? Кстати, – он повернулся к Арнольду, – нас, кажется, толком так и не представили. Могу я узнать, с кем имею дело?
– Меня зовут…
– Я помню, как тебя зовут, – прервал его Рудольф. – Я спрашиваю вовсе не об этом. Кто ты такой?
– Я содержу бродячую труппу. Мы выступали на площади, я встретил его там.
– Дальше.
– Он предложил мне работать у них, – вмешался Телли. – Вместе с Риком.
– Это правда? – старик повернулся к Арнольду, тот кивнул. – Ну, а зачем же ты увязался за нами?
– Увидел, как он за тобой крадётся, и решил посмотреть, что к чему.
– Ну и как?
– Посмотрел.
Рудольф умолк и прикурил от пламени свечи. Некоторое время молча сидел в кресле, задумчиво пуская дым и глядя в никуда. Ни Телли, ни Арнольд, ни Рик не смели его потревожить.
– Что ж, – сказал он наконец, – возможно, это выход. Если вы уедете сегодня, вряд ли Пятёрка до вас доберётся.
– Тройка, – поправил его Телли.
– Что?
– Я говорю: Тройка, – пояснил тот. – Два попались под руку Арнольду.
– Та-ак, – помолчав, протянул Рудольф. – Похоже, я ушёл оттуда слишком рано… Что произошло?
– Он вывалился из трубы, – ответил за мальчишку Арнольд, – и устроил пожар.
– Как пожар? От чего?
– Да просто так, от фонаря. Пришлось его вытаскивать.
– Что значит «вытаскивать»? – старьёвщик поднял бровь.
– Свернуть пару голов, – спокойно пояснил Арнольд.
Рудольф посмотрел на него с интересом, повернулся к Телли:
– Которые?
– Мориц и этот… Рикер.
– Вот как! Гм, занятно… Значит, двое против одного. Впрочем, был бы кто другой, а то от этих ничего не зависело – одного никто не слушал, другой ничего не говорил. Может, это и даст вам ещё немного времени. Да. Пожалуй, ты прав – так и в самом деле будет лучше. Уезжайте.
Телли вскинулся непонимающе.
– А как же ты? Ты что же, собираешься остаться?
– Стар я бродяжничать, – усмехнулся тот. – К тому же, есть дела… теперь.
– Но…
– Уходите, – отрезал тот. – Уже рассвет. А если вы когда-нибудь вернётесь… Что ж, там посмотрим. Эту штуку, – он подтолкнул к ним Бликсов арбалет, – заберите с собой, пригодится.
– Он без рычага.
– С таким парнем, как Арнольд, рычаг тебе не нужен.
Телли молча встал и подошёл к камину. Не без усилий выдернул застрявшую в стене стрелу. Взгляд его упал на доску с фигурками.
– А это куда?
– Доску? Возьмёшь с собой, – сказал Рудольф. – Я не смог с ней разобраться, теперь попробуй ты. Э, погоди-ка!
Они склонились над доской, разглядывая три пустых, неровно обведённых мелом поля, и три фигурки, сделавших свои ходы.
– Ты её не трогал?
– Нет. А ты?
Они взглянули друг на друга, после – на Арнольда.
– Мальчишка, воин и дракон, – констатировал Рудольф. – Ну что ж… Пока всё сходится.
– Ты думаешь…
– Всё может быть, – сказал Рудольф. – И хватит болтать. Уходите, пока на улицах пусто.
Он помолчал и добавил:
– Я сам вас найду.

Предыдущая страница 6 Следующая страница


7 Дмитрий Скирюк

Драконов ключ

Сначала научись не моргать, а затем поговорим и о стрельбе.
Стремительный Вэй

– Бр-р… Холодно. Подбрось-ка дров.
– И так горит.
– Подбрось, г'рю, ведь нет же никакого терпежу!
– Ишь, разорался, Зяблик. Нам ещё всю ночь сидеть. А кончатся дрова, так кто пойдёт? Зяблик пойдёт? Фиг. Шпент пойдёт! Так что – сиди и не чирикай.
– Тебе, Шпент, лишь бы потрепаться, а у меня на рыбе дважды руки поморожены, так холоду не терпят вовсе… Ох, задувает, ну и задувает. Да дождь ещё… Перебраться, что ль, под стену, ближе к энтим? А, Шпент?
– Подберёшься, как же… Враз вылезет этот бугай и сам с тобой разберётся. Встали, мать их раздери, на лучшем месте со своей телегой и торчат уже неделю.
– А чего им тут?
– Да хрен их разберёт. Ахтёры, говорят. Дня три-четыре и взаправду выкобенивались. Эти… как их… преставления давали.
– Да-а? И об чём преставлялись?
– Да ни об чём. Они там эти… вокрубаты. Крутят, значит, это… ну, вокруг. Девка там у них ещё такая, ого-го, какая девка. Стрелки мечет. Ничего так, симпатишная. Я б её, ну, если б случай выдался, так я б ей это бы… не прочь.
– Это маленькая-то? Видал. Чё ты в ей нашёл?
– Э, не скажи. Она же это… она же знашь, как выгнуться могёт, ого! Да…
– Ори тише – неровён час этот услышит, вылезет и сам тебя это… выгнет. Лучше дров подбрось.
– Ох, Зяблик ты, Зяблик и есть. Связался я с тобой… Кажи спасибо, что до кучи надо было Фрицу морду наскоблить, а то б…
– Вот… вот правду про тебя говорят, Шпент, что ты мать родную обкрадёшь и за гроши жидам заложишь! Первый же пришёл, как хвост подпалили! У, знал бы я, что Хольц меня с тобой поставит…
– Ха-ха, ладно, проехали. Чё там у тебя?
– А во. Селёдка.
– Бр-р, опять селёдка… Обалдел? Чего получше не было?
– Да будет ерепениться – хорошая селёдка. Брууновская. Нюхни, коль не веришь.
– М-мм. Кхе-кхе… Вроде, ничего. Хотя, на вид не больно-то казиста.
– Не ндравится, не ешь.
– И-и-эх. Ладно. Нарезай, что ли…
Два бродяги, кутаясь в тряпьё, придвинулись к костру. Один из них достал нож, долго примеривался к большущей селёдке, лежащей у него на коленях, и наконец распилил её пополам. Некоторое время оба жевали, с завистью поглядывая в сторону большого полотняного шатра, разбитого у городской стены, потом устроились под навесом, у стены, покидали рыбьи кости в огонь, подбросили дров и стали устраиваться на ночлег.

***

– Ишь, сидят, – Олле сплюнул и поправил полог. Постоял, задумчиво скребя в затылке. – Как бы лошадь не свели. Выйти, что ль, разобраться, а? Как считаешь, Арни?
– Сядь, не дёргайся, – ответил здоровяк, подбросил дров в чугунную печурку и затворил плотнее дверцу. – Пускай сидят. С коптилен их повыгоняли – кончился сезон, а из города уходить не хотят. Так и так – не уйдут, а вот подойти побоятся.
– А может, всё ж таки прогнать?
– Пускай сидят. Ложись. Спи.
Олле предпочёл не спорить, но из чувства протеста поворчал, лёг поближе к печке и отвернулся. Тил, заинтригованный, закутался плотнее в одеяло и сам поплёлся к выходу. Приподнял полог. Пару мгновений рассматривал сидящих у костра двоих оборванцев, затем повернулся к Арнольду.
– Думаешь, это за мной?
– Кто знает, – тот пожал плечами. – Но вообще-то, вряд ли. Никто не знает, что ты здесь. Хотя, ты прав – наверняка они из той же кодлы.
Рик вскинул голову, не почувствовав тепла под боком, и суматошно заоглядывался. Гневно пискнул и принялся выпутываться из одеял. Палатка заходила ходуном.
– Тише ты, идолище! – выругался Олле. – Раздавишь…
– В самом деле, Телли, приструни его, – сонно отозвалась Нора из своего угла. – Не ровен час, увидит кто.
– За ветром не заметят, – успокоил её Вилли.
С грехом пополам дракона удалось уложить обратно. Рик протестовал сначала бурно, потом замёрз и угомонился. В последние дни он рос не по дням, а по часам, соответственно, и ел за троих. Единственным, что в нём пока не изменилось, был голос. Прятать его от соглядатаев Тройки становилось всё труднее и труднее. Вдобавок, Рику до смерти надоело сидеть на месте и хотелось поразмяться. На счастье всех пятерых вдруг похолодало, и дракона одолела вялость.
Прошло три дня со времени пожара в доме на Канаве. Несмотря на уверения Арнольда, выбраться из города им так пока и не удалось – на каждой улице, у всех трёх городских ворот шныряли люди Хольца или Яббера. Арнольд и все его спутники были вне подозрений, но вывезти из города дракона незаметно не было возможности. Арнольд арендовал местечко у стены, передвинул туда помост, поставил палатку и теперь выжидал удобного момента, отгоняя шантрапу и слухачей, а вынужденную проволочку заполнил тем, что обрабатывал под чучело драконью шкуру. Скрыть полностью такую тварь, какой стал Рик, оказалось невозможно, но когда пошёл слушок, что кто-то видел «ящеру» в палатке акробатов, Арнольд продемонстрировал явившимся «на стук» стражникам почти готовое драконье чучело, для пущей достоверности набитое соломой и со стекляшками от горлышек бутылок вместо глаз.
– Точно, он это! – воскликнул тотчас же один из них. – Он!
– А не свистишь, Сорока? – с сомнением переспросил второй. – Давно ж видал, поди, да с пьяных глаз ишшо…
– Гад буду, он! – ответил тот и, выставив для верности перед собою протазан, опасливо приблизился. – От нас же с Клаасом тады и сбёг.
– Слышь, ты, чучело, – мягко сказал Арнольд, брезгливо перехватывая оружие за древко, – не трогай чучело. А то ведь я тебя тоже… потрогать могу.
– Но-но, ты не очень-то… не очень! – окрысился тот, но смерил взглядом силача и предпочёл не связываться. Протазан, однако же, убрал.
– Ишь как… Таки подох, змеёныш!
Воспользовавшись замешательством солдат, Арнольд поспешил их выпроводить прочь, пока настоящий дракон не заворочался под настилом. Двумя днями позже помост пришлось разобрать, и теперь им топили печку: по вечерам с неба уже сыпался снежок.
Рудольф пропал без следа. Тил каждый день ходил к нему, но дом стоял пустой и запертый. Проникнуть внутрь никто не посмел. Сам Телли жил теперь в шатре у акробатов. Он подрезал волосы, по предложенью Норы выкрасил их сажей и выходил наружу лишь когда темнело. Кафтан для него одолжили у Олле. Говор у него теперь тоже изменился – челюсть всё ещё побаливала после удара, язык двигался неловко, всякий раз нашаривая пустоту на месте выбитого зуба. Узнать его никто пока что не узнал, и если бы не Рик, всё складывалось лучше некуда.
Нора, чтобы не терять времени даром, взялась натаскивать его на дротики, но результаты были более, чем скромные – Тил попадал куда угодно, только не в цель. Приходилось отрабатывать стойку, рассчитывать силу броска и глазомер, а странное всеобъемлющее чувство видения, так неожиданно возникшее тогда на рынке, никак не могло прийти.
Или не хотело.
Его наставница, надо сказать, отнеслась к этим неудачам неожиданно спокойно.
– Ну что ж, – говорила в таких случаях она, ободряюще похлопывая мальчишку по плечу, – кучность уже есть, осталось добиться точности. Поначалу всегда так бывает. Потом навостришься.
За размышленьями Телли не заметил, как все уснули, один лишь Арнольд сидел у печки, налаживая трофейный арбалет. Вооружившись ножом, он уже развинтил спусковой механизм и теперь возился со стопором. Судя по тому, с какой уверенностью он обращался с оружием, Тил решил, что арбалет Арнольду в руки попадает не впервые. Но удивило мальчишку другое – силач, похоже, всерьёз готовился к бою.
Дождь всё лил и лил. Промасленная ткань шатра помаленьку начала протекать, тонкие струйки сбегали вниз по стене и отблески огня отражались в этих блестящих дорожках. Рик угомонился и тоже спал, свернувшись калачом, дыханье с тихим свистом вырывалось из драконовых ноздрей.
С тех пор, как Рик перелинял, он так ни разу даже не пытался извергать огонь. Рос он уже не так быстро, как в первые дни, но похоже было, что внутри дракончика образовалась пустота, которую он безуспешно пытался заполнить. Олле ворчал, что такой прожора разорит их в считанные дни, а вот будет ли с него какой доход – ещё вопрос; но Арнольд придерживался другой точки зрения. «Не обращай вниманья, – сказал он Телли. – Он просто тебе завидует».
Силач со скрипом завернул последний винт, затем одной рукой и даже без особого напряга натянул стальную тетиву. Потряс арбалетом, проверяя, не слетит ли стопор. Стопор не слетел. Арнольд нажал на спуск – Тил услышал, как в тишине палатки щёлкнула тетива – кивнул и отложил оружие. Посмотрел на Телли.
– Чего ты там прилип? – сказал вдруг он. – Задёрни полог.
Телли вздрогнул от неожиданности и тут же подчинился.
У Арнольда была одна странная черта – он никогда не заговаривал первым. То есть, конечно, заговаривал, но происходило это очень кратко, односложно и всегда по существу. Расплачивался ли он с торговцами на рынке, заказывал обед в корчме или просто рассуждал о чём-нибудь, всякий раз у его собеседника возникало чувство, будто бы Арнольд отвечает на какой-то, ещё не заданный им же, этим собеседником, вопрос. Причём, этот самый вопрос ему ну совершенно не хотелось задавать ни до, ни после. Похоже было, что одна лишь Нора чувствовала себя свободно рядом с силачом, да и та порой робела. Первые дни с циркачами Тил просто терялся, когда Арнольд с ним заговаривал, однако пообвыкнув, с удивлением обнаружил, что такой стиль общения Арнольду вполне подходит, иначе с этакой громадиной вообще никто бы не рискнул заговорить.
Тил опустился на лежанку рядом с печкой, пощупал дырку от зуба, вздохнул и поплотнее завернулся в одеяло. Прислонился спиной к мерно вздымающемуся и опадавшему драконьему боку и некоторое время молча смотрел на огонь, потом перевёл взгляд на спящих циркачей.
Нора спала тихо и безмятежно, лишь чуть подрагивали веки, да временами шевелились руки, поправляя одеяло. Во сне она казалась младше, чем была. По смуглому её лицу бродили тени, она порою хмурилась, но всякий раз неясная тревога проходила стороной, гонимая усталостью мирного сна. Тил смотрел на неё долго, пока вдруг не поймал себя на мысли, что боится эту странную девушку не меньше, чем Арнольда-силача, но почему – не смог себе ответить. Вдруг показалось, что она следит за ним из-под прикрытых век. Если бы она сейчас, открыв глаза, вдруг улыбнулась ему, Телли, наверное, закричал бы. У Норы была странная улыбка.
Очень странная.
Проказник Олле был во сне такой же беспокойный, как и в жизни – спал, разметавшись как морская звезда, и то и дело поворачивался с боку на бок. Узкие ладони всё время двигались: одеяло у него было коротким, и если прикрывало ноги – мёрзла голова и наоборот. Он и на людях носил всё то же разноцветное трико, не делая различий между жизнью и подмостками. Соломенноволосый, узколицый, гибкий как ящерица, он выглядел немногим старше Телли, но у него уже сломался голос и пробивалась борода. Из вороха цветастых тряпок, наваленных у Олле в изголовье, торчали ручки двух жонглёрских зонтиков – иногда он использовал их вместо шеста, чтоб ходить по канату. У них была своя история. Один зонтик был пошит из ярких лоскутков, другой был тёмным, и Олле утверждал, что если ему хочется сегодня видеть сны, он пользуется пёстрым зонтиком, а если просто отдохнуть, то – чёрным. Вилли посмеивался над этой его причудой, частенько предлагая ему положить в изголовье оба зонтика сразу и посмотреть, что получится, и даже придумал ему прозвище – Смотритель Снов. Олле не обижался.
Вилли спал на боку, приоткрыв по-детски рот и положив под голову ладони. Красноватые отблески огня падали на его высокий лоб и прямые, отпущенные по последней моде волосы. Лицо его было странно хрупким и красивым, даже во сне храня какое-то мечтательное выражение; по тонким губам скользила улыбка. Тил многое бы дал, чтоб посмотреть, что там ему такое снится. На гвоздике, вбитом в опору шатра, заботливо обёрнутая в кожаный чехол, висела его лютня.
Тил вздохнул и перевёл взгляд на силача – тот расколол в щепу дубовый чурбачок и теперь выстругивал стрелы для арбалета.
– Арнольд, – позвал он. Тот поднял голову, и замер, ожидая вопроса. – Расскажи, как вы встретились.
Арнольд помедлил.
– Кто? – спросил он наконец.
– Ну, – Тил неловко указал рукой на спящих. – Ты, Нора… Все вы.
– Обычно встретились, – великан пожал плечами и вернулся к своей работе. Нож с тихим шорохом заскользил по дереву. – Примерно год тому назад. После войны податься было некуда, времени много, а сидеть на месте не люблю. Я встретил Нору в Цурбаагене, она туда забрела по делам. Это она придумала научить меня жонглировать. Она уже тогда многое умела, а я только на спор железки гнул… – Арнольд задумался и после паузы продолжил: – Олле – местный, он из Локерена. Из ихней труппы в войну никто не уцелел, вот он и прибился к нам. А Вильям – тот откуда-то с островов. Он умный, даже писать умеет. Сам стихи сочиняет и эти… как его… пиесы, вот и решил попутешествовать. Да он сам тебе потом расскажет, спроси его, он любит поболтать. Песенки поёт… Народу нравится.
Рудольф пришёл в полночь, совершенно неожиданно – полог у входа вдруг откинулся, обрушив вниз поток воды, и в шатёр проникла тёмная сутулая фигура. Арнольд шагнул было ему навстречу, но тут же сел обратно, услышав тихий шёпот старика:
– Тише, тише… Это я.
Он успокаивающе поднял руку. На нём был тёплый плащ с островерхим, отороченным мехом капюшоном, делавший его совершенно неузнаваемым. В руках Рудольф сжимал тяжёлый посох с круглым набалдашником – не столько для опоры, сколько ради обороны.
Телли кинулся к нему:
– Где ты был?
– Неважно, – старик уселся на лежак, отбросил капюшон и протянул ладони к печке. – Ни к чему тебе об этом знать, – он огляделся. – Зря вы не уехали в ту ночь.
– Не получилось, – грустно кивнул Телли. – У всех ворот искали Рика и меня. Я заходил к тебе, но не застал. Там заперто.
Рудольф помолчал, затем полез за пазуху.
– Я вот чего пришёл, – сказал он, разворачивая какую-то тряпку. – Из города вам теперь так просто не уйти. Хольц всюду понаставил своих шестёрок. Тебя, Арнольд, они не видели, но скоро сложат два и два. Их ты драконьей чучелой не обманешь.
– Откуда ты знаешь про чучело? – опешил Арнольд.
– Оттуда, – хмыкнул тот.
Некоторое время все молчали.
– Ну и что ты предлагаешь? – нахмурился силач. – Лезть через стену? Летать эта тварь не умеет, хоть и с крыльями. Не на верёвке же его спускать…
Рудольф развернул свёрток. Зашуршал пергамент.
– Лисс не всегда был городом, – проговорил он, – ему от силы века полтора. Когда-то здесь стояла крепость барона Гумберта дю Ле Шардэ, очень древняя, потом её разрушили – он, вроде, был не в ладах с кем-то из графов Фландрских, а впрочем, я не помню. Вот, посмотрите сюда. Телли, дай огня. Вот, видите? Раньше селиться за пределами ограды было запрещено. Когда потом отстраивали стену, ею обнесли уже весь посад, добавили башен и получился город.
– Ну и что? – недоумённо косясь на выцветший рисунок, спросил Арнольд.
– Здесь должен быть подземный ход.
– С чего ты это взял?
– Его не может не быть, – сказал Рудольф. – В замках всегда устраивали подземные ходы. О нём писал Рене Блееккер, его упоминали в своих балладах Вальтер фон дер Фогельвейде и Найдхард фон Ройенталь. Он был, без всякого сомненья, был. Когда-то я пытался прибрать его к рукам, чтобы возить товар в обход ворот, но мне не хватило времени как следует порыться под башнями.
– Под всеми?! – опешил Телли. – Ну ты даёшь!
– Так значит, ты не знаешь, где он, – теряя к разговору всякий интерес, резюмировал Арнольд.
– Погоди, – старьёвщик поднял руку, – сперва дослушай. Тил, свети сюда.
Телли придвинул поближе свечу, и все трое снова склонились над планом.
– Смотрите сюда, – узловатый стариковский палец очертил западную окраину Лиссбурга. – Город начинался вот отсюда. Видите? – на юге и на западе застройка ровная, кварталами, и улицы прямые, а здесь сплошной лабиринт. Вот здесь рыбокоптильни, а здесь Блошиная Канава – остатки крепостного рва, его потом засыпали.
– У города семь башен, – продолжал Рудольф. – Их тоже строили не сразу. Дозорная из них самая новая, да и то, если рассуждать, она вовсе даже и не башня, а навесная бойница, только очень большая. Её горожане иногда так и зовут: Half Turm – «Полубашня». В ней нет ни ворот, ни фундамента. Речная, башня Синей Сойки и башня Трёх Ключей были построены лет за тридцать до неё, когда город стал разрастаться на юг, вдоль реки. Все они с воротами. Вавилонская ещё старше, она ровесница города. Сперва там были только ворота, потом их фланкировали башнями, но так и не смогли подвести под крышу до сих пор… За это, кстати, её Вавилонской и прозвали.
– Не понимаю, – нахмурился Арнольд. – К чему вся эта болтовня? Для меня они все на одно лицо, разве только в одних есть ворота, а в других нет.
– Погоди, Арни, – замирая от собственной храбрости, перебил его Телли. – Я кажется, понимаю. Договаривай, Рудольф.
– А вот это – Толстуха Берта – старый многоярусный донжон, оставшийся от крепости. К востоку от неё – Горелая, её раньше звали Турнирная. Это самые старые башни, и в обеих нет ворот. Эти две башни и есть остатки крепости. Когда-то между Вавилонской и Горелой хотели построить ещё одну, даже стену разобрали, но потом передумали и сложили заново. При этом малость не расчитали, и в стене остался шов на угол – старую и новую кладку отличить легко. Вот в этих башнях и надо искать.
– Как, ты сказал, звался хозяин замка? – спросил Телли. – Умбер…
– Гумберт дю Ле Шардэ.
– Гумберт… – нахмурив лоб, пробормотал Телли. – Берт… Толстуха Берта… Башня Гумберта? Ты думаешь, ход там?
– Какой нам прок от этого хода? – Арнольд равнодушно пожал плечами. – Дракон в него всё равно не пройдёт.
– Когда войско ордена госпитальеров под водительством Годфруа де Во штурмовало замок, барон через подземный ход тайком вывел в тыл противника отряд тяжёлой конницы в полном снаряжении. А там, где прошёл осёдланный конь, я думаю, пролезет и дракон. Тем более, такой, как Рик.
Телли хмыкнул – пускай Рудольфу не хватило времени подкопаться под башню, но уж в архивах-то он порылся от души.
Арнольд, однако, всё ещё был настроен скептически.
– Если только ход за это время не засыпало, – буркнул он, и подумав, добавил: – Или не затопило.
– Вряд ли, – пожал плечами Рудольф. – Обе башни стоят на холме, река к ним не подступает даже в разлив. Хотя, есть, конечно, некоторый риск, но оставаться в городе вам более никак нельзя. Все остальные башни охраняются стражниками, да и у Двойки везде есть глаза и уши…
– Двойка? – встрепенулся Арнольд. – Какая Двойка?
– Такая! – огрызнулся Рудольф и многозначительно умолк. Телли и Арнольд переглянулись и тоже промолчали.
– Ладно, – наконец сказал старик. – Решайте сами. Рисунок я пока оставлю вам. Да, вот ещё что… – Он вынул из-за пазухи тяжёлый свёрток чёрной кожи: – Здесь наконечники для стрел, у меня их с полбочонка завалялось. Возьмите, пригодятся. Ну, я пойду пока темно. Да, кстати, там у стены двое, так вы это… поосторожней с ними. А меня искать вам ни к чему, ещё нарвётесь. Всё. До встречи.
Он подхватил свой посох, поправил капюшон плаща и вышел в дождь. Арнольд и Телли долго смотрели ему вслед.
Арнольд подбросил в печку дров и развернул пакет. Наконечников было двенадцать – все узкие, трёхгранные и очень острые. Силач помедлил, выбрал из наструганных им палочек с десяток поровнее и, осторожно постукивая молотком, стал насаживать на древки острия.
– Завтра, – проговорил он медленно, – ты с Вилли пойдёшь к Толстой Берте. Возьмите с собой пару свечей и посмотрите, что там. Пойдёте днём, так безопасней – в толпе легче затеряться. Так что завтра можешь спать подольше. А я с утра взгляну на Горелую. Если чего найдёте, не суетитесь попусту, дождёмся вечера – посмотрим вместе.
– А как же быть с фургоном? – спросил Телли. – Продадите?
– С фургоном? – Арнольд поднял бровь. – А при чём тут фургон?
– Ну, в подземный ход ведь его с собою не потащишь…
Тот посмотрел на мальчишку с изумлением.
– В подкоп полезешь ты и твой дракон. А мы уедем так же, как приехали –через ворота. Если всё будет в порядке, встретимся на западной дороге, на перекрёстке у часовни. Знаешь?
Телли почувствовал, как по спине ползёт холодок. Он никак не ожидал, что лезть в подземный ход придётся в одиночку, но иного выхода, похоже, и взаправду не было. Он гулко сглотнул, посмотрел на спящего Рика и кивнул:
– Знаю.

***

– Ух ты, какая вещь! Ну-ка, дай посмотреть! Дай, дай!
Олле ловко выхватил из под носа у Тила доску с фигурками и утащил её к себе на колени. Покрутил перед собою так и этак, перевернул и потряс.
– Поосторожней… – Телли нахмурился, протянул за нею руку. – Перестань!
Олле проворно отскочил, состроил Телли рожу и спрятал доску за спину, потом подбросил её и поймал.
– Ха! – крикнул он. – Всю жизнь с протянутой рукой… Забавная вещица. Где взял?
– Да так… досталось. Слушай, Олле, это не игрушка. Дай сюда.
– А что? – он тронул одну фигурку, другую и поднял взгляд на Телли. – Они не двигаются?
– Нет. То есть… – Тил замялся. – Ну, в общем, я их двинуть не могу.
– Тогда какой от них прок?
– Не знаю, – честно признался тот. – Она…
– Давай сломаем! – предложил Олле и, увидев, как мгновенно побледнел мальчишка, расхохотался. – Да пошутил я, пошутил… А здорово вырезано. Это что, кость?
– Наверное.
– А круги зачем?
Тил уже и сам был не рад, что вытащил треклятую дощечку. По правде говоря, ему просто хотелось посмотреть, не сдвинулся ли кто ещё, а более удобного момента, казалось, не предвидится – Арнольд пошёл к Горелой башне, как и обещал, Вильям и Нора двинули на рынок за покупками, в палатке остались только Олле, Тил и Рик, да и то последний спал. Теперь, однако, Телли понимал, что лучше бы наоборот остались все другие, а Олле бы куда-нибудь ушёл.
Меж тем, доска, похоже, заинтересовала акробата всерьёз. Он ухватил фигурку лиса и попытался её приподнять. Тил напрягся, но фигурка, как и раньше, поднялась только вместе со всей доской.
– Тьфу, – сплюнул Олле, – толком и не разглядеть… Ты что, приклеил их?
Он поднёс её к глазам и стал рассматривать, придерживая снизу пальцами.
– Занятно… Ха! – вдруг оживился он и отложил дощечку в сторону. – А у меня ведь тоже где-то есть такая безделушка. Я сейчас.
И с этими словами он бросился к мешкам, разбрасывая тряпки.
– Так, где же это я… куда же это я… ай-яй-яй… А! Вот.
На ладони его лежала деревянная фигурка – маленький, с палец ростом человечек с мешком за плечами.
– Нравится? – довольно ухмыльнулся Олле. – Сам вырезал. Чем хуже этих?
И, прежде чем Телли успел его предупредить, поставил человечка в самый центр доски.
– Ха! – крикнул он, двигая его по доске туда-сюда. Человечек пересёк всё поле вдоль и поперёк, перепрыгивая через все стоящие фигурки. – Смотри – не прилипает. Раз, раз, и в дамки! Не то, что твои…
Тил замер, но ничего не произошло, и он с облегченьем перевёл дух. Олле откровенно развлекался, наблюдая за его растерянной физиономией.
– Я выиграл! – объявил он, подбросил и поймал свою фигурку: «Оп!». Протянул её Тилу. Тот машинально взял и повертел её в пальцах. Поднял взгляд.
– А кто это?
– Да просто человек, – пожал тот плечами. – С верёвкой и мешком.
– А где верёвка?
– Издеваешься? В мешке, конечно! Не в руках же её таскать… Песенка такая есть, слыхал, наверное.
Он забрал фигурку обратно, вновь подбросил, поймал и продекламировал:

Из дома вышел человек
С верёвкой и мешком
И в дальний путь, и в дальний путь
Отправился пешком…

Он умолк.
– И что? – поинтересовался Телли. – Что там дальше?
– Да я не помню, – отмахнулся тот. – Вроде, ничего. Шёл, шёл… Не спал, не пил, не ел. Долго шёл, в общем.
– Ну-у, так неинтересно, – разочарованно протянул Телли. – Надо, чтобы там случилось что-нибудь этакое… Таинственное!
– Таинственное? – глаза у Олле загорелись. – Ага! Щас-щас-щас… Тарам-парам-тарарарам… Гм… О!

И вот однажды, на заре
Вошёл он в тёмный лес
И с той поры, и с той поры
И с той поры исчез.

– Ну, как? – спросил он.
– Здорово! – одобрил Тил. – А дальше?
Проснувшийся Рик заинтересовано приоткрыл один глаз и поднял голову, но через мгновенье снова задремал.
– Куда уж дальше-то? – опешил Олле. – Всё! Исчез он! Фьють – и нету!
Он вновь подбросил фигурку, подставил ладонь и недоумённо на неё воззрился. Посмотрел наверх, потом на Телли и растерянно опустил руку.
– Ничего себе…
Фигурка не то чтобы не упала, или упала не туда – она просто исчезла. Оба переворошили всё вокруг, даже Рика согнали с насиженного места, но фигурки так и не нашли.
– Куда она подевалась-то? – поскрёб в затылке Олле. Он потряс опорный столб, надеясь, что фигурка застряла в складках шатра, и едва успел поймать свалившуюся прямо ему на голову Вильямовскую лютню.
Телли стало не по себе.
– Вот тебе и «Фьють!» – передразнил он акробата. – Доигрались.
– А, ерунда, – отмахнулся тот. – Потом найдётся. Всё равно скоро ехать.
Тил вздохнул и невесело усмехнулся:
– Зато теперь закончить можно. Как-нибудь так:

Но если где-то повстречать
Его случится вам,
Тогда скорей, тогда скорей,
Скорей скажите нам.

Снаружи послышались шаги, Тил сделал Олле знак молчать и спешно набросил на драконью морду одеяло. Рик послушно замер, однако тревога оказалась ложной – то были Нора и Вильям, вернувшиеся с рынка. Олле, мгновенно позабыв о своей потере, подскочил к ним, потрясая доской.
– Нора, что было, что было! Это было так интересно! Мы тут такую песню придумали, Вилли, ты от зависти лопнешь!
– Перестань кривляться, – поморщилась Нора, – а то раньше времени с ума сойдёшь. – Она огляделась по сторонам, покосилась на торчащую из вороха тряпок довольную драконью морду и с неодобреньем покачала головой:
– Ну и разгром же вы тут устроили!

***

От закутка у восточной стены, где циркачи разбили свой шатёр, до башни Толстой Берты был неблизкий путь – пришлось пересечь едва ли не весь город. За площадью начинались старые кварталы. Пока Рудольф не рассказал об их истории, Тил не замечал, что эта часть города застроена и вправду очень беспорядочно; дома стояли впритык, стена к стене, без всякой планировки, улицы были узкие, кривые и запутанные. Казалось, многие дома были наспех надстроены на старом фундаменте, в котором, при некотором допущении действительно угадывалось что-то, похожее на старую крепостную стену. Телли вспомнился рисунок на фаянсовой тарелке, той, что он когда-то видел у Рудольфа в кладовой. Пять башен старого замка, нарисованных на ней, вполне могли быть теми самыми, с которых начинался город. Непонятно было только, куда девались три из них. Он поразмыслил и решил, что их, должно быть, сломали во время штурма, а после разобрали на камень.
Наконец над красной черепицей крыш замаячила плоская верхушка Толстой Берты.
– Это она? – спросил Вилли. Он остановился, снял берет и вытер пот со лба. Лютнист, похоже, не привык ходить так далеко и быстро уставал.
– Она, – Тил кивнул и поёжился – ему было не по себе. Во владениях Блошиной Канавы он всегда себя чувствовал неуютно, и даже недавнее примирение с Румпелем не прибавляло ему бодрости. Впрочем, сейчас он боялся не столько шайки Отто-Блотто, сколько уцелевших главарей большой Пятёрки. В глубине души Тил был даже рад, что Вилли плохо знает город – опасаясь, что его узнают, он заложил изрядный крюк, чтобы злополучный дом, ещё хранивший на себе следы недавнего пожара, остался далеко в стороне. Поход получился долгим, зато не скучным – Вильям, несмотря на свой акцент и странноватые манеры, оказался интересным собеседником.
Он оказался родом из маленького городка с совершенно непроизносимым названием Страттфорд-на-Эйвоне где-то на юге Британии, и, с детства имея склонность к сочинительству, отправился бродить по свету в поисках сюжетов для своих творений, да и вообще, как выразился Вилли, «посмотреть мир».
– А то, на месте сидя, разве много увидишь!
– Ну, и много ты повидал? – поинтересовался Телли.
– Всякое бывало, – многозначительно сказал тот.
– Ты что, записываешь всё, что услышишь?
– Да ну, ещё чего, – отмахнулся тот. – Таскай потом с собой… Записи мне ни к чему, у меня память хорошая – раз услышу, навек запомню.
– А песню ты сам сложил, которую на рынке пел?
– Я там много чего пел. Какую именно?
– Ну эту… про химер, которые на башне.
– А… Эту – нет.
– А про змею?
– И про змею – не я, – погрустнел тот.
– А ты-то что сочиняешь?
– Да я, вообще-то, песни не люблю. Только обрабатываю те, что услышал. А вообще я пьесы сочинять мечтаю. Сонеты… Это стихи такие, – пояснил он, видя недоумение своего собеседника. – Про любовь.
– А, – кивнул Телли. – Понятно. Похабные стишки.
– Ничего тебе не понятно! – рассердился тот, топорща свои узкие, подбритые по местной моде усики. – Это высокий штиль! Это настоящее искусство. Вот, послушай!
Вилли огляделся и, увидев у стены полуразломанную бочку, проворно на неё вскарабкался, отбросил за спину край плаща и, воздев руку к небесам, завыл дурным голосом:

Косматый Пирр, тот, чьё оружье чёрно,
Как мысль его, и ночи той подобно,
Когда в зловещем он лежал коне, –
Свой мрачный облик ныне изукрасил
Ещё страшней финифтью, ныне он –
Сплошная червлень; весь расцвечен кровью
Мужей и жён, сынов и дочерей,
Запёкшейся от раскалённых улиц,
Что льют…

– Хватит, хватит! – закричал Телли, с испугом замечая, что редкие прохожие уже косятся на поэта и замедляют шаг. – Слазь оттуда, люди ж смотрят!
– Я так и знал, что ты не поймёшь, – с горечью сказал тот. С бочки, однако, он слезать не спешил. – А люди… Что мне люди! Черни не дано понять искусство высшее такое! Им подавай чего-нибудь другое…
Не договорив, он потянул из-за спины свою лютню, которую, после того, как Олле чуть её не разбил, решил пока повсюду носить с собой. Народ помаленьку начал собирался возле бочки.
– Почтеннейшая публика! – провозгласил Вильям. – Послушайте балладу о приключеньях доблестного рыцаря сэра Джона де Борна, который был весёлый малый, но большой любитель выпить и подраться, не говоря уже о прочем, ездил в Палестину и вернулся невредимый…
– Хорош трепаться! – донеслось из толпы. – Музыку давай!
Вилли ударил по струнам:

Сэр Джон де Борн был рыцарь славный,
И в доблести немногим равный.
Он резво лез в любой скандал,
Как всякий честный феодал.

Притом, он обожал скандалы,
Как все честные феодалы.
И при дворе он был в чести
И даже не урод почти.

Владел он замком величавым,
Овеянным столетней славой,
А та, что рухнула, стена,
Была не очень и нужна.

Соседних рыцарей встречая
И аккуратно побеждая,
Он шлем подолгу не снимал –
Под ним он синяки скрывал.

Вокруг красотки увивались
И на турнирах умилялись,
Как он, не покладая рук,
Рубил в капусту всех вокруг!

Однажды он и сам влюбился
И в гости к даме заявился,
И сдерживая страсти пыл,
В себя немало пива влил.

Игриво щёлкая зубами,
Он песню пел прекрасной даме,
Аккомпанируя себе
На барабане и трубе,

Но сей шедерв пропал напрасно.
Сэр Джон расстроен был ужасно,
А дама честь свою блюла
И на ухо туга была.

Когда же страсти отгорели
(И, кстати, бочки опустели),
Сэр Джон де Борн побрёл домой,
Поникнув гордой головой.

А раз, до чёртиков напившись,
В кольчугу с лязгом облачившись,
Сэр Джон, пыхтя, в седло полез –
На подвиги попутал бес.

Но зря в окрестностях знакомых
Искал он львов или драконов
Он географии не знал
А стало быть, не там искал.

– Вот в результате он и рванул в Палестину! – не переставая играть, объявил Вильям под хохот слушателей. – Тут должен быть ещё куплет, но я его пока не придумал. В общем, его там поймали.
– Кто поймал? Драконы? – выкрикнул кто-то.
– Да нет, сарацины!

Он, правда, долго отбивался
И матом яростно ругался,
Но сарацинские ребята
Не знали аглицкаго мата!

В глуши, во мраке заточенья,
Он ел вишнёвое варенье
И косточками в тех плевал,
Кто дверь темницы открывал!

Лютня тренькнула в последний раз, Вилли с достоинством поклонился, забросил её за спину и, спрыгнув с бочки, деловито направился прочь.
– Эй, рифмач! – окликнули его. – А дальше-то чего?
Вилли обернулся на ходу и картинно развёл руками:
– Не обессудьте, господа хорошие, а только больше нету. Как-нибудь в другой раз… Пошли, Тил, и так задержались.
– А кто задержал-то! – проворчал тот. – Ишь, распелся… певчий дрозд.
– Певчий дрозд? – задумался Вильям. – Зингдроссель… Гм. Не так уж плохо.
– О чём это ты?
– Поэту нужно звучное имя, чтобы помнили. Вальтер фон дер Фогельвейде, например, или…
– Да ну, слюнтяйство какое-то, – скривился Телли. – Все эти пташки, лютики-цветочки. Прозвище должно быть острое и чтобы в точку, как стрела, как удар копья.
– Удар копья… удар копья… – пробормотал Вильям и потёр подбородок. – А что, ничего. Пожалуй. я над этим подумаю.
Они прошли ещё немного, повернули раз, другой, и перед ними в полный рост встала Толстая Берта – широченная груда замшелого камня, некогда – сердце старой крепости.
Если верить Рудольфу.

***

– Эй, постойте!
Телли вздрогнул от окрика и невольно втянул голову в плечи. Вильям недоуменно заоглядывался.
– Тил, погоди… – кричавший поравнялся с ними и Телли с облегчением признал в нем Румпеля.
– А, Ру… э-э… здорово, Макс.
– Здорово, Тил, – Щербатый перешел на шаг. – А я смотрю – ты или не ты, а потом смотрю – вроде, ты, только волосы покрасил… Ты что тут делаешь?
Телли мысленно выругался. Если Румпель увяжется за ними, оделаться от него будет почти невозможно. Врать, однако, не хотелось, оставалось только надеяться, что слухи о его похождениях до Макса еще не дошли.
– Башню посмотреть хотели, – буркнул он.
– Берту? – Макс посмотрел на возвышавшуюся перед ним громадину и почесал нос. – На хрена?
– Ну… – Тил замялся. – Просто посмотреть.
– А чё там смотреть-то?
– Да я ж тут не был никогда, а ты сам зазывал…
Макс покосился на Вильяма и понизил голос:
– Слышь, а этот с тобой?
– Угу.
В разговоре возникла неловкая пауза.
– Пойти, что ли, с вами? – задумчиво проговорил Макс.
– Да мы уж сами как-нибудь…
– Да ну, ещё заблудитесь, – хихикнул тот и махнул рукой: – Идёмте!
Телли не нашёлся, что на это возразить, и лишь кивнул в ответ, после чего все трое направились к башне.
Даже сейчас, спустя столько лет, старая башня внушала невольное уважение. Это было огромное круглое строение, почти одинаковое по ширине и высоте, с плоской вершиной и мощным талусом[7]. По краю башенной площадки шли широкие зубцы, спускавшиеся вниз на клин едва ли не до середины башни, часть из них была побита и разрушена. Везде виднелись прорези бойниц, а в направлении на юг зиял полукруглый провал входа. Ведущая к нему вдоль стены узкая лестница заметно отличалась от самой башни цветом камня и аккуратностью кладки. Похоже было, что Толстую Берту и впрямь воздвигли для круговой обороны и только после приспособили под городскую башню. Дома к ней подступали едва ли не вплотную, но башня, возведённая на круглом холме, нисколько не терялась среди них, наоборот – стояла гордо и величественно. Поражали размеры каменных блоков – иной был больше взрослого человека, стены возле входа достигали в толщину пяти локтей. Нижний ярус был заполнен камнем, далее вздымалась сложная система лиственничных балок и распорок, потемневших от времени и местами обгоревших. Стражу здесь не выставляли – поскольку в башне не было ворот, нечего было и стеречь, а так как с этой стороны врагов не ждали, то и в дозоре не было нужды.
– Это самая большая башня в Лиссе, – похвастался Макс. – Больше даже Вавилонской.
– Не хотел бы я тут оказаться во время осады, – задумчиво проговорил Телли, оглядываясь. – Если эти деревяшки загорятся, испечёшься не хуже поросёнка в печке.
– Камень в старину был дорог, – сказал Вильям и постучал по балке. – Дерево размачивали, пропитывали особым составом… Видишь? Обугливается, но не горит. А сквозь такую стену попробуй пробейся. Разве только греческим огнём.
– А это что?
– Такая штука из земляного масла, серы и смолы.
Телли представил, как пылающая смесь стекает вниз по лестницам и балкам, и содрогнулся. Если судить по их забавам, весёлые ребята были эти греки… Мелькнула мысль, не рассказать ли Максу о подземном ходе. Тил поразмыслил и решил пока об этом помолчать.
– А подвал тут есть? – спросил он вместо этого.
– Конечно! – оживился тот. – Но только там темно.
– Ну, это не беда.
Приятели достали припасённые загодя свечи и осторожно двинулись вниз.
Когда-то этот замковый донжон был рассчитан на долгую осаду – в обширных подвалах хранился провиант, а в центре был вырыт колодец, уходящий глубоко под холм. Ещё не так давно окрестные жители брали из него воду, но вскоре водовозы снизили расценки, и колодец захирел. Цепь сняли и приспособили для других нужд, осталась только каменная горловина и установленный над нею барабан с тележным колесом. Телли наклонился над провалом и посветил свечой. Мрак был непрогляден, как разлитые чернила. Вильям нашарил под ногами камешек и бросил вниз. Тот долго падал, сухо щёлкая о стены, покуда из глубин колодца не донёсся еле слышный плеск.
Все трое переглянулись.
– Тут глубоко? – спросил поэт.
– Черт его знает… – Макс пожал плечами. – Я не лазил. Вот Отто, говорит, спускался по веревке до воды. Идёмте лучше темницы посмотрим.
Шаг за шагом они осмотрели все помещения внизу. Их было восемнадцать – коридоры, комнаты, ниши, закутки и казематы всевозможных форм и размеров. Одни из них служили кладовыми, в других, должно быть, отдыхала стража, в третьих действительно содержали узников – там до сих пор торчали вмурованные в стену железные кольца. Если где-то были двери, их давно уже растащили. Цемент между камнями отсырел и крошился. Толстой Берты уже много лет, а может быть, веков, не касались ни каменщиков мастерок, ни плотницкое долото. По мере сил скрывая от Макса свои поиски, Телли и Вильям осмотрели стены там, куда смог дотянуться свет свечи, и наконец, все в паутине и в пыли, направились наверх. Макс уже выбрался и Вилли чуть замедлил шаг.
– Нет здесь подземного хода, – вздрагивая от холода, проговорил он шёпотом. – Ни щели, ни камня приметного, ни железки. Никакой вообще зацепки.
– Может, стоит ещё посмотреть? – неуверенно предложил Телли и покосился на свою свечу, сгоревшую почти до основания.
– Если б был, его давно уже нашли бы. Думаешь, мы первые здесь ходим? В колодце, разве что.
– Ну, это вряд ли, – Тил покачал головой. – Отто, вон, ведь лазил, ничего там не нашел.
– Отто и приврать мог.
Телли помолчал, обдумывая это, затем покачал головой:
– Рудольф говорил, что как-то раз барон провёл через подземный ход отряд конников, а разве лошадь в колодец запихнёшь?
– Не запихнёшь, – со вздохом согласился Вилли и дунул на свечу. – Ну что ж, раз так… Тогда пошли наверх. Нельзя же, в самом деле, упускать такую возможность посмотреть на город с высоты птичьего полёта.
– Тил! – в неровном световом квадрате показалась носатая голова Макса. – Ну где вы там?
Каждый следующий этаж был меньше предыдущего, но башня была так широка, что эта разница почти не ощущалась. Здесь царствовало дерево – всё та же лиственница. Под ногами хрустели мелкие камешки. Стены пестрели рисунками, в основном, весьма фривольными, а кое-где и откровенно похабными. Много было всяких надписей, и Телли пожалел, что не умеет читать. Впрочем смысл их был наверняка сродни рисункам. Вилли, во всяком случае, разглядывал их с неподдельным интересом. Тут и там встречалось чьё-то имя, выведенное крупно, жирно и коряво, словно кто-то только-только выучился грамоте и не мог удержаться от соблазна. Смотреть на все эти художества Телли быстро надоело, он поднимался, представляя, как когда-то, много лет тому назад здесь были покои старого барона, людские комнаты, кладовые, оружейная… Телли никогда не доводилось бывать в настоящем замке, но ему почему-то виделись длинные столы, доспехи рыцарей, широкие кровати с горой подушек в спальнях, цветные гобелены на стенах и мерцающий свет чадящих факелов. Постепенно ему даже стало казаться, что он угадывает кое-где следы разобранных перегородок или стен. Вот только самих людей, как он ни силился, Тил не мог себе представить. За размышленьями он не особенно следил, куда ступает, и потому чуть не свалился с лестницы, когда под ногой подломилась ступенька.
– Эй, осторожней! – Макс схватил его за руку. – Тут лестницы старые.
– Да уж…
Телли поневоле задумался, как защитники башни ухитрялись не свернуть себе шею в суматохе осады: перил здесь не было, да и большинства ступенек тоже, их заменяли куски просмолённой верёвки и наскоро прибитые деревяшки. Половину гвоздей горожане уже выдрали. Пол перекрытий был дырявый, в щели между досками просвечивало солнце, в воздухе плясали пылинки. Соскальзывая и чертыхаясь, Тил и Вильям вслед за своим провожатым поднялись на четыре яруса и наконец оказались на верхней площадке. Вид отсюда и взаправду был невероятный, только не на город, а на реку и окрестности – от города виднелись только крыши и ближайшие дома.
– Вся река как на ладони, – Вильям плотнее запахнулся в плащ и пересёк площадку. Башмаки его глухо стучали по доскам настила.
– Телли.
– Что?
– Если б ты рыл ход, то в какую сторону?
– Чёрт его знает, – Тил пожал плечами. – К реке, наверное.
– Тогда выход запросто может оказаться посреди города.
– Гм, – Телли почесал в затылке, – в самом деле, стены ведь построили потом… Хотя, Рудольф об этом знал бы.
Вильям поёжился – здесь, на высоте ветер продувал довольно сильно. На площадке было пусто, лишь у северной стены притулилась низкая каменная будка.
– Макс! – позвал Вильям. – Это что, сторожка?
– Не сторожка, – тот покачал головой. – Там каменная лестница.
– Куда?
– Да никуда. В тупик.
В толще каменной стены был выбит узкий коридор, в который едва мог протиснуться один человек. Истёртые ступени уходили в темноту.
– Спуститься можно?
– Запросто.
Вильям высек огонь, запалил свечу и двинулся вниз, вслух считая ступени. Телли помедлил и осторожно стал спускаться вслед за ним. На сорока пяти счёт закончился, оба остановились и огляделись.
– Ну, убедились? – крикнул сверху Макс. – Поднимайтесь!
Вильям пожал плечами и ничего ему не ответил.
Маленькая камера с глухими стенами длиной и шириной в три шага с небольшим была пуста, лишь из стены торчал погнутый держатель для факела. Без толку потоптавшись там и выглянув в пробитое в стене окно, оба полезли обратно.
Макс поджидал их у выхода.
– Напрасно ищешь ход, Тил, – сказал он, глядя в сторону. – Мы тут с парнями сто раз всё облазили.
Телли словно дубиной по голове стукнули.
– А… э… ход? – спросил он, изо всех сил пытаясь скрыть своё замешательство. – Какой ход?
– Ты рожу-то попроще сделай, – усмехнулся тот. – Думаешь, я не понял, что вы ход подземный ищете?
И Макс умолк. В растерянности Тил и сам молчал, не зная, что сказать.
– Ты больше сюда не ходи, – продолжил задумчиво тот. – Ищут тебя, знаешь ведь. Я не скажу, но если кто другой тебя узнает… В общем, не ходи сюда. И этим, – он кивнул на рифмача, – скажи, чтоб не ходили. Рудольфа тоже ищут. И нашим наказали, чтоб искать.
– А ты что ж? – Телли поднял взгляд. Макс замялся.
– Сам знаешь. Брат у меня живым остался, думаешь, не знаю, отчего? Этот рыжий твой, с мечом, его пожалел – в камин загнал, а добивать не стал. Матиас мне рассказывал. Тот всех порезал, а его не этим стукнул… не мечом, а этим… ручкой от меча. Синяк показывал. Здоровый… Короче, сами там они напросились с этим Шнеллером, я спрашивал. – Макс огляделся и продолжал, понизив голос: – Гиена смылся, а наверху пошла грызня, должно быть, снова город делят. Никто ничего не знает, а только Матиас говорит, что он в эти дела больше ни ногой. И мне сказал, чтоб не совался.
– А хода, значит, нет? – спросил Вильям.
– Нет, – Макс помотал головой.
– Ты ему веришь, Тил?
– Да.
– Ну что ж… Тогда здесь делать больше нечего. Пошли, быть может Арни больше повезло.
И первым зашагал вниз по лестнице.

***

Надежды Вилли рассыпались прахом – Арнольда в его поисках тоже постигла неудача. Приятели застали его за умыванием – гигант был весь в копоти и в саже и, шумно фыркая, плескался над помятым оловянным тазом.
– Я осмотрел всё сверху донизу, – сказал он, вытираясь полотенцем, – и ничего там не нашёл. Башня, как башня. Старая.
– Там, вроде бы, есть стража? – спросил Вильям.
– Есть, – ответил тот, – но там затеяли ремонт. Я представился подрядчиком, сказал, что хочу поставлять им лес, и мне позволили ходить, где вздумается. А как у вас?
Телли махнул рукой:
– Плохо.
Арнольд выслушал историю об их встрече с Максом и нахмурился. Поскрёб небритый подбородок и покосился на дракона – Рик уже подлез мальчишке под руку и теперь ласкался, упоённо закатив глаза.
– Да, дела неважные, – признал силач. – Придётся ждать удобного момента или прорываться с боем… Ты уверен, что твой приятель нас не выдаст?
– Кто знает! – Тил пожал плечами. – Нас ведь и другие увидеть могли.
– Тогда ждать больше нельзя.
– Можно стражу подкупить, – предложил Олле.
– А те, другие?, – возразила Нора, – с ними как? Нет, так не годится.
– А что делать? Что делать?
– Большие башни отпадают, – задумчиво подвёл итог Арнольд. – Придётся прорываться у береговых. Синяя Сойка замурована?
– Наглухо, – подтвердил Олле. – Я смотрел.
– Значит, у береговых… Ну что ж, тогда готовьтесь. Грузим повозку. Тил! Твой дракон сможет пару часов полежать смирно?
Тот гулко сглотнул и посмотрел на Рика. Теперь, когда дракон так вырос, Телли не был уверен, что сможет его сдержать.
– Он постарается.
– Отлично, – Арни хлопнул себя по коленкам и встал. – Выезжаем прямо сейчас, пока ворота не закрыли. Олле! Запрягай.

***

– Берегись!!!
Чья-то сильная рука ухватила мальчишку за ворот и рванула назад. Затрещала рубаха. Телли потерял равновесие и повалился на спину, и в тот же миг стрела из арбалета ударила в стену над его головой и расщепилась о камень. Телли посмотрел наверх и перевёл взгляд на Арнольда.
– Спасибо, – выдохнул он.
– Не за что, – отрывисто бросил тот. – Ты цел?
– Вроде бы…
– Черти, метко бьют… Держись подальше от входа.
Тил кивнул и зашарил по полу, отыскивая свой нож, нашёл и сел возле стены. Покосился на выход из башни. Огненные отблески плясали на камнях, жар доходил даже сюда. Тил вздохнул и снова начал вспоминать.
Их бегство не заладилось с самого начала. Сперва никто из циркачей не обратил внимания на повозку, едущую следом, а Тил был слишком занят тем, что сдерживал дракона, чтобы тот как можно меньше шевелился. Поездку в фургоне Рик воспринял как новое развлечение и всё время порывался выглянуть наружу из-под наваленных сверху шкур. На город медленно спускалась темнота. Повозка циркачей, поскрипывая, неторопливо двигалась к реке, Тил задремал и пропустил момент, когда она остановилась, и лишь когда дракон опять полез наружу, Телли вскинулся и сел, тревожно вслушиваясь в ночь.
– Что там?
– Чёрт их знает, – Вильям пожал плечами. – Не стража, вроде бы. Тихо сиди.
Донёсшийся снаружи громкий разговор не сулил ничего хорошего. Как Тил ни силился, он не мог понять, о чём идёт речь: Арнольд сменил не только тембр голоса, но и язык, отрывисто и быстро заговорив по-немецки. Отдельные знакомые слова терялись в путанице чуждых фраз и оборотов, однако ясно было, что назревает ссора. Голоса звучали всё резче. Под тент повозки сунулась было чья-то рука, но прежде чем за ней успел проникнуть её обладатель, Олле съездил по ней рукояткой зонтика, снаружи вскрикнули и рука исчезла. Послышался удивлённый возглас Арнольда, затем какая-то возня и снова – сдавленный крик.
– Держитесь! – рявкнул Арнольд и фургон рванул с места.
Снаружи кто-то засвистел, заливисто и громко, через мгновение послышался ответный свист, потом ещё. В борта повозки застучали камни.
– Телли! – силач на мгновенье обернулся. – Лезь сюда! Быстро!
Колёса грохотали по булыжной мостовой, повозку бросало из стороны в сторону; лошадь пустилась в галоп, грязный снег летел из-под копыт. Через откинутый задок фургона Тил видел бегущие следом фигурки людей. Едва удерживая равновесие, мальчишка перебрался на козлы к Арнольду.
– Куда ехать? – крикнул тот, придерживая лошадь.
Телли попытался оглядеться.
– Где мы?
– За площадью. Вон колокольня.
– Где? Ага, понятно… – Тил на миг задумался. – Сворачивай направо, срежем угол.
– Точно? – тот прищурился.
– Точно. А кто это был?
Ответить Арнольд не успел. Наперерез фургону выскочила тёмная фигура, что-то щёлкнуло и арбалетная стрела пробила борт повозки. Из переулка повалили люди, заблестела сталь, Арнольд выругался и вновь погнал лошадь галопом. Подхватил лежащий рядом арбалет и выстрелил навскидку. Нападавшие бросились врассыпную, кто-то заметался впереди, упал и с криком исчез под копытами коня. Повозка подпрыгнула и понеслась дальше, грохоча по камням. Арнольд перебросил арбалет себе на колени, упёр ложе в живот и коротким рывком натянул тетиву. Не оборачиваясь, протянул руку за спину: «Стрелу!». Вильям, чертыхаясь, зашарил в мешках.
Все смешалось в бешеной скачке – темнеющее небо в ущелье сдвинутых домов, летящие навстречу фонари и редкие прохожие, испуганно жавшиеся к стенам. Тил едва успевал указывать, куда свернуть. Он не заметил, кто и когда в них бросил факелом, а может, то была зажжённая стрела, но так или иначе просмолённая парусина полога мгновенно занялась, а ветер бешеной скачки в несколько минут раздул огонь.
– Дракон! – закричала Нора. – Тил, держи дракона!
Рик, возбуждённый близостью огня, метался в тесноте повозки, верещал и хлопал крыльями. Телли буквально повис у него на шее, но ничего не мог поделать: фургон швыряло, словно щепку, утварь, корзины и шкуры смешались в одну кучу, похоронив под собою бродячих артистов. То и дело слышался свист стрел – повозка, ранее так мирно ехавшая где-то позади, теперь стремительно их нагоняла. Арнольд оглянулся и переменился в лице.
– Сумка! – внезапно заорал он. – Ищите мою сумку!
Но всё было без толку. Олле зашвырнуло в угол; он ругался и грозил преследователям зонтиком, изредка отбрыкиваясь от драконьего хвоста. Вильям изо всех сил пытался уберечь свою лютню. Нору охватила истерика.
– Огонь! – кричала девушка, то хохоча, то плача. – Фургон горит! Арни, ну фургон же!
В руке она держала дротики. Ладонь её была в крови.
Когда из переулка выскочили трое и Арнольд в очередной раз попытался свернуть, ось с громким треском лопнула, фургон осел на передок и стал заваливаться набок. Рик с визгом разодрал когтями парусину полога и тут же в ней запутался. С треском, грохотом охваченная пламенем повозка рухнула на мостовую и замерла. Арнольд, не вставая, выстрелил в одного из бегущих и тут же вскочил и рванулся навстречу другому. Тот попытался увернуться, поскользнулся, упал, и через мгновенье был обезоружен. Одним движением покончив с ним, Арнольд замахнулся на третьего отобранным мечом, тот подхватил свой арбалет, который так и не успел перезарядить, и опрометью понёсся прочь, припадая на ушибленную ногу. Силач не стал его преследовать и вместо этого бросился бегом к фургону.
Все четверо уже выбрались из-под разломанной повозки и теперь совместными усилиями выпутывали Рика. Лошадь лежала неподвижно, с нелепо вывернутой сломанной шеей. Олле, вооружившись топором, сдирал горящий полог. Рик фыркал и метался, кожа его заскорузла от ожогов, в мясистой части длинного хвоста засели две стрелы.
– Так вот чего он дёргался! – Тил наклонился и с усилием выдрал обе. По счастью, стрелы были с гладким наконечником и вышли без разрывов.
– Я думал, у драконов шкура попрочнее, – задумчиво проговорил Вильям, осматривая две маленькие ранки.
– Он только что перелинял.
– А…
– Прочь! Прочь! – закричал, подбегая, Арнольд. – Бегите! В стороны! Живо!
Все шарахнулись кто куда, один лишь Олле обернулся: «Что?». Силач, как пёс – котёнка, отшвырнул канатоходца в сторону и, прикрываясь рукавом, нырнул в нутро пылающей повозки. Выхватил оттуда большую кожаную, туго набитую сумку и откатился назад, рукой сбивая с неё пламя.
– Уф… – он встал и с облегченьем перевёл дух. – Успел.
– Ты чего? – опешил Вильям.
– Хватит трепаться, – сказал, вставая, Арнольд. – Держи, – он снял с ремня и протянул ему арбалет, забросил сумку за спину и повернулся к Тилу. – Где мы?
Телли огляделся и сердце у него упало, когда невдалеке проглянул тёмный и широкий силуэт Толстухи Берты.
– Это тупик, – сказал он, – отсюда нет выхода. Мы у башни Толстой Берты.
Несмотря на все усилия, повозка разгоралась всё сильнее. Спасти из их имущества больше не удалось ничего, лишь Вильям вытащил свою лютню, да Тил – мешок с доской. Олле ухитрился выхватить оттуда пару шкур, какие-то припасы и оба своих зонтика. В огне, нелепо корчась и потрескивая, догорало разломанное чучело дракона.
– Они скоро будут здесь, – задумчиво сказал Арнольд. – Может, нам удастся укрыться в башне… Ты уверен, что там никого нет?
– Оставьте нас, – угрюмо сказал Телли. – Договоритесь с ними и уходите.
– Поздно, – усмехнулся тот. – Мы теперь тоже у них на счету.
– Это не стража, это эти… из Пятёрки, – Телли потупился. – Это я вас втянул во всё это. Они за мной охотятся. За мной и Риком, не за вами.
– Теперь уже ничего не исправишь, – жёстко сказала Нора. – Идём.
Башня была совсем близко, но и преследователей не пришлось долго ждать: когда беглецы поднимались по каменной лестнице, в дальнем конце переулка уже замелькали факелы. Арнольд задержался внизу и долго возился там, так долго, что Вильям забеспокоился и выглянул наружу.
– Арни! Где ты?
– Отходите внутрь, – отозвался тот. – Бегом! Я сейчас!
Тил увидел, как Арнольд высек огонь и метнулся вверх по ступеням.
– Я сказал: внутрь! – снова крикнул он, увидев мальчишку, схватил его за шиворот и, развернув, толкнул в темноту коридора. – Быстрее!
И в этот миг грохнуло! Осколки кирпича и камня взлетели к небу, казалось, сама башня зашаталась. Арнольда, Телли и Вильяма швырнуло друг на друга. Наконец всё стихло. Арнольд медленно встал и вытряс из волос набившийся туда песок. Сплюнул.
– Всё, – хрипло объявил он своим оглушённым спутникам. – Лестницы больше нет. Пока они до нас не доберутся. А после…
– Что?
– Там видно будет.

***

Их было восемнадцать, туго набитых маленьких мешочков чёрной кожи, смахивавших издали на кошельки. Каждый содержал примерно фунт сухого, чуть шуршащего на ощупь чёрного порошка. Плотно застёгнутая сумка была забита ими почти до краёв.
– Двух нет, – сказал Арнольд в ответ на вопросительный взгляд мальчишки. – Надеюсь, этого нам хватит.
– Хватит… для чего? – Вильям поднял взгляд.
– Чтобы стену проломить.
В осаде башни выдалась очередная передышка. После того, как Арнольд своим гремучим порошком разрушил лестницу у входа, люди Хольца попытались вскарабкаться по её обломкам, но объединёнными усилиями акробатов, Телли и дракона, были сброшены назад. Особенно кстати оказалась неожиданная помощь Рика – едва рассвирепевший ящер показался на пороге башни, от одного его вида нападавшие с воплями обратились в бегство и затаились за углом, откуда теперь стреляли изредка из арбалета, и стреляли, как мог убедиться Тил, довольно метко.
Олле отыскал в мешках свечной огарок и собрался вместе с Норой осмотреть подвал. Арнольд рассудил, что хуже от этого не будет, а Вильяму и Телли выдал по мешочку с порохом, наказав набрать побольше острых камешков и начинить этой смесью другие мешочки, поменьше.
– Только осторожней там, вы! – прикрикнул он, заметивши как Вилли наклоняется над ними со свечой в руке. – Одна искра, и все взлетим на воздух! – Арнольд подумал и добавил: – Вместе с башней.
– Это и есть греческий огонь? – заинтересованно спросил Телли, пересыпая порошок в ладонях.
– Не знаю. Я называю его просто порошок.
– Откуда он у тебя?
– Брат мой выдумал, – Арнольд разложил на полу оставшиеся стрелы и теперь подгонял их под трофейный арбалет. – Случайно изготовил как-то раз, перепугался до икоты, а после видит – вещь полезная. Подвизался где-то при мануфактуре, и делает теперь по чуть-чуть на продажу. Я упросил, чтоб он мне сделал дюжину, другую. Хорошо ещё, что там, в повозке не рвануло…
– Брат?
– Ага. Бертольд. Мы с ним близнецы, только он монах. Ну что, готово?
– Вот, – Тил протянул ему четыре мешочка.
– У меня тоже всё, – сказал Вилли, ставя рядом три своих.
– Семь. Отлично, – Арни достал из сумки моток пеньковой верёвки и разрезал на короткие куски. – Воткните в горловину.
– Для чего?
– Они пропитаны селитрой. Хорошо горят. Когда полезут опять, поджигайте и бросайте вниз. Это их задержит. Может быть, они вообще от нас отстанут до утра.
– А ты?
– Я заложу заряд, – он вскинул сумку на плечо. – Где здесь самая тонкая стена?
– Наверху, – мрачно пошутил Вильям.
– Очень смешно! – буркнул Арнольд. – Напомни, чтоб я потом посмеялся… Ладно. Тил, возьми меч, – он протянул ему узкий выщербленный клинок, – арбалет тебе всё равно не взвести. Я вернусь.
С этими словами Арнольд подхватил сумку и растворился в темноте. Вильям и Тил остались одни, если не считать Рика. Снаружи было тихо, лишь догорали деревянные опоры лестницы.
– Как думаешь, до утра продержимся? – спросил Телли, осторожно выглядывая наружу. Рик тоже сунулся посмотреть и Тил поспешно отпихнул его назад.
– Да нам до утра и не надо, – грустным голосом ответил поэт, уселся у стены и распустил завязки куртки. – Если стену прошибём, так сразу смоемся. А если нет, так и завалит тоже сразу.
Он переложил лютню на колени, с сожалением коснулся лопнувших от жара струн и вздохнул. Заглянул в футляр со стрелами, перевернул и высыпал их на песок перед собой. Красноречиво посмотрел на Телли – из всего запаса, заготовленного Арни, уцелело три стрелы, все остальные растерялись во время погони или сгорели вместе с повозкой. Две стрелы Вилли вырвал из драконьего хвоста, одной чуть не убили Телли. Итого – шесть.
– Негусто, – признал поэт, уложил их обратно и взвёл арбалет.
Становилось прохладно. Тил попытался поплотнее запахнуть разодранный кафтан и встрепенулся, поражённый внезапной мыслью.
– А вдруг они и с той стороны нас тоже ждут?!
– Не знаю… Вряд ли. Ты бы стал ждать на их месте?
– Я – нет, но они…
– Так и так, если камни посыплются, им там не поздоровится. Там никого не видно?
– Тихо всё… Эй, кто там?!
Из коридора донёсся скрип башмаков. Вильям и Тил вскочили с оружием наизготовку, но через миг на свет вышел Олле, и оба с облегчением перевели дух.
– Вы чего тут расселись? – спросил он и огляделся. – Где Арнольд?
– Ушёл дыру в стене ломать. Погаси свечу – они на огонёк стреляют… Вы чего-нибудь нашли?
– Нет, – Олле плюнул на пальцы и сжал фитиль. Наступила темнота. – Только комнату какую-то с лестницей, а больше ничего. Пустая башня. И людей нет никого. Это что у вас? – он пихнул ногой мешочки.
– Да это, – оживился Тил, – такая штука с громом. Бросишь на голову им, как бахнет – мало не покажется. Арнольд придумал сделать.
Олле с осторожным уважением подбросил мешочек на ладони и положил на место. Вздохнул и опустился на пол.
– Где Нора? – спросил его Вильям.
– Там, – Олле показал на потолок. – Осталась на площадке.
– Неплохо бы сходить за ней, а то неровен час, Арнольд забудет…
– Не забудет, – усмехнулся канатоходец, – он без Норы – никуда.
В тревожном молчании потянулись минуты ожидания. Снаружи совсем стемнело, в полуовале входа замерцали звёзды. С реки приполз туман, щербатый камень стен покрыла тонкая плёнка воды. Тил сидел, привалившись к стене и бездумно гладя пальцем лезвие меча. Доска с фигурками упиралась в бок, но двигаться не хотелось. Телли думал на неё взглянуть, как там дела, но потом решил, что так и так – хорошего не жди, и не стал лишний раз её доставать. Дракон сперва подлез ему под бок, но вскоре, чувствуя, что хозяин не в настроении играть, отполз к стене и задремал.
Тупое лезвие меча не больно и даже отчасти приятно царапало палец. Тил закрыл глаза и вскоре целиком сосредоточился на этом ощущении. Усталость, холод и тревога постепенно отступили, не исчезли совсем, но как бы отошли на задний план, поблёкли и слились с холодным камнем стен, сырым песком и полумраком старых башенных подвалов.
«Я совсем запутался, – подумал Тил. – Совсем, совсем…»
С тех пор, как исчез Жуга, Телли чувствовал себя очень странно. События последних дней смешались в непонятную пустую кутерьму, казалось, что вокруг него всё время что-то происходит, но при том всё это не приводит ни к чему, как бег по кругу. Разгром аптечной лавки, акробаты, воровская шайка на Канаве, заговор, дракон, Арнольд и прочие артисты, бегство… Между этим не было, как ни смотри, ну совершенно никакой связи, и всё же в глубине души Тил был уверен – что-то происходит именно сейчас, что-то очень важное и столь же недоступное для понимания. Временами Телли казалось, будто он пытается открыть замок, и даже ключ в руках, но только скважины в замке почему-то нет.
За этими мыслями Тил не заметил, как задремал и проснулся лишь когда услышал вопли Олле:
– Тил, проснись! Эти гады снова лезут!
Телли вскинулся и ошалело завертел головой, пытаясь в темноте сообразить, что происходит. Рука сама нащупала и сжала рукоять меча, сердце бешено забилось – Телли никогда ещё не приходилось убивать. Слабые вспышки при ближайшем рассмотрении оказались искорками от кресала – Вилли силился поджечь свечу. Олле с топором стоял у входа и махал рукой.
– Иди сюда!
– Что стряслось? Тебя ранили?
Щека у канатоходца была расцарапана, кровь стекала тонкой струйкой, чёрная в свете луны.
– Да вот, подкрались незаметно, влезли по стене. Я врезал обухом кому-то, думаю, промазал, а он возьми да упади.
– А те, что сзади лезли?
– Чёрт их знает… – Олле потер лицо ладонью, полосками размазывая кровь и копоть. – Я им бросил вслед один мешочек этот ваш, так эти сразу врассыпную – шарах! Сильная вещь.
Телли нахмурился:
– Чего-то я не слышал, чтобы грохотало.
– Ну, – невозмутимо кивнул Олле. – Я ещё тоже удивился. Вы говорили, что грохнуть должно, а он…
– Ты что… просто так его кинул?
– А чего?
– Верёвку надо поджигать сперва!
– Да? – хмыкнул тот. – Что ж ты сразу не сказал?
– Ну ладно, – Вильям наконец-то запалил свечу, прикрепил её не выступ камня и присоединился к остальным двоим. – Где…
– Берегись!
Посыпались камни. В проёме входа вдруг обрисовалась долговязая фигура; серебристой полоской сверкнул меч. Олле с криком бросился вперёд с топором наперевес, и в тот же миг Вильям вскинул арбалет. Послышалось короткое «чанг!», и нападавший рухнул вниз со стрелой в груди.
– Олле! – побагровев, рявкнул Вильям, с натугой перезаряжая арбалет. – Не стой под стрелой, сколько раз повторять! Отойди назад!
– Так я…
– Заткнись! Тил! Приготовься бросать мешки – сейчас они полезут…
Из коридора, громко топая, выбежал Арнольд, бросил взгляд на вход, затем оглядел всех троих и переменился в лице.
– Где Нора?
– Наверху…
– А этот?
Тил захлопал глазами, не понимая, кого силач имеет ввиду, затем вдруг понял и почувствовал, как холодеет всё внутри.
Он огляделся.
Дракона не было.
– Только что был тут , – растерянно пролепетал Олле. – Вот только что.
– Вы что, с ума сошли?! – вскричал Арнольд. – Я же вам сказал, чтоб все держались вместе!
– Я могу поискать… – заикнулся было Телли, но Арни перебил его на полуслове, и тот умолк.
– Нет времени! У нас осталось несколько минут, фитиль уже горит. Быстро за Норой! Увидишь по пути дракона, тащи его вниз.
Тил хотел возразить, но тут же понял, что в драке от него и вправду толку мало, отдал Арнольду меч и молча двинулся наверх. Однако не успел сделать и десяти шагов, как запыхавшаяся девушка сама выскочила ему навстречу.
– Арнольд, они идут! Их много! Пробираются вдоль стен…
– Пригнись!!! – завизжал Вильям, вскидывая арбалет.
Стрела исчезла в темноте. Снаружи закричали, что-то рухнуло и мягко покатилось по камням, а в следующий миг в широкий коридор ворвались сразу трое. Арнольд и Олле, не раздумывая, бросились вперёд. Вильям без слов толкнул мальчишку на свечу, прикрыл его собой и скорчился над арбалетом, заряжая новую стрелу. Обернулся на него в оскале стиснутых зубов: «Бросай! Бросай!!!». Трясущимися пальцами Тил поджёг торчащий из мешка фитиль, мгновение смотрел, как огонёк, шипя, стекает к горловине, затем размахнулся и бросил бомбу вниз, на головы врагов.
Громыхнувший взрыв ударил по ушам, мелкие камешки забарабанили по стенам. Коридор заволокло вонючим белёсым дымом, один из нападавших с иссечённой спиной замертво рухнул на камни, два других, изрядно оглушённые, едва могли сопротивляться, и Арнольд прикончил их обоих. Тил поджёг ещё один мешочек, швырнул его вслед за первым и схватился за третий.
– Стой, – спокойным голосом сказал Арнольд, перехватывая его руку. – Хватит.
Прогремел второй взрыв и наступила тишина.
– Сколько ждать? – спросил Вильям.
– Рванёт с минуты на минуту, – хмуро отозвался силач. – Советую сесть.
– Может, лучше подняться наверх? – неуверенно предложил Олле.
Арнольд покачал головой.
– Выше лезть – больнее падать, – сказал он. – Здесь безопаснее всего. Доверься мне.
– Тихо! – Вилли вскинул руку и прислушался. – Что это?
Через мгновение и все остальные услышали странный звук; услышали и недоумённо посмотрели друг на друга, а затем – на Арнольда. Это было что угодно, но не грохот. Звук шёл откуда-то из глубины подвала и напоминал, скорее, жуткий, очень громкий скрежет, от которого у Тила заныли зубы и по спине забегали мурашки.
– Смотрите! Смотрите! – вскричал Олле, указывая куда-то вглубь прохода.
Стена у поворота в конце коридора рывками поднималась вверх и в сторону, оставляя на полу высокий длинный холм скопившегося мусора. Тил вместе с акробатами изумлённо наблюдал, как огромные блоки серого камня медленно исчезают в скрытом проёме стены, открывая взору непроглядную темень уводящего куда-то вниз коридора.
– Подземный ход… – ошарашено пробормотал Вильям, по-прежнему держа перед собой взведённый арбалет.
Темнота в глубине туннеля зашевелилась, обретая очертания, и на пороге появился дракон. Он оглядел по очереди всех четверых артистов и задержал свой взгляд на Телли.
– Там! – объявил дракон.
И в этот миг раздался взрыв.
Такого грохота Телли не мог себе представить даже в дурном сне. Казалось, сама земля сейчас куда-нибудь провалится. Старая башня вздрогнула и зашаталась, посыпались камни. Свеча погасла. Припав к земле, зарывшись пальцами в песок, Телли всем телом ощущал, как внизу с глухим рокотом рушатся подвальные перегородки. Наконец пол под ногами перестал качаться, Тил рискнул приподняться, затем сел и ошалело затряс головой. Поднял взгляд и увидел перед собой Арнольда. Силач был уже на ногах. Губы его шевелились.
– Тил!
– А?
– Ты меня слышишь?
– А?
В ушах звенело, перед глазами плавали круги. Тил попытался встать и обнаружил, что если держаться за стену, то стоять он может очень даже ровно, а вот башня, похоже, всё ещё шатается.
С пола медленно и осторожно поднимались остальные акробаты.
– Ох, ох, – пробормотал Вильям, потирая отбитые конечности. – Не знаю, как у башни, а у меня точно все бока разворотило. – Он подобрал свой арбалет. – Где выход, Арни?
– Пошли, – скомандовал Арнольд и первым двинулся вниз по лестнице.
Однако надеждам их не суждено было сбыться: в подвале рухнули несколько перегородок, да кое-где просели перекрытия, сама же стена устояла. В каменных блоках зиял неровный провал, словно чьи-то гигантские челюсти выгрызли кусок из пирога, да пол повсюду был усыпан щебнем, вот и всё.
– Жалко, – пробормотал Арнольд.
– У нас ещё есть подземный ход, – напомнил Вильям.
– Ещё неизвестно, куда он ведёт, – заметил Олле.
– Я не о том, – отмахнулся силач. – Порошка жалко.
– А где дракон?
Все заоглядывались: дракон опять исчез. Кляня себя последними словами, что оставил Рика одного, Тил побежал наверх. Обернулся на ступеньках: «Я сейчас!», и тут же понял, как нелепо это прозвучало – возвращаться вниз теперь не было смысла, единственной надеждой на спасение стал подземный ход. Остальные четверо без слов переглянулись и полезли следом.
Вход в туннель был всё ещё открыт, самого же Рика поблизости не наблюдалось. Похоже было, что дракон, напуганный внезапным грохотом, удрал и скрылся в темноте подземных коридоров – на полу в туннеле, в толстом слое пыли отпечатались следы драконьих лап; одна цепочка их вела к двери, вторая – вперёд и вниз. Оставалось лишь надеяться, что ход за все прошедшие века не засыпало и не затопило. Беглецы переглянулись.
– Ну, – неловко сказала Нора, – пошли, что ли?
Арнольд высек огонь, зажёг свечу и беглым взглядом осмотрел плиты перекрытия. Потрогал ушедшую в камень потайную дверь и хмыкнул: дверь сидела как влитая в каменных пазах. Непонятно было, как дракон вообще её нашёл и чем открыл.
– Нам не закрыть её, – сказал Арнольд и посмотрел на Телли. – Будет погоня. Надо сломать. У тебя остался порошок?
Тил порылся в сумке и протянул Арнольду четыре мешочка.
– Вот всё, что осталось. Но тогда у нас не будет…
Договорить он не успел.
Все пятеро как-то забыли о том, что их враги по-прежнему здесь. А те, похоже, рассудили, что беглецы случайно подорвали весь гремучий порошок. Тишина окончательно убедила их, что все в башне убиты. Кто знает, какие мысли были у того парня с мечом, что вызвался идти на разведку, может быть, он просто выслуживался, а может, хотел отомстить за убитого друга… Уже потом Тил вспоминал, как внезапно исказилось лицо канатоходца, как Олле вскинул свой топор и бросился вперёд.
– Нора!!!
Телли никогда не воспринимал всерьёз угловатого гибкого канатоходца, считая его чуть ли не своим ровесником. Весёлый и дурашливый, казавшийся ещё мальчишкой, Олле был родом из Локерена, вырос в беспощадных драках уличной шпаны, а повзрослел в шатре бродячих циркачей. Он выжил в последней войне и сейчас тоже не собирался сдаваться. Но в этот миг Тилу открылось ещё кое-что.
Олле был влюблён в эту девушку. И сейчас, когда рванулся навстречу врагу, он сделал это, совершенно не раздумывая.
– Олле, назад!
В дыму и в темноте было трудно различить, кто враг, кто друг. Руки у Арнольда были заняты, Тил видел, как гигант отбросил прочь мешочки с порохом и потянулся за мечом, как Вилли вскинул арбалет, как Олле выбил меч из рук противника, ударил топором и отскочил…
…а потом заметил, что ударил мимо и прыгнул снова.
Арбалет в руках Вильяма громко щёлкнул и стрела вонзилась Олле под лопатку, прервав его прыжок на полпути. Отрывисто и гулко хлопнул воздух, заполняя пустоту, и тело циркача исчезло. Его противник отшатнулся и упал, затем вскочил и с воплями помчался прочь из башни.
Воцарилась тишина. Четверо стояли в пустом коридоре.
– Куда он подевался? – спросил, оглядываясь, Вилли.
– Где Олле? – дрожащим голосом спросила Нора, повернувшись к силачу. Тот не ответил. – Олле где?!
Вильям присел на корточки и теперь шарил по полу, пропуская между пальцев сырой песок. Нашёл и поднял древко от стрелы и посмотрел на остальных – наконечника на древке не было.
– Они вернутся, Нора, – медленно проговорил Арнольд. – Не знаю, что произошло, но Олле больше нет. Нам надо уходить.
– Нам надо уходить… – бездушно, словно эхо повторила та и вздрогнула. – Да… да, – она заторопилась и первой ступила под тёмные своды. – Пойдём.
– Возьми свечу.
Арнольд задержался, заложил мешочки в желоба под дверь, приладил и поджёг фитиль, затем достал из сумки новую свечу и отправился догонять остальных.
В туннеле было сухо, пахло пылью и землёй. Следы дракона уводили вниз. Тил шёл и почему-то вспоминал фигурку человечка, над которым он и Олле весело смеялись, сочиняя странную историю, как человек с верёвкой и мешком ушёл из дома и исчез. «Но если где-то повстречать его случится вам, – пробормотал негромко он, – тогда скорей, тогда скорей, скорей скажите нам…»
– Что ты сказал? – обернулся Вилли.
– Да так, – ответил тот и, помолчав, добавил. – Ничего.

***

Путь занял несколько часов. Работа древних землекопов превзошла все ожидания. Подземный ход вывел четверых беглецов не в центр города, как опасался Вильям, и даже не к реке, а к трём источникам, точнее – к ближнему из них, известному в народе как Драконов ключ (скала при взгляде с севера и впрямь смахивала на дракона, присевшего на задние лапы). Родник бил у основания скалы, образуя маленькое озерцо. Из трёх источников он замерзал последним. Едва добравшись до воды, Тил с наслажденьем смыл с волос осточертевшую чёрную краску, Нора тоже вымылась, а Вильям и Арнольд ограничились тем, что выпили воды – всех четверых мучила жажда. После этого они расположились в рощице неподалёку от воды, развели костёр и попытались уснуть. Единственное одеяло отдали девушке, остальные ограничились одеждой, что была на них.
А вот Рик пропал. Его следы прекрасно было видно на полу в пыльном туннеле, но снаружи были только камни и пожухлая трава. Земля промёрзла, снег ещё не лёг, и оставалось лишь гадать, куда направился дракончик. Телли утешал себя мыслями, что Рик цел и невредим, и может, даже улетел, но всё равно уснуть не смог. Вильям тоже просидел всю ночь без сна, казня себя за неудачный выстрел. Никто его не упрекал, прекрасно понимая, что произошла нелепая случайность. Другое дело, что никто не мог понять, что именно произошло после выстрела. Арнольд забрал у барда арбалет и стрелы и теперь рассматривал их, особенно ту, что обнаружилась в пыли, когда исчез канатоходец.
– Моя стрела, – уверенно сказал Арнольд, поднося древко ближе к огню, – Рудольфов наконечник.
Потом подумал и добавил:
– Был.
Он протянул стрелу Вильяму, но тот не взял, только вздохнул и молча отвёл взгляд. Бард уже четвёртый час сидел на куче хвороста, не проронив ни слова, и лишь бездумно гладил пузатое донышко лютни. Запасных струн у него не было.
Оставшиеся две стрелы Арнольд завернул и спрятал в мешок.
Ночь подходила к концу, небо постепенно светлело. На севере проступили очертания трёх башен Лиссбурга и шпиль соборной колокольни. Было холодно, над рекой клубился пар. В рассеянной белёсой дымке можно было различить самый ближний, северный причал.
– Покажи доску, – неожиданно попросил Арнольд.
Телли поднял голову:
– Что?
– Ту, круглую, – Арнольд прищёлкнул пальцами. – Она ведь у тебя?
– А, да… да, – он зашарил в мешке. – Вот. А зачем она тебе?
– Рудольф отдал её тебе. Он же потом принёс мне эти стрелы.
– Думаешь, если ей по голове кого-то треснуть, то он тоже исчезнет? – горько усмехнулся Телли.
– Всё может быть, – ответил тот и склонился над доской.
Нарисованные некогда старьёвщиком круги давно уже все стёрлись, но в том, что фигурки передвинулись, у Телли не было сомнений. Более того – он был уверен, что сдвигались они много раз. Меловые линии исчертили всю доску. Дракон переместился из угла на центр, фигурки воина и мальчика теперь стояли вместе у другого края, и только лис остался там, где был. Впрочем, нет, – поправил себя Телли, – ещё ладья стояла на прежнем месте.
– Для чего это нужно?
Тил пожал плечами:
– Я не знаю. Я уже давно хочу понять, что это за штука.
– Рудольф сказал тогда, будто они передвинулись. Это правда?
– Да. Они и сейчас не там, где были раньше.
– Кто их двигает?
– Не я.
Арнольд помедлил, затем ухватился за фигурку воина. Напрягся – вены вздулись на руке – но оторвать её не смог, и передвинуть тоже. Фигурка воина осталась, где была, и от объятий силача нисколечко не пострадала.
– Не надо, – медленно сказал Телли. – Олле тоже так вот с ней шутил, шутил… и дошутился.
– Что ты сказал? – Арнольд поднял взгляд.
– Он выставил туда свою фигурку. Наверное, ты видел у него – деревянный такой человечек с мешком.
– А. Да. Видел. И что?
– Ну, проскакал её по всей доске, подбросил… Она возьми да и исчезни.
– Исчезла? Как исчезла?
– Ну, пропала. Потерялась. Мы её потом так и не смогли найти.
Арнольд с прищуром посмотрел на Телли и задумчиво побарабанил пальцами по доске.
– Почему ты раньше этого не говорил?
– Да разве ж я думал, что будет так!
От всех этих объяснений у Телли запершило в горле. Дым, сажа, пыль, казалось, высушили его изнутри. Он с отвращением сплюнул и встал.
– Куда ты? – не отрываясь от доски, спросил Арнольд.
– Пить хочу.
До озерца Драконова ключа было идти недалеко. Изгиб оврага вскоре скрыл костёр. Рассветный лес был холоден и тих, на воде желтели ивовые листья. Тил медленно спустился вниз, склонился над водой и долго пил, жадно глотая своё отраженье, когда зеркало воды под ним вдруг разлетелось брызгами, и на поверхность с шумом вынырнула золотистая драконья голова. Телли вскрикнул от неожиданности и повалился на спину, оторопело хлопая глазами, затем расхохотался:
– Рик!
Голова закивала и двинулась навстречу.
– Фу, чёрт! как же ты меня напугал… Иди сюда, разбойник.
Рик шёл спокойно, поводя хвостом и фыркая от удовольствия, волны расходились от него как от кораблика, плеская в берега, и постепенно Телли начали одолевать сомнения. Что-то здесь было не так. Озерцо было не то чтобы маленькое, оно было очень маленькое. Даже в середине, там, где бил родник, оно едва ли достигало трёх локтей в глубину – Тил видел дно. Происходящее казалось бредом и нелепостью, как если бы спелый арбуз целиком запихнули в бутылку и после достали обратно.
Откуда же вынырнул Рик?
Отряхивая лапы, словно кошка, дракончик тем временем уже выбрался на берег, повёл плечами, оправляя крылья, однако от объятий уклонился. Вместо этого он помотал головой, вдруг выгнул шею и что-то выплюнул мальчишке под ноги.
– Вот! – пискнул он и умолк.
В первое мгновенье Телли показалось, что от драконьей шкуры отлетела золотистая чешуйка, потом он пригляделся и ахнул: перед ним лежала монетка.
Золотая и на семь углов.
Мгновенно всплыли в памяти все странности последних дней, собаки, деньги и всё прочее. Тил вспомнил тупичок у булочной, откуда выскочила псина с кошельком, её горящие глаза и мокрую шерсть у неё на боках…
Мокрую.
Тил поднял взгляд. Рик уже вошёл в воду и теперь, вывернув шею, выжидательно смотрел на хозяина. Тил гулко сглотнул и сжал монетку в кулаке. Тёмная поверхность озера вдруг показалась ему пугающим провалом в никуда, зрачком гигантского слепого глаза.
Дракончик ждал.
– Ты хочешь, чтобы я пошёл с тобой?
Дракончик ждал.
– Я не умею плавать.
Дракончик ждал.
– Ты уверен, что… что знаешь дорогу?
Дракончик ждал.
Тил заколебался – снимать или не снимать башмаки, и решил не снимать. Медленно шагнул вперёд. Холодная вода свела ступни, мурашки побежали вверх, к спине. Осторожно нащупывая дно, Тил подошёл к дракону и ухватился за чешуйчатую шею. Помедлил, затем забрался на дракончика верхом и покрепче вцепился в шипы на его спине. В этот момент он не думал ни об акробатах, ни о Рудольфе, ни об оставленной на попечение Арнольда доске. Сердце его бешено колотилось.
– Надеюсь, ты знаешь, что делаешь… – пробормотал он, несколько раз прерывисто и глубоко вздохнул и что было сил наддал дракону пятками в бока:
– Вперёд!
Тёмная вода плеснула и сомкнулась за его спиной.

Предыдущая страница 7 Следующая страница


Драконовы сны 8

Вспомнить всё

Совершая добро, избегай славы, совершая зло, избегай наказания.
Дао

Очнулся Тил от ослепительного света, бьющего в глаза. Свет был везде, и даже сквозь опущенные веки просвечивало красным. Кожа на лице обгорела и немилосердно саднила. Тил пошевелился и попробовал открыть глаза, но вскрикнул и зажмурился от боли – показалось, что под веки насыпали песку. Он попытался ещё раз и обнаружил, что на деле так оно и есть. Телли плюнул на ладонь, поморщился (слюна была тягучей как смола) и принялся их протирать. Наконец, после долгих усилий настал момент, когда он смог глядеть на мир без мучительной рези в глазах.
Первое, что он увидел, было маленькое озерцо с мутной водой, в котором отражалось слепящее незнакомое небо. Сразу за ним трава и кустарник сходили на нет, а дальше бесконечными жёлтыми увалами до самого горизонта тянулись пески. Путаясь в рукавах, Телли содрал кафтан и принялся развязывать башмаки. За то время, пока он лежал без сознания, солнце раскалило дублёную кожу, превратив башмаки в парную баню. Любое прикосновение к ногам причиняло боль. Морщась, Тил стянул башмаки, пошевелил распухшими морщинистыми пальцами и на четвереньках пополз к воде.
Вода оказалась солёной. Он с отвращением сплюнул, ополоснул ступни и вытер их полой кафтана, после чего поставил башмаки сушиться и огляделся.
Оказалось, что пустыня раскинулась только с одной стороны. При взгляде назад открывалась совершенно другая картина, но и она производила странное впечталение, если не сказать большего. Широкие проплешины песков чередовались с плоскими участками, поросшими травой, кустарником и редкими деревьями, а дальше, в синеватой дымке белели снежные вершины гор. Кусты выглядели густыми и непролазными, зато деревья росли в гордом одиночестве, белея тут и там корявыми изгибами стволов. Тил посмотрел наверх и с удивлением обнаружил над собой одно такое дерево – его узкие листья совершенно не давали тени. Зверей поблизости не было. Тил разглядел далеко на равнине какое-то движение, да ещё в небе кружили чёрные точки птиц, но и всё. Дракон его опять исчез.
Телли поразмыслил и решил пока не выяснять, куда его забросило; сейчас важнее было другое – выжить в этом мире. Он вновь попробовал глотнуть из озера, надеясь, что первое впечатление было обманчивым, и снова выплюнул воду. Пить её было решительно невозможно, как бы ни мучила человека жажда. Телли пошарил по карманам, надеясь найти еду или оружие, но не нашёл ничего. Не было даже огнива, чтобы развести костёр. Впрочем, Тил с трудом представлял себе, чем на такой жаре мог бы помочь огонь. Разве что выпарить соль из воды… Он с тоской взглянул на озерцо, вздохнул и отбросил ненужные мысли – посуды всё равно не было. Он уселся под деревом с той стороны, куда падала тень от ствола, расположился поудобнее и погрузился в размышления.
Езда на драконьей спине оказалась делом несложным, хотя и рискованным – нырок в глубину, затем вспышка, потом подкатило удушье. Тил не помнил, как он здесь очутился и как выбрался из озера (а судя по белым соляным разводам на башмаках и высохшем кафтане, он там побывал). Он чувствовал себя усталым и разбитым, голова гудела от жары. Окружающий пейзаж дрожал и колыхался в нагретом воздухе. Хотелось пить.
Так ничего и не придумав, он постепенно начал клевать носом и вскоре забылся в тяжёлой дрёме.
Разбудил его холод. Была ночь, и Телли грешным делом заподозрил, что его опять забросило куда-то в другое место (не могло же, в самом деле, так похолодать после дневной жары!). Трясясь и лязгая зубами, он нашарил на песке кафтан и башмаки, и вдруг замер, почуяв неладное. Он был не один. Совсем близко по траве прошелестели тихие шаги, в серебристом мерцаньи ущербной луны задвигались тени, заблестели глаза. Тил с бьющимся сердцем прижался к дереву, сглотнул пересохшим горлом и огляделся, кляня себя за то, что не выломал днём хотя бы палку. Проспи он чуть подольше, они застали бы его врасплох. Он вскрикнул, надеясь отпугнуть непрошеных гостей, и отшатнулся, когда темнота взорвалась диким лаем и хохотом. Одна из тварей тут же бросилась вперёд. Тил отпрыгнул, упал, почувствовал, как острые зубы полоснули его по ноге и завизжал, суматошно брыкаясь. Прежде чем атака повторилась, Тил вскочил и, не раздумывая, побежал к озеру.
Вода оказалась неожиданно тёплой. Свежая рана заныла от соли. Хромая и едва не плача от боли, Тил забрёл как можно дальше от берега и там остановился – озерцо было неглубоким. Оглянулся. Звери, осмелев, подошли уже совсем близко. В лунном свете, отражённом от воды, их можно было разглядеть получше. Их было пять или шесть, каждый размером с собаку; пятнистые, уродливо-горбатые, с какой-то нелепой седоватой гривой на спине, они бесшумно выходили к озеру, постепенно сужая круги. «Химеры!» – мелькнула дурацкая мысль. Звери окружали озеро, но в воду входить не спешили. С одной такой собакой он бы справился. Быть может, справился бы и с двумя. Но с пятью… Можно было попытаться залезть на дерево и ждать помощи там, но кто мог поручиться, что помощь придёт?
Тил лихорадочно обдумывал пути спасения, когда вдруг тишину нарушил шум и треск, и сквозь кусты, сияя золотом боков, вдруг проломился Рик. Тил закричал от радости, но в следующий миг испугался – ночные твари, отпрянувшие при появлении дракона, вернулись и теперь, ощерив зубы и рыча, вновь стали приближаться. Рик выгнул шею и зашипел, приготовившись к атаке.
– А ну, назад! – послышался вдруг громкий голос. Посреди стаи шлёпнулся камень. – Назад! Пошли вон, я сказал! Убирайтесь!
Кусты затрещали. Ещё один камень упал и зарылся в песок, другой настиг одну из тварей – та с визгом бросилась бежать. Остальные отпрянули, с заметной неохотой разошлись и скрылись за кустами. Всё это они проделали настолько спокойно и привычно, словно заранее ожидали подобного исхода. Дракончик, успокоившись, заплюхал до мальчишки по воде, но после развернулся и направился к кустам. Телли вылезать не спешил, и молча наблюдал, как из-за кустов вышел человек и уверенным шагом направился к озеру. Луна светила ему в спину, а Тилу – в глаза; Тил видел только силуэт…
Видел и боялся поверить в свою удачу.
– Тил, ты, что ли?
Жуга подошёл ближе и остановился на берегу. Заложил ладони за ремень, прищурился, разглядывая обоих – худой, с волосами, на затылке связанными в узел. Из-за спины его торчала рукоять меча.
– Ты цел? – спросил он.
– А?
– Гиены тебя не тронули?
Телли хотел ответить, но к горлу подкатил ком, и он лишь торопливо закивал, радуясь, что сейчас ночь, и слёз его не видно. Потом вспомнил, что травник прекрасно видит в темноте и покраснел.
– Да это… Нет. То есть, да! То есть, что я говорю…
– Идти можешь?
– Конечно могу!
Жуга с облегченьем перевёл дух.
– Тогда вылезай. Нечего торчать в этой луже – тут, знаешь, какой только дряни не водится, а нам ещё долго идти.
– Куда? – опешил Тил.
Жуга потрепал дракона по холке и усмехнулся. Поднял взгляд.
– Ко мне.

***

В ложбине между двух холмов, примерно в двух часах ходьбы от соляного озерца Жуга соорудил себе жилище – маленькую хижину из бычьих шкур, натянутых на жерди. Жерди были старые и закопчённые, шкуры выбелило солнце, да и вообще вся постройка выглядела так, словно простояла здесь лет пять. Вместо дверей висела та же шкура. В потолке над очагом зияла чёрная дыра, в которую заглядывали звёзды. Везде сушились травы и коренья, вызывая в памяти картины недавнего прошлого – Жуга и здесь остался верен себе.
Рик, к немалому удивлению мальчишки, предпочёл остаться ночевать снаружи, а перед сном ещё и решил подкрепиться. Сквозь тонкие стены было слышно, как он топочет и шуршит в траве, давя каких-то грызунов. Угомонился он не скоро. Сам Тил, едва лишь вошёл в дом, со стоном повалился на застеленное мехом ложе и непослушными пальцами принялся развязывать задубевшие от соли башмаки.
– Не разувайся! – предупредил Жуга, заметив его движение.
– Почему? – удивился тот. – Думаешь, легко было угнаться за тобой в промокших башмаках? У меня все ноги сбиты. Во.
Держа в одной руке башмак, он приподнял другой кровоточащую ступню и повернул её к Жуге.
– Эти, как их… Укусили.
– И всё-таки, надень его обратно, если не хочешь, чтоб тебя укусили ещё раз, – посоветовал травник. Телли пожал плечами, но подчинился. Ему вдруг сделалось не по себе. Жуга тем временем отбросил шкуру с очага и раздул огонь. Затеплил выдолбленный из тыквы светильник, пядь за пядью осмотрел весь пол, перетряхнул шкуры и только после этого успокоился. Помедлил, потянул к себе висящий на верёвке мех с водой и засучил рукава:
– Давай, показывай свою ногу. Посмотрим, что там у тебя.
– А это… – Тил сглотнул. – Что ты там искал?
– Скорпионов. Они любят воду, пот. Любую влагу.
Через час, отмытый, с перевязанной ногой, прихлёбывая терпкий, чуть солоноватый травяной отвар, Телли уже рассказывал Жуге обо всём, что произошло после его исчезновения. Травник слушал молча, то кивая, то хмурясь, и лишь один раз вскинул голову, когда речь зашла о бродячих артистах:
– Нора? – переспросил он. – Ты сказал – Нора?
– Да.
– И она мечет дротики?
– Да…
– Интересно, – пробормотал он. Взъерошил волосы рукой. – Очень интересно… Продолжай.
Тил продолжил свой рассказ, украдкой разглядывая травника. Жуга изменился за время, прожитое здесь. Он сильно загорел, скулы его заострились, волосы отросли, на лице пробилась рыжая курчавая бородка, и лишь глаза были прежние – ярко-голубые, со знакомым хитроватым пристальным прищуром. Тил поймал себя на мысли, что при свете он узнал бы травника не сразу. Ночь оказалась в этом смысле правдивее дня.
Дрова горели в очаге почти без дыма, ровным сильным жаром, хижина быстро согрелась. Снаружи поднимался ветер, Телли слышал, как над головой, по туго натянутым бычьим шкурам шелестит песок. Мальчишку постепенно потянуло ко сну. Жуга вскоре это заметил и сделал ему знак остановиться.
– Но я ещё не всё рассказал… – запротестовал тот.
– Завтра дорасскажешь.
Одеяло из какой-то мягкой рыжеватой шерсти было тонким, но грело отменно, а набросанные друг на дружку шкуры оказались гораздо удобнее колючего соломенного тюфяка. Тил послушно попытался уснуть, но любопытство оказалось сильнее усталости.
– Жуга, – позвал он, развернувшись лицом к очагу, – а, Жуга…
– Что?
– Что это за место, где мы оказались?
Травник помолчал. Подбросил дров в огонь, посмотрел на стену. Там, где снаружи привалился Рик, натянутые шкуры вдавились внутрь на добрый локоть и теперь мерно вздымались и опадали в такт дыханию дракончика.
Жуга перевёл взгляд на мальчика.
– Сначала я хотел бы знать, как ты здесь очутился, – сказал он, – но думаю, об этом ты расскажешь завтра.
– Меня Рик привёз. На спине.
– На спине? – Жуга поднял бровь. – Постой, постой… Это как?
– Ну, я залез и мы нырнули в озеро, а после… Вот.
– В какое озеро?
– Ну в этот… в ключ. В Драконов ключ за городом. Я не дорассказал – мы в башне ход нашли, он нас туда вывел. А Рик… Ой, слушай! – Телли сел, не на шутку встревоженный. – Ведь если так, то можно и обратно! Там же Нора и Арнольд, они нас ждать не будут, надо спешить!
Он вскочил и принялся натягивать рубашку.
Жуга, не вставая, положил ладонь ему на плечо и мягко толкнул назад на шкуры. Тил повалился на спину и непонимающе воззрился на него, моргая из-под скомканной рубахи.
– Ты чего?
Травник не ответил. Потёр ладонью шрам на виске, встал и подошёл к одной из угловых распорок.
– Послушай, Тил, – глухо сказал он, откашлялся, и после паузы продолжил: – Ты ранен и устал. Кто знает, чем может кончится вся эта езда на драконе? Тебе надо отдохнуть, а мне… – Жуга поколебался и закончил: – Мне надо всё обдумать.
– Но время же идёт!
– Время, – пальцы травника погладили длинный ряд зарубок на столбе. – Да… Там, в городе всё ещё осень?
– Да уж зима почти… А почему ты спрашиваешь?
Жуга всё медлил с ответом, затем вдруг стукнул по подпорке кулаком, заставив всё сооруженье вздрогнуть, и обернулся.
– Ты говоришь, что ждал целый месяц, – медленно, словно прислушиваясь к собственным словам, проговорил Жуга. – Так вот, Тил… Я ждал полгода, даже больше. Это слишком долго – ждать полгода. Полторы сотни закатов и восходов, и каждый день такой же длинный, как и там. Не знаю, почему. Я ждал, надеясь, что когда-нибудь вернусь, и теперь не хочу сломя голову кидаться в эту лужу, что бы ты ни говорил. Ничего хорошего из этого не выйдет.
Телли в замешательстве таращился на травника. Всё сказанное не укладывалось в голове.
– Но Рик знает путь! Он же привёз меня сюда…
– Рик – такой же мальчишка, как и ты. Он больше забавляется, играет, чем на деле что-то знает; он ещё только учится быть настоящим драконом. Нам нужно всё обдумать и вспомнить, иначе мы можем вынырнуть где угодно, а можем и вовсе не вынырнуть. Время здесь как будто спит, а там мчится вскачь. Нам некуда спешить.
– Я всё равно не усну, – Тил помотал головой и приподнялся на локте, – я и так продрых весь день… Лучше расскажи, что было с тобой.
– Завтра. И так полночи прошагали.
– Я не устал.
– А я устал, – усмехнулся Жуга. – Так что – спи.

***

Змея ползла, свивая кольца в три петли одна внутри другой, чешуи громко тёрлись друг о друга. По песку за ней тянулся след, как будто здесь прокатилось толстое большое колесо. Наткнулась на палку. Остановилась. Подняла голову и посмотрела на мальчишку.
– На твоём месте я не стал бы это делать.
Телли вздрогнул и обернулся. Позади стоял Жуга.
– Она… ядовитая?
– Не то слово, – травник поправил на плече мех с водой. – Если укусит, я ничем не смогу помочь. Местные жители её боятся как огня и называют «Молчаливая смерть».
– Молчаливая? – тупо переспросил Телли, потихоньку отступая назад и пряча палку за спину.
– Ну, да. У неё и голоса-то нет, одни чешуйки шелестят… Пойдём отсюда. Скоро жарко станет, да и Рик заждался.
И оба направились прочь. Змея несколько мгновений смотрела им вслед, затем поползла своей дорогой.
– Почему ты живешь так далеко от воды? – спросил Телли, нагоняя травника.
– Здесь опасно, – неохотно пояснил Жуга. – Ночью на водопой приходят звери. Гиены, львы…
– А в пустыне их нет?
– Нет.
И Жуга прибавил шагу. Некоторое время Тил старался идти вровень с ним, потом – просто не отставать, и ему стало не до разговоров. Цепочка островков зелёной растительности растянулась по пустыне с севера на юг. Всего их было пять или шесть – травник не знал, сколько именно. В одном из них было то самое солёное озерцо, в другом нашёл себе приют Жуга, а в третьем он брал пресную воду – оттуда вытекал ручей, который после терялся в песках. Телли отполоскал рубашку и штаны от соли, но купаться в нём поостерёгся, хотя ему очень хотелось; он ещё слишком хорошо помнил, как выбравшись из озера, отдирал от ног пиявок. Ранки потом долго кровоточили.
Красно-жёлтые увалы дюн, слегка подсвеченные солнцем, тянулись на восток до самого горизонта. Воздух постепенно согревался. Мех с водой негромко булькал в такт шагам. Травник шёл быстро, словно бы скользя по плотному песку, Телли же то и дело спотыкался, зарываясь чуть ли не по щиколотку. Рана на ноге тихонько ныла. Тил задумался. Гиены… Ему вспомнились эти ночные пятнистые твари, похожие на собак, и он невольно содрогнулся.
– Жуга, а почему – гиены?
– Я не знаю, – рассеянно ответил травник. – Это я их так, для себя обозвал. Из-за этого… Шнеллера. Хохочут уж больно похоже.
– А-а… А львы настоящие?
– Настоящее не бывает.
– Те, про которых в книжках пишут?
– Да. Но смотреть не советую, особенно ночью. Устал?
– Немного. Нога болит.
– Сейчас придём.
Рика в хижине не оказалось. Не было его и возле, лишь на камнях, где ему полюбилось сидеть, желтели пятна высохшего драконьего помёта. Телли с беспокойством огляделся, но следов не обнаружил. На здешней жаре дракончик сделался необычайно деятельным.
– Опять удрал, паршивец, – вслух посетовал Тил. – Этак занесёт его куда-нибудь, вообще потом не выберемся… или задрыхнет дня на три.
– Охотится, – пожал плечами травник, отбрасывая шкуру ото входа. – Радуйся, что хоть кормить его не надо. Он ведь теперь, поди-ка, много жрёт?
– Порядочно, – признал Телли. – Как ты узнал, что это Рик?
– Скорей уж, он узнал, что это – я, – усмехнулся Жуга. Раздул огонь, налил воды в котелок и только после этого продолжил: – Он появился тут позавчера, пошатался в окрестностях и исчез. Драконы здесь не водятся, и я сразу подумал про твоего Рика, тем более, что морда была какая-то знакомая. Но Рик ведь так – мелочь, ящерица, а этот… А вчера он прибежал под вечер, под руку лезет, хвостом крутит. Чуть весь дом не снёс. И за рубашку меня так и тянет. Я собрался и – за ним.
– Он полинял, – сказал Тил. – Недели с две тому назад, и сразу стал такой. Перепугал всех до одури. Бликса, так тот вообще умом тронулся… Ой, совсем забыл! – он встрепенулся. – Его же к нам те пятеро послали, чтобы за тобой следил…
– Бликса? – хмыкнул травник. – Занятно… А впрочем, дело прошлое. Скажи-ка лучше, Томас поправился?
– Кабатчик? Вроде, жив-здоров. Деньги недавно принёс.
Закипела вода. Жуга занялся котелком и разговор угас сам собой. Тил побоялся лезть под руку и вновь принялся разглядывать жилище травника.
– Чьи это шкуры? – спросил он.
– Мои, – рассеянно ответил тот, помешивая варево.
– Откуда столько?
Жуга не ответил, вместо этого уселся, подобрал ноги под себя и некоторое время молчал, глядя в никуда. Телли сделалось слегка не по себе от этой его молчаливости – травник и раньше был немногословен, а теперь и вовсе каждое слово из него приходилось чуть ли не вытаскивать клещами. Хотелось расспросить его о том, о сём, но все вопросы вязли на зубах и застревали в горле. Мальчишка поразмыслил и решил пока не торопить события, тем более, что от котелка потянуло аппетитным парком, и Тил только теперь почувствовал, как он проголодался.
– Миска у меня одна, – сказал Жуга, – я не ждал гостей. Ешь. Я потом.
Обжигаясь, Телли торопливо опустошил и вылизал миску. Посмотрел на травника. Тот понял без слов:
– Ещё?
– Угу, – кивнул он. Поколебавшись, протянул руку к горке сморщенных коричневых ягод и покосился на травника: – Можно?
– Ешь, ешь, – подбодрил тот. – Это финики.
Ягоды оказались сухими и слишком сладкими, у Тила сразу запершило в горле. Он глотнул воды и поморщился – вода была тёплой, солоноватой и отдавала мертвечиной. Жуга перехватил его взгляд и сочувственно кивнул:
– Это от бурдюка. Дубов здесь нет, а на солнце шкуры сохнут плохо. Я тоже поначалу не мог привыкнуть, – он положил в подставленную миску ещё каши и откинулся на шкуры. – Я хотел кувшин слепить, да глины не нашёл. Местные жители тыквы сушат, или корзинки плетут для воды.
– Корзинки?! – Телли не поверил своим ушам. – Для воды?
– Да. Из травы. Они у них не протекают, – Жуга взял из горки финик и рассеянно повертел его в пальцах. Поднял взгляд.
– Почему ты решил, что Рик привезёт тебя ко мне? – спросил вдруг он.
– Да это… – Телли прожевался, с трудом проглотил то, что было во рту и продолжил. – Он монетку приволок. Такую, как тогда, но только золотую. Ну, я и подумал… – Он порылся в кармане, нашарил там кусочек нагретого металла и протянул его Жуге: – Вот.
Тот взял её, подбросил на ладони. Присмотрелся. Сжал кулак. На скулах его заходили желваки.
– Про монеты тебе Рудольф сказал?
– Нет. Понимаешь, я не сказал тебе вчера, но я всё видел тогда в корчме. Я на крыше был. И как ты монеты у менялы выкупал, я тоже видел. Когда Рик её принёс, я сразу вспомнил про собак…
Он осекся и умолк, поражённый новой мыслью. Посмотрел на травника. Тот не ответил, подобрал пустую миску и положил себе каши. Съел её всё так же молча, запил водой, встал и снял с гвоздя свой меч.
– Пойдём.
– Куда? – не понял тот. – К собакам? Они… здесь?
– Это лучше увидеть, чем слушать рассказ.

***

На сей раз путь их длился долго, Тил успел по-настоящему устать. Дорога шла то по песку, то по траве, а иногда вдруг под ногой угадывался выщербленный камень мостовой. Откуда она могла здесь взяться, Тил решительно не представлял, и лишь когда из зарослей странного вида деревьев проглянули остатки циклопических сооружений, понял, что они стоят посреди развалин какого-то города.
Когда-то здесь был замок или храм. Сложенные из массивных каменных блоков стены давно рухнули, в щели между ними проросла трава. Растрескавшийся желтоватый камень ещё хранил остатки резного орнамента. Неподалёку, окружённый невысоким бортиком, находился пруд или бассейн с водой, тоже почти скрывшийся под плотным зелёным занавесом. То, что Телли принял издалека за кустарник, оказалось на поверку настоящим лесом, влажным, полным шорохов и птичьих криков. Как среди пустыни и засушливых равнин могли сохраниться такие дебри, оставалось загадкой. Тил поразмыслил и решил, что без магии тут не обошлось.
Жуга прошёл под остатками арки, свернул вдоль стены раз, другой и наконец поднялся вверх по узкой и спиральной лестнице. Под ногами его зияла дыра. Помедлив, травник жестом подозвал Телли и указал вниз. Солнце стояло высоко, и было видно, как в глубине полуразрушенного здания мерцает плотный золотой ковёр рассыпанных монет, чеканные кувшины с длинным горлом, украшенные драгоценными камнями чаши, ножи, кинжалы и мечи, клинки которых время превратило в пыль и только ножны и рукояти по-прежнему отблёскивали золотом. Вдоль стен и в углах громоздились сундуки, сквозь их прогнившие стенки и струился весь этот застывший золотой поток.
Сделав Телли знак молчать, Жуга достал монетку, которую принёс дракон, повертел её в пальцах и бросил вниз. С коротким приглушённым звоном та упала и затерялась среди других таких же.
Тил ошарашено посмотрел на Жугу.
– Зачем?
– Тихо. Смотри внимательно.
Тил послушался и всмотрелся в темноту.
Вначале ничего не происходило, затем полумрак внизу зашевелился. Четвероногая тень шагнула в световой круг и замерла, как будто бы принюхиваясь. С замирающим сердцем Телли понял, что перед ним одна из трёх собак, тех самых, что приходили в город. Тварь подняла голову и глухо зарычала, солнце отразилось в её огромных зеленоватых глазах. Казалось, яркий свет причиняет собаке нестерпимую боль. Наконец, никого не найдя, собака развернулась и снова растворилась в темноте.
– Я долго не мог понять, – проговорил Жуга, когда они спускались вниз, – почему они приходят в город только ночью. Потом я увидел сокровищницу и понял, что они просто не выносят дневного света.
– Ты не боишься, что они к тебе ночью придут?
– Зачем? – пожал плечами тот. – Они преследуют только грабителей. Я ничего у них не брал, наоборот, вернул украденное. Хорошо, что ты отдал мне ту монетку. Интересно, как Рик вообще сумел её достать…
– Чьи это сокровища?
– Никто не знает, – Жуга остановился у бассейна. Мутноватая зелёная вода отразила две физиономии. По нагретому камню парапета полз скорпион. – Раньше здесь наверное, был город, но потом вода ушла. Пустыня стала наступать.
– А здешние жители?
– Здешние жители… – Жуга помрачнел. – Здешние жители одеваются в траву и в шкуры и даже не умеют обрабатывать железо. Кожа и волосы у них чёрные, как уголь. Когда я впервые их встретил, они приняли меня за демона и попытались убить. Пришлось сражаться, я убил троих и нескольких ранил. Потом самому же пришлось их лечить. Тогда они решили мне поклоняться, построили для меня ту хижину и привели десяток женщин… – он помедлил. – Женщин я отвёл обратно, и тогда эти ублюдки начали их убивать. Прямо у меня на глазах.
Телли ошарашено стоял и слушал, глядя на своё отражение и не решаясь поднять глаза на травника.
– Не помню, что было дальше, – говорил Жуга. – Я попытался их остановить. Меча со мной не было, я вырвал у кого-то из них копьё… В общем, не помню. Очнулся – стою посреди деревни, копьё сломано, руки в крови… И никого вокруг.
– И ты что… всех?..
– Чёрт их знает. Нет, наверное. Тел я не нашёл, разве что они их с собой унесли. Они потом собрали пожитки и откочевали куда-то на юг. Больше я их не видел – после этого они оставили меня в покое.
– Немудрено… – пробормотал Тил.
– Там, – травник указал куда-то в сторону песков, – живёт другой народ. У них нет поселений, они постоянно кочуют по пустыне. У них там такие лошади мохнатые, на спине с двумя горбами, на них они поклажу перевозят. Я их и видел-то всего несколько раз. А тех, кто жил когда-то в этом городе, уже никто не помнит, даже легенд не осталось. Вот разве только – собаки.
– А что – собаки? Ну живут здесь, ну сторожат…
– Они не пьют и не едят, их только три и всегда было три. Местные жители зовут их «проклятыми» и считают, что они вышли из песка. Может, это души владельцев золота вернулись после смерти, чтобы сторожить своё сокровище, а может, неудачники-грабители. – Травник повернулся к мальчишке. – Теперь понятно, почему я ничего об этом золоте не хочу знать?
– Понятно.
– Ну что ж… Тогда пошли отсюда.
Телли не двинулся с места.
– Жуга, – позвал он.
– Что? – остановился тот.
– Почему ты не хочешь возвращаться?
Травник замер. Медленно обернулся. Налетавший ветерок трепал его отросшие, связанные в конский хвост волосы.
– Я прав? Ведь ты не хочешь?
Жуга несколько мгновений стоял молча… и вдруг взорвался криком.
– К чёрту! – рявкнул он так неожиданно и громко, что Тил отшатнулся и с размаху сел на камень прямо там, где стоял. – Чего ты привязался ко мне со своими расспросами?! Думаешь, мне легко было, когда я попал сюда?!
Он выхватил меч, и прежде чем Тил успел испугаться, вогнал его по рукоятку в камень парапета и бессильно опустился рядом, обхватив голову руками.
– Вытащи! – коротко потребовал он, глядя в упор на мальчишку.
– Что? – оторопело переспросил тот.
– Ну вытащи, вытащи! – повторил тот с кривой невесёлой усмешкой. Ладони его взмокли от пота и нервно подрагивали. – Вот просто – встань и вытащи!
– Зачем?
– Вытащишь – пойду с тобой.
– А если нет, то – что?
Жуга не ответил, а Тил побоялся повторить свой вопрос, и некоторое время оба они молчали.
– Послушай, Тил, – сказал наконец Жуга. – Всё это слишком запутано и гораздо серьёзней, чем ты думаешь. Пойми, я уже чувствовал такое… однажды. Как будто я кукла, и кто-то дёргает за ниточки. Если бы ты только знал, до чего мне это всё надоело! Первые месяцы здесь я думал, что схожу с ума. Потом мне казалось, что я уже сошёл. Потом – что я нормальный, а с ума сошли все остальные. И тогда я решил не копаться в себе, а просто – жить.
Я перестал думать и тревожиться, просто смотрел, как день сменяет ночь, – продолжал он уже спокойнее. – Следил, чтоб в хижину не заползали скорпионы и змеи, ходил за водой, охотился. Случалось, правда, что и на меня охотились. Изучал местные травы… на себе, между прочим. Выменивал на них у пустынников финики, крупу и кофе. Я оставлял свой меч и отправлялся ночью безоружным бродить по пескам. Волк, живущий под скалой, пригласил меня отведать своей прохладной воды. Не купаться и плескаться, а покинуть свет солнца и познать мёртвую ночь пустыни и холодных людей, играющих там… И постепенно боль ушла, остался только мир вокруг и я. И никого между нами.
– Ты боишься, – мягко сказал Тил.
– Боюсь, – признался тот. Встал и обошёл вокруг бассейна. Пользуясь тем, что травник отвернулся, Тил украдкой придвинулся к мечу и подёргал за рукоять – тот даже не шелохнулся, и мальчишка поспешил сесть обратно.
– Боюсь, – послышалось из-за бассейна, а через мгновенье показался и сам Жуга, – что если я вернусь, то снова придётся плясать под чужую дудку. Полгода – ничего, и вдруг твой дракон. А потом и ты сам… Я жил своей жизнью, понимаешь, своей, а не той, которую мне уготовили другие! А теперь приходишь ты и говоришь, что я опять кому-то что-то должен.
– Я ничего не говорил. Я просто хотел, чтоб ты вернулся.
– Какая разница! – отмахнулся тот и вдруг осекся, глядя на камни. Телли проследил за его взглядом и похолодел, увидев подле себя раздавленного скорпиона.
– Ну-ка, встань! – ледяным голосом потребовал Жуга.
Тил повиновался.
– Повернись! – он схватил мальчишку за плечо и резко развернул. – О чёрт… Ты сел на него! Снимай штаны!
– Да не укусил он меня, я б заметил… – запротестовал тот.
– Снимай, кому сказал!!
Теперь Тил и сам увидел бурое пятно у себя на штанине. К горлу его подкатил ком. Непослушными пальцами распустив узел, он спустил штаны и ошарашено уставился на крошечную ранку на бедре.
– Ой-ёй…
– Как ты? – с беспокойством спросил Жуга. – Тебе больно?
– Н-не знаю… Они ядовитые?
– Голова не кружится? В глазах не темнеет?
– Я…
– Дышать можешь?
Телли набрал полную грудь воздуха и прислушался к своим ощущениям. Сердце бешено колотилось, ранка на бедре слегка зудела, но в остальном всё было в порядке – ни темноты в глазах, ни боли, ни удушья. Голова тоже была на месте, и постепенно происходящее начало его злить.
– Да ну тебя! – огрызнулся он и принялся натягивать штаны. – Напугал только, дурак. Подумаешь, укусили.
Жуга отстранился и с сомнением поскрёб в бороде.
– Послушай, Тил, – сказал он. – Это фиолетовый скорпион. Я видел троих людей, которые отправились на тот свет меньше чем через десять минут после его укуса.
– Ну и что ж теперь, сидеть и ждать, пока я не загнусь?! – вскинулся Телли. – Может, он старый был, этот твой фиолетовый, может, у него яд кончился!
– Не ори ты так!
– Сам не ори!
– Нет, всё-таки, с тобой и в самом деле всё в порядке?
– Лучше не бывает, – мрачно буркнул Тил. – Сейчас вот прямо лягу и помру… Слушай, зачем ты эту дурацкую бороду отрастил?
– Воду жалко на такую ерунду переводить. Здесь даже чашки песком мыть приходится, – он неожиданно нахмурился. – Вот что, Тил… Напомни-ка мне, что ты говорил, когда дракончик у тебя огнём плевался?
– Что? Не помню. Белиберду какую-то.
– И всё-таки.
– Ну… – он задумался, припоминая. – Что-то вроде: «Айвэтур энг Ихэл Айвэнгилэ»
– Что-что?
– Айло айвэтур энг Ихэл Айвэнгилэ… И что-то там ещё. Надо же – помню! – удивился он. – А чего ты спрашиваешь?
Жуга сидел, непривычно задумчивый, шевеля губами, затем встряхнулся.
– Нет, – сказал он. – Нет в них магии, хоть тресни… Откуда ты их взял?
– А я знаю? Выдумал, наверно, чтоб звучало пострашней.
– Да не похоже на выдумку, раз не забылось.
– Так ты вернёшься или нет? И вообще, долго мы ещё будем тут сидеть?
Жуга помолчал. Поднял взгляд.
– Скажи мне ещё одну вещь, – он запнулся, затем огляделся вокруг и отломил ветку с куста. Распустил свои волосы и заново собрал их в узел на затылке. – Та девушка… Ну, акробатка…
– Нора?
– Да, Нора… Она, случайно, не носит волосы… вот так? – он воткнул палочку себе в волосы и повернулся в профиль.
– Носит. Только у неё обычно дротик вместо палки.
– Дротик… – пробормотал Жуга. – Понятно.
Он встал, со звоном выдернул из камня меч и сунул его в ножны. Усмехнулся.
– Ладно. Раз уж умирать ты не собираешься, пошли искать твоего дракона.
– Ещё чего! – хмыкнул Тил, потирая укушенный зад. – Носись за ним по солнцепёку… Сам найдётся.
– Где он, как ты думаешь?
– Да леший знает… Спит, наверное, где-нибудь.
Кусты перед ними зашевелились. Жуга выхватил было меч, но тут же опустил его, когда навстречу, с топотом и треском вывалился Рик. Дракончик радостно присвистнул, подскочил к мальчишке и вдруг толкнул его носом с такой силой, что Телли не устоял на ногах и свалился в бассейн.
– Ты что, с ума сошёл?! – Тил забарахтался и встал, отплёвываясь и отряхиваясь. Вода в бассейне едва доходила ему до пояса. – Перегрелся на жаре?
– Ну, вот и нашёлся, – удовлетворённо сказал Жуга. Покосился на солнце и повернулся к мальчишке. – Пошли за вещами.

***

Шурша сухими листьями, Арнольд вышел на поляну, сбросил с плеч вязанку хвороста и вытер руки о штаны.
– Нет смысла больше ждать, – сказал он, садясь и протягивая руки к огню. – Я обыскал всё вокруг. Его нигде нет.
Нора ничего не ответила.
День близился к вечеру. Костёр почти погас, остывающий дым белёсым покрывалом колыхался среди голых ветвей. Было тихо и безветренно. Арнольд поворошил горящие головни, подбросил в огонь пару сучьев и перевернул над угольями надетые на палочки грибы. Покосился на девушку, на лежащего рядом Вильяма. Лютнист, закинув руки за голову, глядел в темнеющее небо.
– Нам надо уходить, – он тронул Нору за рукав. – Вы слышите?
– Слышу, – ответила та, бездумно глядя на огонь. Поправила на плечах одеяло. – Не кричи.
– Нам нельзя здесь оставаться, нас могут найти в любой момент.
– Мне всё равно, – безразлично сказал Вильям.
– Брось, Вилли! – рявкнул силач, закипая. – Не хочешь же ты в самом деле…
– Ничего я не хочу, – бард повернулся на живот, запустил в костёр сухой еловой шишкой. – Я с тобой дальше не пойду. С меня довольно Олле.
Арнольд нахмурился.
– Вот, значит, как… Ну и что же ты намерен делать?
– Не знаю, – тот пожал плечами. – Пойду на север, в Остенде или Цурбааген. Наймусь на судно до Британии, а там… Там видно будет.
– Арнольд… – Нора подняла голову. Помедлила. – Скажи, зачем ты начал… это всё?
– Что «всё»? – не понял тот.
– Ну этот парень и дракон. Зачем они тебе понадобились?
Силач слегка растерялся.
– Ты же сама намекала, что мальчишка нам бы пригодился, – сказал он, – хотела его обучить. Да и дракон – штука полезная.
– Но не настолько, чтобы ради этого пожертвовать повозкой, лошадью и даже Олле!
– Олле я не трогал, ты сама прекрасно знаешь.
Девушка потупилась. Кивнула:
– Я знаю, да. Но сейчас мне кажется, что наши желания тут не при чём. Мы все как будто потеряли голову, не думали ни о чём, кроме как вытащить его… Их, – поправилась она. – Мальчишку и дракона.
– Нора, перестань, – Арнольд поморщился.
– Что на тебя тогда нашло? Ты дрался за него, как за брата, чего ради? – она вздрогнула и потрясла головой, как будто и в самом деле отгоняя наваждение. – Теперь они удрали, и мы здесь больше ни к чему. Может, Вилли и прав – нам нет нужды держаться вместе.
Взгляд её упал на доску с фигурками.
– Зачем тебе эта игрушка?
– Что? – вскинулся Арнольд. – А, это… Тил оставил, прежде чем уйти. Возьмём с собой, быть может, нам удастся выручить за неё пару талеров.
– Она мне не нравится. Брось её в огонь.
– Но зачем?
Нора замешкалась, не зная, что ответить, потом покраснела и отвернулась.
– Она мне не нравится, – повторила она. – Сожги её.
Силач пожал плечами, но решил ей больше не перечить, поднял доску и шагнул к костру.
И в этот миг фигурка лиса двинулась вперёд.
Арнольд замер. Гулко сглотнул и торопливо опустил доску на траву. Жестом подозвал свою спутницу и указал на фигурку.
– Нора, взгляни!
– Что случилось? Что такое?
– Она передвинулась. Сама. Клянусь, я к ней не прикасался!
– Брось, – поморщилась та, – что тут особенного? Тряхнул, наверное, вот и всё.
– Шутишь? их с места не сдвинешь. – он потрогал застывшую фигурку лисы и нервно огляделся. – Что бы это значило?
Постепенно напряжение передалось другим. Он заставил Нору встать, свернул одеяло, убрал с огня грибы и быстро затоптал костёр. Теперь он был готов ко всему, и когда в кустах за маленьким оврагом зазвучали голоса, Арнольд спокойно и без лишней суеты сделал Вилли знак пригнуться, одним движеньем зарядил свой арбалет и спрятался за дерево. Девушка и бард переглянулись и послушно отступили за бугор, где затаились на земле.
Зашуршали листья, треснул сучок, затем кто-то выругался, оступившись, и на поляну вышли двое – Тил и с ним какой-то незнакомый рыжий парень лет двадцати, одетый в драные штаны и рубаху странного покроя. Оба были мокрые до нитки, с волос капала вода. В руках у парня был увесистый и тоже мокрый тюк с вещами.
– Вот незадача, – выругался Тил, трясясь и ёжась от холода. – Я и забыл, что здесь уже зима, – он подошёл к костру и огляделся. – Арнольд! Вилли! Эй!
– Не шуми, услышит кто-нибудь, – спокойно сказал его спутник. Присел у костра, поворошил золу. – Гм, ещё дымится…
– Должно быть, они ушли совсем недавно, – Тил оглушительно чихнул и утёр нос рукавом рубахи. – Чего ты расселся? Если двинемся сейчас, ещё успеем их нагнать.
– Так и так догоним, не суетись. Сейчас нам надо обогреться.
– Переодеться бы.
– Не стоит. Лучше дров подбрось, – он развязал ремешок на затылке; мокрые рыжие волосы рассыпались по плечам. Перехватив зубами ремешок, приятель Телли в меру своих сил отжал их, собрал привычными движениями и завязал обратно в конский хвост. Всё это он проделал быстро и ловко и совсем не по-женски, как сперва подумалось Арнольду. Сразу после этого он взялся за свой тюк и принялся с усердием копаться в нём. На свет появились котелок, какие-то мешки и рыжее одеяло.
– Тил! – не оборачиваясь, окликнул он. – Принеси воды. Дракона заодно тащи сюда, нечего ему там шляться, не ровен час, ещё увидит кто.
– Сам придёт, – буркнул тот, однако котелок взял и скрылся за кустами.
Арнольд выждал несколько секунд и решил, что пора действовать.
– Эй, ты! – окликнул он негромко. Парень у костра замер и медленно обернулся. – У меня здесь арбалет и три стрелы, так что не дёргайся.
– Ну, не дёргаюсь, – хмыкнул тот. – Что дальше?
– Ты кто такой?
Тот помедлил.
– Люди зовут меня Лис, – сказал он наконец. – А ты, наверное, Арнольд? Тил говорил мне про тебя.
– Здесь спрашиваю я! – рявкнул Арнольд, помедлил, выглянул из-за сосны, но выходить пока поостерёгся. – Откуда ты взялся? Ты следил за нами? Где дракон? Почему не отвечаешь?
– На какой вопрос? – усмехнулся тот. Посмотрел на небо. – Если я не ошибаюсь, скоро здесь стемнеет. Так и будем так стоять? Костёр погаснет.
Арнольд поколебался, и, не опуская арбалета, шагнул на поляну.
– Ладно, так и быть, – сказал он, – подбрось дров. Но только без глупостей! А то…
– Да помню, помню – три стрелы и всё такое, – рыжий подтолкнул в огонь наполовину прогоревшую валежину. – Хорошо что вы ещё не ушли – догонять не придётся… Да убери ты арбалет!
– Нет, – Арнольд нахмурился, припоминая, что когда-то рассказывал ему мальчишка. – Так это ты тот самый Лис, который жил у Рудольфа?
– Ну, я.
– Так это ты устроил резню в «Красном петухе»?
– Всё-то ты знаешь, – усмехнулся тот, потом вдруг помрачнел. – Телли разболтал?
– Телли.
– Хм, тогда ладно…
Как раз в этот момент к костру вышел Тил. Он посмотрел на рыжего парня, потом – на силача, и лицо его озарилось улыбкой.
– Так ты здесь! – воскликнул он. – Мы думали, что вы ушли.
Вслед за мальчишкой на поляну выбрался дракон.
– Ладно, – силач опустил арбалет. – Похоже, ты и впрямь тот, за кого себя выдаёшь. Нора, Вилли! Выходите.
Две тени поднялись из-за холма. Костёр потрескивал и рассыпал искры. В сгущающихся сумерках было трудно различить выражение лица рыжего пришельца, но на краткий миг Арнольду показалось, что оно исказилось, как будто от боли. На смуглом, загорелом лице травника поблёскивали глаза.
– Меня зовут Вильям, – сказал бард, протягивая руку.
– Меня – Нора, – поколебавшись, сказала девушка. Лис пристально всмотрелся ей в глаза и чуть заметно усмехнулся, когда та не выдержала и отвела свой взгляд.
– Хорошее имя, – сказал он глухо и, помедлив, добавил: – Зовите меня Лис.

***

С появлением травника и Телли положение беглецов мало изменилось. Без повозки, без припасов, с драконом и с погоней за плечами нечего было и думать о том, чтобы идти по дороге днём – их непременно бы заметили. Вилли ратовал за то, чтобы ночами пробираться в Цурбааген. Норе было всё равно куда идти, Цурбааген её вполне устраивал. Остальные поддержали их, тем более, что в Лисс возврата не было. Арнольд предпочёл не спорить, хотя на этот счёт у него имелись свои соображения.
– Не думаю, что ночью будет лучше, – сказал он. – Хоть война и кончилась, посты на дорогах никто не отменял. Порядочные люди ночью спят. Навряд ли у воров есть соглядатаи за городом. Здесь есть короткий путь – по западному тракту, а потом по старой гати, через торфяное болото.
– Нет! – травник возразил так резко, что все вздрогнули и посмотрели на него. – Ни в коем случае. Через болото нам идти нельзя.
– В чём дело? – Арнольд нахмурился. – Ты был там?
– Нет, но это не важно. Если рассудок и жизнь дороги вам, держитесь подальше от торфяных болот.
Арнольд не собирался просто так сдаваться, но совершенно неожиданно пришельца поддержала Нора.
– Я думаю, он прав, – сказала девушка. – Есть много других путей, а один лишний день ничего не меняет. Пойдём по дороге. Что скажешь, Вилли?
– Мне всё равно, – бесцветным голосом ответил тот.
– Дракон, Нора, – напомнил ей силач. – Без повозки нам его не спрятать.
– Его не надо прятать, – ответил Телли. – Он сам всё время прячется, чуть что услышит. Он умный, не смотри, что он дракон.
Арнольд помедлил, встал и двинулся к кустам. Проходя мимо травника, тронул его за плечо.
– Отойдём-ка, – сказал он негромко. – Поговорить надо.
В тридцати шагах от лагеря Арнольд остановился.
– Ну вот что, Лис, – сказал он тоном, не терпящим возражений. – Не знаю, где ты прятался, и что вы там задумали с мальчишкой, но в моей труппе всё решаю я, ты понял? Никогда мне не указывай, что делать, если не можешь объяснить. Я вытащил из города мальчишку и дракона, хотя ума не приложу, зачем. Олле погиб, я потерял всё, с меня хватит! Мне надоели эти загадки, как надоела та твоя дурацкая доска!
– Доска? – доселе слушавший спокойно, травник вскинул голову. – Доска с фигурками? – переспросил он, уточняя. – Она цела?
– Тьфу, дьявол… – Арнольд в сердцах сплюнул и растёр сапогом, затем схватил травника за рубаху и рывком притянул к себе. – Ты хоть что-то слышал из того, что я сказал, ты, лис засратый?! – прорычал он ему в лицо. – Ты заварил всю эту кашу… ты и расхлёбывай, а меня в свои дела не впутывай, ты понял?! Я пойду через болота, а ты можешь убираться ко всем чертям!
Тот покачал головой:
– Тогда, – сказал он, – Нора с тобой не пойдёт.
Кровь бросилась Арнольду в лицо и прежде чем Лис успел ещё что-нибудь сказать, кулаки Арнольда сжались и рука сама ударила травника в челюсть.
Травника отбросило назад; он рухнул на траву, затем медленно сел и поднял взгляд на силача.
– Доска, – медленно повторил он, словно бы и не было удара. – Где она?
По бороде его сбежала струйка крови. Арнольду почему-то стало вдруг не по себе. Он ожидал чего угодно – что травник будет возражать, заискивать или оправдываться, о чём-то говорить или вообще полезет в драку, но такого… Было что-то нереальное во всём случившемся. Этот холодный свет луны, неясный отблеск недалёкого костра и плеск воды никак не подходили под тревожный, даже чуть зловещий тон вопроса. Гнев испарился сам собою, Арнольд стоял над травником, соображая, что ему ответить, когда валежник захрустел под чьими-то шагами и на них из темноты вдруг выскочила Нора.
Девушке понадобился всего лишь один взгляд, чтобы понять, что здесь произошло.
– А ну, перестаньте! – она вклинилась между Арнольдом и лежащим травником. – С ума сошли? Чего вы не поделили?
Ничего не отвечая, травник встал и отряхнул рукав. Потрогал челюсть и растёр на пальцах кровь. Посмотрел на Арнольда и почему-то усмехнулся.
– Можешь ещё раз ударить, – сказал он, – но только всё равно через болота нам нельзя.
– Ладно, – сдался тот, – чёрт с тобой, пусть будет по-твоему – пойдём по длинной дороге. Но не думай, что я всё время буду уступать! В Цурбаагене мы расстанемся.
Тот кивнул, повернулся и без слов направился к костру.
– Не надо спорить, Арни, – сдавленно сказала Нора, глядя ему вслед. – Если он советует нам не идти через болота, значит, у него есть на то причина.
Арнольд с подозреньем покосился на девушку:
– Ты знаешь его?
– Да. По-настоящему его зовут Жуга. Мы были знакомы год назад… Я не хочу об этом вспоминать.
– Проклятый горец, – выругался тот. Каменное в своей неподвижности лицо силача исказила гримаса. – На твоём месте я не стал бы ему доверять… – проговорил он и осёкся под взглядом девушки.
– Однажды, – медленно, выделяя каждое слово, проговорила та, – он спас мне жизнь. И знаешь… я бы не советовала тебе с ним драться.
– Вот только не надо меня учить! – вспыхнул Арнольд. – Мне только твоих советов не хватало, кого бить, кого не бить!
– Как знаешь, – Нора холодно пожала плечами. – Я тебя предупредила.

***

У травника в поклаже, кроме котелка и одеяла оказались крупы, кофе и немного слипшихся в комок продолговатых финиковых ягод. В осеннем лесу отыскались грибы и кое-какие травы. В поставленный Жугой волосяной силок попался заяц. Покончив с ужином, все шестеро дождались темноты и вышли в путь.
– Опасно оставаться здесь, – сказал Жуга, когда его спросили о причинах такой спешки. – Под утро могут заявиться водовозы. Хорошо, если Марк, да и то – не надо бы… В общем, пойдём-ка лучше от греха подальше.
Вторая ночь застала всю компанию где-то на полдороги между городами. Здесь, в деревушке был вполне приличный постоялый двор со странноватым названием «Дым без трубы», но остановиться там на ночь они не рискнули. У травника отыскалось несколько серебряных монет, и Вильям, как менее приметный на вид, закупил еды на всех и сговорился с судомойкой насчёт объедков для дракона. Вернулся он, однако, всё такой же хмурый и до вечера не произнёс ни слова, несмотря на все попытки Норы как-нибудь его разговорить. На ночлег остановились возле затопленного карьера, где когда-то добывали глину. Арнольд ворчал, что расположились они слишком близко от деревни, но место было пустынное и безлюдное, лишь чуть поодаль темнели покосившиеся и без крыш хибары старого кирпичного завода, заброшенного после войны.
– Никто сюда не сунется, – сказал Жуга, располагаясь ко сну, – да и костёр из ямы не видать. Кто первым хочет караулить?
Вилли поднял голову.
– Можно я?
Арнольд нахмурился, но не стал возражать.
Вильям всё больше уходил в себя. Ничего не помогало, даже кружка пива, выпитая им в трактире, не принесла успокоения. Вот и сейчас он вызвался дежурить у костра лишь для того, чтобы дневная усталость заглушила гнетущее чувство вины. Спутники его давно уже уснули, а он всё лежал, глядя на огонь и в сотый раз перебирая в памяти всё, что случилось в башне Толстой Берты. Он проклинал всю эту глупую затею Арнольда с Телли и драконом, все эти уличные банды, возомнившие себя правителями города, сам этот город и себя впридачу. Он вновь и вновь гадал, что сделала с канатоходцем отравленная старым колдовством стрела Рудольфа, всё ещё чувствовал тот колкий холодок в затылке и своё, такое малое и такое неотвратимое движенье пальцев на курке. Даже свои глаза, столь точно взявшие прицел, он сейчас почти что ненавидел, равно как и Олле, сдуру прыгнувшего на стрелу. Вильяма не покидала мысль, что, может быть, сейчас его друг лежит, придавленный камнями, ещё живой, но истекающий кровью, или (что не лучше) – что он попал в плен. От этих мыслей становилось только хуже, в отчаяньи Вильям стонал и рвал зубами воротник плаща, пока наконец не забылся тревожным сном.
Очнулся он, почувствовав, как кто-то трясёт его за плечо, открыл глаза и не сразу понял, что происходит. В глазах рябило. Костёр почти погас, в неясном отблеске углей перед Вильямом в воздухе кружилось что-то тёмное, в корявых разводах. Бард не на шутку испугался, и уже хотел закричать, когда вдруг пёстрый круг сложился сам в себя, а за ним обнаружилась чья-то ухмыляющаяся физиономия.
– Олле! – выдохнул он, не веря собственным глазам.
Костлявый паренёк, сидящий на бревне возле костра, кивнул и ухмыльнулся. Вильям протёр глаза, но виденье не исчезло – это действительно был Олле собственной персоной или кто-то, очень на него похожий. Круг оказался зонтиком, одним из двух, всегда сопровождавших Олле в выступленьях на канате. Сейчас он был сложен и покоился у его ног вместе со вторым зонтиком, чёрным.
– Так ты жив! – Вильям вскочил и потянулся пощупать, нет ли здесь подвоха. Олле ловко отстранился, поднёс палец к губам и покосился на спящих.
– Тс-с! Тише, – сказал он. – Ещё не время обниматься.
По спине у Вильяма забегали мурашки. Этого не могло быть. Пускай канатоходец сидел сейчас перед ним, но он сам, своими глазами видел, как его поразила стрела. Этого не могло быть, потому что этого не может быть.
– Ты не Олле, – выдавил он шёпотом. Провёл ладонью по глазам. – Олле мёртв. Должно быть, я уснул и совесть мучает меня ужасным сном…
– Ну, так уж и ужасным! – виденье снова усмехнулось и забросило ногу на ногу. – А впрочем, тебе ли бояться видений, поэт?
– Так ты мне снишься, или ты настоящий?
– Я настоящий, но я снюсь. Ведь ты же сам прозвал меня Смотрителем снов. Быть может, ты забыл? Тогда тебе придётся вспомнить всё, дружище. То, как мы держали оборону и как ты выстрелил в меня из арбалета.
– Я не хотел!
– Я знаю, – Олле погрустнел. – И не держу на тебя зла.
– Что… – Вильям облизал пересохшие губы, – что она сделала с тобой?
– Стрела? Не знаю, – тот уклончиво пожал плечами. – Я плохо помню тот момент. Вот только я с тех пор появляюсь, только если очень захотеть, во сне. Вернее сказать, перед сном. В другое время я… э-э… в другом месте.
– Так я не сплю? – опешил бард.
– Хочешь потрогать?
И Олле протянул Вильяму руку. Поколебавшись, тот коснулся её и убедился, что его приятель вполне материален. По крайней мере – сейчас. Олле, однако, быстро отстранился.
– Ты, наверное, есть хочешь, – неловко сказал Вильям и принялся развязывать мешок. – Я сейчас.
– Спасибо, – вежливо, но твёрдо отказался тот. – Я не ем теперь. Один раз я попробовал выпить вина, но это оказалось так противно, что больше мне не хочется.
– Зачем ты пришёл?
– Не знаю. Просто захотелось. Ты всё время укорял себя, и я подумал: вдруг тебе от моего прихода станет легче? Тебе ведь стало легче?
Вильям кивнул, но как-то неуверенно. Покосился на спящих.
– Разбудить Нору?
– Не надо, – канатоходец помотал головой. – Я не хочу. Мне многое хотелось ей сказать, когда я был живым, а сейчас я просто – маленький Олле, смотритель снов. Я позаботился, чтобы её не мучили кошмары.
– Как странно, – произнёс Вильям. – Вот я сижу и разговариваю с призраком, который вовсе и не призрак. Ты знаешь, Олле, я всегда хотел узнать… на что она похожа – смерть? Что там, за дверью?
– О, – Олле усмехнулся. – Смерть… Смерть приходит к человеку в образе самого желанного, самого красивого существа в мире, ибо, как иначе объяснить, что люди следуют за ней, когда она приходит, а некоторые вовсе – ждут её? Младенцу она является как мать, подростку – словно лучший друг, супруги, жившие вместе долго и счастливо, часто приходят один за другим. Не потому ли самые прекрасные видения приходят к нам во сне, ведь что такое сон, как не младший брат смерти? – он посмотрел задумчиво на Рика, свернувшегося между травником и Телли, и после паузы закончил: – И кто знает, может, весь этот мир – всего лишь сон какого-нибудь старого усталого дракона?
– Что ты имел ввиду?
Ответа не последовало.
– Олле? – Вильям поднял голову и торопливо огляделся. – Олле!
Олле исчез, на бревне никого не было. Головни догорели до седого пепла, кострище запеклось как глиняная миска. Было холодно и тихо. С неба сыпалась снежная крупа.
Жуга приподнял голову.
– Чего шумишь? – осведомился он. – Случилось что?
Ещё вчера Жуга прорезал в своём одеяле дыру, и теперь, просунув в неё голову, надел его как плащ и подошёл к костру. Подбросил сушняка, раздул огонь и опустился рядом с бардом.
– Кто приходил? – спросил он.
Вилли вздрогнул и поёжился.
– Никто.
– Будет лучше, если ты расскажешь. Я слышал, как ты с кем-то разговаривал. Кто это был?
– Я ж говорю: никто. Мне сон приснил…
Вильям опустил глаза и осёкся: снег возле бревна был весь истоптан знакомыми следами башмаков с рубчатой подошвой – именно такие и предпочитал носить канатоходец.
Травник тоже их заметил.
– Олле? – спросил он.
– Олле, – обречённо кивнул Вильям.
Жуга уселся поудобнее и запахнул плотнее одеяло.
– Ну что ж… Рассказывай.

***

Холодная вода заколыхалась, тронутая тонким лезвием, сомкнулась без следа; белый островок мыльной пены закачался на маленьких волнах, растаял и исчез. Поверхность старого пруда вновь сделалась чистой и неподвижной. Несколько мгновений Жуга критически рассматривал своё отражение, затем вздохнул и принялся соскабливать с лица щетину бороды. Бритва шла туго, с тупым противным хрустом – как он ни пытался, наточить её как следует не получилось. Кривясь и надувая щёки, травник кое-как выбрил пол-лица и верхнюю губу, когда вдруг за спиной его послышались шаги и чья-то тень возникла над обрывом. Отразилась в зеркале пруда. Жуга не обернулся: в этом не было нужды – эти шаги он узнал бы из тысячи.
– Зачем ты бреешь бороду? – спросила Нора.
Травник задержал движение руки, затем и вовсе опустил её. Повернул голову. Ничего не сказал.
– Телли ведь наверное сказал тебе, что тебя ищут? – Поколебавшись, Нора спрыгнула к воде. – Ведь не может быть, чтоб не сказал.
Жуга всё так же молча сполоснул бритву; та плеснула, как какое-то водяное животное. Мыльные разводы поплыли по воде.
– Мне осточертела эта метёлка, – проговорил он наконец.
– Тебя узнают.
– Наплевать.
Повисла пауза. Нора села рядом, провела ладонью по воде, коснулась илистого дна. Муть заклубилась бурым облачком. Мыльная пена на щеке у травника медленно засыхала.
– Ты мало изменился.
– Да? – хмыкнул травник. – Приятно слышать.
Лицо его было лишено всяческого выражения.
– Где твой меч? Ты им уже не бреешься?
– Нет.
– Ты не спал сегодня ночью, – произнесла негромко девушка и пояснила свою мысль: – У тебя круги под глазами.
– Обычное дело, – пожал плечами тот. – Мне всегда не спится, если что-то наперекосяк, ты же знаешь.
– Знаю.
– Послушай, Линора, – травник отодвинулся от воды и со щелчком сложил в ладони бритву, – чего ты хочешь? Ты не захотела идти со мной, когда это мне было нужно, так зачем теперь весь этот разговор?
– Я не уходила! Это ты ушёл! – Нора поджала губы. – Что мне было делать? Что?
– Я же объяснил тебе…
– Я слышала твои объяснения! – фыркнула та. – Чушь и чепуха! Мог бы придумать причину получше! Он, видите ли, ушёл искать себя! А обо мне ты подумал? Сначала я и вправду ждала, а потом подумала: чего ради? Он шляется, бог знает где и с кем, а я – сиди, как дура?! Тебе не понять, как это больно и обидно – всё время гадать: вернётся – не вернётся? Я решила жить без тебя, я научилась этому, нашла новых друзей, и вот, когда я уже почти забыла всё, вдруг снова появляешься ты, и всё начинается с начала! Из-за этого мальчишки, из-за этого дракона… из-за тебя я потеряла всё…
– Всё?! – вскинулся травник. В голосе его было столько удивления, что Нора поперхнулась и умолкла. – Ты потеряла? Фургон, полудохлая кляча и блохастый ворох старых шкур – это и есть твоё «всё»?
Девушка молчала.
– Я тоже много потерял, – продолжил он после паузы, – дом в городе, работу и полгода жизни, не говоря уж о тебе, но я и не думаю винить в том тебя или мальчишку. Так что, давай не будем хвастаться друг перед другом своими… потерями. Дракон – это совсем не то, что ты думаешь. Да и Телли, пожалуй, тоже.
– Вы все безумны, – медленно сказала Нора, – ты и твой Телли со своим драконом. А теперь и Арнольд с Вильямом с ума двинулись. Из-за вас Олле погиб, а вам всё равно – как будто бы не человека убили, а куклу в балагане!
– Олле? – травник нахмурился. – Олле – не кукла. Помяни моё слово, он ещё доставит нам хлопот.
Линора с подозреньем покосилась на Жугу.
– Олле… доставит… Что ты имеешь в виду?
– Потом объясню, – уклончиво ответил тот.
И умолк.
Волосы травника выбились из-под ремешка, на худом загорелом лице лихорадочно блестели глаза. Сейчас, с торчащими вихрами недобритых рыжих бакенбардов он ещё больше походил на злого и рассерженного лиса. Не хватало только пары острых ушек на макушке.
– Я вернулся за тобой, – проговорил он. – Я искал тебя и не нашёл. Потом мне сказали, что ты нашла себе другого. Знаешь, я уже привык, что меня всё время предают. Мне только хотелось спросить тебя, почему ты так поступила со мной, а потом один умный человек сказал мне: «Не спрашивай у женщин, почему».
– Узнаю Золтана, – хмыкнула та.
– Четыре месяца – не столь большой срок, – проигнорировав реплику Норы, продолжал Жуга, – но тебе его хватило, чтоб меня забыть. Но я всё равно искал тебя. Я впал в какое-то исступленье. Знаешь, наверное тебе повезло, что я тогда тебя не встретил. Я хотел понять, что произошло, но я, должно быть, потерял разум. Я хотел превратить твою жизнь в кошмар, стать твоим… твоим личным чудовищем, которое преследовало бы тебя и только тебя, всегда и везде.
– Почему? – тихо спросила она.
– Потому что любовь – это не только право, но и обязанность, потому что должна быть на этом свете хоть какая-то справедливость. Потому что нельзя вымогать то, что даётся даром! – рявкнул травник и тут же почувствовал, что в горячке хватил через край – девушка сжалась, словно от удара, лицо её помрачнело. – И даже если ты заставила себя забыть, – закончил он, – тебе придётся – рано или поздно – вспомнить всё.
Травник поморщился и посмотрел на зажатую в кулаке бритву, вздохнул, смочил водой засохшую коросту мыла на щеках и снова принялся за бритьё. Линоре почему-то подумалось, что щека под бородой, там, где была щетина, будет белая, но когда Жуга закончил бриться, она поняла, что ошиблась – загар на лицо лёг задолго до того, как борода успела отрасти.
– Где ты успел так загореть?
Травник ответил не сразу, а когда ответил, голос его звучал уже спокойно и почти безразлично.
– Там, где я был, время текло медленно. Там только солнце, горячий ветер и песок… песок… – он потряс головой. – Целое море песка. Временами мне казалось, будто я попал внутрь огромных песочных часов. Я сходил с ума по ночам в ожидании завтра, а когда оно наступало, становилось ещё тяжелее. Но постепенно всё ушло.
– Я видел, как пески стирают города и скалы, – продолжал он, – и внутри у меня тоже что-то стиралось. Ты говоришь, что тебе было больно? Мне тоже было больно, но со временем я понял, что есть вещи, поважнее, чем боль. А после и боль тоже стёрлась. И не осталось ничего. И вот тогда – как будто спала пелена – я обнаружил, что происходит что-то странное. Это всё не случайно, здесь чувствуется чей-то умысел. И сейчас я пытаюсь понять, чей.
– Зачем ты мне всё это говоришь?
– Затем, что надо что-то делать, а что – не знаю. Но ничего не делать тоже нельзя. Мы никуда не идём, нас что-то захватило и несёт.
– Кого?
– Ну, Телли, Вильяма, меня… Арнольда.
– И меня тоже?
Жуга помедлил.
– Тебя – не знаю. Но за всем этим что-то стоит. Или кто-то. И я не остановлюсь, пока не загляну ему в глаза.
– А я… Может быть, я смогу тебе чем-то помочь?
– Может быть. – Он повернулся к ней. – Расскажи мне о Телли.
– О Телли? – глаза девушки удивлённо расширились. – Но я же ничего о нём не знаю! Это мне надо бы спросить у тебя, откуда он и кто…
– Откуда он взялся, – перебил её Жуга, – он и сам не может вспомнить. Это не то, что мне нужно. Скажи мне, что ты о нём думаешь. Какой он?
– Ну… – Линора наморщила лоб. – Телли, он… он… – она перевела взгляд на травника, запнулась и вдруг совершенно неожиданно закончила: – Весёлый.
– Весёлый?! – брови травника полезли вверх. – Не сказал бы. Ты уверена?
– Ну, да. Нахальный такой, что ли…
– Проказник?
– Нет, не проказник, – Нора покачала головой. – Он был проказником, пока…
– Пока – что?
– Пока – не забыл.
Оба посмотрели друг на друга и отвели глаза.
– Хм. Значит, весёлый… Интересно, – пробормотал Жуга. – Он говорит, что ты хотела учить его бросать дротики. Это правда?
– Он перебил нить у яблока, – Нора нерешительно покусала губу, потом тряхнула головой, прочь прогоняя все свои сомнения, и продолжила: – Я уверена, что это не случайно. Он знал, куда бросает. Это то… то самое. Ну, ты знаешь. Потом так хорошо у него уже не получалось, но тогда… Он словно перенял моё умение. Такому нельзя научиться. Я чувствовала… это. Знаешь, у меня просто сердце замерло.
– Я понял, что ты хотела сказать. Может, ты ещё что-нибудь заметила?
– Нет. Пожалуй, нет… Хотя постой. Он двигается как-то странно. Будто вывернутый.
– Чего-чего? – опешил травник. – Это как?
– Ну, вывернутый. Так говорят, если кому-нибудь специально «ставят» ноги-руки, разрабатывают сухожилия, суставы. Ну, там, танцорам, акробатам. У нас один такой работал… с нами… – здесь Линора на мгновенье помрачнела, но затем тряхнула головой и уже спокойно закончила. – Олле звался. Прирождённый был акробат, от бога.
– Занятно, – пробормотал Жуга, почёсывая щёку тупой стороной бритвы. – Занятно…
– Я помогла тебе?
– Да. Наверное, помогла. Я как-то и вправду не обращал на это внимания.
– А этот дракон, – Линора наморщила лоб. – Рик…
– Он не Рик, – оборвал её травник. – Это Телли зовёт его – Рик.
– Телли зовёт? – переспросила та. – Ты хочешь сказать, что не можешь угадать его имени?
– Разумеется, могу, – с непонятным раздражением ответил тот, – но оно такое, что я забываю начало, прежде чем угадываю до конца! Кстати, – он обернулся к ней, – всё хотел спросить, зачем ты поменяла имя? Нора – надо же…
– Так, – пожала плечами та. – Не хотелось вспоминать о прошлом.
– А твой браслет…
– Я продала его. И ожерелье тоже.
– Понятно.
Жуга ополоснул напоследок лицо, встал и спрятал бритву. Подхватил одеяло, завязал мешок. Нахмурился – какая-то мысль вертелась в голове, вызывая чувство чего-то незаконченного, и он, так и не вспомнив, махнул на неё рукой.
– Пошли к костру. Скоро остальные проснутся.
– Жуга…
– Что? – обернулся тот.
– Я хотела сказать… Я не хотела забывать тебя. Просто… просто я не могла иначе.
– Ну что ж… – помедлил он. – Спасибо и на том.

***

В путь вышли рано. Снег сменился мелким моросящим дождиком, подмёрзшая за ночь дорога раскисла в холодную грязь. Шли медленно. Дракончик шастал по кустам, то отставая, то забегая вперёд, но на дорогу, как и предсказывал Телли, почти не выходил. Лишь однажды он выскочил и буквально у них на глазах задавил и слопал кролика, вызвав этим у Вильяма приступ тошноты.
Дорога шла вдоль леса узкой серой лентой. От ближних зарослей тянуло сыростью и холодной прелью, изредка попадались кусты ежевики и жимолости с давно опавшими ягодами. На дальних всхолмьях впереди темнели полосы и квадраты сжатых полей, то и дело маячили силуэты ветряных мельниц. Крылья были неподвижны – урожай давно был смолот и уложен в закрома, а мельницы, которые откачивали воду из болотистых низин (таких здесь было большинство), остановились до весны: вода уже замерзла.
– Будь проклята эта слякоть! – пробормотала Нора, с трудом выдёргивая увязший в грязи сапог, сердито запахнула поплотнее стёганую куртку и поёжилась. – Скорей бы Цурбааген. Полжизни отдала бы за горячую ванну с мылом. Как думаешь, Арни, долго ещё?
– Через пару дней придём… если чего не случится, – он с неприязнью покосился на Жугу и сплюнул. – По болотам было бы быстрее.
Травник пропустил его заявление мимо ушей, даже не оглянулся. А вскоре дорога сделала поворот, и разговор прекратился сам собой – у перекрёстка, на ветвях раскидистого дерева висели, чуть качаясь, три почерневших и наполовину сгнивших тела, для сохранности обмазанных смолой. Когда путники поравнялись с деревом, одно из тел порывом ветра развернуло к ним, и стали видны расклёванное воронами лицо и выпавший язык. Одной руки у трупа не хватало.
Теперь уже Линоре стало дурно.
Арнольд же, наоборот, заинтересовался и подошёл поближе. Под деревом обнаружилась табличка – просмолённая верёвочка, на которой она висела, давно оборвалась.
– Эй, Вилли, – позвал Арнольд. – Прочти-ка, что тут накарябано.
Вильям неохотно подошёл поближе. Прищурился, разбирая надпись.
– «Ро… Розенкранц, Гильденштерн и Йорик Однорукий. За разбой и воровство.» – прочёл он и брезгливо сморщил нос. – Дались тебе эти висельники. Пошли отсюда.
– Хм, надо же, – пробормотал силач, вертя в руках дощечку. – То-то я гляжу, рожа, вроде бы, знакомая. Бедный Йорик… – он повернулся к барду. – Между нами, я знал его, Вильям. Мы вместе стояли на мосту у Шельды, вот там он руку туркам и оставил. Я слышал, что он промышлял где-то в этих краях. Вот ведь как встретиться довелось… Да. Ну ладно. Пошли, в самом деле, пока сами не провоняли.
– Холодно, – поёжился Вильям. – Может, устроим привал, погреемся?
– Ну не здесь же…
Всех остальных эта идея тоже как-то не вдохновила, и продрогшая компания в угрюмом молчании двинулась дальше по дороге. Теперь уже никто не пенял травнику на то, что он отсоветовал идти через болото.
А мили через две навстречу им вдруг потянуло дымом, и вскоре взорам путников предстала небольшая круглая поляна с фургоном у обочины дороги. Горел костёр, чуть в стороне паслась стреноженная лошадь.
– Вот подходящее местечко, – заметил Вильям. – Жалко, правда, уже занято. Но может, мы не очень их стесним, если устроимся рядом? Спросим?
– Я бы не советовал, – покачал головой Жуга. – Люди здесь и так после войны озлобленные, да ещё разбойники эти…
– Предоставьте это мне. – Вильям лихо заломил берет, поправил плащ, подошёл и стукнул в борт фургона.
– Эй, люди добрые! У вас тут можно обогреться? – он сунул голову под полог. – Есть кто живой?
Послышался глухой удар и бард мешком осел на землю.
– Я те обогрею, я вот те с'час обогрею! – донеслось оттуда. – Проваливай отседа, пока башку не снесла, висельник поганый!
Из фургона выбралась дородная бабища в драной безрукавке, переступила через лежащего Вильяма и двинулась навстречу остальным, потрясая сломанной оглоблей.
– Ну, кто ещё погреться хотит? А?! – гневно подбоченясь, вопросила она, остановилась и уперла оглоблю в землю. – Ишь чего удумали, знаю я вас… А ну, пошли отседова! Пошли, пошли, кому сказала! А то сейчас вот муж придёт, он с вами разговоры разговаривать не будет!
– Э! Э!… – Арнольд попятился, с трудом сдерживая смех. – Потише, мамаша, чего ж вы орёте-то так? Мы всего-то…
Договорить он не успел – в кустах истошно завопили, и через миг на поляну выскочил тощий грязный мужичонка, весь изодранный от бега через лес, споткнулся, бухнулся на четвереньки и проворно пополз к костру. Все замерли кто где стоял, а ещё через мгновенье кусты разлетелись, и на поляну, радостно вертя хвостом, вприпрыжку выломился Рик.
Тётка выронила дубину.
– Господи Исусе…
Крестьянин, сжавшись, спрятал голову в руках и тихо подвывал. Дракон помедлил, затем подошёл и игриво подтолкнул его носом.
– Не мучай меня, о чудовище! – запричитал тот, не открывая глаз. – Сгинь, пропади, нечистая сила!
– Сам ты чудовище! – фыркнул Тил. – Рик! А ну иди сюда, безобразник. Иди, кому сказал!
Дракончик потупился и послушно затрусил к фургону.
Толстуха, подобрав юбки, полезла в повозку.
– Эй, уважаемый, – Арнольд потряс лежащего за плечо. – Очнись. Никто тебя мучить не собирается.
– А? Что? – испуганный глаз осторожно выглянул меж сдвинутых ладоней. – Вы кто? – крестьянин сел и огляделся. – Что это было? – перевёл взгляд на Арнольда. – Что вам надо?
Жуга и Нора тем временем пытались привести в себя Вильяма. Бард приходить в чувство не желал и лишь мычал что-то неразборчивое. Берет с него свалился в грязь, на лбу набухала здоровенная шишка.
– Боевая тётка! – с уважением признал Жуга. – Это же надо, как приложила… Подай-ка сюда мой мешок, Ли.
– Так значит… – крестьянин медленно переводил взгляд с одного на другого. – Это ваш дракон?
– Наш, наш, – сказал Арнольд. – Почти ручной. Так мы тут посидим у вас?
– А… э…
– Вот и хорошо, – он обернулся. – Нора, эй! Тащите рифмача к костру, пока он там совсем не околел.

***

Семейство фермера, как выяснилось вскоре, было родом из-под Тилта. Фермера звали Иоганн, жену его – Эрна. Хозяйка, несмотря на грозный вид и внушительные размеры, оказалась женщиной вполне приличной и в глубине души даже доброй и заботливой, хоть и держала мужа своего в ежовых рукавицах. Муж, впрочем, особо и не возражал. Продав осенний урожай, семейство возвращалось с ярмарки и продвигалось в Лисс. Из леса вскоре выбрался их сын – как выяснилось, тоже собиравший хворост, но Рика, по счастью, не встретивший. Мальчишке было лет десять, и удался он явно в мать – был толстый и розовощёкий, с голубыми умными глазами, и на отца почти не походил. Сперва он тоже чуть не задал стрекача при виде незнакомцев и дракона, но тут вмешался Телли, и вскоре они уже оба в компании Рика отправились в лес за хворостом. Вернулись они, оживлённо болтая, а следом, пятясь, выполз Рик, таща в зубах огромную сухую валежину. Если до этого отец семейства ещё глядел на гостей с опаской, то теперь совсем оттаял.
Арнольд засучил рукава и занялся дровами, и вскоре костёр запылал вовсю. Эрна, призвав на помощь Нору, взялась напечь на всех лепёшек; фермер поглядел на жену, поскрёб в затылке и полез в мешки. К общему столу добавились копчёные свиные рёбрышки и слегка надрезанный внушительный круг сыра. Напоследок Иоганн выкатил бочонок, в котором ещё что-то плескалось.
– О, знатная штука! – Арнольд подбросил на ладони сырный круг и отломил себе кусочек. Понюхал с видом знатока, положил на язык и расплылся в блаженной улыбке. – Почём брал?
– Вообще-то, ни почём, – зарделся тот. – У меня сыроварня, я сам им торгую. Так, правда, по малости. Больше для души.
Арнольд поперхнулся.
– Да ты в своём уме? Это ж золотое дно!
– Думаешь?
– Конечно!
И оба с ходу углубились в тонкости сырных дел и откупорили бочонок. Как выяснилось вскоре, оба оказались великими знатоками и любителями сыров, и Телли забеспокоился: Арнольд был парень будь здоров, но этот тощий оказался тоже не дурак пожрать. Под разговор и пиво сыр исчезал с пугающей скоростью. Тил поспешил утащить и себе кусочек, пока эти двое не съели всё, и с ним расположился у костра.
– Тьфу, окаянный, опять за своё! – с досадой вымолвила Эрна. – Весь дом своим сыром провонял.
– А что, вы сыр не любите? – спросил Вильям.
– Да надоел уже. Добро бы – покупать по малости, но у себя варить… И дочка, вон, от этой сырности всё время кашляет.
Вильям угрюмо сидел у костра и кивал, прижимая ко лбу медную кастрюлю, любезно одолженную Эрной. Берет рифмача превратился в грязный засохший блин, носить его было решительно невозможно, и Вилли по совету Норы спрятал его в мешок.
– Вы уж простите, господин певун, что я вас этого… того… оглоблей-то по кумполу, – продолжала Эрна. – Сами понимаете – места глухие, люди разные встречаются. Вы, между прочим, тоже хороши – припёрлись и давай орать. Дочку, вон, напугали.
Жуга поднял голову:
– А что с дочкой?
– Да кашляет она и бледная с лица, а к осени и вовсе слегла, не знаю, что и думать. Вот, наторговали денег, едем в Лиссбург. Там, говорят, один такой лекарь есть, говорят, большой умелец, и говорят, берёт недорого. Мне свекровь говорила. Прозывается он, помнится ещё, как-то не по-людски – чего-то там насчёт соломы.
Жуга помрачнел.
– Знаю его, – сказал он. – А только нет его там.
– Как нет? – насторожилась та. – А куда ж он делся-то?
– Уехал, говорят.
– Как так уехал? Врёшь, поди… Что ж делать-то теперь?
Жуга вздохнул, уселся и потянул к себе мешок.
– Вот что. Позволь-ка, я на неё взгляну. Может, чего и присоветую.
– Ещё чего задумал – девку щупать! Да ты умеешь ли?
Вильям прыснул, но тут же прикрылся кастрюлей и очень удачно притворился, что закашлялся. Травник тоже не сдержал улыбки.
– Умею, – сказал он.
– Умеет, умеет! – прокудахтал Вильям из глубины кастрюли. – Ещё как умеет!
– Ну ладно, коли так… – с сомнением проговорила та. – А дорого возьмёшь?
– Там видно будет.
Через два часа все четверо опять сидели у костра. Арнольд и Иоганн уже давно прикончили и сыр, и пиво, и заснули рядом. Нора с позволенья Эрны залезла спать в фургон. Дракон свернулся под повозкой. Вильям, придвинувшись к огню, царапал по пергаменту, записывая под диктовку травника состав снадобья.
– …Трава зверобоя, – перечислял Жуга, – аир болотный – корень, девясила тоже корень, ива белая – запиши, Вилли: у ивы кору собирать весной с молодых веток, пока листьев нет. Записал?
– «С моло-дых ве-ток»… Записал. – Бард размял пальцы. – Много там ещё?
– Пиши, пиши… Так. Птичья гречиха, шалфея листья, гледича-трехколючка, чистотел, пастушья сумка, пижма, подорожник, орех греческий тоже… Сколько там?
– Сейчас подсчитаю: раз, два, три, пять… Четырнадцать!
– Вроде, всё, – задумчиво сказал Жуга. – Теперь пиши: взять поровну всего, сушить и измельчить. Три с половиной унции на кружку, настаивать пять дней и после кипятить полчаса. Чуть-чуть если водки добавить, тоже хорошо… Пусть пьёт весной и осенью по тридцать капель в кружку с чаем.
– Мне это ни в жисть всё не вспомнить! – замахала руками Эрна. – Да и где мы столько травы-то найдём?
– Трав я дам на первое время. А что забудешь, так на то и пишем. Покажешь аптекарю в городе, если не дурак, поймёт. Да, вот ещё чего! Воду лучше брать проточную. Я горную брал, а здесь не знаю, что и присоветовать… В ключах у Лиссбурга, разве что.
– Да уж больно мудрено. Надо ли всё это? Бог даст, и так поправится…
– Как знаете, – пожал плечами тот. – Слабая она в груди.
– А сыр? – засуетилась Эрна. – Как же с сыром быть?
– Да сыр тут не при чём, – отмахнулся травник. – Наоборот, пусть ест. И молоко пусть пьёт, оно полезное.
Эрна всё ещё с опаской взяла протянутый Вильямом пергамент и повертела его в руках, не зная, куда деть. Подняла взгляд.
– А как же с платой быть?
Жуга и Вильям переглянулись.
– Подвезите нас до Цурбаагена, и будем в расчёте.
– Прямо и не знаю… – усомнилась та. – Поди, вам неудобно будет?
– Лучше плохо ехать, чем хорошо идти, – усмехнулся Вильям.
– Дракон пешком пойдёт, – поспешно добавил Жуга, заметив замешательство крестьянки.
– Ну, ладно, коли так. Всё равно теперь обратно ехать…
– А мне? – внезапно вынырнул из темноты патлатый фермерский мальчишка. – Мне тоже нужно будет эту гадость пить?
– Господи, Биттнер! – Эрна подскочила и схватилась за сердце. – Тебя тут только не хватало! Марш спать! Быстро!

***

– …Раз, два, три, четыре, пять, вышел зайчик погулять…
Вильям проснулся сразу и без перехода, как будто вынырнул на воздух из воды, но повинуясь какому-то неясному тревожному предчувствию, остался неподвижен, только приоткрыл глаза. Ночь была тиха и холодна. Все спали. Бард повернул голову и вздрогнул: тонкий серпик молодого месяца высветил сидящий у погасшего костра угловатый силуэт человека с раскрытым зонтиком в руках. Послышался тихий, чуть звенящий смех, и Вильям с замирающим сердцем узнал Олле.
Не обратив внимания на Вилли, канатоходец покачнулся, с лёгким хлопком закрыл свой зонтик, вновь захихикал и вдруг рассыпался считалкой:

Скачет заяц по дороге,
От лисы уносит ноги.
От лисы не убежать:
Как догонит, сразу – хвать.

– Ну, так уж и – хвать, – вслух усомнился кто-то, и Вильям разглядел у костра ещё один неясный силуэт. Травник выступил из темноты и подошёл к костру. – Так значит, ты и есть тот самый Олле?
– Конечно, это я. Или, быть может, есть ещё один Олле?
– Вильям рассказывал о тебе, но мне этого мало. Кто ты такой? – спросил, помедлив, Лис. – Кем ты был раньше?
– Кем я был? – переспросил тот. – Гордецом и ветренником. Что ни слово, давал клятвы. Нарушал их средь бела дня. Засыпал с мыслями об удовольствиях и просыпался, чтобы их себе доставить. Пил и играл в кости. Сердцем был лжив, лёгок на слово, жесток на руку, хитёр, как лисица, ненасытен, как волк, бешен, как пёс, жаден, как медведь. А ты? Кто ты такой? Вертлявый глупый хлопотун! Встал на голову, чтоб увидеть ноги, ха! Дурак!

Приходит дуракам капут,
Не спрос на них сегодня.
Разумные себя ведут
Безумных сумасбродней.

– Что ты хочешь этим сказать?
– А то, – осклабился циркач, – что всем вам придётся поиграть.
– Поиграть? – насторожился травник. – Во что?
– В весёлую игру. Угадайка называется. Один из вас – не тот, что говорит. Другой – не тот, что думает. Ещё один – не тот, что должен быть.
– Не понимаю.
– И не поймёшь, пока не вспомнишь всё.

Лис по лесу убегает,
А собаки догоняют.
Слышен лай со всех сторон,
Кто догонит – вышел вон!

Канатоходец смолк, но вскоре снова тихо захихикал:
– Брось псам свои никчёмные лекарства. Я позабочусь, чтобы этой больной девочке в фургоне приснилось что-нибудь хорошее. А сейчас извини, но мне пора идти.
Вильям не успел моргнуть, как Олле подхватил свой зонтик и исчез.
Лис некоторое время ещё сидел перед костром, бездумно вороша прутиком холодный пепел.
– Значит, угадайка… – пробормотал негромко он, встал и с хрустом разломил в руках сухую ветку. Бросил половинки в костёр. – Ну что ж… Поиграем.

Предыдущая страница 8 Следующая страница


9 Дмитрий Скирюк

Кровь земли

Мститель не станет ломать мечей Мо и Гань. Подозрительный не станет гневаться на обронённую ветром черепицу.
Дао

Морозным утром следующего дня повозка двинулась в дальнейший путь. Сидеть в фургоне без движенья было холодно, Нора, фермерский мальчишка и Вильям то и дело соскакивали размять ноги и согреться. Иоганн после выпитого пива страдал расстройством головы и лежал в углу повозки, отзываясь похмельным стоном на каждый её резкий подскок. Арнольд был тоже хмур и молчалив, но в отличие от крестьянина всю дорогу шёл своим ходом, надеясь вероятно, что морозный воздух выветрит хмельные пары. Одна лишь Эрна не теряла бодрости и правила, сидя на козлах. Смирная гнедая лошадь по кличке Лола шла неторопливым шагом, колёса фургона с лёгким хрустом крошили застывшую грязь. Вдоль дороги, за фургоном, с дерева на дерево, вертя хвостом и стрекоча, непрошеным попутчиком неотрывно следовала сорока.
Вильям завернулся в плащ и сидел неподвижно, спиной прижавшись к бортику повозки. Был он задумчив и не разговаривал ни с кем, лишь временами разворачивал лежащий на коленях лист пергамента и что-то там царапал, кривясь всякий раз, когда чернила расплёскивались от тряски. После ночи, проведённой на холодной земле у костра, бард чувствовал себя неважно, вдобавок от переживаний у него сегодня жутко разболелась голова. Он вообще мог бы посчитать события прошедшей ночи сном, но два обстоятельства заставляли его поверить в реальность случившегося – во-первых, поутру он опять обнаружил следы у бревна, такие же, как в прошлую ночь, а во-вторых, всё это и впрямь походило на проделки Олле. Вот только вёл себя канатоходец как-то странно и говорил загадками.
Похоже, те же мысли донимали и травника – завернувшись в одеяло, Лис сидел на передке фургона и тоже молчал, лишь изредка перебрасываясь с Эрной парой фраз, да и то, скорее, из вежливости. Вильяму иногда хотелось подойти к нему и намекнуть – так, невзначай – что он, мол, тоже в курсе дела и всё видел, но что-то его останавливало. Вильям прекрасно понимал, что травник не считает его своим союзником и вряд ли станет делиться своими соображениями. Размышляя таким вот образом, бард снова развернул пергамент, где среди стихов, обрывков фраз и черновых набросков он записал слова ночного гостя: «Один – не тот, что говорит. Другой – не тот, что думает. Третий – не тот, что должен быть».
О чём мог говорить канатоходец?
Их было пятеро (наверняка, крестьянское семейство тот не брал в расчёт). Вильям не лгал насчёт себя и потому определённо знал, что первым из троих он быть никак не может. А вот насчёт второго и третьего были сомнения. Думать о себе он мог всё, что угодно, но слова циркача дали новый повод чтобы усомниться в собственном таланте – в мешке, сгоревшем вместе с фургоном, помимо нескольких сонетов, был ещё набросок стихотворной драмы, который он так и не закончил, но и только. Вильям их знал на память, хотя, по большому счёту, всё это даже не стоило восстанавливать. Жаль было другого – в том же мешке лежала купленная им по случаю книжица за авторством некоего Маттео Банделло. Итальянского Вильям не знал, но даже краткий пересказ истории незадачливых влюблённых так впечатлил барда, что он решил попозже сделать из него драму или даже трагедию. Теперь все надежды рассыпались прахом вместе с книгой и корявыми набросками перевода. В актёрском ремесле он тоже не достиг больших высот, так что причин для того, чтобы принять слова циркача на свой счёт было предостаточно. Насчёт своего местопребывания у барда тоже имелись некоторые соображения – что толку болтаться среди бродячих акробатов в надежде отточить мастерство сочинителя? Кроме треньканья на лютне на потеху толпе от него ничего здесь не требовалось. Так и эдак получалось, что Олле вполне мог иметь в виду именно его.
Вот только чего ради Олле решил, что травнику необходимо это знать?
Так и не найдя ответа, Вильям начал перебирать остальных своих спутников, но запутался окончательно и решил плюнуть на это дело и вздремнуть, пока есть такая возможность. Он поплотнее завернулся в плащ, надвинул на глаза капюшон и вскоре уснул.

***

Несмотря на ощутимый холод, Телли так и не решился выйти из повозки – этим утром он с досадой обнаружил, что у него отвалилась подмётка, и теперь башмак при каждом шаге жадно черпает снег. Нахохлившийся, словно белая ворона, Тил сидел, вертя в руках разодранный башмак и с завистью поглядывал на остальных. Поймал взгляд травника – тот отвернулся и тихо сказал что-то сидящей рядом фермерше.
– Что, малец, башмак прохудился? – посочувствовала Эрна. – Пошарь в мешке, вон, у Иоганна в изголовье – там дратва и крючок. Сумеешь сам?
– Попробую, – буркнул тот.
– Давай покажу, – дёрнулся Биттнер.
– Я сам.
Вызвав новый поток стенания и оханья, Тил вытащил из-под крестьянина мешок и разыскал сапожный инструмент, счистил грязь с башмака, уселся поудобнее и занялся починкой, чертя ладони смоляными перетяжками. Работа продвигалась медленно, шов шёл кривой, но старые отверстия ещё кое-где сохранились в изношенной коже, и Тил постепенно воспрял духом. Он шил, украдкой поглядывая то на спящего Вильяма, то на девушку, то на травника. Как будто почувствовав, что за ним наблюдают, Жуга оглянулся, задержал свой взгляд на мальчишке и развернулся лицом вглубь фургона.
«А ведь подрос паренёк-то, – неожиданно для себя вдруг подумал травник. – Или мне это только кажется? В самом деле, – осадил он себя, – это ведь у меня там прошло полгода, а здесь – лишь пара месяцев…»
Он снова вспомнил их первую встречу у городских ворот, стражников и Рика, рыбаков в таверне у старого Томаса. «Весёлый» – всплыли в памяти слова Линоры. «Был проказник, пока не забыл». Он снова посмотрел на мальчика и нашёл, что Линора, пожалуй, права. Только теперь, вдобавок, исчезла и его всегдашняя весёлость, не покидавшая мальчишку даже в самые трудные минуты. Именно эта серьёзность и делала его лицо столь взрослым. Изредка из-под завесы белой чёлки блестел знакомый лукавый прищур чёрных глаз, казалось, ещё чуть-чуть – и по лицу мальчишки вновь скользнёт белозубая усмешка, но всё терялось, пряталось в сосредоточии нахмуренного лба, в закушенной губе, в рывках неопытных пальцев. Правое ухо всё ещё торчало вверх и в сторону.
Стежок за стежком ложился на потёртую подмётку башмака, и под мерный скрип колёс в голове у Телли тоже вертелись очень похожие мысли. Он тоже думал о том, что травник стал другим, особенно с тех пор, как вернулся к ним, но что за перемена с ним произошла, понять не мог. Ещё он думал, что с Норой и Арнольдом в последние дни тоже творится что-то неладное. Он подозревал, что в прошлом травника и Нору связывали какие-то события, но Жуга хранил на этот счёт молчание, а к девушке Тил с этим вопросом подойти так и не решился. Он видел, как сцепились на поляне травник и Арнольд, но не очень понял суть их спора, лишь недоумевал, почему Жуга не дал сдачи. Хотя, если подумать, связываться с силачом себе дороже, а пускать в дело меч…
Тил вздрогнул, укололся. Сунул палец в рот. Мысли незаметно поменяли направление. Он вспоминал, как Жуга у сокровищницы вогнал меч в камень, словно в масло, и кричал, чтобы Телли вытащил его. Этот меч и сейчас был с ним, но травник ни разу не доставал его из ножен с той поры, как нырнул в озерцо за драконом. Он тогда согнул его на поясе, словно то была не сталь, а ивовый пруток; меч и сейчас был там – под складками рубахи, когда ветер задирал на травнике одеяло, угадывались очертанья неширокого кольца. Меч иногда казался Телли чуть ли не живым, как спящая змея, всегда готовая ужалить. Он в сотый раз вспоминал, как травник разделал компанию под «Красным Петухом», и в сотый раз его пробирал от этой мысли колкий бегучий холодок.
Наконец Тил закончил работу. Поднял голову – травник всё ещё смотрел на него – и отвёл взгляд. Силача в фургоне не было – он всё ещё предпочитал идти пешком.
– Почему ты тогда не стал драться с Арнольдом? – спросил он, сматывая дратву. Надел башмак, притопнул ногой.
– С Арнольдом? – травник посмотрел удивлённо. – А откуда… Хм… – он нахмурился. – Подглядывал, значит?
Тил кивнул.
– Арнольд хочет понять, что творится, и считает меня виновником всех бед. Быть может, он прав, но я не хочу сейчас наживать новых врагов. А объяснять слишком долго, да он и не поверит. Сейчас нам важнее другое – добраться до города.
– А зачем ты едешь в Цурбааген?
Травник ответил не сразу.
– Мне надо повидать там одного человека, – сказал он наконец.
– Кого?
– Ты его не знаешь.
– А зачем он тебе?
– Он… Понимаешь, Тил, сдаётся мне, мы вляпались в какую-то нелепую игру, я никак не соображу, что происходит. А тот человек… На него работают очень много людей, и он очень много знает. Если кто и может нам помочь, то это он.
– Он что, волшебник? Или… – Тил помедлил, – или такой же, как Рудольф?
– Нет, не такой, – Жуга взъерошил волосы рукой и усмехнулся, глядя в сторону. – И не волшебник. Скорее уж, наоборот.
– Это всё из-за той доски с фигурками?
Травник не ответил, только посмотрел на Телли, и взгляд его был серьёзен. В ворохе рыжих спутанных волос застряли и не таяли снежинки. С замирающим сердцем Тил вдруг понял, что Жуга боится – не Арнольда, не меча, и даже не доски, о которой зашла речь, а чего-то большего, о чём ещё и сам не знает. По-прежнему не говоря ни слова, Жуга потянул к себе мешок и вытащил оттуда злополучную дощечку. Установил её на перевёрнутой корзине, оглядел со всех сторон. Насколько Телли мог припомнить, все фигурки находились там же, где и в прошлый раз.
– Они сдвигаются, – сказал вдруг травник так внезапно, что Телли вздрогнул, – и каждый раз со всеми нами что-то происходит – с тобой, со мной, с драконом… Любой дурак поймёт, что это неспроста. Я дорого бы дал, чтобы узнать, кто их передвигает.
– Они же двигаются сами…
– Я тоже так думал, но такого не бывает. Если фигурки двигаются, значит, это кому-нибудь нужно. Ведь так?
Тил кивнул и без особого успеха подёргал за одну из фигурок.
– Но если так… То как он их передвигает?
– Обычно этого никто не видит, но я знаю много способов… О, чёрт…
Оба смотрели на доску, и в этот миг, как будто бы опровергая все их домыслы, фигурка лиса плавно и неторопливо сдвинулась на три поля и замерла на новом месте.
– О, нет, – пробормотал Жуга, бледнея под загаром, – только не сейчас…
Он выглянул наружу, сбросил одеяло с плеч, нагнулся и потуже завязал узлы на башмаках. Полез ладонью под рубаху, но тут перехватил настороженный взгляд мальчишки и как будто опомнился. Загнанное выражение, так испугавшее Телли, медленно сошло с его лица, тревожные огоньки в глазах погасли.
– К чёрту, – неловко буркнул он и потянулся за одеялом. – Не буду. Надоело. Сколько можно? Глядишь, так и совсем собой быть перестанешь…
– О чём ты? Что с того, что сдвинулась лиса?
– Не знаю, – травник помотал кудлатой головой, волосы упали на плечо, – а только мне кажется, что это моя фигурка. Вот, назло – сяду и не двинусь с места…
Кто-то крикнул, с треском рухнула лесина, и со всех сторон послышались голоса и бряцанье сбруи. С гиканьем и свистом откуда-то вдруг налетели верховые.
– А ну-ка, стой! Тпр-ру! Стой, кому говорю!
Топот копыт нагнал повозку, лошадь остановилась, схваченная кем-то под уздцы, и замерла как вкопанная, прядая ушами.
– Эй, вы! Вылезайте!
Донеслась рассерженная брань. Телли привстал и выглянул наружу, травнику через плечо. Это были не стражники, и поначалу Телли даже испытал некоторое облегчение, но вскоре понял, что хорошего от них ждать не приходится. Вильям и Линора, спавшие в фургоне, проснулись и с недоумением завертели головами.
– Что там такое? – окликнула девушка травника.
– Не дёргайся, но будь настороже, – не оборачиваясь, проговорил Жуга.
Разбойников было пятеро. Главарь – высокий здоровяк с роскошными, пшеничного цвета усами, соскочил с коня и теперь широким шагом направлялся к ним. Ещё один держал их лошадь, оставшиеся трое гарцевали около фургона. Арнольд, оружие которого лежало в глубине повозки, стоял у бортика, сложивши руки на груди и мрачно, исподлобья наблюдая на бандитами.
– Эй, вы, там! – гаркнул предводитель. – Плохо слышали, что ли? Вылазьте, а то всех перестреляем к чёртовой бабушке!
«Генрих, посмотри, что там», – проговорил негромко кто-то. Полог фургона зашевелился, и внутрь проникла длинная черноволосая голова с маслеными глазками, быстренько оглядела всё и расплылась в щербатой ухмылке. Скрылась.
– Девка, Хайц! Два пацана ещё, мужик и этот… рыжий.
Лежащую под одеялами Марию – фермерскую дочку – разбойник не заметил. Иоганн зашевелился, приходя в себя, приподнял голову, моргая слипшимися веками. Эрна сидела на козлах в каком-то оцепенении. Руки её нервно теребили вожжи.
– Не дам… – прошептала она еле слышно. Взгляд её беспомощно скользил по лицам сидящих в фургоне. – Не допусти, Господи…
– Девка – это хорошо, – одобрительно крякнули снаружи.
– А с этим что делать? Здоровый бугай…
– Руки свяжи, а там разберёмся. Вытаскивай их, Ярнефельд!
Травник обвёл взглядом разбойников.
– Кто у вас за главаря? – спросил вдруг он.
На миг все пятеро замерли. Переглянулись. Кто-то потянулся к сабле.
– Ну, я, – усатый выступил вперёд. – Чего тебе?
– Отпусти детей и женщин.
– Да? – с насмешкой фыркнул тот. – Может, ты ещё чего попросишь?
– Отпусти, я денег дам.
– Денег?
Травник медленно полез за пазуху и бросил разбойнику кошель. Усатый ловко поймал его на лету и поднял бровь, подивившись тяжести мешочка. Вопросительно взглянул на травника.
– Здесь пятьдесят золотых, – сказал тот. – У этих людей ничего нет.
Краем глаза Телли уловил, как Вильям шарит под мешками, силясь незаметно вытащить свой арбалет. По выражению его лица было ясно, что вряд ли это ему удастся.
– А ты забавный малый, – усмехнулся предводитель. – А только зря ты это всё, ведь деньги мы и так возьмём. И эти, и другие. А вот девка нам и сама по себе сгодится.
– Мне! – осклабился чернявый. – Девку мне! Уговор дороже денег!
– Да забирай ты, чёрт с тобой, – отмахнулся усатый. Повернулся к фургону. – Так что, слезай, рыжий. И чтоб без глупостей! А то у меня с такими разговор короткий. Меня Жуга зовут. Слыхал, небось?
Травник, уже ступивший одной ногой на землю, замер, словно от удара. Медленно, очень медленно повернул голову к главарю и смерил его взглядом с ног до головы, как будто бы увидел в первый раз.
– Слыхал, – проговорил он. На лице его под загорелой кожей заходили желваки.
– То-то же! – усмехнулся тот.
Телли с замирающим сердцем наблюдал через дырочку в пологе, как черноволосый, хихикая и потирая руки, полез в фургон. Ещё один разбойник направился с верёвкой до Арнольда. Четвёртый, с арбалетом, так и не слез с коня.
– Убери руки! – прошипела Нора.
– Ишь ты, строптивая! – хохотнул тот и подпрыгнув, перебросил ногу через бортик. – Ну, мы строптивых любим… Иди сюда, иди, красавица…
Линора коротко и очень грязно выругалась. Последовал короткий взмах руки и разбойник мешком повалился вниз, царапая пробитую дротиком глазницу, упал и засучил ногами.
– Сука-а! Глаз! А-а!!!
Арнольд вскрикнул, послышались звуки борьбы. Всадник чуть привстал в седле. Отрывисто и резко хлопнул арбалет.
Крестьянка, словно бы опомнившись, вдруг вскинулась и рванула за вожжи: «Ну, милая, пошла! Ну, выручай!». Лошадь рванула в галоп. Повозка, дребезжа и колыхаясь, затряслась по разбитой дороге. Иоганн неистово крестился.
– Господи Исусе, господи Исусе…
Вильям наконец-то вытащил свой арбалет.
– Стой! – закричал он Эрне. – Поворачивай! Поворачивай!
Сквозь рваный полог Тил не видел, что случилось с силачом, взгляд его был прикован к другому: едва лишь Нора бросила свой дротик, травник перешёл в атаку.
Рубаха лопнула. Меч распрямился, как пружина, с гулом рассекая воздух, разбойник даже не успел вскинуть свою саблю. Время словно бы замедлилось. Тил видел, как летит, сверкая бусинками крови, отсечённая разбойничья башка, как падает на землю обезглавленное тело. Движенья травника были размазаны, почти неуловимы. Верховой, наседая на него конём, остервенело замахал саблей. Травник увернулся, заплясал, одним движеньем подрубил коню передние ноги и тут же с разворота полоснул ему по шее – гнедой взвился и рухнул, подминая всадника, запутавшегося в стременах. Меч опустился раз, другой, травник огляделся, приметил убегавшего во все лопатки предводителя и бросился в погоню. Всадник остался лежать без движения и только конь рядом бился в агонии. Чуть в стороне боролись за тесак оставшийся разбойник и Арнольд. Чернявый Генрих всё ещё катался, выл и загребал горстями мёрзлую грязь.
Фургон наконец-то замедлил свой ход. Лошадь перешла на шаг, а вскоре и совсем остановилась, тяжело раздувая бока. В ноздрях её пузырилась пена. Вильям, не дожидаясь остановки, выпрыгнул наружу и с арбалетом в руках помчался назад, к месту схватки. Он видел на бегу, как Арнольд завладел-таки ножом и прикончил своего противника. А затем Лис догнал главаря. Меч блеснул серым высверком, колени бегущего подломились, и наступила тишина. Травник помедлил, затем склонился над разбойником и принялся обшаривать карманы.
Оставшиеся кони сбились в кучу. Повсюду валялись тела. Кровь замерзала в простуженных лужах, и её было столько, что казалось, будто ранена была сама земля.
«Нет, ну надо же – Жуга…» – донёслись до Вильяма презрительно брошенные травником слова. Бард остановился, тяжело дыша и направляя на Генриха уже ненужный арбалет – за несколько мгновений до того Арнольд перерезал тому глотку. Хромая, травник подошёл и вытер губы рукавом. Сплюнул. Бросил на Арнольда быстрый взгляд из-под нахмуренных бровей, задрал на животе рубаху и не глядя вложил меч в ножны, обвитые вокруг пояса как серое свинцовое кольцо. Ничего не сказал, повернулся и направился к фургону.
– Надо же, – задумчиво проговорил силач, глядя ему вслед. Вильям вздрогнул. – А я его по морде бил… Эй, Лис, погоди!
Тот не обернулся. Арнольд и Вильям, чертыхаясь, принялись ловить коней, поймали только трёх и повели их к замершему невдалеке фургону. Одна лошадь не далась и убежала.
Навстречу им выбежал запыхавшийся Телли.
– Арнольд! Там это… Нора… это…
Арнольд побледнел, бросил Вильяму поводья и опрометью помчался к повозке.
Линора лежала на потемневшей от крови волчьей шкуре, неподвижная, с закрытыми глазами. Её тёмные волосы, лишившиеся дротика-заколки, рассыпались по плечам. Из правого плеча пониже ключицы торчала стрела. Силач перевёл взгляд на травника, который вместе с Эрной склонился над ней и теперь осторожно ощупывал рану.
– Жива? – спросил он.
Тот кивнул, с треском разодрал на ней рубашку возле раны и потянул к себе мешок. Засучил рукава и приказал, не поднимая глаз:
– Неси воды.
Арнольд подчинился.

***

Движенье в темноте почти не ощущалось, Линора чувствовала только как кружится голова. Мрак постепенно становился сумраком, багровые полоски света пробивались через темноту и тут же снова гасли. Темнота обнимала, баюкала мягко, неслышно, почти невесомо. Память словно принакрыли крышкой – где-то глубоко кипела и пульсировала боль, но что-то не давало ей пробиться, стать реальностью, что-то тонкое, кружащееся, словно бы пошитое из разноцветных лоскутков, похожее… похожее на…
Зонтик, поняла вдруг она. Это зонтик Олле.
Мгновение спустя, как будто отозвавшись на эту мысль, откуда-то из темноты возникло вдруг лицо канатоходца.
«Олле, это ты? – Конечно, я. – Должно быть, я сплю и вижу сон. – Конечно, видишь сон, но только ты не спишь. – Олле, Олле, я так скучала по тебе, так значит, ты не умер тогда, в башне? – Ну как тебе сказать, я умер и не умер, всё сложнее. – Я помню, меня тоже ранили стрелой, я умру? – Не сейчас. – Что со мной происходит? – Ничего особенного, просто твоя кровь уходит в землю; земле, как и тебе, нужна порою чья-то кровь, но только не пытайся её вернуть. – Откуда ты знаешь про это? – Ты сама мне сказала в своих снах. – Ты всё время говоришь о снах. – Ты разве забыла, что я Смотритель снов? – Мне страшно, Олле, я боюсь, что мне теперь делать, Олле, что? – Не думай ни о чём, тебе помогут, а я сделаю всё, чтобы тебе не было больно».
И пёстрый зонтик снова закружился.
«Спи, Линора. Спи».

***

– Дерьмовая стрела, – ругнулся травник. Вытер пот рукавом. – Почти навылет ведь прошла, зар-раза… Арнольд, ну-ка, помоги.
– Хочешь выдернуть? – спросил Вильям.
– Наконечник не даст. Попробуем по-другому. Приподнимите её. Да-да, вот так.
Он ухватился за торчащую из плеча девушки стрелу и надавил.
– Эй, ты что делаешь! – закричал Арнольд. – Ты её сейчас убьёшь!
– Не мешай! – рявкнул травник, продолжая давить. Стрела всё больше погружалась в развороченную плоть. Телли передёрнуло, когда кожа на спине у девушки вдруг вспухла, лопнула, и показался медленно ползущий наконечник. Потекла кровь. Эрна не выдержала и отвернулась.
Приоткрытые губы Линоры что-то прошептали.
– Она сказала что-то! – вскинулся Арнольд.
– Да держите же вы её!..
И прежде чем кто-то успел сказать хоть слово, травник вытащил свой меч, надрезал древко и одним движением отломил вышедший наружу наконечник. Потянул стрелу за оперенье.
– Всё, – сказал он, отбрасывая окровавленное древко и зажимая пальцами рану. – Давайте воду, быстро! Эрна! Полотенце, тряпки! Все!
В напряжённом молчании все следили, как плечо Линоры постепенно скрывается под тугой перевязкой.
– И всё-таки, с кем она говорила? – задумчиво пробормотал Арнольд.
– Ни с кем, – сказал устало бард, стирая кровь с ладоней. – Это бред.
Жуга, казалось, вдруг прислушался к чему-то, и покачал головой.
– Нет, – сказал он. – Это не бред.
Вильям перевёл взгляд на девушку, и по спине его пробежал холодок.
Линора улыбалась.

***

– Телли…
Тил приподнял голову. Огляделся.
Было темно. В безлунном небе серебрились точки звёзд. Опушка леса, где они остановились на ночлег, была укрыта тонким снежным покрывалом – к вечеру опять похолодало. Оставив женщин спать в фургоне, путники разобрали оставшиеся одеяла и шкуры и улеглись снаружи. Тил и Биттнер улеглись у самого костра; сейчас он догорал. Тил поёжился, почуяв, как колючие пальцы холода потихоньку проникают под рубашку.
– Это ты, Вилли? – позвал он негромко.
Ответа не последовало.
Караулить огонь с вечера остался бард, но похоже, Вилли пренебрёг своими обязанностями и уснул, не разбудивши сменщика. Опознать его сейчас среди других спящих было невозможно. Телли выпростал из-под одеяла руку, нашарил пару-тройку деревяшек и сунул их в горячую золу. Подул. Сырые дрова не хотели разгораться, но и лезть в котомку за огнивом не хотелось. Тил предпочёл подождать, пока они сами не займутся, завернулся поплотнее в шкуры и придвинулся к костру. Задумался.
Прошедший день принёс сплошные неприятности. Одна была отрада, что дорога подошла к концу – этим вечером Жуга сказал, что до города остался один дневной переход. Рик, весь день прошатавшийся незнамо где, под вечер вылез на поляну, где и спал сейчас, укрытый одеялом, как попоной; мальчишки воспользовались его хвостом вместо подушки.
– Телли…
Телли вскинулся:
– Кто здесь?
Из темноты выскользнул неясный силуэт. Человек помедлил, опустился рядом на корточки; рука его легла на одеяло. Телли присмотрелся и вдруг с замирающим сердцем признал в нём акробатку.
– Ты? – пролепетал он, приподнявшись на локте. – Ты что здесь делаешь? Тебе нельзя вставать…
Линора не ответила. Лицо её, обычно смуглое, сейчас казалось бледным, как обсыпанное мелом. Уверенным движением откинув одеяло, девушка придвинулась поближе и потянулась к завязкам его рубашки. Тил оттолкнул её руку, не думая в этот миг, что может причинить ей боль, но та, казалось, этого даже не заметила.
– Не надо, – прошептали её губы. – Ты мне нужен. Не бойся, это не больно…
Телли хотел закричать, но замер, охваченный каким-то сладостным оцепенением, в котором смешались недоверие, страх и проблески желания. Ему вдруг сделалось невыносимо жарко. Воздуха не хватало, сердце глухо бухало в груди, лицо горело, как в огне. Боясь пошевелиться, Телли ощутил, как тонкие холодные пальцы скользнули по его груди и спустились ниже, расцарапав кожу. Боль была невыносимо приятна, Телли застонал и медленно повалился на шкуры, вверяя себя её рукам.
И в этот момент тлеющие деревяшки вспыхнули.
Тил, оказавшийся при этом с девушкой лицом к лицу, вдруг увидел её неподвижные, широко раскрытые глаза и отшатнулся.
Нора спала.
Он вскрикнул и забился, словно пойманный заяц.
Линора прыгнула, подмяв мальчишку под себя, одной рукой зажала ему рот, другой разодрала рубаху. Тил дёрнулся, замолотил руками, а через мгновение почувствовал, как острые зубы вонзаются ему в шею, и коже становится горячо. Он замычал, завертел головой и наконец сумел стряхнуть с лица ладонь.
– Не надо… нет! – отплёвываясь, закричал он. – Помогите!!!
Линора вдруг откинулась назад и тоже закричала, и если в голосе мальчишки бился ужас, то в яростном крике Линоры слышалась боль. Они орали оба, разрывая полог тишины, пока со всех сторон не зазвучали тревожные голоса – поляна быстро просыпалась. Ночь наполнилась шумом и топотом. Фермерский мальчишка, которому Тил в суматохе заехал кулаком по роже, вскочил и заметался, запутавшись в одеялах. Дракон галопом бросился бежать, сметая всё на своём пути, и с треском исчез в кустах. Кто-то бросил веток в огонь, Жуга, Арнольд и Вильям с оружием в руках подбежали к костру и замерли при виде открывшейся картины.
Средь разбросанных одеял, держась обеими руками за шею, сидел Телли, а у ног его, хрипя и содрогаясь, билось в судорогах тело маленькой акробатки. Лицо Линоры, бледное до синевы, было выпачкано кровью, на губах пузырилась пена. Повязка сдвинулась с плеча и тоже набухала красным. На глазах у изумлённых спутников девушка выгнулась в последней судороге и замерла с закрытыми глазами.
Первым опомнился Арнольд.
– Ты что с ней сделал, гадёныш?! – завопил он, подскочил к мальчишке и засветил ему пощёчину. – Отвечай!
Тил дёрнулся и закрылся руками. По шее его заструилась кровь. Жуга перехватил уже занесённую для нового удара руку Арнольда и оттолкнул его в сторону.
– Ты что, с ума сошёл? Не видишь – он же весь в крови! – он повернулся к Тилу. – Что стряслось? Говорить можешь?
– Да поднимите же её!
Тил ничего не отвечал, лишь тупо смотрел на травника. Жуга присел, перехватил под мышку меч и положил ладонь на шею Телли, зажимая рану. Оторвал от рубахи лоскут и вложил его в руку мальчишке. Нагнулся, осмотрел укус.
– Ничего страшного, – сказал он. – Держи вот так. Я сейчас.
И тотчас же направился к Линоре.
Вильям и Арнольд уже успели уложить девушку поближе к костру и укутать в одеяла. Жуга встревоженно склонился над ней, поправил и затянул повязку на плече, пощупал пульс и заглянул под веко. Нахмурился. Нора была без сознания, лоб её был горяч, как печка, дыханье с хрипом прорывалось между стиснутых зубов.
– Что с ней?
– Ума не приложу, – сказал Жуга, помедлив. – Я бы сказал, что она отравилась, но…
Арнольд недоумевающе переводил взгляд с Телли на Линору и обратно.
– Отрави… что тут было? Ты хоть что-то понимаешь?
Травник сделал знак молчать, встал и отвёл Арнольда в сторону.
– Она пила кровь.
– Кровь? – тупо переспросил тот. – Зачем?
– Поверь мне, такое бывает, – он обернулся к костру: – Тил, как это случилось?
Телли поднял голову.
– Она пришла… – он сглотнул. – Она сказала: «Ты мне нужен». Я… я думал… Я подумал…
Он покраснел и умолк.
– Понятно, – медленно проговорил Жуга. – Ну, вот что: лезь под одеяло, постарайся согреться. На вот, моё тоже возьми… А вы, – он повернулся к Эрне и Вильяму, – тащите котелок и грейте воду. Я схожу за рвотным камнем.
Он огляделся.
– Где дракон?
– Сбежал, – угрюмо буркнул Телли, старательно прижимая к шее окровавленную тряпку. – Как закричали, он и убежал.
Жуга остановился, но потом тряхнул головой и всё же полез за мешком. Когда он вернулся, в руках его, кроме тряпичного свёртка, была дощечка с фигурками. Травы он бросил в котёл, сам подсел поближе к костру и склонился над доской.
Тил с недоумением покосился на неё, затем поднял взгляд на травника.
– Она… опять?
Жуга покачал головой, встал и направился к костру. Арнольд, сидевший у Линоры в изголовье, проводил его взглядом, плюнул и отвернулся.
– Будь проклята эта дорога, – пробормотал он. – Будь проклято всё.

***

«Пляшущий Лис» – небольшая корчма в Цурбаагене – по всем статьям был заведением средним. Он находился на отшибе, вдобавок, пользовался нехорошей славой, а от расположенных неподалёку кожевенных складов тянуло гнилью. Зато здесь подавали неплохое пиво и вполне приличную еду за умеренную плату, посуда была чистой, да и клопов в комнатах не водилось. Последним по праву могла бы гордиться любая хозяйка. Богатеи, впрочем, брезговали сюда заходить, а голытьба побаивалась, хотя бывали изредка и те, и эти. Здесь не будили, если кто-то засыпал за кружкой пива, но среди заядлых выпивох «Лис» был непопулярен – здесь не скупали краденое, не наливали в долг, а драки угасали как по волшебству, едва успев начаться. Не было здесь и девок, готовых отдаться за миску похлёбки… В общем, средняя была корчма.
Заправляла всем здесь пожилая женщина по имени Агата, но мало кто знал, что корчма на самом деле принадлежит не ей. Ещё меньше людей знали, кто её хозяин, и лишь некоторые могли похвастаться тем, что знали его в лицо. Могли, но не хвастались. Иные – из соображений безопасности, иные – по долгу службы.
А кое-кто уже и не мог.
Жуга его знал ещё с войны. Золтан Хагг тогда работал на тайную службу, кабак же содержал на стороне, частично – из любви к хорошей кухне, но в основном, как место встречи со своими людьми, которых на него работало немало. Впоследствии, оставив службу, Золтан окончательно перебрался в Цурбааген – на юге его знали слишком хорошо. Помимо прочего, корчма была для Золтана стабильным источником дохода, чего нельзя было сказать о государственной казне, подорванной войной и склоками бояр.
– Чего прикажете подать?
Травник поднял взгляд. Стоящий перед ним парнишка из прислуги, очевидно, был кто-то новенький. Во всяком случае, Жуга его раньше не видел.
– Бобовой каши с мясом и пива. И две комнаты.
– Мяса нет пока, только вечером жарить будем. Есть суп, тархоня[8], лапша с творогом, гребешки петушьи в пиве… Принести?
– Супа не надо, неси гребешки.
– Понятно. Сделаем. Надолго хочете остановиться?
– Дня на два, а потом… Там видно будет.
Паренёк кивнул и умчался на кухню. Через минуту он вернулся, принёс пиво и вновь исчез чтоб разузнать насчёт обеда. Жуга взял кружку и задумался.
Его и Золтана никогда не связывала дружба, но жизнь дважды сводила их вместе, и оба раза справиться с бедой им удавалось только вдвоём. Возможно, это научило их относиться друг к другу с уважением. Так или иначе, Золтан был одним из тех немногих людей, которым травник доверял.
Фургон добрался до городских ворот вскоре после полудня. Иоганн и Эрна собирались ехать дальше, но Жуга уговорил их задержаться в городе до вечера, пока он не разыщет Золтана – Линора была совсем плоха. Она пришла в себя, но всё ещё лежала пластом и отказывалась есть. Вдобавок, она не могла говорить. Эрна пристроила повозку неподалёку от базарной площади, подле городской стены. Дракон, сбежавший прошлой ночью, так и не объявился. Тил порывался было сбегать поискать, но травник строго-настрого наказал ему не отлучаться.
– Здесь тебе не Лиссбург, это порт. Прихлопнут пьяные матросы, уволокут на корабль, хрен потом найдёшь. Сиди-ка лучше тут пока.
Сказавши так, он прихватил свой мешок и направился в «Пляшущего Лиса».
Кружка опустела. Жуга подумал, не заказать ли ещё, и решил не заказывать. Как раз в это время кухонная занавеска колыхнулась, и показалась хозяйка корчмы, несущая дымящееся блюдо. Жуга привстал.
– Агата…
– Сиди, сиди, – кивнула та. Поставила тарелку. – Держи свои гребенщиковые бобы. Как доешь, иди в комнату наверху. Ну, помнишь – ту, что на углу. За Золтаном я уже послала.
– Золтан… Как ты догадалась, что я пришёл к нему?
– Да ладно, брось, – усмехнулась та. – Чего от тебя ещё ждать, кроме неприятностей.
– Он жив, здоров?
– Не жалуется. Пойду похлопочу насчёт кроватей. Там с тобой народу много?
– Четверо. Два мужика, мальчишка и Линора.
– Линора с тобой?!
– Её стрелой ранили.
– О господи! Час от часу не легче. Ещё и это! Где она?
– В фургоне, возле рынка. Там нас один фермер подвёз…
– Я скажу, чтоб приготовили телегу, заодно пойду присмотрю ей что-нибудь переодеться. Эх, молодёжь, молодёжь…
Она повернулась и направилась на кухню.
Жуга поковырялся ложкой в блюде, рассеянно сжевал остывшие бобы и направился наверх. Ждать пришлось недолго – не прошло и десяти минут, как травник услышал в коридоре знакомые шаги, а вскоре появился и сам Золтан.
– Смотри-ка, в самом деле ты! – с порога усмехнулся он. – Здорово, рыжий.
– Здравствуй. Быстро ты.
– Работа такая, – Хагг прищурился. – А ты, однако, изменился… Загореть успел. А солнышко-то не здешнее. Где тебя носило?
Сам Золтан изменился мало, лишь снова отпустил длинные волосы и отрастил усы, скрывая шрамы на губе. Движенья Хагга обрели былую гибкость, повязки на глазу он больше не носил, да и вообще сейчас напоминал того прежнего Золтана, с которым Жуга когда-то лазил по горам.
– Как глаз? – спросил травник.
– Нормально. Видит, – Золтан подвинул к себе табурет. – Наслышан о твоих делах, наслышан. О лавке, о собаках, о драке в «Петухе»… Силён, ничего не скажешь. Я знаю только двух человек, которые попали в чёрный список воровской братии сразу двух городов. Можешь гордиться – один из них ты.
– Вот как? – хмыкнул Жуга. – Интересно, кто второй.
– Я, – буркнул Золтан. – И не вижу в этом ничего интересного. Ладно, выкладывай, чего пришёл.
– С чего ты взял, что я по делу?
– Шутишь? Полгода ты где-то пропадал, потом примчался, будто в заднице стрела… Или все десять. Ну, что там у тебя?
Травник молча развязал мешок и выложил на стол дощечку с фигурками.
Воцарилась тишина.
– Чтоб мне лопнуть… – наконец выдохнул Золтан. – АэнАрда!

***

– АэнАрда! – Золтан взволнованно зашагал по комнате, остановился у стола и вновь склонился над доской, сжимая и разжимая кулаки. – Боже всевышний, АэнАрда! Я думал, их уже не осталось.
Травник с удивлением следил за ним – до этого он никогда не видел Золтана таким растерянным и взвинченным одновременно.
– Где ты это взял?!
– Послушай, Золтан, – Жуга нахмурился. – Быть может, я как-нибудь потом расскажу? У меня четыре человека сидят на холоду в повозке, из них один пацан, другой – раненая женщина.
– А? – Золтан вскинул голову, но через мгновенье взгляд его опять вернулся к доске. – А, да-да, Линора ранена, я знаю. Агата мне сказала. Не беспокойся, Эггерт уже поехал за ними. Ты хоть знаешь, что это такое?
– Доска? Понятия не имею. Я нашёл её в лавке старьёвщка. Рудольф из Лиссбурга – наверное, ты его знаешь.
– Да, я его знаю, – нетерпеливо перебил его Хагг. – А у него-то она откуда?
– Да он и сам уже не помнит. А что такое эта Ан… Анарда?
– АэнАрда, – поправил его Золтан, – здесь два ударения. Смотрю я на тебя, Жуга, и поражаюсь – везёт же дуракам! Второй раз на моей памяти в твои руки попадает волшебная вещь, а ты ни сном, ни духом. Думаю, что попади к тебе сам Мьёльнир, ты ничего бы не придумал, кроме как им гвозди забивать…
– Третий. Ты забыл про меч.
– А, верно. Кстати, как он? Ты его не потерял?
– Нет. Хотя…
– Ну, вот что, – Золтан выдвинул из-под стола вторую табуретку. – Садись, рассказывай. Я распорядился, чтобы нам пива принесли. Не нужно говорить, что было в городе, рассказывай по существу и то, что знаешь только ты.
– Хорошо, – кивнул Жуга. – Про акробатов тоже говорить не надо?
– Про акробатов? – брови Золтана полезли вверх. – Надо. Я об этом ничего не знаю. Ещё будь другом, поясни, что произошло в корчме – мне рассказывали об этом пять человек и каждый говорил другое.
– Интересно было бы послушать, – усмехнулся тот. – Ну ладно. Всё началось, когда я встретил в городе мальчишку и дракона…
Золтан слушал, не перебивая, только иногда вставал и начинал расхаживать по комнате, хмыкая и нервно теребя себя за ус.
– История… – сказал он наконец, когда Жуга окончил свой рассказ. – Я и не знал, что твой дракон остался жив.
– Дракон не мой, он Тила. А вообще, это Арнольд придумал чучело набить. Теперь ты мне расскажи, что эта за доска.
– Доска… – Золтан нацедил себе пива. – Тебе посчастливилось, а может быть, наоборот – не посчастливилось найти игру, которая у эльфов называлась «АэнАрда», а у гномов – «Квэндум».
– Игру? – нахмурился Жуга. – Так это – игра? Как карты или кости?
– О нет, пожалуй, посложнее. Видишь ли, АэнАрда – это нечто большее, чем игра. В неё нельзя играть просто так, от скуки или от нечего делать. Доска магически повязана едва ли не со всей землёй. Название, между прочим, так и переводится – «Кровь Земли». Здесь от исхода партии зависит жизнь играющих. Да ладно бы только играющих! Тебя, вон, говоришь, в пустыню зашвырнуло; представляешь, какие силы вы разбудили?
– Но если она так опасна… – Жуга покосился на доску, – Какого же чёрта эти эльфы в неё играют… э-ээ… играли?
– Да откуда же мне знать? – развёл руками Золтан. – Их народ покинул эту землю сотни лет тому назад. Даже гномы не упомнят, когда это было. Возможно, это был какой-то ритуал, а может, поединок. Борьба за власть, наконец. Одно могу сказать: если можешь в неё не играть – не играй. Себе дороже.
– А нельзя ли как-нибудь её остановить?
Золтан покачал головой.
– Боюсь, что нет: как только фигурки расставлены, игра начинается. Их даже с доски нельзя убрать, ход может сделать только сам игрок. К тому же, он должен быть или эльфом, или очень сильным магом. Ты, случаем, не эльф?
– Сильным магом ты меня, как видно, не считаешь?
– Ладно, ладно. Я шучу.
– Нашёл время для шуток! – огрызнулся травник, встал и тоже заходил по комнате. – Я ничего не начинал, а стало быть, не могу их сдвинуть. И вообще, я подозреваю, что эта фигурка, которая лис, как-то связана со мной. Всё время, знаешь ли, неприятности на мою шею валятся, чуть только она шевельнётся.
– Шея?
– Лиса!!!
– Возможно, – согласился Золтан. – Возможно, что и сам играющий имеет на доске свою фигурку. Гм… Наверное, даже частица Старшей крови может дать начало партии. Знаешь, пожалуй, я покажу её Орге – я слишком мало знаю об эльфах, и вообще ничего – о правилах игры.
При упоминании имени маленького гнома Жуга насторожился:
– А что, были правила?
– Может быть, и нет, но скорее всего – да. – Золтан задержался у окна и выглянул наружу. – Кажется, твои приехали, – сообщил он. – Вон, выгружаются. Дракона, правда, что-то не видать…
– Дракон потерялся, – сообщил угрюмо травник. – Убежал вчерашней ночью.
– Жаль. Хотелось посмотреть.
– Ещё увидишь. Мало не покажется.
Хлопнула входная дверь, снизу донеслись голоса, а еще через минуту показались Вильям и Арнольд, тащившие Линору на руках. Золтан кивнул им и указал на кровать.
– Кладите сюда. Потом идите вниз, там вам обед приготовили. Не беспокойтесь, Агата за девчонкой присмотрит.
Он пристально рассматривал обоих, пока те укладывали девушку, подождал, пока дверь за ними не закрылась, и повернулся к травнику.
– Этот здоровый и есть твой Арнольд?
– Да. Он жонглёр.
– Можешь поздравить себя ещё раз, – усмехнулся Золтан. – Он не тот, за кого себя выдаёт.
– Что? – вскинулся Жуга. – Что ты сказал?
– Что слышал. Ну, дела…
Дверь приоткрылась, и в комнату просунулась вихрастая голова Телли.
– Жуга, ты здесь?
Тот обернулся.
– А, это ты, Тил… Что случилось?
– Да это… Там еду принесли. Идём, а то там эти двое всё слопают.
– Пускай, – отмахнулся травник, – я уже обедал. Иди сам, а то и тебе не достанется.
Парнишка замялся на пороге.
– Жуга, а Жуга… Может, сходим, Рика поищем, а?
– Пока не до него. Потом. Авось не пропадёт, он у тебя привык уже один по лесу шастать.
Дверь за мальчишкой закрылась. Жуга вздохнул, обернулся к Золтану и опешил – Хагг сидел бледный, с отвисшей челюстью и ошарашенно хлопал глазами.
– Эй… Что с тобой?
– Со мной?! – вскинулся тот, вскочил и забегал по комнате. – Нет, это мне надо спрашивать, что с тобой! Аллах милосердный, ну и денёк! Сперва приходит этот и приносит это, а потом ещё приводит этого!.. Да его… Его вообще здесь быть не должно!
– Кого? – травник совсем растерялся. – Чего ты орёшь? Кого быть не должно? Арнольда, что ли?
– Да при чём тут Арнольд! – слова, казалось, застревали у Золтана в горле. – Т-телли твоего! Ты посмотри на эти волосы, на эти его глазищи! А уши? Ты видел его уши?
– Видел. Оттопыренные. Стражники порвали… одно. Левое, вроде… Или правое, – добавил он, подумав. Потряс головой. – Не помню.
– Идиот! – Золтан сгрёб травника за рубаху, притянул к себе и перешёл на хриплый шёпот. – Это же эльф!
– Кто?! Эльф?
– Какая разница, зови как хочешь! – рявкнул Золтан. – Ситха, квэнни, фэйри! Сид белоголовый! О, теперь-то мне понятно, кто втянул тебя в игру!
– Да ты с ума сошёл! – Жуга оттолкнул Золтана. Расправил рубаху. – Откуда ему взяться-то, если они уже лет триста, как ушли? Сам же говорил. Да и потом, он же совсем мальчишка…
– Мальчишка? Ха! Ему лет сорок, если не пятьдесят! Ручаюсь, он постарше нас с тобой.
Они остановились у кровати и умолкли. Линора, бледная, лежала без движения, глаза её были закрыты.
– У тебя с нею как? – спросил Золтан.
– Да никак, – отмахнулся Жуга.
– Понятно… – тот склонился над кроватью. – Кто её?
– Разбойники на западной дороге. Да, совсем забыл – представь себе, их главарь мне как Жуга представился. Напугать хотел, что ли…
– Ты что, их тоже… того? – Хагг провёл рукой по горлу. Жуга пожал плечами:
– А чего я-то? Сами полезли.
Вошла Агата. Следом девчонка из прислуги несла кувшин с водой и полотенце.
– Ну, что уставились? – хозяйка сердито зыркнула на обоих. – Ишь, до чего девку довели… А ну, марш отсюда. Марш, марш! Нечего тут… под ногами путаться.
– Слушай, вот что, – обернулся Золтан к травнику. – Ты иди к ним. Иди, иди. А я пока тут посижу, подумаю. И присмотри там за ними, как бы чего не случилось. Я потом к вам спущусь.
Он сел на стол и потянулся было за кружкой, потом махнул рукой и начал пить прямо из кувшина.

***

Скрипучая крутая лестница привела травника обратно в трапезную. Обед уже прошёл, а до ужина было ещё далеко, и народу в корчме было мало. Лишь за стойкой трое заляпанных извёсткой маляров вяло угощались пивком. Арнольд, Вильям и Тил расположились у камина и теперь расправлялись с обедом. Есть травник не хотел, но после этих разговоров и споров в горле у него пересохло; он с благодарностью взял протянутую кружку и подсел к столу.
Арнольд ел неторопливо, основательно, со вкусом запивая еду холодным пивом. Бард, судя по всему, уже наелся и теперь выбирал из блюда кусочки повкуснее. Телли, наклонившись над тарелкой, быстро орудовал ложкой, не забывая поглядывать по сторонам. Глядя на него теперь, после разговора с Золтаном, Жуга и вправду находил в его лице всё меньше человеческих черт.
Вовсе даже не одно, как думалось Жуге, а оба уха Телли были неправдоподобно вздёрнутыми, с чуть заострившимися кончиками. Отросшие белые волосы не могли скрыть от внимательного взгляда ни этих ушей, ни глаз – раскосых, чёрных, широко расставленных. Зубы у мальчишки были мелкие, очень острые и без клыков – одни резцы и коренные. Жуга вдруг понял, что выбитый совсем недавно зуб уже сменился новым. Впору было удивляться, как он не заметил всего этого раньше. Вспомнились и другие странности и несуразности, которые случались там, где появлялся Тил. Ему всегда удавалась подобраться незаметно; раньше, чем он сам хотел, его никто не мог увидеть. Он не пьянел от пива и вина, но совершенно не переносил табачный дым. Яд скорпиона на него не подействовал, царапины и раны заживали слишком быстро – след от вчерашнего укуса девушки почти исчез. Он мёрз, но не болел от холода – вон, чуть ли не до снега проходил босиком. Дракон ещё…
Жуга заёрзал и снова потянулся за кувшином. Задумался.
Когда случились неприятности с Рудольфом, Рик дохнул огнём на разъярённых горожан. Если те слова мальчишки не были заклятием, то что же то было? Ответ напрашивался сам собой – разумеется, приказ прирученномму зверю. Приказ на каком-то языке… Нет, всё равно, как ни крути, а что-то здесь было не так. Не верилось, что Тил злоумышляет против них и двигает их всех, как фишки на доске. Он, как и другие, казалось, подчинялся воле игрока. Да и фигурки сдвинуть мальчишка не мог. «Бр-р… – травника передёрнуло. – Со стороны посмотришь: пацан пацаном. Неужто ему вправду уже за сорок?»
Может, Телли в самом деле потерял память? Но как? Когда?
Как он вообще оказался в этом мире? Не прожил же он здесь в самом деле триста лет!
В этот момент Тил покосился на Жугу, и тот поспешно отвернулся, делая вид, что рассматривает развешанную по стенам кухонную утварь. Предметы там и впрямь были довольно странные. Для чего, например, могла сгодиться эта вот посудина, похожая на ковшик, но с дырявым дном?..
За размышленьями Жуга не заметил, как подошёл Золтан, и вздрогнул, когда тот тронул его за плечо. Уселся рядом на скамью. Арнольд и бард насторожились. Тил сосредоточенно выскребал со дна горшка остатки каши.
– Ну что, – без предисловий начал Золтан, глядя на Арнольда, – вот мы и встретились, Арнольд… Давно мечтал тебя увидеть.
– Это что-то новенькое, – силач поднял бровь. – Ты на что намекаешь? Ты кто вообще такой?
– Моё имя Хагг. Золтан Хагг, – уточнил тот. – Слыхал, наверное?
– А, – Арнольд напрягся и отодвинул пустую миску. – Ищейка Господаря… Знаю, как же. Водка с пивом – потрясти, но не размешивать. Любого валит. Скольких ты таким манером подловил… Только зря ты на меня собаку вешаешь – за мной всё чисто, я завязал. А если в Лиссе что и было, так это я оборонялся. Не веришь, вон, его спроси, – он кивнул на Телли.
– О чём вы? – Жуга непонимающе переводил взгляд с одного на другого.
– О нём, – кивнул на Арнольда Золтан. – Знакомься, Жуга: Арнольд Шварц.
– Шварц? – Жуга нахмурил лоб.
– Да. Брат Бертольда Шварца. Родной, между прочим. Он же – Якоб Сляйтер, он же – Иоганн Данко, он же – Конрад Разрушитель. Взрывает всё, что не ломается. За ним тянется такая слава, что и нам с тобой не снилась. Чего стоит одно только ограбление банка в Локерене… Это тебе не мелочь по карманам тырить. Удивлён? У них ещё дядя был – Арчибальд по кличке Грыжа. Тот ещё пройдоха; особняки громил, как косточки из компота. В Вене промышлял. У меня эта семейка давно на примете.
– Ах ты… – Арнольд вскочил, выхватывая меч. – Крыса!
– Ну, ну… – Золтан укоризненно покачал головой. – Только познакомились и сразу и за меч… Во-первых, сядь. Во-вторых, я ограблениями не занимаюсь. А в третьих – тут ты прав – ведь ты и в самом деле завязал.
– Тогда какого хрена поминаешь старые грехи?
– Да просто хочется, чтобы твои приятели знали, с кем имеют дело. В конце концов, вам какое-то время придётся ещё побыть вместе.
Арнольд, поколебавшись, спрятал меч и сел.
– И не надейся, – буркнул он. – Я здесь не останусь даже на ночь. Я вообще не понимаю, как меня угораздило влипнуть в это дело. Нору я забираю с собой. Вилли, – он обернулся, – ты как?
– Не торопись, – ответил Золтан, прежде чем бард успел сказать хоть слово. – У нас есть о чём поговорить, помимо твоих прошлых подвигов. И ты, рифмач, не спеши. Сегодня вы заночуете здесь – всё равно искать другое место уже поздно. А завтра вечером я объясню, что происходит. После ты можешь выбрать – уходить или остаться.
– Почему не сегодня?
– Потому что сегодня я знаю не всё.
Арнольд, казалось, колебался.
– Ладно, – наконец сказал он. – Я согласен. До завтра я, пожалуй, подожду. Только не думай, что я тебя испугался.
– У вас две комнаты, делите, как хотите. Девчонка будет спать отдельно, хозяйка за ней присмотрит.
Арнольд и травник покосились друг на дружку.
– Хорошо, – сказал Арнольд, вставая. – Пусть будет так. Вильям поселится со мной, а эти двое, – он кивнул на Телли и Жугу, – пускай спят в другой комнате. – Он поскрёб небритый подбородок и поморщился. – Тут баня есть поблизости?
– Там, за красильней. Спросишь, вам покажут.
– Вильям, ты пойдёшь?
– А? Да, да… – поэт, которому за весь вечер не дали рта раскрыть, суетливо засобирался. – Жуга, я лютню здесь оставлю, можно?
Силач перед уходом обернулся на пороге.
– Я вернусь, – сказал он.
Дверь за ним закрылась.
– Ну а ты чего? – Золтан повернулся к Телли. – Беги, давай, тоже. На вот, – он полез в кошель и бросил ему пару мелких монет. – Этого хватит.
– Но я… – он посмотрел на травника. Тот кивнул:
– Беги, беги. Я тоже сейчас подойду.
Золтан и травник остались вдвоём.
– Ну, – помолчав, сказал Жуга, – говори, чего хотел.
– Смотри-ка, быстро догадался… – усмехнулся тот, но тут же посерьёзнел. – Ты что с девчонкой сделал? Только про разбойников мне тут не надо заливать: стрела стрелой, но у неё вся глотка сожжена и связки сорваны, как будто уксусу глотнула.
– Не уксусу, – Жуга помрачнел. – Она мальчишку покусала.
– Телли? – Золтан помрачнел. – Час от часу не легче! Значит, Старшей крови напилась… Ты же говорил, что запер это дело в ней. Или нет?
– Запереть-то запер, но её ранили, она потеряла много крови. И потом, там было не только волшебство, там же… я ещё… ну, сам же понимаешь. Вот…
– Понятно. Не надо было, всё-таки, тебе оставлять её тогда одну. Ты хоть рассказал бы, что ли, где ходил, зачем.
– Потом. Сколько я тебе должен?
– Нисколько. Мы тебе и без того обязаны, вон – всех клопов тогда повывел.
– А, это… Было дело, – травник улыбнулся, но потом посерьёзнел: – Позвать обратно?
– Тьфу на тебя! – Золтан передёрнулся и замахал руками. – Сам дурак, и шутки у тебя дурацкие… Кстати, может, тебе что-то нужно?
– Да, – кивнул Жуга, – мне нужен плащ. Не могу же я всё время ходить вот в этом.
– Почему? Хорошее одеяло. Тёплое, небось.
– Тёплое, – согласился травник, – только больно уж приметное.
– Нечего на одеяло пенять… Ты и без него рыжий.
– Сам ты дурак, – досадливо поморщился Жуга. – Дождёшься от тебя подмоги, как же…
– Иди в баню!

***

Арнольд не спал. Распаренный и мокрый, он лежал под грудой одеял с обнажённым мечом в изголовье и нервно вслушивался в ночь. Камин давно уже погас, в холодной комнате было темно и тихо. За окном бесновался ветер – к ночи разыгралась непогода, повалил снег. Дверь запиралась изнутри. Засов был прочный, но Арнольд, не доверяя Золтану, дотошно обшарил перед сном комнату и коридор. Кровать здесь была одна и, несмотря на всю её ширину, двоим в ней было тесновато. К тому же, не было простора для манёвра в случае чего. Размыслив, Арни с показным великодушием отдал кровать в распоряженье барда; сам же он расположился на полу, затребовав для этого тюфяк. Хозяйка перечить не стала и тюфяк принесла, на чём удобства и закончились – доски под тюфяком были жёсткими, над полом весело гуляли сквозняки. Вильям уже давно заснул, угревшись на кровати, и теперь раздражающе сопел. Арнольд лежал, таращась в темноту и размышляя над событиями сегодняшнего дня.
Жуга и Золтан явно что-то замышляли – это было видно без труда. Возможно, ждали более удобного момента, чтобы с ним расправиться… Хотя, если вдуматься, зачем? И так всё складывалось не в его пользу. Пока Линора здесь, Арнольд не мог уйти. Теперь, когда в стекло лупили снежные заряды, Арнольд был даже рад тому, что принял предложение Золтана и не ушёл искать нового пристанища. Смущало силача другое. У Хагга было много способов расправиться с ним без шума – отрава в кружке с пивом, стрела из-за угла… А Золтан вместо этого играет с ним в открытую, предоставляет стол и кров, и чуть ли не просит его остаться… Вербует? Для чего? При этом у обоих такие рожи, будто за спиной у них дракон сидит.
Арнольд хмыкнул и перевернулся на другой бок. Дракон…
Рядом вежливо и тихо кашлянули. Силач встрепенулся и быстрым движением выхватил из-под подушки меч.
– Кто здесь? – он очертил клинком широкий полукруг. – Убью!
– Тише, тише! – зашипели на него. – Не шуми… Свои.
Заскрипел стул. Приглядевшись, Арнольд с удивлением различил в темноте размытый абрис человеческой фигуры, устроившейся у окна с ногами на столе. Свет молодой луны падал ему на спину, лицо при этом оставалось в тени. Ни шороха шагов, ни лязганья засова – ничего этого не было. Как человек сумел проникнуть в комнату, Арнольд решительно не представлял, но тем не менее шагнул к столу и угрожающе приподнял меч.
– Ну, ты! А ну-ка, руки на стол. Быстро!
– Да не шуми ты так, – с досадой произнёс незванный гость. – Вильяма разбудишь.
– Ты кто такой? Чего тебе здесь надо?
– Пришёл проведать старого приятеля. Не узнаёшь? – сидящий повернулся в профиль и Арнольд оторопело опустил свой меч.
– О… Олле?
– Он самый, – ухмыльнулся тот.
– Но ты же… ты… Тебя…
– Да знаю, знаю, – отмахнулся тот, как от чего-то, надоевшего до чёртиков. – Стрела и всё такое прочее…
– Так стало быть, ты спасся, – медленно проговорил Арнольд. – Что ж, хорошо. Как ты нас отыскал?
– О, это долгая история! – Олле закинул ногу на ногу. – Но не об этом речь. Я тут услышал краем уха, что с тобой поговорить хотят. Ну, Золтан и другие. Так вот…
– Ах, Зо-олтан… – понимающе кивнул Арнольд. – Так вот в чём, значит, дело, вот откуда эта крыса знает про мои дела! Даже про банк в Локерене! Ты тоже на него работаешь? – он огляделся. – Как ты сюда пробрался?
– Я не пробирался. Я…
– Ищейка подлая, стукач! – Арнольд шагнул вперёд, занося клинок над головой канатоходца. – Собачье племя! И как раньше я тебя не разглядел?
– Арни, Арни, погоди, постой… – Олле попытался заслониться зонтиком. – Я же предупредить… Ты ничего не изменишь если уйдёшь, всё станет только хуже! Ну хотя бы ради Норы…
Арнольда это почему-то разозлило окончательно. Всё рухнувшие планы, все потерянные вещи и все предавшие его друзья не стоили тех взглядов, которые бросала девушка на Олле, пока канатаходец ещё был с ними. Не помня себя от злости, Арнольд замахнулся и ударил.
– Да погоди же… Ах, чёрт!
Воздух гулко хлопнул, меч сверкнул в сиянии луны и с треском врубился в спинку стула. Арнольд, не удержавшись на ногах, повалился вперёд и растянулся на полу.
Разбуженный внезапным грохотом, Вильям вскочил с кровати.
– Что? Что стряслось?!
Арнольд нашарил на столе свечу и торопливо застучал кресалом.
– Арни, ты чего?
– Да помолчи ты! – огрызнулся тот.
Трепещущий язычок пламени выхватил из темноты бледную физиономию Вильяма – бард сидел, закутавшись в одеяло, с арбалетом в руках. Арбалет был не заряжен. Больше в комнате никого не было.
– Ты чего шумишь? – спросил Вильям косясь на разрубленный надвое стул.
– Чего, чего… – буркнул Арнольд. – Ты никого сейчас тут не видел?
– Да дверь же заперта, кого ж тут видеть-то? – опешил бард.
– Неужели приснилось? – задумчиво пробормотал силач. Поворошил ногой обломки стула, подошёл к двери и подёргал засов.
– Пить надо было меньше, – проворчал Вильям. – Вон, с пьяных глаз всю мебель порубал… Ты, Арни, спрятал бы меч от греха подальше, что ли.
Не слушая его, Арнольд ещё раз осмотрел окно и дверь, озадаченно покачал головой и молча залез под одеяло. Дунул на свечу и наступила темнота.
Уже почти заснув, Вильям вдруг встрепенулся, растревоженный внезапной мыслью и сел, намереваясь разбудить Арнольда, но покосился на торчащую из-под одеяла рукоять меча и передумал.
«А, ну его, – подумал он. – Ещё накинется спросонья, поди потом докажи, что ты ему не снишься…»
– Это точно… – сочувственно вздохнули у него над ухом, и не успел Вильям удивиться, как сон сморил его окончательно.

***

– Опять не спишь?
Дверь хлопнула, впуская Золтана и облако снежинок. Хагг потоптался на пороге, стряхивая снег, снял шапку и прошёл к столу. Корчма была пуста, все посетители давно разошлись по домам, и лишь Жуга, взъерошенный и мрачный, по-прежнему сидел возле камина и пил. Когда вошёл Золтан, он как раз тянулся за кувшином. Поднял взгляд и снова уткнулся в кружку.
– Ты слишком много пьёшь, – Золтан наклонился над кувшином и с неодобрением покачал головой.
– Он попросил второй кувшин, – сказала хозяйка корчмы, неслышно выходя из-за занавески. – Я принесла, как ты велел.
Хагг нахмурился. Уселся на скамью напротив травника.
– Пытаешься забыться?
Жуга неопределённо мотнул головой.
– Один приятель, – начал он, – сказал мне как-то раз, что кружка пива на ночь – лучшее снотворное, – он провёл ладонью по лицу и усмехнулся. – Врал, наверное. А впрочем, чёрт его знает, может, и не врал. А только на меня почему-то не действует. Издёргался. Не спится. Мысли в голове.
– Это из-за неё? – Агата кивнула на дверь комнаты, в которой уложили раненую девушку. Жуга проследил за её взглядом и снова отвернулся.
– Не знаю. Может быть. Не знаю. Видишь ли, Агата… – травник вдруг запнулся посередине фразы и нахмурился, как будто что-то вспоминая. Вгляделся ей в лицо. – М-марта?.. – произнёс он, не совсем уверенный, что угадал. Кабатчица вздрогнула и переменилась в лице. Посмотрела на Золтана.
– Я никому не говорил, – поспешно сказал тот. – Он сам узнал. С ним так бывает иногда, не бойся. Он не скажет никому.
– Ты знаешь, Золтан… – травник нервно повертел в ладонях кружку. – Это всё так неожиданно. Ну, в смысле, Арнольд и Тил. Я тебе не верил про него… про Телли. Только после поверил, когда ты мне про кровь сказал. Я ведь всё не мог взять в толк, что с Ли стряслось.
– Не кори себя напрасно, выкарабкается твоя девка. Хорошо, что ты ей вовремя кишки промыл. Я только одного не понимаю, – Хагг нахмурился. – Ты ведь умеешь раны заживлять. Зачем же со стрелой возился и вообще?
– Да забоялся я, – устало отмахнулся тот. – Запутано там всё – и старые заклятья, и мои, и новых где-то нахваталась… Одно потянешь, два другие лопнут.
– Говоришь как о блохах.
– Если бы!
– У тебя рубаха порвалась, – некстати вдруг сказала Агата. – Давай зашью.
Травник поднял руку, безразлично покосился на длинный разрез на боку и молча потянул рубашку через голову.
– Задели? – Золтан с интересом подался вперёд.
– Сам, – Жуга поёжился от холода. – Меч доставал, не рассчитал маленько.
– Когда-нибудь ты брюхо так себе распорешь, – Золтан подтолкнул к Жуге свой свёрток. – На вот, набрось пока.
Свёрток оказался плащом. После недолгих уговоров Жуга пошёл на компромисс – портной, не мудрствуя лукаво, укоротил немного его одеяло, приделал сверху капюшон и оторочил его мехом. Из неказистого кривого куска войлока получилась вполне приличная зимняя накидка, по-прежнему рыжевато-бурая, зато тёплая.
– Ну, спасибо…
– Не стоит благодарности, – усмехнулся Золтан. – Видел бы ты, как старый Исаак потом выспрашивал, чья это шерсть! Я сказал, что верблюжья. Это ведь верблюжий войлок?
– Не знаю, – пожал плечами травник. – Может быть. Высокая такая кляча с двумя горбами. На них там эти ездили… В песках которые.
– Верблюд, – утвердительно кивнул Золтан.
Сверху, из той комнаты, где поселились бард с Арнольдом, вдруг послышался неясный шум и возгласы, затем удар и треск расколотой доски. Агата вздрогнула.
– Ох, Господи, – пробормотала она, – никак, стул разрубили… – она опустила шитьё и укоризнено взглянула на травника. – И что ты за гостей всё время приводишь, право слово? Ведь никакой же мебели на них не напасёшься. В прошлый раз варяг мне стол разворотил, теперь вот этот… Чего они там с ним не поделили?
– Я сейчас взгляну… – сказал Жуга и неуклюже попытался вылезти из-за стола. Золтан ухватил его за руку и усадил обратно:
– Сиди. Как-нибудь сами разберутся… И не пей сегодня больше.
Жуга послушно сел, некоторое время таращился в пустую кружку, затем вдруг рассмеялся.
– Ты чего?
– Да так… – тот помотал головой. – Думается мне, я знаю, что случилось. У них ещё был паренёк, канатоходец. Ну, помнишь, я тебе рассказывал? Так вот. Вильям ему случайно в спину стрелу всадил, а потом…

***

На следующий день «Пляшущий Лис» был полон народу – в такую холодину многим приходила мысль зайти и пропустить там кружечку-другую. С кухни доносились запахи жареного мяса, лука и сладкого перца, в камине у стены гудело пламя, наполняя шумный зал уютом и теплом. Жуга и вся компания Арнольда безвылазно сидели наверху – во избежание ненужных встреч Хагг посоветовал всем четверым не выходить сегодня в зал. Естественно, такая просьба никого из них в восторг не привела.
– Какого лешего я должен сидеть в этой дыре? – возмущался Вильям, расхаживая туда-сюда по комнате. – В кои-то веки удалось заехать в Цурбааген, а мне нельзя даже на рынок выбраться, не говоря уже о лавках!
Он сел, постучал раздражённо пальцами по столу, потом вздохнул и потянул к себе блюдо с жареной ветчиной – по просьбе Золтана обед им подали прямо в комнаты.
– А мне Рика надо отыскать, – поддакнул ему Телли и посмотрел на травника, надеясь заручиться его поддержкой. – Слышь, Жуга, договорились же вчера. Ну в городе нельзя, а в лесу-то чего?..
Травник лишь скривился в ответ – как раз в этот момент он влез рукой в горшок с соленьями, стоявший на столе, и шарил там теперь, перебирая содержимое. Наконец он вытащил оттуда огурец, с хрустом его разгрыз и вновь задумался о чём-то, подперевши голову рукой. Вид у него был неважнецкий – подбородок топорщился рыжей щетиной, скулы заострились, под глазами набрякли круги. Во взгляде травника каким-то странным образом перемешались лихорадочный блеск и похмельная дымка. Золтан то и дело поглядывал на него с неодобрением, но травнику, казалось, было всё равно. Тил в очередной раз осознал бесплодность своих просьб и замолчал.
Арнольд сидел на подоконнике, водя точильным камнем по мечу, и в спор не вмешивался. С утра он был угрюм и молчалив и тоже выглядел невыспавшимся. Время от времени силач искоса посматривал на сваленные в угол обломки стула, хмурился и снова принимался орудовать точилом.
– Опасно, – наконец сказал Жуга, облизывая с пальцев капельки рассола. – Очень уж вы приметные все трое. А в Лиссе вы такого натворили… Да и я хорош был тоже. Подождём, послушаем, что люди говорят.
– Пару дней придётся обождать, – кивнул согласно Золтан. Поморщился, глядя, как Жуга лезет за новым огурцом, и повернулся к Вильяму. – Нечего пока вам тут светиться. Да и потом, чего тебе на рынке?
– Мало ли чего! – мгновенно оживился тот. – Вот, струны, например, для лютни надо. Книжки хочется опять же посмотреть…
– Скажи какие, я спрошу.
Вильям слегка растерялся: такой возможности он как-то не предусмотрел.
– Маттео Банделло, – выпалил он первое, что пришло на ум. Брови Золтана полезли вверх.
– Так это же на итальянском…
– А мне и надо, чтоб на итальянском! – рявкнул бард, всё больше раздражаясь.
– Ну хорошо, – пожал плечами Золтан, – я посмотрю. У Леопольда Пружечки полно книг в лавке, быть может, и такая отыщется. Ещё чего-нибудь?
– Ну, надоело же сидеть, – почувствовав возможность вырваться, вновь затянул своё мальчишка. – Ну хоть бы выйти, хоть размяться… Золтан, а? Пустил бы погулять…
– Ну ладно, ладно. Под вечер Агата с Эггертом за пивом поедут, поможешь им.
Тил закивал, но впрочем, как заметил травник, без особой радости. Остальные не обратили на их разговор особого внимания. Жуга украдкой поманил к себе Золтана и спросил, понизив голос:
– Зачем мальчишку отсылаешь?
– Сам захотел, – пожал плечами тот. – Да и вообще, так будет лучше. После сам решишь, что говорить ему, что нет.
Огурцы, похоже, кончились. Травник вытер руки о штаны, подхватил запястьями кринку и мелкими глотками прямо через край затеял пить рассол.
– Башку ещё туда засунь, – мрачно посоветовал Золтан.
Жуга ничего не ответил.
Гномы прибыли под вечер. Едва Агата с Телли и ещё двумя помощниками отправилась за пивом, Золтан пригласил Арнольда, травника и барда в одну из комнат наверху. Похоже, что у Золтана с дварагами была не только своя система сообщения, но и какой-то тайный путь в корчму. Во всяком случае, когда все четверо ввалились в комнату, их гости были уже там, при том Жуга не видел, как они вошли.
Дварагов было трое. До появления в комнате людей они сидели за столом и как ни в чём не бывало угощались пивом, но едва Жуга переступил порог, ладони гномов вскинулись в приветствии и сжались в кулаки.
– Аой, Жуга! – воскликнул Орге и осклабился в улыбке. Помахал рукой. Два других промолчали – их Жуга не знал. Все трое так разнились меж собой, что впору было их принять за представителей трёх разных народов.
– Браги, Эльдон, – представил своих спутников маленький гном. Те с неторопливой важностью кивнули – сперва один, потом второй. Жуга кивнул в ответ, прекрасно понимая, что настоящих своих имён при посторонних гномы всё равно не назовут. Окинул двух дварагов быстрым взглядом. Браги был выше своих спутников, костлявый, остроносый, с широкой чёрной бородой, с кустистыми бровями, однако совершенно лысый. Его ладонь, плоская, как лопата, была такой длины, что кружку с пивом он охватывал снаружи целиком и ручка на ней выглядела лишней. Эльдон же, наоборот, был для своего роста очень толст, но рукава его короткого камзола бугрились такими бицепсами, которых бы не устыдился и Арнольд. Его пегая грива спутанных волос спадала на засаленный зелёный капюшон, откинутый назад, на левом запястье серебрился широкий браслет. У всех троих за поясом торчало по ножу, вдобавок, Эльдон с Браги принесли с собою топоры, которые как бы невзначай поставили подле себя у стола.
Арнольд и Вильям переглянулись. Выглядели они при этом совершенно ошарашенными и даже немного испуганными. Жуга, сам того не ожидая, почувствовал в душе какое-то удовлетворение от этого.
– Откуда… Кто… – пролепетал, запнувшись, бард, но Золтан подтолкнул его вперёд и тот умолк.
– Тебе представились, – сказал он, наклонившись к самому его уху. – Представься сам. И не задавай лишних вопросов. Тебе всё объяснят.
– Э… меня зовут Вильям, – сказал Вильям.
– Арнольд, – кивнул Арнольд, решивший тоже с Золтаном не спорить.
Два гнома вновь с достоинством кивнули, и друзья расположились напротив них. Золтан Хагг, усевшись во главе стола, разлил по кружкам пиво и встал.
– Итак, Жуга, – начал он, – Я сдержал своё обещание. Я пригласил этих трёх уважаемых тангаров помочь разобраться с твоей проблемой.
– Не знаю, как у вас с Жугой, – угрюмо пробурчал Арнольд. – А моим проблемам эти коротышки вряд ли помогут. Не считая той, что я тут сижу…
Арнольд привстал, но вдруг почувствовал, как чья-то сильная рука схватила его за полу камзола и потянула обратно.
– Я думаю, – раздался хриплый, но при этом непривычно высокий голос Эльдона, – что стоит для начала дать сказать тем, кто знает, не так ли?
Арнольд уже хотел вспылить, но наткнулся на спокойный взгляд гнома и не нашёлся, что ему ответить. Эльдон удовлетворённо кивнул, вытер руки и повернулся к Золтану.
– Продолжай, Хагг. Мы слушаем.
– Мне, в общем, нечего сказать, – ответил тот и кивнул на травника. – Говорить будет вот он.
Травник встал, держа перед собой мешок. Оглядел всех собравшихся.
– Рассказ мой будет долог, – сказал он. – Но для начала, может, вы посмотрите на одну вещь?
Сказавши это, он достал из мешка и водрузил на стол свою дощечку.
Эффект от её появления превзошёл все его ожидания – напускное спокойствие разом слетело с гномов, все трое повскакали с мест и подались вперёд, опрокинув скамейку и чуть не своротив сам стол. Кружки, ложки и тарелки посыпались на пол; последним упал топор Браги, и воцарилась тишина.
– Квэндум! – хрипло выдохнул Орге, наклонившись над доской так, что борода его почти касалась фигурок. Он поднял взгляд на Жугу. – Клянусь Имиром, я думал, их уже не осталось. Где ты её откопал?
– Сейчас расскажу, – пообещал Жуга.
Двараги слушали его, не прерывая, но судя по тем взглядам, которые они то и дело бросали на стол, их волновала не столько история, сколько сама дощечка. Едва Жуга умолк, как все они заговорили одновременно, тыкая пальцами в доску и наперебой обсуждая расположение фигурок.
– Ладья, дракон, воин, лис и пешка, – костлявый Браги поднял голову. – Где остальные?
Жуга развёл руками:
– Я не знаю. Там было только пять.
– И ты начал игру с пятью фигурами?! – в голосе дварага смешались недоумение и восхищение.
– Я ничего не начинал, – в который раз сказал Жуга. – Признаться честно, я надеялся, что вы поможете мне остановить игру.
– Остановить игру? – фыркнул Орге. – Не мели чепухи, Лис. Квэндум просто так не остановишь.
– Тогда хоть правила мне объясните!
– О, это просто, – Браги закивал, погладил свою бороду и наклонился над доской. – Фигурки ходят каждая по-своему. Вот эта, – он коснулся воина, – ходит во все стороны и наискосок на любое количество клеток. Вот эта маленькая – только вперёд на одну клетку. Ладья двигается по прямой в любую из шести сторон.
– А лис? – спросил Жуга. – Он тоже – по прямой?
– Хм, лис… – усмехнулся задумчиво Орге. – Лис прямо не ходит.
– У лисы особая манера, – Браги посмотрел на травника со странным выражением в глазах. – Вперёд и вбок, – он показал рукой.
– Это похоже на шатрандж, – задумчиво сказал Золтан. – У нас её называют – шахматы. Только играют на квадратной доске.
– Ты прав. Почти все ваши людские игры, те, что посложнее, ведут происхождение от АэнАрды, – заявил Эльдон. – Кое-где даже название похожее.
– Вы тоже в неё играете? – спросил Вильям.
Три гнома покачали головами.
– Для нас всё это слишком сложно и неинтересно, – произнёс Эльдон. – К тому же от работы отвлекает… Но у нас есть тоже игры. «Гномы и дракон», к примеру.
– «Гномы и дракон»? – удивлённо переспросил Жуга.
– Да. Браги, покажи им.
Чернобородый гном кивнул, полез в карман штанов и выложил на стол изящную дощечку. Теперь уже Жуга и Золтан заинтересованно подались вперёд.
В пластинку тонкого чёрного мрамора были врезаны белые шестигранники; располагались они в семь рядов с чередованием: три – по пять, четыре – по четыре. В специальном углублении лежали фишки, каждая размером с фалангу пальца – пять искусно вырезанных гномов и один дракон. Гномы были чёрными, дракон – зелёным. Золтан и Жуга переглянулись.
– Она что, тоже с магией? – спросил Жуга, не торопясь к ним прикасаться.
– Да нет, обыкновенная игра, – пожал плечами Орге. Пальцы гнома проворно расставили фигурки. – Играют вдвоём, один за гномов, другой за дракона. Цель гномов – запереть дракона.
– А у дракона?
– Не дать себя запереть! – фыркнул маленький гном. – Какая же ещё?
– Похоже на «Волки и овцы», – усмехнулся Арнольд. – Мы в армии, когда война была, в неё всё время резались… на деньги. – Он взглянул на гнома. – Может, сыгранём?
– Отчего нет? – удивился Орге. – Садись.
Под заинтересованными взглядами остальных Арнольд и Орге разыграли партию, благо, правила оказались – проще некуда. Закончилось всё поражением Арнольда. Из озорства сыграли ещё несколько раз. Орге неизменно выигрывал, независимо от того, играл ли он за гномов, или за дракона.
– Ну хватит, хватит, – наконец остановил их Золтан. – Мы здесь не для этого сегодня собрались. Ты объясни нам лучше вот чего: как выяснить, кто из них и зачем ведёт эту игру. – Он обернулся к травнику. – Верно?
– Конечно, это было бы неплохо, – согласился Жуга, – Но, по правде говоря, меня сейчас больше интересует другое.
– Что?
– Кто находится на другом конце доски.

***

После слов Жуги спор вспыхнул с новой силой. Три гнома долго обсуждали что-то, вспоминая даты, имена и старые легенды, и то и дело переходя на своё гортанное, весьма неблагозвучное наречие. Травник почти ничего не понимал из этого. За окном уже темнело, а конца беседе не предвиделось. Золтан попросил Агату принести им пива и свечей, а чуть попозже – и ужин. Комнату наполнил сытный дух паприки и чеснока. Гномы, несмотря на свои малые размеры, оказались на удивленье поместительными насчёт еды.
– Эльфийский Квэндум делался не просто так, – рассказывал Орге. – Здесь много тонкостей. Вот, например, поля, – он снова указал на доску, используя в качестве указки обглоданную кость. – Белые ячейки сделаны из кости, чёрные – из диабаза, красные – из тисового дерева. И всё завязано на магии. Здесь как бы единение живого, неживого, и того, что между ними.
– Отчего тогда фигурки костяные? – спросил Жуга, не отрывая взгляда от доски.
– В другом наборе они тоже могут быть сделаны из камня или дерева. Играть ведь могут и два, и три игрока. Опять же, и число такое – шесть. На два и на три делится. Светлые очень осторожно относились к числам. У нас в игрушке, например, всё по-другому: гномов пять, дракон один, рядов там семь, а клеток – тридцать одна.
– Что верно, то верно, – хмыкнул Хагг и пояснил, повернувшись к Жуге: – Двараги почему-то не любят числа, которые делятся пополам.
– А мы вообще делить не любим! – угрюмо заявил на это Орге. – Ни на два, ни на три, ни на сколько-нибудь ещё.
Жуга прикинул так и этак, и был вынужден признать, что кроме как на самоё себя, тридцать один никак больше не делится.
– Ну, хорошо, – сказал он. – Но где они тогда, эти фигурки? И сколько этих других игроков? Один? Два? – Двараг развёл руками. – Чертовщина какая-то, – Жуга сгрёб волосы в горсть. – Пускай даже играю я. Но как мне делать ход, когда я не вижу фигур противника и даже свои не могу сдвинуть с места?
– А ты пробовал?
– Конечно! Вот, смотри, – он попытался сдвинуть что-нибудь на доске, но все фигуры, включая лиса, остались стоять, где стояли. – Видите?
– А если магией? – предположил Эльдон. – Без рук. Издалека.
– Да тоже пробовал, – устало отмахнулся травник.
Он поднял правую ладонь, поднёс к лицу и некоторое время смотрел на неё, как будто видел впервые. Золтан почувствовал беспокойство. Рука Жуги вдруг начала светиться, меж растопыренных пальцев заметались искорки. Травник медленно перевернул её ладонью вверх и тонким голосом запел, не разжимая губ. Холодное, чуть желтоватое свеченье собралось в прозрачный шар с разводами, как в мыльном пузыре. Все замерли, кто где сидел, заворожённо глядя то на шар, то на доску. Жуга всё тянул и тянул свою единственную ноту, и постепенно звук заполнил всю корчму. Задребезжали стекла в окнах, внизу зазвенели сковородки на стене, да и сам дом, казалось, загудел, как колокол. Шар отделился от ладони травника и двинулся вперёд. Завис над доской, помедлил, затем подплыл по воздуху к камину… и вылетел в трубу.
Все облегчённо перевели дух, зашумели и задвигались, но тут вдруг с улицы донёсся грозовой раскат. В трубе загрохотало, посыпалась сажа, а ещё через мгновенье кто-то с визгом выпал из камина и растянулся перед ними на полу.
– Ловушка! – вскрикнул Браги, вскакивая и хватая свой топор. Эльдон и Орге последовали его примеру. – У тебя шпион в трубе! Я знал, что тебе нельзя доверять, Хагг – мы здесь треплемся, а нас подслушивают!
– Я ничего не знал, – сказал угрюмо Золтан. – Хотя и мог бы догадаться.
Меж тем незванный гость уже успел подняться, и травник с изумлением признал в нём Телли. Мальчишка виновато отряхнулся и наконец повернулся к ним лицом.
Гномы прянули в стороны, шипя, как разъярённые коты.
– Ситха! – выдохнул Эльдон. – Бей его, ребята!
Два топора взметнулись, но прежде чем они успели опуститься, Телли отшатнулся и упал в пустой камин. Лицо его перекосилось.
– Айтас! – вдруг крикнул он. – Вайлун' Айвэнгилэ!
Все замерли. Здание корчмы вдруг содрогнулось, с потолка посыпалась побелка, а через миг стропила лопнули, и в комнату, похоронив дварагов под лавиной штукатурки, пыли и битой черепицы, обрушился дракон. Пружинисто упал на все четыре лапы, развернулся и по очереди оглядел барахтающихся перед ним гномов. Глаза его светились жёлтым. Ошарашенные Браги с Эльдоном смотрели на него, как кролик смотрит на удава, забыв и про Телли, и про свои топоры.
– Кто? – пискнул Рик высоким, чуть дрожащим голосом.
Орге наконец отплевался, протёр глаза, увидел, кто стоит перед ним, охнул и отпрянул к стене.
– Доигрались… – только и смог сказать он.
И упал в обморок.

***

Жуга вошёл и аккуратно притворил за собою дверь, стараясь, чтоб она ненароком не хлопнула. Прислонился к стене. Здесь было холодно, его дыханье замерзало в пар, но травник, казалось, этого не замечал. Погружённый в свои мысли, он просто стоял и смотрел, и постепенно боль и беспокойство притупились, как всегда, когда он оставался наедине с самим собой.
В пустой и тихой комнате шёл снег. Зрелище было дикое и вместе с тем – исполненное какого-то неловкого очарования. Чуть приглушённый облаками свет луны как будто вырезал из темноты углы и грани узкой комнаты – камин и стол, торчащие из кучи мусора обломанные ножки табуреток, рухнувшие балки и стропила. Травник поднял взгляд. В пролом над головой заглядывали звёзды.
Всего минуту длилось противостояние, всего минуту, но и сейчас, когда он вспоминал об этом, травник чувствовал себя стоящим на краю обрыва. И словно при падении в пропасть, душа сжималась в ледяной комок от осознания своей беспомощности, невозможности хоть что-то сделать. Он снова вспоминал, как гномы замерли перед драконом и мальчишкой, как медленно стал подниматься Золтан, и как Арнольд достал свой меч. Он вспомнил, как его рука залезла под рубаху и задержалась там, нащупав рукоять меча. Он замер, представляя, как дракон сейчас дохнёт огнём, как запылает старая корчма и гномы с топорами ринутся в атаку, потому что уже нечего терять, и сам он, и другие смешаются в кровавой схватке. Казалось, драки не избежать. И теперь травник в сотый раз задавался вопросом – почему она не произошла.
Нелепость, случайность – Агата вдруг вошла, с намерением устроить им разнос, увидела дракона и упала в обморок. Золтан бросился её поднимать, Вильям поспешил ему на помощь, а Рик всё медлил с нападением. И в этот миг Тил… разревелся. Он всхлипывал, размазывая слёзы по щекам, чумазый, перепачканный. Дракошка развернулся к нему и гномы вдруг остались наедине с собственной яростью. Жуга буквально чувствовал, как напряжение покидает их. Браги коротко сказал что-то на своём языке, Эльдон огрызнулся, но уже не так сердито. По бороде его струилась кровь. Браги посмотрел на него как-то странно, отложил топор, затем нагнулся и приподнял маленького гнома – Орге всё ещё валялся без сознания.
– Жуга! – позвал негромко Тил из глубины камина. – Чего они?.. Я же… Я…
– Оставьте их, – сказал Жуга и встал из-за стола. Меч травника остался в ножнах. – Эльдон! Браги! Да уберите же наконец топоры! Эти двое ничего вам не сделают.
– Убрать топоры? – возмутился чернобородый гном. – Ещё чего! Позвали в гости, называется, а у самих – то эльфы в камине, то драконы с крыши падают. Как вам верить после этого? А что если у вас вампир за стенкой прячется?
– Я не хотел обид, – сказал Золтан. – Мальчишка и дракон вам не враги.
– Клянущь Имиром, я порежалща о швой топор! – сопя и брызгая кровью, проворчал Эльдон, – а у тебя шорвало крышу! – Он провёл рукой по бороде и нахмурился. – К тому же, мне выбило жуб. И вшё иж-жа этого шитхи! А пошле ты говоришь, што они не враги!
– Да он же ничего вам не сделал!
– Да? Так што ж нам, ждать, пока он што-то жделает?!
– Эльдон, Эльдон, погоди, – осадил его Браги. Повернулся к Золтану. – Не надо споров, Хагг. Эльдон из колена Чёрных гномов – у них со Светлыми давнишняя вражда.
– Но это же не значит, что нужно бросаться с топором на первого же встречного мальчишку! – возмущённо сказал Жуга.
– Он просто не сдержался.
Эльдон фыркнул, но промолчал.
– Я думаю, что мы уладим это недоразумение, – Хагг встал и отряхнулся. Хозяйка корчмы уже пришла в себя и широко раскрыв глаза смотрела на происходящее. – Мы перейдём в другую комнату и там поговорим. Верно?
– Я согласен, – быстро кивнул Браги и выразительно взглянул на Эльдона. Тот ещё некоторое время колебался, потом махнул рукой:
– Хорошо, – сказал он. – Только пушть там шначала раштопят камин.
Вспоминать дальнейшее особого смысла не было. Мальчишку вытащили из камина и отправили с Агатой вниз – отмыться, после чего все перешли в другую комнату. Дракона Жуга взял на себя, да Рик и не особенно возражал; как только развели огонь, он привычно улёгся у камина и задремал, потеряв всякий интерес к происходящему, лишь раз приподнял голову, когда вернулся Тил. Агата отдала распоряжение и в комнате накрыли стол, после чего все долго пили для успокоения нервов. Эльдон под предлогом выбитого зуба выпил больше всех и несколько смягчился, признав в конце концов, что Телли, в общем, неплохой парнишка, хоть и эльф.
– Клянущь Имиром, – говорил он, задумчиво наполняя свою кружку. – Ешли бы мне шкажали, што я буду шидеть и пить вмеште ш шитхи, я бы умер от шмеха! Нет, надо же – в трубу жалежть… трубочишт нещашный…
Вначале гном посматривал на Рика с опаской, но потом, вдохновлённый примером Вильяма, подошёл к дракону поближе и даже решился до него дотронуться. Вильям вытащил лютню (днём Золтан принёс ему струны) и принялся слагать новую песню. В итоге оба прихватили со стола бутылку, уселись поближе к камину и с подачи барда хрипло затянули:

У дракошки четыре ноги,
Позади у него длинный хвост,
Но трогать его не моги, не моги
За его малый рост, малый рост…

Лютня монотонно тренькала. Оба пели по принципу «Что вижу, о том и пою», для верности то и дело сверяясь с лежащим перед ними оригиналом. Рик благосклонно внимал происходящему и сонно жмурил глаза на огонь.
– За что, за что не трогать? – заинтересованно спросил Телли, уже перебравшийся к этому времени за стол.
– Э-э… – замялся Вильям, густо покраснев, – я тебе потом объясню.
Эльдон утробно захохотал, после чего они с бардом добавили ещё по одной и затянули полюбившийся куплет по второму разу. Орге с кружкой в обнимку сидел на краешке стола и косился на них с неодобрением.
– О какой вражде говорил Браги? – спросил его Жуга.
– Вражда? – вскинулся маленький гном. – Какая вражда?
Травник вспомнил, что в тот момент Орге был без чувств и взялся было объяснять, но гном прервал его:
– А, понял, понял. Эльдон из северных тангаров. Его предок Монсогнир и предводитель Светлых когда-то не смогли сторговаться о плате за работу. Обычная история, но в тот раз дело кончилось крупной сварой. Это долго рассказывать, но часть из них потом попала в рабство к эльфам, а часть пошла на них войной… – Орге поёжился, хлебнул из кружки и после паузы продолжил: – Большинство предпочли пойти на мировую, и тогда Монсогнир с отрядом преданных ему тангаров ушёл и закопался где-то в северных увалах. Они называли себя «Кархаз'д» – «Чёрные гномы», у них даже доспехи были воронёной стали. Их подкопы и набеги наводили ужас на эльфов. Они взорвали и разорили три эльфийских замка, затопили их горную цитадель в Аэглинберге… О том, что сделал Монсогнир, было сложено потом немало песен, как Чёрными гномами, так и другими.
– Да уж, есть чем гордиться… – хмыкнул Жуга.
Браги поднял голову. В глазах его была печаль.
– Ты не понимаешь, Лис, – сказал он. – Ситхи – хитрый и очень коварный народ, они причинили нам немало горя. Они охотились на нас, как на собак, сгоняли с насиженных земель… Не все, конечно, – поспешил добавить он, поймав взгляд Телли, – только несколько племён. Беда Монсогнира была в том, что поглощённые войной со Светлыми, тангары проморгали новую опасность – людей. Эльфы были хоть сильны, но малочисленны, а люди размножались как… – двараг замешкался, подыскивая сравнение, – как…
– А кто же начал свару?
– Да разве ж теперь вспомнишь…
– Напрасно ты обвиняешь во всём эльфов, – неожидано сказал молчавший доселе Арнольд.
– Что ты хочешь сказать? – повернулся к нему Браги.
– У каждой битвы есть другая сторона. Историю пишут победители.
– А если победителей нет?
– Тогда – уцелевшие.
Устав от разговоров, с гудящей от выпитого пива головой, травник встал и вышел в коридор. Спускаться вниз не хотелось, и вот тогда-то Жуга и вспомнил про разрушенную драконом комнату. Здесь было холодно, но здесь был свежий воздух, темнота и тишина, и думалось гораздо лучше.
Дверь скрипнула, прерывая его размышления, и на пороге показался Тил.
– Жуга, ты здесь? – окликнул он.
– Здесь. Заходи и дверь прикрой, а то корчму выстудишь.
– Я это… – Тил поёжился. – Я поговорить. Можно?
Он смахнул снег со скамейки, передвинул её к стене и сел, подобрав ноги под себя. Помолчал, собираясь с мыслями.
– Они все говорят, что я… не человек, – сказал он. Травник видел, с каким трудом дались мальчишке эти слова, и потому не стал его перебивать, лишь кивнул, чтобы он продолжал. – Они сказали, что у них со мной вражда… Но почему… Я хочу сказать, ведь я же ничего такого не хотел.
– Какого чёрта ты полез в трубу?
– Да это… Вы же всё равно бы ничего мне не сказали, вот я и решил… Я уже так делал. А здесь и ступеньки есть в трубе. Я ж не думал, что будет так! Я… – он беспомощно повёл руками. Поднял взгляд. – Жуга, я ведь в самом деле ничего не знаю. Я правда из этих?.. Как это могло случиться?
В наступившей тишине неслышно падали снежинки. Тил молча ждал ответа. Жуга только теперь увидел, под каким нелепым углом согнуты колени у мальчишки – человек не просидел бы так и двух минут.
– Я не знаю, что тебе сказать, Тил, – проговорил он наконец. – Я тоже малость обалдел, когда узнал об этом… Может, после поговорим? Не подумай чего плохого, но Золтан прав – надо искать того, кто знает. Как доску ни верти, а разгребать-то всё придётся нам, хоть ты и расставлял фигурки.
– Но я же их не двигал! Честно, нет! Ты же видел – они сами…
– Видел, – Жуга вздохнул и положил ладонь мальчишке на плечо. – Не бери в голову, я верю тебе, но все эти вопросы без ответов… Хотя, теперь мне ясно, кто врал, а кого здесь не должно быть.
– О чём ты?
– Да так, о своём. Скажи мне лучше вот что – как Рик попал на крышу? Он всё-таки научился летать?
– Не, он летать не может. Я не знаю, как. Однажды я затащил его на крышу, и он, наверное, запомнил.
– А в город как пролез? Ты где его нашёл?
– Да говорю же, я его не находил!
Жуга взъерошил волосы рукой.
– Ты позвал его, и Рик пришёл тебя спасти. Наверное, Золтан прав, раз гномы тоже это говорят – ты ситха, Тил. Но только почему-то ничего не помнишь. Твоя память просыпается только когда становится уже совсем невмоготу. Вот в этой голове, – он ткнул мальчишку пальцем в лоб, – хранятся все ответы. Только их оттуда никак не достать. Ты должен заставить себя вспомнить. Я тут ничем помочь не могу. Пойдём-ка в комнату.
– Я не замёрз, – запротестовал Телли, – а там накурено.
– И всё-таки, лучше вернуться. Там Рик… и остальные.
– Ты не заходил к Норе?
– Нет. За ней присматривает Агата, а на неё и так сегодня свалилось слишком много. Яд и пламя, что за кошмарная ночь!
У двери в комнату Жуга остановился.
– Проклятое пиво… – он потёр ладонью лоб. – Знаешь, Телли, у меня такое чувство, будто я что-то упустил из виду. Что-то очень важное, какую-то мысль… – травник встряхнулся. – Ладно, пойдём. Может, завтра вспомню.
Казалось, никто не заметил их отсутствия. Бард и его новый приятель уже угомонились и уснули, привалившись к драконьему боку. Рядом с ними валялась на полу опустошённая бутыль. Орге что-то негромко втолковывал Арнольду. Жуга прислушался к их разговору.
– …конечно, так бывает, – говорил, кивая головой, маленький гном, – золото притягивет радугу, так же, как железо притягивает молнию. Там где её начало, там и клад.
– Да разве ж разберёшь, где у неё начало, где конец?
– А чё тут разбирать? Где золото, там и начало…
Жуга почувствовал, как кто-то тянет его за рубаху, обернулся и увидел Браги. В руках у дварага было две кружки, до краёв наполненные пивом, в усах и бороде желтели пятнышки горчицы.
– Лис, – с пьяной торжественностью объявил чернобородый гном, – я бы хотел с тобой выпить.
– Браги, я не могу! – запротестовал тот. – Мне и так завтра будет плохо.
– Правильно, – согласно кивнул тот. – Тебе завтра будет плохо. И мне завтра будет плохо. И этим, – Браги подбородком указал на остальных, – тоже будет плохо. Так давай выпьем за то, что всем нам завтра будет плохо.
Жуга подумал и не нашёл, чем ему возразить.
– Пожалуй, ты прав, – вздохнул он, принимая кружку. Гном скорчил серьёзную мину и хлопнул травника по плечу, для чего ему пришлось встать на цыпочки.
– Ты настоящий друг, – объявил он и медленным зигзагом направился к кровати.
И в этот миг раздался голос Телли.
– Жуга! Арнольд! – кричал мальчишка. – Идите скорей сюда!
Все повскакали с мест. Эльдон, не разобравшись, что к чему, спросонья зашарил по полу, ища топор.
Закутавшийся в одеяло, Тил стоял у стола и указывал на доску, про которую все уже как-то успели забыть.
– Что там?
Тил оглядел подгулявшую компанию и объявил упавшим голосом:
– Ладья поехала…

***

Жуга проснулся в полдень. Часы на башне пробили двенадцать, и каждый удар похоронным звоном отзывался в голове. Некоторое время он лежал так, размышляя, вставать ему или не вставать, и в итоге рассудил, что проснулся слишком рано и повернулся на другой бок. Учитывая то, что спать они легли с рассветом, эта мысль не показалась ему нелепой. Воздух в комнате был душный и спёртый. Пахло дымом, потными телами, пролитым пивом и ещё чем-то непонятным. Травник решил, что так пахнет дракон.
– Жуга! – кто-то потряс его за плечо. – Проснись, уже день давно!
Травник выглянул из-под одеяла. Постепенно в глазах перестало двоиться, и он распознал в склонившейся над ним фигуре Золтана.
– Как ты себя чувствуешь?
Жуга со стоном сел на кровати и ощупал голову.
– Ну вас к лешему, – сказал он. – Чтоб я ещё когда-нибудь стал пить с гномами…
– Что, так плохо? – сочувственно осведомился Золтан.
– Издеваешься? Я чуть не умер вчера, – Жуга с беспокойством почувствовал, что срочно должен выйти. – Э-э… Где тут нужник?
– Внизу. Тебе помочь спуститься?
– Не надо! – травник встал и решительно отвёл протянутую руку. – Думаешь, я не смогу сом… – его качнуло, – сос… состоятельно справиться со своим самостоянием? Я сейчас.
– Возвращайся скорее! – пряча улыбку, крикнул Золтан ему вслед. – Тебя ожидает большой сюрприз!
Пошатываясь, травник добрался до заветной двери и вскоре, с чувством облегчения поднялся обратно. Раскрыл дверь и замер на пороге.
– Яльмар?! – выдохнул он.
– Ха! – поднялся ему навстречу светловолосый плечистый бородач. Обернулся к Золтану. – Хотел его от меня спрятать, старый пройдоха? Меня так просто не обманешь. Я так и знал, что он здесь!
– Как ты… – пробормотал Жуга и охнул, когда викинг сгрёб его в объятия. – То есть, я хотел спросить, когда…
– Жуга, Жуга! Какая встреча! – гудел варяг. – Эй, Золтан! Прикажи, чтоб нам принесли чего-нибудь поесть. И пива. Пива непременно! Выпьем за встречу, как старые друзья, я угощаю. И учти, – он с показной серьёзностью покачал пальцем перед травниковым носом, – никаких отговорок я не принимаю. Агата! Пива! Бочку!
Жуга привалился к стене. Голова его шла кругом.
– Ну почему я не умер вчера?.. – простонал он.

Предыдущая страница 9 Следующая страница


Драконовы сны 10

Герта

Речь с помощью молчания – также речь, знание с помощью незнания – также знание.
Ленцзы

Весь следующий час варяг пил, ел и рассказывал. Опытная в подобных делах хозяйка корчмы сумела найти компромисс между желаниями Яльмара и возможностями остальных гостей, и приказала выкатить к столу не бочку, но бочонок, что вполне устроило всех. Постепенно просыпались гномы, которые вчера улеглись спать прямо на полу; Эльдон и Браги сперва недоумённо косились на пришельца, но когда Орге, едва продрав глаза, с радостным воплем полез к Яльмару обниматься, успокоились и тоже подобрались к столу. А спустя ещё пару минут заявился и Вильям, заночевавший с силачом в соседней комнате.
– А где Арнольд? – полюбопытствовал Жуга.
– Да ну его, – бард отмахнулся. – Спит как убитый после вчерашнего.
– Так разбудил бы.
– Сам проснётся. Его будить – себе дороже…
Новостей у Яльмара была куча. Он пригнал в Цурбааген свой кнорр «по последней воде» и теперь, сбыв товар, строил планы на новое плавание.
– Обратно через проливы не пойду, – говорил варяг, облизывая жирные пальцы. – Неладно что-то в датском королевстве. Какие-то разборки дворцовые… Ну их на хрен. К тому же, из Норвегии идут войска – опять же, прямо через Данию – наш принц на Польшу походом двинулся. Мне туда сейчас соваться не с руки. А перевозить солдат и без меня найдётся, кому.
– Откуда ты всё это знаешь? – Золтан весь обратился в слух.
– Да не поверите, такая приключилась история! Шли мы недавно к Британским островам пограб… гм!.. поторговать. Так вот. Идём мы, значит, и вдруг нагоняем корабль. Ну, кораблик так себе, шнява[9] голландская, три локтя поперёк… но под датским флагом! Разобрало меня: дай, думаю, взгляну, в чём тут дело. Ну, пока мы там с ними э-ээ… разговаривали, какой-то парень – прыг ко мне на палубу! Тут мы и отвалили. А он и говорит: я принц датского королевства. И срочно нужно ему обратно в Данию. Ну, говорю ему, может, там у себя в Дании ты и принц, а здесь на корабле командую я, а мне надо совсем в другую сторону. А он денег посулил, печатку показал… Смотрю – вроде, не врёт.
Теперь уже и Вильям заинтересовался и подсел поближе.
– Разговорились мы, – продолжал варяг. – Нормальный оказался парень, только малость не в себе. Ну, он мне и нарассказывал… Папаша у него недавно помер, думали, он сам загнулся; так вот, принцу, якобы, видение было после этого, как будто отравили короля. Папаша заявился и сказал, мол, влили мне в ухо белену, пока я дрых в саду. И влил не кто-нибудь, а брат родной, папашин. Женился на его вдове и сел на трон. Ну, принц в бутылку и полез…
– Не знаю, что там за видение ему явилось, – задумчиво пробормотал Жуга, – а только вряд ли это правда. Если в ухо соку белены влить, ничего хорошего, конечно, не выйдет, но и помереть от этого – навряд ли кто помрёт.
– Ну, может, я чего напутал, – снисходительно кивнул варяг, – может, принцу влили – то-то он и взбеленился… Сам ведь знаешь, каково бывает духам верить. Он и решил узнать, кто прав, кто виноват, да и вообще, как дело было. Только перемудрил малость и замочил там одного. Родственнички шум подняли, дядя его в Англию и отослал – испугался, наверное, что и его до кучи пришибут.
Здесь Яльмар прервал свою историю и потянулся наполнить свою кружку, чем и поспешил воспользоваться Вильям, нетерпеливо ёрзавший на месте на протяжении всего рассказа.
– Ну, так и плыл бы он себе в Англию! – с горячностью воскликнул бард. – Чего же он к тебе-то перепрыгнул?
– Так это суть моего, к чему я веду, – терпеливо разъяснил варяг. – Он там стащил письмо – с ним двое ехали, с письмом от короля, а в том письме датский король просит английского, чтоб его племянничка, по прибытии на острова – того. На виселицу, значит. Чтоб не шумел и государство не позорил. А принц письмо возьми, и подмени. А тут и я подвернулся.
– А дальше?
– А дальше – всё. Пришлось-таки крюка давать на Данию. Так что, больше я туда ни ногой, пока там смута не утихнет. Мало ли чего… Пускай сперва разберутся: кто, кого, зачем.
– Уже разобрались, – сказал угрюмо Золтан. – Неделю тому назад Торфин Храбрый вошёл в Данию, и в тот же день твой приятель принц зарезал короля и сам загнулся на дуэли. И королева умерла. Знатнейшие собрались на собрание… Там теперь новая династия.
– Вот как? – хмыкнул Яльмар. – Забавно… Хотя и жаль. Я ждал от принца большего – крепкий был парнишка. А кто теперь там?
– Торфин.
– Ишь ты, где пристроился… Он тоже со своим папашей не в ладах был, потому на Польшу и полез… Ну, хоть что-то прояснилось. А вы, я вижу, тут тоже не скучали без меня? Дракона вон, заимели…
Дракон с самого начала привёл варяга в совершеннейшее восхищение.
– Один и Фрея! – говорил он, подливая себе пива и косясь на лежащего у камина Рика. – Вот это морда, зашиби меня Мьёльнир! Надо будет заказать такую же мне на нос… Ну, в смысле, на нос корабля. Деревянную. Где ты его достал такого золотого, а, Жуга?
– Дракон мальчишки, – рассеянно ответил травник. – Слушай, Яльмар, а сюда-то тебя каким ветром занесло?
– Веришь ли, сам не пойму! – развёл руками тот. – Я ведь отчего и принцу датскому поверил, что мне и самому видение было. Ложусь я спать, и тут вдруг, представляешь, появляется такой вот тип с двумя зонтами. Я – хвать топор, а он хихикает и говорит мне так: ты, Яльмар, чем за топоры хвататься, зайди-ка лучше на обратном пути в Цурбааген, всё равно ведь мимо поплывёшь. А заодно и загадку разгадаешь. Какую, говорю, ещё загадку, крапивное семя? А вот какую, говорит: «В корчме у Лиса Лис из Лисса» – что такое? И пропал! У меня такого никогда в команде не было, чтобы кто-то так шутил. Думал, может, кто ещё ко мне запрыгнул, обыскали весь корабль сверху до низу – нету! Всю ночь потом заснуть не мог, думал.
– Ну и что надумал?
– Ничего. Пришлось плыть. Зато теперь не жалею. Ведь недаром сказано:

Крюк большой к неверному другу, хотя под боком живёт.
А к доброму другу
Дорога легка, хотя до него далече.

– Олле? – Золтан вопросительно взглянул на травника. Тот кивнул. – Вот тебе и ладья. Всё сходится.
– Стойте, стойте, – Вильям непонимающе переводил взгляд с одного на другого. – Олле-то тут при чём? Он что, и к нему… тоже?..
Золтан уже хотел ему ответить, но в этот миг дверь распахнулась и в комнату буквально ворвалась Агата. Жуга впервые видел хозяйку корчмы в таком смятении.
– Золтан! – выпалила та с порога. – Там, в комнате, Линора…
– Что? – травник вскочил.
– Я сейчас проверить пошла, как она. Бульону ей принесла…
– Да что с ней, наконец?!
– Нет её!
Золтан переменился в лице, затем, поражённый внезапной догадкой, сорвался с места и выскочил в коридор. Через секунду хлопнула дверь комнаты, в которой спал Арнольд. Травник опрометью кинулся за ним, Яльмар с гномами – за травником. В итоге все застали Хагга стоящим посредине комнаты над грудой свёрнутых вещей, с которой он только что сдёрнул одеяло.
Арнольд исчез.
– Так вот отчего он так долго не вставал… – пробормотал Вильям.
Золтан разразился проклятиями.
– Нет, каково? – он отшвырнул одеяло и принялся нервно ходить из угла в угол. – Удрал! И девчонку с собой уволок. Ладно, – он сорвал с гвоздя свой плащ и обернулся на пороге. – Ждите здесь, я скоро вернусь. Быть может, мы их ещё найдём.
Яльмар нахмурился.
– Может мне кто-нибудь объяснить, что тут происходит? А, Жуга?
Травник потёр лоб с такой силой, что на коже осталось красное пятно. Взгляд, брошенный им на викинга, был усталым и каким-то беспомощным.
– Не сейчас, – сказал он. – Чуть попозже. Чёрт, как голова болит… Мне срочно нужно протрезветь.
Викинг хмыкнул.
– Будь мы в море, я бы посоветовал тебе сесть погрести.
– Я знаю способ не хуже.

***

– Резче, Тил, резче! Замах короче, ладонь… Я те' понагибаю голову, я те' понагибаю! На меня смотри! Ладонь свободней, пальцы крепче сжимай. Серединой палки отбивайся, концом… бей… вот… так.
– Ай!
– Что, не нравится? Уж если вертишься, так спину прикрывай. Так. Хорошо! Хоро… Гм!
Ладонь мальчишки вывернулась, посох звонко загремел по мёрзлой земле.
– У, ч-чёрт… не успел. Посох дальше не двигается…
– А он и не двинется. Тил, не должно быть остановок. Ты бьёшь, потом уходишь в сторону, делаешь отскок, а посох убираешь за плечо. Приходится вертеть его обратно, ты теряешь время. Смотри сюда: шаг правой, разворот и дальше на перехват, только не через плечо, а через голову… Следи за ногами! А дальше – или перехватом снизу, или сбоку, или с разворота, если нужно трахнуть посильней.
Тил шмыгнул носом. Потёр ушибленный локоть.
– А если левая?
– Что – левая?
– Нога. Если я с левой ноги начну?
– Всё так же, но в другую сторону, а то тебя занесёт. И двигайся спокойней, ты теряешь равновесие.
– Да это… Палка в сторону ведёт.
– Тил, не мели чепухи! Сто раз тебе говорил: бьёт не дубинка, а рука, посох лишь её продолжение. Держи за середину – два конца уравновесят друг дружку. Удар получится слабее, зато быстрее и короче.
В морозной тишине раннего утра слышался отрывистый стук палок – кружась, подскакивая и скользя в застывших лужах, травник и мальчишка разминались в узком промежутке заднего двора. По мнению Жуги, лучшего средства от похмелья не существовало, вдобавок, Телли не мешало вспомнить кое-что из пройденного. На заиндевелых верёвках, натянутых с забора до стены, парусами задубели простыни и наволочки. Тил подозревал, что травник нарочно выбрал для тренировки это место, ибо Агата пригрозила им всеми карами, если они запачкают бельё, а грязная палка, которую он умудрился уронить уже раз пять, то и дело норовила засветить поперёк висящего полотнища.
– Легко тебе говорить, – буркнул Тил, лизнул разбитые костяшки пальцев и перехватил палку поудобнее. – Сам так, вон, мечом рубишься…
– Умеешь посохом, сумеешь и мечом, – сказал Жуга. – А впрочем, в чём-то ты прав… Но меч – это всегда вызов, а враг не должен знать заранее, на что ты способен. У нас в горах говорят так: «Умеешь считать до десяти – остановись на восьми». Клинок для тебя пришлось бы делать на заказ, а подходящую палку ты найдёшь где угодно. К тому же, меч не игрушка…
– Им убивают, – сказал Золтан, подойдя так тихо, что оба вздрогнули от неожиданности. – Кончайте прыгать и идёмте со мной.
– Дай хоть обсохнуть. Ты нашёл Арнольда?
– Нет, но это подождёт. Сейчас есть дело поважнее.
– Тилу тоже надо идти?
– Ему – тем более.
Ходить по городу с драконом было бы слишком опрометчиво. Поразмыслив, Рика оставили в «Пляшущем Лисе» под присмотром Орге и его приятелей, и вскоре уже шагали вверх по узким улочкам, направляясь к окраине города. Телли нервничал, но Золтан заверил его, что всё будет в порядке. Яльмар идти не захотел, сославшись на неотложные дела.
– Напрасно ты затеял поселиться в Лиссе, – рассуждал вслух Золтан. – «Городской воздух делает свободным» – это только поговорка. Ты не еврей, чтобы тебе позволили жить в еврейской общине, не купец и не имеешь земельного надела… На что ты вообще надеялся?
– Я купил там дом, – напомнил ему Жуга. – А по закону жителем города считается тот, кто владеет там хотя бы восьмой частью городского дома.
Золтан покачал головой:
– Это всего лишь закон, он ничего не меняет. Нормального бюргера из тебя бы всё равно не вышло: в гильдию мастеров тебя не приняли, пошлину ты тоже не платил… Напрасно улыбаешься, Жуга, цех – большая сила. Они повязаны с патрициатом10 и монастырями, устанавливают цены, арендуют склады, дома. Нецеховой ремесленник не сможет выжить в городе, а чтобы постороннему вступить в цех, одних денег недостаточно – нужна ещё хорошая родословная. Даже если бы тебе это удалось, ты всё равно считался бы подёнщиком без права заводить собственный очаг, «вечным» подмастерьем… В общем, дурацкая была затея.
– Знаю, – отмахнулся травник. – Мне Рудольф об этом тоже говорил. Хм… – он с интересом огляделся. – Здесь я ещё не бывал. Куда мы идём?
– К одной гадалке. У неё здесь дом.
– К гадалке? – переспросил Вильям, который, прослышав о походе в город, таки увязался за ними следом. – Зачем нам к гадалке?
– Это только так зовётся, – рассеянно ответил Золтан. – На самом деле она занимается всем помаленьку – волшебством, гаданьем, собирает редкости, морские раковины, книги… Её зовут Герта, её здесь многие знают. У меня с ней давнее знакомство.
– Она нам сможет чем-нибудь помочь?
– Надеюсь, что сможет. Она очень много знает.
С этими словами Золтан остановился возле кирпичной ограды, проход в которой закрывала маленькая дверца, и разговор прервался сам собой. Золтан ухватил массивное железное кольцо, с усилием потянул его и дверца со скрипом отворилась. Травник с удивленьем поднял бровь:
– Она не запирает дверь?
– Нас ждут.
Дома на северной окраине Цурбаагена стояли не так плотно, как в центре или около порта. Улицы здесь были шире, иногда попадались деревья. Кабаки и постоялые дворы остались далеко внизу. Здешние жители предпочитали уединение – каждый дом был окружён забором или каменной стеной, кое-где были даже небольшие сады. У Герты тоже был не особняк, но маленький, вполне приличный двухэтажный дом с разбитым подле цветником с дорожками и небольшой беседкой из камней, похожей издали на грот. Взгляд травника с любопытством скользнул по беспорядочной мозаике цветных квадратных плиток под ногами и задержался на крашеной под бронзу скамейке. Рядом возвышалась мраморная тумба солнечных часов с торчащим кверху треугольником гномона. Увядший и присыпанный снежком, цветник выглядел однообразно и уныло, но летом, наверное, был довольно уютен. Телли больше всего заинтересовали часы, Вильям тоже был не прочь их рассмотреть поближе, но Золтан уже стучался в дверь, да и небо было слишком серое, чтоб время узнавать.
Послышались шаги, звякнула щеколда. Жуга в душе ожидал чего-то необычного – что дверь откроется сама или чего-то в этом роде, но открыла им хозяйка дома. Это была высокая – почти с Золтана ростом, темноволосая женщина лет тридцати, совершенно не походившая на привычных рыночных гадалок из цыган. Одета она была небрежно, можно даже сказать, неряшливо – какая-то накидка с широкими рукавами и тёплый платок поверх ночной рубашки. На шее в три петли свивалась нить речного жемчуга. Травник принял бы её за служанку, не заговори с ней Золтан.
– Здравствуй, Герта. Впустишь нас?
Мигая от дневного света, гадалка поёжилась от холода и поплотнее закуталась в шаль.
– А, это ты… – хрипло сказала она. Оглядела остальных. – Что ж вас так много-то?
– Я же сказал, что приду не один. Так нам войти, или как?
– Ну заходите, раз пришли… Ноги только вытирайте. И на лестнице не упадите – у меня темно.
Сказавши так, она повернулась и скрылась в доме. Остальные направились следом за ней.
– Неважное начало, – шепнул травнику на ухо Вильям. Жуга пожал плечами и ничего не ответил – он давно уже привык не судить о людях с ходу.
Ступеньки скрипели. Дом был тёмен и тих, в застоявшемся воздухе витал сладковатый запах жжёных благовоний. Вдоль лестницы, на стенах, отражая свет, блестела дюжина тарелок красной меди; на них была чеканка, но рисунки пропадали в мешанине символов и букв. Травнику уже доводилось видеть такое. То был звериный круг – небесный календарь, любимая игрушка колдунов и звездочётов. Он обернулся указать на них Вильяму, но вовремя сообразил, что тот их не увидит – уж слишком здесь было темно.
Тил вошёл последним и теперь неловко топтался на пороге, стряхивая с башмаков налипший снег. Потянулся закрыть дверь. Жуга услышал, как за его спиной зашуршала юбками и тихо вскрикнула Герта, как замедлил шаг, а затем остановился Золтан, а после замерли все остальные. Травник обернулся.
Гадалка стояла, ухватившись за перила, глядя вниз, куда-то за спину травника. На её бледном лице с широко раскрытыми глазами медленно проступала улыбка – появлялась и вновь пропадала, как недоверчивый зверёк. Рука бездумно теребила ожерелье, как будто ей вдруг стало трудно дышать.
– Светлый… – тихо выдохнула Герта.
Нить лопнула и белый дождь жемчужных зёрен, сухо щёлкая, запрыгал по ступенькам.

***

– Элен сила люммен омэнтиэльво, мэллон[11]…
Слова срывались с губ гадалки торопливо, но при этом всё равно звучали плавно, даже когда она время от времени сбивалась. Это был язык певучий, лёгкий, с придыханием на гласных, смутно бередящий память своей похожестью на все другие языки. Золтан с интересом наблюдал за происходящим, не пытаясь вмешаться. Наконец Герта умолкла и Тил, всё это время неловко переминавшийся у основания лестницы, угрюмо покосился на Жугу:
– Я что – должен ей что-то ответить? – спросил он.
Тот пожал плечами. Гадалка растерянно переводила взгляд с Золтана на Телли и обратно.
– Не понимаю… – она нахмурилась. – Не может быть, чтоб я ошиблась… У меня плохое произношение, Золтан? Или же, он всё-таки не ситха? Кто он? Просто альб?
– Да нет, не альб, – ответил тот. – И произношенье у тебя, наверное, хорошее. Он просто тебя не понимает.
Герта удивлённо заморгала:
– Совсем-совсем не понимает?
– То есть – абсолютно. Тил потерял память. Вот потому-то я и просил тебя помочь.
– Ах, так… Ну, тогда – пройдёмте.
В комнате наверху был круглый стол, накрытый малиновой бархатной скатертью, четыре стула и камин, в котором теплился огонь. С окна свисали легкомысленного бежевого цвета занавески, отделанные по краям голландским кружевом и кисточками, у стены примостился погребец с застеклёнными дверцами. Больше здесь не было ничего, даже традиционного хрустального шара. Всё это совершенно не походило на обычное жилище гадателей, и Жуга слегка растерялся. Гадалка меж тем подошла к буфету, без лишних предисловий нацедила в бокал вина и, осушив его одним глотком, кивнула на стулья:
– Садитесь, – потёрла виски, подняла взгляд на мальчика. – Как твоё имя?
– Тил.
– О, нет, не Тил, а…
– Телли, – поправился тот. – Меня зовут Телли.
– Ты один?
– У него живёт дракон, – вмешался Золтан. – Крылатый, золотой, шести шагов в длину. Зовётся Рик.
– Крылатый?! – обернулась Герта. – Ты сказал: «крылатый»?
– Да.
– Шести шагов… – задумалась она. – Маленький, летать ещё не может… Странно. Он с вами? – Все четверо дружно помотали головами. – Жаль, жаль. Ну, хорошо, взгляну на него как-нибудь в другой раз.
Она опять остановилась возле шкафчика и вновь наполнила бокал. Золтан нахмурился.
– Не пей вина, Гертруда, – с неудовольствием сказал он. – Нам нужно точное предсказание. Если мы не вовремя, то…
– Замолкни, Хагг! – резко бросила та, не дав ему договорить. – Что ты понимаешь в предсказаниях?! Мне впервые в жизни повстречался настоящий эльф, а память вернуть и людям не всегда удаётся… Ладно, – она обернулась. – Телли? Садись сюда, поближе к огню.
– Мне не холодно, – запротестовал тот.
– Всё равно садись. Мне нужен свет.
Она зажгла и укрепила в поставце тонкую, облепленную крошками лучинку; заструился дым. Тил сжался в ожидании волны табачной вони, но вскоре принюхался и успокоился. Травник же, наоборот, недовольно нахмурил брови, но ничего не сказал. Гертруда между тем взяла с каминной полки медальон – каплю полированного серебра на цепочке и присела перед Телли на колени. Покачала медальоном у него перед лицом.
– Расслабься. Успокойся. Не закрывай глаза, следи, как движется вот это. И считай.
– Раз, два, три… – послушно начал Телли. Закончил дюжину и сбился: «Дальше не умею».
– Не страшно. Начинай с начала каждый раз.
– Хорошо… Раз, два…
– Теперь про себя.
Она возилась с ним минут пятнадцать, после чего встала и потёрла пальцами глаза. Встряхнула головой. Нахмурилась.
– Не получается. Мешает что-то. Ну-ка, выйдите. Да-да, все трое. Вон в ту комнату. Золтан! Покажи им… Ну, ты знаешь.
В соседней комнате был стол и полки, сплошь уставленные книгами, пергаментными свитками, поделками из серебра и янтаря, и разными морскими диковинами – кораллами, пустыми черепашьими панцирями, морскими звёздами, раковинами, мёртвыми рыбами и осьминогами в залитых воском банках голубоватого стекла. На подоконнике и полках, в глиняных горшках росли домашние цветы. Везде всё было чисто и по-женски аккуратно.
Вильям при виде такого изобилия книг враз позабыл, зачем они сюда пришли, и осмелел настолько, что решился спросить:
– А можно, я пока книги посмотрю?
Герта вопросительно скосила глаз на Золтана:
– Кто он такой, Хагг?
– Вильям. Он миннезингер[12].
– Ладно, пусть смотрит, только проследи, чтобы он ничего не разбил.
И Герта задёрнула занавески.
Стул здесь был только один, и по какому-то молчаливому согласию никто на него не сел. Золтан остановился у окна, Вильям же двинулся вдоль полок, едва касаясь пальцем книжных корешков. Из-за тяжёлой драпировки еле слышно доносились голоса.
– Интересно она тут живёт, – заметил Жуга, обращаясь к Золтану. – Давно ты с ней знаком?
– Порядочно, – рассеянно ответил тот.
– Она сможет вернуть Телли память?
Взгляд, брошенный Золтаном на травника, показался Жуге укоризненным.
– Она пытается, – мягко сказал он. – И лучше, если мы не будем ей мешать.
– Смотри-ка! – Вилли подхватил за корешок и вытащил какой-то толстый том. – Амирдовлат Амазиаци «Ненужное для неучей»… Жуга! Не хочешь почитать? Тебе должно быть интересно.
– А что это?
– Трактат по медицине.
– Да не умею я. Вот, разве, ты чего вслух прочтёшь…
– Гм! Так… – Вильям раскрыл книгу наугад и начал читать: – «Базилик мелколистный. Лучший вид тот, что похож на чабрец. Природа его горяча и суха во второй степени. А некоторые говорят, что суха и холодна. Она помогает при излишках влаги в мозгу. А с холодной водой обладают вяжущими и смягчающими свойствами. Он открывает закупорку в мозгу и выводит пар. Закрепляет кишечник. Укрепляет грудь и лёгкие и очищает лёгкие от густой слизи. Помогает при лисьей болезни, если смазать соком. А если дать съесть с холодной водой или понюхать, то нагонит сок. И говорят, что его вредное действие устраняет кувшинка. Масргуз говорит, что он помогает при ожоге огнём. Но вызывает головную боль и заставляет много спать».
– Гм, занятно… Только почему всё сразу-то? А ну-ка, зачитай ещё.
– «Жир слона. Если человек смажет им тело, то звери не приблизятся к нему.»
– Не знаю, проверять не доводилось.
– «Ох горе свербит, полезти мыться…» А, нет – это переписчик, на полях… А, вот ещё интересно: «Жир крокодила. Гегианос говорит, что если его салом смазать место его же укуса, тотчас же успокоит боль и исцелит.»
– Чьим салом? Гегианоса?
– Да нет, крокодила.
Травнику припомнилось чучело огромной ящерицы, виденное им когда-то в доме мага Бривеллиуса. Он хмыкнул и с сомнением покачал головой.
– Может, оно и так, а только вряд ли то поможет, если цапнет крокодил: сдаётся мне, там мазать будет уже нечего.
– «Лисий жир. Успокаивает ушную боль. Если растопить с маслом лилии и кусочек жира положить в ухо, то успокоит также и зубную боль. А если смазать им кусочек дерева или щепку и положить в каком-нибудь углу дома, то все блохи соберутся там. Испытано».
– Однако… – травник выглядел немного ошарашенным. – Знаешь, Вилли, ты там этого… того. Пожалуй, хватит. Как-нибудь в другой раз почитаем.
– В другой раз, так в другой раз, – согласился бард, захлопнул книгу и продолжил своё путешествие вдоль полок.
Из-за драпировки вдруг донёсся топот ног, негромкий смех и быстрая скороговорка. В разговор двоих вмешался кто-то третий. Жуга встревоженно приблизился к двери и, потихоньку сдвинув занавеску, замер, где стоял. Замахал рукою:
– Золтан, посмотри.
Хагг приблизился бесшумным мягким шагом, заглянул в приоткрывшуюся щель и с удивлённым лицом повернулся к травнику.
– Ты уверен, что это он?
– Он самый.
– Если бы сам не видел, ни за что бы не поверил! Откуда он взялся?
От книжных полок донёсся радостный возглас Вильяма:
– Эй, посмотрите-ка, что я нашёл!
Жуга и Золтан в ответ разом зашикали на него, и вновь приникли к дырке в занавеске.

***

– Телли… Телли, ты меня слышишь?
– Да, я слышу.
– Год назад… Ты вспоминаешь, что случилось год назад? Ты можешь рассказать, как ты сюда попал?
– Вода… Её там очень много. Дверь… В прошлый раз была непроходима, я думал…
– Что ты думал? Телли, что ты думал?
– Не должно… было… быть… Второй бросок через грань… Аи… аи рив'ен таил, таэсс ам'ен эллома… Эсс'аэдрин ам'ен…
– Ох, Господи, опять… Кьен… кьен… Чёрт, как это по-ихнему? Кьен аэдрив ам'ен? Тьен Рик?
– Эсс'а, тьен Рик.
– Рик – энно деа мэллон эс?
– Таисс'а неа мэллон… Рик – хиа лор ам'ен эллома. Ювин.
Герта откинулась на спинку стула перевести дух. Они говорили уже десять минут, то и дело переходя на эльфийский. Порою она просто не понимала, о чём идёт речь, но основное ей было ясно. В горле у Гертруды пересохло. Она потянулась за бокалом и испуганно вздрогнула, обнаружив, что в комнате кроме них двоих есть кто-то ещё.
Это был невысокий гибкий паренёк, затянутый от шеи и до пят в цветастое трико, рядом с ним лежали два сложенных зонтика – чёрный и пёстрый. Он сидел прямо на столе, качал ногой и с интересом наблюдал за происходящим, а когда обнаружил, что его заметили, захихикал и спрыгнул на пол.
– Ты откуда здесь взялся? – Герта еле нашла в себе силы, чтоб задать вопрос. – Кто ты такой?
– Я Олле, – с готовностью раскланялся тот. – Я прихожу, когда спят. Но сейчас ты не спишь, и я пришёл не к тебе. Эй, Тил! Ты слышишь меня?
– Слышу, – отозвался тот, не открывая глаз.
– Я Олле, ты помнишь меня? Настала твоя очередь. Я пришёл, чтоб сказать, что отныне ты больше не будешь забывать свои сны. Эй, ты меня понял?
– Да. Я понял.
– Ну, вот и отлично. А теперь – вспоминай.
И он хлопнул в ладоши.
А затем пропал.

***

– Он всё ещё не проснулся, Герта?
– Не знаю. Я не думаю, что он проснётся сразу – было очень непросто погрузить его в транс. Задал ты мне задачку, Золтан… Но я тебе благодарна. Нечасто узнаёшь за раз столько нового.
– У него глаза закрыты. Тил! Тил, очнись! Ты меня слышишь?
– Помолчи, Жуга.
– Этот парень с зонтиками… Олле… Такое впечатление, что он тут взялся ниоткуда: я не видела, как он вошёл. Вы его знаете?
– Я потом тебе расскажу. Тебе что-нибудь удалось узнать?
– Очень немного. Его память как дуршлаг – он многого не помнит, но дыры постепенно затягиваются фантомными воспоминаниями. Он думает, что потерял память после войны и тогда же нашёл яйцо дракона. На самом деле он младший навигатор из клана зелёных эльфов. Очень интересная амнезия… Без заикания и без потери речи. Глубинные пласты побиты здорово, поверхностные почти не затронуты. Так бывает очень редко.
– А почему он всё забыл?
– Была какая-то сильная травма при переходе сюда. Я не совсем поняла, о чём он говорил – много незнакомых слов…
– Герта, брось прибедняться! Если кто и знает в этом городе язык Светлых, так это ты, иначе я обратился бы к кому-нибудь другому. Давай, рассказывай.
– Ладно. Если вкратце, то суть такова: они с Риком отрабатывали обряд перехода, но Врата почему-то оказались активными. Этого не должно было быть: их запечатали очень давно. Произошёл пробой. Телли не был к этому готов, они натолкнулись на что-то – я не поняла, на что – и теперь не могут найти обратный путь: Телли повредился в памяти, а Рик ещё слишком молод – всего четыре линьки…
– Ясно… – нахмурился Жуга. – Одного я только не пойму: зачем ему был нужен Рик?
– Драконы – великие мастера путей, – Гертруда перевела свой взор на травника. – Тил говорит, что переход возможен только в некоторых зонах, их называют Вратами. Чаще всего они находятся в воде и в воздухе; наземные Врата использовать опасно – неоднородная среда. Только Высокие эльфы могут своей волей открывать Врата и проводить сквозь них корабли, остальные так не умеют. А драконы открывают их где угодно и когда захотят. Зелёные эльфы в дружбе с драконами и путешествуют на них…
– И что?
– В общем-то, всё. Да, чуть не забыла: дракон заляжет в спячку, если станет холодно. Он уже сейчас то и дело убегает и подыскивает себе подходящее убежище. Телли говорит, что Рик недавно полинял. Первое время после линьки шкура мягкая и дракон растёт очень быстро. Если он не опробует крылья до зимнего сна, то складки ссохнутся и затвердеют. Тогда он никогда не сможет летать.
– Никогда? – переспросил Жуга.
– Во всяком случае – до следующей линьки.
– Это сколько ждать примерно?
– Трудно сказать. Я думаю, лет сто или двести.
– Сколько?! – невольно вырвалось у Вильяма.
– Я не спрашивала, но, насколько мне известно, промежутки между линьками у дракона раз от разу возрастают. От вылупления до первой линьки проходят дни, от первой до второй – недели, от второй до третьей – месяцы, потом уже в ход идут годы, а после – сотни лет. Молодой дракончик вылупляется фиолетовым, потом цвета сменяются обратной радугой: синий – голубой – зелёный… Ну, и так далее. Вам понятно?
– Не совсем, – признался травник. – Все эти слова…
– Сейчас он жёлтый. В этом возрасте драконы учатся летать. Потом он подыщет себе подругу и снова сменит цвет.
– Я слыхал, что старые драконы чёрные как ночь, – вмешался Золтан.
Герта покачала головой.
– Чёрного дракона никто и никогда не видел, – сказала она. – Но спорить с тобой я не стану. Кто знает, сколько лет живут такие существа?
– О, – послышался чей-то насмешливый голос от стола, – драконы живут долго… Вам и не снилось, как долго они могут жить!
Все обернулись и с изумлением уставились на Олле, который снова восседал на краешке стола, вертя в руках раскрытый зонт.
– А, это снова ты, – нахмурился Жуга. – Что на этот раз?
– Хотел уйти, но вы так интересно говорили… А Тил всё ещё спит.
– Что ты с ним сделал?
– Я? Да, в общем, ничего. Я просто позабыл сказать вам об одной вещи: он не проснётся, если не позвать его по имени.
– Но мы же звали…
– Ой, – Гертруда наморщила лоб и снова потёрла виски. – Верно. Я тоже забыла сказать: его зовут не Телли, просто это имя «всплыло» в первый раз и закрепилось в новой памяти. Тельри – так называется большой род Светлого народа.
– А его какое имя?
– Он не говорит. Не хочет говорить.
– Вообще, – вмешался Олле, – я бы мог вам помочь…
– Ты знаешь его имя? Откуда?
– Из снов, – просто ответил Олле. – Из его же собственных снов.
– Олле, кончай загадывать загадки! – рявкнул Жуга, багровея лицом. – Нам не до этого сейчас. Что весело во сне, то скучно наяву.
– А, верно, верно! – Олле закивал, прищурил глаз и погрозил травнику пальцем. – Но я-то вам всем снюсь. А может, и вы все кому-нибудь снитесь. Ладно, Лис, я позову его. А тебе, чтоб не скучал, загадаю ещё. Слушай:

Часы покажут нос и глаз в холодном ноябре.
Лекарство при тебе сейчас, как муха в янтаре.
Попутчика себе найдёшь, где скисло молоко.
Чужой корабль поведёшь на запад далеко.

Когда засветится в воде осенний солнца луч,
Конец игры настанет, где кипит Драконов Ключ.

– А теперь – прощайте. Оп!
Он захлопнул свой зонтик и прежде чем Жуга успел сказать хоть слово, пропал без всякого следа.
– О какой игре он говорил? – нахмурилась Гертруда.
– Я после расскажу, – угрюмо сказал травник и спросил, не оборачиваясь: – Кто-нибудь запомнил всю эту галиматью?
– Я записал, – несмело сказал Вильям. – Вот…
Он протянул ему раскрытый том, который машинально прихватил с собой из соседней комнаты. На титульном листе свинцовой палочкой карандаша, подобранной Вильямом со стола, коряво были выведены строки.
– Идиот! – Герта выхватила книгу у него из рук. – Кретин! Нашёл, где рисовать свои каракули… Золтан, ну кого ты ко мне привёл?
– Прости, Гертруда, – нахмурился Хагг, – но эти «каракули» для нас сейчас важней какой-то книги. Если хочешь, я заплачу за чистку.
– А, ладно, – гадалка устало махнула рукой. – Свинец всё равно не стирается. Кстати, зачем ты её взял?
– Я только хотел попросить почитать… Это Артур Брук. Я думал… Я…
И в это мгновение Тил открыл глаза. Все сразу умолкли.
– Телли! – травник склонился к нему. – Как ты?
– Рик… – хрипло сказал тот. Сглотнул слюну и посмотрел на травника. – Где Рик?
– Наверное, в корчме. Ты что-нибудь помнишь?
– Не знаю… – Телли медленно встал. – Нет… Не помню. Но у меня такое чувство, что мне срочно нужно найти Рика. Это очень важно. Не знаю, почему.
– Я знаю, – сказал Жуга. – Пойдём. Я объясню по дороге.

***

– Всё, хватит! Я сейчас с ума сойду…
Жуга вскочил из-за стола и нервно зашагал по комнате. Попавшаяся ему под ноги табуретка с грохотом улетела в угол.
Золтан осторожно поставил на стол свою кружку. Нахмурился:
– Эй, возьми себя в руки! Я не хочу второй раз тратиться на ремонт.
– Чушь какая, – травник остановился и сжал кулаки. – Чтоб он провалился, этот Олле, со своими шутками!
– Скажи спасибо, что он сказал хотя бы это.
– А что толку, Золтан, что толку? «Часы покажут нос и глаз…» – как это понимать? Как часы могут это показать? Ну, нос ещё туда-сюда: быть может, это значит, что часы меня обманут, но глаз… Странно. Необычно. Зачем?
– Не придавай этому такого значения. Такие предсказания всегда звучат туманно и становятся понятны, лишь когда сбываются.
– Тогда какой мне прок от них?
– Да никакого, если будешь бегать и орать!
Жуга покосился на Золтана, опустил глаза. Прошёлся пятернёй по волосам.
– Извини. Я просто устал. Ты прав – нет смысла так беситься, я подумаю об этом позже… Ты узнал, где Арнольд?
– Ещё нет. Из города он вряд ли выходил – уж слишком он заметен. Он где-то очень хорошо залёг, должно быть, у своих друзей, иначе мои люди давно бы его сыскали.
– Н-да… Вилли, может, ты чего надумал?
Вильям, сидевший на другом конце стола, покачал головой:
– Не знаю… «Чужой корабль» – это может быть корабль Яльмара, если только ты уговоришь его куда-то плыть. «Попутчик», «Молоко»… Не знаю.
– Драконов ключ… – Золтан сцепил пальцы. – Может, это тот источник возле Лиссбурга?
Сидевший у камина Телли поднял голову:
– Это значит – мы должны вернуться?
– Чушь, – нахмурился Жуга. – Он не кипит, это просто спокойный родник. Тут что-то другое.
– А лекарство? Может, это что-то из твоих запасов?
– Да я сто лекарств с собой таскаю! – взорвался травник.
– Жуга-а, – Золтан предостерегающе поднял палец. – Мы же договорились.
– А? Да, да, извини, – он снова сел за стол. – Как Рик, Телли?
Тил отвёл свой взгляд. В глазах его блестели слёзы.
– Он засыпает, Жуга. Он засыпает.
Как бы подтверждая его слова, дракончик широко зевнул и завозился, поудобнее устраивая голову как кошка – на передних лапах. Лежал он в странной позе – задние ноги были вытянуты параллельно длинному хвосту. Сложенные крылья покоились на спине.
– Видишь…
Жуга промолчал.
Они очень спешили, возвращаясь от гадалки, но спешка оказалась ни к чему – дракошка мирно спал под временным присмотром Орге и Агаты, и вовсе не собирался исчезать. Тил толком ничего не помнил из того, что говорил Гертруде. Собственные его слова оказались для него полнейшим откровением. Он молчал почти всю дорогу, и лишь когда увидел Рика на прежнем месте, вздохнул с облегчением.
Дварагов тоже впечатлила история Телли.
– Так значит, лаиквэнни, – хмыкнул Орге, скребя в затылке. – Вот видишь, Эльдон, зря ты бушевал – с зелёными вы никогда не воевали.
– Это уж точно, – согласился тот. – А вшё равно не по шебе.
Браги задумчиво глотнул из кружки.
– Значит, говоришь, что если Рик не полетит до холодов, – сказал он, – то он вообще не сможет полететь?
– А может, так оно и лучше? – встрял в разговор Эльдон. – Летучий дракон – одно шплошное бешпокойштво.
– Думай, чего говоришь! – рявкнул Орге. – Без него мальчишке не вернуться!
– Што верно, то верно… А может, ему прошто надо шкомандовать: «Лети»? А, Тил?
Телли помотал головой:
– Он не обучен такой команде, он ещё маленький… Да я её и не помню.
– Плохо дело, – Золтан побарабанил пальцами по столу. – Может, всё-таки, вы трое вспомните, как научить летать дракона?
– Иждеваешьща?
– И в мыслях не было… Н-да… – он повернулся к травнику. – Придётся, всё-таки, тебе опять сходить к Гертруде. Вам есть, о чём поговорить. И прихвати доску, может, она чего посоветует.
– А ты что, не пойдёшь?
– У меня дела, – он встал. – Возьми с собой, вон, Вильяма. Заодно и книгу отдадите. Ты ведь уже прочитал её?
– Да, – бард кивнул. – А стихи Олле я уже переписал…
– Чёрт с ними! – Жуга треснул кулаком по столу. – Я их и так уже навек запомнил.
– Жуга-а…
– Ладно, ладно. Всё. Молчу.
– И правильно. Идите-ка лучше разомнитесь, пока не стемнело.
Сказавши так, он встал и вышел. Тил и травник, переглянувшись, без слов взяли дубинки и последовали за ним на двор, оставив за спиной камин и душную корчму. Дул сильный ветер, луна вышла из-за туч. Небо над городом медленно темнело. Воздух был чист и прозрачен.
– Холодно, – поёжился мальчишка.
– Сейчас согреемся. Давай. Ты первый.
Два посоха скрестились раз, другой. Тил принял удар, повернулся вкруг себя, ударил сам, и посох травника, крутясь, взлетел в темнеющее небо. Упал и застучал, катясь по стынущей земле. Тил замер. Отступил назад.
Воцарилась тишина. Некоторое время они стояли неподвижно, затем травник медленно поднял голову.
– Как ты это сделал?!

***

– Ноябрь кончается, – Вильям плотней закутался в свой плащ. – До декабря остались считанные дни. Если что с часами и случится, то уже скоро… Ты слышишь? А, Жуга?
– Да.
Сыпал снег. Сырой промозглый ветер продувал насквозь. На улицах города было тихо и безлюдно. Вильям и травник шли через канал. Камни старого моста обледенели и скользили под ногами. Жуга остановился и поправил капюшон. Вильям остановился тоже, облокотился на замшелый камень парапета, плюнул вниз и задумчиво проследил, как плевок снесло под мост – шёл прилив. Рябило. Вода в холодных пятнах масла качала на волнах объедки, мусор и пустую винную бутылку. Силуэты домов, отражаясь в воде, сливались там в неровную зубчатую стену. На барже, пришвартованной у каменного берега канала, дымила труба, горьковатый угольный дымок стелился над водой. Вильям в очередной раз подивился хитрости местных жителей: многие здесь так и жили на воде – в Цурбаагене было четыре больших канала и с десяток маленьких, а с обитателей барж налог на землю не взимался.
Со стороны порта, несомая приливом, выгребала лодка.
Травник молчал. Ему всё ещё было немного не по себе от пустоты под рубахой – свой меч он теперь оставлял в корчме. «По городу с мечом не ходят – это раз, – сказал ему Золтан. – Ты не рыцарь и не дворянин – это два. И потом, Герта не любит, когда к ней ходят с оружием. Так что не стоит лишний раз гусей дразнить.»
Жуга предпочёл не спорить.
К мосту подбежала девушка. Помедлила, завидев двух прохожих, и поспешила перейти, держась другого парапета. Летящим шагом скрылась в снежной пелене. Вильям посмотрел ей вслед и вздохнул. Повертел в руках свёрток с книгой. Взгляд его серых глаз был непривычно задумчив и рассеян.
– Как думаешь, она нас ждёт?
– Кто ждёт? Гертруда?
– Да.
– Не знаю. А чего?
– Да неудобно как-то. Грязные, немытые… Смотреть противно.
Травник усмехнулся про себя, представив их двоих со стороны: Вильям в своём полукафтанье с покушеньями на моду и какой-то хмурый рыжий тип, до глаз закутавшийся в плащ. И руки торчат из куцых рукавов едва ли не по локоть. Ни дать, ни взять – заказчик и убийца обговаривают цену.
Вильяма, похоже, одолевали те же мысли.
– Приодеться толком даже не смогли, – ворчал он сквозь холод и ветер, – а ещё в гости к даме собрались… Ты, вот, к примеру, что на себя нацепил? – он дёрнул травника за полу рыжего плаща.
– Отстань.
– Ну что это такое по-твоему? А?
– Шуба. Лисья.
– Всё бы тебе хихикать…
– Не бойся, в обморок не упадёт. Сама вообще в халате гостей привечает.
– Побрился бы хоть!
– Завтра.
– Дремучий ты человек, Жуга, – вздохнул Вильям. – Ни такту в тебе, ни обхождения. Женщина – существо тонкое, деликатное, к ней особый подход нужен. Образованную женщину по нынешним временам нечасто встретишь, – он призадумался. – Обычно женщины глупы и безрассудны, но иногда способны на поступки благородства удивительного, вот как Гертруда с этой книгой. А такого книжного собранья, как у неё, я давненько не видал…
– Чего-то мне про книги верится с трудом, – хмыкнул травник. – Ты не влюбился часом, а?
– Да ну тебя! – отмахнулся бард. – У всех вас одно на уме. Ладно бы ты чего смыслил в любви, так нет, а туда же…
– Любовь – очень сильная штука, – задумчиво сказал Жуга, глядя вдаль. – Она поглощает тебя всего без остатка, заставляет делать всякие глупости, отравляет, как яд… Я ненавижу это чувство.
– Дурак ты.
– А я знаю. Ладно. Я замёрз, пойдём.
Они прошли вдоль берега квартала два, свернули несколько раз, и после недолгих поисков остановились у знакомой калитки.
На сей раз им открыли сразу. Сегодня Герта, не в пример себе вчерашней, выглядела лучше – красное с зелёным платье, волосы уложены в подобие причёски, на губах кармин. Разорванную нитку жемчуга сменила тонкая цепочка с медальоном.
– А, это вы…
– День добрый, – поздоровался Жуга. Вильям стащил с головы берет и не без галантности раскланялся. Гадалка кивнула в ответ.
– Сегодня нас только двое. Тил… Видишь ли, Гертруда…
– Я знаю. Золтан мне сказал, что Телли не придёт. Входите.
На лестнице Вильям обернулся.
– Видал? – он кивнул Герте вслед. – Это, по-твоему, тоже халат? Эх, ты…
– Всё равно, – пожал плечами травник. – Серое ей не идёт.
В приёмной комнате опять было натоплено, но в меру. Прислуги Герта не держала никакой и всю работу, даже самую тяжёлую, по дому делала сама. Стол был завален книгами, пергаментными свитками и стружками от перьев, похожими на срезанные ногти. На краешке стола, к удивлению травника, примостился хрустальный шар. Был он совсем маленький – с кулак, при том ещё какого-то зеленоватого оттенка, непохожий на другие.
– Я думал, ты не пользуешься шаром.
– Я убрала его вчера. Золтан предупредил, что у тебя с ними проблемы.
– Ну, не то, чтобы у меня, скорее – у них со мной… Хрупкие они какие-то, – он поднял взгляд. – А что ж сегодня-то?
– Да так, проверить надо кое-что. Садитесь.
Она подвинула себе стул, перебрала бумаги на столе и вытащила один листок.
– Я посмотрела свои записи и книги, – начала она. – Это касется вашего друга с зонтиками.
– Олле? – вскинулся Вильям. – Что с ним?
– Это трудно объяснить. Что-то выбросило его из нашей реальности, но удар был недостаточно силён, чтобы он ушёл навсегда. Он слишком привязан к этому миру и постоянно возвращается. Но плоскость колебаний так растянута во времени, а инерция так велика, что Олле пробивает ткань нашего мира и снова уходит. И так раз за разом.
Жуга и бард переглянулись.
– Я ничего не понял, – сказал травник.
– Я тоже, – поддакнул ему Вильям. – Попроще можно?
– Можно. Представьте иголку и холст. Холст – это как бы мир, а иголка – ваш Олле. Игла проходит через ткань, выходит с другой стороны, потом обратно… Теперь понятно?
– Вполне, – кивнул Жуга. – А нитка за иголкой тянется?
– Я не думаю, что он что-то «сшивает»; он, скорее, не игла, а шило – только дырки делает. Сны людей для него как маяк. А может, эти сны и есть уже готовые дыры…
– Его можно вернуть?
– Не знаю. Слишком мало данных. Возможно, эти колебания затухают. А вообще, судя по вашим рассказам, он там вполне освоился. Похожий случай был лет сто, сто пятьдесят тому назад – парнишку звали Рип ван Винкль. Он ушёл в лес и там пропал. А после кто-то, очень похожий на него, стал являться детям перед сном. С мешком влезал через трубу по верёвке и сыпал им в глаза песок, чтобы заснули. Потом он объявился, спустя почти сто лет, ничуть не постарев, и всё прекратилось. Хотя песочного человечка поминают до сих пор.
– Странно, – проговорил задумчиво Вильям. – Мне Олле как-то раз рассказывал стишок про человека с верёвкой и мешком, который исчез в лесу. А у меня на родине поют колыбельную про крошку Вилли Винки: «Крошка Вилли Винки ходит и глядит, кто не снял ботинки, кто ещё не спит…»
– Наверное, это тоже был он, – Гертруда заглянула в пергамент. – Ещё упоминается какой-то человек, который капал в глаза спящих сладким молоком, но это было так давно, что даже нет ссылки на время. Вообще такие случаи редки. Во-первых, нужен очень мощный первоначальный импульс, чтоб покинуть этот мир мгновенно и живым, а во-вторых, сны – притягательная штука, но не каждый человек способен в них существовать. Для этого нужен особый склад ума, такое, знаете ли, чувство равновесия…
– Он канатоходец.
– А, тогда понятно. Жаль я не знаю, что с ним случилось.
– Может быть, это поможет? – Вильям полез в кошель и достал наконечник стрелы. – Я… гм… Олле исчез после того, как в него попала стрела. У неё был точно такой же наконечник.
Гертруда осторожно подхватила наконечник. Попробовала пальцем остриё. Нахмурилась.
– Откуда это у вас?
– Мне дал Рудольф из Лиссбурга. Принёс штук десять.
– У него их целый бочонок, – подтвердил Жуга. – Я не знаю, что это, но если он не врёт, их сделал маг по имени Эйнар.
– Эйнар? – переспросила та. – Эйнар Орчиз? Который высвистывал ветер?
– Наверное. Не знаю. Рудольф говорил, что этот Эйнар хотел стать дельфином и однажды исчез.
– Интересно. Очень интересно. Мне можно это взять на пару дней?
– Разумеется, – кивнул Вильям.
– Я вот ещё чего хотел, – Жуга достал мешок и выложил на стол дощечку. – Что ты скажешь вот об этом?
– АэнАрда! – воскликнула Герта. – Я думала, их уже не осталось.
– По-моему, я это уже где-то слышал, – пробурчал Жуга. – Это всё?
– Золтан говорил, что у тебя есть какой-то сюрприз, но такого я не ожидала. Превосходный экземпляр! – глаза Гертруды светились восхищением. – К тому же, в фазе активации… Уже конец игры?
Травник вздрогнул.
– С чего ты взяла?
– Всего пять фигур осталось.
– Их и было пять. С самого начала.
– Не понимаю, – нахмурилась та. – Должно быть восемнадцать. Сколько сделано ходов?
– Я не считал. Десяток или два.
– И всё с пятью фигурами? Невероятно! – Герта вскочила и направилась к камину. Оглянулась запоздало. – Ты позволишь мне взглянуть на фигуры противника?
У травника отвисла челюсть.
– Это можно сделать?!
– Да, конечно… – Гертруда осеклась на полуслове и нахмурилась. – Постойте, постойте… Так вы не знали? Как же вы тогда играете?
Жуга вздохнул.
– Никак.

***

– Ну и ну… Как вам это удалось?
Курился дым. Ароматическая палочка светилась красным огоньком. Над доской на тонкой и высокой проволочной треноге покоился хрустальный шар. Свет шести свечей, установленных в углах доски, отражался в глубине хрусталя. Зеленоватым, чуть мерцающим сиянием струился вниз. Повсюду за пределами стола царила темнота – Гертруда занавесила окно, огонь в камине догорел. Дым от курительной свечи стелился над столом, и в его тяжёлых стынущих клубах проступали очертания невидимых фигур. Жуга и Вильям боялись шевельнуться и дышали в сторону, чтобы не разрушить призрачную картину.
– Одиннадцать фигур, – сказала Герта, – и на удивление хорошая позиция!
– У кого? – невольно вырвалось у травника.
– У вас. Взгляни сам: пешка на проходе и прикрыта ладьёй, воин белых запер чёрного и угрожает атаковать левый фланг, лис взял на вилку воина и дневного охотника, а дракону ничего не угрожает.
– Ты действительно так думаешь? – Жуга с сомнением потёр небритый подбородок. – Одиннадцать к пяти – не тот расклад, с которым можно выиграть.
– У чёрных численный перевес, но позиционное преимущество на вашей стороне. Пусть ходит пешка или лис, потом – размен ферзей…
– Размен… чего?
– Ферзей.
– Ты говоришь про воинов?
– Какая разница? У вас же пешка на проходе.
– Ну и что?
– Да ничего! – фыркнула та. – Пешка на последней линии становится кем хочет. Как можно этого не знать?
– А кто играет, в смысле, двигает фигуры?
– В АэнАрде все играют.
– Нет, но кто начал игру?
– Как, кто? – Герта с недоумением взглянула на Жугу. – Дракон, конечно!
– Наш?! – Вильям выпучил глаза. – Или…
Он не договорил и воцарилась тишина. Взоры всех троих остановились на другом крае доски, где в клубах седого дыма вырисовывалась фигура чёрного дракона.
– Не может быть, – пробормотал Жуга. Обхватил голову руками. – Яд и пламя, не может быть…
– Пожалуй, хватит, – Герта притушила свечи и помахала в воздухе ладонью, разгоняя дым. – Душно. Вы запомнили, где что стоит? Тогда откройте кто-нибудь окно.
Вильям кивнул, шагнул к окну, рывком раздвинул шторы. Поморгал, привыкая к свету, и вдруг насторожился.
– Жуга, – позвал он, – Герта! Там кто-то лезет через стену.
– Где? – вскочил Жуга. – Ах, леший… Должно быть, это те, что шли за нами.
– Шли за нами? – Вильям поднял бровь. – Где? Когда? Я никого не видел.
– Я видел. Герта! Ты ждёшь кого-нибудь?
– В гости через стену не лазают, – та прищурилась. – Хотя постойте. Сдаётся, одного я знаю. Герман-Селёдка. Мерзавец, каких мало. Интересно, что ему здесь нужно?
Травник машинально сунул руку под рубаху и выругался.
– Чёрт… Я не взял меча. Герта, у тебя есть что-нибудь… – Взгляд его упал на хрустальный шар. Он протянул руку:
– Можно?
Герта не успела ответить. Внизу загрохотали сапоги, а через миг три человека уже ворвались в комнату.
– Ага! – довольным голосом объявил, входя, четвёртый, по-видимому, тот самый Герман, о котором говорила гадалка. – Он в самом деле тут. Эй, ты, рыжий! Слышь, чё. Собирайся. С нами, значит, пойдёшь. И чтоб без глупостей!
В руках у него был арбалет. Заряженный и взведённый.
Травник подбросил в ладони хрустальный шар и поднял взгляд.
– С чего ты взял, что я с вами пойду? – холодно осведомился он.
– Сказал, пойдёшь, значит, пойдёшь. С тобой говорить хотят.
Подельники Селёдки заухмылялись.
– Ты слишком много себе позволяешь, Герман, – сухо сказала Гертруда. – Или забыл, что с тобой случилось в прошлый раз?
Казалось, тот заколебался и даже немного побледнел, но уходить, похоже, не был намерен.
– Ты, Герта, молчи лучше, – сказал он. – Мне с тобой враждовать неохота. Ты не знаешь, кто это такой.
– А мне плевать, кто он такой. Он у меня в гостях.
Герман вытянул руку.
– Энтот парень года полтора назад навёл здесь такого шороху, что у наших до сих пор руки чешутся. Потом собрал себе кодлу и промышлял на дорогах…
– Это был не я, – сказал Жуга. – Тот парень украл моё имя. Я убил его.
– Во-во, – кивнул Селёдка, – от подельников избавился! А после в Лиссе вырезал в корчме двенадцать человек.
– Сколько, сколько?! – брови травника полезли вверх. – Уже двенадцать?
Приятель Германа, коротконогий парень в кожаной куртке, стоявший у окна, сердито сплюнул. Лицо у него было круглое с редкой бородёнкой неприятного тёмно-рыжего оттенка. Он вынул нож – широкий турецкий крис с истёртой рукоятью и махнул им в сторону двери.
– Скажи спасибо, что ты здесь, – сказал он. – Кабы не гертрудин дом был, прямо тут порезали бы… А ну, кончай болтать. Пошли!
– А этого? – указал другой на Вильяма.
– А про него ничё не говорили.
– Лови! – вскричал Жуга и ничком рухнул на пол.
Шар взвился в воздух. Гертруда мигом скрылась за столом, рванула Вильяма за руку. Тот упал. Герман вытянул руку, поймал хрусталь и недоумённо на него воззрился. Поверхность шарика играла радужными бликами, искрилась, вихрилась яркими снежинками. Селёдка полюбовался шариком и сунул его себе в карман.
– А ничё игрушка. – Поднял взгляд на травника. – И чё? Сыграем в мячик?
– В ящик он сыграет, – снова сплюнул тот, что стоял у окна.
Двое остальных загоготали. Герман остался серьёзен.
Жуга поднялся, несколько обескураженный. Помедлил и шагнул к двери.
– Постой, – Гертруда ухватила его за руку.
– Не надо, – бросил тот, высвобождая руку. – Лучше, если это будет… не здесь.
Трое расступились, пропуская травника вперёд, и двинулись за ним. Селёдка обернулся на пороге. Повёл арбалетом.
– А вы сидите тихо. Слышь, Гертруда, чё я говорю? Не лезь, куда не просят. Пояли? Пока.
Едва закрылась дверь, Вильям и Герта бросились к окну.
– Ах, сучий выкормыш! – Гертруда топнула ногой. Схватилась за оконную защёлку, ударила кулаком. – Ах ты селёдка вонючая! Чтоб тебе жопу разодрало… Вильям! Помоги открыть окно!
Вильям, не ожидавший от неё подобных выражений, покраснел, но бросился на помощь. Вдвоём они расковыряли шпингалет и распахнули створки. Травник и остальные как раз в этот момент проходили мимо беседки.
– Жуга! – истошно выкрикнула Герта. – Хрусталь! Не надо разбивать! Там…
Двое идущих обернулись на крик, и травник рванулся вперёд.
Первым повалился тот, что шёл слева. Второй взмахнул коротким тесаком. Жуга мгновенно уклонился, нож пробил толстый верблюжий плащ и там застрял. Жуга перехватил под руку нападавшего, вывернул, ударил локтем, закружил и короткой подсечкой бросил его на землю. Хрустнула кость, упавший вскрикнул коротко и страшно и обмяк. Меж тем, тот, что упал первым, что-то выхватил из сапога и бросился в атаку. Блеснула сталь. Жуга ударил, крутанулся вправо, влево, путаясь в своём плаще. Второй, размахивая крисом, прыгнул к травнику со спины. Ударил. Промахнулся. Ударил снова и попал. Плащ травника окрасился кровавым, он упал, и все трое смешались в свалке.
– В стороны, сукины дети, в стороны! – вопил Селёдка, брызжа слюной и прыгая вокруг дерущихся. Арбалет в его руках дёргался, выцеливая травника.
– Щас я его, падлу!..
Жуга рывком поднялся на колено, вывернул чью-то руку с зажатым в ней ножом, и коротко, два раза пнул лежащего в лицо. Перекатился на спину, лицом к другому нападавшему, согнул проворно ноги и опять ударил – теперь уже в грудь. Подброшенный ударом, бородач упал спиной на тумбу солнечных часов и замер там, проколотый как бабочка булавкой. Мгновение он удивлённо пялился на штырь, торчащий из груди, попытался что-то сказать, но тут горлом хлынула кровь и он умолк. Крис выпал из его руки и воткнулся в снег.
Жуга перевёл взгляд на Германа. Вытер губы рукавом и сплюнул.
Стрела смотрела ему в лицо.
– Ну, рыжий, – оскалился Селёдка, – повезло тебе. Но теперь мой черёд ходить.
– Нет, – глухо сказал Жуга. – Мой.
Вильям так и не понял, что произошло. Раздалось глухое «Бум!», живот у Германа вдруг лопнул красным месивом, кровавые ошмётки разлетелись во все стороны на несколько шагов, а то, что от него осталось, дико воя, рухнуло на снег. Когда Гертруда с Вильямом выбежали во двор, Селёдка был мертвее мёртвого. Жуга сидел возле мраморной тумбы часов, поддерживая одной рукой другую. По виску и по плащу его стекала кровь.
– Куда тебя ранили? – Герта опустилась перед ним на колено.
– Жить буду, – травник поморщился. Повернул голову. – Как там эти?
– Один, вроде, жив, остальные дохлые, – Вильям приподнял одного, другого, шагнул к часам и замер, словно вкопанный.
– Жуга… – выдохнул он. – Посмотри!
Травник обернулся.
Снегопад уже давно прекратился. Солнце вышло из-за туч, и длинная кривая тень от гномона наискосок пересекла лицо распятого убийцы.
Сердце травника замерло.
Часы показывали нос и глаз.

***

Ран было три, из них лишь та, что на руке, внушала опасения. Крис, несмотря на малую величину, в умелых руках рубил не хуже сабли. Вся остальная кровь принадлежала Герману или кому-то из двоих других.
– Ты страшный боец, Жуга, – задумчиво сказал Вильям, помогая Гертруде перевязывать раны. – Я никогда не видел, чтобы кто-нибудь так дрался.
Травник поднял голову.
– А ты хотел бы, чтоб я дал себя убить?
Вильям ничего не ответил. Гертруда наматывала бинт плотно и тщательно. Кровь постепенно останавливалась.
– Как ты догадался, что делать с шаром? – спросила она. – Постой, не говори, я сама скажу. Сперва ты захотел его взорвать, но ничего не вышло, так? Потом, на улице, ты сообразил, что в прошлые разы шары взрывались, только если ты пытался выдать малый импульс…
– Герта… Ох! – Жуга уселся поудобнее и с укоризной покосился на гадалку из-под головной повязки. – Оставь свои учёные словечки, я их всё равно не понимаю. Я и в первый раз хотел, чтоб грохнуло, а он вдруг взял и заиграл. Ну в смысле – засветился. Мне и подумалось: а ну, как это и есть проверка на магический талант? Ну, вот я его и тронул чуток… Ох, яд и пламя, третий шар в этом городе!
– Я так и думала, – Герта удовлетворённо кивнула. – Ты плохо различаешь цвета?
– Откуда ты знаешь? – встрепенулся тот.
– Иначе ты не обозвал бы моё платье серым. Похоже, что и в магии с тобой творится то же самое. Ошибка в восприятии. Ударное заклятие в твоём исполнении – не больше, чем забава, и наоборот. Ты раньше за собой подобного не замечал?
Жуга покраснел.
– Всякое бывало, – неловко буркнул он. Пошевелил рукой, поморщился. – Чёрт… Это надо же, как угораздило. Не повезло.
– Наоборот, повезло – легко отделался.
– Тоже верно…
– Что с трупами делать будем? – хмуро спросил Вильям. – Три человека, как-никак.
– Я скажу Золтану, за ними придут. И с этим тоже разберутся, – Герта кивнула в угол, где всё ещё лежал без чувств второй оставшийся в живых участник драки. – Ведь нарывались уже, а всё не в прок.
– Нарывались? – поднял голову Вильям. – А… И что ты сделала с Германом в прошлый раз?
– Когда? А, это… Эхолайла. Я сделала так, что он стал повторять все звуки, которые слышал. Простейшее заклятие, не стоит разговора. Потом он умолк, и год молчал, как рыба. За это его, кстати говоря, селёдкой и прозвали. – Она повернулась к травнику. – Как ты себя чувствуешь?
– Хреново, – тот поморщился. – Но это ерунда. Мне бы только до трав своих добраться. А магией сам себе всё равно не поможешь, ослабеешь только.
– Нет, так нельзя, – нахмурилась Гертруда. Встала и расправила платье. – Сядь поудобней, я сейчас тобой займусь. Вильям! Разматывай бинты. Только осторожно. Я сейчас.
Она ушла и вскоре вернулась, неся какие-то горшочки и флакон прозрачного стекла. Промыла травнику раны на ноге и голове, смазала ладони конопляным маслом и сосредоточилась. Пальцами прошлась вдоль краёв раны, одним движеньем их сомкнула и накрыла ладонью.
– Больно?
– Нет.
– Хорошо, – кивнула она и зашептала.
Жуга почувствовал, как теплеет кожа под её пальцами. Появилось давление, затем возникло ощущение пришедшей Силы. Тонкое, почти неуловимое. Шли минуты. Жуга всё больше недоумевал, как с помощью такой ничтожной малости можно что-то сотворить. Он слушал эти сбивчивые лёгкие слова целительных заклятий, и к своему стыду не мог понять их действия. Меж тем, боль из виска ушла, а вскоре Герта отняла ладони, оставив затянувшуюся рану, и занялась другой. Когда она закончила возиться с ногой и стёрла высохшую кровь, травник был вынужден признать, что никогда не встречал такой мастерской работы.
Гертруда выглядела уставшей. Дыханье её участилось, лоб усеивали бисеринки пота. Когда она добралась до раны на руке, то ограничилась лишь тем, что приостановила кровь и сомкнула края.
– Всё. Хватит. Слишком глубоко, – она встряхнула руками. – Сразу заживить не получится. Могу ещё немного успокоить боль, но и только.
– Не надо, – травник покачал головой.
– Тогда придёшь ещё раз. Завтра или послезавтра.
– А так и так прийти придётся, – он неуклюже подобрал свой плащ. – Ты ещё про наконечник нам не рассказала. Вилли, помоги перевязать.
– Что ж, ладно. Доску свою можете забрать. А кстати… Хм…
Гадалка вдруг умолкла. Наклонилась над дощечкой. Подняла взгляд на травника. Тот всё понял без слов. В горле у него мгновенно пересохло.
– Лис? – одними губами спросил он. – Это лис?
Гертруда и Вильям переглянулись.
– Он угрожал двоим… Что здесь стояло?
– Охотник, – сказала Герта. – Это был охотник.

***

– Чёрт побери, Жуга, с тобой одни проблемы! Стоит оставить тебя одного и вот – пожал'те вам – три трупа среди бела дня. Как будто у меня без этого хлопот не хватало! Как тебя угораздило так влипнуть?
Был поздний час. Все посетители давно ушли, корчма закрылась, и только травник с Золтаном сидели в пустом зале. Жуга и Вильям пришли уже давно, а вот Золтан заявился лишь под вечер и всё ещё не мог успокоиться. Гертруда, как и обещала, известила его о происшествии в своём доме, и весь остаток дня Хагг пытался замять это дело. Естественно, настроение его от этого не улучшилось.
– Перестань кипятиться, Золтан, – поморщился Жуга. – Во-первых, я был не один, там были Вилли и Гертруда. А во-вторых, не я же начал драку!
– Всё равно. Только сумасшедший с голыми руками кинется на четверых головорезов.
Травник лишь пожал плечами:
– А что мне оставалось делать? Разбираться с ними полюбовно? Сам же настоял, чтоб я оставил меч. И потом, – он усмехнулся, – может, ты мне не поверишь, но я знал, что я останусь жив.
– Не мели чепухи! – сердито оборвал его Хагг. – Как можно знать такие вещи?
– Нет, правда. Помнишь что мне напророчил Олле? А ведь ничего ещё не сбылось. Правда вот, часы… но это было после.
Золтан поднял бровь:
– Олле? И ты кинулся в драку только из-за бредней этого придурка?
– Всё равно выбора не было. Драться в доме у Герты я не захотел – о ней в стишках Олле ничего не говорилось. Я был уверен, что останусь жив, а их вот с Вильямом запросто могли убить. Отошёл подальше, ну и… вот.
– А если бы тебя изувечили? Отрубили руку? Выкололи глаз? Твоему дурацкому «пророчеству» это нисколько бы не помешало сбыться.
– Да, приятного мало, – согласился травник. – Так ведь не отрубили же!
– Да пойми же ты, – Золтан перестал ходить и оседлал табурет, – такие дела не решаются на месте. У воров свои законы. Я наверняка сумел бы вытащить тебя оттуда, а у этого Селёдки куча дружков, и все теперь мечтают разодрать тебя на части. Этого ты хочешь? Этого, да?
– Ну, извини, – Жуга развёл руками, – в другой раз предупреждай как-нибудь пораньше. А то я ведь человек дремучий, городскому обхождению не обучен. Я ж не знал, что ножиком у вас здесь только так махают, для важности, а так-то мухи не обидят…
– Тьфу, язви тебя холера! – Золтан сплюнул и охватил голову руками. – Я ему слово, он мне – десять!
Жуга приподнял кувшин. Вопросительно взглянул на Золтана:
– Пить будешь?
– Чёрт с тобой, наливай…
Воспользовавшись затишьем, Агата поспешила принести ужин – омлет и суп со шкварками, в котором плавали белые квадратики леббенча[13]. Разговор прервался, и оба принялись за еду. Было слышно, как шумит ветер за окном.
– Странно она живёт, эта Гертруда, – задумчиво проговорил Жуга, поглаживая раненую руку. – Ни прислуги, ни кота. Обычно всякие ведуньи любят кошек. Сколько ей лет?
– Немного, – уклончиво ответил тот. – Нет и тридцати. Сильно порезали?
– Гертруда зарастила. Я никогда не видел, чтоб так ловко управлялись с магией. Ты знаешь, я почти не верил, что такое бывает. Она же сил почти не тратит вовсе, а заклинание работает. И хорошо работает! Лучше, чем у меня.
– Известно, – Золтан усмехнулся. – У неё всегда так. Это ты, дурак, кувалдой лупишь комаров – сила есть, ума не надо, а у неё всё тонко, по-научному.
– Она училась у кого-нибудь?
– Сам спросишь, – буркнул тот. – Захочет, так расскажет. Смотри только не пожалей потом.
– И имя, – травник вдруг нахмурился. – Да, ты знаешь, имя… Это не оно. Ему хочется, чтоб её звали Гертой, а на самом деле…
– Кому? – Золтан перестал жевать.
– Ну-у… – тот неопределённо повертел завязанной рукой. Поймал взгляд Золтана, смутился и пожал плечами. – Имени, наверное… А в самом деле, странно. Вот чувствую, а объяснить не могу!
– Ну и не мели чепухи! – сердито оборвал его Хагг. – Лучше скажи, где Тил?
– На крыше.
– Опять с драконом?!!
– Нет, один. На звёзды смотрит. Просил не мешать.
– Да-а… – Золтан побарабанил пальцами по столу и вздохнул. – Дивный народ эти эльфы…

***

Примерно около полудня Телли понял, что разбудить дракона не удастся. Неугомонный Орге предлагал на выбор кучу разных способов. Они раскрывали окно, надеясь, что разбудят Рика холодом, потом наоборот – подбрасывали дров в камин, надеясь сделать то же самое при помощи тепла, поливали его водой, шумели так, что сотрясалась вся корчма, дёргали за крылья и за хвост и даже пытались напоить его пивом, предварительно разжав драконьи челюсти каминными щипцами. Всё было тщетно – чаще всего дракончик лениво приоткрывал один глаз, укладывался поуютнее и снова засыпал. Дошло до того, что Орге предложил опять устроить нападение на Тила, чтоб дракон пришёл на помощь, и уже подговорил Эльдона и Браги спрятаться в коридоре за углом. Всё дело им испортила Агата: завидев двух дварагов, притаившихся в засаде с топорами наголо, она смекнула, что, похоже, затевается очередное разрушение, и долго гоняла их по коридору, вооружившись мокрым полотенцем.
К полудню все четверо окончательно выбились из сил и оставили эти попытки, тем более, что Рик скорее дремал, чем спал по-настоящему. А часом позже возвратились от гадалки Вильям и Жуга, и всем стало не до дракона. Пока угрюмый травник занимался своей раной на руке, а Вильям в очередной раз пересказывал, что там произошло, Тил почувствовал, что больше так не может, и ушёл проветриться на крышу. Его исчезновение заметили не сразу, и когда Жуга нашёл его там, уже темнело.
– А, вот ты где.
На заметённой снегом крыше было холодно и тихо. Тил сидел на самом её гребне, обхватив колени и прислонившись к тёплой трубе камина. Бросил взгляд на травника и снова отвернулся.
– Не замёрз? – Жуга подошёл и опустился рядом. Проследил за взглядом паренька. Смотрел Тил в сторону гавани, туда, где на холодном рейде темнели силуэты трёх последних зимних кораблей.
– Как твоя рука? – спросил тот вместо ответа.
– Рука – нормально. Заживёт. Ты что там увидал?
– Да так… – Тил поплотнее запахнул овчину кожуха и помолчал. – Грустно отчего-то.
– А что весёлого на крыше? – усмехнулся травник.
– Я не об этом. Лето кончилось, да и вообще… Не знаю, что мне дальше делать. Устал я от всего этого. Домой хочу.
– Куда домой?
– Куда-нибудь. Где можно жить спокойно. Ходить по улицам без опаски… И чтобы Рик летать умел, – Тил с грустью посмотрел на травника. – Ты знаешь, Жуга, наверное, он уже никогда не полетит… Мне так кажется.
Жуга помедлил.
– Я там не стал говорить при остальных, – сказал он, – но тебе про это надо знать. Это про доску.
– Отстань ты со своей доской!
– Нет, ты послушай. Гертруда показала мне… нам с Вильямом чёрные фигуры. Те другие, которые против нас. Там тоже есть дракон. Это они играют – он и Рик.
– Что ты плетёшь! Да Рик вообще к доске не прикасался. Он же спит.
– Наверно, в этом всё и дело, – проговорил задумчиво Жуга. – Мы трогаем фигурки, но сдвинуть их не можем. А Рик… Кто знает, что он делает в своих драконьих снах! Мы для него только фигурки на доске, но от нас зависит, выиграет Рик или проиграет.
– А я? – Тил поднял взгляд. – Я тоже для него только фигурка?
– Да он и сам – фигурка на доске. Забыл?
Тил помолчал. Холодный ветер развевал его белые волосы.
– А что будет, если он проиграет? Или выиграет?
– Это знают только двое: Рик и тот, другой. – Жуга встал. – Пойдём-ка вниз. Чайку попьём, согреемся. Агата пряники печёт. Медовые. Страх, какие сладкие. Пошли.
– Ты иди, а я не буду. – Телли отвернулся. – Ну их на хрен. У этих гномов только и разговоров, где какие камни встречаются, да как лучше сталь гравировать, а как напьются, так сразу – хвать за топоры и ну спорить, чей лучше. Стол разрубили, скамью разрубили… Скоро корчму пополам разрубят. Они что, все там под землёй такие двинутые?
– Не все, – пряча улыбку, отозвался тот. – Другие ещё хуже.
– А здесь свежо, просторно, дышится легко. И звёзды светят…
Травник поднял голову. Звёзд сегодня и в самом деле было много. Темнеющее небо словно бы обсыпали светящейся пылью. Луна, вчера ещё ущербная, сегодня скрылась окончательно. Во взгляде Тила была непривычная задумчивость, казалось, он уже забыл про травника. Жуга почувствовал в груди немое беспокойство – эхо той странной влекущей тоски, что отражалась в зрачках Телли холодной россыпью звёзд; он потоптался неловко, словно был здесь лишним, и стал спускаться.
Внизу-то его и поджидал вернувшийся Золтан.
– Чёрт побери, Жуга, с тобой одни проблемы! – без предисловий начал он. – Стоит оставить тебя одного…
Жуга вздохнул и потянулся за кувшином.

***

Всю ночь Жуга не мог заснуть, да и на следующий день его одолевало беспокойство. Он вспоминал вчерашние события и всё яснее чувствовал, что что-то упустил, какую-то догадку или наблюдение, которому сначала не придал значения, а теперь забыл. Наконец он решил, что корень всех бед – считалка Олле. После того, как сбылось предсказание насчёт часов, дурацкие стишки вертелись в голове и не давали покоя. «Молоко, – раздумывал Жуга, бродя по двору. – Что значит: «где скисло молоко»? Мало ли, где оно может скиснуть… У любой кухарки. Да хотя бы и здесь. Опять же и лекарство…»
Все иносказания Жуга отбросил сразу – после часов стало понятно, что канатоходец говорит о чём-то конкретном. Где-то действительно сейчас скисало самое что ни на есть обычное молоко, а у Жуги и вправду было при себе какое-то лекарство, способное кого-то исцелить. Кого? И от чего? Жуга не знал, и если с кораблём и прочим можно было обождать, то эти две вещи ждать не могли: история с часами убедила травника, что лучше бы подготовиться к ним заранее.
К обеду вдруг пожаловал Яльмар, как всегда весёлый, шумный и голодный. Затащил за стол Жугу и Вильяма, швырнул парнишке из прислуги пару талеров и потребовал всего самого лучшего и побольше, после чего увидел перевязанную руку травника и помрачнел:
– Это чего?
– Так, – отмахнулся тот, – вчера кое с кем поцапались в городе.
Варяг заинтересованно подался вперёд.
– А ну-ка, рассказывай.
– Вон, пусть Вильям расскажет. У него складней получится.
Вильям с готовностью взялся за дело. После пяти вчерашних пересказов история постепенно обросла новыми подробностями, и в изложении барда стал проглядывать высокий штиль. Он делал страшные глаза, то повышал, то понижал до заговорщицкого шёпота голос, выдерживал многозначительные паузы, махал руками и даже пару раз порывался вскочить на скамейку. Яльмар цокал языком, прихохатывал и восторженно хлопал себя по ляжкам, между делом уминая горячее мясо.
– Здорово, зашиби меня Мьёльнир! Жаль, меня с вами не было. А кстати, что ты там про эльфов?..
Жуга по мере сил поведал Яльмару о Телли и о том, что с ним произошло. История дракона и мальчишки-эльфа впечатлила викинга гораздо меньше, но всё равно заставила задуматься.
– Зелёные человечки, говоришь? – хмыкнул он, – Как же, помню. Я как-то с другом на спор пить затеял. До середины бочки добрались, так они отовсюду как полезут! Сначала он мне: «Яльмар, видишь?» Я ему: «Нет», а пару ковшиков добавил – тоже увидал…
– Да я не про этих, – поморщился травник и вновь пустился в объяснения.
– А, понятно, – наконец кивнул тот. – Что ж ты сразу не сказал? Это надо обмозговать. Эй, парень, – он поманил пробегавшего мимо слугу и сунул ему в руку монету. – Принеси-ка нам ещё кувшинчик этого. И мяса на решётке, и мозгов, там, с горошком. Ну, и чего-нибудь ещё.
– Э, Яльмар, – усмехнулся травник. – Да ты, никак, разбогател?
– Тс-с! – Викинг скорчил серьёзную мину, поднял со скамейки свой мешок и водрузил его на стол. Дёрнул завязки. Жуга заглянул внутрь…
И отшатнулся при виде пяти острых витых стержней из кости.
– Единорожьи рога, – ухмыльнулся Яльмар. – Э, да что это с тобой? Позеленел весь. На-ка вот, глотни.
Непослушными пальцами Жуга нащупал кружку. Сжал её и поднял взгляд. Видимо, в глазах у него отразилось что-то такое, что заставило Яльмара тревожно заёрзать.
– Э, э, ты чего? – он завязал мешок. – Да перестань ты дёргаться: не настоящие рога-то. Морских единорогов. Мы их на севере две дюжины поймали, мясо съели, а рога я приберёг. Как чувствовал, что пригодятся. Вот, сбываю понемногу, чтобы спрос не подорвать. От яда правда, не помогают, но пока никто не жаловался.
– Ещё бы! – усмехнулся Вильям. – Те, кому не повезло, молчат.
Травник медленно приходил в себя. Глотнул из кружки. Руки всё ещё дрожали.
– Дурак ты, Яльмар, – выдохнул он. – Предупреждать надо!
– А чего?
Подошёл и подсел к столу Золтан.
– Здорово, Яльмар. Тебя, говорят, поздравить можно. Об чём шумим?
– Да вот, Вильям мне про вчерашнее рассказывал.
– Нашли, чем хвастать. Сами чудом уцелели, да и мне опять заботы.
– Брось, Золтан, – отмахнулся тот. – Подумаешь, прирезали каких-то трёх паршивцев. Один! Да с ними только так и можно. А если делать дело, без этого не обойтись: молока не сквасишь – сыра не получишь.
Жуга поперхнулся пивом.
– Что?! – вскричал он. – Что ты сказал?
Воцарилась тишина. Травник оглядел встревоженные лица друзей и встал.
– Вот что, Золтан, – проговорил он медленно. – Ты можешь разузнать, где в городе готовят сыр?
– Какой сыр?
– Самый лучший.

***

– Ну вот, похоже, всё в порядке, – Герта потрясла руками, как будто стряхивала с них невидимую воду, отступила и полюбовалась своей работой. – Думаю, повязка больше не нужна.
Жуга вывернул руку и скосил глаза на шрам. Разрез под красной корочкой стянулся окончательно. Боль ушла.
– На удивление хорошо заживает, – задумчиво продолжала Герта, вычищая кровь из-под ногтей. Пальцы у неё были длинные и сильные, с короткими и гладкими ногтями, ладонь была скорее, квадратная, нежели удлиннённая. – Не поднимай тяжёлого и не дерись, а то разойдётся.
– Я знаю, – травник опустил рукав рубашки.
– Вообще-то, было бы неплохо посмотреть всю твою ауру. Золтан мне говорил, что ты иногда занимаешься магией. Когда подобное…
– Не сейчас, – уклончиво ответил тот, не желая признаваться, что не понял, о чём идёт речь. – Раздеваться неохота. Расскажи мне лучше о стреле.
К удивлению травника, Гертруда громко рассмеялась.
– Раздеваться совершенно не обязательно, – сказала она наконец. – Но если ты не хочешь, я не буду. А вот стрела, что вы мне принесли, действительно оказалась предметом удивительным. Подожди здесь, я сейчас вернусь.
Гадалка вышла и Жуга остался в одиночестве.
Сегодня он вообще пришёл сюда один. Гертруда спустилась открыть ему с руками, выпачканными в земле, и в холщовом фартуке поверх поношенного платья, на сей раз – действительно серого. От неожиданности Жуга даже забыл поздороваться. Гадалка поймала его недоумённый взгляд и улыбнулась.
– Проходи, – она отступила, пропуская травника вперёд. – Я цветы пересаживаю. Подождёшь в гостиной или пойдёшь со мной?
– А далеко идти?
– Нет, что ты! – рассмеялась та. – В оранжерею. Вон туда.
За кабинетом оказалась ещё одна комната – длинное помещение с камином и широким створчатым окном на потолке, через которое внутрь проникал дневной свет. Комнату заполняло бесчисленное множество горшков и ящичков с цветами, травами и даже маленькими кустиками роз. Отдельно стояли кадки с разными лекарственными растениями. Жуга с порога разглядел шалфей, ромашку, розмарин и базилик, оранжевые лепестки календулы и ещё добрую дюжину трав, совершенно ему неизвестных. Воздух здесь был тёплый и влажный, напитанный цветочным ароматом, который раньше травник принимал за запах курительных палочек.
– Да у тебя тут целый огород, – с оттенком уважения сказал Жуга. – Вот уж не думал, что всё это можно разводить под крышей, да ещё зимой!
– Мне по лесам слоняться некогда, – Гертруда выкопала целый куст вместе с корешками и землёй, и мотнула головой. – Если ты передашь мне во-он тот горшок, дело пойдёт быстрее. А потом займёмся твоей рукой.
Выкапывать растения Жуге было не впервой, но вот садить ещё не приходилось. Он с любопытством наблюдал, как гадалка насыпала на дно горшка золы, расправив корни, аккуратно разместила там куст, добавила земли и примяла сверху пальцами.
– Пожалуй, всё, – она заглянула в опустевшую кадку. – Вовремя мы: ещё б неделю, две, и кадку бы разворотило. Взгляни, как стенки раскрошились.
– А поливать разве не надо?
– Растения сразу после пересадки не поливают – слишком много ранок на корнях, могут загнить. Пойдём.
Она ополоснула руки, без слов вручила травнику кувшин с водой и удалилась. Вернулась она, уже переодевшись в небесно-голубое, отороченное белым мехом платье, и сразу принялась за дело.
Теперь, рассматривая свою руку, Жуга уже не удивлялся, но всё равно не мог понять, как это было проделано.
Наконец послышались шаги, Герта вошла и положила наконечник перед травником на стол.
– Вот. Возьми, – она расправила юбки и опустилась на стул. – Отдашь Вильяму. И знаешь, что, – она потеребила подбородок, – скажи ему, чтоб подыскал для своих стрел что-нибудь другое.
Жуга настороженно покосился на треугольный кусочек металла. На тёмном бархате сталь отливала синевой, но выглядела совершенно обыденно. Он взял наконечник в руки и вновь не ощутил ничего особенного. Перевёл взгляд на гадалку.
– Я ничего не чувствую. Никакого волшебства. Он отравлен?
– Нет, яда нет. А вот волшебство как раз есть. Заклятие латентно, то есть, сейчас оно в спящем состоянии. Его нетрудно обнаружить, если постараться. Попробуй, например, нагреть его на свече.
Жуга подчинился. С минуту он держал кусочек стали над чадящим фитильком, затем достал и осторожно потрогал пальцами.
– Холодный.
– Так часто бывает с предметами, заряженными магией. Смотри ещё.
Она подвинула к себе коробку, вынула оттуда щепотку пудры и рассыпала её по столу. Вокруг наконечника образовалось белое неровное кольцо, но на само железо не попало ни пылинки.
– И подобных тестов много, – Герта отряхнула руки. – Наверное, ты и сам когда-нибудь ими пользовался.
– Мне как-то не приходило в голову, – признался Жуга. – Ну, хорошо, это мне понятно. А в чём суть самого заклятия?
– Трудно сказать, – Гертруда пожала плечами. – Чары очень сложные, многоступенчатые и, как я уже сказала, спящие. Я не смогла в них разобраться. Невозможно понять, какая нитка свилась в середине клубка, не размотав его. А активировать такое заклятие может только очень мощный выплеск энергии.
Слова Гертруды всё больше настораживали травника. За напускным спокойствием гадалки проглядывало нечто большее – волнение, тревога или даже страх. Он не мог понять, лишь чувствовал, что снова что-то упускает. Почему-то перед глазами всё время маячили руки гадалки, выкопанный куст… Жугу не покидала мысль, что он когда-то уже испытывал подобное, и при очень странных обстоятельствах. Ему вдруг стало душно. Травник распустил завязки ворота.
– В твоём рассказе, – продолжала Герта, – есть одна зацепка: история Эйнара. В большинстве случаев магия затевается во исполнение какого-то желания. Волшебник тратит на это очень много сил, всякий раз подобные действия связаны со смертельным риском. Чародеи издавна бьются над поиском источника магической подпитки, но чаще расходуют собственную силу.
– Хватит ходить вокруг да около, Герта, – хрипло сказал Жуга. – Откуда берут такую силу? Что может её дать?
– Жизнь. Ты мог бы догадаться сам: оружие всегда забирает жизнь. Я кое-что слыхала про Эйнара. Маг такого уровня вполне мог создать артефакт, способный выполнить единственное, самое заветное желание, забирая взамен всю энергию жизни. Ему было всё равно, что будет потом. Ты говорил, что у него была заветная мечта – стать дельфином? Я думаю, что он им стал.
Травник был потрясён. Он не мог не признать, что Эйнар нашёл поразительное и страшное в своей простоте решение проблемы. Желания уравнивались в цене, ты вставал перед выбором: либо жить, смирившись с тем, что твоя мечта никогда не сбудется, либо получить то, что хотел, но потерять себя. Но дело было даже не в этом. Человек мог мечтать стать правителем мира, а на деле – всего лишь хотеть, чтоб загнулся поганец сосед. Если Олле в глубине души хотел дурачиться и веселиться безнаказанно, остаться навсегда ребёнком, скользить всю жизнь по грани между сном и явью, он получил такую возможность.
– Яд и пламя… – пробормотал Жуга. – Их же там полбочонка… Куда ему столько?
Гертруда пожала плечами.
– Возможно, Эйнар сделал несколько пробных партий таких наконечников. Думаю, на дне лежат первые, ещё неудачные экземпляры. Но меня в этой истории взволновало другое.
– Что?
– Подумай сам. Ведь это наконечник для стрелы, а стрела – дистантное оружие. Убивает на расстоянии. Эйнар не мог стрелять в себя.
– Так значит…
– Да. Его убили.
Оба умолкли и уставились на лежащий на столе наконечник стрелы.
– Вот потому я и советую вам спрятать его подальше. Никто не вправе решать чужую судьбу. И никто не знает своих желаний.
Прошло немало времени, прежде чем травник вновь решился нарушить молчание. Он сунул наконечник в кошель, завязал его и положил в карман.
– Послушай, – он провёл рукой по волосам. – Эта самая аура… Как ты собиралась её смотреть? Что для этого надо?
– Да ничего не надо, просто посиди спокойно. Смотри сюда.
Она выставила на стол небольшое квадратное зеркальце, и на травника с той стороны стекла уставилось его же отражение. Жуга помедлил и отвёл глаза. Вновь затеплились свечи, гадалка занавесила окно и что-то зашептала. Травнику подумалось, что Гертруде без помощи свечей редко удавалось колдовство. Жуга нахмурился – что-то здесь было не так. Огонь…
Он перевёл свой взгляд на зеркало и еле сдержал крик. В первый миг ему показалось, что волосы у него на голове вдруг встали дыбом. Но тут же стало ясно, что волосы здесь не при чём – мерцал сам воздух над его головой. Свечение было матовым, неярким и неоднородным, в нём были полосы разных цветов, какие-то отростки, всё это двигалось, лениво извивалось, колыхалось, словно водная трава. Одни из них были длинными, другие – чуть короче, концы иных и вовсе уходили в темноту. В зеркале Жуга казался себе каким-то непонятным чудищем.
– Что… это?
– Засорённая аура, – вздохнула Герта. – Хвосты, обрывки заклинаний. Проще говоря, следы занятий магией. Всё, как я предполагала.
– Но как… откуда… Почему?
– Неосторожность. Неопытность. Магия щедра на неожиданности. Ты похож на паука, к которому пристают кусочки каждой его новой паутины. Плетёшь сеть за сетью, а следы заклятий тянутся за тобой, и ты теряешь силу. Будь у тебя её чуть поменьше, ты бы уже давно умер. Тебя в последнее время не одолевает усталость? Чувство безнадёжности? Тоска? Упадок сил?
Жуга оторопело кивнул, и в этот миг увидел в руке у Гертруды нож с широким, потемневшим от времени лезвием. Гадалка перехватила его тревожный взгляд и успокаивающе положила ладонь ему на плечо.
– Не бойся, – мягко сказала она, – это пентакль, он из серебра. Он ничего не отрезает, только рвёт магические связи. Ты позволишь?
Нож запорхал в её руках. Жуга угрюмо наблюдал, как «прядь» за «прядью» опадают и растворяются в темноте трепещущие линии волшебного огня. Он не чувствовал в себе никаких изменений, тем не менее само зрелище захватывало дух и заставляло сердце учащать свой бег. Всё это напоминало нелепую игру, но что-то говорило травнику, что это не игра. Герта не лгала. Шуршал шёлк платья. Движения гадалки были лёгкими, уверенными, чуть напряжёнными. Он всмотрелся в отражение её лица в зеркале перед собой – неброские, слегка крупноватые черты, сосредоточенный взгляд серых глаз, и руки, уверенной хваткой держащие нож… Руки, без усилий удержавшие горшок с землёй, который весил фунтов десять…
Он вдруг понял, что казалось ему странным в имени гадалки.
Принадлежность рода.
– Герта, – медленно проговорил он, с каждым словом холодея внутри от своей догадки. – Ответь мне на один вопрос.
– Спрашивай.
– Ты… мужчина?
Рука с зажатым в ней серебряным ножом замерла над его затылком и медленно опустилась. В зеркале отразилось бледное и грустное лицо.
– Да.

Предыдущая страница 10 Следующая страница


11 Дмитрий Скирюк

Весь мир и новые коньки

Двое на свете знаем
Разве узнает колдун?
То, что мы с тобою
Двое на свете знаем
Разве узнает колдун?

Ян Чжу

Сны.
За последнее время Тил уже успел забыть, сколь много значит для него неуловимая ткань сновидений, успел забыть то чувство, когда широкий парус сна вдруг схлопывается в чёрный лепесток, в мгновенье ока уносимый вихрем пробуждения. Сны раньше не тревожили его – бесцветные пустые ночи проходили мимо тихо и спокойно, исчезая навсегда. И лишь теперь, когда в глубинах памяти стало оживать прошлое, в его душу заползла неясная тревога, порождённая невозможностью вспомнить сны.
А в том, что они были, Тил не сомневался. И причиной для уверенности были даже не слова Олле, а что-то другое. Что-то поселилось в глубине его души, такое отстранённое и в то же время такое близкое, что становилось не по себе от этой раздвоенности. Раньше, если щемило сердце или вдруг накатывала грусть, Тил привычно отсылал всё это к своей жизни до войны, предпочитая об этом не думать и даже не пытаясь вспоминать. Дверь в прошлое была закрыта даже в снах, и это было благо для него. Он был здесь своим, мир был его, а он был частью этого мира. Был и всё.
Но сны учили думать по-другому.
Во сне ты долго и упорно вышивал рисунок, а поутру, проснувшись, выяснял, что вышивал невидимый узор невидимой иглой, и только пальцы помнят работу. Но узор-то от этого не исчезает.
Во сне все события воспринимаешь не так, как наяву. Бывает, например, что приснится тебе человек с пятью головами, а ты и думаешь при этом: «Ну, пять голов. Так и надо, так и должно быть». А поутру ломаешь голову: ну почему вся эта чушь и несуразица казалась во сне такой естественной? И подползает пугающая в своей простоте мысль: а я ли видел этот сон?
Кто в глубине души на самом деле видит сны?
Нас двое или я один?
И кто из нас «я»?
Ветер с гавани, холодный и сырой, гулял над крышами, ерошил волосы мальчишки, выдувал тепло из-под овчины кожуха. Ставшим уже привычным усилием Тил подавил озноб и вновь задумался – откуда у него это умение? Не спать, когда надо не спать, спокойно сносить холод и ветер, думать о нескольких вещах сразу… И звёзды. Телли поднял голову. Узор созвездий был теперь как музыка, звучал неуловимо высоко прозрачной стынущей мелодией. А где-то в глубине души, как эхо, внезапно отзывалась тонкая струна. Иногда она звучала чисто, иногда – нелепым диссонансом, а порой и вовсе дребезжала, как жестянка. Смех и колокольчики, капель и грохот водопадов, посвист ветра в звёздных лучах… Мелодии сплетались, расходились и сходились вновь, «Так и надо, так и должно быть», – думал он.
А потом опускал глаза и в сотый раз спрашивал себя, почему вся эта чушь и несуразица кажется ему теперь такой естественной.
Но до этого не было дела никому. Даже Жуга и тот его не понял. В последние дни Тил ловил себя на мысли, что все людские заботы стали видеться ему мелкими и нелепыми. Он изменялся. Память тела оживала быстрее, чем память ума. Но та память тоже не была мертва; она спала. И видела сны. Он чувствовал присутствие своего дракона там, внизу – немое спокойствие уснувшей мощи, и ему было тревожно-хорошо. Маски опадали, как увядшие листья. Тил с каким-то гибельным восторгом ощущал, как растворяется во времени мальчишка Телли, и ему на смену через сны приходят годы, ум, расчёт и память Навигатора. Он и хотел, и боялся этого.
– Я возвращаюсь – сказал негромко он.
Налетевший порыв ветра сорвал с губ его слова и унёс во тьму.

***

Вильям отложил перо и потянулся. Размял уставшие пальцы и удовлетворённо покосился на лежащие перед ним на столе исписанные бумажные листы. Перевёл взгляд на викинга.
– Ну, как? Что скажешь, Яльмар?
Викинг взял один листок, некоторое время смотрел в него, явно не понимая ни строчки, затем со вздохом отложил его и потянулся за кувшином.
– Не понимаю, почему эта история тебя так зацепила, – сказал он, подливая себе пива. – Подумаешь, одни порезали других. Обычное дело.
– Ну, не скажи. По-моему, это ужасно интересно. Такая интрига, такая, знаешь ли, раздвоенность души! Вдумайся хотя бы, как должен чувствовать себя принц, зная, что на престоле сидит убийца его отца. А мать с ним заодно! Потом, он ведь не знал, какой ему явился дух, добрый или злой…
– Да брось ты, Вильям, – Яльмар отмахнулся, сморщившись, как будто съел чего-то кислого. – Какая разница? И принц совсем не так умён, как ты тут расписал, чтобы всё так подстроить.
– Но он же был прямой наследник! Сам посуди: он должен был воссесть на трон, а так ему пришлось снова ждать…
– Нет, ты не понял. Отец его был старший брат из двух, а по закону младший брат мог наследовать трон, только если у старшего нет детей.
– Но сын-то у него был!
– Но он же тогда ещё был несовершеннолетним! К тому же, дядя и не отрекался о него – принц по-прежнему наследовал престол. А впрочем, как сказать…
– Вот-вот! Пока трава растёт, лошадка сдохнет.
– Гм… – Яльмар нахмурился, умолк и, окончательно запутавшись, махнул рукой: – Да ну их на хрен, с этими делами! Папаша у него и сам был тот ещё козёл. И помер не как все. Небось, утрахался в саду и там задрых. А что? бывает. Я вот тоже, помнится, однажды…
– Отчего ж в саду-то? – опешил Вильям.
– А чтоб жена не засекла.
– Слу-ушай, Яльмар! – бард внезапно оживился. – А она, случайно, не того?.. Не на сносях была?
Несколько мгновений варяг тупо смотрел на Вильяма.
– Кто? – наконец спросил он.
– Королева…
Варяг захохотал.
– Ну, ты даёшь! От кого?
– От брата королевского. А иначе, что ж они потом так резво поженились?
Яльмар пожал плечами.
– Мне-то почём знать? Я над ними свечку не держал.
– Так. Ладно, – бард нахмурился и что-то вычеркнул в своих записках, – ребёнка убираем… А принц о смерти короля как узнал?
– Опомнись! Вся страна об этом знала, а ему сказать забыли, что ли?
– А может, – задумчиво сказал Вильям, – его в Дании не было?
– Как это – не было?
– Ну, как… Не знаю, как! Уехал он куда-нибудь, короля в его отсутствие и отравили. А когда послали за ним, он думал, что править едет, а приехал – там уже все без него разобрались.
– Ну что ты плетёшь?! – фыркнул Яльмар, – что ты плетёшь? Напридумывал невесть чего. Такого и не было вовсе. Он если и жалел о чём-то, так наверное, о том, что сам папашу первым не прихлопнул. Ещё неизвестно, какой бы из него самого получился король…
Крышка чердачного люка негромко хлопнула. Оба обернулись.
Тил быстро спустился по лестнице, остановился, коротко взглянул на одного, на другого, лёгким шагом подошёл к столу и с ногами влез на лавку.
– А, вот и наш белоголовый приятель! – добродушно ухмыльнулся Яльмар, разворачиваясь к мальчишке лицом. – Ну и как там дела, на крыше?
Повисла тишина.
– Снег идёт, – сказал наконец Тил тихо, но так неожиданно, что бард невольно вздрогнул. Голос мальчишки прозвучал холодно и отстранённо. Вильям вдруг почувствовал себя неловко.
Яльмар, казалось, ничего не заметил.
– А вот слыхал я, будто эльфы колдовать большие мастера, – задумчиво продолжал он. – Как у людей получается, я видел, а вот у вас – не доводилось. Может, ты нам чего покажешь?
– Яльмар, – Вильям тронул его за руку. – Не трогал бы ты его…
– А чего? – обернулся тот. – Я ж просто так, чтоб время скоротать.
Тил не ответил. Вместо этого вдруг встал, в три шага оказался у стола. Взял лютню Вильяма (бард машинально отметил непривычную, нечеловеческую пластику его движений) и протянул её Яльмару.
– Сыграй, – сказал он.
– Что? – не понял тот.
– Я говорю: сыграй на этой лютне.
Варяг недоумённо принял в руки инструмент. Повертел его, коснулся струн. Лютня тренькнула негромко.
– Я не умею.
– Но я прошу тебя.
– Да не умею я! – Яльмар растерянно взглянул на Вильяма. – Я и держать-то её не знаю, как.
– Это же просто, – чёрные маслины глаз мальчишки посмотрели прямо, без подвоха. – Одной рукой нужно дёргать за струны, другой – перебирать лады, и вот отсюда польётся прекрасная музыка.
– Я не могу, – варяг вздохнул и вернул лютню Вильяму.
Тил вздохнул и покачал головой.
– Вот видишь, что за чучело ты из меня делаешь? На мне ты готов играть, ты думаешь, что мои лады ты знаешь. А в этой штуке три ореховых доски и восемь струн, и голос, над которым ты не властен! – Тил помедлил и закончил, неожиданно повысив голос: – Чёрт возьми, ты думаешь, на мне легче играть, чем на этой лютне?
Сказавши так, он повернулся и ушёл. Яльмар проводил его взглядом, повернулся к Вильяму. Бард сосредоточенно скрипел пером. Поймал взгляд Яльмара и поднял голову. Глаза его вдохновенно поблёскивали.
– А может, он не спятил, – вдруг сказал он, – а только притворился сумасшедшим?
– Кто?!
– Принц датский.
– Тьфу на тебя с твоим принцем! – Яльмар сплюнул и так резко наклонил кувшин над кружкой, что пиво хлынуло через край. С раздражением потряс рукой: «Чума на оба ваши дома…» и слизал с пальцев липкие капли.
Дверь корчмы распахнулась. Вошёл Жуга, взъерошенный и мокрый. Отбросил капюшон плаща. Выглядел он несколько пришиблено. Вильям помахал ему рукой, Жуга рассеянно кивнул в ответ и заскользил взглядом дальше, ища, как вскоре выяснилось, Золтана.
– Хагг! – позвал он. – Хагг, где ты?
– Что случилось? – Золтан появился на лестнице. – А, это ты…
– Мне надо кое-что тебе сказать.
– Так говори.
Жуга покосился на сидящих у камина Яльмара и Вилли и покачал головой.
– Не здесь. Идём со мной, расскажу по пути.
Золтан нерешительно подёргал себя за ус.
– Может, завтра?
– Нет.
Жуга помедлил, шагнул к стене, снял с гвоздя свой меч и привычным движением перебросил его за спину. Протянул через плечо ремень, застегнул на груди пряжку. На Золтана он больше не смотрел.
– Пойдём сейчас.

***

– Чёрт возьми, Золтан, ты мог меня хотя бы предупредить!
Жуга и Золтан быстрым шагом шли по улице. Хагг скосил глаза на травника и отвёл взгляд.
– И что бы это изменило? – спросил он.
Тот не ответил, и некоторое время они шли молча, сжатые ущельем узкой улочки. Ветер разыгрался не на шутку, чтобы разговаривать здесь, порой приходилось кричать. Дребезжали ставни. Шаги редких прохожих глухо стучали по брусчатке мостовой. Толстая серая крыса перебежала им дорогу и нырнула в подворотню, травник задумчиво проводил её взглядом.
– Не знаю, – наконец сказал он. Откинул капюшон плаща и сгрёб мокрые волосы в горсть. – Не знаю, что, но что-то изменило бы. Яд и пламя! – он ударил кулаком в ладонь. – Слыхал я про парней, которые рубашке и штанам предпочитают юбку и корсет, но обычно это видно сразу! Да и потом, ведь известно, где их можно встретить. А тут… Походка! Жесты! Манера говорить! А ноги? Не у каждой женщины такие! Да и на вид она разве что в талии чуть-чуть широковата, а так… Ты не поверишь, Золтан, но я в неё чуть не втрескался.
– Почему – не поверю? – пожал плечами Хагг. По лицу его скользнула тень улыбки. – Очень даже поверю. Не пойму лишь, как ты догадался.
Жуга нахмурился.
– Это трудно объяснить… – пальцы его сплелись в замок. – Я чувствовал, что что-то там не так. Меня насторожило уже то, что живёт она одна, без мужа и без слуг. И это в городе, где замуж выдают в двенадцать лет!
– Ну и что тут такого? Бывает так, что нет приданого…
– Не мели чепухи! – фыркнул травник. – Бесприданница, которая живёт в отдельном доме, носит шёлк и горностая? Ты с ума сошёл, так не бывает. И потом, она ужасно много знает. Женщина не может столько знать.
– Она волшебница, – напомнил Хагг.
– Ну, пусть даже так, всё равно. Вы в городах ужасно строго содержите своих жён. «Три К – Kirchen, Kuchen, Kinder» – это ведь у вас так говорят? Где им получить такие знания? Они тут ходят, не поднимая глаз, на улице им нельзя ни посмеяться, ни поболтать с подружками. А Герта… Разве она такая? Повстречай я такую женщину где-нибудь в деревне, я бы мало удивился, но здесь…
Он помолчал, о чём-то думая на ходу. Потряс головой и продолжил:
– Но догадался я только сегодня. Мне руки подсказали.
– Руки? – Золтан поднял бровь. – Э-ээ… В каком смысле? Ты её…
– Руки, – сердито взглянув на него, повторил Жуга, – значит руки. Её руки. Она там пересаживала розы – ну, из одних горшков в другие – и я вдруг подумал: а не слишком ли она сильна для девушки? Но это так, ерунда, я бы позабыл об этом, если бы не огонь. Видишь ли, Золтан, огонь – не женская стихия.
– Много ты знаешь! – хмыкнул тот. – Хороший волшебник может работать с чем угодно.
– Так-то так, – согласился Жуга, – но ведь каждый выбирает то, с чем ему легче работать. А Герта пользуется огнём почти всегда.
– Да-а… – Золтан остановился, сложил руки на груди и прислонился к каменному парапету. Потеребил усы. – Уделал ты меня, Жуга. По-честному сказать, я не думал, что об этом так несложно догадаться. Ну, хорошо. Допустим, ты бы знал всё это. Выслушал бы ты её с таким вниманием? Внял бы ты её советам? А? А может быть, послал её подальше?
Травник не ответил. Вместо этого замедлил шаг и огляделся. Они опять остановились на мосту. Было холодно. Смеркалось. С запада шёл шторм, в порту шумел прибой, и даже здесь, в канале, волны пенились барашками. Брызги долетали до прохожих. Плащ травника плескал и хлопал на ветру. Баржу внизу качало. Плетёные из пеньки кранцы вдоль борта пружинили в береговой гранит, гася удары волн. На краткий миг Жуга вдруг ощутил себя таким же вот канатным валиком, оказавшимся меж двух кораблей, которые давно бы разнесли друг друга в щепки, если бы не он.
– Кто он такой… она такая?
– Его зовут Кай Хансен. Не хочу тебе рассказывать всю его историю, скажу лишь, что ещё мальчишкой он попал к одной местной волшебнице; она его украла прямо с улицы, когда он с друзьями катался на санках. Хедвига де ла Тур, белая ведьма. Она была сумасшедшей. Держала его взаперти, била, заставляла носить женскую одежду… Немудрено, что он не решался даже сунуть нос на улицу в таком виде. Бог знает, чего она хотела, Герта мне об этом никогда не говорила. Но у парня были все задатки, чтобы стать чародеем. Она обучила его всему, что знала, до многого он сам дошёл – когда сидишь один среди книг, то делать нечего, кроме как читать. Когда она умерла, дом отошёл Герте.
– Они… Она с ним… – травник замешкался. – То есть, я хочу сказать, они с ним спали – эта Хедвига или кто-нибудь ещё?
– Нет, – Хагг повернулся к травнику. – Ни с кем и никогда. Девственность ценится в магии. Тем более, – он усмехнулся, – что если девственницу в наше время ещё можно отыскать, то девственника – вряд ли.
– А что было потом?
Золтан пожал плечами.
– Не знаю. Я не знаю. Должно быть, у парня что-то сдвинулось в голове. Шутка ли – полжизни проходить в девчачьей юбке… Жить по-другому он уже не мог. Так или иначе, но ему пришлось выйти на улицу. Мальчишку Кая все уже забыли. Так появилась Герта. Никто и ничего не заподозрил. А те, кто захотел пощупать, что у неё под платьем, дорого за это поплатились.
– Никто и ничего?
– Кроме меня.
– Когда это случилось?
Веки Золтана опустились.
– Давно.
Волна взметнулась вверх, порыв ветра швырнул в них клочья пены.
– Плохое время, – Золтан вытер ладонью лицо. – Мокрая зима. Начало декабря, а лёд ещё не встал. В другие годы в эти дни народ уже давно бы катался на коньках.
– На чём катался?
– На коньках. Такие штуки, как ножи. Их привязывают к башмакам и бегают по льду. Наверное, ты слышал поговорку: «Die verlt gaat op scaetsen» – «Мир катится на коньках»? Так вот, это про них.
Он помолчал. Перевёл взгляд на травника.
– Так вот, я спрашиваю тебя – этот человек принял тебя, как друга, помог тебе в беде и не попросил за это никакой платы – неужели после этого тебе так важно, что у него между ног?!
Жуга медлил с ответом.
– Ты говоришь о Гертруде то «он», то «она», – сказал он наконец. – Как мне теперь её звать?
– Ты сам ответил на свой вопрос, – вздохнул Золтан. – Человек, это ведь не только его естество. Одной одежды тоже недостаточно. Она живёт как женщина, двигается, говорит и мыслит как женщина. Те, другие, которые в тавернах подрабатывают шлюхами, они играют в это. Плохо ли, хорошо, но играют. Притворяются. А она не играет. Взгляни правде в глаза: Кай давно уже умер. Зови её Герта. Она будет тебе благодарна. Да, кстати, если говорить о любви, то ты не одинок в своих страданиях.
– Что? – травник поднял голову. – Это ты о чём?
– О Вильяме. Похоже, что он тоже к ней неровно дышит.
– Вилли?! Чёрт! – Жуга ударил кулаками в парапет. – Чёрт, чёрт! Нам только этого недоставало! Ну что за жизнь! Как только думаешь, что всё в порядке, всё тут же идёт наперекосяк.
– Похоже, то, как вы разделали Селёдку, произвело на него впечатление.
– Сопляк, – травник сплюнул. – Он так и не понял, насколько был близок к смерти. Да, это может добавить нам хлопот…
– Правду знаем только ты и я. Позаботься, чтобы Вильям не узнал.
Жуга лишь медленно кивнул, глядя вниз, на холодную воду канала, и Золтан не стал продолжать разговор на эту тему.
– Я разузнал то, что ты просил, – сказал он вместо этого. – Цурбааген – город морской, молочные дела здесь не в чести, сыров хватает привозных. Свой сыр здесь варит только Аксель Бауэр, причём, три сорта. Говорят, вкусные, хотя я сам не пробовал. Это на восточной окраине, за сукновальней Гинбера. Выяснить было не так уж сложно. Вот только не могу взять в толк, зачем это тебе понадобилось.
– Там Арнольд.
– Что?
– Я сказал, что там Арнольд. Наверное, и Линора тоже там.
– С чего ты взял?
– Долго объяснять. Как мне туда пройти?
– Нет, погоди, погоди, – Золтан протестующе поднял руку. – Пусть даже ты прав, тебе нельзя туда! Наверняка он там не один. Я пошлю своих людей, они всё выяснят…
– Хватит, Золтан! – травник обернулся к нему с лицом мрачнее тучи. – Ты опять играешь в свою игру, всё у тебя по полочкам, всё расписано… А я так не могу! Твоя игра – это моя жизнь. Я боюсь опоздать. Ли плохо, но она ещё жива. Я должен успеть.
– Всё ещё хочешь вернуть её?
– Хагг, хватит! Хватит! – Жуга метнулся прочь от каменных перил. – Яд и пламя, как ты не поймёшь…
Отступая, он ненароком толкнул проходившего мимо человека. Обернулся, бросил устало: «Я извиняюсь» и двинулся дальше, но не тут-то было. Прохожий – одутловатый малый лет восемнадцати, но добротно одетый и уже при мече, ухватил травника за полу рыжего плаща, рванул и развернул лицом к себе.
– Он извиняется! – воскликнул он и обернулся, апеллируя к своим дружкам, которые, как оказалось, следовали за ним чуть позади. – Ха-ха! Нет, вы только посмотрите на него! Он извиняется!
Те нестройно заржали. На скулах у травника заходили желваки.
– Я ведь, кажется, ясно сказал, что извиняюсь, – повторил он.
– А мне плевать, что ты сказал! – парнишка продолжал наседать на травника, с акцентом перекрикивая ветер. – Я не позволю… – он вынул меч. – И ты не сметь… не смеешь… Раз носишь меч, так вынимай его, и умрись, как мужчина!
– Дуэль! Дуэль! – с восторгом подхватила пьяная троица. – Сражайтесь, чёрт дери!
От главного забияки тоже крепко разило табаком и пивом. Травник помедлил, исподлобья оглядел всех четверых.
– Ну что ж, – сказал он, – ладно. Пусть будет так.
Одним движеньем травник выхватил свой меч и с разворота перешёл в атаку. В три удара оттеснил противника к перилам, с коротким шорохом заплёл стальное кружево вокруг его меча. Клинок взлетел в воздух. Парень попытался подхватить его, порезался и выронил опять, да так и остался стоять, тупо глядя, как его меч упал в воду и утонул.
– Моё почтенье, – травник коротко кивнул, вернул меч в ножны и быстрым шагом удалился прочь. Рыжее крыло плаща взметнулось на ветру и скрылось за углом. Три подгулявших парня на мосту оторопело смотрели ему вслед, забыв про своего дружка, который, пыхтя и ругаясь, безуспешно зажимал порез на ладони. Золтан притворился, что смотрит в сторону. Наконец они опомнились, шумно засуетились над раной и вскоре ушли.
Золтан задумчиво смотрел на переулок, в котором скрылся травник.
– Весь мир скользит по льду… – произнёс он негромко. – Может, не такая уж плохая штука эта АэнАрда? Неужели он таки понял, что нельзя делить людей только на чёрных и белых?
Мгновение он колебался, затем поглубже нахлобучил шляпу, запахнул свой плащ и решительно зашагал в другую сторону, бормоча себе под нос: «И сказал волк Красной Шапочке: «Вот эта дорога ведёт к твоей бабушке», и указал ей на длинную. А сам побежал короткой…»
С этими словами он ускорил шаг и растворился в мокрых сумерках зимнего Цурбаагена.

***

Снег сыпал серой пеленой, уже не крошками, но хлопьями. Стало ещё холоднее. Плащ травника набух водой. Проплутав по городу примерно с час, Жуга наконец выбрался на восточную окраину, где за маленькой и тёмной церковью примостилось приземистое, чуть покосившееся здание сукновальни. От кладбища его отделял высокий полуразломанный забор, сквозь дыры в котором виднелись какие-то сараи, телеги и сваленный в углу двора мусор. В щелях меж ставнями мерцал неяркий свет. Работа здесь не прекращалась даже ночью. Плескалось колесо, сквозь шум дождя слышался приглушённый стук валяльных мельниц. Люди изо всех сил стремились урвать последние рабочие дни, прежде чем лёд скуёт ручей. Пахло жжёным деревом, мочой и мокрой шерстью, при каждом шаге под ногой хрустели сухие сбитые головки ворсовальных[14] шишек. Ошибиться было невозможно.
Дальше путь преграждала вода. Жуга огляделся в поисках моста или обходной дороги, ничего такого не нашёл и решительно полез через забор. Особо таиться не имело смысла – судя по истоптанной глине, этим путём горожане пользовались часто. Жуга остановился, соображая, куда идти теперь. Этот район города был ему совершенно незнаком. Он двинулся в обход сукновальни и вскоре оказался у распахнутых ворот, прошёл сквозь них и дважды повернул. Чуть выше по ручью ему открылся двухэтажный дом, отделанный белой штукатуркой. Вывеска с надрезанной на скибку сырной головой, похожая издалека на ухмыляющуюся рожу, говорила за себя: перед ним была сыроварня. Жуга помедлил у дверей, поправил меч и постучался.
После недолгой тишины послышались шаги.
– Кого там носит в такую собачью погоду?
Голос был слегка надтреснутым, похоже, говоривший был простужен. Жуга замешкался, кляня себя, что не продумал что сказать заранее.
– Передайте Арнольду, что его ищет Лис, – сказал он.
– Какой ещё лис?
– Соломенный.
За дверью возникла удивлённая пауза.
– Нету здесь никакого Арнольда, – наконец опять занудили за дверью. – Проваливай. Если сыру нужно, завтра приходи.
– Да не нужен мне ваш сыр! – разговор помаленьку начинал Жуге надоедать. – На днях вы взяли нового работника. При нём девчонка. Скажи ему, пусть выйдет. Надо поговорить.
– Вот завтра и поговоришь. Давай, дуй отсюда подобру-поздорову.
– Открыл бы лучше. Я ведь дуну, так домик развалится.
– Иди, иди.
– Ах, так…
Недолго думая, травник вытащил из ножен меч, коротким ударом вогнал лезвие между неплотно сбитых досок и методично принялся выпиливать замок. Сырое дерево крошилось с мягким хрустом.
– Э! Э! – засуетились с той стороны. – Ты чего? Куда пилой полез?! С ума сошёл?! Ты мне всю дверь поломаешь! Ах, чтоб тебя… Да погоди ты!
Травник прекратил орудовать мечом. Залязгали засовы. Дверь распахнулась, и в коридоре замаячила бледная физиономия привратника. Глаза его испуганно таращились во тьму.
– Кто здесь?
– Я уже представился, – Жуга отодвинул привратника плечом и вошёл. – Где люди?
– Наверху… Ох, Господи, да что же это делается…
– Дверь можешь закрывать, я один. Свет не надо зажигать.
Обширное помещение первого этажа загромождали длинные столы и бродильные чаны. Над плитой виднелся край котла, вмурованного в печку; котёл прикрывала крышка. В углу громоздились мешки. Дальнюю стену занимали полки с посудой и этажерки с формовочными рамками. В воздухе витал кисловатый дух недобродившей сыворотки. Единственная лестница вела наверх, никаких признаков подвала не наблюдалось. Сверху слышались шаги, стук глиняной посуды. Спускаться вниз никто, однако, не спешил. Жуга вложил меч в ножны и поднялся на второй этаж.
Рабочие и подмастерья в таких цехах обычно жили здесь же, спали в общей комнате. Так было и тут. Горел камин. Шесть человек сидели за столом у общего котла (хозяин сыроварни, видимо, имел отдельный дом и сейчас уже ушёл). Шесть лиц повернулись к Жуге. Ложки замерли в воздухе.
Травник медленно оглядел всех шестерых.
– Я никого не трону, – сказал он. – Мне нужен только один работник, который пришёл к вам недавно вместе с девчонкой. Где он?
Рабочие угрюмо переглянулись. Один из них сплюнул.
– Говорил я, что от этой девки будут одни неприятности, – сказал он, косясь куда-то мимо травника. – Так я и знал. А всё ты, Йоганн. «Сыр некому таскать! Воду некому носить!»…
– Вон там они, – указал другой на дальнюю дверь.
Вопреки опасениям травника, все шестеро сидели, как вкопанные, и даже когда он прошёл мимо них, не двинулись с места.
На стук открыл Арнольд.
– Ты?! – он всмотрелся травнику в лицо. – Значит, всё-таки, нашёл…
– Где Линора?
Тот помедлил. Поглядел на рукоять меча, торчащую у травника над плечом. Отступил вглубь комнаты.
– Входи.
В тесной комнатушке было тихо и темно. Горела свеча. Линора лежала на кровати. Волосы девушки рассыпались по подушке, хрупкое лицо казалось бледным и безжизненным. Травник откинул одеяло, медленно и острожно развязал у неё на груди рубашку. Обнажилась маленькая острая торчащая грудь и ранка рядом с нею – небольшое тёмное отверстие. Ни гноя, ни крови вокруг. Дышала Нора очень медленно, кожа её была суха и холодна, пульс почти не прощупывался. На прикосновения она не реагировала.
– Аннабель, – позвал негромко травник.
– Она тебя не слышит, – глухо сказал Арнольд, нервно сжимая и разжимая кулаки. – Это моя вина. Я думал, что смогу её выходить, но ей так и не стало лучше.
Он помолчал.
– Мне кажется, она умирает.
Травник принакрыл свечу рукой. Тени заскользили по стене. Сквозь ярко-розовую плоть ладони проступили тёмные костяшки пальцев.
– Она переживёт и тебя, и меня.
– Ты… – Арнольд вскинулся и подозрительно прищурился на травника. – Что ты хочешь сказать? Ты можешь ей помочь? У тебя есть лекарство?
Жуга кивнул:
– Есть.
– И оно… – Арнольд облизал пересохшие губы. – Оно сейчас при тебе?
– Оно всегда при мне, – он поднял взгляд. – Дай нож.
– Зачем тебе…
– Молчи и не мешай!
Жуга сбросил плащ и засучил рукав рубахи. Резко сжал-разжал пальцы, приставил лезвие к запястью и одним коротким движением вскрыл вену. Закапала кровь, чёрная в свете свечи. Арнольд ошеломлённо наблюдал, как травник протянул руку и задержал её над приоткрытыми губами девушки.
Потянулись минуты ожидания.
– Как долго… Сколько этого ей нужно? – прошептал Арнольд.
– Не знаю. Может быть, немного. Будем ждать. Ты зря ушёл из «Пляшущего Лиса»
– Я больше не играю в ваши игры! Для меня важнее Нора. Я и сейчас пустил тебя к ней только потому, что больше не было надежды. Если ты думаешь…
– Я ничего не думаю.
Голос травника был холоден и тих. Как будто устыдившись собственного крика, Арнольд умолк. Перевёл взгляд на девушку.
– Почему это случилось? – спросил он. – Я никогда не видел, чтобы рана так долго не заживала. Из неё будто кто-то высасывает силы… Зачем ты это делаешь?
– Она искала кровь.
– Зачем? Я никогда за ней не замечал ничего такого.
– Её ранили, она не соображала, что делает. Её влекло чутьё. Точно так же больная собака ищет целебную траву. Ей не надо было трогать Тила.
Жуга стоял, полузакрыв глаза. Кровь капала с руки. Арнольд всерьёз опасался, что травник сейчас упадёт; он даже подался вперёд, чтоб подхватить его, коль тот лишится чувств.
– Тил? При чём тут Тил?
– Он эльф. Их кровь – яд для таких, как Нора.
– Для таких, как… Я не понимаю, – взгляд Арнольда стал беспомощным. – Кто она?
Жуга не ответил. Как раз в этот момент Линора вдруг сглотнула. Кончик языка скользнул по окровавленным губам. Дыханье стало глубже. Ещё минута, и глаза её открылись.
– Кто… – Нора сделала попытку приподняться. – Где я?
Жуга убрал руку. Вгляделся в широко раскрытые глаза девушки.
– Это я, Ли. Я. Ты узнаёшь меня?
– Да.
– Как ты себя чувствуешь? Принести воды?
– Ещё… – еле слышно прошептала та. Глаза её неотрывно следили за кровоточащим надрезом, жадно провожая каждую каплю. – Дай ещё…
– Боже правый… – пробормотал Арнольд, глядя, как Линора вновь приникла к ране. Кожа девушки порозовела. След от ранения стрелой затягивался буквально на глазах.
– Выйди, – коротко бросил ему Жуга.
– Что?
– Оставь нас. Выйди. Подожди снаружи. Я не причиню ей вреда.
После недолгих колебаний силач послушался и вышел.
– Зачем… ты… пришёл?
– Так было нужно, – пачкая кровью рубаху, Жуга достал из-за пазухи загодя приготовленную тряпку и перевязал запястье. – Ты что-нибудь помнишь? Тогда, в дороге?
– Стрела… И Олле. Олле говорил со мной… – Линора снова обвела глазами комнату. – Где я? Что со мной?
– Всё хорошо, Ли. Это сыроварня Бауэра в Цурбаагене.
– Сыро… варня?
– Да. Тебя принёс сюда Арнольд. Тебе опять понадобилась кровь, ты укусила Телли. После было плохо.
– Телли… Почему его? – она откинулась на изголовье. – Он жив? Я ничего не помню… Ничего не помню. Где он?
Травник затянул зубами узел. Ничего не ответил.
– Что теперь со мной будет?
– Не знаю. Может быть, всё будет хорошо. Я думаю, Арнольд тебя не бросит до тех пор, пока…
Он не договорил. Повязка на его руке медленно набухала красным. Линора вновь сглотнула и отвернулась.
– Ты снял заклятие?
– Нет. Ты сама его разорвала. Я слишком поздно догадался, чуть не опоздал. Ты уже впадала в сон.
– Сон вампиров, – она содрогнулась. – Это ужасно. Всякий раз… Жуга, я себя сейчас чувствую, как будто это снова впервые. Я тебе не рассказывала… Он… Его звали Тобиас, он был… был первый. Он тоже был такой, как я.
Жуга молчал.
– Они поймали нас, – продолжала та. – Мы были слишком неосторожны тогда. Мы умерли быстро и страшно и воскресли в разные ночи. Я никогда его потом не видела, но часто… часто… Мне страшно, Жуга!
– Это пройдёт, – травник мягко высвободил руку из её цепких пальцев. Провёл рукой по её тёмным волосам. Нагнулся, подобрал свой плащ. – Не вспоминай об этом. Будь осторожна и не бойся прошлого.
– Ты уходишь?
– Да. Я должен. Меня ждут.
– Жуга, не уходи… Не надо. Побудь со мной ещё немного.
Травник остановился в дверях. Покачал головой.
– Нет, Ли. Теперь ты вновь свободна от меня – кровь породнила нас и кровь же разорвала наши узы. Будь счастлива.
Дверь за ним закрылась.
Арнольд с кувшином в руках встретил его у двери.
– Как она?
– Поправится, – сказал Жуга. – Ты пойдёшь со мной?
– Чего бы ради?
– Мы должны доиграть, нам нужна твоя помощь.
– Я не поеду с вами, – Арнольд помотал головой. – Никуда. Останусь с ней.
– Ну что ж… – Жуга помедлил. – Значит, так тому и быть. Мне жаль.
– Я найду тебя… – начал было Арнольд и осёкся под холодным взглядом травника.
– Прощай, – сказал тот.
Шесть рабочих и привратник всё ещё сидели над остывшей похлёбкой. Лица у них были угрюмые и настороженные. Травник, как ни ослабел он от потери крови, нашёл в себе силы удивиться, насколько робкими оказались эти семеро здоровенных мужиков. Меч даже ни разу не потребовалось вынимать.
Пошатываясь, он прошёл мимо них, спустился вниз и вышел в ночь.
Никто не посмел его остановить.

***

Золтан спрыгнул на пол, отряхнул с одежды паль и паутину. Помедлил, оглядел серые, искажённые злобой лица и усмехнулся. Опустил свой арбалет.
– Господа сыровары, – он изобразил поклон, – я вас больше не задерживаю. Можете ложиться спать спокойно. Всего хорошего!
Он забросил арбалет за спину и обернулся.
– Герта! Идём.

***

– Ты его не видишь?
– Нет.
– Чёрт… Мы должны его догнать. На таком холоде он долго не протянет. Как думаешь, он много крови потерял?
– Думаю, что порядочно… Примерно с тазик будет. Бритвенный. По-твоему мы правильно идём?
– Если только он опять не полез через забор. Дай мне арбалет.
– Не надо. Я сама.
– Дай, говорю. Не время спорить.
– Золтан, перестань, я ничуть не слабее тебя! Уж ты-то мог бы знать.
– Опомнись, Герта. Женщина с оружием! Ты сейчас похожа на какую-то разбойницу, нам только не хватает, чтобы кто-нибудь тебя увидел.
– Да кто нас сейчас увидит? В такую погоду хороший хозяин собаку из дома не выставит. Ох, Господи, холодно-то как, аж в затылке ломит… Она когда-то была с ним?
– Линора? Да. Жуга любил её, потом они разошлись, а когда он вернулся, она уже нашла себе другого.
– Бедный парень… Хотя это как посмотреть. Девочка – типичный вампир, но она не столь опасна, сколь непредсказуема. Странные создания. На самом деле кровь для них не главное. Если вампира-мужчину подпитывает агония смерти, то женщину – экстаз любви. Это и проще, и безопаснее. Правда, бывают и исключения.
– Он снял заклятие.
– Я знаю, я подслушивала. Навряд ли его можно снять, это бы её уничтожило – там слишком сильная основа. Что-то очень древнее… Скорее всего, в начале он тоже использовал кровь, а теперь просто перекрыл канал. Он быстро учится. Невероятно быстро для простого amico dei semplici[15].
– А что ты думаешь о нём самом? Как он тебе?
– Трудно сказать. Очень неглуп. Вспыльчив, как все горцы, но привык держать себя в руках. Умения мало, но чутьё на уровне звериного. Огромная магическая сила. Грубая, спонтанная, совершенно дикая. Он как дыра в какой-то колодец… Ума не приложу, как он с ней справляется.
– Это ты серьёзно?
– Абсолютно. Представляешь, мне пришлось выбросить свой пентакль: он совершенно затупился. В магическом смысле, естественно.
– А, так ты всё-таки уговорила его.
– Да, я… Постой-ка. Что это?
– Где?
– Там, в переулке. Видишь, лежит?
Хагг с Гертой перешли на бег. Под тонким слоем снега проступали очертания фигуры человека. Жуга скорчился у стены, прижав к животу перевязанную руку. Глаза его были закрыты, на ресницах серебрился снег. Золтан перебросил арбалет за спину, опустился на колено. Тронул за руку: «Живой». Они переглянулись. Золтан покачал головой, отвечая на немой вопрос Гертруды.
– Нет, – сказал он. – Очень далеко. Несём к тебе.
Вдвоём они подняли травника и, подхватив его под руки с двух сторон, со всей возможной скоростью направились на север.

***

– Чёрт знает, что творится! Дурак! Мальчишка! Цирюльник хренов… Это же надо, до чего додумался – вену вскрыть! Чем ты думал? Ты же мог замёрзнуть насмерть!
Трещал огонь. В маленькой комнате быстро теплело. Плащ травника, штаны и башмаки сушились на верёвке, а сам Жуга, укутанный в толстый вязаный шарф с узором из снежинок, сидел у камина и с угрюмым видом пил настой шиповника из чашки. Поднял взгляд.
– Чего ты бесишься? – сказал он хрипло. – Не замёрз ведь.
– Ага, конечно, – Золтан остановился, поворошил поленья сапогом и плюнул в камин. – Полежал бы, отдохнул и дальше бы пошёл… Хватит, слышали уже.
– Может быть, и так.
Золтан нахмурился, покачал головой.
– Ты обнаглел, Жуга. Ты что же, думаешь, что если Олле наболтал тебе чего попало, так с тобой уже и не случится ничего? Да если бы мы за тобой не присмотрели, чёрта с два бы ты оттуда выбрался! Думаешь, так бы они и сидели там семеро по лавкам, если бы не мы?
Травник поставил пустую чашку на пол рядом с креслом. Провёл рукой по волосам, кашлянул в кулак. Поправил шарф.
– Хагг, я устал, – сказал он. – Давай не будем больше об этом. Олле говорит загадками, но их можно разгадать. Пока что он меня ещё не обманывал.
– Ну так обманет. Да и не о том я, чёрт с ним, с Олле. Почему тебе так обязательно всё делать одному? Когда ты наконец научишься доверять другим?
– На себя посмотри, – буркнул тот.
– Что?
– Ничего. Я доверял когда-то, но теперь не верю никому. И хватит ходить за мной и делать из меня дурака.
– Да из тебя и не надо его делать! – Золтан снова потряс кулаками. – Нет, это поразительно, насколько порой правая рука не знает, что делает левая…
– Ну, хватит, – вмешалась наконец Гертруда, с любопытством слушавшая их разговор. – Завтра выясните, кто из вас дурак, кто нет. Моё предложение такое: вода уже согрелась, я сейчас лезу в ванну, потом, пока я буду сохнуть, мыться полезет Жуга. Золтан, присмотришь за ним, а то ещё утонет… Потом искупаешься сам. Тем временем я ужин соберу.
– Бр-р… – Жуга демонстративно содрогнулся. – Как сложно-то!
– Да уж, – поддакнул Золтан, – только женщина могла придумать такой зловещий план… А может, не надо его в ванну, вдруг у него опять кровь потечёт?
– Не потечёт. Впрочем, я могу попробовать заживить…
– Не надо, – сердито фыркнул травник из шерстяных глубин шарфа. – Крови всё равно не прибавится, а рука и так заживёт. Налей-ка лучше мне ещё вот этого, а то что-то знобит.
– Ещё бы не знобило! – усмехнулась Герта. – Может, кофе сделать?
– Ну его на хрен.
– Ну, раз так, я пошла.
Жуга и Золтан остались одни.
– Ты с самого начала знал, что это ей поможет?
– Кровь? Нет, – Жуга глотнул из чашки. – Мне Олле подсказал. «Лекарство при тебе сейчас» – помнишь эту строчку? Я долго голову ломал, что это за лекарство, а потом, как стукнуло – ведь он сказал: «сейчас». То есть, понимаешь, когда он мне всё это говорил, оно уже было при мне, вернее, во мне. А кто у нас больной? Ли, и больше никого. Осталось только узнать, где она, а тут этот Яльмар со своим молоком и сыром. Вот я и догадался.
– А при чём тут сыр?
– А, – отмахнулся травник, – это Арнольд без ума от сыра. А Олле ясно ведь сказал: «Где скисло молоко».
– Он сказал: «Попутчика себе найдёшь», – уточнил Золтан. – И где же он?
Жуга пожал плечами.
– Арнольд не захотел идти, но может, ещё передумает, – он потряс головой. – Не знаю. И вообще, надо сперва решить, куда ехать, а потом уже думать о попутчиках.
– Ну, если ты всё ещё веришь Олле, то – на запад.
– Легко сказать. А куда именно?
– Далеко.
– Понятно, – хмыкнул тот. – Куда подальше, в общем… Дай-ка мне кувшин.
Золтан задумчиво побарабанил пальцами по столу. Вздохнул.
– У Герты в книгах надо посмотреть, – сказал он наконец. – А, вот и она. Гертруда! У тебя в хозяйстве карты есть?
– Карты? – Герта выглянула из-под полотенца, которым вытирала голову. – А, ты имеешь в виду Таро?
– Нет-нет, – поморщился Золтан, – я не о том. Морские карты. Нам нужно глянуть кое-что.
– Не знаю… Где-то были.
– Тогда моё предложение такое: сейчас я заталкиваю этого в ванну и присматриваю, чтоб он не утонул, ты вытаскиваешь свои карты, и пока я купаюсь, вы с Жугой смотрите там, что к чему. А после мы все вместе готовим ужин.
– Так мы никогда не поедим, – запротестовала та.
– И не выспимся, – добавил травник.
– Тогда решай сама. Жуга! Вставай, пошли.
Вернувшийся травник застал Гертруду склонившейся над ворохом раскрашенных пергаментных листов. На столе, на деревянном блюде были сыр, зелёные яблоки, коврига хлеба, холодный мясной рулет и маринованный язык.
– Сыр с сыроварни? – мимоходом поинтересовался Жуга, отщипнув кусочек.
– Угу, – кивнула Герта. – Золтан прихватил. Садись, закусывай. Я овощи поставила тушиться.
– Ну, как? Нашла чего-нибудь?
– Нашла. Только не знаю, чем это может вам помочь. Вот, взгляни сам.
На толстом, пожелтевшем от времени свитке пергамента каллиграфически были выписаны в столбик какие-то названия. Местами была приписана ещё пара строк, а в целом это выглядело как какой-то список товаров в лавке.
– Что это?
– Пейтингеровы таблицы, – пояснила Герта. – Вот ещё одна.
– Да, но зачем они?
– Ну, это список населённых мест и описание берегов. Они очень старые и надёжные, но для плавания в открытом море не годятся. А вот карты. Эта вот самая древняя, но здесь ты морей не найдёшь. Здесь – тоже, но зато здесь части света: Европа слева, Африка справа и Азия вверху. Они тоже неточные, но для школ ещё годятся.
– Азия, Африка… – растерянно повторил Жуга. – А это что за парочка? – он указал пальцем.
– Адам и Ева. В райском саду.
– М-да… – Жуга прошёлся пятернёй по волосам. – Сдаётся мне, что так мы никуда не приплывём. Разве что – в райский сад… А поновее нет чего-нибудь?
– Есть, конечно. Только они ничем не помогут – слишком сложные. А что касается запада, то там только море.
– Ну-ка, покажи.
– Вот, – Герта расстелила на столе лист пергамента и придавила загнувшийся краешек арбалетом. – Карта Макробио. Вот Британия. Южнее Испания и Португалия, а дальше – Африка и Антиподы через океан.
– Анти… кто?!
– Не важно. А вот арабские карты, у этих всё наоборот – Европа с Азией внизу, а Африка – вверху. Вот есть ещё навигационная карта, но она только для Северного моря. Здесь, в основном, вода и обозначенные мели и течения.
– А мы где?
– Мы? Сейчас найду. Гаага… Роттердам… Остенде… Вот.
– А вверху что?
– Там острова. Ирландия, Исландия… Но это уже север, Дальняя Тула.
– Дальняя? – хмыкнул тот и задумался. – Дальняя… А это что внизу за клин?
– А, это Индия, это уже восток.
– То есть, как это? – опешил травник. – Запад, запад и вдруг – восток?
– Ну, это долго объяснять. Земля, она ведь круглая, и если плыть в один конец, то рано или поздно, окажешься на другом.
– Яд и пламя, ты меня совсем запутала. В жизни не думал, что земля такая большая. Но должен же он где-то кончаться, этот запад! – Жуга помедлил. – Куда ехать-то?
– Честно говоря, не знаю, – призналась та. – Но затея мне не нравится. Моря и так-то опасны, а зимой опасны вдвойне. Одни шторма чего стоят, о пиратах я вообще не говорю. А ведь есть ещё левиафаны, дельфины, и разные прочие чудища – кракены, морские змеи…
– Про морских единорогов я слыхал, об остальных не знаю. Но ведь плавают же другие люди, значит и я смогу. Хотя, конечно, не хотелось бы зимой…
– Послушай, Жуга, – Гертруда подалась вперёд. – Почему ты всё время говоришь «яд и пламя», когда другие, скажем, чёрта поминают?
– Да тебе-то какая разница? Мальчишкой был, змея покусала. Дед выдавил яд, а остатки выжег. Гвоздь раскалил и выжег. И приговаривал: «Запомни, парень, яд и пламя завсегда друг дружку ломят».
– Ну и что?
– Да ничего. Запомнилось. Я орал, а он всё говорил, говорил… – он помолчал и после паузы закончил: – Вот так всю жизнь потом и выбираешь – или смерть, или боль. Яд или пламя.
Отряхиваясь, в комнату вошёл Золтан и наклонился над столом.
– А вот и я. Ну, как, разобрались? О, да у вас тут весь мир на столе разложен! Чего надумали?
– Ничего нового, – вздохнул Жуга. – Одно понятно – надо плыть. И чем скорей, тем лучше. Рик засыпает, а игра ещё не кончена. Да и Тил в последние дни чудит… Поговорить бы с ним, да некогда.
– Плыть надо, это факт, – поддакнула Герта и задумалась, – хотя я не представляю, где мы найдём такого идиота, который бы рискнул поплыть зимой на запад.
Золтан и Жуга переглянулись.
– Я думаю, искать не придётся, – сказал травник. – Есть у меня на примете один… И знаешь, Герта, он совсем не идиот.

***

– Один и Фрея! Ты с ума сошёл! Я что, по-твоему похож на идиота? Если это шутка, то дурацкая. Нет? Тогда сама затея дурацкая. Да и вообще, Жуга, что с тобой творится в последнее время? Я тебя не узнаю. Раньше ты ступить на палубу боялся, а теперь вдруг собрался плыть невесть куда. Притом, когда? Зимой! Нет, ты определённо спятил. Да не знаю я земель западнее, я тебе не Эрик Рыжий, я туда не плавал. Что ты мне тычешь эту доску? Да будь их хоть штук десять, этих досок, я бы всё равно не поплыл. Если тебе так хочется, садись на эту свою доску и плыви! Размахивает тут своей доской… Исландию ему подавай. А что если мы не дойдём? Если в пути пропадём? Что… Да плевать мне на деньги, мертвецу деньги не помогут. Ну и что, что зимой цены дороже? Да. Нет. Не знаю. Отстань ты со своим драконом! Хватит с меня ваших волшебных штучек, Хёг вас задери… Ха! Карта… Карта – это ещё не земля, это лист бумаги. Ты только посмотри, какие морды там нарисованы. Что? Ветры? Ну, если ветры, тогда пусть. Да был я, был в Исландии. Что возил? Доски возил, лес. Дерево. Да не растёт там ни черта, вот и возил! Был викинг, да весь вышел, я теперь честный торговец. Британия? При чём тут… А, понятно. Ну, это если здесь железом загрузиться и стеклом, и после – на Стил Ярд[16], в Британию, там железяки обменять на дерево, потом в Исландии стекло и дерево – на шерсть, а шерсть потом везти в Норвегию… Не-ет, вы с ума сошли. И ты, и Золтан. Корабль просто так не снарядить, где я вам столько денег возьму? Товар – деньги – товар, без этого никак. Дело должно крути… Сколько?! Гм! Однако… И что я всё время с тобой так вожусь, сам не пойму. И ведь не угомонитесь, я же вас знаю – другой корабль наймёте и потонете там на хрен… Ну, что примолкли? Так мы плывём или не плывём? Я – не хотел?! Когда?
Все возражения и аргументы травника тонули в громогласных рассуждениях Яльмара: варяг если кого и слушал, то, в основном, самого себя. Спор, как и ожидал Жуга, оказался бурным, но на удивленье плодотворным. Казавшаяся сперва столь безнадёжной, затея травника всё больше обретала плоть и кровь. Уже через час загоревшийся новой идеей Яльмар промочил горло двумя-тремя кружками пива и отправился в порт проверить, как там его кнорр.
Едва лишь дверь за викингом закрылась, Золтан в изнеможении откинулся к стене.
– Уф, надо же! – он вытер пот. – Уговорили! Сам себе не верю.
– Да, с Яльмаром спорить – себя не уважать, – признал Жуга. Тронул пальцем шесть параллельных царапин, оставленных в столешнице шипастым браслетом викинга и вздохнул. – Знаешь, Золтан, я вот думаю порой: если двух таких свести, что будет?
– Что будет, что будет… – хмыкнул тот. – Драка будет. Потом – попойка. Или наоборот – сперва попойка, а потом драка.
– А потом?
– А потом ничего не будет. Что сразу не сломают, на потом оставят. Надеюсь, ты не собираешься устроить подобное в моей харчевне?
– Боже упаси! И в мыслях не было. Пока ты не сказал…
– Слушай, Жуга, я когда-нибудь тебя убью с твоими шутками! Так, ладно. Полдела сделано, теперь очередь за деньгами. Ну, положим, сотни две я с должников стрясу… Чёрт, всё равно маловато будет. Да, всякое мне приходилось делать, но корабли снаряжать!.. Ещё с полсотни, правда, можно наскрести – есть тут у меня один купчишка на примете, Йозеф Рабль. Попался мне однажды. Торговал поддельным шафраном. Если бы о том узнали, то сожгли бы на костре вместе с негодным товаром или в землю живьём закопали. Я его тогда отмазал, но пообещал, что как-нибудь ещё приду… А ты что делать думаешь?
– У меня вот, – он протянул Золтану мешочек.
– Аллах милосердный! – охнул тот, заглядывая внутрь. – Цехины Соломона! Я их раньше видел только на рисунках… Это же целое состояние! Где ты их раздобыл?
– В пустыне. Помнишь, я про собак рассказывал? Здесь пятьдесят монет. Но тратить их нельзя – стоит их разменять, и появятся собаки.
– В самом деле? – Золтан поднял бровь. – Тогда зачем же ты их взял?
– На всякий случай. Врагам подкинуть или ещё зачем. Я мог бы взять тарелку, золотую цепь или кувшин, но тогда решили бы, что я кого-то обокрал. А так – это просто деньги. Потом, они и места меньше занимают.
– Так вот, значит, куда тебя занесло… Да, это нам без пользы. Хотя постой. Есть, придумал! Мы сможем их использовать, не тратя.
Травник опешил.
– Как это?
– Увидишь.
Травник нахмурился, хотел было ещё о чём-то Золтана спросить, но тут дверь комнаты вдруг распахнулась и на пороге показался Тил. Выглядел он несколько растерянным. За спиной его маячил Вильям.
– Жуга, – позвал Тил, завидев травника, – иди сюда. Тебе надо это увидеть.

***

Утробный голос викинга гудел и грохотал как ветер в штормовую ночь, отбрасывал назад, едва лишь открывалась дверь. Его собеседников не было слышно. Тил вздохнул и отступил вглубь комнаты, решив дождаться более удобного момента для разговора с травником.
Комната была пуста. Три гнома, посовещавшись меж собой, заявили утром, что «гостевание слегка подзатянулось», после чего собрались и ушли, к вящей радости хозяйки; дракон спал и только Вильям с задумчивым видом сидел у окна, неслышно перебирая струны лютни. С тех пор, как травник вернул ему наконечник от стрелы, а после долго говорил о чём-то с бардом за закрытой дверью, Вильям сделался задумчив и молчалив.
Ждать было холодно. Тил придвинул свечу, накрыл её руками. В ладонях отразился жар, растёкся, побежал к плечам. Тил бросил взгляд на доску, мерцавшую в полутьме полированной костью фигурок. Дверь хлопнула, подуло сквозняком. Пламя заплясало. Тил закрыл глаза. Не помогло. Три язычка, кружась, зелёным эхом пламени светились в темноте закрытых век. В груди образовалась пустота. Жар передвинулся к вискам. На краткое мгновенье Телли овладел испуг, затем откуда-то из прошлого пришло умение гасить фальшивый страх; он двинулся вперёд и вскоре вновь увидел свет. В клубящемся дыму искрились тени, язычки свечей размножились, распались на куски, окрасились в три цвета. Мир раскатался в плоскость, сотни линий уходили в никуда. Свет. Темнота. Огонь. Он вдруг почувствовал себя другим – упругим, лёгким, гибким, с головы до кончика хвоста закованным в броню, растянутую струнами звенящих сухожилий. Миг слияния прошёл неслышно, незаметно, и Тил с замирающим сердцем ощутил вдруг странную привычность этого момента.
Была игра. Движение в тумане. Неслышно утекало время. Фигурки оживали, тёмные, безликие, и в то же время странно знакомые – уже не фигурки, но фигуры. Телли почему-то знал, что свой ход он сделал, очередь за противником, и когда одна фигура двинулась к другой, со страхом понял, что сейчас произойдёт. Защита, хитроумная, невероятно сложная защита белых запуталась сама в себе. Он потянулся вперёд…
Огонь обжёг ладони. Тил вскрикнул и с шипением втянул сквозь зубы воздух. Потряс руками. Послышался сухой отрывистый стук, Телли машинально бросил взгляд на доску и оцепенел: фигурка воина лежала на боку.
Тил повернул голову и встретился с открытыми глазами Рика.
Дракон проснулся.
Он хотел есть.

***

Фигурка воина из жёлтой кости в загорелых пальцах травника казалась белой ослепительно. Жуга держал её осторожно, но крепко, словно боялся, что она вдруг выскользнет из рук и убежит. Только теперь Тил углядел повязку у него на запястье – плотную, широкую, испятнанную кровью. Вчера её не было, и Телли разобрало любопытство, но расспросить Жугу он так и не решился – травнику сейчас явно было не до того. Золтан принёс ещё одну свечу, но зажигать её не стал, вместо этого взял и перенёс доску на подоконник. Туда же, соответственно, переместились остальные и сгрудились у окна. Дракон остаться в комнате не пожелал и тоже перебрался вниз. Его жёлтые с прозеленью глаза были лишены всяческого выражения. Тил вздрогнул и отвёл взгляд.
Все молчали, ожидая, что скажет Жуга. А тот вертел фигурку так и сяк, рассматривал её со всех сторон и на просвет, выстукивал зачем-то ногтем. Одно мгновение казалось, что он намеревается попробовать её на зуб. Однако до этого не дошло и травник, так и не найдя каких-либо изъянов, поставил её на стол. Посмотрел растерянно на Золтана.
– Отвалилась… – пробормотал он. Прошёлся пятернёй по волосам. – Это чёрт знает что, Золтан, она отвалилась! Отпала! – он обернулся. – Тил, как это случилось?
– Я задел, она упала, – угрюмо ответил тот. О том, что было до того, Тил предпочёл умолчать, но Жугу, похоже, устроило и такое объяснение, тем более, что Вильям молчаливым кивком подтвердил его слова.
– Но почему? Ведь что-то же произошло!
– Я думаю, что это должен быть размен, – вмешался неожиданно Вильям. – Ты помнишь, что тогда сказала Герта? Подумай сам, ведь воины стояли рядом. Воин белых срубил чёрного, а потом какая-то из чёрных фигур срубила его самого.
– Но это же Арнольдова фигурка! Значит, он решил выйти из игры?
Золтан покачал головой.
– Выйти из игры нельзя, его срубили. Осталось только четыре фигуры, – он помолчал. – Игра кончается, Жуга. Вам придётся дальше играть без него.
– Размен… – Жуга нахмурил лоб. – Срубили… Но это значит, что перед тем, как воины… Яд и пламя! – он ошарашенно уставился на Золтана. – Линора!
Он шагнул к двери. Хагг заступил ему дорогу.
– Пусти.
– Не ходи туда, – сказал тот, – не надо.
Челюсти травника сжались.
– Уйди с дороги, Золтан! Ты ничего не понимаешь. Я должен быть там.
– Это ты ничего не понимаешь! Ты один раз уже был там. Хочешь ещё? Ты ничего не сможешь сделать, ничем не сможешь им помочь. Ты…
Жуга ударил первым. Золтан вскинул руку и отбил. Оба смешались в быстрой схватке, ударились о стену, повалились на пол. Замерли на миг, нелепо вывернув друг другу руки, вырвались и вновь обменялись ударами – молча, коротко, почти неуловимо. Сцепились снова. Двигались они так быстро, что взгляд не поспевал за ними. Золтан увернулся, пропустил удар, а в следующий миг вдруг вскрикнул и с грохотом отлетел в угол. Привстал, держа одной рукой другую, с каким-то удивлением взглянул сначала на неё, потом на травника. Вся схватка не заняла и десяти секунд, Телли и Вильям не успели даже рта раскрыть.
– Дурак, – сказал вдруг кто-то в тишине. Травник обернулся.
В распахнутых дверях корчмы стояла Герта. Помедлила мгновенье, быстрым взглядом обвела корчму и шагнула через порог. Сбросила шаль на плечи.
– Ну, что ж ты встал? – сказала она. – Давай, продолжай в том же духе. Стукни теперь меня, если хочешь… Я так и знала, что случится что-то подобное. Что произошло, Золтан? С чего переполох?
Золтан медленно встал, всё ещё с недоумением разглядывая свою руку. Покосился на Жугу, который с угрюмым и слегка растерянным видом стоял в стороне, и снова повернулся к Герте.
– Воин вышел из игры, – сказал он коротко, – слетел с доски… – Хагг поморщился и опустился на скамейку. – Чёрт, Герта, он мне кажется руку сломал.
– Ах вот оно что! – хмыкнула та, переводя взгляд на Жугу. – А ты не придумал ничего, кроме как на друзей бросаться? Опять решил, что можешь всё исправить? Ты что же, думаешь, что можно провести всю игру без потерь? Ты тоже хорош, Золтан. Не надо было его останавливать. Пусть бы шёл.
В голосе гадалки зазвучали раздражение и злость. Жуга по-прежнему молчал, глядя как Гертруда осматривает и ощупывает руку Золтана. Тот кривился и сосал воздух через стиснутые зубы.
– Мне… казалось, что я должен быть там, – сказал наконец травник. – Даже если Нора и Арнольд… покончили друг с другом.
Последние слова дались ему с трудом, Вильяму показалось, что отчасти это прозвучало как вопрос. Гертруда покачала головой.
– Я ничего о них не знаю, – сухо обронила она. – И ходить на сыроварню не советую, вряд ли они всё ещё там. Взгляни, – она кивнула на его повязку, – у тебя опять кровь пошла. Ну что мне с вами делать? Вы как дети оба, и ты, и Золтан. Вы договорились насчёт корабля?
Золтан кивнул.
– Да. Яльмар согласился плыть.
– Яльмар… – Герта нахмурила брови. – Кто он? Из Исландии?
– Норвежец. У него свой кнорр.
– Что ж, это хорошо. Раз так, то может, и доплывёте. Во всяком случае, скоро узнаете, так ли ваш приятель викинг хорош, как вы думаете. Если нет, то пойдёте на дно, и тоже очень скоро. Гм! в самом деле, перелом. Причём, в двух местах… Тил, Вильям! Попросите у хозяйки чистых тряпок и какую-нибудь доску поровнее. Кстати говоря, а где ваш дракон?
Все торопливо огляделись. Рика в корчме не было.
– Должно быть, наверху, – предположил Вильям. – Хотя я что-то не видел, чтобы он карабкался по лестнице…
Откуда-то из-за стены донёсся гулкий медный звон и грохот бьющейся посуды. Тил охнул, сделал круглые глаза и опрометью бросился на кухню.

***

Ближе к ночи стало холодать. Золтан растопил камин. От Агаты еле удалось отбиться – дракон так основательно похозяйничал на кухне и в кладовке, что часть припасённых для похода денег пришлось потратить на приобретенье новой утвари и припасов взамен уничтоженных. Вдобавок Рик разворотил плиту, и ужин пришлось готовить на открытом огне. Впрочем, такой опытной хозяйке как Агата, это не особенно помешало – из кухни доносились аппетитные запахи, и даже в зале было слышно, как шкворчит на решётке горячий флеккен[17]. Остро пахло чесноком. Корчма была пуста. В межсезонье, с наступлением холодов посетителей становилось всё меньше, и теперь до самой зимы здесь не особенно ждали постояльцев. Жуга сидел в угрюмом одиночестве, грел ноги у камина и потягивал из кружки подогретое вино (винный погреб Рика, к счастью, не заинтересовал). Настроение у него было самое скверное.
Тил снова забрался на крышу. Каждую ночь, если та была ясной, его всё сильнее влекло под открытое небо; он ничего с собой не мог поделать, да похоже, и не хотел. Рик отяжелел от внезапной сытости, спать не залёг, но тягу к приключениям потерял. Гертруда с Золтаном ушли о чём-то говорить наверх, Агата кашеварила на кухне, и только Вильям словно тень бродил по корчме, скрипел во тьме пером и уныло вздыхал: Яльмара не было, травника бард по-прежнему сторонился, к Тилу подходить стеснялся, а Золтана побаивался. В итоге большинство своих новых опусов он зачитывал Рику, который оказался самым благодарным слушателем. Во всяком случае, он почти никогда не спорил.
– Сидишь?
Гертруда медленно спустилась вниз и подошла к камину. Травник поднял взгляд. Отвёл глаза.
– Сижу.
Герта оглянулась, развернула к камину скамейку и села напротив. Сложила руки на коленях.
– Я знаю, о чём ты думаешь, – помолчав, сказала она. Жуга усмехнулся.
– Что ты можешь знать!
– Напрасно ты так, – мягко сказала та. – В конце концов, нетрудно догадаться. Я знаю, что у тебя было с той девочкой. Мне Золтан говорил. Не стоит корить себя за это, ты сделал всё, что было в твоих силах.
– Я убил её.
– Неправда.
– Да?
– Освобождение не значит – смерть. Ведь кто-то же потом убил Арнольда. А у неё был выбор – быть с тобой, что означало бы остаться прежней, или же уйти.
– Она меня никогда не любила, – глухо бросил тот и отвернулся.
– Есть вещи, поважнее, чем любовь. Я знаю, что ты ненавидишь этот город. Здесь вы были счастливы, и здесь же вы расстались. Тебе, жителю гор, все города представляются скопищем скверны и безумия. И всё же ты не прав. Да ты и сам всё это понимаешь, иначе бы тебя сюда не тянуло. Чаще всего тебе видна только одна сторона, но есть и другая. Народ живёт здесь скученно и тесно, но городские стены защищают от врагов. В каналах грязь и рыбьи потроха, но эта рыба кормит всю округу. Цеха воняют и дымят, сукно замачивают с золой и мочой, но после из него шьют добротную одежду. Моряки грубы и глупы, каждый носит нож за пазухой, зато они видят далёкие страны. Породистые суки из высшего света обряжаются в шелка и спорят, у кого из них модней огранка бриллианта на перстне, но у девчонки, что по утрам разносит молоко, в глазах больше света, чем в этих камнях. Пьяные студиозусы калечат друг дружку на дуэлях после kneipe[18], а пока заживают раны, пишут стихи, которые переживут их на сто лет, а может быть, и больше. Ты видишь Цурбааген грязным и унылым, а на холме недалеко отсюда глухонемой художник рисует на холсте безумно дивный чудный город. И это тоже он.
– Ну и что?
– А то, что каждый человек – это не только то, что ты о нём думаешь.
– Ну и что? – с упрямым вызовом повторил тот.
– Да ничего, – вздохнула Герта. – А я-то надеялась, ты хоть что-то поймёшь.
Травник помолчал. Провёл ладонью по лицу.
– Послушай, Герта, – сказал он, глядя в сторону, – я знаю, что у тебя была нелёгкая судьба, но это ещё не значит, что тебе можно меня поучать. Я тоже пережил немало. Твоей сумасшедшей ведьме такого и не снилось, что я пережил.
– Может, и не снилось. Это не мешало ей проделывать такое… – Герта содрогнулась и умолкла. Потом продолжила. – Однажды, например, я пробыла в подвале несколько недель, одна, в темноте и тишине. Я перевспоминал всю жизнь, разучился говорить, и даже имя своё забыла… и когда вышел, это был… была уже не я. Чистая поверхность. Tabula Rasa. Это было как будто второе рождение. А после она взялась за меня всерьёз. Она учила меня двигаться и говорить, дала мне имя, научила, как вести себя. Я делала всю работу по дому, и если что-то было не так, она била меня нещадно. А если ты живёшь, как женщина, то рано или поздно в душе ею становишься. Всё это происходит медленно и незаметно. Мне же не с чем было сравнивать. Я видела, что отличаюсь от неё, но ничего не помнила из прежней… прежнего себя.
Жуга нахмурился.
– Но я не понимаю… То есть, я хочу сказать, что ты же, всё-таки, не женщина. Ох, извини. Знаешь, Герта, я до сих пор не знаю, как к тебе относиться… Зачем она всё это делала?
– Её влекла природа магии. Сам мир её уже не интересовал… да и люди тоже. Что ей было до какого-то мальчишки! Думаю, тебе не нужно объяснять, что магические способности мужчин и женщин различаются, хотя бы в силу их природы. Мужчинам больше удаётся магия творения, а женщинам – преображения. Удел мужчины – начало, женщины – развитие. Хедвигу эта ограниченность бесила. Она хотела вывести универсального мага, как выводят редкие цветы, но слишком поздно поняла, что для этого необходимо стереть границу между обеими половинами. Ей самой было уже поздно меняться, и тогда она нашла меня. Точней сказать – украла.
– Разве нельзя было сбежать?
– Мальчишка постепенно изменялся. Дети завистливы, жадны и трусоваты. У ведьмы было много хитростей, чтобы его привлечь, – Гертруда усмехнулась. – Знаешь, что она мне посулила, если я буду хорошей? Весь мир и новые коньки. Ни больше и ни меньше.
– Ну и как?
– Оказалось, что нельзя иметь всё сразу. Я не знала, как и ты, что мир такой большой. Мальчишки уже нет, а девчонка уже выросла. Коньки ей стали не нужны. А мир оказался слишком велик и опасен, чтобы можно было владеть им безнаказанно. Когда ты овладеешь миром, мир начинает владеть тобой.
– А иначе нельзя?
– Нельзя.
– А я?
– Ты всё ещё не хочешь выбирать, – она помедлила, – а придётся.
Зал погрузился в тишину. Поленья в очаге осели, бросив блики на двоих людей, сидящих у камина, искры бросились в трубу. Снаружи подморозило. Жуге на миг подумалось, как это Тил выдерживает этот холод, и не пора бы затащить его обратно, и вообще, простужаются ли эльфы или нет, и в этот миг в дверь вдруг постучали.
Жуга и Герта переглянулись.
– Что за чёрт? – пробормотал негромко травник, – открыто же… Эй, кто там? – крикнул он. – Не заперто, входите!
Стук повторился. Травник встал и подошёл к двери. Из щели потянуло холодом, в камине загудело. Жуга, ошеломлённый, отступил назад.
– Ты? – выдохнул он.
Нора слабо улыбнулась.
– Мы не хотели заходить, – сказала она. Смуглое лицо её казалось в лунном свете необычно бледным. – Но и уйти вот так…
– Мы? – не понимая, переспросил Жуга. Радость от того, что девушка жива, сменилась ощущением тревоги. Что-то здесь было не так. – Что значит, «мы»? – он выглянул наружу. – Кто здесь?
– Я.
Арнольд шагнул из темноты и замер на пороге. Вся его растерянность и злость ушла, силач был неподвижен и спокоен.
– Так вы живы! – выдохнул травник. – Значит, ты всё-таки передумал. Что же мы стоим, – засуетился он, – идём скорей к огню!
Он двинулся вперёд, схватил Линору за руку и вдруг отпрянул, ощутив под тонкой тканью её рубашки леденящий холод.
– Прости, – сказала она, поправляя рукав. Потупилась. – Я не могла по-другому. Так… Так было нужно. Мы пришли попрощаться.
Жуга перевёл взгляд на Арнольда.
– А ты…
– И я, – тот коротко кивнул и вдруг улыбнулся. – Так будет лучше, Лис. Поверь.
– Вы с ума сошли, – выдохнул Жуга. Бессильно прислонился к косяку, зачем-то покосился на своё запястье, перевязанное тряпкой. – Да вас же убьют!
– Об этом поздно говорить, – тихо и внезапно сказала Герта из-за его спины. Травник вздрогнул. – Их уже убили. Так ведь, девочка?
Линора кивнула. Арнольд неторопливо оглянулся, положил ей руку на плечо.
– Пора, – сказал он. – Нам нельзя здесь больше оставаться. Этот чеснок…
– Погоди, – она стряхнула его руку. Посмотрела травнику в глаза. – Жуга, ты… Я хотела сказать… Прости меня, если можешь.
Она коротко коснулась пальцами его щеки, потом вдруг быстро повернулась и шагнула в темноту. Жуга рванулся было за ней, но рука Гертруды легла ему на плечо и задержала на пороге:
– Постой…
– Отцепись!
Он вырвался и выскочил наружу. Остановился, изумлённо озираясь: улица была пуста, лишь мостовая серебрилась инеем.
– Аннабель! – крикнул он. Эхо заметалось меж домами. Он закружился, бросился вперёд, потом назад. Остановился.
– Аннабель!!!
– Не надо, – Герта вышла на крыльцо. – Не зови. Они уже не люди.
Травник не ответил. Гадалка помедлила.
– Так ты идёшь, или нет?
Жуга запрокинул голову и долго так стоял, уставившись на выщербленный диск луны, пока не зарябило в глазах. Перевёл взгляд на Герту, всё ещё стоящую в дверях, на Золтана, на Телли и Вильяма, с беспокойством выглядывающих из-за её спины. Кулаки его разжались.
– Что ж, раз так… должно быть, ты права. – Он потряс головой. – Вот только раньше надо было выбирать, раньше… А теперь всё решили за меня.
Он помолчал и после паузы закончил:
– Не знаю, как весь мир, а вот коньки, похоже, я уже отбросил.

Предыдущая страница 11 Следующая страница


Драконовы сны 12

На запад далеко

– Истинное – в странствиях!
Учитель с Чаши-горы

Квартал евреев в Цурбаагене застроен был – плотнее некуда. Дома стояли здесь стена к стене – добротные, хорошего кирпича, и различались лишь по высоте. Здесь не в диковинку были дома в три, иногда даже – в четыре этажа. Городские улочки, и без того не широкие, здесь были ещё уже, окна верхних этажей почти смыкались. Почти везде под снегом проступал булыжник мостовой, хотя, по правде говоря, немного камня требовалось, чтобы замостить такую небольшую площадь. Мелькнула маленькая церковь с шестиконечной звездой и кладбищем с таким количеством надгробий, что казалось, мёртвые лежат там друг на дружке. Чередой тянулись малюсенькие лавки, ломбарды и меняльные конторы. Не было ни криков, ни суеты, царила деловая тишина, лишь откуда-то издалека чуть слышно доносился детский плач.
– Странно они живут, – сказал Жуга, задумчиво оглядывая занавешенные окна. – Почему здесь так тесно?
– Евреям выделен всего один квартал, – рассеянно ответил Хагг, – селиться за его пределами им не разрешается. Но Цурбааген – город торговый, дела здесь у них идут успешно. Людей прибывает, а квартал всё тот же. А они совершенно особый народ, у них другая вера, свои обычаи, язык… О том, чтоб стать такими же, как все, они и думать не желают. У них нет родины, их кварталы как государство в государстве. А откупать городские земли им накладно, вот и селятся друг у друга над головой. Их терпят, но не любят.
– Почему?
– За что же их любить? – пожал плечами Золтан. – Удел еврея – ростовщичество. Они ссужают деньги под проценты в рост, а это самое выгодное дело. К концу лета половина окрестных крестьян у них в долгах за займы прошлой осени на свадьбы и налоги. Кто-то расплачивается с урожая, а кто-то не может. Земля скупа.
– Но разве они одни такие?
– Нет, конечно. Есть ещё ломбардцы из Италии со своими casana, ганзейцы, местные дельцы… Но они всё время ссорятся, плутуют, а эти все повязаны друг с дружкой и не терпят конкурентов, и потому почти всегда остаются в выигрыше. У них всегда есть деньги под любые начинания, лишь бы они приносили доход. Без них здесь всё остановилось бы. Нам сюда.
Резная дверь с отполированной до блеска медной ручкой отворилась, мягко звякнул колокольчик, и Золтан с травником оказались в небольшой, уставленной шкафами комнате с тяжёлыми драпировками на стенах. Шкафы дробились на ящички, к каждому из которых была прикреплена бумажка с надписью на непонятном языке. Горел камин. В массивных подсвечниках тусклой латуни стояли свечи. Предметов в комнате было мало, но всё было расставлено по-деловому аккуратно. Пахло пылью и бумагой.
Человек за конторкой поднял голову. Был он худ и далеко не молод, с маленькой ухоженной бородкой. На желчном, немного бледном лице блестели тёмные, глубоко посаженные глаза. Из-под маленькой шапочки, непонятно как державшейся у него на макушке, чуть ли не до плеч спадали завитые пряди волос.
– А, Золтан Хагг, – он кивнул, узнав вошедшего, и отложил перо. – Моё почтение. Проходи. Проходи. Что тебя ко мне привело?
– Мир твоему дому, Натан, – Золтан снял перчатку и, неловко действуя одной рукой, вынул из сумки мешочек. – Мы хотели бы взять денег под залог.
– Что ж, это можно, можно… А что ты хочешь заложить?
Жуга и Хагг переглянулись. Золтан неловко кашлянул.
– В том-то всё и дело, что заклад – всё те же деньги, – сказал он.
Еврей приподнял бровь.
– Золото? Серебро?
– Золото.
– Тогда не вижу, чем препятствовать, – он подошёл к столу и вытащил из ящичка весы. – Давайте их сюда.
– Вот. Но у нас одно условие, – Хагг передал ему мешочек. – Здесь пятьдесят монет, и я хотел бы, чтоб их не тратили и не меняли, а оставили как есть до нашего возвращения. Это возможно?
Натан неторопливо, аккуратной горкой высыпал содержимое кошелька на стол, разровнял, взял одну монетку и поднёс к глазам. Помедлил, достал из кармана плоский замшевый футляр, раскрыл его и оседлал очками кончик носа, после чего снова рассмотрел монетку повнимательнее.
– Всё это больше, чем занятно, – сказал он наконец, отложил монетку и погладил бороду. – Могу я знать, зачем вызвано такое странное желание?
Золтан покачал головой.
– Боюсь, что нет, – сказал он. – Мне не хотелось бы, чтоб эти деньги появились в городе. Это может принести большие неприятности. Очень большие.
Ростовщик взглянул на Золтана.
– Я не могу их взять, – сказал он. – Войди в моё положение, посмотри на тебя моими глазами. Я живу интуицией, я обязан заглядывать в будущее. Что если это краденые деньги? Допускаю, я возьму их, а потом они таки доберутся до бедного еврея и будут меня обвинять… Кому надо, короче говоря? – Натан задумчиво поворошил монеты, блеснул очками на травника.
– Это ваши деньги, мой юный друг?
– Мои, – кивнул Жуга.
– Откуда они у вас? Я много лет работаю с деньгами, через мои руки прошло столько монет, но, видит бог, таких я видел только две. А здесь – глядите на сюда – здесь пятьдесят таких талантов. Где вы их достали?
Жуга мельком взглянул на золотой семиугольник, лежащий на морщинистой натановой ладони и вдруг поймал себя на мысли, что письмена на монете почти неотличимы от значков на ящичках в конторе. Он нерешительно взъерошил волосы. Рассказывать о том, каким путём к нему попали деньги, было бессмысленно – ему бы не поверили, а врать он не хотел.
– Далеко, – сказал он наконец. – Я… Я выкуплю их. Потом. Обещаю.
Повисла тишина. Натан задумчиво и грустно смотрел на травника сквозь стёкла своих очков, затем вздохнул и протянул руку за пером.
– Ну, хорошо, – сказал он, складывая деньги на весы. – Вы мне понравились, молодой человек. Скрепя душой, я выполню вашу просьбу и из уваженья к предкам не буду их менять и даже не возьму завышенных процентов. В конце концов, – при этих словах его тонкие губы тронула улыбка, – не каждый может сказать, что у него хранятся монеты времён царя Давида.
– Ещё хотелось бы, – вдруг пробурчал скрипучим голосом Золтан, – чтобы они остались целыми. А то за вами водится такой грешок – делать деньгам обрезание.
Ростовщик сухо улыбнулся, не переставая взвешивать и пересчитывать монеты. Похоже было, что Золтан отпустил какую-то шутку, хотя смысл её ускользнул от травника.
– Если бы ты почаще имел дело с еврейскими ростовщиками, – сказал Натан, – то знал бы, что мы всегда работаем честно. Условия займа известны заранее, а что касается обрезанных цехинов, то это, скорее, ваш обычай. Ты ведь сам с востока? – он запер монеты в ящичек и отсчитал взамен всю сумму флоринами. – Я даю вам столько же в местной валюте под расписку, как обычно – сроком на год.
– А проценты?
– Десять годовых, – он кончил писать. – Подпишитесь сюда и сюда.
Жуга помотал головой:
– Я не умею.
– Черкни что хочешь, я заверю, – Золтан взял перо и начертал в углу бумаги завитушку своей подписи. Посмотрел Натану в глаза: – В расчёте?
– В расчёте.
Они забрали деньги, распрощались и вышли на улицу.
– Ты говоришь, что они не верят в Христа, – задумчиво проговорил Жуга. – Во что же они веруют? И как же ты, христианин, можешь иметь с ними дело?
– У них деньги. И потом, мне, ренегату ислама, к этому не привыкать, – он усмехнулся. – Странный народ… Порой я не пойму – то ли вся их мудрость не стоит выеденного яйца, то ли я такой дурак, что просто ничего не понимаю. Они считают себя избранным народом, мы же для них «гои» – чужаки, неверные. Они верят, что когда-нибудь придёт Спаситель и откроет им райские врата. Они называют его «мессия». Их священники перебирают буквы Торы…
– Я не знаю, что такое Тора.
– Всё равно, – отмахнулся Хагг. – Они перебирают буквы, стремясь узнать имя бога – считают, будто это завершит историю и тогда наступит светопреставление.
– Имя бога? – травник усмехнулся. – Надо же! Занятно… Может, пойти сказать им его, чтоб не мучались?
Золтан было закивал с улыбкой, но потом вдруг до него дошло, что тот имел в виду. Он остановился и вгляделся травнику в лицо. Покосился на свою висящую на перевязи сломанную руку и потряс головой.
– Не-ет, я когда-нибудь всё-таки пришибу тебя за твои шутки…
– Да я и не шучу.
– Тогда тем более придётся пришибить!

***

В порту царила суета – подгоняемый зимой и холодами, Яльмар торопил с отплытием. Недолгое затишье грозило ледоставом, нельзя было терять ни дня. Полученные деньги Яльмар, как и собирался, использовал для закупки основных товаров – кричного железа, рейнских вин, сукна, посуды и оконных стёкол, бережно упакованных в ящики со стружками. Пресловутый Йозеф Рабль (купец, что был в долгу у Золтана) оказался сейчас не при деньгах, зато помог закупить по дешёвке провиант. Пользуясь моментом, Яльмар позаботился заполнить свои кладовые копчёным мясом и колбасами, мукой, сухарями, мочёными яблоками и сыром. Как раз сейчас на корабль загружали бочки с пивом. Немногочисленные зеваки облюбовали припортовые таверны, наблюдая за подготовкой к отплытию – корабль на рейде в это время года был здесь в диковинку.
Кнорр Яльмара был небольшим торговым судном – чем-то средним между коггом Ганзы и драккаром викингов. Развал бортов, весло вместо руля и характерный силуэт с приподнятыми носом и кормой за милю выдавали в нём норвежскую постройку. Однако был он покороче, чем драккар, нёс вдвое меньше вёсел и имел, подобно коггу, сплошную палубу и трюм. Наверное, были и другие отличия, но они не так бросались в глаза, и травник их пока не заметил. Борта чернели от смолы, фальшборт с надстройкой были крашены зелёным.
– Надёжная посудина, – норвег с нежностью, понятной только старым мореходам, погладил потемневшее дерево надстройки. – Особого уюта я не обещаю, но дойти – дойдём.
На взгляд Жуги, «надёжной посудине» не помешало бы сменить поизносившиеся части такелажа, подколотить торчащие из обшивки деревянные гвозди-нагели и заново пересмолить борта. Но спорить с Яльмаром он не стал – всё равно особо выбирать не приходилось.
Золтана, как видно, одолевали похожие мысли.
– Смотри не сглазь, – скривился он. – Перегрузишь, так в первый же шторм ко дну пойдёте.
– Не перегружу. Потом, до Англии недалеко, там досками загрузимся, а с досками так просто не потонешь. А ты, Золтан, разве не с нами? – удивился он. – Я думал, вместе поплывём.
– Да я-то бы поплыл, да дела не пускают, – тот вздохнул. – Рука опять же…
Он пошевелил перебинтованными пальцами. Жуга покраснел и отвёл глаза. Ему до сих пор становилось стыдно при воспоминании о той драке. Вдобавок Герта на просьбу травника помочь лишь буркнула угрюмо: «сам ломал, сам и чини», после чего ушла к себе. Ослабевший от потери крови, Жуга как мог срастил поломанные кости, но для окончательного заживления требовался месяц или два. Отправляться в плаванье с такой рукой было делом немыслимым. Похоже, что и Хагг это понимал и не настаивал на своём участии.
– А у ганзейцев руль-то сзади, – чтобы скрыть досаду, как бы невзначай сказал Жуга, критически осматривая кнорр. – Должно быть, этак лучше?
Яльмар пожал плечами.
– Оно конечно сзади, может быть, и лучше, – нехотя признал он. – Но если в шторм сломает, так ведь хрен заменишь. Опять же, если спать на суше, то на берег корабль не вытащишь – сломается. Нет, я уж лучше по старинке, как отцы и деды плавали… Ларс! Ну куда, куда ты бочку катишь?! Упадёт сейчас! А, Хёг вас задери…
Яльмар сбросил плащ и кинулся на помощь грузчику – спасать опасно зависшую над краем пирса бочку, и на время оставил Жугу и Золтана наедине друг с другом.
– Гертруда хочет плыть с тобой.
– Что? – травник вскинулся. – Зачем?
– Понятия не имею, – Хагг пожал плечами. – Но согласись, вам нужен кто-то знающий, а я плыть не могу.
– Но Яльмар никогда не согласится! – запротестовал Жуга. – Женщина на корабле… – он осёкся и потряс головой. – Ох, чёрт… Всё время забываю.
– Вот именно. Гертруда – странное создание, но её помощь вам может пригодиться. Впрочем, не поручусь, что она поплывёт только ради вас.
Жуга ничего не ответил, облокотился о борт корабля. Было холодно, зыбь колыхала льдинки. Над городскими крышами вились дымки. За ночь снег усыпал берега, но к полудню снова потеплело. В небе над городом проглядывало солнышко. Жуга вспотел в своём плаще и вязаной фуфайке, которую ему дал Яльмар. Экипирован для похода травник был из рук вон плохо, викинг покопался в своих запасах, подобрал для травника штаны и сапоги, а свитер снял со своего плеча. «Держи, – сказал он, – у меня ещё есть». Свитер был огромен и висел на Жуге, как на вешалке; на груди его был вывязан узор норвежских рыбаков. «Это рисунок моего рода, – заметив его взгляд, кивнул варяг. – Когда утонешь, люди сразу опознают, кто такой, откуда плыл, и скажут, кому надо». От неожиданности травник не придумал, что на это ответить, и лишь мрачно поблагодарил варяга за заботу.
– Попутчика себе найдёшь… – пробормотал он. Отбросил волосы со лба и полуобернулся к Золтану. – Гертруда ведь была тогда с тобой на сыроварне?
– Была. А при чём тут… А, ты думаешь, Олле говорил про неё?
Жуга кивнул и нахмурился. Воспоминания о сыроварне невольно повлекли за собой мысли о Линоре. Золтан, похоже, заметил это, помедлил и положил здоровую руку ему на плечо.
– Всё ещё думаешь о них?
Воспоминания накатывали, словно волны на опустевший берег. Жуга молчал. Наутро после ночи, когда Линора и Арнольд зашли к ним попрощаться, Жуга направился на сыроварню, и теперь перед глазами у него всё ещё стояло видение разгромленного дома, испятнанные кровью пол и стены (кровь была даже на потолке), раскиданная и поломанная мебель и висящая на одной петле дверь.
– До сих пор не пойму, как это могло произойти, – сказал он. – Почему ты не сказал мне?
Хагг пожал плечами.
– Кто мог знать? И потом, я сам узнал об этом лишь под вечер.
– Там уцелел хоть кто-нибудь?
– Погиб только один, остальные шестеро живы. Думается мне, они напали на Арнольда первыми, а может быть, тот сам затеял драку. Он умер, а потом… Что мы знаем о голоде вампира? Впрочем, мне почему-то кажется, что вряд ли они в ближайшее время выйдут на охоту.
– Она всё время говорила мне про ихний сон, – нахмурился Жуга, – сказала, будто у неё опять всё начинается как в первый раз. Вспоминала какого-то Тобиаса… А я всё не мог понять, зачем она всё это говорит.
– Она уходит. В прошлое. Ей легче без тебя.
– Мне жаль её.
– Мне тоже. Хотя, сказать по-честному, Арнольду не повезло больше – жил себе, ездил из города в город, а тут вдруг эта чёртова игра. Его-то ведь никто не спрашивал, он сам, наверное, не понимал, что с ним творится. И то сказать, зачем ему был нужен Телли и дракон?
– Золтан, – Жуга вдруг обернулся. – Ты умеешь играть в эти ваши… – он прищёлкнул пальцами, – ну, как их…
– В шахматы? Умею. Только вот выигрывать не очень получается. А что?
– Это всегда так нужно, чтобы был размен? Нельзя иначе?
Золтан помолчал.
– Не знаю, – сказал он наконец. – Знаешь, что. Не надо бы их сравнивать с АэнАрдой. В шахматах есть королева или ферзь, это самая сильная фигура. Если его потерял, считай – игра проиграна. Обычно игроки разменивают их, когда проходит середина игры.
– Середина игры… – задумчиво повторил Жуга. – А кто затевает размен?
Хагг посмотрел на травника как-то странно, словно и ему эта мысль пришла в голову только теперь.
– Тот, кому это выгодно… – Хагг будто спохватился и заговорил быстрей. – Только не думай, что вы проигрываете – размен ещё ничего не значит. Ты убрал с доски Линору, а потом… потом кто-то срубил белого воина. Должно быть, пешка – кто-то с сыроварни или кто-нибудь ещё. Не знаю. Я не знаю.
Травник угрюмо кивнул. Взъерошил волосы рукой.
– Как сложно… Яд и пламя, до чего же сложно. И ничего нельзя вернуть?
– Таков закон игры, Жуга, – напомнил Золтан. – Тронул – ходи. Ты не должен расслабляться, пусть даже тебе достался Лис. Воин действует как основная сила, ладья работает на оборону, а лис всегда там, где скоро станет жарко. Орге прав, это ужасно хитрая фигура. В два-три хода он способен полностью изменить ситуацию на доске. Его почти невозможно поймать, он не выходит на прямой удар, он скачет, бьёт из-за угла и через голову… Но чуть ли не каждый третий ход его в итоге оборачивается «вилкой» – тебе всегда придётся выбирать. Помни об этом, и вы победите.
– Но как выбирать из двух зол?
Ответ был короток:
– Не знаю.

***

Калитка скрипнула, закрылась за спиной. Жуга остановился, бросил взгляд окрест, но никого не обнаружил; сад был холоден и пуст. Кусты жасмина и шиповника росли плотно, но укрытием служить не могли – сквозь тонкое сплетение нагих ветвей просвечивал кирпич стены. В беседке, заметённой снегом, тоже негде было спрятаться. На глаза ему попалась тумба солнечных часов, Жуга помедлил и отвёл взгляд. По протоптанной в снегу дорожке двинулся к дому гадалки. Прихваченный морозцем снег громко скрипел под ногами.
На стук никто не открыл. Жуга нетерпеливо постучался снова, забарабанил кулаком, затем толкнул дверную ручку. Дверь скрипнула и отворилась.
– Герта! – позвал он.
Ответа не последовало.
Жуга не знал, как часто Герта оставляет дверь открытой, уходя. Причин для тревоги не было. И всё же он шагнул назад и машинально взглядом поискал оружие. Напоминанье Золтана осталось в силе – он никогда не приходил сюда с мечом. Однако в доме было тихо и травник рискнул переступить порог, резонно рассудив, что ждать в тепле гораздо лучше, чем на холоде. Дождаться же Гертруду он решил во что бы то ни стало. Досадливо смахнув с лица прилипшую на входе паутину, Жуга поднялся по лестнице и заглянул в щель между занавесками. Из комнаты тянуло теплом. По-видимому, Герта вышла ненадолго – в камине ещё тлели угольки, на столе в беспорядке лежали книги и бумаги. Взгляд травника вернулся в коридор, скользнул по гравированным тарелкам на стене и устремился дальше – к спальням и оранжерее. Неясная тревога заставила его осмотреть и их тоже, после чего он прихватил на всякий случай со стола свечу и двинулся на кухню.
На первом этаже ему бывать ещё не доводилось. Здесь помещалась кухня, кладовая и нужник, причём, кухня по совместительству служила также и лабораторией. Котлы, горшки и ступки стояли вперемешку с перегонными кубами, колбами, бутылями и разными мешочками. В стене темнела дверца, при ближайшем рассмотрении оказавшаяся кухонным лифтом. Такая же – припомнилось ему – была и в кабинете наверху. Под ноги попалась крышка люка, Жуга открыл её и спустился в подпол. Коротко шепнув, затеплил свечку. Он видел в темноте, но плохо различал цвета, к тому же свет заставлял взглянуть на предметы по-новому и нёс в себе частицу Силы. Травник почему-то нервничал, начищенная медь подсвечника в его руке звенела еле слышно, готовая усилить боевое заклинание. Оружия он так и не нашёл.
Здесь было холодно и сухо. И ещё что-то тут было не так, как будто в этом месте витала какая-то особая атмосфера. Атмосфера места, где что-то случилось. Травник с удивлением отметил, сколь велики подвалы в этом доме. Горою громоздились ящики, мешки, бочонки и корзины. В углу чернел лабаз для угля. Пахло крысами. Жёлтый кирпич стен покрывали белые потёки селитры. Жуга свернул в открывшийся проход и вдруг остановился – в кирпичную кладку было вделано кольцо. Он сунул руку в узкое пространство между бочкой и стеной, нашарил пальцами колючий холодок железных звеньев и с лязгом вытянул наружу изъеденную ржавчиной цепь. Конец её застрял. Жуга рванул сильнее. К ногам его упало неширокое и тоже тронутое ржавчиной кольцо, внутри отделанное потемневшей и потрескавшейся наппой. Любой руке или ноге браслет бы был велик. Несколько мгновений травник тупо смотрел на него, потом вспомнил рассказ Герты и передёрнулся от отвращения – кольцо было явно рассчитано на детскую шею. Таинственная Белая Ведьма, похоже, и впрямь была сумасшедшей. Он затолкал цепь обратно, вытер ладонь полой плаща и, уже поднимаясь по лестнице, услышал, как хлопнула входная дверь.
– Кто здесь? – послышался встревоженный голос Гертруды. И – мгновеньем позже – уже менее уверенно: – Ты, Жуга?
– Я, – травник осторожно опустил крышку подпола и придавил её ногой.
– Как… – Герта заглянула в кухню. – Ты что тут делаешь?
Жуга замялся в поисках ответа. Поставил подсвечник на стол. По честному сказать, он и сам не знал, за каким чёртом его сюда понесло.
– Осматриваюсь, – буркнул он наконец. – Не хотелось ждать тебя на улице, а дверь была открыта, я… – он поднял взгляд. – Ты не сердишься на меня?
– Сержусь? – Гертруда посмотрела на него как-то странно. Поставила на стол корзину с овощами, выложила хлеб. – Н-нет. Вовсе нет. Зачем ты пришёл?
– Нам надо поговорить.
– Зажги огонь.
Жуга повиновался. Растопка вспыхнула, поленья в очаге занялись. Маленькое помещение наполнилось теплом и светом.
– Есть хочешь?
– Нет.
– Тогда, быть может, выпьешь вина? – Гертруда вынула из шкафчика кувшин. Взгляд её упал на подсвечник. – Ты… поднимался наверх?
– Я слышал, ты собираешься плыть с нами, – медленно проговорил травник вместо ответа. – Это правда?
– Тебе Золтан сказал?
– Значит, правда… Зачем тебе это нужно?
– Долго объяснять.
Бокалов здесь, как видно, не было. Вино Гертруда разлила в две чайные фаянсовые кружки, покрытые голубоватой в трещинках глазурью. Рубиновая струйка чуть дрожала, стекая вниз из горлышка кувшина. Помедлив, гадалка взяла одну из них и осторожно села у камина.
– Это Тил? Это всё из-за Тила?
– Не только, – уклончиво сказала та. – Причин здесь несколько. Одна из них, конечно, Тил, ты прав. Мы ещё поговорим о нём. Мне небезразлично, что с ним будет. Другая – Рик. Я никогда не видела дракона, и мне ужасно интересно было бы понаблюдать за ним. И потом, есть ведь ещё и АэнАрда.
– У Яльмара, – Жуга поднял голову, – семеро сошли на берег, когда он сказал, что поплывёт на дальние острова. Ты слышишь, Герта? Семь опытных, на всё готовых мореходов не захотели рисковать и остались в городе. А ты живёшь как женщина, почти из дому не выходишь, ни разу в море не была. Нет, я не осуждаю и не порицаю, живи, как хочешь, но…
– Ну, договаривай, – подначила та. – «Женщина на корабле – к несчастью», это ты хотел сказать? Это тебя так тревожит? Думаешь, я буду лишней?
Жуга поставил на стол пустой бокал и с силой потёр ладонью лоб.
– Нет, почему, толковый маг нам пригодился бы… – признал он. – Хотя по правде говоря, нам лучше обойтись вообще без магии. Нет, несчастья тут совсем не при чём, Гертруда, просто ты не сможешь плыть. У Яльмара торговый кнорр, без всякого удобства. Там нет кают, там спят вповалку под шатром из паруса. Там все обязаны грести, а вместо отхожего места дырка в палубе. Там у тебя даже побриться тайком не получится. Ну, можно исхитриться… но зачем? Из любопытства? Я не верю. Мы же взрослые люди, мы редко рискуем бесплатно. Так чего ради ты хочешь бросить всё? А?
– Тебе не понять.
– А может всё-таки пойму?
Гертруда медлила с ответом. Руки её беспокойно теребили подол коричневого шерстяного платья, как будто счищая какое-то невидимое пятно. Огонь в очаге плясал и потрескивал. Наконец она встала, взяла кувшин, вновь наполнила кружки, взяла одну и отвернулась.
– Дело не в Телли, – глухо сказала она. – И не в Рике. Дело в тебе.
– Во… мне? – брови травника полезли вверх. – При чём тут я? Эй, успокойся, у тебя руки дрожат.
– Не умничай, – немного резко огрызнулась та. – Руки дрожат… – она пригубила вино и нервно усмехнулась. – Ещё бы не дрожали! Нет, ты правда ничего не чувствуешь?
– Дураком я себя чувствую, – буркнул тот, – и мне это здорово надоело.
– Тогда послушай, что скажу. Я не ухожу из дома, не оставив предварительно ловушек. Для непрошеных гостей. А я никогда не жду гостей.
Она нерешительно покусала губу, глотнула из бокала (зубы стукнули о кружку) и продолжила:
– Когда я поняла, что в доме кто-то есть, я думала… Ну, в общем, ты не должен был… Заклятие выверта на входе. «Мельница» на лестнице. Заклятие дезориентации вверху и в коридоре. «Аргус». «Сети Мерлина» на кухне. Слепота на нижних этажах… Никто не мог войти в мой дом. А ты их просто не заметил! Все, ты понимаешь? Все!
Она почти кричала. Травник хмыкнул в замешательстве, взъерошил волосы рукой.
– Может, ты про них забыла? – предположил он. Та покачала головой.
– Исключено. Я каждый раз их активировала, если уходила. А ты не просто их прошёл, ты их уничтожил. Разломал. Впитал энергию как губка. Я понимаю, это не так страшно слушать, но… Как бы это объяснить… – Теперь уже она потёрла лоб. – Представь себе, что ты поставил на врагов капкан и самострел, развесил сети, посадил на цепь собаку… А потом приходишь и видишь, что капкан погнут, изломан и валяется в углу, от сетей остались одни обрывки, собаку пристрелили из того же самострела, да ещё и обглодали до костей. Ты войдёшь после этого в этот дом?
Жуга молчал, ошеломлённый.
– Это… действительно… выглядит так? – проговорил он наконец. Та не ответила. – Как это могло случиться?
– Послушай, Жуга, пойми меня правильно. Я вижу, что случилось, но это не значит, что я понимаю.
– Тогда зачем я тебе нужен?
– Каждый мастер должен оставить после себя ученика. Я не простила бы себе, если бы прошла мимо такого таланта, как ты.
Теплилась свеча. Густое красное вино в голубоватой глубине фаянсовых кружек казалось почти чёрным. В голове у травника слегка шумело и почему-то неистово чесалась левая ладонь. Поленья в очаге уже разгорелись как следует, Жуга наклонился, загремел ведёрком и подбросил угля. Гертруда одобрительно кивнула, и после вынужденной паузы заговорила вновь. Её негромкий, не мужской, не женский, а какой-то средний голос заполнил маленькую кухню.
– Ты очень сильный чародей, Жуга, я тебе это уже говорила, но твоя сила совершенно бесконтрольна. Возможно, причиной тому та путаница в цвете, а может, то, что я прочистила твою ауру… Зло причинить легко, даже не желая этого. Я хочу помочь убрать всё лишнее, научить тебя, как ограничивать свои заклятия, как делать так, чтобы они не ударяли по тебе же. Вот почему я хочу плыть с вами.
– А Телли? – травник поднял взгляд. – У него ведь тоже есть магический талант. Почему бы тебе не взять в ученики его?
Зашуршав юбками, Гертруда обернулась. Лицо её посветлело.
– Тил? – сказала она задумчиво. – Нет. Его я ничему не смогу обучить. Он Светлый, а магия эльфов, она… иная. Это часть их жизни, это для них так же естественно, как ходить или дышать. Скажем так: вот мы с тобой всё видим в цвете… Ой, прости.
– Я не обиделся, – быстро сказал Жуга, – не бери в голову. Продолжай.
– Ну, всё равно. Так вот. Мы видим мир цветным, а кто-нибудь другой, допустим, нет. Простейшим заклинанием я могу сделать так, чтобы и он сумел различать цвета. Но для него это будет чудом, а мы всё видим и так. Подобным образом мы применяем магию в то время, как для эльфа это естественно само по себе. Взять к примеру то, как он общается со своим драконом… Ну, не важно. Поверь, я знаю о них много больше, чем другие, но всё равно не знаю ничего. Он сам вспомнит всё.
– Ладно, сдаюсь, – травник поднял руки. – Нельзя, так нельзя. Как ты только вообще догадалась, что он ситха… Я вот, например, ни сном, ни духом. Правда, Золтан тоже его распознал. По волосам, что ли?
– Золтан? Нисколько, знаешь ли, не удивляюсь. Двести лет тому назад мир был другим. Прошли времена, когда Светлых узнавали на улице. Да и людская кровь разбавилась, кого только нынче не встретишь… Он очень отличается от нас, и волосы тут не главное. Надбровные дуги. Форма носа и ушей. Движения. Зубы. Наконец, физиология.
– Физия… что?
– Ну, это сложно, я не буду сейчас объяснять. Они долгожители, у них более гибкие хрящи и кости, а мышцы работают экономнее, раны быстрее заживают, яды в организме распадаются… А ещё, кстати, глаза, особенно – разрез и цвет. В старину среди ситхи существовал обычай красть детей и подбрасывать людям своих подменышей. Зачем – никто не знает. Чаще всего их отличали именно по глазам. Помнится, была даже такая колыбельная-страшилка:

Чёрные птицы из детских глаз
Выклюют чёрным клювом алмаз,
Алмаз унесут в чёрных когтях,
Оставив в глазах чёрный угольный страх.

– Да… – Травник залпом допил вино, протянул пустую кружку. Гертруда неодобрительно покачала головой и отодвинула кувшин.
– Тебе уже хватит. Так ты согласен, чтобы я плыла?
Тот потупился. Повертел в руках бокал. Вздохнул.
– Мне нужно подумать, – буркнул он.
– Некогда думать. На дворе декабрь. Идут метели. Если мы не выйдем до конца недели, то не выйдем вообще. А что касается удобств на корабле… Не волнуйся, выдержу. Случалось мне бывать в местах и похуже.
– Скажи мне, Герта, – перебил её Жуга, – ты хочешь плыть… или ты просто не можешь остаться?
Гадалка прищурилась и откинулась на спинку стула. Покачала вино в кружке, быстро глянула на травника и опустила глаза.
– Так вот что тебя интересует… Думаешь, я могу быть фигурой противника?
– Всякое бывает. Я слишком глубоко увяз, чтоб доверять всем встречным-поперечным. Хватит с меня того, что Нора оказалась воином чёрных.
– Зря ты так. Ведь я и Золтан тебе помогли. Вряд ли мы на доске. К тому же, есть ещё причина. Быть может, ты не поверишь, но я хочу вырваться отсюда. Хотя бы раз. Я ненавижу этот дом. Если б ты знал, сколько раз я хотела уйти и больше не возвращаться! Всё, что дала мне Хедвига, всё моё умение не стоит тех лет, что я…
– Ладно. Не злись. Я понимаю, – Жуга примирительно тронул её за руку. – Может, даже лучше, чем кто другой понимаю. Я был в подвале. Извини.
– В подвале?! – ахнула Герта и побледнела. Бросила быстрый взгляд на крышку люка. – Господь Всевышний, как… Там же «Чёрная Паника»!
– Ах, вот оно что, – Жуга потёр небритый подбородок. – То-то мне там было как-то не по себе… А что она должна было со мною сделать?
– Да что угодно! Ты мог убиться, покалечиться! Сойти с ума!
Тот усмехнулся:
– Всего-то?

***

В корабельном трюме было тесно и темно. Повсюду громоздились ящики и бочки, ощутимо попахивало чем-то дохлым. Сверху то и дело слышались шаги, на голову сыпалась пыль, под ногами плескалась вода.
– А-а, задери тебя Фенрир… – чертыхнулся Яльмар, с трудом протискиваясь между бочек. Оттолкнул мешок с углём и вытер руки о штаны. Огляделся. – Так… Тут у нас что?
– Где? – травник поднял голову.
– Вон тут, в бочонке.
– Уксус винный.
– Ад и буря! Уксус-то зачем? Для пива места не хватает, а он уксус грузит! На хрена нам уксус?
– Гертруда посоветовала в воду добавлять, чтоб понос не прошиб.
– Почему нельзя было взять просто вина? Винный уксус! Придумывают невесть что, совсем с ума сошли… А это ещё что за мешок?
– Там лук, не трогай: я его повыше положил, чтоб не промок.
– А лук-то для чего?! Опять, чтоб не было поноса? Якорь мне в корму, набрали всякой дряни крысам на поживу, лишний ящик запихнуть некуда… Так. Окорока… Тут яблоки, капуста… Здесь… Хм, это что?
– Тархоня.
Яльмар выпучил глаза.
– Это что ещё за хренотень?!
– Такая штука, ну, протёртая на зёрнышки. Сушёная, из теста. Турки придумали. Вроде хлеба, только приготовить проще. Бросаешь в кипяток, она разваривается и…
– Где? я? тебе? возьму? средь моря? кипяток?! – раздельно произнёс викинг. – Это кнорр, ты понимаешь? Кнорр! – он для наглядности постучал кулаком в борт так, что загудели доски. – Здесь у меня двенадцать человек, едва хватает места, чтобы загрузиться пивом с сухарями, на черта мне сдалась эта ваша тархоня? Кто будет её варить? Ты? Лично я не буду.
Травник прислонился к стенке и поморщился. Сложил руки на груди.
– Послушай, Яльмар, – сказал он. – Перестань орать. Ты сам прекрасно знаешь, что любой корабль устроен так. Чем больше хочешь взять товара, тем больший надобен корабль и тем больше надо людей, чтоб довести его до места. Чем больше людей, тем больше припасов. Чем больше припасов, тем меньше остаётся места для товара. Не пытайся уместить большое в малом.
– А что ли я не понимаю? – замахал руками тот. – Я ж это самое тебе и говорю. Не надо много брать припасов. Это немцы пусть берут, которые без вёсел ходят и месяцами в море торчат, ветра ждут. Мы, если надо, и так дойдём, а если уж совсем прижмёт, сетку закинем. Я и товар-то взял, какой поменьше, но дороже, чтобы места зря не занимал.
– Ага. Одного только пива загрузил полдюжины бочек…
– Вовсе даже не полдюжины, а только пять. И вообще, чего ты указываешь мне на моём корабле! – Яльмар резко выпрямился, с размаху стукнулся башкой о трюмный потолок и зашипел. Присел, схватился за отбитую макушку, огляделся, пододвинул ближний ящик и уселся на него верхом.
– Хорош ругаться, – буркнул он, по-прежнему держась за голову, словно боялся, что она сейчас отвалится. – Передохнём чуток. Пивка хлебнёшь?
– Нет.
– А я хлебну. Что-то в горле пересохло.
Уже примерно с полчаса Жуга и Яльмар инспектировали трюм, пытаясь отыскать местечко понадёжней, чтобы втиснуть ящичек с венецианскими зеркальцами и ещё кое-какие мелочи, столь же хрупкие и столь же ценные. Такой товар даже с перекупкой в Цурбаагене сулил немалую прибыль, если с толком им распорядиться, и Яльмар не без основания рассчитывал на этом рейсе хорошо подзаработать. Жуга взглянул на викинга, который, несмотря на ощутимый холодок, сидел и цедил ледяное пиво, и отвернулся. Яльмар перехватил его взгляд и шумно фыркнул.
– Привыкай, – сказал он, – в море не всегда горячего попьёшь. Когда качает, всё расплёскивается, дров мало, если отсыреют, так вообще огня не разведёшь. Ты, Лис, раз уж со мной собрался плыть, лучше слушай, что я говорю.
Жуга лишь кивнул в ответ. Смахнул с макушки пыль и паутину, и поморщился: волосы были жёсткие, как мочалка. Голова чесалась. Под мышками тоже ощутимо зудело – яльмаров корабль оказался полон блох. Впрочем, было бы удивительно, если бы их тут не было. «Мыла надо взять, – подумалось ему. – Хотя б кусок, себе, на всякий случай».
– Пойду, пожалуй, – он встал. – Помыться напоследок не мешало бы, поесть. Горячего попить… Управишься один?
Яльмар сосредоточенно вытряс из кружки остатки пива, забил в бочонок пробку и задвинул всё обратно в темноту трюмного закутка. Помедлил. Смерил взглядом травника, как будто видел в первый раз. Вставать не стал, лишь подтянул к себе лежащую на бочке меховую куртку.
– Не уходил бы ты, – сказал он, просовывая руки в рукава. – Разговор у меня к тебе есть.
Жуга остановился.
– Разговор?
– Угу. Садись.
Варяг помолчал, собираясь с мыслями. Поскрёб в бороде.
– Не нравится мне вся эта затея, – сказал он наконец. – Я порасспрашивал в тавернах, что случилось с этим… с Арнольдом. Пакостное дело. Что ты задумал, Лис? Все эти эльфы, доски, драконы сраные… Баба эта ещё. Мне только баб на корабле не хватало. Надеюсь, ты, всё-таки, не потащишь её с собой?
Жуга почёл за лучшее не отвечать. Неприятности и так в последние дни сыпались на них, как из мешка. Семь человек оставили корабль, опасаясь трудностей похода. Но то были ещё цветочки; когда матросы Яльмара узнали, что с ними поплывёт дракон, то ушли ещё трое. Никакие уговоры, никакие обещания и посулы их не остановили. Теперь от экипажа осталось только десять человек, считая Яльмара. На двадцать вёсел этого было более, чем недостаточно. Яльмар прошёлся по кабакам в надежде набрать кого-нибудь на смену, но люди даже разговаривать об этом не хотели. Двое было согласились, но сам же Яльмар их забраковал, сочтя, что оба слабоваты и не выдержат работы у весла. За два дня удалось найти лишь одного – худого долговязого голландца Гальберта по прозвищу Хуфнагель. Этот с точки зренья Яльмара был тоже хлипковат, но слыл хорошим рулевым, не раз ходившим в море на ганзейских кораблях, и хорошо ориентировался по звёздам. Последнюю навигацию Хуфнагель провалялся дома с головой, разбитой в пьяной драке, и с наступлением зимы остался не у дел, а все деньги ушли на лечение. На предложенье Яльмара он согласился сразу и уже на следующий день явился на корабль с собранным мешком и (удивительное дело!) трезвый.
С драконом тоже возникла проблема, как доставить его на корабль. Золтан раздобыл на стороне возок, который теперь обивали досками от любопытных глаз, но всё равно Жуга с трудом представлял, как им удастся запихнуть в него такую тварь, какой стал Рик. Вся надежда была на Телли. Ещё на днях в корчму вдруг заявились гномы – Орге и ещё один двараг, представившийся травнику как Ашедук, и оба изъявили желание плыть с ним. Жуга решил, что они могут оказаться полезными, хотя Яльмар рассудил иначе. Известие о гномах на борту он ещё стерпел, но когда травник заикнулся, что и Герта думает составить им компанию, взвился на дыбы. В заливе уже намерзал лёд, погода портилась, и всё меньше оставалось надежды, что им удастся выйти в срок, до настоящих холодов.
– Так получается, что надо выбирать, – сказал он наконец. – Знаешь, Яльмар, я и сам сменял бы их всех на одного Золтана.
– Я не верю Золтану.
– А мне ты тоже не веришь?
– Нет, тебе я доверяю, Лис. А Золтану не верю. И этой бабе тоже я не верю. И чего ты к ней так привязался? Ты её трахаешь?
– Яльмар…
– Нет, скажи, ты её трахаешь?
– Яльмар, перестань! Какого чёрта? Это совсем другое. Я… потом объясню.
– Тогда я вовсе ничего не понимаю. Вот что, Жуга, я человек простой, давай начистоту. Всё это дурно пахнет. Думается мне, не ты всем этим верховодишь, только потому я тебе ещё помогаю. Я перед тобой в долгу, ты знаешь, и деньги тут совсем не при чём. Этот эльфский выкормыш сам по себе хитрая гадина, не смотри, что он мальчишка. Может, он и хорош, но каждый раз выслушивать от него всякую дрянь я не хочу. Не желаю. Ему придётся придержать язык, так и скажи. Ох, Жуга, Жуга, чует моё сердце, что-то крутится не так. И ты какой-то не такой стал. Сидишь на месте, нет чтоб выйти поразмяться, погулять, кровь разогнать, баб потискать… Как старик, в самом деле.
– Да что вы, сговорились все, что ли, мне душу скрести?!
– Ну, ты не сердись, я ж не со зла. Конечно, жаль Линору, славная была девчонка, но ведь не одна она на свете! Что ты хочешь этим плаваньем добиться? На хрена тебе вся эта игра, зашиби её Мьёльнир?
Травник обхватил голову руками.
– Не знаю я. Не знаю. Просто… Так надо. Иначе нельзя. А на Телли ты напрасно грешишь – он совсем не такой, каким кажется. Я… Я тебе потом объясню.
– Потом, – вздохнул варяг. – Всё у тебя теперь «потом», ничего нет, чтоб сейчас. Устал я, Лис. Забегался. Прости, что в душу лезу. Друг ты мне ведь, как-никак, от смерти спас. Да наплевать мне на твою игру и на этих городских! Ради тебя плыть согласился. И-эх, ладно. – Яльмар хлопнул себя по коленям. Встал. – Готовь своих драконов, эльфов, троллей, Хёг с тобой. Будем отходить, пока вода не встала. Ежели чего, на островах найдём себе людей. Посмотрим. Может, повезёт. Посмотрим.
– Так значит, выходим? – травник поднял голову. – Когда?
– Завтра.

***

Дома близ «Пляшущего Лиса» стояли узким коридором и, как всегда, когда дул ветер с севера, своеобразная «труба» усиливала его порывы многократно. Когда Золтан поменял название корчмы, то заказал и соответствующую составную вывеску, довольно точно срисовав по памяти лису с меча у травника. Жестянщик тоже поработал на совесть, и сейчас, когда прорезное железо гремело и раскачивалось на ветру, казалось, будто лис действительно отплясывает некий странный танец с поклонами и приседаниями. Отсюда, с крыши, этот грохот слышался особенно отчётливо. Было холодно. Над Цурбаагеном зависла сизая морось, почти неощутимая, но вместе с ветром пробирающая до костей. Жуга придвинулся к трубе, прошёлся пятернёй по волосам. Ладонь была мокра. Всё было мокрым вокруг, и одежда, и труба, и черепица. Он помедлил и накинул капюшон. Наткнулся пальцами в кармане на фигурку воина, достал её, вгляделся в тонкие черты. Пальцы гладили гладкую кость, ощупывали, узнавали. Он поднял взгляд и задумался.
– Далеко же ты забрался, Золтан, – пробормотал он. – И я вслед за тобой… А теперь должен плыть ещё дальше.
Он был один. Он хотел успокоиться. Тил, видимо, не зря сюда карабкался, чтоб предаваться размышлениям – на крыше думалось легко и быстро. Столь узкое при взгляде снизу, небо раскрывалось в первозданной красоте. Приглядевшись, травник различил в темнеющей дали верхушку мачты яльмарова кнорра и в который раз почувствовал, как по спине прошёлся холодок. Жизнь снова оставалась за спиной, впереди же была неизвестность. Он до сих пор не мог поверить, что буквально через ночь отправится в море. Прошло немало времени с тех пор, как он оставил горы и спустился вниз, добравшись в своих странствиях до городов в холодных нижних землях древних фризов и батавов. Путь был неблизок, дважды он ходил от моря в горы и обратно. Но к городам привыкнуть так и не сумел. Теперь же приходилось привыкать к ещё более изменчивому и непонятному миру кораблей и мореходов. Чем это могло закончиться, оставалось только гадать.
За размышлениями травник не заметил, как пробило десять. Флюгер на соседней крыше отрывисто скрипнул – ветер снова поменял направление. Вода в каналах пришла в движение. В низовьях открылись шлюзы, наступающий прилив уносил в море мусор и нечистоты. Чьи-то быстрые шаги простучали по брусчатке мостовой и затихли. А через несколько минут слуховое окно распахнулось со стуком и оттуда высунулась голова Вильяма.
– Жуга! – крикнул он. – Там это… Тил…
Он ещё говорил, а травник уже сорвался с места, на ходу вытаскивая меч.

***

– Как ни крути, а получается, что нечего мне здесь делать. Одними песнями ведь сыт не будешь. Зимой народ на угощенье скуп – праздников мало, свадьбы отгуляли, на рынке холодно, а я не хамелеон, чтобы питаться воздухом[19]. – Вильям вздохнул и придвинулся поближе к собеседнику. – Ну сам посуди. С одной стороны, конечно, в Англию мне надо. Но с другой – зима, шторма и прочее. Можно, правда, махнуть в Гейдельберг, в академию, и переждать хотя бы до весны. Но ведь всё равно понадобятся деньги, чтобы заплатить за проезд, а норвег может и бесплатно довезти… если, конечно, Жуга за меня попросит. Хм. А чего ради он будет за меня просить? Вот как ты думаешь, он будет за меня просить? Вот и я думаю, что не будет.
Он помолчал, задумчиво потеребил себя за уголок воротничка. С неудовольствием отметил, что тот уже давно утратил изначальную белизну, и опустил свой взор к столу, где на листе бумаги темнели два катрена недописанного сонета. Вздохнул и отложил перо. Мысли его поменяли направление.
– К Гертруде бы не худо заглянуть, – мечтательно пробормотал он, – проведать, как она. Опять же Тил… А ведь ещё, подумать если, страшно интересно, что со всеми будет, если доплывут, и чем закончится игра? Такое можно было б потом написать, такое… Эх, увидеть бы! И все молчат, не говорят, что происходит, как будто все они сошли с ума. И заплатить им нечем, чтоб с собою взяли. Да и плыть всё-таки страшно… Ах, Гертруда, беды, когда идут, идут не в одиночку, а толпами… Толпами… Хм! – он вдруг схватился за перо и зачеркал им по бумаге, но через минуту вновь откинулся на стуле, кусая кончик пёрышка; взор его сделался рассеян.
– А может быть, – проговорил он задумчиво, – Жуга согласится взять в уплату что-нибудь другое, не деньги? А? Скажешь, будто у меня кроме лютни и штанов ничего нет? Непра-авда, – бард хитро прищурился и погрозил пальцем, – есть. Есть у меня ещё одна вещица… И думается, мне она без надобности. Молчишь? Ну, чёрт с тобой, молчи. У, морда, ты-то всяко поплывёшь, куда уж без тебя-то…
Золотой дракон, доселе внимавший его речи равнодушно, довольно странно посмотрел на Вильяма, пару раз кивнул, как будто соглашаясь, и повернулся на другой бок. Оцепеневший бард сглотнул пересохшим горлом, почувствовал, что было бы неплохо выпить кружечку-другую для успокоения нервов, и направился вниз.
Все эти дни корчма была закрыта, пока вчера не заявились двое кожемяк и дровосек Этьен, уже успевшие как следует набраться. Все трое только что покинули какое-то другое заведение и, обнаружив дверь «Лиса» закрытой, так расшумелись, что пришлось их впустить. Дракона предварительно убрали в комнату наверх. Тот не возражал. А вскоре потянулись посетители. Агата рассудила, что поскольку со дня на день ожидается отъезд (или, как она выразилась, «отплыв»), нисколько не будет зазорным, если корчма откроется на вечерок-другой. Сейчас, однако, внизу было пусто, лишь у камина невысокий посетитель с кружкой грел замёрзшие бока. Вильям пошарил в кошельке, нашёл монетку и тоже заказал себе пивка. Сдул шапку пены, отхлебнул и привалился к стенке, глядя на приплясывающий в камне огонёк. Было тихо. По столу, средь лужиц пролитого пива, короткими перебежками подбирались к яблочному огрызку два таракана.
– Простите, это не вы уронили? – вдруг сказали чуть ли не над самым ухом. Бард вздрогнул, поднял взгляд, затем опустил.
У стола стоял незнакомец.
Под столом лежало кольцо. Вильям нагнулся, поднял его. Покачал головой.
– Нет, это не моё, – сказал он, прежде чем успел сообразить, что мог бы и соврать – колечко было хоть и тонкое, но золотое (если то была, конечно, не подделка), с небольшим рубином, огранённым в форме сердца.
– Да нет же, ваше, – незнакомец улыбнулся и подсел к столу. Расправил полы шерстяного мокрого плаща, поставил на стол недопитую кружку. Вильям растеряно покосился на камин, дивясь, как тихо незнакомец к нему подобрался.
– Нет, но… А впрочем, погодите… Да. Да-да. Спасибо.
– Вы не могли бы мне помочь? – пытливый взгляд зеленовато-серых глаз буравил Вильяма. – Я ищу человека по имени Лис. Он выше вас, худой. Рыжие волосы, голубые глаза.
– Зачем он вам? – бард насторожился.
– Видите ли, я слышал, что он набирает экипаж для корабля. Мне бы хотелось… предложить свои услуги. Моё имя Камп. Генрик Камп. Я плавал вместе с Яльмаром.
Услышав имя викинга, Вильям оттаял.
– Я думаю, вы скоро с ним увидитесь, – сказал он. – Сейчас он наверху, занят своими делами… Но я могу позвать его.
– Зачем ты хочешь с нами плыть? – Тил выступил из тени и встал рядом. Бард вздрогнул – в третий раз за сегодняшний вечер. Похоже было, что и незнакомца появление Телли застало врасплох. – Корабль ведёт Яльмар, и экипаж набирает тоже он. Для чего тебе Жуга?
Тот перевёл взгляд на барда.
– Это что ещё за щенок?
– Я, – холодно сказал Тил, – не щенок. А на корабле у Яльмара не было никого по имени Камп или Генрик Камп. И сейчас ты мне скажешь, кто тебя послал и зачем.
Реакция незнакомца была совершенно неожиданной – он вдруг вытянул руку и быстрым движением схватил мальчишку за шею. Встал, держа его перед собой. Многозначительно взглянул на Вильяма.
– Убью паршивца, – заявил спокойно он и сунул руку в карман. – Где рыжий? Позови!
С последним словом Телли вырвался. Коричневый ударил. Промахнулся. Тил ушёл коротким и пружинистым отскоком, прыгнул вправо, влево и в одно мгновенье оказался у противника за спиной. Незнакомец завертелся, в руках его мелькнул нож. Раскрыв глаза так широко, как только мог, Вильям с недоумением и ужасом смотрел на разыгравшуюся драку. Тем временем коричневый ударил Тила свободной рукой и сам же вскрикнул от боли. Выругался. Телли ухватил его за полу длинного плаща, рванул, и оба повалились на пол.
Встал только Тил. Незнакомец остался лежать, пустыми глазами глядя в потолок. Под выбритый подбородок его по самую рукоять был загнан нож.
Воцарилась тишина. Вильям оторопело посмотрел на Тила.
– Что ты… – начал он. – Как…
– Зови Жугу, – отрывисто сказал Тил.
Вильям подчинился.
Ему случалось видеть, как другие убивают. Он помнил, как хладнокровно и расчётливо сражался Арнольд, как ловко и невероятно быстро, словно в танце, убивал врагов Жуга, как била дротиком Линора. Но здесь было что-то совершенно другое, настолько чуждое, что Вильям содрогнулся. Тил убил незнакомца, как делают что-то неприятное, но необходимое. Он поразмыслил и вдруг нашёл точное, хотя при том весьма непоэтичное сравнение.
Мальчишка убил так, как будто выдавил прыщ.
Через несколько минут травник спустился с крыши, хмуро выслушал рассказ мальчишки и долго молчал. Рассмотрел лежащего и повернулся к барду.
– Шпион, – пробормотал он, – соглядатай. Интересно было бы узнать, кто заплатил ему.
Он потянулся вытащить нож.
– Осторожно, – быстро сказал Телли, – на нём яд.
– Почём ты знаешь?
– Он меня задел.
Только теперь Вильям заметил алую полоску у того на рукаве и вздрогнул.
– Ты…
– Я в порядке.
– На него яд не подействует, – подтвердил Жуга, продолжая методично обшаривать карманы убитого. Нож он трогать не стал, и без того в воздухе приторно и остро пахло кровью. На деревянный пол легли метательные иглы, кожаный чехол с двумя ножами, лезвия которых подозрительно блестели жиром, и тонкий шёлковый шнурок удавки.
– Профессионал, однако, – хмыкнул Жуга, вытирая руки. – Хорошо, что Агаты нет. Где Золтан?
– Скоро должен подойти.
Минут через пятнадцать, подтвердив его слова, дверь распахнулась и Золтан замер на пороге корчмы.
– Что здесь случилось, чёрт дери? – он быстро огляделся, сделал шаг и нагнулся над трупом. – Что вы опять натворили? Кто это?
– Не знаю. Он пришёл меня убить, – Жуга кивнул на разложенные на полу орудия убийства. – Взгляни. Этот парень просто бродячий арсенал.
– Хм. Странно. Хотя…Нет, не может быть. Ножи с ядом? Если это он…
– Кто?
– Камилл Ле Бар. Это бурое сукно… Понимаешь, он не любит крови, действует отравой – одна царапина, и этого хватает. Я никогда не видел его в лицо. А впрочем, что я говорю… Не может быть. Но если это он, тебе невероятно повезло.
– Не мне. Это Тил.
– Что-о?!
– Тил его прикончил, – Жуга провёл ладонью по лицу, зажмурился и потряс головой. Повернулся к Тилу. – Как ты догадался, что он убийца?
– Я не догадывался. Просто увидел, как он подбросил Вильяму кольцо. Я подошёл и спросил наудачу, а он… Мне повезло, он просто не ожидал атаки.
– Кольцо? – переспросил Жуга. – Какое ещё кольцо?
Вильям разжал вспотевшую ладонь. Жуга нахмурился.
– А ну-ка, дай сюда…
Вильям подчинился. Травник подошёл к камину, рассмотрел кольцо внимательно со всех сторон, огляделся, подобрал с пола щепочку и просунул внутрь. Раздался еле слышный щелчок, короткий шип выскочил из-под рубина и вонзился в дерево. Вильям похолодел.
– Яд, – медленно проговорил Жуга. Камень кроваво светился в отблесках каминного огня. – Яд и пламя… Ты его не надевал?
– Нет, – Вильям потряс головой. – Нет, нет!
Жуга поддел ножом красную искорку рубина, невозмутимо выломал камень из оправы и бросил колечко в огонь.
– Тебе поменьше надо распускать язык, – сказал он, мрачно наблюдая за тем, как пламя лижет жёлтый ободок. – Это слишком опасная игра. Если хочешь жить, то никому не говори, куда и с кем мы собираемся плыть. Понял?
– Понял, – потупился тот. – Только… Я хотел бы плыть с вами.
– Плыть с нами? – Жуга поднял бровь. – Тебе действительно этого хочется?
Тот поспешно закивал.
– Я могу заплатить.
– Ну что ж, – Жуга вздохнул, – наверное, придётся тебя взять. А то ведь ты такого наболтаешь… Так, яд, похоже, уже выгорел, – он снова огляделся, подцепил колечко кочергой и положил его на стол. – На, держи своё кольцо. Да погоди хватать, дурак, – оно ж горячее… В Англии продашь. Надо же тебе там будет на что-то жить первое время. Тил! Ты куда?
Тот обернулся на лестнице.
– Хочу взглянуть на доску.
Травник посмотрел на распростёртое на полу тело наёмника. Провёл рукой по волосам.
– Это уже ничего не изменит. После поглядим. Собирайся. К утру мы должны быть на корабле.

***

За сутки до отплытия Яльмар всё-таки нашёл ещё троих человек. Точнее, нашёл он одного, а двое других заявились сами – слухи по тавернам расходились быстро. Герхард Грюммер отрекомендовался как знакомый Гальберта. Медлительный, немногословный, с крупными руками и головой, он приглянулся Яльмару сразу. Клаус Лей из Аверкампа, косматый и носастый, похожий на страшноватое рыжее пугало, попался Яльмару в таверне, на глазах у викинга согнул монету пальцами и тут же был зачислен в экипаж. Насчёт него Яльмар сомневался, но выбирать уже не приходилось. Быстро разобравшись с этими двоими, Яльмар некоторое время молча рассматривал третьего – внушительного толстяка с огромной лысиной и маленькими глазками, явившегося вслед за Грюммером.
– Как тебя зовут? – спросил он наконец.
– Винцент, – ответил тот. Голос был самым обычным. – Винцент ван Хейден.
– Плыть, значит, хочешь, – задумчиво проговорил варяг. – А грести умеешь?
Вместо ответа тот поднял ладони. Корявые валики мозолей говорили сами за себя.
– Неплохо, – Яльмар крякнул. – Ладно. С кем ходил?
– С Хёвдигом Собакой. С Ториром Бальдурссоном. С Карлом Хитрым.
– Знаю их. Чего ж ты в таком разе на берегу сидишь?
– Пожрать люблю, – он похлопал себя по брюху.
– Да, это верно, это – причина… Хм! Дракона не испугаешься?
– Чего мне их бояться? – пожал плечами тот.
– Ну что ж, пожалуй, я тебя беру.
Ушедшие от Яльмара моряки быстро разнесли сплетни о драконе по окрестным кабакам. Любопытные горожане некоторое время ошивались возле пирса, но постепенно им это надоело. В итоге только двое или трое видели, как возок с драконом в деревянном ящике прибыл на корабль к четырём утра. Дракошка оказался далеко не так тяжёл, как можно было ожидать – четыре человека, не без помощи верёвок и упоминания его драконьей матери погрузили ящик на телегу. Явившись на корабль, Рик долго нюхал палубу и фыркал, пока в конце концов не расположился возле кормовой надстройки, едва не перекрыв собою весь проход. Бородатые, одетые в мохнатые штаны мореходы-северяне косились на него со странной смесью страха и восхищения в глазах. Особенно всех поразило, как свободно обращается с ним Тил. Два гнома пришли чуть позже и сошли на борт так уверенно и невозмутимо, будто всю жизнь плавали по морю, а к семи утра явилась Герта с небольшим дорожным сундучком, который принесла сама.
– Все в сборе? – Яльмар оглядел сидящих на скамьях мореплавателей. – Никого не забыли? – «Все! Все!» – нестройно отозвались голоса. – Тогда вёсла на воду! Отваливаем!
Он натянул рукавицы и встал за рулевое весло, но тут Золтан с пирса вдруг замахал ему здоровой рукой, привлекая внимание. Яльмар нахмурился.
– Ну что там ещё?
По причалу кто-то шёл. Неторопливо, но уверенно. Это был невысокий жилистый парень неопределённого возраста, с приплющенными к черепу ушами старого кулачного бойца и задорным взглядом голубых глаз. Одетый в чёрную кожаную куртку, он был бы довольно неприметным, если б не одна деталь – он был побрит наголо, то есть, был без бороды и без волос. В руке он держал топор. По мере его приближения лицо Яльмара вытягивалось всё больше и больше.
– Один и Фрея, – пробормотал он наконец. – Это что ещё за чучело?
Незнакомец замедлил шаги и остановился возле кнорра.
– Эхой, Яльмар! – он помахал топором. – Чего вытаращился? Не узнаёшь?
– Хельг! – рявкнул тот. – Глазам не верю. Ты ли это? Где твои волосы?
– Проиграл, – признался тот. Провёл ладонью по бритой макушке. – Вчистую проигрался. В пух и прах. Даже меч заложил. Говорят, ты снова набираешь народ. Возьмёшь меня обратно на своё корыто?
– Ещё чего! – тот гордо подбоченился, но стоявший рядом травник уже разглядел в глазах варяга весёлые искорки и понял, что вся их перепалка – не более, чем дружеские подначки. – Чего бы ради? Ты же сам ушёл.
– Ушёл, – кивнул согласно тот. – Да только услышал краем уха, будто с вами поплывёт дракон. Это правда?
– Правда, – вместо Яльмара ответил травник. – Телли! Покажи ему.
Тил наклонился. Рик с любопытством поднял голову и, оказавшись на одном уровне с Хельгом, заглянул ему в глаза. Тот отпрянул от неожиданности, но через мгновение уже приблизился заворожённо. Протянул руку.
– Клянусь той пропастью, откуда все мы вышли, – выдохнул он, – я никогда не видел ничего прекраснее… Яльмар! Я поплыву без платы.
Варяг расхохотался.
– Ладно. Ещё никто не смел назвать Яльмара Эльдьяурссона жадным! Прыгай, так и быть, пойдёшь как все. Всё веселей. И хватит трепаться – отлив провороним. Эй, Золтан! Бросай канат!
Хельг бросил на корабль мохнатый мешок, топор, и пружинисто спрыгнул сам. Нашарил меж скамеек свободное весло и ловко продвинул его в истёртое гнездо уключины. Поплевал на ладони.
– Давай!
Канат свился неровными кольцами. Моряк, стоявший рядом, подхватил его, ловким движением свернул в аккуратную бухту. Золтан помахал им с пирса, крикнул «Счастливо!» и остался стоять, провожая взглядом. В шорохе и скрипе вёсел корабль медленно стал отваливать от пристани.
– Вёсла! – рявкнул Яльмар, крепче сжимая руль, и топнул ногой. – Навались! Эхой!
Пятнадцать вёсел погрузились в воду. Стукнулись. Поймали ритм.
– Идём, – Яльмар неотрывно глядел на пирс.
Гертруда стояла у борта, напряжённая, как струна. Костяшки её пальцев побелели, губы что-то шептали беззвучно. Жуга напряг слух, но не услышал ничего – всё заглушал плеск волн. Вильям молчал, верхом усевшись на скамью. Два гнома оживлённо обсуждали что-то на своём наречии, подталкивая друг друга локтями и указывая на берег, совсем как дети. Невысокий ростом Орге то и дело подпрыгивал, кривил губы и всматривался в даль из-под ладони. Его спутник Ашедук был вышел и плотнее, с руками мощными как корни дуба, и необычно мелкими для гнома чертами лица, терявшимися в чёрной и курчавой бороде. При взгляде на него у травника всякий раз возникало подозрение, что Ашедук – наполовину человек. Возможно, так оно и было.
Тил сидел возле дракошки, уронив в ладони голову, и в молчаливой неподвижности смотрел, но не на берег, как другие, а на море. Взор его антрацитовых глаз был глубок и задумчив. Казалось, он не видит никого и ничего, но травник каким-то шестым чувством знал: тот видит всё и много больше. У ног его лежал мешок с припасами и злополучной игровой доской. Рик был спокоен, лишь изредка вскидывал голову и принимался оглядываться, с шумом втягивая ноздрями воздух.
Фигурка Золтана на пирсе становилась всё меньше и меньше. Было видно, как он повернулся и зашагал к фургончику на берегу. Фургон через минуту тронулся и покатил по направлению к городу. Жуга почувствовал, как что-то обрывается внутри. Солёные брызги упали ему на лицо, засеребрились на рыжих ворсинках плаща. Берег, полный опасностей и тревог, но такой твёрдый и надёжный, оставался за кормой, таял в пелене летящего дождя. В холодной серости светлеющего моря кнорр Яльмара неторопливо разворачивался, направляясь к выходу из бухты.
– Что, так и пойдём на вёслах? – сказал Жуга, чтобы хоть как-то заглушить непонятное волнение в груди. – Без паруса?
– Ну, почему же, – невозмутимо возразил варяг. – Как-нибудь поставим и парус. Чего-чего, а ветра в нашем путешествии будет предостаточно, ещё сто раз об этом пожалеешь.
Жуга смотрел вперёд, когда в сплошной доселе пелене свинцовых туч открылся вдруг просвет, и тонкий, показавшийся невероятно ярким луч восходящего солнца пронзил холодную стылость, ударил в воду, заплескал, запрыгал, а затем распался тысячами золотых монет и исчез. Моряки замерли, на краткое мгновенье перестав грести, а когда лопасти вёсел снова опустились в воду, все молчали, словно заколдованные тем, что только что произошло.
– Добрый знак, – проговорил негромко Яльмар, глядя куда-то за корму. – Хотя кто его знает…
– Куда ты смотришь?
– На берег, Лис, – он вздохнул. – На берег.

***

Как ни храбрились люди Яльмара, а всё-таки присутствие дракона беспокоило сидящих рядом с ним гребцов. Они то и дело чертили в воздухе охранные руны, крестились и отворачивались, когда зеленовато-жёлтые глаза дракона останавливались на них. Однако вскоре привыкли и перестали обращать на него внимание. Послышались первые подначки, шутки, кто-то засмеялся, но тут же умолк. Плескали вёсла. Корабль плыл. Город довольно скоро скрылся из виду. Потянулись пустоши, прибрежные леса и дюны. Потом глаз и их перестал различать, лишь тёмная линия берега виднелась по левому борту. В открытое море Яльмар не спешил выходить.
Качало. Зелень волн внизу, буквально в двух шагах, рождала странное чувство в голове и муть в желудке. Волна шла мелкая, кнорр резал воду с мягким шелестом, легко, свободно. Открывшаяся впереди невероятная, пугающая ширь захватывала дух. Пропитанный водою ветерок гудел в натянутых канатах, развевал накидку травника, игрался волосами. «Хорошо!» – довольно крякнул Яльмар. Слегка неуклюжий на суше, в море варяг преобразился. Он стоял на палубе спокойно, твёрдо, уверенной рукой направляя корабль вперёд. Казалось, он даже стал выше ростом.
Герта выбрала свободную скамью и села, примостив под ней свой сундучок. Гномы разместились на носу. Помедлив, травник отошёл от борта ближе к середине, туда, где обосновались Рик и Телли. Погладил мимоходом гладкую драконью чешую. Рик приоткрыл глаза и благодарно пискнул. Выгнул шею. Золотистый бок его был холоден, под кожей гладко и упруго перекатывались мышцы. Тонкое полотнище крыла напоминало огромный сложенный зонтик.
– Накрой его чем-нибудь.
Тил поднял взгляд.
– Он не мёрзнет.
Помаленьку тучи расходились. Вскоре выглянуло солнце. Гребцы один за другим избавлялись от курток и плащей. Яльмар придирчиво присматривался к новичкам, порой кривился недовольно, но чаще хмыкал одобрительно. Жуга проследил за его взглядом. Грюммер загребал размеренно и мощно, ничем не отличаясь в этом деле от норвегов, что сидели рядом. Гальберт частил, Клаус Лей то и дело зарывал весло. Толстяк Винцент грёб очень экономно, больше полагаясь на упор и технику, чем на силу рук. Живот ему нисколько не мешал. Из всей команды только он и Гальберт не снимали шляпы (первый опасался застудить лысину, второй – недавнюю рану). Остальные матросы плавали с Яльмаром уже давно и после нескольких пробных попыток быстро нашли нужный ритм, подходящий для всех. Загребным сидел огромный рыжеватый парень с длинными усами, но совсем без бороды. Звали его Арвидас, насколько травник знал, он был единственным литвином на варяжском корабле. За всё время, прошедшее после отплытия, он не произнёс ни слова. Тон в разговорах задавал здесь Хельг – тот самый бритый малый, что пришёл в последнюю минуту. Он перебрасывался шутками, охотно рассказывал подробности своих портовых похождений и беззлобно огрызался на подначки сотоварищей.
От воды тянуло холодом. Жуга поёжился, спрятал ладони под плащ. Слаженная работа полутора десятка гребцов причиняла ему какое-то непонятное неудобство. Роль пассажира оказалась гораздо менее приятной, чем он предполагал, и впервые за последние несколько месяцев заставила его вдруг ощутить свою никчёмность. Это раздражало.
– Может, и мне сесть погрести? – неуверенно предложил он.
Как ни странно, этот простенький вопрос заставил Яльмара задуматься.
– Ты вот что, – наконец сказал он. – Если это так, для баловства, то лучше бы не надо. Одно весло нам ходу не прибавит, а вот ритм собьёшь. Тебе ведь раньше не доводилось грести? Так вот, о чем я: лишний человек нам завсегда пригодится, если шторм или ещё чего. И если уж всерьёз надумал сесть со всеми за весло, так лучше попробовать сейчас, когда спокойно и волны особой нет. Опять же и укачивает меньше. Вильям, вон, весь уже зелёный, да и ты хорош… А мальчишка молодцом.
В последнем утверждении варяг был прав: Тил выглядел отлично, в то время как Вильям уже час лежал на скамейке больной и квёлый, глядел всё больше вверх и кутался в свой плащ.
– Так как решаешь? Сядешь?
– Сяду.
– Вот и ладно.
– Яльмар! – крикнул тем временем неугомонный Хельг. – Эй, Яльмар! Как насчёт перекусить? Уж пятый час гребём, пора бы.
– Точно, самое время, – поддакнул ему ещё кто-то, плохо видимый отсюда, но схожий голосом с Винцентом. – И пива бы неплохо – в горле пересохло.
– Тебе бы только жрать, Хельг! – не то всерьёз, не то притворно рассердился Яльмар. – Что ж с утра на берегу закусить не мог? Подождёте. Вон за тем мыском течение послабже, остановимся минут на десять, выкатим бочонок.
До «вон того мыска» пришлось грести не меньше часа. Как только он остался позади, полезли в трюм за пивом и колбасами. Яльмар разорвал колбасное кольцо напополам, протянул Жуге.
– Будешь?
Тот помотал головой: когда корабль стоял, качало ещё сильнее.
– Смотреть на неё не могу!
– А зря: потом захочется. Ну, как скажешь.
С этими словами Яльмар с хрустом откусил кусок и шумно принялся жевать. Глотнул из кружки. Вокруг все закусывали, по скамьям передавали рога, наполненные пивом. Особенно усердствовали гномы, которых не брала никакая морская болезнь. Гертруда вооружилась ножом, Телли грыз прямо так. Дракошка ластился и лез под руку.
– Чего змеюке не даёшь своей? – поинтересовался Яльмар.
– Ему такой кусочек на один зуб, – с набитым ртом ответил тот. – Всё одно, что для тебя сыр из мышеловки. Ничего, денёк, другой потерпит. Или хочешь, чтобы он тебе всю палубу уделал?
Моряки загоготали. Вильям застонал и отвернулся.
– Подымай его, – кивнул варяг Жуге, – а то ещё помрёт ненароком. Пока стоим, берите вёсла. Я, пожалуй, тоже сяду, сменю Хуфнагеля. Ему вредно так много грести с непривычки: а ну, как черепушка снова разойдётся. Ну-ка, Герта, пропусти… Гальберт! Иди за руль.
Вильям вставать не захотел.
– Не трогай меня, – стонал он. – Со мной всегда так. Ик! Ох… Ветра нет, а волны всё идут. Кажется, это называется «мёртвая зыбь». Я слышал… Ик! Ох, мама, до чего же гадко…
Волоча за собой упирающегося Вильяма, Жуга пробрался по качающейся палубе на нос и сбросил барда на свободную скамью. Нагнулся, вытащил весло. Повертел его в руках, припомнил, как с ним обращался Хельг и протолкнул его в гнездо. Достал второе для Вильяма, уже уверенней пристроил его с другого борта.
Вильям недовольно надул губы.
– Я не умею грести.
– Я тоже. Лютню убери, а то ещё расколешь ненароком.
Весло было тяжёлым, с большим противовесом возле рукояти. Жуга подвигал им туда-сюда для пробы, нащупал равновесие и сел.
– Ну, как вы тут? – к ним подобрался Яльмар. – Ага. Угу. Всё правильно. Особо не спешите, загребайте поверху, следите за остальными. Если плюхните – ничего, других всё равно отсюда не зацепите… – варяг прищурился на солнце. – Полдень. До темноты попробуем пройти ещё столько же… Вильям, не спи, весло упустишь!
Кнорр снова двинулся вперёд. Было немного непривычно видеть у руля вместо Яльмара худую, длинную как гвоздь фигуру Гальберта. Однако правил тот вполне прилично, и лишь изредка варяг махал ему рукой, веля чуток подправить курс.
Весло пружинило, вырывалось из рук и всё время норовило стукнуть в грудь тяжёлым набалдашником. Особо трудно было удержать его на нужной глубине во время гребка. С непривычки заболели плечи, потом спина, но постепенно травник разогрелся, мышцы приятно загудели. У Вильяма дела пошли похуже. Ворочая веслом, он привставал, отдувался, а пару раз и в самом деле упускал его, всякий раз получая приличный тычок рукоятью в живот. Но наконец втянулся и он.
– Для начала неплохо, – прокомментировал сидевший перед ними Яльмар. – Если совсем невмоготу, греби через раз. И гляди веселей! С такими ребятами мы куда хочешь дойдём, не то что до твоей Британии. Неплохо бы, конечно, ещё пару человек, но на худой конец сойдёт и так.
Сам варяг орудовал веслом играючи, оно нисколько не мешало ему говорить с Жугой на разные темы, чего нельзя было сказать о травнике. Однако через некоторое время Жуга с удивлением заметил, что гребля в самом деле помогла ему отвлечься и забыть про тошноту.
Постепенно речь зашла об экипаже корабля.
Арвидаса и четверых голландцев травник уже знал. Норвежцев было пятеро, считая Яльмара – высокий рыжий Сигурд Ислефссон, Бранд Кентильссон, которого все звали просто Бранд, и ещё один Бранд, но только Сиемссон, которого все звали Бранд Верёвка. Различались они разительно: Бранд – темноволосый великан с расплющенным носом был ростом с Яльмара и Сигурда, а Бранд Верёвка был моложе, ниже и светлее волосом. Вообще у всех здесь волосы выгорели на солнце, у кого-то меньше, у кого-то больше, но Верёвка выделялся даже среди них. Лица мореходов были красные и обветренные. Последний из норвежцев звался Хаконар и отец у него был тоже Хаконар. Роста он был среднего, носил бороду и косил на один глаз. На его левой руке не хватало мизинца.
Ещё было три шведа: невысокий и довольно некрасивый Пер Иенсен и два брата – Ларс и Магнус Ольсены. Братья были близнецы, обоим было лет по двадцать с небольшим и различить их было бы затруднительно, не отпусти один из них бородку, а другой – только усы. «Проще простого, – усмехнулся по этому поводу Яльмар. – Запомни: если ус – значит Магнус».
Последним Яльмар указал на гребца со второй скамьи – среднего роста, крепко сбитого темноволосого парня, ещё безусого и безбородого.
– Это Рэйо. Рэйо Ескэлайнен. Он чухонец.
Больше про него он не сказал ничего.
– А Хельг? – Жуга кивнул на бритый купол головы, мелькавший впереди. Яльмар пожал плечами.
– Хельг говорит, что он датчанин, хотя, по правде говоря, никто не знает, откуда он. Я с ним плаваю уже год. Говорят, он какое-то время работал на ганзейцев в Московии, в Новгородской фактории, потом ушёл оттуда и отправился странствовать. Быстро думает, ещё быстрее говорит. А так – нормальный парень, не хуже других.
В этот миг Жуга насторожился – как будто услыхав, что речь зашла о нём, Хельг затеял приставать к Гертруде, правда, пока ещё словесно.
– Ха! – доносился с кормы его голос. – Похоже, Яльмар изменил своим привычкам и теперь возит баб на корабле. Ребята, вы хорошо устроились! Троллей не боитесь? Хотя с драконом ли бояться… Как тебя зовут, красавица?
– Чёрт… – Жуга стиснул зубы. – Яльмар, осади его. Добром это не кончится.
– Да пусть почешут языки, – отмахнулся тот. – Всё не так скучно. От бабы не убудет.
– Ах, майне кляйне юнге фрёкен, – тем временем заливался Хельг, – ваши формы меня так тревожат! Что Вы скажете об небольшой прогулке на борту туда-сюда?
– Заткни свою пасть, – коротко бросила Герта. Моряки загоготали.
– Чего ж так грубо-то? – поморщился тот. – Клянусь веслом, скучать нам не придётся. А ежели вам, значится, захочется чего-нибудь ещё…
Гертруда резко вытянула руку, вывернула кверху ладонь. Шевельнула губами. Жуга почувствовал, как еле ощутимо дрогнул воздух, в затылке защипало от накатившей Силы, и болтун умолк на полуслове. Дракон на кормовой площадке вскинулся и завертел головой. Несколько мгновений Хельг нелепо открывал и закрывал свой рот, словно рыба, затем в недоумении схватился за горло, но всё равно не смог произнести ни звука. Замахал руками. Травник застонал.
– Предупреждал же…
Вёсла замерли. «Голос… голос сорвал…» – пронеслось по скамейкам.
– Так-то лучше, – усмехнулась Герта. – Помолчи пока. А после видно будет.
До самого заката Хельг не произнёс ни слова. Все остальные тоже предпочли молчание. Повисла тишина, лишь изредка прерываемая чьим-нибудь коротким словцом или сухим отрывистым кашлем Хуфнагеля, когда тот прочищал прокуренное горло. Они прошли ещё часа четыре, прежде чем посыпал дождь с мелким градом и Яльмар распорядился грести к берегу. Заночевать решили на суше.
– Повезло, – сказал Яльмар, полуобернувшись к травнику. – Ещё два-три таких перехода, и мы в Англии.
– Так мало?
– Тут недалеко. Мы уже прошли обе Шельды и Зебрюгге, немного не догребли до Остенде. Не хочу заходить в порт – сплошные хлопоты с налогами. Пристанем тут.
Дно заскрипело по песку, корабль замер. Норвеги стали прыгать в воду. Сбросили канаты. Солнце скрылось, быстро холодало и темнело. Бил прибой. Волны с пеной и шипеньем набегали на берег. Песчаный пляж, усыпанный обломками дерева, изогнулся широкой излучиной, из крутого невысокого откоса торчали высохшие корни деревьев. Корабль больше чем наполовину вытащили на песок, особо, впрочем, не усердствуя – уже шёл вечерний отлив. Иенсен выкатил котёл, Сигурд, Бранд и два голландца отправились собирать дрова, остальные закрепляли судно. Стоянка оказалась удобной – скалы с запада прикрывали от ветра, неподалёку обнаружился ручей, ещё не полностью замёрзший. Жуга было подивился такому везению, но Яльмар вскорости развеял его домыслы.
– Я часто здесь ходил, – сказал он, разводя огонь. – В Британию, на Польшу мимо Дании, через Скагеррак и Каттегат. Во Фрисланде бывал, в Дренте заходил мимо Фризских островов… Даже в Финнланд заплывал, хоть там и делать нечего. У меня везде по берегам таких местечек наприсмотрено. На Влиланде, на Текселе, на Терсхеллинге. В других местах тоже. Эх, задувает, жаль, не по пути! Как бы завтра против ветра грести не пришлось… Хаконар! Эй, Хаконар! Тащи крупу.
Гертруда медленно бродила по берегу, не обращая внимания на мореходов, изредка нагибалась, подбирала что-то. Хельг, разворачивающий на кнорре парус для шатра, косился на неё, как показалось травнику, со странной смесью уважения и неприязни. Речь к нему вернулась, но пока он предпочитал помалкивать. Вильям, кривясь и морщась, сидел у костра, рассматривая мозоли на ладонях. Тил и дракошка тоже где-то прогуливались, спрыгнув на берег в числе первых. Жуга их отлично понимал – после зыбкой ненадёжной палубы хотелось насладиться твёрдой землёй под ногами. Его самого всё ещё изрядно пошатывало.
Поспела каша. Мореходы ели жадно, быстро, сталкиваясь ложками в котле. Кусками рвали колбасу. Горячее варево быстро остывало. Тил с Гертой не отставали от остальных, Вильям же, просидевший голодом весь день, и вовсе казался ненасытным. Дракошке вновь не перепало ничего.
– Спать! – распорядился Яльмар, стукнув ложкой в край пустой посудины. – Завтра снимаемся рано. Вильям, отчисти котёл.
– А почему я?
– Должна же от тебя быть хоть какая-то польза… Ларс, Магнус! Ваша стража первая. Кого будить – решайте сами. Тил, или как там тебя… Давай, загоняй свою зверюгу.
Вильям, вздохнув, поплёлся за водой. Жуга посмотрел ему вслед, покачал головой и пошёл помогать. Вдвоём они уволокли котёл к ручью, где счистили копоть песком и пучками пожухлой травы. Вода была ужасно холодна. Впрочем, Вильяму это пошло только на пользу: ладони у него была стёрты от гребли – ещё днём Жуга заметил, что рукоять его весла была в крови.
– Да, не скоро ты возьмёшься за перо, – сочувственно кивнул Жуга.
– Не скоро, – согласился тот. – Да если честно, то не очень и охота… Слушай, я вот всё понять не могу, почему яд на Тила не действует. Я читал, что царь Митридат Понтийский тоже был невосприимчив к ядам – принимал их помаленьку, пока не привык… Может, и Тил вот так же?..
– Нет, не так, – травник встал и вытер руки о полу плаща. Задумался. – Странно другое – то, что он их теперь распознаёт. Когда его ужалил скорпион, он даже ничего не понял, а здесь… – он обернулся к Вильяму. – Дотащишь в одиночку?
– Котёл-то? Дотащу… А ты чего?
– Я поброжу пока. Иди, ложись.
Ущербная луна мелькала в облаках. Жуга давно уже приметил тёмный силуэт Гертруды в отдалении на пригорке, и теперь направился туда.
– Кого-то ждёшь?
Та помотала головой:
– Нет, просто на море смотрю. Чего не спишь?
– Не хочется. Я вот чего пришёл… – Жуга замялся. – Ты ведь пошла со мной для обучения. Ты так сказала. Когда же мы начнём?
Гертруда повернула голову. Долго, пристально смотрела на травника.
– У мага два пути заполучить ученика, – проговорила она наконец. – Первый – полностью его себе подчинить, привязать к себе. Второй – повсюду следовать за ним и ждать, когда он сам придёт. Разницы, в общем, нет. Всё остальное – только варианты этих двух. Ты пришёл.
Она помолчала, затем продолжила.
– Ты не хуже меня знаешь, что магия сложна и опасна. Но если ты захочешь учиться, тебе придётся смотреть на мир другими глазами. Ты больше не увидишь просто волны, или полёт облаков, или пляску огня в очаге. За каждым их движением будут открываться силы, вращающие мир, и бездна, по краю которой мир катится. Раз пробудив в себе эту музыку, ты уже не сможешь заставить её замолчать. Отчасти тебе это уже знакомо. Но только отчасти. Поэтому стой и смотри.
– Когда же мы начнём учёбу?
Герта едва заметно улыбнулась.
– Она уже началась.

***

Шли дни. Корабль Яльмара неторопливо продвигался вдоль голландских берегов. Остались позади Остенде, устье Изера, другие города. К исходу третьего дня они достигли Франции, к исходу четвёртого – добрались до пролива и повернули к северу. Зима напоминала о себе, грести почти всё время приходилось против ветра. Брызги замерзали на борту ладьи, наутро доски покрывались инеем. Одолевали снег и град. Всякий раз когда корабль спускали утром на воду, сначала приходилось отбивать намёрзший лёд. Однажды прогребли всю ночь, не найдя подходящего места для высадки – разыгрался ветер, волны с рёвом били в скалистые берега. Два раза удалось поймать попутный ветер, несколько часов погода была солнечной, потом опять нагнало тучи.
Жуга привыкал к морю медленно. Морская болезнь ещё не прошла, но уже не так сильно его беспокоила. Море оказалось странным. Одинаковым, и в то же время – всякий раз другим. Спокойствие сменялось яростью холодных волн, морская ширь – ущельями проливов. Даже цвет воды менялся десять раз на дню. Встречались острова, которые грозили гибелью ночью и служили ориентиром днём. Холодный ветер свистел в снастях, заряжая злобной бодростью молодых и здоровых и выдувая силы из больных и стариков. Лопнули, сошли и лопнули опять мозоли от тяжёлого весла. Иногда ему было страшно. Иногда вдруг накатывал дикий восторг. Иногда одолевало безразличие, особенно когда наваливалась усталость. Он начал понимать беспокойную душу мореходов и постепенно приучался мыслить как они. В молчании моря не хотелось говорить. Он понимал теперь, к чему прислушивается Арвидас и почему тревожно вскидывает голову финн Рэйо, когда внезапные порывы ветра треплют полосатый парус. Отсюда, с борта корабля, всё виделось совсем по-другому. Ничего не было постоянного. Берег, с его городами, законами, никчёмными страстями и страстишками как будто перестал существовать. Мир сжался, сузился до маленьких размеров корабельной палубы. Исчезни та, и миру этому пришёл бы конец. Он тоже плыл, скользил по водной глади на невидимых коньках. «Как глубоко здесь?» – как-то раз спросил у Яльмара Жуга. «Верёвки не хватит» – был ответ.
Тил тоже с каждым днём молчал всё больше. Чаще всего он просто сидел в обнимку со своим драконом и глядел на море, а ночью – на звёзды, почти не замечая, как холодный ветер треплет его белые волосы. Лицо его оставалось розовато-бледным, несмотря на холода. Он мало спал и редко ел. Жуга буквально физически ощущал растущую день ото дня в мальчишке чужеродность. Внешне она проявлялась мало, он лишь стал чуть выше ростом, да скулы его заострились, но уже сейчас на его лице проступало то странное выражение отрешённости и углублённости в себя, которое, как догадывался травник, со временем станет постоянным. Тил был серьёзен, не смеялся, на вопросы отвечал односложно и резко, и только изредка вдруг быстрая усмешка появлялась на его губах. Тил, проказник Тил, этот весёлый, нескладный, ехидный мальчишка исчезал на глазах. Травнику подумалось, что этот Тил не стал бы плакать при опасности, как тогда в корчме, когда на него набросились гномы. Скорее всего, случись подобное сейчас, он просто их убил бы. Тил слушал море, слушал небо так, как будто сотни новых чувств рождались каждый день. И травник в меру своих сил пытался вслушиваться вместе с ним. Тишина холодного северного моря входила в душу, необъятная даль пробуждала непонятное томление, чувство обретения чего-то, давно потерянного и с тех пор недостижимого.
Корабль плыл, путешествие длилось, и если поначалу на травника посматривали косо, то со временем во взглядах моряков всё чаще проскальзывало молчаливое одобрение. Тяжёлый труд сблизил их. Работая веслом и слушая в минуты отдыха холодные напевы скандинавских мореходов, в которых он не понимал ни слова, травник поневоле становился частью их изменчивого мира и доверялся ему.
И лишь на четвёртый день понял, как жестоко он ошибался.

***

В тот день Рэйо решил высвистать ветер.
Точнее говоря, это утомлённые бесконечной греблей моряки насели на Яльмара, а поскольку Рэйо знал и умел это лучше всех, дело поручили ему.
Жуга и Герта стояли на площадке на корме и наблюдали.
– Вот тебе простой пример, – задумчиво сказала Герта, кивнув на Рэйо. – Задумывался ты когда-нибудь, как происходит подобное?
– Ты про то, как он свищет? – травник поднял бровь и прислушался, как финн плетёт губами кружево незатейливой мелодии. – По-твоему, он что-то делает не так?
– А ты как думаешь?
– Мне кажется… а впрочем, нет, не знаю, – он помотал головой и вновь прислушался. – Не могу сказать. Но чувствую, что – да, не так. Он наколдует ветер поперечный и порывистый, вон оттуда. Яльмару придётся часто менять путь…
– Курс.
– Да. Курс. Ты это хотела услышать? Или хочешь, чтобы я вызвал ветер?
Гертруда облокотилась о фальшборт.
– Всё в мире взаимосвязано, – проговорила медленно она. – И ветер, это не больше, чем движение воздуха. Но задумывался ли ты о том, что свист – тоже всего лишь движение воздуха? Представь себе книжки… Или нет, лучше не так. Представь себе костяшки домино. Ты ведь знаешь, что такое домино?
– Да. Знаю. Видел. Продолжай.
– Поставь их на ребро, дорожкой, и толкни одну. Она повалит следующую, пусть даже та чуть больше размером. Та повалит новую, а вскоре уже будут рушится горы. Это если правильно поставить. Движение рождает движение, надо только толкнуть в нужном месте. Если бы я попросила тебя вызвать ветер, ты бы сразу принялся ворочать горы. И наверняка бы своротил, с твоими-то способностями! Но что бы было после, я не представляю. Навряд ли есть на свете корабль, который выдержал бы такой шторм, не говоря уже о том, как это сила отразилась бы на тебе. Ограничения здесь не помогут, у тебя просто не хватит сил и времени на них. Прислушайся. Финнланд – страна далёкая и дикая, страна лесов, болот и озёр; и люди там, скорей, не колдуны, как все считают, а просто очень тесно сжились с окружающим миром. Можно, конечно, передвинуть гору сразу. А можно просто подтолкнуть ближайшие костяшки домино, как делает сейчас вот этот парень. Хотя ты прав – он их «толкает» слишком резко и немного не туда.
– А как же эти, как их там… ограничения? Он делает их или нет?
– Но это же так очевидно, Лис! – Гертруда улыбнулась, – неужели ты ещё не понял? Он сам и есть ограничение. Он высвищет ветер, пусть не такой, как хочет, но похожий, и высвищет так, чтоб тот не превратился в бурю, но и не утих до вечера. И когда ты научишься делать только то, что хочешь сделать и ничего больше, ты сможешь владеть своей силой без вреда для себя и других.
Жуга недоверчиво посмотрел на неё.
– Так просто?
Герта вдруг расхохоталась.
– Чего ты смеёшься?
– Извини, – вытирая выступившие слёзы, сказала та. – Прости пожалуйста. Просто… Просто я вдруг вспомнила, что когда Хедвига разъяснила это мне, я задала ей точно такой же вопрос. Теперь я знаю, как я выглядела в тот день со стороны.
– Ну и как? – мрачно спросил Жуга.
– Глупо. А что касается Хедвиги, то она сказала так: «На всякого мудреца довольно простоты». Соизмеряй свои силы. Сложное решение далеко не всегда лучшее. Подумай полминуты перед тем, как что-то сделать, и почти всегда отыщешь лучший ход. А сейчас давай поупражняемся, если ты не против. Нам нужен юго-восточный ветер. Что б ты сделал?
– Юго-восточный? Жаль, нет моей свирели…
– Ничего, сойдёт и так. Чтоб не сработало, свисти на полтона ниже или выше. Мелодию я пойму.
– Ну, перво-наперво вот так – три раза быстро, после – вверх чуть-чуть…
Они упражнялись около получаса, пока Жуга вдруг не заметил на горизонте маленькую точку. Пока он размышлял, что это может быть такое, Тил тоже заметил её и дал знать Яльмару.
– Корабль, Яльмар, – сказал он, подходя к мореходу, и добавил: – Догоняет.
Варяг из-под руки вгляделся в горизонт.
– А, и верно, зашиби меня Мьёльнир. У тебя хорошие глаза, парень. Гм… Кого это несёт в такую пору? Определённо, не ганзейцы. Кто-то из викингов.
– Ты различаешь их на таком расстоянии? – удивился Жуга.
– Не обязательно различать, чтоб догадаться. – Яльмар был сосредоточенно нахмурен. – Ветра нет, значит идут под вёслами. Опять же, паруса не видно. Приближаются, значит вёсел больше, чем у нас. Стало быть, не дромон и не когг, а ладья, притом, не московийский струг, а кнорр или драккар… Эгир, как ходко загребают! Кто же это может быть?
Вскоре травник смог сам убедиться, что Яльмар был прав. Корабль приблизился настолько, что уже можно было различить сидящих на скамьях гребцов. Мелькали мокрые лопасти вёсел. Это и впрямь был драккар – корабль длинный, быстроходный, хищный. Нос был украшен расписной драконьей головой, вдоль бортов примостились щиты.
– Датчане! – Яльмар топнул ногой. – Ах, зашиби меня Мьёльнир, датчане! Хотелось бы мне знать, кто их на нас навёл…
– Что ты хочешь сказать?
– Наверняка будет драка. Это викинги. Охотятся на таких как мы. Не думал я, что можно встретить их так поздно, – он огляделся – корабль сейчас проплывал мимо кучки островов. – На берег не успеть – догонят, да и толку мало, разве что сражаться легче. Так ведь легче-то и нам, и им. На мель соваться тоже ни к чему – их осадка меньше нашей…
– Я могу вызвать ветер, – сказал Жуга.
– Не поможет, – Яльмар покачал головой, – под парусом они пойдут быстрей, чем мы. Держи весло, Хуфнагель. Магнус, Бранд! Доставайте оружие.
Он оглядел гребцов.
– Себя не спрашиваю, – помолчав, сказал он. – Их по меньшей мере вдвое больше. Что решаем? Только быстро.
– Знать бы, кто это, – подал голос Иенсен.
– Какая разница! – фыркнул Бранд Верёвка. – Кто бы ни был, я ему сдаваться не хочу.
– Я тоже, – поддакнул Хаконар. Бранд просто кивнул; ему сейчас было не до разговоров – наклонившись над трюмным люком, он помогал Магнусу. На палубе появились копья, три или четыре топора, короткие мечи в потёртых ножнах, с желобком вдоль широкого лезвия, арбалет с запасом стрел, крюки и круглые досчатые щиты. Щитов было мало, в остальном варяги здорово подсуетились перед отплытием насчёт оружия. Вильям с растущим ужасом в глазах наблюдал за этими приготовлениями.
Яльмар взглянул на следующего гребца.
– Сигурд?
Световолосый викинг поднял голову.
– Ты же меня знаешь, – с холодным спокойствием сказал он.
– Понятно. Рэйо?
– Я уже был один раз в рабстве у датчан, – ответил тот. – Второй раз не хочу. Дай мне меч. Я буду драться.
– Хельг… Что скажешь?
Тот поднял выбритую голову.
– Я не предам тебя, – сказал он. – Напрасно думаешь, что все датчане дружат меж собой.
– Грюммер? Лей? Винцент?
– У нас нет выбора, – за всех ответил Лей. Остальные угрюмо кивнули.
– Хорош трепаться, – Магнус вытащил из трюма последний меч и вылез сам. С грохотом захлопнул крышку люка. – Разбирайте.
Яльмар повернулся к травнику.
– А ты, Жуга?
– Нелепый вопрос, – пожал плечами тот. – Не первый раз дерёмся вместе. Вот только…
Травник посмотрел на Тила, который выбрал из кучи оружия длинный кинжал и теперь точил его на камне, и умолк. Перевёл взгляд на Орге. Тот без слов вскинул руку с зажатым в ней топором. Оба гнома уже успели распаковать свои мешки, и облачиться в кольчуги, поножи и шлемы. Жуга огляделся. Доспехи были только у них двоих, хотя толстые меховые куртки и жилеты норвегов сами по себе могли служить достаточной защитой от скользящего удара. На кожаной рубахе Сигурда на груди и животе были нашиты стальные пластины. Остальные спешно разбирали щиты. Перехватывая вёсла, мореходы принялись вооружаться. Всё происходило в полном молчании. Яльмар нахлобучил шлем и проверил пальцем лезвие своей секиры. Хмыкнул удовлетворённо. Поднял глаза на Жугу.
– Щит возьмёшь?
– Оставь себе. Я не умею со щитом.
Викинг критически оглядел травника.
– Подвяжи сапоги.
– Если не возражаешь, – сказала Герта, подойдя к быстро тающей груде оружия, – я возьму арбалет.
– Не дури, – нахмурился Магнус. – Отдай мужчинам.
– Пусть берёт, – распорядился Яльмар. – Гальберт, оставайся у руля, что бы ни случилось. Возьми копьё, никого к себе не подпускай.
Герта взялась за рычаг. Натяжной барабан арбалета отрывисто защёлкал.
Чужой корабль быстро приближался.
– Не меньше тридцати человек, – пробормотал варяг. – Может, даже больше. А нас пятнадцать.
– Восемнадцать, – сказал Жуга. – Ты забыл про Вильяма и гномов.
– Ещё неизвестно, как они себя покажут в бою.
На носу драккара возникла высокая фигура в шлеме, в длинном кожаном плаще и с топором в руках. Человек помахал рукой и сложил ладони рупором.
– Хэй, Яльмар! – прокричал он. – Ты ли это? Я уж думал, что не свидимся! Куда ты так спешишь?
Лицо Яльмара вытянулось в изумлении, потом налилось кровью.
– Хальгрим! – он потряс топором. – Я так и знал, что это ты! Какого чёрта тебе надо от меня?
Хальгрим расхохотался.
– Не притворяйся дураком, Яльмар! Думаешь, я мог проплыть спокойно мимо такой жирной добычи? Долго же я ждал, когда ты вылезешь из своей городской норы. Ты помнишь, я ведь обещал, что ещё вернусь?
Говорили по-норвежски. Жуга понимал через слово. Неожиданно Сигурд Ислефссон встал во весь рост и тоже поднял свой топор.
– А меня ты помнишь, ты, Хальгрим, собака? – прокричал он. – Помнишь, как ты зарубил моих братьев и обесчестил сестру? В прошлый раз тебе удалось убежать, но сейчас ты сам пришёл ко мне!
– А, и ты здесь! – удовлетворённо кивнул тот. – Ну что же, это даже лучше. Убирайте вёсла, или, клянусь моей секирой, Тор сегодня получит славную жертву!
– До середины зимы ещё далеко, чтобы приносить жертвы Тору, – прокричал ему в ответ Яльмар, – а на твою секиру мне плевать! Оставь мой корабль в покое, или я сам убью тебя!
– Я думаю, что будет по-другому, – снова рассмеялся тот. Обернулся к своим. – Орм, держи ровнее! Амунд, Кетиль, навались, ребята! Навались!
«Э-хой! Э-хой!» – слышалось с обоих кораблей. Тяжёлое дыхание гребцов сливалось с плеском вёсел. Меньше трёх корпусов теперь разделяло корабли.
– Ну что ж, – сказал Яльмар, обращаясь к Жуге, который стоял рядом, обнажив свой меч. – Не раз бывало, что храбрость одерживала верх над числом…

Глупец надеется жить без конца, битв избегая.
Но старость настигнет – пощады не даст, хоть копья щадили.

Он повернулся к травнику.
– Надеюсь, ты по-прежнему хорошо владеешь мечом?
– Кто это такой? – спросил тот вместо ответа.
– Хальгрим Эриксон.
– Это плохо? Я его не знаю.
– Хуже некуда. У нас с ним давняя вражда. Проклятие, я думал, с ним покончено! Я же самолично сжёг его ладью у островов в Каттегате! Держись, Жуга, бой будет жарким. Герта, сможешь снять стрелой кого-нибудь из них?
– Попробую.
Гертруда приникла к ложу арбалета, долго целилась. Тетива отрывисто хлопнула, кто-то на драккаре с криком повалился на палубу. Экипажи обоих кораблей отозвались яростным рёвом.
– Отлично! – вскричал Яльмар. – Первая кровь у них! Хо! – он повернулся к своим людям. – Все готовы? Ну что, смешаем кровь?
Викинги отозвались нестройным гулом одобрения.
– Тогда нечего попусту тратить силы, они нас всё равно догонят. К бою!
Кнорр замедлил ход. Над бортом драккара закрутились пращи. Стрелы и камни наполнили воздух, застучали по щитам. Прицел был тороплив, корабли качало и большинство снарядов упали в воду. Две или три стрелы застряли в досках надстройки, одна попала Хаконару в руку. Тот вскрикнул, выругался, зашипел от боли. Герта выстрелила в ответ. Обернулась к Вильяму, перезаряжая арбалет, мотнула головой на Хаконара.
– Помоги ему!
Корабли сблизились едва ли не вплотную. Датские разбойники потрясали оружием, плевались и выкрикивали проклятия. Многие были без доспехов.
– Всякого отребья понабрал, – брезгливо поморщился Яльмар, поудобней перехватывая секиру и небрежно уклоняясь от очередного камня. – Держись, Жуга, сейчас начнётся.
– Палубные крысы! – бесновался Хальгрим. – Вы у меня досыта хлебнёте солёной водички, христианские собаки! Будь ты воином, Яльмар, я бы сразился с тобой, но ты стал торгашом и теперь возишь баб! Ха, да у тебя и ладья без головы! Где твой дракон, Яльмар, крапивное семя? Где твой дракон?
– Здесь! – неожиданно и звонко вдруг выкрикнул Тил. – Он здесь!
В тот же миг Рик вскинулся, топорща чешую, и зашипел оскаленной пастью, золотой, неистовый, зубастый. Воздух содрогнулся от криков, на краткий миг противником овладело замешательство, вёсла зарылись в воду. Испуг, вызванный появленьем Рика, дал экипажу кнорра некоторое преимущество, но вскоре враги опомнились и в несколько гребков догнали убегающий корабль.
– Моя добыча будет больше, чем я думал! – прокричал Хальгрим. – А с твоего дракона я спущу шкуру и сошью себе новую куртку и сапоги!
– Сшей лучше штаны! – прокричал Тил, – они тебе скоро понадобятся!
Несмотря на близость битвы, моряки на кнорре разразились хохотом и улюлюканьем. Кто-то показал локоть, кто-то спустил штаны. Гертруда посылала в толпу стрелу за стрелой, в основном, безрезультатно, но вскоре ухитрилась задеть ещё одного гребца. Через минуту после этого ладьи столкнулись с грохотом, ломая вёсла, и сцепились намертво баграми и крюками на канатах. Первым на палубу кнорра спрыгнул рослый темноволосый викинг с обнажённым торсом, коротко отбил направленное на него копьё, и, зарычав, ударил топором. Удар отсек край щита и заставил воина упасть с раной в ноге. Это был Иенсен. Стоявший рядом Сигурд тотчас же прикрыл его своим щитом и замахнулся сам, но в этот миг стрела из арбалета Герты ударила нападавшего в грудь и тот с криком повалился за борт. Сигурд даже не замедлил движения – его секира нашла другую цель. Через секунду травник потерял их из виду.
Викинги посыпались на палубу. Всё смешалось в отчаянной схватке. Кровь хлынула на доски. Отступать было некуда: в толпе не было места даже для того, чтобы как следует размахнуться. На травника насели сразу двое – кривоногий бородач в меховой безрукавке, с копьём в руках, и совсем ещё молодой светловолосый парень с топором, несмотря на молодость, уже успевший где-то заработать страшный шрам через лицо. Этот был без доспеха, зато в круглом кожаном шлеме, укреплённом крест-накрест железными полосками. Бородач с копьём ударил первым. Жуга увернулся, чуть не упал на шаткой палубе, но удержал равновесие. Схватился за канат, отбил удар топора. Почти тотчас же понял, что светловолосый явно взял оружие не по руке – топор был для него тяжёл. Отбив очередной удар копья, травник ударил меченого по ногам, и, когда тот подпрыгнул, вскинул меч вверх, разрубив нападавшему бедро. Тут же ударил его обратным замахом поперёк груди. Парень харкнул кровью, захрипел, попятился и повалился через борт. Плюхнула вода. Бородач с криком бросился вперёд, Жуга успел лишь вскинуть меч, услышал короткое «цвик!» и потерял его из виду. Ударил ещё раз, не глядя, и почувствовал, что попал. Отскочил, обернулся и сразу оказался лицом к лицу с двумя новыми бойцами. Закружился, заплясал, отбивая беспорядочные удары, забыв про палубу под ногами. Что-то другое сейчас управляло им. Меч его засвистел. Лис скалился с клейма.
Гномы спина к спине рубились на носу, сдерживая сразу троих или даже четверых. Травник видел лишь мельканье топоров – двойные лезвия крутили смертоносную мельницу. Правее Арвидас орудовал копьём – в его огромных руках оно казалось игрушечным. На середине палубы схватка стала совершенно жуткой и неуправляемой – волна нападавших теснила людей Яльмара, звенело железо, грохотали щиты. Было видно, как свалился Бранд, почти сразу за ним – Хаконар. Посреди толпы вздымалась и падала секира Яльмара, вся в крови от лезвия до рукояти. Слышались крики и проклятия. Отбиваясь от двух своих противников, Жуга с изумлением увидел, как в самой гуще нападавших мечется и вертится Тил. Кинжал в его руках мелькал быстрее молнии и жалил, жалил, жалил! Дракончик на корме корабля тоже бился, рвал, кусал, пуская в дело хвост и когти, но из угла, образованного бортом и надстройкой, не выходил. В его золотистой шкуре уже застряли две стрелы и зияло несколько мелких ран. «Только бы не стал огнём плеваться, – с тревогой подумал Жуга, – только бы не плюнул… Погорим к чертям…»
Хуфнагель ударил кого-то копьём, едва не попав при этом в травника. Жуга обернулся, погрозил ему кулаком. Тот развёл руками, дескать, извини. Сражение то угасало, то вскипало с новой силой. Шла волна, сцепившиеся корабли качало вразнобой. Палуба под ногами тяжело подрагивала. Количество бойцов уменьшилось, наверное, на треть. Ещё один датчанин – высокий, сильный парень с красивым, искажённым яростью лицом набросился на Яльмара. Яльмар увернулся, принял удар на щит, одним ударом отрубил нападавшему руку, перепрыгнул на вражеский корабль («Где он? Убью!»), и теперь, рыча, пробивался сквозь толпу к Хальгриму. Шлем с него слетел. Следом, не раздумывая, прыгнули Верёвка и Сигурд, возникшую в рядах защитников брешь заполнил Хельг. Какой-то малый в рогатом шлеме рванулся к Гертруде, нацелив копьё ей в живот. Травник вскрикнул предостерегающе, но в этот миг из гущи схватки на мгновение вынырнул Грюммер; в каждой руке его был меч. «Рогоносец» пошатнулся и с рассечённым животом рухнул за борт, расплескав по палубе дымящиеся потроха. Откуда-то вдруг выскочил Вильям с совершенно безумными глазами, запоздало замахал мечом. Отбил чей-то удар, поскользнулся в луже крови и повалился на палубу, нелепо дрыгая ногами. Травник наконец расправился с одним противником, удачно ранил другого и бросился на помощь остальным. Кровь из раны на лбу заливала глаза, он едва держался на ногах. В порыве схватки вдруг увидел глубоко засунутый под лавку мешок Тила. Мешок едва заметно шевельнулся – проклятая игра продолжалась даже здесь, фигурки двигались. «Дерьмо, – подумал травник, с остервенением работая мечом, – вот же дерьмо…»
Заметив его усилия, гномы двинулись на выручку, прошлись среди врагов как плуг по целине и вскоре оказались рядом с ним.
– Цел?
– Цел…
– Наша берёт! – ухмыльнулся из-под забрала Орге. Сплюнул, вытер разбитые губы тыльной стороной перчатки и огляделся. – Где Тил?
– У дракона.
– Прикрывай мне спину!
Втроём они пробились к Вильяму, который порывался встать и каждый раз валился заново. Меч его был сломан, голова – в крови.
– Иди на корму! – Жуга приподнял барда за воротник и подтолкнул в нужном направлении. – На корму иди!
Тот на четвереньках пополз к корме, нащупывая путь руками. Стрела ударила Ашедука в грудь, и переломилась о кольчугу. Жуга обернулся и успел увидеть, как датского лучника настигла секира Сигурда – дрались уже и на вражьем корабле. Яльмар по-прежнему рвался к Хальгриму.
– Пропустите меня! Пропустите! Он мой!!!
Свои расступались, враги падали замертво. Ещё кто-то рухнул с раздробленным черепом и противники оказались стоящими лицом к лицу, топор на топор. Посреди схватки на вражеском корабле вдруг образовалось свободное пространство. Яльмар и Хальгрим закружили, обменялись ударами. Щит Яльмара треснул. Норвег был сильнее, датчанин – легче и проворней. Трудно было сказать, кому повезёт, один другого стоил. Людская волна прокатилась по палубе драккара, обрушилась на Ларса с Сигурдом. Магнус вскрикнул и бросился на помощь брату. Чьё-то тело с шумом рухнуло в воду и Жуга опять потерял их из виду.
Ещё один противник травника упал. Дракона и мальчишку наконец оставили в покое, травник облегченно перевёл дух – оба были живы. Драка разбилась на отдельные схватки. Кому повезло, теперь бились один на один. Вскоре гномы и Жуга не без помощи Грюммера загнали четверых оставшихся на палубе датчан на нос и ухитрились ранить одного. «Бросай оружие! Бросай!» – кричал им Орге, с каждым взмахом топора выдувая из ноздрей кровавые пузыри. Оставшиеся ещё некоторое время продолжали отбиваться, но в этот миг с драккара послышались крики, и битва стала угасать.
Яльмар, весь в крови, поднялся с палубы, на которой, раскинув руки, остался лежать бездыханный враг.
– Всё кончено, Хальгрим, – сказал он, пошатнулся и ухватился за мачту. Обвёл взглядом стоявших рядом товарищей и плюнул за борт кровавой слюной. Махнул рукой, не выпуская из неё окровавленной секиры:
– Рубите канаты.

***

Драккар горел. В сгущающихся сумерках пламя казалось особенно ярким, отражалось в воде. Налетел ветер, подхватил и раздул огонь. Драккар с рыжей гривой и длинным хвостом чёрного дыма медленно удалялся в ночь.
– Кто-нибудь знает христианские молитвы? – спросил Яльмар. – Прочитайте. Пусть они и погибли в битве, это им не повредит.
Жуга стоял, в молчании глядя на горящий корабль. Как раз в этот момент пламя добралось до драконьей головы. Перевёл взгляд на лежащие на палубе кнорра тела.
Они потеряли Хаконара, Бранда, Иенсена и Лея. С разрубленной ногой и раной в груди лежал Рэйо. Ларс Ольсен тоже был без чувств, лежал головой у брата на коленях – у него была сломана челюсть, рука и несколько рёбер, на бедре была глубокая рана от копья, в груди засела стрела. Гертруда только что закончила их перевязывать и занялась остальными. Ран было много, у одного только Яльмара их набралось едва ли не дюжина, но тем не менее варяг держался на ногах. Немногим легче дела обстояли у Винцента и Герхарда. У Жуги ударом меча был рассечён под волосами лоб и ранена рука, Вильям тоже крепко схлопотал по голове. Даже у закованных в доспехи гномов были множество кровоподтёков и мелких ран, а у Орге сломан нос. Тилу тоже изрядно досталось, но от перевязки он отказался: «Само заживёт». Кровь из его ран уже перестала идти. Невредимыми из боя вышли только Герта и Хуфнагель.
Шестерых пленников – всех, кто уцелел после сраженья из датчан и мог грести – посадили на вёсла, предложив на выбор либо плыть до Англии, либо пойти на корм рыбам. Все шестеро выбрали первое. Корабль разграбили, тела убитых врагов побросали за борт. На палубе кнорра тут и там неровными пятнами темнела засохшая кровь.
– Печальным будет наше плаванье, Жуга, – сказал Яльмар задумчиво. – Кому-то удалось заманить нас на опасный путь. Ты говорил, что можешь вызвать ветер? Вызывай. К утру мы должны доплыть до английских берегов. Похороним их на земле.
– Ветер и так скоро окрепнет, – сказала Герта. – Рэйо вызвал его ещё днём.
– Раз так, тогда садимся и гребём. Поставим парус, когда засвежеет. С ранеными что-то можно сделать, Герта?
Та покачала головой.
– Я устала, – сказала она. – У меня не достанет сил на заклинания. Жуга?
– Я попробую.
В висках его как будто били барабаны. С ранениями финна он ещё кое-как управился, но перед Ларсом пришлось отступить – слишком тяжелы были нанесённые в бою увечья. Удалось лишь остановить кровь и выдернуть стрелу.
– Если не помогают заклинания, – сказал вдруг подошедший Тил, – попробуйте руны.
– Что? – травник поднял голову.
– Руны! – Герта хлопнула себя по лбу. – Жуга, он гений. Я совсем про них забыла. Заклинания ведь можно не только произнести, но и написать! Это действует медленнее, но лучше так, чем никак.
Жуга встал и со стоном распрямил спину. Потянулся за своим мешком.
– Я в этом не силён, – сказал он устало. – Если знаете, то делайте. Я пока пойду приготовлю отвар для остальных.
Он ушёл на корму корабля, где в железной жаровне был разведён огонь, и принялся перебирать травы. Гертруда тем временем вооружилась ножом, нарезала деревянных табличек из обломков затонувшего драккара, и принялась на них что-то вырезать.
К Жуге подошёл Тил. Следом за ним ковылял дракошка. Выглядел он неважно, но держался бодро, несмотря на множество мелких ран и перевязанную лапу. Крылья были целы.
– Я хочу с тобой поговорить, – сказал Тил.
– О чём?
– О нас. Я смотрел на доску, – мальчишка уселся рядом на скамью. – Это была ладья.
– Ладья? – травник вскинул голову. – А, чёрная. Понятно. Ну и что?
– Ладья – тяжёлая фигура. Мы отбились не за просто так. Было несколько ходов.
Воцарилось молчание. Жуга лишь молча кивал, с хрустом кроша ножом свои травы.
– Это хорошо, – сказал он наконец. – Это хорошо.
– Жуга, – Тил поднял взгляд, – я должен сказать тебе ещё одну вещь.
– Говори.
– АэнАрда. Сегодня в битве был не один лис.
Жуга отвёл взор от кипящего котла и повернул голову к нему.
– Что ты хочешь сказать?
– Был ещё один – чёрный. И ещё раньше… я тебе не говорил. Я сомневался, но теперь уверен – это Герта. И ещё. Золтан… Он тоже…
Жуга изумлённо вскинул голову.
– Что ты плетёшь! – воскликнул он.
– Тише, – Телли поднял руку, – говори тише. Говорю тебе, что это так.
Тот отложил свой нож. Прошёлся пятернёй по волосам.
– Не может быть, – сказал он. – Этого не может быть. Они мне помогали, а Золтан мой друг. Как это могло случиться?
– Линора тоже была твоим другом, – возразил на это Телли. Травник вздрогнул. Промолчал. Глаза дракона желтоватым отблеском мерцали в темноте как две маленькие лампы. – Даже больше, чем другом.
– Я не верю.
– Понимаешь, Жуга, – Телли сплёл пальцы в замок и хрустнул суставами, – ей безразлично, веришь ты этому или не веришь. Я тоже только пешка на доске. Но мой дракон ведёт игру, и я должен думать о победе. И я об этом думаю. Может быть, даже слишком часто думаю. Ты мой друг, быть может, самый лучший и надёжный в этом мире. Но если б ты не знал об игре, ты поступал бы так же, как и раньше, ничего бы не изменилось. Так и Золтан с Гертрудой. Они всё время удерживали тебя от неразумных поступков, помогали, учили, желая тебе помочь. Именно тебе! Но ты – всего лишь лёгкая фигура. Лис. Разведчик. Я же должен думать по-другому, несмотря на то, что я сам – пешка. Цель всей игры важней одной фигуры.
Жуга почувствовал, как холодеет у него в груди.
– Я не понимаю, к чему ты клонишь, – сказал он. – Договаривай. Не надо говорить намёками.
– Размен, – сказал Телли, глядя травнику в глаза, – мог бы пройти и по-другому: лис за воина, ты – за Линору. Арнольд тогда остался бы в живых. У белых был бы воин, а у чёрных – нет. Это неминуемо привело бы Рика к выигрышу. Любым путём чёрные должны были добиться равноценного размена. Они его добились. Взгляни правде в глаза, Жуга. Гертруда – это лис. И Золтан тоже лис. Гертруда и Золтан – это два лиса.
Воцарилась тишина. Поскрипывали вёсла в уключинах. Пленники гребли размеренно, но без охоты, вынужденные покориться. Ветер крепчал. Кипящая вода из котелка то и дело выплёскивалась на качающуюся палубу. Герта заканчивала возиться с ранеными, кладя дощечки с вычерченными на них рунами им на раны и в рот, под язык. Травник перевёл взгляд на мальчишку. В темноте узкое лицо Тила с его тонкими белыми волосами и глубоким взглядом чёрных глаз казалось странным и не по-человечески отрешённым. В волосах мальчишки запеклась кровь.
– Я должен разобраться во всём этом, – проговорил наконец Жуга. – Проследить, как шла игра. Выяснить, кто есть кто. Иначе мы подохнем, перепутаем друзей и врагов.
– Не ты, а мы, – поправил его Тил. – Мы вместе должны разобраться. Только учти, что не всякий, кто играет против тебя, твой враг.
– Знаю, – покивал тот, – знаю… Как там твой дракон?
– Ранен. Но не сильно.
– Я слыхал, что шкуру дракона почти невозможно пробить. Что она выдерживает даже огонь. Что же его так всё время ранят?
Тил погладил драконью морду. Рик негромко пискнул и благодарно ткнулся носом ему в ладонь.
– У Рика можно пробить. Она ещё мягкая.
– Плохо, – нахмурился Жуга.
– Нет, – Тил усмехнулся. – Похоже, даже ты не понимаешь, как это хорошо.
Жуга не сразу сообразил, что он имеет в виду, а когда до него дошло, в чём дело, Телли и Рик уже удалились спать на корму.
– Яд и пламя, – пробормотал он, глядя им вослед. – Я, должно быть, никогда их не пойму.
К ночи ветер разыгрался не на шутку. Видимо, Рэйо ошибся в своих заклятиях гораздо сильнее, чем думала Герта. Из-за боя время было упущено и теперь шторм сносил корабль к юго-западу, всё глубже в пролив. Шли под парусом. Заночевать решили прямо в море, перекусив колбасой и сухарями. Неожиданно пригодилась тархоня – воспользовавшись недолгим затишьем, Жуга наварил её целый котёл. Яльмар поворчал, но в целом блюдо одобрил, хоть и нашёл его несколько склизким и пресноватым. Было сыро и очень холодно. Завернувшись в куртки и плащи, мореходы лежали прямо на палубе, привязавшись для надёжности верёвками к скамьям и такелажу. Гальберт встал у руля, Хельг и Магнус взялись охранять пленников.
Жуга сидел на корме и осматривал раненых. Распростёртые на палубе тела слегка светились желтоватым матовым сиянием. Руны действовали медленно. Если финн постепенно выздоравливал, то у Ларса дела обстояли хуже. Дыханье было медленным, прерывистым, начался жар. Жуга приподнял его руку, пощупал пульс и нахмурился. Укрыл его вторым плащом и подоткнул края. После сражения победители раздели убитых врагов, наиболее изодранные вещи выбросили за борт, остальное свалили в трюм. Жуга выбрал себе из этой кучи длинную меховую безрукавку, всю провонявшую потом и кровью, зато тёплую. На запахи внимания он уже не обращал – не время было привередничать.
Яльмар закончил свои дела, застегнул штаны и отошёл от борта. Хватаясь за верёвки, перебрался на корму. Посмотрел на Жугу, затем на Ларса.
– Как он?
– Плохо, – травник встал. – Очень плохо. Если так пойдёт и дальше, он вряд ли доживёт до завтрашнего вечера. Сгорит как свечка.
– Но руны… Герта говорила…
– У него горячка. Он умрёт ещё до того, как всерьёз подействует магия.
– Хорошо, что Магнус этого не слышит… Ты можешь чем-нибудь ему помочь?
– Не сейчас, – травник выпрямил спину, – я слишком устал. Это убьёт и его, и меня. Чуть позже… может быть. – Он встряхнул мокрыми слипшимися волосами и заново перевязал их в конский хвост. – Герта спит?
– Спит.
– Может, хоть она сумеет отдохнуть. Посидишь с ними? Мне надо хоть немного выспаться.
– Только если не долго. Потом за ними Магнус присмотрит.
– Хорошо. Если что, будите меня. Только сразу будите, понятно?

***

Травник медленно проваливался в сон. Лоб болел. Ломило раненую руку. Корабль качало, широкий полосатый парус то и дело хлопал, заставляя Жугу вздрагивать и открывать глаза. Но всё было спокойно. Всё так же спали викинги, лежали раненые и бодрствовали вахтенные. Корабль плыл. Травник поплотней укутывался в плащ и снова начинал клевать носом, когда во время одного из таких пробуждений вдруг с удивлением обнаружил, что парус кнорра из квадратного стал круглым и вертится.
– Что за чёрт… – пробормотал он. Провёл ладонью по лицу. Прищурился. Длинноногую фигуру человека, стоявшего возле мачты, от пояса и выше скрывало парусное полотно. – Что там у вас творится? Это ты, Хельг?
– Нет, не я, – донёсся сквозь шум ветра чей-то голос. Обтянутые клетчатым трико ноги пришли в движение, фигура гибко проскользнула на корму корабля и схлопнула зонтик, который держала в руках. Именно его Жуга спросонья и принял за парус.
Зонтик был чёрным.
– Олле! – выдохнул Жуга.
– Вот теперь угадал, – канатоходец был сегодня необычайно серьёзен. Посмотрел на небо. – Далеко же вы, однако, забрались.
– Зачем ты пришёл?
– Посмотреть. Проведать. Предупредить, – циркач забросил зонтик на плечо и отставил ногу. – Не могу же я бросить вас на произвол судьбы, после всего, что вы перенесли.
– Предупредить? – Жуга нахмурился. – О чём? Если это опять твои глупые загадки, то лучше бы ты нас и в самом деле бросил.
– Ну, не такие уж они и глупые, – возразил тот. – Разве ты не из-за них решился плыть?
Жуга помолчал.
– Послушай, Олле, – сказал он наконец, – для чего ты всё это делаешь? Кому ты служишь? Богу, чёрту? Или, как все мы, подчиняешься игре?
– Ну почему я обязательно кому-то должен подчиняться! – фыркнул тот. – Не бойся, я не чёрт. Да и потом, что мне игра? Хотя ты прав, игре я подчиняюсь. Но то игра совсем другая, не та, что у тебя в мешке. Она большая, имя ей – весь мир, и не только он один.
– Чем попусту болтать, скажи мне лучше вот что… – здесь Жуга замялся. – Гертруда это лис? Она – лис?
– Он лис, – поправил его Олле и махнул рукой. – Хотя какая разница!

С лисой из капкана
И дочкой поганой
Кончай, не смущаясь.
Да жаль не достану
Петли и аркана
И сам убираюсь.

С этими словами Олле встал и, кажется, и в самом деле собрался уйти.
– Эй, эй! погоди, погоди… – Жуга поднял руку. – А как же обещанный совет?
– Разве тебе мало? – Олле поднял бровь. – А впрочем, ладно, мне не жалко, вот: ищи то место, где гнездятся копья.
– Гнездятся… копья? – с недоуменьем повторил Жуга. – Ты с ума сошёл! – он стукнул в борт обеими руками. – Неужели ты не можешь хоть раз помочь мне нормально, по-человечески?
В этот миг сквозь посвист ветра и грохот волн до травника донёсся отдалённый звон. Жуга напряг слух.
– Что это?
– Колокол, – ответил тот спокойно, как ни в чём не бывало.
– Что? – травник вскинулся, нахмурил брови. – Какой колокол? Откуда здесь колокол? Мы близко к берегу? Зачем он звонит?
В его голосе проскальзывали нотки истерики. Олле взглянул на травника как-то странно и пожал плечами.
– Никогда, – сказал он, – не спрашивай, по ком звонит колокол. Он звонит по тебе. А потому – просыпайся, Лис. Игра продолжается.
И Олле исчез.

***

Жуга открыл глаза и сел, растерянно оглядываясь. Размял затёкшую ногу, поморщился. Было темно. Корабль мчался в ночь. Сквозь дымчатые перья облаков проглядывали звёзды и луна. Злой ветер и не думал утихать, нёс брызги, снежную крупу и дыбил волны. Хлопья пены залетали на палубу. На возвышении у кормы светил фонарь, заправленный китовым маслом. За кормовым веслом стоял Хуфнагель и тревожно вслушивался в грохотанье бури. В зубах его теплилась трубка.
– Гальберт! Ты слышал что-нибудь? – окликнул его травник.
– Дык это… вроде, как звонят где-то, – неуверенно сказал тот и так же неуверенно добавил: – А могёт, и не звонят, а только блазнит. Ветер потому что. – Он потянул носом воздух. – Ого, и снег кажись пошёл! После табаку не сразу почуешь, идёт снег или нет. Моя-то дома запрещает мне курить…
– Да помолчи ты!
Ветер на мгновение притих, и травник отчётливо услыхал очередной удар колокола. В оцепенении Жуга взглянул на Гальберта, затем бросился к Яльмару и принялся его трясти.
– Яльмар! Яльмар, очнись!
– А? что? – варяг, ещё не до конца проснувшись, завертел головой и пошарил рукой под лавкой в поисках топора. – А, это ты… Чего орёшь? Где мы?
– Слушай!
Придерживая хлопающий на ветру плащ, Яльмар перебрался на нос корабля. Долго всматривался в хаос бушующих волн. Удары колокола слышались всё отчётливее. С минуту Яльмар молча слушал их, нахмурив лоб и что-то вспоминая, затем лицо его вдруг исказилось пониманием, он охнул и, не глядя под ноги, прямо по телам спящих понёсся на корму.
– Маяк! – взревел он, перекрикивая бурю. Оттолкнул Хуфнагеля и навалился на весло, разворачивая корабль. – Это Дуврский маяк! Это мели Гудвина, нас несёт прямо на них!
Парус хлопнул и заполоскал. Обвис. Кнорр развернуло, закачало на волне. Гальберт не удержался на скользкой палубе и со всего маху сел на скамью.
– Дык как же… Дык ведь буря, я же…
– Ты остолоп, Гальберт! – рявкнул Яльмар. – За это убивать надо! Я тебе второй раз сам башку прошибу, прежде чем нас затянут пески. Эй, подымайтесь! Подымайтесь! Спускайте парус! Живее, если жить хотите!
Ночь наполнилась топотом и суетой. Мореходы опомнились быстро. Блеснула сталь – кто-то выхватил меч и, не тратя время на распутывание узлов, перерубил канат. Мокрое полотнище паруса скользнуло вниз, рей стукнул о борта. Четыре человека быстро завернули парус и уложили вдоль палубы, остальные спешно занимали свои места и разбирали вёсла. Жуга поспешил к своей скамье. Столкнулся по пути с Вильямом.
– Что стряслось?
– Не знаю! – крикнул он, запихивая непослушное весло в уключину. – Бьёт колокол. Яльмар говорит, что там мель, какие-то пески…
– Пески… Мели Гудвина?! – Вильям сделался лицом белей своих бинтов.
– Да, точно, мели Гудвина, – весло наконец-то встало на место, травник уселся и принялся грести, в меру сил стараясь попадать в общий ритм. Раненая рука заболела пуще прежнего, весло пружинило и вырвалось из рук.
– Мы пропали, – простонал бард, бессильно опустившись на скамью. – Если это так, тогда мы пропали…
– Не хнычь, бери весло! – рявкнул травник. Очередная волна ударила в борт, и брызги окатили их обоих с ног до головы. – Греби, мать твою! Греби!!!
Теперь корабль шёл наперерез волне и ветру, качаясь вдоль и поперёк. Яльмар передал руль Хуфнагелю, погрозил ему для верности кулаком размером с барабан и тоже сел за вёсла. Гребли все, даже Герта. Лицо Вильяма покраснело от натуги, толстяк Винцент хрипло ругался через стиснутые зубы. Раненых оставили на попеченье Орге – маленький гном, несмотря на свою силу и выносливость, не доставал до весла. Тила Яльмар тоже отогнал присматривать за Риком.
– Что всё это значит? – спросил Жуга у Вильяма. – Что там такое?
– Гудвин сэндс… – мучительно выдохнул тот в коротких паузах между гребками. Вытер о плечо солёные брызги со щеки. – Сэр Гудвин… пожиратель кораблей…
– Что?
– Ничего… Там мель, движущиеся пески. Засасывают всё, что туда попадает. Там ежегодно гибнут корабли, оттуда… невозможно выбраться. Там, друг на друге лежат когги и драккары викингов, дромоны… и шебеки рыцарей, рыбачьи баркасы и шнявы, а ещё глубже, придавленные их весом… покоятся римские триремы и плоты самых первых мореходов… Там… смерть…
За цветистым слогом барда не сразу улавливался страшный смысл сказанного. Вильям остался верен себе – даже в минуту опасности поэт в нём пересиливал человека. Тем не менее, травник похолодел.
– А кто звонит в колокол?
– Никто. Это плавучий маяк… Уже наверное, третий или четвёртый… Не знаю, сколько их было, их все поглотили пески… Раскачивает волнами… Звонит… Предупреждает об опасности… – Вильям на краткое мгновение примолк, затем втихую истерически хихикнул. – Сказать по-честному, Жуга, хоть и не хочется, а только мы – в глубокой жопе.
– Ничего. Бездонных задниц не бывает, авось выберемся… Греби!
Миновал час. Потом другой. Занимался медленный морской рассвет. Мореходы постепенно выбивались из сил. Яльмар грёб так, что трещало весло, и то и дело оглядывался. Судя по выражению его лица, дела обстояли всё хуже и хуже. Несмотря на все усилия гребцов звон страшного колокола приближался. Ветер не утихал, тёмные валы, казалось, стали ещё выше.
– Не выгребем, – пробормотал он. – Шторм гонит нас обратно. Чёрт! Не может быть, чтоб дважды так не повезло. Ах, Рэйо, Рэйо… Жуга! Ты слышишь меня? Ты можешь что-нибудь сделать?
Тот не ответил. Герта взглянула на Яльмара, молча покачала головой. Во взгляде её была лишь пустота и обречённость.
– Такой шторм нам не унять, – сказала она.
– Жуга!
– Яльмар, это бесполезно! Никто не сможет проделать такое!
– К чёрту! – травник вдруг встал и отбросил весло. Рванул завязки на груди, одним движением сбросил меховую куртку, свитер и остался в одной рубахе. Набрал полную грудь воздуха, подставил брызгам лицо, с шумом выдохнул. Раскинул руки, балансируя на палубе, закрыл глаза. На краткое мгновение он сосредоточился, собираясь с мыслями, и страшным срывающимся голосом стал выкрикивать заклинания.
– Прекрати! – вскричала Герта. – Прекрати, ты убьёшь себя!
Но травник её уже не слушал. Слова летели в темноту, каким-то непонятным образом вплетаясь в грохот бури, сливаясь воедино с ней. Заклятие было сложным, в несколько ступеней, со множеством «хвостов» и огрехов, но оно действовало. Здесь не могла помочь любая школа, Жуга импровизировал, подхватывал ритм шторма, изменял его, ослаблял, усиливал, сам становился этим ветром, этими волнами. Каждый звук ударял, как плеть. Гертруда отказывалась верить собственным глазам, хотя прекрасно понимала, что он делает.
Травник ворочал горы.
На топе мачты загорелись призрачные голубые огоньки, мореходы разразились криками ужаса. Ветер закружил, завыл, захохотал, луна вышла из-за туч и спряталась опять. Корабль закружило. Недалеко от кнорра прямо в воду ударила молния, затем ещё одна и ещё. Оглушительным раскатом грохнул гром. Казалось, что две бури объединили свои силы, чтоб разломать корабль, на палубе которого стоял и ткал заклятие шторма маленький, насквозь промокший, ослеплённый молниями человек.
– Получается! – закричал подобравшийся к травнику Орге. – Клянусь Имиром, Жуга, у тебя получается!
Ревущий водокрут утих. Ветер менял направление. Волны закурчавились пеной. Буря уходила на север. «Парус! – вопил Яльмар. – Ставьте парус, сукины дети!» Это было последнее, что Жуга услышал в эту ночь.
Дальше была темнота.

Предыдущая страница 12 Следующая страница


13 Дмитрий Скирюк

Осколки

Есть странствия и странствия. Ещё никто не сумел определить различия в этих странствиях.
Лецзы Защита Разбойников

Портовый Лондон – каменная набережная и грязный, угрюмый ряд причалов на Темзе таял в тумане. Рыжеватый, липкий, ни на что не похожий, туман застилал всё вокруг, пропитывал одежду, стекал водою в сапоги. Силуэты кораблей казались плоскими и размытыми, глаз видел их нечётко, будто через слой воды. Мираж, внезапно всплывший в темноте пропавший остров, затонувшая земля, обитель призраков и снов.
Туман и ночь.
Британия.
Зима.
Портовая таверна с якорем на вывеске обслуживала посетителей всю ночь. Мерцающий огонь её фонаря манил и привлекал заблудших во тьме как маяк. Всем, у кого в кармане завалялась пара медяков, а в сердце поселилась меланхолия и сырость, «Адмиралтейский Якорь» предлагал простой и действенный набор лекарств – огонь, горячий грог, нехитрая еда и долгий разговор под зажжённую трубку. Таверна была низкого пошиба, портовые чинуши и агенты-перекупщики смотрели на неё свысока и брезговали заходить, но лоцманы, вернувшиеся с выручкой китобои и ошиваюшиеся без дела матросы и грузчики считали подобный курс лечения вполне приемлемым для тела и не слишком обременительным для кошелька. Подобная публика бывала шумноватой, однако сегодня здесь было тихо – два матроса, не дошедшие домой, два докера и какой-то малый неизвестного занятия, уснувший прямо у камина. Из трубы вился дымок. Три облезлых собаки неопределённой породы и такой же неопределённой масти расположились у крыльца в надежде на случайную подачку, роняли слюну и жадно принюхивались к запаху гороховой похлёбки, сочившемуся из-за неплотно закрытых дверей. Внезапно одна из них вскинула голову, а вслед за ней насторожили уши две другие. Со стороны набережной послышались шаги. Людей было много, и псы без лишней суеты поспешили освободить дорогу: собаки по собственному опыту знали, что лай и шум хозяин «Якоря» не приветствовал.
Дверь хлопнула, впуская целую толпу. Хозяин «Якоря» – Джейкоб Слоу по прозвищу «Блэк Джек» поднял голову и внутренне напрягся: скандинавы. От этих можно было ждать чего угодно – выпить викинги любили, но их топоры порой служили очень веским аргументом при расплате за выпивку, еду и поломанную мебель. Хозяин снова оглядел вошедших. Одиннадцать человек и с ними женщина. Заросшие, в шкурах, они шумно располагались за столами, стряхивали на пол воду с меховых одежд, скалили зубы, чему-то усмехаясь. Столкнули со скамейки на пол спящего бездельника; тот не стал протестовать. В маленькой таверне сразу стало тесно.
Хозяин торопливо вышел из-за занавески и направился к столам, на ходу припоминая скандинавскую речь, но тут один из викингов – невысокий темноволосый парень, гордо вскинув перевязанную голову, заговорил с ним по-английски, избавив его от необходимости путаться в словах и коверкать язык.
– Еды и выпивки, – сказал он. – Мне – горячий грог, остальным пива.
– Хо, пива! – поддержал его (и тоже – на английском) высокий светловолосый бородач. Встряхнул плечами. – Это дело, это ты верно сказал, Вильям. Эй, хозяин! Неси всего, что есть, и побольше. Плачу вперёд. Держи!
Джек поймал кошелёк на лету.
– Сделаем, как скажете, – кивнул он, взвешивая кошель в руке. – У нас сегодня есть похлёбка, мясо, яйца… Для бабы что прикажете подать?
Женщина и севший рядом с ней молодой рыжий парень со шрамом на виске переглянулись. Парень что-то сказал светловолосому. Тот выслушал, поскрёб небритый подбородок, кивнул и повернулся к хозяину. Махнул рукой.
– Хёг с тобой, давай яичницу. Яиц разбей десятка два, а иначе смысла нету жрать. Да чтоб глазки были целы! Сам пересчитаю. А мне и остальным тащи свою похлёбку, и чего там у тебя ещё. Но только, чтоб, едри её, горячая была! Ты понял?
– Понял.
У здоровяка варяга и вправду был норвежский выговор. А вот заговоривший первым парень с перевязанной башкой, похоже, был откуда-то с британских островов. Не лондонец. Южанин. Из Солсбери или из Борнмута. Хотя, если поразмыслить, в портовых кварталах выговор другой. «Солсбери, – решил наконец трактирщик. – Или где-то рядом. Местный.» Мимоходом отдавая распоряжения повару и наполняя кружки тёмным октябрьским элем, трактирщик продолжал украдкою присматриваться к вновь прибывшим. Собственно викингами были трое или четверо. Остальные представляли собою довольно странную смесь. Женщина, плешивый толстяк и дылда в шляпе были, похоже, из Фландрии или Зеландии (мягкий выговор, растянутые гласные…), темноволосый здоровенный парень – с побережья Балтики. Откуда прибыли рыжий со шрамом любитель яичницы и невысокий кряжистый темноволосый бородач с тяжёлым топором, оставалось загадкой – у первого был выговор, абсолютно не похожий на всё, что Джеку доводилось слышать ранее, второй молчал и лишь задумчиво смотрел в огонь. Загадкой был и ещё один, высокий, длинномордый, с руками, как лопаты; был, пока не бросил пару слов в ответ кому-то. Голландец.
Будет о чём поговорить. Блэк Джек напрягся и припомнил, что сегодня вечером в «Якоре» уже ходили разговоры про норвежский кнорр, ошвартовавшийся у западных причалов, там, где Темза делает поворот на Грейс-Таррок. Должно быть, эти люди были именно оттуда. Странный, словно бы составленный из разных кусков экипаж. Лоскутки. Мозаика.
Осколки.
Пена хлынула через край. Джек поморщился, торопливо закрыл кран. Помотал головой, прогоняя ненужные мысли, подхватил запотевшие кружки – по пять в каждую руку – и потащил их к столам.

***

– Хреновые дела, – Яльмар громко рыгнул и вытер губы рукавом. – Четверых потеряли, да ещё и буря потрепала. На, держи свою яичницу.
– Скажи спасибо, что вообще не утонули, – огрызнулся травник. Принюхался. – Что за сыр?
Вильям, расположившийся рядом, нагнулся ближе к сковородке.
– Чеддер. Дай-ка тоже отщипну.
– А что, – между тем ухмыльнулся Яльмар и тоже подцепил со сковородки ломтик мяса. – И скажу: спасибо. Тебе тут много кто сказать спасибо должен… А, зараза, пережаренное. Словно рукавицу жуёшь. Эй, трактирщик!
– Да ладно тебе. Скажи лучше, зачем ты пленных отпустил?
– А что с них взять? Голытьба. Можно бы в рабство продать, да некогда возиться. Да и что за них дадут? А возить с собой – одна угроза. Охраняй их, корми… Верно, Сигурд?
– Твоя правда, – рассеянно кивнул сидевший до этого молча Сигурд.
Яльмар повернулся к травнику.
– Вот видишь.
– Но нас мало.
– В путешествии, которое нам предстоит, – проговорил варяг, задумчиво катая по столу шарик сероватого хлебного мякиша, – большая команда ничем не лучше маленькой. В открытом море больше полагаешься на ветер, чем на вёсла.
Он подрисовал к пивной лужице два перешейка, добавил парочку мысов и островов и двинул хлебный катышек в обход изображённых таким образом земель. Жуга рассеянно смотрел куда-то мимо его рук, на грубо вырезанное в столешнице сердечко. Старый стол был весь буквально испещрён белёсыми бороздками рисунков. Рядом с сердцем неизвестный резчик изобразил корявую русалку с непомерными грудями, а ещё дальше, полустёртые, виднелись очертания человеческого черепа и буквы «К».
– Мы двинемся вдоль восточного берега, мимо Скоттландии, потом мимо Оркнейских островов, и дальше повернём на запад, – объяснял тем временем варяг. – Здесь есть течения и постоянные ветра. Надеюсь, выдержим. Если всё пойдёт как надо, вёсла нам понадобятся только чтоб причалить и отчалить. В конце концов, можно нанять ещё пару-тройку моряков. Эх, знал бы, что за брабантские кружева здесь такую цену дают, накупил бы их побольше…
– Я тебе советовала, – сказала Герта, – но ты не послушал.
– Да знаю, – отмахнулся тот.
Яльмар сетовал не зря. В шторм груз побился – зеркала, стекло, бутылки. Конечно же, не весь, примерно пятая часть, но и это было неприятно. Впрочем, это были мелочи. Продав побрякушки, тряпки, немного железа и разобравшись с пошлиной, Яльмар закупился дешёвым деревом, которое теперь грузили в трюм и на палубу. Сперва варяг самолично осматривал каждое бревно и доску, потом ему это недоело и он поручил приём товара Магнусу. К сегодняшнему вечеру погрузка была закончена.
Все три дня, проведённые в Лондоне, Жуга прожил в гостинице довольно далеко отсюда, на улице с названием «Олд Чёрч стрит». Компанию ему составила одна лишь Герта, остальные моряки, предвидя долгую опасную дорогу, расслаблялись в меру сил, умения и средств. Торговые дела с общего согласия препоручили Яльмару. Тил предпочёл остаться с Риком и почти не сходил с корабля. Хельг, Сигурд и Верёвка предприняли большой поход по кабакам, по завершении которого неугомонный Хельг обнаружил поблизости дом свиданий с приемлемыми ценами, и три приятеля почти двое суток не вылезали оттуда. В итоге там же обнаружился и Грюммер. Грюммер, кстати, оказался в этом смысле исключением из правил – два других голландца предпочли пьяной пирушке тихие вечера у огня. Ашедук и Орге тоже выбирались в город пару раз, но где они были и что делали, осталось неизвестным. Один лишь Арвидас никуда не пошёл. Он уговорил Яльмара нанять троих рабочих, чтобы привести в порядок расшатавшийся набор бортов и такелаж, и теперь присматривал за ними. Сегодняшняя вылазка в таверну «Якорь» была, как говорил Винцент, «на посошок» – к утру было намечено отплытие.
За разговором травник не заметил, как съел всё, что было на сковородке. Не без помощи Герты, конечно. Голод не утих, желудок стосковался по горячему. Похлёбка была скверной, пиво жидким, а хлеб чёрствым. Яичница с сыром и луком оказалась как раз тем, чем нужно – Слышь, Яльмар, закажи-ка ещё.
– Ещё? – Яльмар одобрительно хлопнул Жугу по спине. – Хо-хо, да я гляжу, ты совсем ожил! Эй, как там тебя… Ещё вот этого. Да смотри, чтоб глазки…
– Да хрен с ними! Пусть лучше сыру побольше положит.
– Как хочешь. На вот, выпей пивка. Тебе надо подкрепиться.
– Подкрепиться, – помолчав, сказал Жуга. – Да. Подкопить немного сил…

***

…сил не было даже чтоб пошевелиться. Сознанье возвращалось медленно. Мир, разлетевшись на осколки, не спешил собираться обратно. Боль угнездилась везде – в животе, за глазами, в руках. В голове неприятно зудело, в висках и под самой макушкой; нестерпимо хотелось сунуть палец в ухо или в глаз и почесать череп изнутри. Снаружи доносились голоса, скрип вёсел. Палуба плавно покачивалась. Судорожно сглотнув пересохшим горлом, Жуга разлепил запёкшиеся веки и с коротким стоном открыл глаза.
– Очнулся! – послышался голос. – Он очнулся! Тил, принеси воды.
Мелькающие тени медленно сложились вместе. Проступило лицо. Герта.
– Где… мы?
– Спаслись, – Гертруда наклонилась ниже, всматриваясь травнику в глаза. – Буря угнала нас на север… Как ты себя чувствуешь?
– Бывало и хуже, – травник приподнялся на локте. Огляделся. – Где мы сейчас?
– Обходим мыс Норт-Форленд, скоро будет остров Шеппи. Ты был без сознанья больше четырёх часов.
– Чёрт… Неужели так долго? Помоги мне встать. Голова…
– Тошнит? – тревожно спросила Герта. – Надо лежать.
– Перетерплю.
Он глубоко вздохнул, прочищая лёгкие, закашлялся и задышал ровнее. В груди слегка покалывало. Тил принёс воды. Жуга пил долго, мелкими глотками, чувствуя, как постепенно уходит медная горечь с языка. С наслаждением ополоснул лицо. Откинулся назад на шкуры. Овчина под ним нестерпимо воняла.
– Меня рвало?
– Немного. Удивительно, как ты вообще не лопнул от такой нагрузки. То, что с тобой стряслось, способно кости размолоть в муку. Если будешь вытворять такое, долго не протянешь.
– Плевать, – травник приподнялся и медленно встал, опираясь о борт. Тронул корку запёкшейся крови под носом. Поморщился. – Это всё же лучше, чем подохнуть в песках вместе с кораблём. Бр-р, как представлю…
– На, выпей, – Герта протянула ему плоскую фляжку синего стекла, – это тебя подбодрит.
Жуга отстранённо выдернул пробку, выцедил из горлышка сквозь зубы холодную терпкую сладость, коротко глотнул и закашлялся. Посмотрел фляжку на просвет. Жидкость внутри была густой и маслянистой.
– Что это?
– Ликёр. Шартрез.
Мир вокруг казался каким-то зыбким и ненастоящим. В голове звенело. Жуга на мгновение закрыл глаза и сжал в руке бутылку, словно гладкость плоского стекла была способна вновь вернуть его в реальность. Помедлил, отхлебнул ещё, прочувствовал, как растекается в желудке вымороженный бенедиктинцами сладковатый жидкий огонь, и с одобрительным кивком вернул бутылку Герте.
– Крепкая штука. Я раньше только слышал о нём. Нету ничего перекусить? Только не надо колбасы, я на неё уже смотреть не могу.
– Съешь изюму.
Изюм додумался захватить всё тот же Яльмар – варяг любил сладкое как мальчишка, хотя и знал меру. Спутники Яльмара за глаза посмеивались над этой его причудой. Жуга, в отличие от других, воспринимал эту его слабость более спокойно. Не было особой разницы – изюм ли, сладкий хворост, любекские марципаны, брабантские вафли или простецкие пончики и гугельхупы, которые пекла Агата – Яльмар никогда не упускал возможности хоть как-то разнообразить пиво и простецкую еду. Жуга с благодарностью принял горсть разбухших в кипятке сушёных ягод и принялся жевать.
Гертруда отвернулась к морю, нерешительно покусывая губы. Травник искоса бросил взгляд на её лицо. «Когда же она успевает бриться?» – некстати вдруг подумалось ему.
– Жуга, послушай, – нерешительно начала та. – Я хочу сказать… Не губи свою жизнь из-за потерянной любви. Не надо.
– Боже, Герта, и ты туда же!.. – корабль качнуло, Жуга вцепился в поручни. – Да не при чём тут это. Просто не могу я жить как ты. И вся эта учёба… Ну её на хрен, такую учёбу. При чём тут какие-то ограничения, когда корабль вот-вот утонет? Да пусть у меня после вся башка будет в дырках, но…
– Я боюсь. Понимаешь? Я боюсь. За тебя. Разве этому я тебя учила? Надо же хоть немного думать!
– А я и думал. Ровно полминуты, как ты говорила.
– Ты убиваешь себя!
– А вам откуда знать, хочу ли я уцелеть? – огрызнулся тот и умолк. Посмотрел на море. – Как странно… Надо же – успокоилось.
Моряки гребли устало и размеренно. Вильям, завидя травника, махнул рукой. Бард обзавёлся волосатыми штанами, курткой и изо всех сил старался походить на викинга. Яльмар ободряюще кивнул, но от весла не оторвался.
– Мне нужна твоя помощь, – сказала Гертруда.
– Что? – травник обернулся. – Помощь? Ты с ума сошла. Если я и могу чем помочь, так это полежать с кем-нибудь за компанию… Что стряслось?
– Ларс умирает.
Поддерживаемый Гертой, травник перебрался к раненым. Обнаружил попутно, что опять напоминает о себе когда-то раненое колено. Присел у Ларса в изголовье, приподнял ему веки, осмотрел зрачки. Пощупал пульс. Нахмурился. Швед и в самом деле был плох. Не помогли ни руны, ни заклятия, ни целебные травы. Дыханье раненого было сбивчивым, на губах пузырилась пена.
– Сама не пробовала?
– Пробовала. Плохо. Я заживлю две раны, он умрёт от трёх других. Надо что-то делать.
– Да, надо что-то делать, – он уселся поудобнее. – Начинай. Но только чтоб я слышал.
– Ты что задумал?
– Начинай, я подхвачу.
– Жуга, тебе нельзя… Сейчас… Я думала…
– Послушай, Герта, – медленно сказал Жуга. – Не время рассуждать, о чём ты думала. Я не возьмусь лечить те «три другие раны», я ни хрена не знаю, что там лопнуло внутри. Но знаю, что он сдохнет, если будем попусту трепаться.
– Но я…
– Начинай!
Герта опустила глаза, потом сосредоточилась и вполголоса зашептала, медленно подбирая слова. Травник вслушивался, изредка вставляя слово-другое, потом зашептал вместе с ней, но сразу же остановился и прислушался.
– Нет, так нельзя, – сказал он. – Кровь сочится. Смени ритм. Говори, как качает волна, держи сердцебиение… Да, вот так. Сейчас я сдвину это ребро.
Сеть заклинаний медленно опутывала спящего. Шептали оба, словно песню на два голоса. Колдовским зрением даже днём был виден свет, затеплившийся в ранах викинга и где-то глубоко внутри. Тил с интересом наблюдал за их действиями, но не вмешивался. Молчал. Жуга отметил про себя, что тот, похоже, тоже всё прекрасно видит.
– Не получается, – Гертруда вновь откинулась назад. Перевела дыхание, встряхнула руками.
– Не останавливайся.
– Без толку. Оставь его, ты же видишь: ему не хватит сил.
– Возьмёт у нас.
– Ты слишком слаб, да и я тоже. Нам его не удержать.
– Яд и пламя, ты права… Здесь нужен кто-нибудь ещё. Тил! А, чёрт…
– Он умирает.
– Вижу! Тил, сосредоточься… Чёрт, не так резко! Что ты делаешь?!
– Держу…
– С ума сошёл? Ты его задушишь. Не лезь ему в башку, ты не удержишь! Нет, так нельзя, так мы его погубим… Яд и пламя, если б можно было на кого-то это перевесить! На кого-то, кто бы смог почувствовать это, быть рядом…
– Опомнись! Чтобы научиться чувствовать такое, надо полжизни с ним прожить.
Оба вдруг умолкли и посмотрели друг на друга.
– Магнус, – выдохнул Жуга. – Гертруда, Магнус! Они же близнецы!
Герта нерешительно кивнула.
– Может подействовать.
Жуга повернулся к Тилу. Мотнул кудлатой головой:
– Позови сюда Магнуса. Скорее…

***

– …скорее уж это Хуфнагель тебе спасибо сказать должен. Хозяин! Эй! – Вильям потряс пустым стаканом, демонстративно перевернув его вверх дном, и щёлкнул пальцами. – Ещё один грог!
– Не много ль будет? – спросил Жуга, сбрасывая пелену воспоминаний. – Ты уже вполне согрелся. Вернее, «подогрелся».
– Пусть его, – махнул рукою Яльмар. Побарабанил пальцами по краешку стола, задумчиво царапнул раздутую русалкину грудь, вздохнул и покосился на голландца-рулевого. – Да. Хуфнагель… Уж, удружил, так удружил. Видать, и вправду говорят: тот, кому раз по башке стукнули, уже никогда как следует соображать не будет.
Вильям на это только фыркнул и демонстративно отвернулся. Поправил повязку. Ничего не сказал. Гертруда не сдержала улыбки. Мысли же травника приняли другое направление.
– Те четверо, – проговорил он, – ну, Хаконар и остальные… Ты так хотел, чтобы они лежали на освящённой земле. Они христиане?
– Ну. А чего? Норвежцы многие крестились. Я тоже, например, крестился. Три раза. Зачем ссориться с местными жителями из-за таких пустяков? Не воевать же с ними. Асы асами, а Христос Христом. Сами промеж себя как-нибудь разберутся, а мне жить как-то надо.
– Ты никогда про себя не рассказывал.
– А ты и не спрашивал. Я сам отсюда, с севера Британии. Когда наш отец умер, мы с братьями получили усадьбу и земли вокруг, но поразмыслили и раздробить хозяйство не решились. А тут ещё Торкель – ну, мой старший брат – решил жениться, ну, мы и рассудили поделить всё тихо-мирно, что мы, разбойники что ль какие? Такова судьба у младшего сына – всё в жизни добывать самому, и богатство, и славу, и дружину. Торкель уплатил мне отступную, я снарядил корабль и решил торговать. Плавал в Исландию, в Норвегию…
– А второй брат?
– Эрик, – Яльмар помрачнел, – был со мной, когда на наши ладьи напал Хальгрим. Я думал, что отомстил за него тогда… А вышло, что только сейчас. Ну, ладно, чего вспоминать. Я после этого собрал новую дружину и отправился в Галлен. А там… Ну, ты сам знаешь. Эй, кто-нибудь! Подайте пива. Скол[20]! – рявкнул он и поднял наполненную кружку. – Выпьем за Эрика и за наших ребят. Пусть лежат спокойно. И за Хальгрима тоже выпьем, чтобы лучше горел… Хотя, нет – Хальгрим-то как раз некрещёный. Он в наш ад загремит, где холод…

***

…холод от сырой земли пронизывал насквозь. Во мраке за кладбищенской оградой расползалось жёлтое пятно от фонаря. Два человека в яме сосредоточенно орудовали лопатами, между делом перебрасываясь меж собой короткими фразами. Вильям прислушался.
– А вот ещё вопрос задам…
– Валяй.
– Ответь мне, кто прочнее строит, чем корабельщик, каменщик и плотник?
Помощник в меру сил придал своему лицу умное выражение, то есть нахмурил брови и выпучил глаза.
– Прочнее? А виселичный мастер. Виселица тыщу постояльцев переживёт.
Могильщик перестал копать, упёр лопату в землю и расхохотался.
– Ха-ха, вот это ты здорово сказал! Скажу по правде, виселица – это хорошо… Хотя постой-ка, как же это хорошо? Это хорошо для тех, кто поступает плохо, а ты как раз и поступаешь плохо, когда говоришь, что виселица построена крепче, чем, скажем, церковь. Разве ж это хорошо?
– Ну, что ты… Знамо дело, нет!
– О. – Могильщик многозначительно поднял грязный палец. – Отсюда ergo: виселица была бы хороша для тебя. Ну-ка, начинай сначала.
– Хм… «Кто прочнее строит, чем каменщик, судостроитель и плотник?» Так?
– Ага. Скажи – и можешь гулять.
– А вот скажу… скажу…
– Ну? Ну?
– Нет, чёрт, не могу. А кто?
– Ну так, коль в другой раз спросят, говори: «могильщик»; дома, которые он строит, простоят до Судного дня.
– Ловко, – вынужден был признать тот. – В самом деле – ловко, ничего не скажешь.
– Бог в помощь, – подал голос травник, выходя из темноты.
– Кто здесь? – вскинулся могильщик, прикрыв глаза от фонаря и выставив для верности перед собой лопату. – Чего надо?
– Да вот, пришли взглянуть, как вы тут «строите дома» для наших четверых друзей.
– А ещё, – присовокупил Вильям, доставая из-за пазухи зеленоватую бутылку, – принесли вам склянку аквавита[21], чтобы выкопали, как надо.
– А, ну раз так, то вечер добрый, господа хорошие, – могильщик опустил лопату и снова принялся копать. – Стало быть, интересуетесь? Похвально. Никогда не вредно присмотреть заранее себе местечко, где придётся задержаться на всю оставшуюся смерть.
– Да вы философ, сударь, – не сдержался Вильям.
Тот пожал плечами.
– Все мы у смерти в отпуску. Тут поневоле потянет на философию.
Как раз в этот момент, поддетый лопатой, из могилы вылетел череп, упал к ногам Вильяма и уставился на барда тёмными овалами глазниц. Вильям ахнул от неожиданности и поспешно сделал шаг назад.
– Чего испугался? – травник усмехнулся, наклонился и подобрал череп. Повертел его в руках, счистил песок. – Обычная башка. У тебя внутри такая же.
Вильяма передёрнуло.
– Подумать только, – сказал он, косясь на травникову находку. – Может, это голова какого-нибудь политика, учёного человека, или придворного, а теперь этот мужик швыряет её оземь, словно ослиную челюсть[22] – это ли не тщета всего сущего? Зайди вот с этим к какой-нибудь даме и скажи ей, что хотя бы она накрасилась на целый дюйм, всё равно кончит таким лицом…
– Не думаю, – Жуга постучал ногтем по крышке черепа и вытер руку о штаны. – Это череп молодого человека, юноши. Едва ли он успел стать опытным политиком или придворным хитрецом.
– Откуда ты знаешь? – подозрительно прищурился Вильям.
– Почти все зубы целые. Слишком звонкий. Молодая кость, – он чуть приподнял череп и вгляделся в пустоту глазниц. – С возрастом они становятся хрупкими. Смотри.
Он размахнулся и внезапно бросил череп на ближайшую могильную плиту. Тот ударился и подскочил с сухим коротким стуком, упруго, словно мячик. Исчез за кучей вырытой земли.
– Ну? Видел?
– Ваша правда, господин хороший, – усмехнулся могильщик. – Не знаю, чья это была могила, но лежал здесь кто-то молодой… – лопата снова обо что-то стукнула, он наклонился и нахмурился. – Кхм, кхм… Смотрите-ка – а вот ещё один.
Жуга подобрал и этот череп тоже. Вильям не без любопытства наблюдал за ним.
– Ну, этот-то как раз старик, – сказал Жуга. – Верней, старуха: слишком узкие виски для старика и челюсть слабая… в смысле – была слабая.
– А ну-ка, брось и его тоже, – попросил Вильям.
– Что, разобрало? – усмехнулся травник.
Череп хряснул в камень, словно колотушка, покатился и остался так лежать. Неровный бурый купол зазмеился трещиной, звездой проглянула дыра. Осколки кости рассыпались вокруг.
– Запоминай, тебе наука, – Жуга наклонился и вытер руки пучком пожухлой кладбищенской травы. – По молодости с головой что хочешь можешь делать, а вот с годами надо черепушку-то беречь.
– Это уж точно… – со вздохом согласился бард и машинально поправил повязку…

***

…повязку, постепенно съехавшую со лба на глаза, Вильям додумался поднять не сразу и некоторое время шарил по столу вслепую. Потом ругнулся и стал перематывать бинт. Второй стакан с грогом опустел. «Может, не стоило ему платить столько? – мимоходом подумалось Жуге. – Хотя чего я беспокоюсь? Пусть надирается. Ему ведь всё равно с нами не плыть. Надеюсь, что с ним всё будет хорошо».
– Эк развезло-то парня, – укоризненно покачал головою Яльмар. – Дай ему пивка, пусть освежится.
Как раз в этот момент, как будто подтверждая слова викинга, Вильям не удержал в руках кошель. Кружочки серебра рассыпались со звоном. Вильям, чертыхаясь, полез под стол и принялся выискивать их среди грязной соломы. Вылез, вытер руки, завязал кошель и потянулся за кружкой.
«Нет, – подумал травник, – всё-таки зря я ему столько уплатил. Но всё-таки, зачем он так много пьёт?»
В глазах Вильяма проступала пьяная решимость. Жуга украдкой огляделся. Всё было спокойно, только дрыхнувший возле камина оборванец таки убрался из таверны от греха подальше. Сигурд с Хельгом в молчании цедили пиво, Ашедук затеплил трубку. Магнус вместе с братом отказался с ними сегодня пойти и остался на корабле, чересчур приметный Орге тоже не решился сунуться в корчму, да и Тил предпочёл остаться с Риком, чтоб чего не вышло. Жуга и сам неодобрительно расценивал весь этот поход за выпивкой, да уж больно опостылела холодная еда.
И всё же слишком подозрительной была корчма под якорем, да и стояла далеко на отшибе. Одинокого путника здесь запросто могли настигнуть нож или стрела…

***

…стрела была самая прямая и самая сбалансированная из всех, которые когда-либо видел травник. Помимо прямоты, от других подобных стрел эту отличал наконечник. Тот самый. Рудольфов.
Травник опустил стрелу. Поднял взгляд на барда.
– Ну и чего ты хочешь от меня?
– Я э-ээ… Видишь ли, – Вильям замялся, – я решил, что не поеду с вами дальше. Думаю остаться в Лондоне. Мечтаю, понимаешь, театр свой создать, но не такой, чтоб на колёсах, а постоянный, в центре города. Уже название придумал, и местечко присмотрел. Есть там один пустырь, неподалёку от заведенья Йогена… Ну, ты не знаешь, где это, тебе без разницы. Но для начала мне нужно хоть немного денег. Перстень я могу продать и так, а эта стрела… ну, это всё, что у меня осталось. Я сам её сделал.
Жуга повертел стрелу в руках. Наконечник матово серебрился. Вильям был прав – стрела ему и впрямь была ни к чему.
– Я дам тебе за неё десять талеров, – сказал он. – Это немного, но больше я дать не могу. Если цена не устраивает, можешь оставить её у себя, но не думаю, что она тебе пригодится.
Вильям сглотнул.
– Согласен.
Травник отсчитал деньги и спрятал стрелу в мешок. Завязал горловину. Вильям ждал.
– Чего ещё?
– А как ты думаешь с ней поступить?
– Спрячу, – помолчав, сказал Жуга. – Хотя, по правде говоря, мне ужасно хочется бросить её за борт. Хочется, но я не брошу.
– Почему?
– Вдруг в кого-нибудь попаду. Как-нибудь после…

***

…после сытной еды в тепле таверны травника клонило в сон. Усилием воли поборов дремоту, он встряхнулся, встал и подошёл к камину. Постоял там, грея руки у огня, обернулся и внезапно встретился взглядом с серыми глазами Ашедука. Гном невозмутимо затянулся трубкой, выдохнул клуб дыма.
Он был похож на человека, этот странный гном – пропорциями, ростом, даже цветом глаз, которые нисколько не напоминали выцветшую берсень, как у других тангаров. Лишь в чертах лица просматривалось некое несоответствие, да вот ещё, пожалуй, ноги были коротковаты. Под плащом виднелся пояс, изукрашенный богатыми камнями и шитьём, на пальце правой руки поблёскивал перстень-гололит[23]. В отличие от того же Орге Ашедук и выглядел богаче и держался от других особняком.
– Что смотришь, Лис? – спросил вдруг тот, спокойно глядя травнику в глаза. Кивнул на скамейку рядом с собою. – Садись, поговорим.
Голос Ашедука – хриплый и в то же время необычно высокий, тоже выдавал в нём гнома. Глотнув из кружки, двараг подождал, пока Жуга не уселся на лавку, и после паузы заговорил опять.
– Ну что же, видел я тебя в деле. Мечом ты здорово махать умеешь, да и с волшебством накоротке. Не боишься, что однажды хватишь через край?
– Боюсь, – признался тот. – Но мне уже всё равно. Пусть лучше будет хуже, чем совсем ничего не будет.
– Ну что же, может быть, оно и так. Это тоже способ жить. Я хочу предупредить тебя, Лис.
– О чём?
– Я видел, как ты сражаешься. Твой меч… Я думаю, ты знаешь, что он и откуда. Я хочу, чтобы ты был осторожен с ним. Волшебный меч делает непобедимым только того, кому это предначертано судьбой.
– Я не верю в судьбу.
– И тем не менее, это так.
Жуга ответил не сразу. Долго молчал. Поднял взгляд.
– Я не понимаю, как ты узнал, но мне и вправду нелегко с ним. Я…
– Тангары всегда знают, как чувствует себя металл, тем более, такой, как этот. Не забывай, что это Хриз, последний заказ, который гномы сделали для Аса Локи…
Гном говорил медленно, тщательно подбирая слова, а в этом месте сделал паузу и вдруг добавил, как отсёк:
– Невостребованный заказ.
– Ашедук.
– Что?
– Ты ведь не простой двараг. Кто ты? Наполовину человек, я прав?
– На четверть, – усмехнулся тот. – Хотя и этого хватает. У меня одно сердце.
– Ты из Свободных?
– Да. Я из Свободных.
– Зачем ты с нами поплыл?
– Орге тоже плывёт с тобой, но ты же не спрашиваешь, зачем.
– Орге – мой старый знакомый. Он не раз помогал мне и делом и советом. Быть может, ему просто любопытно, чем всё кончится, его я понимаю. А ты? Что тебе надо в Исландии?
Гном долго пристально смотрел на травника, нелепо шевеля губами под густой мохнатой бородой. Молчал. Жуга уже не в первый раз поймал себя на нелепой мысли, будто зубы у Ашедука (да и у большинства дварагов) слишком велики для рта, и он всё время пытается распределить их там поудобнее. Огонь в камине успел догореть. Появился хозяин таверны, подбросил угля. Окликнул травника: «Hey, rusty!», что-то спросил, указывая на пустую кружку перед ним. Жуга отрицательно покачал головой, для верности похлопав себя по карману, тот всё понял и ушёл.
– Ты странный человек, Лис, – сказал наконец гном. – Идёшь куда-то наперекор всему, даже зная, что в конце пути тебя ждёт боль, кровь, унижение и, может, даже смерть. Знаешь, а всё равно идёшь. Раненый, побитый, на пределе сил. Не предаёшь друзей, даже тех, которые сами тебя уже предали и кажется, кого-то там даже любишь. Во всех этих засраных городах, пьяных тавернах остаёшься собой, как будто меняешься не ты, а мир вокруг тебя. Это глупо, знаешь ли, но в этом есть что-то, из-за чего другие соглашаются идти с тобой, будь то пройдоха Хагг, простак Орге или этот маленький негодяй эльфёнок со своей змеюкой. Некий кодекс. Кодекс чести. Но зачем тебе-то это всё? Что тебя гонит? Злоба? Но ты не злой. Долг? Но перед кем? Зачем ты лезешь туда, где только мрак и безнадёжность?
Травник помолчал. Взъерошил волосы рукой.
– Мне нечего тебе ответить, двараг. – Сказал он. – Хотя… Может быть, ты знаешь: у нас в речках водится такой червячок – волосатик, длинный и очень тонкий. Чёрный такой, на ниточку похож с двумя узелками. Когда я был ещё маленьким, одна деревенская бабка любила пугать ребятню всякими рассказами, так вот однажды она сказала про волосатика, будто он такой острый и тонкий, что если на его пути подставить руку, то может отрезать пальцы, и чтобы мы ни в коем разе этого не делали. Ну, пацаны все слушали, развесив уши, а я… Я просто пошёл к реке и поймал волосатика. И оказалось, что ничего он не режет – самый что ни на есть безобидный водяной червяк. С тех пор я часто думаю, что если бы тогда я этого не сделал, то до сих пор, наверное, боялся бы волосатика. Наверное, это вот и есть то самое, что меня гонит. Не хочу бояться, ненавижу. Мне обязательно нужно «поймать волосатика» чтобы жить потом спокойно. Вот и весь мой «кодекс». Я понятно говорю?
– Я понимаю, – Ашедук кивнул. – А если бы тебе отрезало пальцы?
Жуга пожал плечами.
– А я сперва палочкой проверил.
Двараг рассмеялся.
– Да… – он поскрёб в бороде. – В чём-то ты прав. Когда случается беда или несчастье, поздно выяснять, кто виноват. И ты не выясняешь. Что ж, пока тебе везёт – даже враги ухитряются тебе помогать, примерно так, как в одной людской притче. Суть её вот в чём: однажды купец повёл караван в пустыню, а два человека из зависти задумали его убить. Но не сговариваясь, а так, каждый сам по себе. Один подсыпал яд в бурдюки с водой, а другой проколол эти самые бурдюки. Потом, когда их спрашивал судья, первый сказал: «Конечно, яд я в воду подмешал, но ведь вода-то вытекла и умер купец не от яда, а стало быть я тут не при чём», на что второй заметил: «Да, конечно, бурдюки я проколол, но сделал это я с благой целью, ведь если бы я их не проколол, купец бы умер не от жажды через месяц, а сразу после первого глотка!».
– И что? – травник казался заинтересованным.
– Обоих оправдали. Но ты, по-моему, не понял смысла притчи.
– Вот как? И в чём же смысл?
Ашедук ответил не сразу. Травник ждал. Гном поставил на стол свою кружку и сплёл пальцы рук на пряжке изукрашенного пояса. Откинулся назад.
– Я ничего не замышляю против тебя, – сказал двараг. – Мне всё равно, чем кончится ваш отход на север. Но у меня свои планы, и они касаются только меня и моего, некогда великого, а ныне разбитого на осколки народа. Это моя игра, не твоя. Другие говорят «спасибо» и травят воду, как только поворачиваешься к ним спиной. Я проколю твои бурдюки, если узнаю, что в них яд. Но помни, что купец в итоге умер. Со временем ты всё узнаешь, обещаю. И ещё… – здесь гном снова сделал паузу и Жуге показалось, что следующие слова дались ему не без внутренней борьбы: – Я… благодарю тебя, Лис, за то, что ты позволил мне и Орге плыть с тобой.
– Ашедук, – медленно проговорил травник. – Меня зовут Жуга.
Гном взглянул травнику в глаза.
– Тордион, сын Лаутира, – сказал он. – Государь Свободных тангаров.
– Вот, значит, как, – нахмурился Жуга. – Не ожидал… Теперь я вспоминаю, где мог видеть твоё лицо. А ты похож на своего отца.
– Все мы похожи на своих отцов.
– Знал бы Вильям, с кем он плывёт на одном корабле… А кстати, – травник огляделся, – где Вильям?
– Куда-то вышел. Минут пять тому назад. Вместе с Гертой.
– С Гертой? – Жуга вскочил. – Ч-чёрт! Извини, мне срочно…
Он рванулся к двери, однако ему пришлось задержаться, ибо Ашедук ухватил его за руку. Травник обернулся. Опустил глаза.
В руках у гнома был кинжал. И очень острый.
– Ты зря ушёл без меча, – спокойным голосом сказал двараг. – Это чужой город и гораздо более опасный, чем ты думаешь. Не могу тебе дать свой топор, но и не хочу, чтобы ты шёл безоружным. Возьми вот это. Просто так, на всякий случай. И будь осторожен.
Травник помедлил и сжал в ладони оплетённую проволокой рукоять. Потрогал пальцем лезвие в едва заметных холодновато-синих муаровых разводах. Поднял взгляд.
– Спасибо, – сказал он. – Я знаю, сколько стоит гномья сталь. Аой.
– Аой.

***

После тёплых запахов таверны ледяные зубы холода вонзались особенно глубоко. Жуга передёрнул плечами, поёжился. Огляделся окрест. Улица была пуста, туман сливался с темнотой. Фонарь над входом качало. Если не считать бледной, едва видимой луны, это был единственный источник света на улице. Травнику, конечно, это не было помехой – он прекрасно видел в темноте.
Но не в тумане.
– Вильям! – позвал он. – Герта!
Ответом ему была тишина. Одна из собак поднялась и неторопливой трусцой перебежала на другую сторону улицы. Когти негромко цокали по грязному булыжнику мостовой.
– Вильям, где ты, чёрт тебя дери?!
В сточной канаве напротив таверны возникло какое-то шевеление, собака фыркнула и отбежала в сторону. Травник поспешил туда.
Вильям лежал на спине, нелепо, как младенец, двигая руками и ногами. Все его попытки выбраться из канавы неизменно терпели неудачу – бард был жутко пьян и совершенно потерял ориентировку. Вдобавок ко всему на лбу его набухала шишка. Жуга помог Вильяму вылезти, поставил на ноги и похлопал по щекам, пытаясь привести его в себя.
– Где Герта? – рявкнул он. – Герта где?!
Вильям попытался закрыться руками. Замычал, мотая головой. Плащ его был в грязи, берет потерялся, одной перчатки не было. Башмак на левой ноге порвался и теперь просил каши, хищно ощетинившись гвоздями. Про себя Жуга подумал, что Вильяму ещё повезло – не будь сегодня так холодно, в канаве было бы куда грязнее.
– Что ты тут делал? – травник снова встряхнул его, огляделся и прислонил барда к стене. – Ты меня слышишь?
– Я это… – пробормотал тот, мешая пьяным языком английские и голландские слова. – Чтоб сказать ей это, значит… you understand me? Объяснить… А они её забрали… they come to take her away… а потом я… это… Ик!
Бард согнулся, схватился за живот и ткнулся головою в стену. Его вырвало.
Травник застонал и сжал кулаки от бессилия. Происходящее нравилось ему всё меньше и меньше. Здесь явно что-то случилось, но Вильям был пока не в силах ничего объяснить. В принципе, Жуга уже всё понял, оставалось только выяснить, кто увёл Гертруду и куда. А главное – зачем она туда пошла. Время уходило и Жуга опять потряс Вильяма за плечо.
– Где они? Ты можешь внятно рассказать?
Судя по всему, Вильяму полегчало. Он уже мог стоять сам, глаза его приобрели осмысленное выражение. Он сел на ступеньку и с силой потёр лоб.
– Мы вышли, – пробормотал он, не зная, куда спрятать руки. – Я хотел сказать ей… Я написал сонет, я думал…
– Я понял. Дальше что?
– Они напали сзади, стукнули меня. Я упал… А её тоже ударили и уволокли…
Спохватившись, бард торопливо зашарил на поясе. Кошелька не было. Он беспомощно взглянул на травника.
– Нету? – сочувственно спросил тот.
– Нету…
Жуга кивнул и вдруг без предупреждения ударил барда в грудь. Отброшенный к стене, тот растерянно замигал.
– Ты идиот, Вильям! – рявкнул травник. – Какого чёрта ты так налакался? Для храбрости? Нашёл время строить шашни! Где она? Куда её понесли? Ты можешь вспомнить хоть что-нибудь путное?
– Там был этот… – запинаясь, выдавил бард. – Спал который на лавке… Ну, когда мы вошли, он ещё вышел. Я ж не знал… Зачем ты меня ударил?
– Вильям, – Жуга схватил его за ворот куртки и притянул к себе, – я не говорил тебе, но хочу, чтоб ты знал: обычно я – само совершенство, но у меня есть один недостаток.
– К-какой? – тупо спросил тот.
– Я очень нетерпелив.
Отшвырнув Вильяма, травник быстро огляделся, обошёл таверну и нашарил дверь чёрного хода. Распахнул её и оказался в коротком коридоре, две двери которого вели одна в кухню, другая в кладовку. Слышался приглушённый стук и шкворчание горячего масла. Из-под неплотно затворённой двери сочились облачка горячего пара. Жуга помедлил, сунул кинжал за пояс сзади и неслышно вошёл в кухню.
Здесь было не то что тепло, но даже жарко. В плите гудел огонь. Хозяин (он же, видимо, и повар) склонился над кастрюлей, что-то помешивая. Девчонка, которая в углу сбивала масло, при появлении травника вытаращила глаза; Жуга сделал ей знак молчать и продолжать работу, а сам приблизился к хозяину. Похлопал его по плечу. Тот обернулся так резко, что чуть не сел на плиту.
– Что… Что вам нужно? – он сглотнул. Вспомнил, что говорить нужно по-норвежски и повторил свой вопрос. Впрочем, Жуга понял и так.
– У меня избили друга, – медленно подбирая слова, сказал он. – Обокрали. Увели женщину.
– Мне очень жаль, но…
– Я видел, как ты строил рожи этому оборванцу у камина, – перебил его травник. – Мой друг узнал его. Где он?
– Я не знаю…
Жуга глубоко вздохнул, затем вдруг ухватил Блэк Джека за руку, мгновенно, резко развернулся и замер. Хозяин «Якоря» бухнулся на колени, его вывернутая ладонь оказалась в каких-нибудь двух дюймах от раскалённой плиты.
– Послушай, ты, – сказал Жуга, наклонясь к нему. – У меня нет времени, чтоб тебя упрашивать. Так что – говори.
Травник пригнул его руку чуть ниже. Джек побледнел от ужаса, глаза его вылезли из орбит.
– Не надо! О господи, пожалуйста, нет! – закричал он.
– Его имя? Где его найти? Быстро!
– Его зовут Чендлер… Дик Чендлер, у его ребят нора где-то в Ист-Энде, у Блумсбери-сквер… Я не знаю, где, он мне не говорит. Я правда больше ничего не знаю, клянусь вам, нет! Пустите мою руку!
Травник отпустил хозяина, и в тот же миг его ударили по голове. Ошеломлённый, он развернулся, краем глаза успев увидеть вторично занесённую над ним ручку от маслобойки. Увернулся, перехватил, вырвал скользкую палку из девчоночьих рук и отшвырнул в угол. Смерил девушку взглядом. Та медленно отступала к стене. Жуга не двинулся. Удар был слаб, но требовалась недюжинная смелость, чтоб напасть на взрослого мужчину. Девчонка или приходилась хозяину таверны родственницей или слишком крепко держалась за своё место и не хотела его потерять. Жуга спросил себя, смог бы он на самом деле прижечь ему руку, и решил, что вряд ли. Скорее всего, корчмарь и так уже сказал всё, что знал.
– Дура, – буркнул травник. – В следующий раз бей в висок.
И вышел вон.
Джейкоб сел, потирая красную зудящую ладонь и неотрывно глядя на закрывшуюся за травником дверь.
– Будь я проклят, – пробормотал он, – я так и знал, что от викингов хорошего не жди…
Он принюхался, с недоумением поднёс к глазам ладонь, затем огляделся и переменился в лице.
– Чёрт побери, Джоанна, что ты стоишь? Мясо же пригорает!
Он вскочил и бросился к кастрюлям.

***

Едва травник вышел за порог, ремень на его куртке лопнул. Кинжал со звоном упал на мостовую. Выругавшись, Жуга поднял его, жалея, что не попросил у Ашедука ножны – об остроте гномьих ножей ходили легенды, да травник и сам мог это подтвердить. Он связал как мог две половинки ремня и перепоясался заново. Посмотрел на Вильяма. Бард к этому времени уже основательно протрезвел и начал нормально соображать.
– Что ты собираешься делать? – спросил он, вставая со ступенек.
– Искать, – ответил тот.
– Я с тобой, – бард соскочил с крыльца.
Не удостоив Вильяма ответом, Жуга направился на север, к Темзе. Вильям догнал его и зашагал рядом, время от времени хлюпая разбитым носом.
– Я всё равно от тебя не отстану, – заявил он. – Почему ты непременно хочешь идти один?
Травник не ответил и теперь. С Гертрудой могло случиться что угодно, и он вовсе не желал, чтобы Яльмар и остальные распознали её истинную сущность. И уж тем более он не собирался объяснять всё это Вильяму.
– Ты не сможешь их найти, – меж тем убеждённо сказал тот. – Ты не знаешь города, не знаешь языка… Ты говорил с кабатчиком? Что он тебе сказал?
Жуга, как ни был он рассержен, на миг задумался над его словами. В чём-то бард был прав. В запале он уже как-то подзабыл, что находится не просто в чужом городе, но в чужой стране. Помощь Вильяма могла оказаться неоценимой. С другой стороны бард представлял собой определённую обузу, тем более в таком состоянии, как сейчас. Но колебался он недолго.
– Он сказал, что этого парня зовут Ченделер или как-то так. Живёт он где-то на Ист-Энде.
– Это всё равно, что нигде, – Вильям остановился, заставив травника поневоле замедлить шаг. – Ист-Энд – это вся восточная сторона Лондона, от собора Святого Павла до Катлер-стрит, Лондонской стены на севере и доков у реки… Мы не можем обшарить весь Чипсайд. Так мы её никогда не найдём.
– Всё равно нам надо на ту сторону. Не отставай.
Вильям поспешно догнал его. В молчании они прошли по Порк-Чоп-лейн по направлению к Суррею, не встретив никого, миновали Саутварк-сайд и повернули к узкому проезду Лондонского моста, на Фиш-стрит, уступами спускавшуюся к реке. Впереди засеребрилась вода. В тумане проступали силуэты старых причалов, похожие в темноте на дохлых сороконожек, немногочисленные лодки устричных торговцев, ошвартованных возле Темз-стрит на Биллингсгет, и громада Лондонского дока. Совсем уж далеко на западе едва виднелись арки нового, Блэкфрайерского моста. Посыпал редкий лёгкий снег. От быстрой ходьбы травник помаленьку согрелся. Расшнуровал куртку.
– Может, он ещё чего-нибудь сказал? – нарушил молчание Вильям. – Ты вспомни! Ну?
Жуга нахмурился.
– Квадрат, – сказал он. – Он упоминал какой-то квадрат…
– Квадрат?
– Ну, да. Квадрат и что-то там про ягоды.
– А! – просиял Вильям, – Блумсбери-сквер! Это уже лучше. Тогда нам туда.
– Это далеко?
– Не близко. Но это нам на руку. Пошли быстрее, может быть, ещё успеем их нагнать, если пройдём через Уайтчепель. Хотя там может быть опасно. Чёрт… Я не взял ножа.
– Я взял.
Травник не сказал ничего особенного, но Вильям почему-то вздрогнул.
Они пересекли мост и запетляли в узких переулках восточной окраины. Шли быстро. Травник морщился и стискивал зубы, когда приходилось наступать на левую ногу. Вильям едва поспевал за ним, с досадой обнаружив, что разодранный башмак медленно, но верно наполняется водой.
– Жуга.
– Чего тебе?
– Ты… Я хочу извиниться. Я не знал, что вы с Гертрудой… Я думал… Я не знал, что она с тобой.
Взгляд, который травник бросил на Вильяма через плечо, был странен.
– Ты ничего не понимаешь, – глухо сказал он. В его голосе была печаль. – Ничего. Ты… Она не будет с тобой или со мной. Она ни с кем не хочет быть. Не трогай её. Не надо.
Некоторое время они шли молча, лишь эхо шагов глухо отражалось от высоких стен окрестных домов. Пахло дымом, отбросами и отсыревшей штукатуркой. Здесь было ещё темнее – неверный свет луны освещал только верхние этажи, островерхие крыши да переплетенье балок, не позволявших старым домам рухнуть друг на друга. Улицы здесь в большинстве своём у крыш были значительно уже, чем у мостовой, дома теснились, лезли друг на дружку – в четыре, в пять этажей. Фундаменты были древнее самих зданий, принадлежа десятому или даже девятому веку. Свинцовые рамы оконных переплётов поблёскивали маленькими стёклами, казалось, будто город смотрит им вослед десятками прищуренных блестящих глазок. Откуда-то доносился еле различимый смех и звуки музыки. Холодный, северный и мокрый Лондон совершенно не походил на всё, что раньше доводилось видеть травнику. Жуга не спрашивал у Вильяма, сколько лет этому городу, но чувствовал, что в нём до сих пор оставалось слишком много от того военного укрепления Лондиниум, камни которого укладывали ещё римские легионеры. Ещё глубже, подобные левиафанам в глубинах океана, сквозь холодную патоку времени проступали очертания ещё более древних мегалитов, уложенных на место при помощи магии друидами кельтов, а под ногами, в самой глубине травник ощущал холодное и мёртвое дыханье неизмеримо древних катакомб.
Откуда-то отсюда прибыл на большую землю Лонд-охотник, преследовавший Аннабель-Линору с год тому назад. Сейчас, всматриваясь в прошлое, Жуга отказывался верить, что это было всего лишь год назад. Лонд… Травник так и не узнал, как его звали по-настоящему. Теперь Жуга никак не мог отделаться от мысли, что на этих глухих улицах обитают монстры. У Британии была своя тайна, которую люди уже не замечали, потому что привыкли к ней. Хаос поднимался из глубин, крался в темноте и заползал в дома, он был уже там, когда их только начинали строить. Это было странно и страшно – думать так, но травник чувствовал, что в чём-то прав. Он вздрогнул и помотал головой, заставляя себя думать о другом.
– Ты говорил, что написал стихи для Герты, – сказал он Вильяму.
– Стихи? – встрепенулся тот. – А, да. Сонет. А что?
– Прочти, если не трудно.
– Прямо сейчас? – травник кивнул. – Ну, хорошо…
Вильям откашлялся, прочищая горло, и начал читать:

Лик женщины, но строже, совершенней
Природы изваяло мастерство,
По-женски ты красив, но чужд измене,
Царь и царица сердца моего.

Твой нежный взор лишён игры лукавой,
Но золотит сияньем всё вокруг.
Он мужествен и властью величавой
Друзей пленяет и разит подруг.

Тебя природа женщиною милой
Задумала, но, страстью пленена,
Она меня с тобою разлучила,
А прочих осчастливила она.

Пусть будет так. Но вот моё условье:
Люби меня, а их дари любовью.

Жуга остановился так внезапно, что Вильям не успел отреагировать и со всего разбега налетел на него, с трудом удержав равновесие. Травник не двигался. Молчал, глядя Вильяму в глаза. Вильям не выдержал и отвёл взгляд, но затем вдруг устыдился своего малодушия, выпрямился, расправил плечи и с вызовом посмотрел на него.
– Это ты сам написал? – отрывисто спросил тот.
– Да.
Жуга помедлил, повернулся и зашагал дальше. Он казался каким-то взволнованным, взбудораженным. Всё время проводил рукой по волосам.
– Яд и пламя, кто бы мог подумать! – пробормотал он, сжимая и разжимая кулаки, – чёртов рифмоплёт, откуда… Вильям, я беру свои слова назад – ты понимаешь много больше, почти всё! Но как…
И он вновь умолк, оставив барда в недоумении и растерянности. Спросить же травника напрямую, в чём дело, тот не решился.
Птичий базар остался позади, теперь с обоих сторон тянулись слабо освещённые фонарями кварталы маленьких квартир на Гудмэн-филдс. Улицы здесь были чуть пошире и гораздо чище. Вильям остановился. Остановился и Жуга.
– Блумсбери-сквер вон там, – бард указал рукой. – Куда теперь пойдём?
– А что ты думаешь об этом?
– Я?
– Ты. Где мы можем их найти?
Вильям задумался.
– Они не походили на порядочных людей, – сказал он наконец. – Отребье. Навряд ли их нора на Гудмен-филдс или Сент-Мартин-Лейн – там дешёвые мебелирашки. Уайтчепель им тоже не подходит. Скорее всего они где-нибудь в трущобах Клэр-маркет или Сент-Джайлс, а может…
– Думай быстрее.
– Не торопи меня, я же не был здесь почти два года!
– Короче, – сказал травник, – они могут быть в дюжине разных мест. Так?
– Ну, в общем, так, – согласился бард.
– Чёрт… – травник закусил губу. – Этого я и опасался.
Он быстро огляделся по сторонам. Повернулся к Вильяму.
– Ты прикасался к ней?
– К Гертруде? Н-нет… То есть, погоди-ка… – он зашарил по карманам и что-то протянул травнику. – Вот, она дала мне это.
В руке его была цепочка Герты с медальоном.
Травник со свистом втянул воздух.
– Вильям!..
– Я только сейчас вспомнил! – заоправдывался тот. – Я попросил у неё что-нибудь на память, я думал, что это тоже забрали… Что ты делаешь?
Жуга уже не слушал его, шептал какие-то слова, зачем-то лизнул серебряную каплю медальона, начертил в воздухе какой-то знак, замер и сосредоточился, полузакрыв глаза. Цепочка натянулась, медальон заметно отклонился влево и вперёд.
– О боже… – выдохнул Вильям. – Она там? Там, да? Тогда это Сент-Джайлс. Нам надо торопиться. Эта штука… долго она будет так?
Травник поднял взгляд.
– Показывай дорогу.
…Спустя примерно четверть часа, Жуга остановился возле узкого четырёхэтажного строения в каком-то переулке, медленно смотал цепочку и сунул медальон в карман.
– Здесь, – сказал он, отступил на два шага и принялся разглядывать обшарпанный фасад.
Вильям посмотрел наверх. Толкнул дверь. Та была заперта.
– Ты уверен?
– Да. Хорошо, что медальон лежал в тепле, иначе было бы сложнее.
– Стучаться будем?
– Нет. Они нас всё равно не пустят. Не отходи так далеко – они тебя увидят в окна.
Травник так внимательно рассматривал стену, как будто хотел пробуравить её взглядом. Барду сделалось не по себе.
– Что ты хочешь делать? – спросил он. – Опять колдовать?
– Колдовать? – Травник издал короткий смешок. – Вильям, я три дня грёб на вёслах, потом ещё лечил раненых и управлялся с бурей. Как ни гони загнанную лошадь, быстрей она не побежит. Сейчас я могу рассчитывать только на свои руки и ноги… да и то не во всём.
– Я пойду с тобой. Дай мне какой-нибудь нож…
– Не дам, – отрывисто сказал тот, скидывая куртку на руки Вильяму. – Мы и без того по уши в дерьме, чтоб ещё давать тебе оружие… Жди здесь, а если кто-нибудь появится, прячься в тень – они наверняка тебя запомнили. Если не вернусь, иди за Яльмаром. Быть может, вы ещё успеете.
– Но как ты войдёшь?
– Элементарно, Вильям.
Учёное словечко, подхваченное травником у Герты, вылетело само собой, заставив физиономию барда удивлённо вытянуться. Жуга перехватил зубами кинжал Ашедука и принялся карабкаться по стене, цепляясь за малейшие неровности и выступы каменной кладки. Вильям напряжённо следил за тем, как горец лезет вверх и вскоре понял, что целью его был чердак.
– Чёрт побери, – с оттенком восхищения пробормотал негромко бард, – карабкается что твой паук… Пожалуй, мне и в самом деле лучше будет подождать здесь.
В считанные минуты Жуга достиг крыши, бесшумно и ловко пробрался через нагромождение колпаков, дымовых труб и вентиляционных шахт, изогнулся и исчез в полукруглом провале слухового окна.
Вильям остался один.
А ещё через минуту входная дверь чуть слышно заскрипела и начала открываться.

***

Чердак под низко нависшей крышей был захламлён донельзя. Темнота здесь была такая, что даже травник с трудом различал очертания сваленных в беспорядке предметов; единственным источником света был полукруг лунного света от окна. Осторожно, стараясь ничего не опрокинуть, Жуга нашарил дверь и так же осторожно её приоткрыл. Послышался скрип, с петель посыпалась ржавчина, Жуга с трудом удержался, чтобы не чихнуть. Дверью на чердак давно не пользовались.
Ступени деревянной лестницы колодцем уходили в темноту. Жуга помедлил и двинулся вниз, стараясь держаться ближе к стене, чтобы ненароком не скрипнула доска.
Должно быть, некогда хозяева дома были весьма состоятельными людьми: на стенах ещё оставались деревянные панели, под потолком – остатки фигурной лепнины. Источенные жучком перила были дорогого дерева. Но сейчас в углах таилась сырость, пахло плесенью и пылью. На первый взгляд дом выглядел заброшенным, но травник слышал под собой шаги. На третьем этаже вдруг ощутимо потянуло запахом сосисок и кипящего кофе. Из-под двери пробивалась полоска света, слышались голоса. На втором и первом этажах царила тишина. Постепенно Жуга добрался до входной двери. Пальцы его нащупали щеколду, ощутили липкий жир; щеколду недавно смазали. Травник медленно отворил дверь, выглянул наружу и тотчас же увидел очертания фигуры Вильяма, тщетно пытающегося казаться незаметным на фоне серой стены. Махнул рукой.
– Иди сюда, – позвал он. – Не бойся, это я.
Вильям не без опаски приблизился. Взглянул наверх.
– Там кто-то есть?
– Конечно есть, что за глупый вопрос, – буркнул Жуга, задвигая за бардом засов. – И говори тише.
– Чёрт, где тут лестница… Я ничего не вижу.
– Видеть пока не обязательно. Твоё дело – слушать и переводить. Пошли. Держись за мою руку.
Судорожно цепляясь за протянутую руку травника, Вильям поднялся вслед за ним на третий этаж и прислушался к доносящемуся из комнаты негромкому бурчанью голосов. Говорили двое или трое, неразборчиво, к тому же с сильным акцентом; Вильям различал слово через два. Неожиданно один из говоривших зашёлся в судорожном кашле, по которому можно было безошибочно распознать застарелый силикоз Кардиффского углекопа.
– Их двое или трое, – нервным шёпотом переводил Вильям травнику, – голоса очень похожи. Один или два местных и один нездешний, из Уэльса, скорее всего шахтёр. Он нам не опасен – лёгкие ни к чёрту… О Герте ни словечка, но вообще-то про какую-то забаву говорят…
В этот миг, как бы подтверждая слова барда, за дверью раздался взрыв хохота, словно кто-то отпустил сальную непристойность. Вильям замешкался и после паузы продолжил.
– Одного зовут Лайэм, другого Ноэль. Третьего… Нет, третьего не называли. Говорят ещё о ком-то… Ох, чёрт! – Вильям вдруг выпрямился. – Они кого-то ждут с минуты на минуту. Только что ругались, мол, где они там ползают.
– «Они»? – переспросил травник и нахмурился. – Плохо. Значит, говоришь, двое или трое… Ну что же, оставайся здесь. Пусть лучше думают, что я один.
Он сунул нож за пояс, толкнул без стука дверь и вошёл. Вильям увидел квадратную комнату, неярко освещённую масляной лампой и отблесками каминного огня. Справа виднелся ещё один распахнутый дверной проём с полосками прогнившего войлока на косяке – должно быть, вход в соседнюю комнату или кладовку. У камина сидели два очень похожих меж собою парня лет двадцати. Ещё один был у стола и что-то ел из чашки. Почти сразу Вильям разглядел и привязанную к стулу фигуру Герты – рот замотан тряпкой, взгляд полон ярости и злобы. При появлении травника глаза её изумлённо расширились.
– Ты кто такой? – сидящий у камина парень, тот, что был постарше, быстро встал и двинулся навстречу вошедшему. – Чего тебе здесь надо?
– Где Дик Чендлер? – бросил травник, почти исчерпав этим свой словарный запас.
– А тебе какое дело?
Жуга не ответил. Вместо этого коротким ударом в плечо заставил парня потерять равновесие и, прежде чем тот успел упасть, нанёс ему оглушающий удар в ухо. Тот вскрикнул и повалился на пол, опрокидывая стул. Из рукава его рубашки выпал нож, травник тут же отбросил его пинком под стол. Второй парень было тоже сунул руку за пазуху, но углядел в руках у травника синеватый отблеск стали и не двинулся. Сидящий за столом же вдруг сорвался с места и кинулся к двери, но на пути был перехвачен Вильямом. Послышался удар, затем звук падения и – как и следовало ожидать – приступ кашля.
Жуга склонился над упавшим.
– Где остальные? – спросил он. – Когда придут?
Тот демонстративно отвернулся. Младший тоже промолчал. Все трое были очень похожи и травник окончательно уверился в том, что перед ним три брата.
Углекоп наконец справился с душившим его кашлем.
– Говорил же я, – выдавил он, – что нельзя этому вашему Чендлеру доверять… Говорил, что хвоста приведёт… А всё ты, Ноэль!
– Заткнись, Пол, – бросил лежащий и сплюнул. Он всё ещё держался за ухо и тряс головой. – Всё равно им не уйти.
Вильям втолкнул шахтёра обратно в комнату, после чего вооружился брошенным ножом и теперь торопливо распутывал Гертруду.
– Эти тут сидели, а тех четверо их было, – ответила за них Герта. Она уже сорвала повязку, с отвращением вытолкнула изо рта тряпку, отплевалась и теперь разминала затёкшие запястья. – Приволокли меня сюда, потом двое отправились куда-то на Грейвсенд, другие двое – на Биржу старьёвщиков.
– Зачем?
– За дружками, наверное, – она пощупала затылок и скривилась от боли. – Чёрт, здорово же они меня приложили…
Лицо её исказилось, она зашептала. Жуга почувствовал, как в комнате сгущается холодный сумрак заклинания. У основания шеи защипало.
– Герта, прекрати! – отрывисто бросил он, связывая одного за другим всех троих кусками верёвки.
– Ты не понимаешь! – злобно огрызнулась та. – Они же м-меня… я… Да ты хоть знаешь, что они хотели сделать?!
– Хотели, да не сделали. И ты не убивай. Раньше думать было надо.
– Раньше я не могла. Уж очень неожиданно напали.
– Ты слишком надеешься на себя. Я тебя предупреждал, что когда-нибудь случится так, что ты не сможешь бросить заклинание.
Герта нахмурилась и предпочла сменить тему.
– Нам надо спешить.
– Я знаю.
Травник лихорадочно обдумывал возможные пути возвращения. Его самого мог видеть только пресловутый Дик Чендлер. Вильяма тоже вряд ли успели хорошенько разглядеть. А вот Гертруда… Он оглядел её с ног до головы. Платье Герты было в полном беспорядке, волосы растрепались, юбка была выпачкана грязью и разодрана до самых бёдер. Нижняя же юбка была всего одна («Ну да, – раздражённо подумал про себя Жуга, – а на кой ему их несколько?»).
Похоже было, что Гертруда здорово сопротивлялась, когда её тащили.
С каждой минутой риск встретить Дика и его дружков увеличивался.
Жуга смерил взглядом Ноэля, с неудовольствием поморщился, затем повернулся к младшему из братьев, который всё ещё сидел на скамье. Нож у него отобрали, но связывать пока не стали.
– Раздевайся.
Тот недоумённо поднял голову.
– Что-о?
– Я сказал: раздевайся! – рявкнул травник, теряя терпение. Взгляд его упал на камин. – Быстрей, а то поджарю!
«Яд и пламя, – подумалось ему, – ну что за идиотский сегодня день!» Вода в котелке постепенно выкипела, сосиски опустились на дно, в комнате завоняло горелым мясом. Не выпуская из рук ножа, Жуга с отвращением снял котелок с огня и поставил его на стол. Лайэм встал и беспомощно огляделся. Отвернулся, покраснел и медленно принялся расстёгивать штаны. Лежащий на полу Ноэль задёргался, пытаясь лягнуть травника связанными ногами.
– Ну конечно! – зашипел он сквозь зубы. – Вшивые педики, вонючие датские свиньи! Чего от вас ещё ждать? Ну, погодите, мы до вас ещё доберёмся…
– Убери куда-нибудь этих двоих, – кивнул Жуга Вильяму.
Рубашка, свитер, пара башмаков и куртка Лайэма присоединились к брюкам. Парень теперь стоял посреди комнаты совершенно голый и дрожал от холода, а может быть, от страха. Жуга скрутил ему запястья за спиной и затолкал в чулан, куда Вильям уже успел загнать пинками двух других. Поворотился к Герте.
– Надеюсь, ты не против? – спросил он.
– Не против чего? – ядовито осведомилась та.
– Переодеться.
Мгновение царила тишина.
– Вот в это?! – взвизгнула Гертруда. – Ты с ума сошёл! Уж не хочешь ли ты…
– Хватит! – оборвал её Жуга. – Хватит, Герта. Одевайся, время уходит. Если мы встретим их сейчас, они тебя узнают. И потом, в таком виде ты будешь не так заметна, как в этих своих… лохмотьях. Ты посмотри на себя. Ты вообще когда последний раз в зеркало смотрела?
– Но я… – она сглотнула. Опустила взгляд. – Жуга, я не могу. Я…
– Глупости! Ты сама прекрасно понимаешь, что так будет лучше. Ты уже носил всё это много лет назад. Хельг, Вильям, Чендлер… Кто следующий? Хватит неприятностей. Герта должна исчезнуть. Хотя бы до тех пор, пока мы не вернёмся обратно в Цурбааген.
Гертруда беспомощно оглянулась на барда.
– Но как же…
Жуга перехватил её взгляд.
– Так тоже будет лучше. Иначе это всё не доведёт до добра. Всё равно Вильям с нами не плывёт.
Герта поколебалась, затем потянула за шнуровку платья.
– Хорошо. Вильям…
– Не надо, – глухо сказал тот. Бард был красен, как клюква и казалось не знал, куда девать свои руки. – Не надо объяснять… Я уже всё понял. В театре часто мальчики играют женские роли.
– Тогда молчи, – сказал Жуга.

***

На корабле варягов Тил сосредоточенно смотрел на доску АэнАрды. В последний час Яльмар переполошил весь экипаж известием, что травник запропал неведомо куда, разбил людей на тройки и послал их прочёсывать окрестности. На корабле, экипированном и полностью готовом выйти в море, остались только Рэйо, Ларс, дракончик Рик и Телли. Тил сам не знал, что подтолкнуло его вынуть доску из мешка; возможно, он просто почувствовал, что вновь идёт игра, и теперь смотрел, как два лиса – чёрный и белый отплясывают на доске свой сложный танец перепутанных ходов. Они кружили, уходили друг от друга, но всякий раз оказывались рядом, и из-за этого не в силах были причинить друг другу вред. Рик дремал. Тил распрямил затёкшую спину, откинулся назад и почесал дракошке за глазами. Тот выгнулся, лёг поудобнее, но так и не проснулся.
– И всё-таки, что же ты задумал, а, Рик? – пробормотал негромко Тил.
И в этот миг чёрный лис замер.
А охотник ночи двинулся вперёд.

***

– В плечах слишком узко.
– Ничего, потерпишь.
– И ноги чешутся… И между ног натирает. Как вы в этом ходите?
– Обычно ходим. И перестань ворчать, не так уж это и страшно. Скоро привыкнешь и перестанешь замечать.
– Надеюсь…
Три человека быстро шли по улице, направляясь к Лондонскому мосту. Жуга сознательно старался избегать тёмных закоулков, не без оснований полагая, что Дик и его дружки могут встретить их именно там. Пока что им никто не встретился, за исключением двух-трёх редких прохожих, да и те при виде их спешили свернуть в тень.
Глазомер Жугу не подвёл – штаны и башмаки пришлись Гертруде впору, остальное было не так важно. Свитер растягивался, куртка была мала, но Жуга надеялся подобрать на корабле другую. Герта держалась слишком прямо, талия теперь наоборот казалась тонковатой, но общая мешковатость одежды сглаживала очертания фигуры. Волосы пришлось обрезать, и здесь особенно кстати пришёлся гномий нож. С ушами было проще – уши не были проколоты, серёжек Герта не носила. Без волос Гертруда сразу стала (или стал?) выглядеть моложе. У него оказалось открытое, с красивыми чертами лицо, широко посаженные глаза. «Чёрт бы побрал эту Белую ведьму, – выругался Жуга про себя. – Такого парня с толку сбить… Да и я теперь совсем запутался. Может, всё ещё образуется?»
– Не размахивай руками, – посоветовал он. – Сунь их в карманы, что ли… И шагай пошире.
– Я стараюсь, – руки Герты машинально поискали подол юбки. Ничего не найдя, он одёрнул на себе куртку таким жестом, словно хотел прикрыть колени. – Думаешь, так просто сразу привыкнуть быть… другим?
– Не дрейфь, держись свободней, – поддержал Жугу Вильям. – И говори грубее.
– Хм, грубее… Так сойдёт? – спросила Герта, добавляя в голос хрипотцы.
– Сойдёт.
Вильям, вдохновлённый примером травника, тоже содрал с Ноэля ботинки взамен своих прохудившихся, после чего сразу же заметно повеселел и даже принялся что-то насвистывать, пока Жуга его не осадил. Тревога оказалась не напрасной – не прошли они и трёх кварталов, как им пришлось разминуться с подвыпившей компанией, вывалившейся из какого-то переулка. Было их пятеро. Жуга как бы невзначай пошатнулся и схватился за стену, походка его стала нетрезвой, руки зашарили по сторонам. Вильям сообразил и с ходу подхватил игру: поглубже нахлобучил трофейную шляпу, ухватил травника под руку и принялся с пьяной серьёзностью ему что-то втолковывать. На Герту никто не обратил внимания.
– Они? – спросил Жуга, когда пятёрка скрылась за углом. Герта кивнула. – Похоже мы и в самом деле вовремя убрались. Ходу, Вильям, ходу! Ч-чёрт… – он неожиданно нахмурился и покосился на Гертруду из-под сдвинутых бровей. – Тебе ведь теперь имя понадобится. Не звать же тебя в самом деле Гертой.
К удивлению травника тот откликнулся нервным смешком.
– Зови меня… ну, скажем, Кай, – сказал он. – В конце концов, это тоже моё имя. Только вот, боюсь, что я его давно уже забыла… забыл, – тут же поправился он. – Что ты скажешь Яльмару?
– Скажу… Скажу ему… – Жуга замешкался. Взмахнул руками. – Яд и пламя, я не знаю, что скажу! Но что-нибудь скажу. Скажу, что Герта захотела остаться с Вильямом, а тебя я встретил в кабаке, и ты захотел плыть со мной… Нет, чёрт возьми, не получится – не похож ты на моряка.
Он задумался и молчал, пока они пересекали мост, потом вдруг просиял.
– А, есть! Придумал. Я скажу, что взял тебя в ученики. Заодно сможем продолжать учёбу. Как считаешь, годится так?
– В ученики? – тот поднял бровь. – Ну, ты хитёр… Что ж, может, Яльмар и поверит. Берегись!
Гертруда, а вернее – уже Кай, толкнул Жугу в сторону и сам упал ничком. В тот же миг короткая стрела ударила в стену между ними, лязгнула о камень и упала на брусчатку мостовой. Вильям остановился и растерянно завертел головой. Попятился. Жуга перекатился на живот, успев увидеть, как лунный свет блеснул на лысине стрелявшего, а в следующее мгновение неизвестный арбалетчик уже скрылся за углом. Послышался топот башмаков и наступила тишина.
– Чёрт, – Жуга вытер рукавом грязь с лица. – Быстро же они догадались…
– Это не они, – Кай с побледневшим лицом повертел в руках стрелу. Поднял взгляд на травника.
– Что ты хочешь сказать?
– Это кто-то из наших, – сдавленно ответил тот. – Это… моя стрела.
– Что? Ты это серьёзно?
– Я сама её оперяла.
– Оперял, – машинально поправил его травник. Взял у него стрелу и рассмотрел её внимательней. Ошибки не было – он хорошо помнил, как Гертруда после боя собирала и чинила трофейные стрелы. Прошёлся пятернёй по волосам. Нахмурился. – Яд и пламя, неужели? Нет, не может быть… Ты думаешь, они ошиблись?
– Вряд ли. Никто из них ещё не знает, что я переоделась… переоделся. Он стрелял в тебя. Кто-то на корабле играет против нас.
– Он без волос был, – счёл нужным вставить Вильям.
– Я тоже видел лысую башку. Значит это Винцент.
Кай поднял голову.
– Винцент, – холодно сказал он. И, помедлив, добавил: – Или Хельг.
Из переулка вновь донёсся топот ног. Жуга напрягся, выхватил нож, но через мгновенье опустил его. Навстречу выскочили трое, травник прищурился и распознал в бегущих Сигурда и Грюммера. Впереди бежал Яльмар.
– Ага, хвала Одину, живые! – варяг на бегу сунул топор за пояс, приблизился и обнял всех троих. – Где вас носило? Хёг тебя возьми, Лис, ты мог хотя бы предупредить, а то я из кабатчика всю душу чуть не вытряс, прежде чем он рассказал…
При упоминании хозяина «Якоря» Жуга почувствовал себя последним негодяем.
– Что ты с ним сделал?
– Да ничего особенного, так, попугал маленько… Гм! А ты кто такой?
Яльмар с подозрением уставился на Кая. Обошёл его кругом.
– Его зовут э-ээ… Кай, – поспешно сказал Жуга. – Он поплывёт с нами. Он… В общем…
– Я тебя нигде раньше не видел? – спросил Яльмар. Тот невозмутимо выдержал его взгляд и так же равнодушно пожал плечами. – Гм. Странно. Ты хоть знаешь, куда мы идём?
– Знаю.
– А как насчёт… Впрочем, ладно, если Лис за тебя поручился. А где Герта?
– Она, – сказал Жуга, – решила остаться.
Яльмар улыбнулся. А следующие его слова поразили травника.
– Жаль, – сказал он, качая головой. – Жаль. Без неё нам будет скучно.

***

Утром было пасмурно и тихо. Изредка тучи расходились и тогда восходящее солнце играло в волнах как на гранях алмаза. Туман редел, в холодном воздухе кружились мелкие снежинки. Кай стоял на палубе, молча наблюдая, как моряки готовятся к отплытию. Яльмар как бы между делом поинтересовался, сведущ ли новичок в мореходном деле, и услышав в ответ лаконичное «нет», посоветовал не мешать. Здесь были и Хельг и Винцент. Несмотря на осторожные расспросы, Жуге так и не удалось выяснить, у кого в эту ночь был злополучный арбалет. Не знал этого и Тил.
Яльмару так ничего и не сказали.
Сам Яльмар, оказывается, тоже не терял времени даром, и ухитрился пополнить команду кнорра ещё двумя людьми. Один был высокий и длинноволосый, закутанный в зелёный с синим клетчатый плед и с ножом, заткнутым за отворот вязаного чулка. Звали его Рой. «Рой?» – переспросил Яльмар. «Рой, Рой», – кивнул тот.
Почему-то всем после этого он так и запомнился, как Рой-Рой.
Вторым был… бывший пленник Яльмара и бывший же наёмник из дружины Хальгрима – худой, подвижный, очень ловкий шведский паренёк по имени Тим Норел. На суше он как-то сразу оказался не у дел и, поскучав два дня, явился к Яльмару проситься на корабль. Обоих Яльмар взял охотно, предварительно предупредив, что плаванье будет не из лёгких. Оба согласились.
Кай глубоко вздохнул и отвернулся. «Герта», – произнёс негромко кто-то, упомянувши имя в разговоре меж собой; тот с трудом удержался, чтобы не откликнуться. Бесполезно было цепляться за осколки старого – привычный мир рухнул, разбился словно глиняный кувшин. Его можно было склеить, но где-то в глубине души Кай знал, что уже никогда не станет таким (или такой?), как прежде.
Кнорр медленно отваливал от пристани. Моряки готовились спустить на воду вёсла, как вдруг Жуга вскочил.
– Стой! – закричал он. – Яльмар, стой! Попридержи немного!
Варяг нахмурился.
– В чём дело?
– Кажется Вильям бежит.
По длинному причалу и в самом деле что было мочи нёсся Вильям.
– Подождите! – крикнул он, суматошно размахивая руками. – Постойте! Я с вами!.. Да погодите же!
Он подбежал к кораблю, высоко поднял лютню и прыгнул на палубу, чуть не переломав себе обе ноги. Травник еле успел подхватить его под руку, оглянулся, и в этот миг ему открылась причина столь поспешного бегства барда с туманного Альбиона: на причале, потрясая кулаками и ножами, показались ещё несколько человек. Преследовать Вильяма дальше они уже не решились, и теперь лишь бросались камнями и отчаянно ругались.
– Ты что опять натворил?
– Я… Ничего, – бард встал и отряхнул колени. – Это эти… Эти самые. Ну, эти!
Жуга всё понял без дальнейших объяснений.
– Что ж, раз так… Яльмар! Отваливай.
– А он – что, тоже с нами?
– Высадим его потом где-нибудь.
Яльмар пожал плечами и налёг на рулевое весло.
– Навались!
Кнорр медленно направился вниз по течению. Лайэм и Ноэль сотоварищи ещё некоторое время бежали вдоль берега, потом все развернулись и исчезли разом в путанице улиц.
Лондон медленно, но верно оставался за кормой. Жуга вздохнул и перевёл свой взгляд на Кая. Тот слабо, через силу улыбнулся. Жуга почувствовал чужую боль: осколки сломанного прошлого искали выхода и резали внутри, сочились в кровь. Однако же корить себя смысла не было, он знал, что какое бы решение он ни принял, всё теперь будет не так. Гном Ашедук был прав – Жуга остался прежним, а вот мир вокруг него вдруг снова стал загадкой. Нелепо было спрашивать себя, где, как и на какой неведомой доске теперь отразятся их мысли и поступки.
И ещё в одном гном был прав, подумалось ему.
Уж лучше вспоротый бурдюк, чем яд в воде.

Предыдущая страница 13 Следующая страница


Драконовы сны 14

Враг мой

Не говори с ним, ведь он – настоящий!
Учитель в Тростниковом Плаще

– И всё-таки, почему Исландия?
Погружённый в глубокую задумчивость, Жуга не сразу понял, что ему задали вопрос.
– Что? – он поднял голову.
– Я говорю, – терпеливо повторил Телли, – почему Исландия?
Жуга пожал плечами. Взъерошил волосы рукой.
– Я не знаю. Если честно, это Олле насоветовал. Мы вместе решали, куда нам плыть – я, Золтан и Герта… А что бы ты хотел предложить заместо этого?
Телли разогнул ноги, выгнул спину, потянулся словно кошка и уселся поудобнее. Сплёл пальцы. Травник вновь, в который раз невольно поразился про себя нечеловечности его движений – эта текучая пластика, когда, казалось, каждый мускул движется отдельно, эта странная изломанная поза – колени выше плеч…
– Жуга, мы плывём уже вторую неделю, – Тил почесал лежащего рядом дракошку за глазами. – Я видел карту, да и сам ещё не всё забыл. На пути у нас прорва разных земель. Британия, Ирландия и куча островов. Почему это обязательно должна быть Исландия? Только потому, что она дальше их всех? Но кто поручится, что дальше на западе нет земель?
Третий день кнорр Яльмара, покачиваясь, ходко продвигался вдоль Британских берегов, гонимый южным ветром. Помаленьку становилось холоднее, временами с неба сыпал липкий снег. Яльмар думал обогнуть Британию с восточной стороны. В проливах запада, конечно, было тише, но тогда пришлось бы заложить изрядный крюк. Погода им благоприятствовала и варяг решил рискнуть. В первую ночь на берегу устроили ночёвку, но после Яльмар больше не хотел упускать попутный ветер. Теперь его корабль шёл на север круглые сутки. Экипаж, воспользовавшись перерывом в гребле, отдыхал. Большинство спали, Хуфнагель стоял у руля, три человека следили за парусом. Яльмар раздобыл полоску сыромятной кожи и теперь по новой оплетал рукоять секиры – пропитанная кровью старая оплётка уже помаленьку начинала гнить.
Кай удалился на корму – последние два дня он с травником почти не разговаривал. Всякий раз при взгляде на него Жуга чувствовал себя виноватым, но ничего не мог поделать.
Особых происшествий не было. Один раз им встретился торговый корабль, раз издалека увидели кита, да вот ещё обжора Винцент умудрился чем-то отравиться. Сперва Жуга долго не мог понять, что происходит, и только молча наблюдал, как толстяк покрывается сыпью и красными пятнами, и лишь потом додумался спросить, что тот ел.
– Селёдку, – простонал Винцент.
Толстяка лихорадило. За неимением лучшего Жуга развёл в воде немного мыла, Винцента заставили проглотить эту гадость, после чего едва успели дотащить его до борта. После того, как толстяка хорошенько прополоскало, ему стало легче, а Жуга направился до бочек в трюм.
Как он и предполагал, селёдка в новой бочке выглядела очень подозрительно. Он отрезал маленький кусок, сжевал его под пристальным взглядом Яльмара, после чего выплюнул и вытер рот рукой.
– Ну, что? – спросил с тревогой тот.
– Позарился ты, Яльмар, на дешёвые харчи, – сказал он. – Как будто не знаешь, что скупой платит дважды. Спортилась твоя селёдка.
– Зашиби меня Мьёльнир… Так и знал, что меня где-нибудь надуют! Что ж, – резюмировал он, – придётся за борт вывалить.
– Зачем вываливать? Дракошке скормим.
Вчера Тил наконец решил, что Рика всё-таки пора кормить, и идею травника воспринял благосклонно. Заметно выросший дракончик поглотил изрядное количество подпорченной селёдки и копчёностей, заел всё это кашей, которой для него сварили целый котёл, а напоследок закусил печеньем, которое специально для него заначил Тил в своём мешке. Смотреть как лопает дракошка, собрался весь экипаж (благо, шли под парусом); мореходы восхищённо цокали языками и делали ставки на количество проглоченных им рыбин. В измученных глазах Винцента читалась неприкрытая зависть. Сейчас Рик спал, удовлетворённо посапывая.
За эти дни Жуга не раз раздумывал, кто мог стрелять в него той ночью – Хельг или Винцент, но так и не смог это выяснить. Любой из них мог сделать это. Оба нанялись на кнорр в последний день, у каждого были свои странности и прошлое обоих одинаково скрывал туман.
Худощавый, длиннорукий, очень ловкий в обращении с мечом Хельг вполне мог быть нанят гильдией воров, пока сидел на берегу (а то, что он продулся в пух, ни для кого не было секретом). Недавно выбритая голова его начала щетиниться упругим чёрным ёжиком, совершенно, впрочем, незаметным уже с пяти шагов. Ночью же, в лунном свете её вполне можно было принять за лысину.
С другой стороны, Винцент с его чревоугодием тоже вполне мог позариться убить кого-нибудь за лишние деньги. Он говорил с необычайно мягким выговором, вдобавок, уснащая свою речь довольно странными словечками. Травнику вдруг вспомнилась ещё такая странность – на левой его щиколотке кожа была вытерта кольцом, как от браслета кандалов, но правая была чиста. Где он мог заработать этот странный шрам, оставалось загадкой. Даже серьгу Винцент носил не как все – на левом его ухе был проколот козелок. Все эти наблюдения Жуга доверил только Вильяму и Телли, но те тоже не смогли ничем помочь. Кай говорить с ним не хотел. Так и не решив, кто более из них достоин подозрения, Жуга решил не суетиться и подождать.
Травник нервно облизал обветренные губы (от этой привычки он никак не мог избавиться) и вновь поглядел на доску.
– Ну, Ирландия, положим, не про нас, – с сомнением сказал он. – Она осталась в стороне. А остальные…
– Ирландия, – задумчиво проговорил Телли. Глаза его подёрнулись дымкой воспоминаний. – Когда-то мой народ там обитал… Но это было давно, – он потряс головой. – Очень давно.
– Речь, – нахмурился Жуга, – сейчас идёт не о твоём народе, а об игре. Ты можешь вспоминать сколько хочешь свою жизнь в Ирландии, нам это не поможет, когда играют два дракона. За свои полвека ты, должно быть, много повидал, попробуй вспомнить, что может быть нужно там дракону?
– Вспомнить? – Телли рассмеялся. – Я никогда там не был. Правда я много чего слышал про владения эльфов на Зелёных островах. А что касается возраста… По летоисчисленью моего народа мне идёт сто двадцать девятый месяц. Если считать по вашему, то это будет… – он на миг задумался. – Это будет двадцать шесть лет. Или около того.
– Двадцать шесть… – ошарашено повторил Жуга и смолк неловко. Прошёлся пятернёй по волосам. – Я думал, что ты старше. Тил, я никогда не спрашивал… Какой он, твой народ?
Тил наклонил голову, искоса взглянул на травника. Потёр висок. Травник не выдержал и перевёл свой взгляд на доску перед ними, потом – на спящего дракона.
– А зачем это тебе? – спросил Телли.
– Ну… просто интересно. Кто вы? Откуда взялись? Куда ушли? Как вы отличаетесь от нас? На что она похожа, ваша жизнь?
– Сколько вопросов… а я так плохо всё это помню. Но если ты хочешь, я попробую.
Взгляд Тила сделался рассеянным. Налетавший ветер трепал его белые волосы. Он долго молчал, глядя в никуда, так долго, что Жуга уже решил, что маленький эльф передумал рассказывать. Но тут Тил наконец заговорил.
– Легенды я рассказывать не буду, – начал он. – Во-первых, слишком долго, а во-вторых, там всё так перепутано, что это нам нисколько не поможет. Когда были созданы мы, люди и другие существа, все они жили на этой земле. Но пути людей и эльфов разошлись давно, быть может, изначально. Когда вы ещё жили в пещерах и одевались в шкуры, мы уже строили свои города и слагали стихи. Не знаю, наша магия была причиной, или что другое, но мы решили познавать себя. А люди изначально принялись ломать и перестраивать природу под свои нужды. Искра волшебства, даже если она и была заложена в вас, постепенно угасла. Из-за этого мы долго считали ваш народ простыми животными. Не сочти за грубость, но люди делали всё, чтобы это звание подтвердить. Потом земля стала слишком тесна для двух племён, пришло время для войн… А нас было слишком мало и мы были слишком горды. Но в природе почему-то побеждает посредственность, середина. И тогда наш народ решил уйти.
– А середина – это, конечно, люди, – хмыкнул Жуга.
– Не смейся. Мы… отличаемся. Я даже не могу сказать сразу, чем. Нам нужно меньше еды, мы не боимся холода и не болеем вашими болезнями. Наша жизнь не бесконечна, но длинна. Мы не нуждаемся в жилище, наш дом – весь мир, холмы, леса и горы. Мы можем чувствовать, что думают другие, пользоваться магией… Мы гибкие в телах и в мыслях, холодные, текучие как воздух и вода. Вот гномы, те наоборот – огонь и камень, заскорузлые и крепкие. Они не очень ловкие и плохо видят, их главное преимущество – сила. Даже из оружия они выбирают что потяжелее, чтоб наверняка – топор, булаву, а в бою надеются больше на доспех, а доспехи у них ты сам видел, какие. А люди… Вы как бы между этими и теми. Вспыльчивые как огонь, упёртые в свою гордыню и вместе с этим эфемерные как бабочки-подёнки.
– Ну, наговорил. Не знаешь, прямо, смеяться или плакать.
– Сам напросился… О чём ты хочешь, чтобы я ещё рассказал?
– Ну хотя бы о времени. Как вы его измеряете?
– Ну, это сложно, это не расскажешь так вот, сразу. Мы делим год на пять месяцев, по семьдесят три дня каждый. Первый – Ард Анденвил, месяц Возрождения Земли. Это ваш март, апрель и большая часть мая. Второй – Бэл Тайен или «Цветение цветов», вбирает ваш июнь, июль, а также по чуть-чуть из августа и мая. Потом идёт Аитам Тэйд – «Сбор Осени», ну, это август, весь сентябрь и начало ноября. Затем – Ис'са Феайннэ – месяц Холодного Солнца и, наконец, Ард Таэд – месяц Смерти. Раз в год, в короткий день зимы мы пляшем Танец Девственного Круга, и год приходит к повороту, а раз в четыре года летом наступает День Забытых Дней, и это тоже праздник. А в остальном всё так же, как у вас. В конце концов, люди многое переняли у эльфов. Например, часы.
– И в самом деле, сразу не поймёшь, – признал Жуга.
С носа корабля доносилось заунывное гудение. Меховой мешок Рой-Роя на поверку оказался старенькой волынкой, на которой тот играл с большим старанием и несколько меньшим умением. Мелодия называлась «Бравые шотландцы». Кроме неё Рой умел играть ещё походный марш «То Кемпбелы идут, ура, ура!» и пару-тройку песенок – «Тёмный остров», «Девушки Ирландии» и ещё одну, со странным названием «Косоглазая Мэри».
– Это ещё что! – говорил обычно он, когда заканчивал играть. – Вот у нас в горах, когда большие игры, такие состязания бывают! Случается, пиброхи[24] падают без сил. Вот там – да-а, там такое иногда услышать можно…
Если судить по его рассказам, игры горцев в королевстве скоттов были довольно странным состязанием, где были бег, бросание бревна и камня (в том числе и в высоту), стрельба из лука, перетягивание каната, игра на волынке и танцы. И не стоило думать, будто игра на волынке и танцы были просто для «отмазки» – по утверждениям Роя, именно волынщики – пиброхи получали самые большие денежные вознаграждения. Травник иногда думал, не эта ли награда заставила скупого Роя научиться играть на волынке. А учиться, судя по всему, ему предстояло ещё долго. Впрочем, как сострил однажды Хельг, Рой и сейчас мог вполне прилично зарабатывать, если бы люди додумались платить ему за то, чтобы он замолчал. Однако в море, за неимением других развлечений, волынка ему сходила с рук. Моряки иногда даже сами просили Роя что-нибудь сыграть.
– Повезло, нечего сказать, – недовольно бурчал Яльмар.– Все уши продудел своей волынкой, горец полоумный… И угораздило же меня из всех моряков подобрать именно этого, с его козлиным мешком!
Жуга улыбнулся своим мыслям, потом нахмурился, припоминая странные названия эльфийских времён года, вызывающие смутный отголосок узнавания в душе, и вдруг вскинул голову. Рыжие волосы взметнулись.
– Послушай… Мы тогда не знали, не смогли узнать… Ты можешь мне сейчас сказать, как тебя зовут?
Тил напрягся, выпрямился в струнку. Раскосые глаза его сощурились. Жуга поймал себя на мысли, что если его собственное отражение намекало на сходство с лисой, то в лице Тила проглядывало что-то кошачье.
– Что в имени тебе моём? Разве это важно?
– Может, и нет, но мне почему-то кажется, что это может нам помочь.
Тил закрыл глаза, как будто бы припоминая. Потом открыл их. Посмотрел на травника.
– Имя мне, – с каким-то удивлением в глазах сказал, помедлив, он, – Aitam'en Feainname as Faule ae-Laik.
Имя сорвалось с губ эльфа, словно первая строка какого-то стихотворения. Язык звучал отчётливо, без лишних пауз и длиннот, певучий, звонкий как весенняя капель. Дракошка встрепенулся и завертел головой, как будто услыхал знакомые слова.
– Аитам'ен Феайннамэ ас Фаулэ э-Лаик… – повторил Жуга. – Красиво. Но это ведь, наверное, что-то значит?
– Да. На языке людей – «Осенний солнца луч в листве зелёной».
Сердце травника замерло, потом пустилось в галоп. Он сжал кулаки.
– Ах, Олле, – пробормотал он, – как же мне надоели твои загадки… Почему ты до сих пор молчал?
Телли выглядел смущённым и растерянным.
– Я… Ну, понимаешь, я об этом совершенно не задумывался! И потом, какой дурак будет играться со своим именем, переводить его и всё такое прочее?
– Ключ… – нахмурился Жуга. – Последняя строка, ты помнишь? «Конец игры настанет, где кипит драконов ключ.» Яльмар!
– А? – приподнял голову тот. – Чего вам?
– В этой самой Исландии есть горячие ключи?
– Горячие ключи? – варяг сел и поскрёб между лопатками. – Конечно. Их там до хрена. Там кое-где земля кипит, не говоря уж о воде. А что случилось-то?
Воцарилось молчание.
– Огонь, – сказал Жуга. – Тепло. Он ищет там огонь. Вот почему Исландия.

***

– Проснись, Жуга! Проснись! Открой глаза!
Весёлый звонкий крик варяга вырвал травника из сна; Жуга вскочил и суматошно заоглядывался. День выдался невероятно ясным и холодным.
– Что стряслось?
– Нарвалы за бортом! Взгляни, какая красота!
Корабль мчался полным ходом, а рядом с ним в воде, скользя размытыми тенями, неслись пятнистые тела нарвалов. Выставив вперёд витые костяные пики, единороги моря мерили собой пространство вод, не зная устали и страха. Держались они у самой поверхности, изредка выпрыгивая в воздух. Их было десять или двадцать, и движения их были так легки и грациозны, что сердце травника невольно застучало чаще и сильнее, наполняясь удивлением и восторгом.
– Видал? – Яльмар весело осклабился. – На суше ты такого не увидишь!
Травник ухватился за борт корабля. Вдруг почему-то закружилась голова.
– Они всегда могут плыть так быстро?
– Шутишь? Обычно они плывут вдвое быстрее, а сейчас они просто играются. Наш кнорр для них – ничто. Игрушка, тихоход.
– Ты говорил, что вы охотились на них. Но как же можно убивать… такое?
– Да брось ты, – отмахнулся Яльмар, – это же просто рыбы.
– Нарвалы не рыбы, – бесцветным голосом сказал Кай. – У них гладкая шкура и тёплая кровь.
Травник вздрогнул – это были первые его слова за три дня полного молчания. Однако продолжения не последовало, Кай умолк.
– Ну не рыбы, так всё едино звери, – кивнул Яльмар. – Какая разница? Не намного красивее оленя. Жрать захочешь, так ещё не то сделаешь.
Нарвалы провожали судно с полчаса, затем ушли на глубину и больше не вернулись, лишь далеко на востоке Жуга различил мелькающие на поверхности тела. Впервые травник вспомнил про Эйнара: если дельфины хоть немного походили на этих единорогов, не было ничего удивительного в том, что маг захотел стать одним из них.
Кай тоже провожал их задумчивым взглядом. Жуга помедлил и нерешительно шагнул к нему.
Остановился.
Он чувствовал, что что-то неправильно. Что-то ужасающе неправильно. Чувствовал, но не мог понять, что и почему. Вдруг вспомнились слова Гертруды: «Я вижу, что случилось, но это не значит, что я понимаю».
«Он мой враг, – подумал травник, глядя на его прямую как струна, обтянутую чёрной курткой спину. – Он лис, и он на стороне врага. Но ведь я знаю, что он хочет мне добра. И этим причиняет боль. Себе и мне. Я тоже хотел как лучше, а сделал всё не так… Как это может быть? Зачем? Мы управляем этой чёртовой игрой или игра играет нами? Умный игрок заботится о своих фигурах… А не умный? Мы можем попробовать разломать доску, можем настучать Рику по башке или что-то в этом роде, но наверное это уже ничего не изменит. Игра это не фишки, не фигурки, это уже мы. Что же сказать, чтоб всё исправить? Слово, яд и пламя, я опять не знаю нужных слов! Как свист – движенье воздуха, как и слова – движенье мысли, Герта была права… Проклятие, что за наважденье! – я уже думаю о ней так, будто она умерла!» – Чего ты пялишься мне в спину, словно ворон? – внезапно и не оборачиваясь, глухо бросил Кай. Жуга вздрогнул – он никак не ожидал, что тот угадает его приближение. Сглотнул.
– Ты… теперь совсем не хочешь со мной говорить?
Кай не ответил. Молчание затягивалось. Жуга почувствовал, что должен что-то сделать, должен его как-то поддержать, дать понять, что он не брошен, не один. Он подошёл ближе, ободряюще положил ему руку на плечо. Тот обернулся резко и порывисто. В посадке головы, в том, как сверкнули глаза из-под короткой чёлки, проглянула прежняя Герта.
Проглянула и тут же исчезла.
– Нам надо поговорить.
– Нам не надо говорить, – буркнул тот. Жуга всмотрелся в его глаза.
– Что происходит, Кай? Зачем ты замыкаешься в себе? Я сделал плохо?
Тот долго молчал, прежде чем ответить.
– Я… Нет, не в этом дело, – он бестолково повёл руками. – Я должен разобраться. Понять, что со мной. Видишь ли, всё это так нелепо. Я не могу понять, что происходит. Иногда я чувствую себя так, словно спрятался или надел маску. А иногда – как будто наоборот, снял её.
– Послушай, Герта…
– Не называй меня так! – Кай сжал кулаки, лицо его исказилось, как от боли. Казалось, он сейчас расплачется. – Не надо. Я… Извини, я не хочу сейчас об этом говорить.
Жуга нахмурился.
– Мне кажется, я понимаю тебя. Мне тоже когда-то приходилось забывать своё имя. Это… – он задумался, подбирая слово. – Это странно. Да, это странно. Но к этому можно привыкнуть.
– Дело не в имени.
– А в чём?
– Не знаю, в чём! Я чувствую себя так, как будто я на острие ножа. Каждый шаг режет ноги.
– Так спрыгни!
Кай поднял голову. В глазах его была печаль.
– Куда? На другой нож?
Он отошёл и сел прямо на палубу, у мачты. Жуга поразмыслил и решил его не беспокоить. Возможно, Кай и в самом деле был способен разобраться во всём сам. Как бы то ни было, он был прав – говорить об этом пока не стоило.
Пока не стоило.
Жуга вздохнул и направился к Тилу.
Маленький эльф сидел на носу корабля, поджавши ноги и глядя на доску. Волосы мальчишки отросли, но Тил не стал их стричь, а вместо этого разжился ремешком и повязал его на голову. На щеках его играл лёгкий румянец, в остальном же он оставался прежним. Жуга опять подивился его стойкости к холодам – ветер пробирал насквозь, на Телли же была лишь лёгкая рубашка из тонко выделанной желтоватой кожи и штаны. Дракошка, как всегда, расположился рядом.
– Поговорил? – спросил, не оборачиваясь, Тил.
Жуга со свистом втянул воздух и покачал головой.
– Значит, поговорил, – кивнул тот. Посмотрел на травника. – Зря ты так. Не торопи коней, дай ей прийти в себя.
– Ей? – Жуга опешил. – Кому это «ей»?
– Ну как, кому, – Тил прищурился. – Герте. Или я не прав?
– Яд и пламя, как ты… – травник умолк и сжал кулаки. – Вильям разболтал? Поколочу мерзавца! Ведь просил же…
– Брось, – отмахнулся тот. Откинулся спиною к борту кнорра и забросил ногу на ногу. – Вильям тут не при чём, на этот счёт он нем, как рыба. Неужели ты и вправду думал, что тряпки не позволят мне разглядеть его суть? У эльфов мальчики и девочки воспитываются одинаково, на равных. Мы не стремимся обмануть природу, это ваша, людская черта.
– И давно ты догадался?
– С тех пор, как начал вспоминать.
Жуга хлопнул себя по коленкам. Тряхнул головой.
– Ну что тут будешь делать! Вы всегда всё знаете лучше меня.
– Ну, положим, не всегда и не всё, – усмехнулся тот. – Но кое-что и вправду знаем. А вот тебе не мешало бы иногда спросить совета. Вот как сейчас, например.
– О чём ты?
– Ни о чём, – вдруг с неожиданной резкостью огрызнулся Тил. – Как будто не видишь, что ты натворил.
– А что я натворил?
Чёрные эльфийские глаза, казалось, прожигали насквозь.
– Ты заставил его раздвоиться. Кем бы он ни был раньше, он был единым, целым. Он был сам собой. Пусть это было и неправильно, но он по-другому не умел. И не хотел уметь. И он цепляется за это. Ты заметил, как он дёрнулся, когда ты до него дотронулся? Представь, что для девушки означает, когда к ней кто-то прикасается. Ты б его ещё за руку взял… Он всё ещё Гертруда и потому воспринимает мир как женщина. Он ещё не понял, что можно называться как угодно, суть от этого не меняется. Чем всё это кончится, не знаю. И это теперь тоже играет против нас.
Слова падали и били, словно камни. Травник понял, что Тил прав. Безжалостная трезвая эльфийская логика подействовала на него как ушат холодной воды.
– Чёрт возьми, – пробормотал он, – ведь можно ж было догадаться! Ты прав, Тил, я осёл. Это всё этот чёртов Лондон. У меня, должно быть, мозги отсырели. Знал же, что нельзя туда заходить!
Тил фыркнул.
– Глупости какие! Рано или поздно это должно было случиться. На пути в рай всегда лежит чей-нибудь ад. Не обязательно твой, но – лежит.
– Я если я не хочу в этот рай? – тихо спросил Жуга.
– Тогда, – сказал Тил, – оставайся здесь. Но почему-то я думаю, что ты так не поступишь. И знаешь, я хочу дать тебе один совет: когда спускаешься в ад, держись за чью-нибудь руку.

***

Бескрылые гагарки – большие белощёкие птицы с чёрным оперением и клювом, словно долото, заполонили весь берег на шестой день плаванья и заставили мореходов спустить паруса: такую возможность запастись свежим мясом Яльмар упустить не мог. Голландские копчёности давно закончились, а морякам осточертело обходиться пивом, вонючей сушёной треской и твёрдым хлебом, а точнее пресными засохшими лепёшками, которые норвежцы называли «кнекброд». Кнорр подошёл как можно ближе к береговым камням и викинги попрыгали в воду, вооружившись мечами и дубинками. Важно глядя на пришельцев, птицы, казалось, и не думали убегать. Часть срывалась прямо в воду со скалистых уступов, плавала, ныряла с изумительным проворством возле корабля, но и тех, что угнездились ниже, на пологом берегу, вполне хватило, чтоб наполнить с верхом две пустые бочки. Жуга, впервые за эту неделю выбравшийся на берег, с нескрываемым интересом разглядывал большую – размером с гуся тушку зашибленной птицы. Крылья гагарки – узкие, похожие на шпильки или плавники, покрытые коротким плотным опереньем, служили для чего угодно, только не для полёта.
Рой-Рой, шедший мимо с целой связкой убитых птиц в одной руке и дубинкой в другой, остановился возле него. Поскрёб ногтями голую коленку.
– Чего уставился? – усмехнулся он, заметив недоумение травника. – Или никогда не видел? – Он приподнял связку птиц. – Мы называем их пенгвинами. Из-за белой головы. Они не летают. Их дом в море.
Жуга кивнул. Перевести слова шотландца было несложно: «пен» на гэльском означало «голова», «гвин» – «белый». Белыми, по правде говоря, у птицы были только щёки, но когда люди сходили на берег, то головы всех птиц немедленно поворачивались к ним, и потому казалось, будто на тебя глядят тысячи белых лиц.
– Их едят?
– Вытапливают на жир, но почему бы и не съесть? Смотри, какие толстые. Можно в них фитиль воткнуть и чтоб светили вместо свечки. Их мало здесь. Вот севернее и на островах их столько, что не сосчитать. Сам увидишь.
Рой зашагал к кораблю, а травник запрокинул голову. Весь береговой откос до самых скал белел потёками птичьего помёта. Птиц были сотни, тысячи, и это если не считать тех, что они уже убили, и тех, что плавали вокруг. Галдёж стоял неописуемый, хотелось заткнуть уши и пуститься наутёк. Жуга просто представить не мог, что где-то этих пингвинов может быть ещё больше.
Наконец Яльмар счёл, что мяса заготовили достаточно. Моряки разбрелись вдоль берега в поисках источника пресной воды. Однако нашёл его Рик, которого после селёдки мучила жажда. К тому времени, когда на ручей набрели Жуга и Тил, живот дракошки уже ощутимо раздулся и булькал при ходьбе. Рик сразу осовел и вдобавок продрог от холодной воды.
– Пожалуй, что сегодня стоит заночевать на берегу, – рассудил Яльмар, завидев Телли и его питомца. – А то и впрямь не сдержится гадёныш…
Хельг фыркнул и захохотал, остальные подхватили. Не смеялись только Кай и шотландец.
Укромное место нашли чуть севернее птичьего базара, близ запорошённых снегом вересковых пустошей, тянущихся вдаль насколько видел глаз. Редкие камни беспорядочно торчали из земли тут и там, словно бы разбросанные неведомым сеятелем. Далеко на западе виднелись невысокие, ушедшие в туман холмы. Берег тут был пологий, кнорр вытащили на сушу, после чего выставили дозорных и расположились на ночлег.
Рой-Рой поднялся на откос и долго там стоял, осматривая пустоши. Темнело. Взгляд шотландца был, скорее грустен, чем тревожен, но травнику показалось, что он чем-то обеспокоен. Тем не менее Рой ничего не сказал и так же молча вернулся к костру.
Пингвинов хватило на всех. Яльмар распорядился выкатить оба котла – большой и малый, варяги загрузили их полуощипанными птичьими тушками и развели костры. Жуга расположился в стороне в компании Тила и дракона. В последнее время он не доверял никому, вдобавок, им хотелось поговорить наедине. Кай к ним присоединиться отказался. Вильям сперва хотел остаться с ним, но после нескольких безуспешных попыток разговорить его, махнул рукой и тоже направился до травника.
Деревяшки плавника и такие же сырые стебли вереска горели плохо и неровно, костёр дымил и брызгал искрами, пока Жуга вконец не разозлился и не подправил его коротким заклинанием.
Послышались шаги и вскоре из темноты появился Хельг. Сбросил с плеч охапку веток и опустился рядом.
– Помощь не нужна? А то я вам тут дров принёс. Вы чего в стороне уселись? Сейчас есть будем.
Жуга уклончиво пожал плечами. Бард искоса взглянул на викинга и с показным равнодушием отвёл взгляд. Лютня Вильяма негромким перебором вторила потрескиванию костра. Дракон вообще не обратил на Хельга внимания.
– Обговорить кое-чего хотим, – ответил за всех Тил.
– А, ну-ну, – кивнул тот. Покосился на ближний костёр, около которого сидел Кай и снова отвернулся. Поскрёб под курткой волосатую грудь. Зевнул.
– Не очень-то он разговорчивый, этот ваш новый приятель, – Хельг плюнул в костёр. Слюна зашипела на брёвнах. – Он кто? Где вы его нашли?
– Он из Лондона, – неохотно ответил Жуга. – Гертрудин родственник. Двоюродный э-ээ… брат. Да, брат. Она попросила взять его с собой.
– Да? То-то, я смотрю, они с ней будто бы похожи… – Хельг потёр небритый подбородок. Хмыкнул. – А сама Гертруда, что, осталась? Где её можно найти?
Травник посмотрел ему в лицо. Отвёл взгляд.
– Нигде.
И до, и после того, как Герта стала Каем, Жуга не раз задавался вопросом, что испытывал датчанин к Герте. Страсть? Влечение? Желание поразвлечься? Порой ему казалось, что Хельг просто забавляется, но временами тот был так серьёзен и бросал не Герту такие взгляды, что впору было думать, будто тот всерьёз в неё влюблён.
А может, так оно и было.
Воспользовавшись тем, что Хельг снова отвернулся, травник быстрым взглядом оглядел его с ног до головы. Осторожные викинги почти никогда не высаживались на берег без оружия. Вспомнилось, как покойный Иенсен начинал рассказывать: «Пошли мы как-то раз плавник пособирать, ну, я и свояк мой, Стейнгрим. С соседями у нас тогда был мир, особливо опасаться было нечего, а потому оружия мы взяли всего ничего – меч да два топора. Ну, ещё у Стейнгрима жёнушка с дочуркой пару копий прихватили. Так вот…»
Сейчас Хельг был при мече и при ноже, однако арбалета у него не было – оружие, заряженное и взведённое, лежало у большого костра.
Викинги на берегу были деятельны, но неторопливы и обстоятельны. Гномы взялись разрубить найденное бревно. Арвидас и Грюммер что-то двигали на корабле, Бранд с шутками подкладывал дрова в огонь, Винцент со знанием дела помешивал в котле. Сигруд раздобыл точильный камень и теперь правил лезвие секиры. Магнус поудобнее устраивал брата на расстеленном плаще. Жуга с удовлетворением отметил, что Ларс пошёл на поправку – он уже мог сидеть и говорить, и только сломанные рёбра не давали ему двигаться нормально. Оба брата смотрели на Жугу едва ли не с благоговением и готовы были выполнить любое его желание. Травник от этого чувствовал себя неловко и старался поменьше разговаривать с ними. Что касается Рэйо, то он уже выздоровел полностью. Сейчас финн уселся ближе к огню и с невозмутимым видом чинил свой прохудившийся сапог. Из всех мореходов он один хранил абсолютное равнодушие. Откуда он черпал эту силу? Где он выработал такой характер? Травнику вспомнились его слова, сказанные перед боем с Хальгримом: «Я уже один раз был в рабстве у датчан…».
Было холодно. Клочья тумана застревали на верхушках скал. Небо над ними было прозрачным и чистым. Хельг что-то спрашивал ещё, Тил отвечал, но травник их уже не слушал, а вскоре викинг встал и направился к своим.
– О чём ты думаешь? – спросил травника Телли.
– Я? – встрепенулся тот. – Да, в общем, ни о чём. Никак не решу, как лучше поступить. То ль молчком и в одиночку разбираться, как раньше. То ли собрать всех и сказать – так, мол, и так, один из вас играет против… А, может, Яльмару сказать? Ты разобрался в этой АэнАрде?
– Не совсем, – уклончиво ответил Тил. – Не получается восстановить ходы. Есть пара странностей, а я плохо помню правила.
Бард повернул голову к ним.
– А если Кая попросить помочь?
– Он не хочет, – хмуро буркнул Жуга. – И потом, не надо пока его трясти.
– Потом может быть поздно, надо сейчас. И не пытайся оправдываться, этим ты только сильнее его оттолкнёшь. Ты всё ещё злишься на себя? Брось, безупречных поступков не бывает, пятна есть даже на солнце. Поговори с ним.
– Ладно. Как-нибудь потом. А сейчас напомни, как фигурки стоят в начале.
Телли слазил в мешок и вытащил доску.
– Выстраивают первые два ряда, – объяснял он, показывая пальцем. – Первый ряд – простые воины, их называют пешками. Затем – от края и на угол: две ладьи, два лиса, три охотника, дракон и воин.
Жуга рассеянно накрутил на палец прядь волос. Задумался.
– Говоришь, две ладьи… А что, вторая всё ещё на доске? – Тил помотал головой. – Но тогда я не понимаю… Я что-то не припомню, чтобы мы сражались с двумя ладьями.
– Я тоже. И это первая загадка. Многое другое тоже мне неясно.
– А как у нас там дела сейчас?
Телли подобрал ноги под себя, сощурился и посмотрел на доску. Травник попытался посмотреть на доску как-то по-другому, вспомнить, как это проделывала Герта. На одно короткое мгновение ему показалось, что он видит очертания тёмных, беспорядочно разбросанных по доске фигур противника, но тотчас же видение исчезло. Перед ним опять была пустая доска с четырьмя белыми фигурами.
– Последним ходом белая ладья прикрыла лиса, – сказал Телли. – Ну, тебя. Охотник побоялся взять фигуру. Он не может больше рисковать: тяжёлых фигур у него теперь нет, два лиса и охотник – это его последняя надежда. Если он не проведёт пешку…
– А съесть нашу ладью он не может? – с беспокойством спросил Вильям, напряжённо следивший за его объяснениями.
– Сейчас нельзя: откроется угроза для дракона. Он может сделать ход лисом или пешкой, но пока думает. Похоже, мы здорово прищемили ему хвост.
– Так, – нахмурился Жуга. – Герта рядом… а второй лис? Где он?
– На краю доски, вот здесь, – Тил показал, где. – Нам он пока не опасен. Лис, конечно, фигура коварная, но не дальнобойная. Мы слишком далеко. На то, чтоб пересечь доску, ему потребуется хода три, а может быть, четыре… Вряд ли он позволит себе потерять столько времени.
– Чёрт… – Жуга провёл рукой по волосам. – Уж слишком складно всё выходит. С пятью фигурками мы обскакали целую армию. Тебе не кажется странным, что нам так везёт?
– Я тоже не верю, что нам и впредь будет продолжать везти, – поразмыслив, согласился с ним Телли. – Как не верю в то, что нам везло до сих пор. Навряд ли Рик играет хорошо. Нам или поддаются, чтобы заманить в ловушку, или…
Он умолк.
– Или… что? – нетерпеливо спросил Жуга. – Ну же, договаривай!
– Может быть, нам дали фору. Несколько ходов. Или фигур.
– Почему?
– Рик ещё маленький, вот почему.
За обсуждением игры они едва не пропустили момент, когда к ним подошёл Яльмар. Норвег остановился у костра, осклабился.
– Чего сидите? – он взглянул на небо. – Грейтесь, грейтесь: завтра холодно будет. Луна-то, гляньте, какая! Круглая, красная… – он облизнулся с показной жадностью. – Вкусная, наверное! Пошли есть.
Мореходы сгрудились у котлов, разобрали птиц и принялись за еду. Пингвины были очень жирными и неприятно пахли рыбой, но после двух недель в море свежее мясо казалось настоящим деликатесом. Кости так и хрустели на зубах. Травник был всецело занят своей порцией, когда ему вдруг показалось, что в темноте за кругом света проскользнула тёмная фигура. Он вздрогнул и всмотрелся в ночь, но ничего не обнаружил и уже хотел снова приняться за еду, когда Рэйо внезапно тоже напрягся. Лицо его стало тревожным. Финн медленно наклонил голову, прислушиваясь, отложил недоеденный кусок, вытер руки и медленно вытащил меч.
– Там кто-то есть, – сказал он.
– Не мели чепухи, – фыркнул Хельг. – Кто может жить на таком пустыре? Ешь давай, а то остынет.
– Там кто-то есть, – убеждённо повторил Рэйо. – Я видел глаза.
– Я тоже что-то видел, – поддакнул Жуга. – Вон там, за камнями.
Стукнул камешек. Прежде чем кто-то успел спохватиться, Винцент отбросил пингвинью ногу, схватил лежащий у костра арбалет и выстрелил навскидку в темноту. Послышался негромкий крик. Почти что сразу Бранд и Магнус бросились во тьму и после короткой, но очень шумной возни вытащили к костру упирающегося человека. Остальные викинги с оружием в руках напряжённо всматривались в ночь.
– Вроде, тихо, – наконец с сомнением проговорил Винцент.
– Отойдите от костров, – предупреждающе сказал Яльмар. – А то им будет легче в нас попасть… Чёрт, где мой шлем?
Однако ночь была тиха, и вскоре внимание мореходов переключилось на пленника.
Это был невысокого роста, худой и очень жилистый паренёк, одетый в грубо сшитые из шкур штаны, коричневую куртку из овечьей шерсти и сапоги невыделанной кожи. Оружием ему служил тяжёлый длинный нож, лезвие которого было источено так, что стало похоже на турецкий ятаган, и каменный топор, прикрученный к деревянной рукояти при помощи жил. Ни их, ни свой короткий лук он так и не пустил в дело. Был он грязен и небрит, на щеках симметрично друг другу выделялись прямые ритуальные шрамы. На вид ему можно было дать лет двадцать.
– Кто ты? – спросил Яльмар по-английски, затем по-норвежски. – Как тебя зовут? Откуда ты пришёл?
Ответа не было. На все вопросы пленник лишь угрюмо молчал и буравил мореходов острым взглядом тёмных глаз из-под завесы таких же тёмных, грязных и нестриженых волос.
– Круитни, – медленно проговорил Рой-Рой. – Этого-то я и опасался.
– Круитни? – вскинул голову Жуга.
– Да. Пикты.
Жуга вгляделся пленнику в лицо.
– Я думал, что они… что их… Что их давно уже здесь нет.
– Многие так думают.
Шотландец внимательно оглядел пленника со всех сторон. Ран на его теле не было. Стрела пропала.
– Кричал не он, – глубокомысленно сказал Рой-Рой. – Значит их было двое. Раз нас нашёл один, найдёт и другой. Теперь они нас в покое не оставят. Надо отплывать.
– С ума сошёл? – накинулся на него Яльмар. – Плыть ночью? Даже и не думай. До утра дотерпим, не впервой. Они живые. Значит их можно убить.
Рой-Рой покачал головой.
– Убить их очень трудно. Они умеют ловко прятаться и видят в темноте. Они настоящие дикари. Хитрые, упрямые как черти, своевольные и скрытные. Мы прогнали их до самого моря, но так и не смогли подчинить: они устраивают свои норы где-то под землёй, словно крысы поганые. Оттуда их не выкуришь.
– Полегче со сравненьями, шотландец, полегче, – послышался голос Ашедука. Гном выступил из темноты. – Жить под землёй – совсем не значит быть зверем. – Он огляделся. – Что вы собираетесь делать?
Тил вдруг выступил вперёд и подошёл к пленнику. Все притихли. Мальчишка протянул руку к пленнику, коснулся шрамов на его лице. Пикт не пошевелился, остался сидеть, как сидел и лишь смотрел на Телли молча, затаив дыхание, – глаза в глаза.
– Отпустите его, – сказал Тил. – Он нам не враг.
– А вот это, – вспылил неожиданно Яльмар, – решать не тебе! Может, и отпустим, но только утром, если на нас не нападут… Что скажете?
Мореходы молчали, в нерешительности поглядывая друг на друга.
– Выставим дозорного? – предложил Хуфнагель.
Яльмар нахмурился.
– Мы не можем доверять кому-то одному: он запросто может заснуть. Усталость – коварная штука. Пусть караулят трое. Согласны?
Спорить с ним никто не стал. Жуге выпало караулить в третью очередь, вместе с Вильямом и Сигурдом. Магнус растолкал его, когда пришло время сменяться, и завалился спать.
Ночь была темна. Поднялся лёгкий ветер. Волны с шорохом набегали на берег. Наледь на камнях матово поблёскивала в лунном сиянии. Вильям, позёвывая, выбрался к костру, уселся на бревно и запахнул плотнее плащ.
– Холодно, – пожаловался он.
– Тем лучше, – усмехнулся Сигурд. – Не заснёшь.
Пленник всё так же молча сидел у костра, там, где его оставили. Казалось, он не чувствовал ни холода, ни боли от верёвок. Глаза его были открыты; он не спал. Жуга протянул к костру озябшие ладони, посмотрел на пикта, нацедил из бочонка пива и направился к нему. Сигурд покосился на него. Ничего не сказал.
Жуга опустился на камни возле пленника. Поднёс кружку к его губам. Тот отвернулся.
– А вот это ты зря, – хмыкнул травник. – У тебя, должно быть, всё горло пересохло. Зачем ты следил за нами?
Тот не ответил. Травник сосредоточился и медленно принялся перебирать в уме созвучия, проталкиваясь сквозь пелену непонимания.
– Морн, – позвал негромко он. Веки пленника едва заметно дрогнули и Жуга убедился, что угадал имя правильно. – Морн, готов поспорить, что ты меня понимаешь. Я не желаю тебе зла. Но я не верю, что ты мог оказаться здесь случайно. Ты ведь шёл по берегу за нашим кораблём, я прав?
Пленник коротко взглянул на травника из-под завесы грязной чёлки. Губы его шевельнулись, однако слов за этим не последовало. Жуга подложил под себя обломок доски и уселся поудобнее. Поставил кружку на песок.
– Я знал когда-то девушку из вашего народа. Она… была со мной. Её звали Линора и она была… странная. Я её любил. И наверное, люблю до сих пор. Я думал, ваш народ давно исчез…
– Ты не норвежец, – сказал вдруг тот. Голос его был хриплым и бесцветным, но травник всё равно вздрогнул от неожиданности и чуть не опрокинул кружку. – Ты вообще не викинг.
– Да, я с южных гор, с большой земли.
– Викинги жгут, грабят, убивают. Завоевали всю восточную Англию. После этого ты спрашиваешь, что я делал здесь? Смотрел.
Он умолк и травник не нашёлся, что ему ответить.
– Среди вас сид, – помедлив сказал тот. – И дракон. Я подошёл поэтому.
– Ты ведь мог убежать, зачем ты остался? Ты и… – Внезапно Жугу осенило. – Ты был не один? Кто… она?
Тот вскинул голову, и травник снова понял, что попал в точку.
– В тебе огонь, – сказал негромко пикт, – и ты угадываешь имя. Я тебе верю. Я не стал бы нападать. Её ранили. Я дал себя найти, чтоб не нашли двоих.
Жуга встал и вытащил кинжал. Заметив его движение, Сигурд нахмурился и положил ладонь на рукоять топора.
– Эй, ты что собираешься делать?
Травник наклонился к пленнику и молча разрезал на нём верёвки.
– Уходи, – сказал он.
– Ты с ума сошёл! – Вильям схватил его за плечо. – Он же приведёт своих, нас нашпигуют стрелами!
Морн медленно встал, растирая затёкшие запястья. Выпрямился. Сигурд с топором наголо стоял чуть в стороне, готовый пресечь любую его попытку напасть.
– Надеюсь, ты соображаешь, что творишь, – сказал викинг. – Иначе…
Пикт посмотрел на Сигурда.
– Ты зря думаешь, что мы не ценим честность, – сказал он и повернулся к травнику. – Оставь моё оружие на берегу, я вернусь за ним завтра. Пусть звезда освещает ваш путь.
И он растворился в темноте.
Сигурд молча опустился на бревно. Засунул топор за пояс, подбросил дров в костёр. Поднял с песка оставленную травником кружку и отхлебнул большой глоток. Покосился на Жугу, затем на Вильяма. Протянул руку к лютне.
– Слышь, рифмач, эта штука у тебя играет? Ты бы спел чего.
– Так люди ж спят.
– А ты негромко, чтоб не разбудить. А то нам ещё до утра сидеть.
Бард настороженно покосился в темноту.
– А если подойдёт кто? Не услышим.
Сигурд рассмеялся и выплеснул в огонь остатки пива. Пламя зашипело.
– Теперь-то какая разница? Если этот парень нас не обманул, никто не нападёт. А если обманул, то заявится такая куча народа… В общем, не хочешь петь, так и скажи, я не из обидчивых.
Вильям насупился и потянул из-за спины свой инструмент. Подстроил колки, прошёлся пальцами по струнам, взглянул на травника, на спящего мальчишку-эльфа, на остальных мореходов. Откинул кончики волос за уши, опустил глаза.
– Я спою песню, – сказал он. – Один мой друг когда-то написал её… Мне кажется, она немного про таких, как мы сейчас.
Он тронул струны.

Мне выдоха хватит на пол-оборота
И две полетевших струны.
На пол-оборота – взглянуть на кого-то
И выйти из этой страны.

И выйти из этого мира на волю,
Туда, где ни пальцев, ни струн,
Ни черного поля, ни белого поля,
Ни жадных мерцающих лун.

Кто скажет, зачем поднялась эта песня,
За кем улетела струна?
Нет песни чудесней, и знаешь – чудесней
Всего, что она не нужна.

Пустая работа до смертного пота
Тяни эту ноту, пока
Осталось дыханья на пол-оборота.
На пол-оборота колка.

На последних словах лютня неожиданно сменила ритм, а тихий голос барда вдруг окреп и подхватил мелодию, и дальше были уже новые слова:

Погоди, погоди, хоть немного постой!
Ты меня подожди на дороге простой.
Гравий или песок, то ли снег, то ли грязь…
«Подожди меня, Бог», – говорю я, смирясь.

Мне немного не надо и много не надо,
Я забыл все учебники жеста и взгляда.
Я забыл все слова и стою безъязыкий.
Лишь душа надрывается в каменном крике.

А дорога на Запад, всё тянет дорога,
К океану жестокой безрадостной влаги…
Погоди, погоди, остаётся немного.
Погоди, так немного осталось отваги.

Погоди, погоди! остаётся немного –
Только бисер молитв да единственный запах,
Не забытый в дороге.

Дорога, дорога,
Всё на Запад дорога,
на Запад, на Запад…

Сигурд и Жуга слушали, не прерывая барда ни движением, ни словом. Несмотря на то, что Вильям пел вполголоса, Тил всё-таки проснулся, приподнялся на локте и теперь тоже слушал, глядя в огонь. Бард пел песню за песней, про героев, про друзей, про забытые битвы, про то, как плохо идти одному. Царила тишина, но травник знал, что где-то там, за границей освещённого костром пространства, затаив дыханье, их слушают ещё двое, и слушают очень внимательно.
Кровь души сочилась на камни…
Оставшуюся ночь все трое не сомкнули глаз и жгли костры, а наутро двинулись в дальнейший путь. Когда корабль проплывал мимо скалистого утёса, Жуга разглядел на его вершине двух человек. Один из них помахал рукой. Варяги, как они ни были встревожены событиями прошлой ночи, не заметили ничего, и только Тил, перехватив взгляд травника, на мгновенье понимающе прикрыл глаза и чуть заметно ему кивнул.
– Они дружили с нами, – сказал он. – И всё ещё грустят от того, что мы ушли. Ты видел шрамы на его лице? Это сын вождя.
– Я догадался.
В этот миг взгляд Тила упал на странного вида нож из чёрного железа с глубоко источенным лезвием, который торчал у травника за поясом.
– Где твой кинжал?
Жуга усмехнулся.
– Считай, что я его потерял.

***

К исходу седьмого дня после отплытия из Лондона попутный ветер утих, и моряки взялись за вёсла. Особой спешки, впрочем, не было – здесь проходило тёплое течение, и даже если не грести, а только править, кнорр так и так сносило к северу. День выдался необычайно солнечными и ясным. Пригрело. Разбившись на три смены, мореходы неторопливо работали вёслами. Корабль постепенно приближался к северной оконечности Британии.
Вильям стоял у борта кнорра, глядя вдаль. Молчал. Похоже было, что в последнее время барда снова посетило вдохновение. Он вытащил на свет свои бумаги и теперь частенько черкал в них пером, примостившись на скамейке возле мачты, где качало меньше всего. Скамейка в результате вся была в чернильных пятнах, моряки ворчали на Вильяма, но всё больше в шутку, чем всерьёз.
– О чём задумался? – спросил Жуга, подходя ближе.
– Да так, – рассеянно ответил тот, – пришла одна идейка. Стою вот, думаю, не удастся ли пиесу написать. Про остров, старого волшебника и его дочь. И про корабль. И чтобы буря была… Да, буря непременно! – глаза Вильяма широко раскрылись, загораясь вдохновенным огоньком. – И чтобы вызвали её! Знаешь, забавная такая вещица может выйти – ни драма, ни комедия, а так… И то и это.
– Ты сначала старое закончи, а уж потом за новое берись.
– Тоже верно…
Бард хотел добавить ещё что-то, но в этот миг послышался крик Сигурда.
– Хэй, там баскинг! – закричал рослый норвег, вставая и указывая на воду. – Глядите – баскинг!
Моряки вдруг разом побросали вёсла и метнулись к правому борту. Послышались смешки и шутки.
– Экая громадина!
– Греется, зараза…
– Неженка!
Жуга перегнулся через борт и разглядел в холодной синеве неподвижное продолговатое туловище огромной рыбы, выставившей морду из воды.
– Это что, – спросил он оказавшегося рядом барда, – кит?
– Китовая акула, – отозвался Вильям, из-под ладони глядя на морского великана.
– Дохлая?
– Живая. Спит. Моряки зовут их баскингами. Это по-английски значит, вроде как «греющаяся». Повезло нам – в это время года их нечасто увидишь.
– Точно, – Яльмар посмотрел на барда с уважением. – Они на глубину зимой уходят.
– Зачем?
– А Хёг их знает. Тоже спать, наверное. А по лету любят греться этак вот, на солнышке. Знатная зверюга, жалко только – несъедобная. Ну, ладно, посмотрели и будет. Вёсла на воду, ребята! Подналяжем, эхой! Завтра, если доберёмся до пролива, повернём на запад.
Он повернулся к барду.
– Где тебя высадить, рифмач?
Вопрос был более, чем своевременный. Они прошли и Халл, и Сандерленд, заливы Ферт-оф-Форт и Мори-Ферт. Остались позади Монтроз и Абердин и все другие земли скоттов. Британия была не бесконечна; острова Оркнейского архипелага были последним местом, откуда можно было возвратиться в Лондон без особого труда, а дальше к северу – на острова Шетландии Яльмар заходить не собирался. Вильям долго молчал. Взглянул на травника. Потупился.
– Нигде не надо, – наконец проговорил он. – С вами я хочу. Возьмёте?
Жуга нахмурился.
– Это ещё зачем?
– Вильям, – сурово сказал варяг, – хватит ерунду болтать. Мы здесь не шутки шутим, мы не знаем, чем всё кончится.
– Чем бы ни кончилось, – ответил тот, – я должен знать, что будет. А иначе не успокоюсь. Вы ведь всё равно потом обратно поплывёте. Рано или поздно, но поплывёте. А здесь мне какой резон сидеть? Кто по зиме меня в Англию повезёт?
Вильям умолк. Однако же ответа не последовало, и бард почувствовал, что должен им ещё что-то сказать, как-то выразить в словах свои чувства.
– Я… Ты понимаешь, Лис, за эти месяцы, ну, которые с вами, я больше написал, чем до того за пять лет. Возьмите с собой, лишним не буду. Честное слово!
Яльмар и Жуга переглянулись. Варяг поскрёб в затылке, плюнул в воду и рассмеялся, оскалив жёлтые зубы.
– Ну, умён собака! Как всё ловко рассчитал… Что скажешь, Лис?
– Ну, что я могу сказать? – развёл руками травник. – Не бросать же его за борт… Придётся взять. А вдруг и впрямь чего хорошее напишет, да прославится?
Варяг кивнул:
– Придётся. В конце концов, недаром мудрые когда-то говорили:
Знает лишь тот, кто много объездил земель, чем другие живут, что у них на уме, что у них на душе.
Он сделал паузу и смерил барда взглядом.
– Ладно, Хёг с тобой, пойдёшь с нами. Глядишь, и сделаем из тебя настоящего викинга. Садись за весло. Только, чур, потом не стонать!
– Не буду!
Вильям уселся на скамью, сменяя Бранда, сбросил плащ, свернул его подушкой и подложил под себя. Поплевал на ладони и взялся за весло. Жуга расположился рядом. Некоторое время они гребли молча, покуда не втянулись в общий ритм. Весло запело тонким скрипом в шорохе воды, бард задышал ровнее, снова стал глядеть по сторонам. Взгляд его задержался на Кае. Вильям покраснел и отвёл глаза.
– Жуга, скажи мне: кто он, этот Кай? Почему он… так?
Травник задержал своё весло и пропустил гребок. Некоторое время молча смотрел, как скатываются капли со сверкающей на солнце лопасти. Вздохнул и вытер пот со лба.
– Трудно сказать, – наконец ответил он. – Он так привык, он… Он другой. Я сам до сих пор никак не разберусь, кто он. И не нам всё это исправлять.
– Но я не понимаю… Весь этот маскарад – зачем это ему было нужно?
Жуга пожал плечами.
– Есть многое на свете, друг Вильям, что и не снилось нашим мудрецам. Всего понять нельзя. Вот, взять к примеру: дерево растёт. Ты можешь его понять? Не можешь? То-то и оно. Но ведь от этого дерево не перестаёт для тебя быть деревом! Ты его принимаешь так, как оно есть. Также и здесь. Не пытайся его понять. Просто прими. И пусть он будет.
Он умолк и некоторое время грёб в молчании. Кай, казалось, почувствовал, что говорят о нём, и оглянулся. Вильям почувствовал себя неловко. Жуга меж тем заговорил опять.
– Обычно люди не глядят по сторонам. Кто не такой, как мы, кто чем-то отличается, тот как бы уже и не человек. Мы не привыкли думать по-другому. Мы их боимся, потому что не знаем, чего от них можно ждать.
– А чего от них можно ждать? – спросил Вильям, буравя взглядом спину Кая.
Жуга промолчал.

***

На девятый день ветер неожиданно усилился. На море заштормило. Корабль Яльмара, зажатый в узком горлышке пролива Пентлед-Ферт, оказался между молотом и наковальней. С одной стороны возвышались берега Оркнейских островов, с другой – более пологие, но от этого не менее опасные Британские земли. Здесь были камни, Яльмар предпочёл не рисковать и вслед за ветром развернул свой кнорр на северо-восток, в проливы между островов. Свистел ветер, волны с шумом били в скалистые берега. Качало всё сильней, повалил снег. Яльмар некоторое время задумчиво смотрел на море, потом повернулся к Жуге.
– Слышь, Лис. Погода портится.
– Я вижу. И что ты предлагаешь? Переждать на берегу?
Яльмар скептически хмыкнул и дёрнул себя за бороду. Взглянул на небо.
– В такой свежак на берег? Даже не мечтай – только попусту днище расколошматим. Есть у меня другая мысль: если ветер не утихнет, двинем на Стронсей, это севернее, у меня там брат живёт. Там заливчик. Отдохнём денёк-другой в тепле, а дальше видно будет. Ну, что скажешь? Одобряешь, нет?
– Ну, хорошо, если не надолго… А он нас не прогонит, этакую ораву?
Яльмар в ответ на это только рассмеялся.
Ветер им благоприятствовал. Воспользовавшись этим обстоятельством, мореходы обогнули с востока самый большой из Оркнейских островов и к вечеру бросили якорь у берегов Стронсея. Остров был холмистый, с белыми проплешинами запорошенных снегом лугов и редкими колками леса. Гавань оказалась мелкой, но с пологим дном, удобная для скандинавских кораблей. При появлении корабля на берег высыпали люди, большей частью вооружённые и весьма решительно настроенные, но когда Яльмар сумел докричаться до них сквозь свист ветра, тишина на берегу сменилась радостными криками. Вскоре кнорр объединёнными усилиями уже вытащили на берег, мореходы принялись сгружать на землю тюки и ящики, а братья сдавили друг друга в объятиях. Торкель оказался похож на Яльмара – такой же сильный и светловолосый, только был чуть плотнее и шире его в плечах. Оседлая жизнь мало на нём отразилась, разве что живот заметно выпирал вперёд.
– Давненько тебя не было, давненько! – гудел он, хлопая Яльмара по спине. – С чем приплыл? Надолго?
– По пути зашли. Мы на запад плывём, в Исландию.
– В Исландию? – тот поднял бровь, потом нахмурился. – Не поздновато ли? А впрочем, это ты у нас моряк, тебе видней. Когда ты только наконец остепенишься?
– Моя жена ещё не родилась. А дымные очаги и тёплые постели – это не для мужчин.
Ответил Яльмар весело, однако глаза его были грустны. Травник огляделся. Хозяйство у Яльмарова брата было, видимо, большое: вокруг крутились дети Торкеля – два старших сына и дочь. Девчушке было лет двенадцать, сыновья же помаленьку подбирались к двадцати. Старший – Ульф – то и дело косился на Яльмара, глаза его светились обожанием и неприкрытой завистью. Крестьяне и другие люди оказались не рабы, но керлы – у них не было своей земли и потому они работали по найму. Чуть позже появилась и жена хозяина, Свайнхильда – женщина лет сорока с открытым и простым лицом. Жуга нашёл её симпатичной.
Торкель меж тем хохотнул и хлопнул брата по плечу.
– А ты, я гляжу, всё такой же! Давно уже пора понять, что воевать да плавать хорошо по молодости, а настоящее богатство человека – земля и скот.
– Попозже. Вот разживусь деньгами, и тогда…
– Ну, ладно, ладно, – снисходительно кивнул тот и с любопытством оглядел Жугу и Тила.
Неожиданно от корабля донёсся женский визг, а вслед за тем ребячьи крики. Люди бросились врассыпную. Жуга обернулся и успел увидеть, как Рик неуклюже спрыгнул с корабля и прошлёпал по воде на берег. Вылез, отряхнулся, огляделся с недоумением и направился к Тилу. А в следующий миг на берегу возникли гномы, и началась уже настоящая паника.
– Один! – вскрикнул Яльмар, хлопая себя по лбу, – Я ж совсем забыл предупредить: это наш ручной дракон. Да спрячь ты меч, Торкель, он никого не тронет. У тебя найдётся для него подходящее место?
Онемевший от изумления Торкель сумел только кивнуть.
– А ну, перестаньте орать! – выкрикнул он слугам и домочадцам. – Дракона что ль не видели? Берите всё, тащите всё в дом, накрывайте на стол. Праздновать будем!
Два гнома подошли до Торкеля засвидетельствовать своё почтение и были встречены благосклонным кивком. Для того, кто первый раз видит дракона и дварагов, Торкель держался удивительно спокойно. Травнику подумалось, что здесь, вероятно, не последнюю роль сыграли рассказы Яльмара. Однако малышня по-прежнему цеплялась за своих мамаш и тёток. Стремясь загладить неприятный эпизод, Яльмар порылся в сумке, вытащил кусок желтоватого сахара и расколол его в ладони пополам. Большую часть куска он отдал ребятишкам, которые мгновенно всё слопали и теперь ходили за ним следом и таращили глаза, ожидая добавки.
Дом Торкеля – большой и длинный как амбар, со скатом кровли до земли, похож был чем-то на ладью, которую перевернули кверху дном, а вдоль бортов насыпали земли и проложили дёрном. Места в нём хватило всем. Досчатые перегородки отгораживали комнаты, кладовки, закутки, в большом помещении стояли лавки и высокие, но узкие столы из цельных трёхдюймовых досок. Вдоль стен светились плошки с жиром, прямо на полу горел очаг. Дым выходил в дыру под потолком и маленькие тёмные окошки, немного щипало глаза, но зато было тепло. Все уже оправились после появления дракошки, пришли в себя. Испуг прошёл, царила нервная весёлая суета. Туда-сюда носились викинги, крестьяне, керлы, дети керлов, женщины, собаки. Ребятишки что помладше, взвизгивая и смеясь, столпились возле Рика чтоб потрогать и погладить, и занимались этим делом, пока женщины не разогнали их подзатыльниками. Из стойла приволокли овцу, выкатили бочонок пива, и вскоре над углями уже брызгала жиром баранья нога. Викинги располагались возле очага, кто на скамейках, а кто прямо на полу, на разбросанных овечьих шкурах, смеялись, зубоскалили, таращились на женщин. Стряхивали снег с одежд, снимали сапоги. Дым, запахи еды и сохнущих портянок смешались в кислую спираль, было жарко, даже душно, но выходить на холод уже не хотелось. Жуга уселся в стороне, благодарно кивнул, когда хозяйка протянула ему корявый рог с пивом, и с наслаждением откинулся к бревенчатой стене, подставляя теплу босые ноги. После целой недели в море было невыразимо приятно снова оказаться в тепле.
Постепенно суета улеглась. Двери перестали хлопать, народ помаленьку перебирался к столу. Всем места не хватило, кто хотел, брал свою миску и усаживался на пол. Еда была простецкой, но обильной и горячей. Без всяких церемоний викинги за обе щёки уплетали ячменный хлеб и варёную баранину, ломтями нарезали сыр, твёрдые, словно бы набитые верёвками колбасы из конины, и окорока. Особый восторг вызвал копчёный лосось, отдали должное и пиву. То и дело раздавались похвалы хозяйке. Торкель с Яльмаром сидели во главе стола, уже изрядно захмелевшие, в углу горой громоздились привезённые подарки – бочонок мёду, зеркала, стеклянные бокалы, штуки толстого добротного сукна и чушки сырого железа.
Осторожно перешагивая через сидящих и лежащих на полу людей, до травника добрался Вильям и опустился рядом. Огляделся, ища где повесить лютню, ничего не отыскал и положил её с собою рядом. Брезгливо покосился на рог с пивом в руках у травника, который не мыли, должно быть, с той поры, как отпилили его у быка. Поскрёб под мышками, поморщился – в тепле оживали не только люди, но и блохи.
– И как они живут здесь, в этаком свинарнике?
Жуга невозмутимо дожевал остатки каши и облизал свою тарелку. Вытер бороду и губы рукавом, швырнул в огонь баранью кость и усмехнулся.
– Молись, чтобы Торкель тебя не услышал, – сказал он и потянулся. – Не умеешь ты уют ценить, Вильям. По мне так большего не надо. Нет ничего лучше, если за окном непогода, а у тебя горит очаг и есть чего поесть и с кем поговорить. Думаешь, в Исландии будет лучше?
– Нет, но…
– Ну и молчи. А лучше б спел чего, порадовал хозяев за гостеприимство.
Однако с предложением своим травник запоздал – викинги и сами уже дозрели до песен. Пели громко, по-норвежски и без музыки, в куплете умолкали, слушая того, кто запевал, а припев подхватывали вразнобой, грохоча об стол рогами и пивными кружками. Спели о странствиях Тора Отважного, потом о Валиване и про плавание Торира Собаки за идолом из золота в страну восточных дикарей. Потом девчонка лет тринадцати с раскосыми глазами – дочка керла Гудмунда, краснея и смущаясь, спела песенку про Иддан Хармунг и была встречена восторженными воплями, а после Рой надул свою волынку и уже никто не вспомнил про Вильяма. Бард с облегчением вздохнул, взял себе ещё хлеба с мёдом и откинулся на шкуры.
Жуга огляделся, ища глазами Тила. Оказалось, эльф с дракошкой выбрали укромное местечко возле загородки и теперь молча сидели и слушали, как другие поют. За исключением двух малышей никто их не беспокоил, хотя на дракона косились частенько. Остальные занимались кто чем. Хельг заглядывался на девок, Магнус и Грюммер достали кости и теперь трясли кожаным стаканчиком. Бранд что-то втолковывал Сигурду, тот хмыкал, после чего Бранд всякий раз апеллировал к Арвидасу. Литвин невозмутимо качал головой и что-то говорил, причём, как понял травник по движенью губ, всякий раз одно и то же – что-то вроде: «Да перестаньте вы спорить, горячие норвежские парни». Толстяк Винцент уже храпел. Пиво помаленьку затуманивало мозг, травник тоже прикрыл глаза, прислушиваясь к пению норвегов. То был холодный северный язык, певучий и по-своему красивый, но в мелодиях и песнях странным, непонятным образом удлинялись звонкие согласные. Глухие, впрочем, тоже удлинялись. Некоторое время Жуга обдумывал это, а когда снова поднял голову, увидел, что к нему направляется Ашедук.
Гном остановился. Глянул на обоих сверху вниз.
– Аой. Присяду?
Жуга подвинулся.
– Валяй.
Гном опустился на шкуры. Отхлебнул из рога, который держал в руке.
– Ну что, Лис, продолжим разговор?
– Я думал, мы закончили. О чём ты хочешь говорить? Опять об этом мече? Я уже понял всё, что ты сказал про Аса Локи. Это мои заботы, что тебе до них?
Вильям подобрался и весь обратился в слух. Впрочем, Ашедук не обратил на барда никакого внимания.
– Вообще-то Локи не Ас, – сказал гном, – и даже не Ван. Он из рода великанов, но Асы разрешили ему жить в Асгарде за его ум и хитрость. Хотя его проделки и шалости доставили им много хлопот… Взять хотя бы историю с волосами Сиф или с яблоками Идун, не говоря уже о том, как они на пару с Тором нарядились в женские платья, чтобы выкрасть Мьёльнир у великана Трима… Но сейчас я хотел бы поговорить о его детях. Однажды Локи забрел в Ётунхейм и прожил там три года у великанши Ангрбоды. Она родила ему трех детей: девочку Хель, змею Ёрмундгад и волчонка Фенрира. Когда Асы узнали о том, Хель сделали повелительницей страны мёртвых – тех, кто не достоин жить в Вальгалле. Ёрмундгад поселили на дне моря, и там она росла, пока не опоясала всю землю. Тогда её стали звать Митгард – «Змея Мира». Волчонок Фенрир по сравненью с ними казался безобидным. Он был весёлый и ласковый, понравился богам и так и жил в Асгарде, пока не вымахал в такое чудовище, что никто, кроме бога войны Тира, не решался подойти к нему. Тогда его посадили на цепь подальше от Асгарда, да и то не сразу.
– Я слышал про эту историю, – задумчиво сказал Жуга. – Про то, как он порвал две первые цепи и гномы сковали третью. Какая-то чепуха про кошачьи шаги и корни гор.
– Не чепуха, – Ашедук важно поднял палец и почему-то долго на него смотрел. Вздохнул. – Далеко не чепуха. Лединг и Дромми были из металла. А Глейпнир сделали из корней гор, шума кошачьих шагов, бород женщин, слюны птиц, голоса рыб и сухожилий медведей. Кошачьи шаги с тех пор бесшумны, у женщин нет бород, у гор – корней, у птиц – слюны, у медведей – сухожилий, а у рыб – голоса.
Травник усмехнулся, провёл рукой по волосам. Усмехнулся опять.
– Я кажется с ума сойду от этих странных оборотов, – сказал он. – Ну, что касается корней у гор, то вам виднее, я под ними не копал. Слюна у птиц, я думаю, имеется, да и сухожилия у медведя тоже, так что тут вы маху дали. Занимательно, конечно, только что с того?
Гном усмехнулся:
– А кто говорит, что у Локи были только эти дети? Никто не может знать, где он шатался между делом.
Жуга склонил голову набок:
– Не понимаю…
– А Слейпнир?
– А что – Слейпнир?
– Слейпнир, конь Одина, – двараг смотрел на травника глаза в глаза. – Ты знаешь, откуда он взялся? Однажды великан Гримтурсен подрядился строить стену вокруг Асгарда, а в уплату потребовал Фрею. Локи тогда выторговал у него, что если к назначенному сроку хотя бы одна часть стены не будет достроена, тот ничего не получит. Стену он тогда почти достроил – его конь уж больно хорошо ему помогал, и боги в страхе на Локи наехали, дескать, спасай, а то убьём. И вот, когда великан повёз в Асгард последний воз с камнями, из леса вдруг выбежала кобылица. Конь оборвал постромки и припустил за ней, великан понял, что его надули, в ярости напал на богов и Тор его пришиб. Жеребец исчез. А что касается Локи, который и превращался в ту кобылу, – то он впопыхах заколдовал себя на такой длинный срок, что ещё примерно с год оставался лошадью и произвел на свет жеребенка с восемью ногами. Это и был Слейпнир. Что скажешь теперь?
Травник невольно улыбнулся рассказанной гномом истории.
– Забавно получается, – сказал он. – Локи доверяли все секреты, порой просили помочь, он спасал Асов едва ли не чаще, чем дурачился над ними, хитрец, бог-джокер, непостоянный, как его огонь… Если так пойдёт и дальше, то ещё немного, и он начнёт мне нравиться.
– Да? – Ашедук поднял бровь. – А между тем он дошутился – довёл до гибели Бальдура, да ещё и похвастался этим на пиру. Асы приковали Локи к скале…
– Это я знаю, – отмахнулся Жуга. – Змея и всё такое прочее. Не так уж страшно, если вдуматься, по сравненью с тем, что иногда творится на земле. Я видел, как людей сажали на кол – куда богам до этакой жестокости! Зачем ты мне рассказываешь эти старые истории, двараг? Про богов, которые ушли, которые уйдут, которых не было? Клянёшь меня за то, что я загнал Чёрного Лиса обратно? Или боишься, что он вырвется опять?
– Как знать, Лис, как знать, – серые глаза Ашедука были непроницаемо серьёзны. – Давно прошли те времена, когда все жили в покое и тишине, и Асы веселились на зеленом лугу, играя золотыми фигурками на золотой доске. Для таких перемен потребны ум и немалая смелость: как знать, чего ждать от них – добра или худа?
– Переменится – увидим.
– Ты так ничего и не понял, – вздохнул двараг. – Ладно. Закончим в другой раз. Пить будешь?
Жуга подумал.
– Буду, – сказал он.
Все трое вновь наполнили рога, и нить беседы разорвалась. Вскоре Ашедук поднялся и ушёл, а через некоторое время и травник почувствовал настоятельную потребность выйти. Он встал и, пробираясь меж сидящими людьми, направился к двери.
Снаружи было холодно. Шторм разыгрался не на шутку. Ветер рвал накидку травника, швырял в глаза песок и снежную крупу. По небу распластались тучи, вздыбленное море пенилось волнами. Уже стемнело, морская вода цветом походила на измятое железо. Жуга мысленно порадовался, что они сейчас на суше, бросил взгляд на кнорр, укрытый парусом и вытащенный на берег, на тёмные коробки хлевов и сараев, поёжился и поспешил вернуться в дом.
Дом встретил травника теплом и мягким струнным перебором – Вильяма всё-таки раскрутили на песню, причём, на что-то героическое. Большинство понимали по-английски, остальным Яльмар шёпотом переводил. Жуга вознамерился было пройти обратно на своё насиженное место, но в этот миг вдруг замер, услыхав откуда-то из-за стены еле слышный плач и всхлипывания. Он огляделся. В тёмном коридоре негде было спрятаться. Жуга повернул назад и с удивлением обнаружил там маленькую дверь, которую он раньше почему-то проглядел. Звуки доносились оттуда. Помедлив, Жуга толкнул её, пригнулся и решительно забрался внутрь.
Плач сразу смолк. Травник шагнул вперёд и огляделся.
Здесь было пыльно и темно. Уставленный корзинами и мешками захламлённый чулан казался холодным и безжизненным. С потолка свисали верёвки, старые сети и паутина. Пахло плесенью.
– Кто здесь?
Что-то шевельнулось возле бочки под рогожей. Жуга присел на корточки и потянул за край. Мешковина поползла вниз, открывая бледное лицо в мокрых дорожках от слёз.
– Ты?..
– Не смотри на меня! – Кай попытался прикрыться волосами. Не получилось – пальцы хватанули пустоту. Он всхлипнул и забился дальше в угол. Упёрся в стену и потупился. Слёзы потекли опять.
– Что ты тут делаешь?
– Что, что… Реву! – угрюмо буркнул тот и отвернулся. Хлюпнул носом. – Уйди. Оставь меня! Чего тебе с другими не сидится?
Травник протянул к нему руку. Коснулся плеча.
– Кай, я…
– Нет! – вдруг тихо вскрикнул тот и вжался в стену. Расслабился. – Не надо, – сказал он уже тише. – Это имя… Я не хочу его. Оно холодное, пустое! Оно не отзывается в душе… Как будто сердце стало изо льда! – он потряс головой. – Оно… не моё!
Он умолк и лишь сидел, размазывая слёзы по щекам. Жуга огляделся, перевернул пустую корзину, уселся на неё и стал ждать, понадеявшись, что тот вскоре заговорит опять. Так оно и вышло.
– Я не знала… – запинаясь и глотая слёзы, говорил Кай. – Я не знал, что это так больно… так обидно – сделаться никем. Я не знал… не думал, что имя так много значит! Я… теперь не Герта. А кто я? – он поднял к травнику заплаканное лицо. – Кто?
Жуга помедлил и слез с корзины. Сел рядом с Каем на пол у стены. Протянул руку. Кай напрягся, но затем сам придвинулся ближе и привалился к его плечу. Вздохнул. Вскоре он уже перестал вздрагивать и успокоился.
– Знаешь, – медленно сказал Жуга, – до встречи с тобой я как-то не задумывался, что вовсе не обязательно на самом деле быть мужчиной или женщиной. Достаточно просто убедить в этом себя. А вот когда удаётся убедить в этом и других, то… плохо дело.
Он умолк, не зная больше что сказать, и лишь теребил его короткие тёмные волосы. Вздохнул. Ощутил, как пульсирует кровь под коленками, где стягивали ноги ремешки сапог, рассеяно подумал, что руки всё ещё пахнут жареным луком. Мысли разбегались. В душе его были смятение и пустота. Он огляделся. «Яд и пламя, – подумал он, – что я делаю? Что я здесь делаю?»
Кай молчал.
И Герта молчала.
И травник тоже молчал.
Иногда бывает очень трудно протянуть друг другу руку через тьму.
– Говори со мной, – попросил Жуга.
– О чём? – всхлипнул тот. – Я не знаю, что сказать…
– О чём угодно. Расскажи о себе. Что ты делал у Хедвиги?
– Учился… Я… Она была не злая. Просто я был ей очень нужен, она хотела, чтобы я была… чтоб я был лучше всех. Мне нельзя было ни с кем разговаривать, кроме неё, она хотела, чтобы я не думал ни о ком… Знаешь, однажды я сделал из тряпок куклу и говорил ей, говорил, рассказывал… рассказывал… А она отобрала её и бросила в огонь, а меня опять посадила в подвал… Она сказала – никому нельзя… А я и там рассказывал. Бочонкам. Кирпичам. Ошейнику. Рукам. У меня никого не было, и только потом, когда Золтан догадался…
Он умолк и хлюпнул носом.
– Не прогоняй меня. Пожалуйста.
Он замолчал опять, и Жуга внезапно понял, почему забрался Кай в эту кладовку, где не было ничего, где было тихо и темно и всё так походило на старый подвал в его доме, где каждый камень знал его слова. Он понял, почему осталась невыломанной ржавая цепь и почему именно подвал охраняло самое страшное сторожевое заклятие из всех, что были в доме.
Мастер не уходит, не передав своё умение ученику.
А если у него не хотят учиться?
Травник снова огляделся. Ему было больно. Нестерпимо больно.
Что он рассказывал, о чём он говорил здесь этим продавленным корзинам и разодранным сетям?
«Убил бы, – с каким-то мрачным исступлением подумал Жуга. – Взбесившаяся баба… Нет, ей богу убил бы!..»
Кай вдруг вздохнул и завозился, устраиваясь поудобнее, словно ребёнок на руках. В каком-то смысле он и был ребёнком – глупым, необученным. Маг, силой и умением превосходивший всех, кого когда-то знал Жуга; какой бы взрослой женщиной он ни был, мужчина в нём остался тем мальчишкой, которого украла с улицы Хедвига де ла Тур. Жуга отдавал должное силе его характера, но лишь теперь понял, что никогда не интересовался состоянием его души. И сейчас не знал, как поступить.
– Мне бы такого друга, как ты, – пробормотал вдруг Кай негромко.
Жуга помедлил. В этот момент ему было плевать на все фигурки и все доски эльфийского Квэндума, сколько бы их в этом мире ни было.
Ему было на всё плевать.
– Он у тебя есть, – сказал он.
В щель между неровно приколоченными досками сочился красноватый отблеск от огня. Шум в доме Торкеля уже утих, костёр догорал, большинство варягов уже дремали, утомлённые дорогой, холодом и пивом. Вильям за стенкой смолк, некоторое время бездумно перебирал струны, как будто пытался уловить общее настроение, а затем тихонько запел.

Спи. Земля не кругла. Она
просто длинна: бугорки, лощины.
А длинней земли – океан: волна
набегает порой, как на лоб морщины,
на песок. А земли и волны длинней
лишь вереница дней.
И ночей…

– Я буду звать тебя – Хансен, – сказал Жуга. – В конце концов ведь это имя принадлежит тебе и ничего не меняет… Ты согласен?
Последовал молчаливый кивок. Жуга помедлил и отцепил от пояса нож Морна в кожаном чехле.
– Когда дают имя, положено что-нибудь дарить. У меня сейчас нет ничего, чтоб тебе подарить, кроме, пожалуй, вот этого ножа. Возьми.
Тот несколько неуверенно сжал подарок в кулаке. Снова кивнул.
– Вот и ладно, – вздохнул Жуга. – А теперь – спи.
Постепенно Кай и в самом деле уснул. Травник и сам начал клевать носом, как вдруг настороженно вскинулся. В темноте кладовки, возле самых дверей вдруг возникло шевеление. Жуга напряг зрение и потянулся к поясу. Нащупал пустоту – нож лежал у Кая на коленях. Движеньем быстрым, как бросок змеи, Жуга схватил истёртый клинок и вгляделся в темноту. Ещё через мгновение мрак сгустился и проступили очертания человеческой фигуры.
– Точишь коготки, Лисёнок?
Травник опустил уже занесённую руку.
– Опять ты…
Олле сложил свой зонт, невозмутимо стряхнул с него невидимые капельки воды, одно короткое мгновение созерцал обоих, затем вздохнул.
– Ну, – хмуро сказал Жуга, – что ты посоветуешь теперь?
Канатоходец осторожно уселся на корзину. Наклонил голову.
– А что тут посоветуешь? – сказал он. – На словах всё легко. Но правда заключается в том, что легко не будет. Хотя бы однажды нужно отказаться от имени, чтобы его обрести.
– Перестань говорить загадками.
– Загадки, отгадки, – хмыкнул Олле. – Ты ведь не дурак, и понимаешь, что это – две стороны одной монеты. Считай, что я говорю догадками. В конце концов, эльф правильно сказал – когда спускаешься в ад, держись за чью-нибудь руку.
– Сгинь, – сказал Жуга.
И Олле сгинул.

***

– Так стало быть, ты снова встретил Хальгрима.
Жуга, уже наполовину задремавший, вскинул голову и проморгался. Навострил уши: говорили совсем рядом, за дощатой стенкой кладовой. Хриплый голос принадлежал Торкелю. Через мгновение заговорил второй.
– Да, и уж теперь я за Эрика расквитался.
Жуга напрягся: Яльмар.
– Ну, тогда моя душа спокойна, – вздохнул тот. – Недаром, значит, я закрыл ему глаза[25]. Однако кто бы мог подумать, что Хальгрим тогда уцелел! Живучий, как змея… Надеюсь, ты ему вырезал «орла» на спине[26]?
– До того ли было! Он напал на нас, а мы оборонялись.
– И победили.
– И победили. Боги помогают сильным.
Последовало непродолжительное молчание, прерываемое бульканьем и гулкими глотками.
– А-ах… – выдохнул Яльмар. – Хорошее у тебя всё-таки пиво, братец. Замораживал?
– А то как же! В аккурат, как ты тогда советовал. Возьмёшь с собой?
– А дашь?
– Что за вопрос! Конечно, дам. Сколько бочонков?
На мгновение Яльмар задумался.
– Пять будет мало, – рассудительно проговорил он, – десять – пожалуй, много… Девять возьму.
– Ну, девять, так девять. А за подарки спасибо. Особенно за эти твои стекляшки-кружки. Славная штука. В жисть не думал, что у пива этакий приятный золотистый цвет… Когда отплыть решил?
– На днях, как погода наладится.
– Гномы, дракон… – задумчиво проговорил Торкель. – Странная компания для викинга. А этот, рыжий… Кстати, где он?
– Жуга? Бог его знает. Спит, наверно, где-нибудь.
– Кто он такой?
– Мой друг.
– Тот, про которого ты говорил? Я сразу догадался, что он колдун – ни один пёс на него не лает, даже самый свирепый. Это он подговорил тебя поплыть на север?
– Не только… но и он тоже. А почему ты спрашиваешь?
– Послушай меня, Яльмар. Это гиблая затея, никудышная. Сейчас вы туда не доберётесь, а если доберётесь, то застрянете до лета. Сам ведь знаешь: льды, торосы, холода, а твой корабль не Скидбладнир, которому всегда дует попутный ветер, куда бы он ни плыл… Оставайтесь здесь. Работа найдётся, да и еды на всех хватит – урожай в этом году хороший был, да и овцы хорошо плодились. Оставайтесь.
Яльмар долго молчал.
– Не останусь, – сказал он наконец. – Плыть нам надо.
Торкель плюнул и выругался.
– Да что за нужда? – воскликнул он. – Что там, в Исландии, мёдом намазано? Скажите, Исландия! Плешь каменная! Тьфу! Чего ради надрываться, других мест нету, что ли? Разок-другой свезёте рыбу в Ирландию, вернётесь с выручкой, а зиму здесь пересидите. Видел ведь, какого мы лосося закоптили? Лет пять такого не было. И попробуй только скажи, что не сумеем хорошую цену взять, хо! А лес, если хочешь, я у вас куплю, да и соседи тоже не откажутся.
– Не в этом дело, Торкель. Тот рыжий парень… он мне друг. Мы с ним под дёрном не ходили и на топоре не клялись[27], но он мне ближе побратима. Я ему жизнью обязан. Помнишь ту историю, про башню? Я уже чувствовал дыханье Хельгаффель, когда он вытащил меня обратно. Вот ты про месть сейчас вспоминал, сам же знаешь, что это такое. А у меня к нему… ну, как бы месть наоборот.
– Так не бывает. Да и от мести можно откупиться, виру дать.
– Бывает, – помолчав, ответил тот. – Только не у всех. А что до виры… – тут Жуга услышал странный глуховатый стук и через миг понял, что это Яльмар бьёт себя в грудь. – Вот моя вира. Это как клятва. А даже Асам клятвопреступление не проходило даром. Сам видишь – новый бог идёт по свету.
– Ну что ж, раз так… Поступай, как знаешь, тут я тебе не советчик. Еды в дорогу дам, воду сам знаешь где набрать. Ну, чего стоишь? Наливай, что ли…
Кружки стукнули.
– Скол, Яльмар!..
– Скол.

***

Холодный ветер, шторм и непогода вынудили Яльмара задержаться на Стронсее на пять дней. За это время мореходы успели заскучать. Половина команды впала в сонную дремоту, другая половина, наоборот, кипела нерастраченной энергией. На второй день все перессорились. На третий – передрались. В итоге в конце третьего дня в знак примирения затеяли варить свежее пиво и наварили его целый котёл, после чего Хельг с Брандом напились и снова поцапались, сперва с кем-то из домочадцев Торкеля, а потом и между собой. По счастью ни в прошлый раз, ни в этот до ножей не дошло, но Яльмар был не на шутку обеспокоен и всё чаще с тревогой поглядывал на небо в ожидании погоды.
– Этого я и опасался, – признавался он травнику. – Безделье для морехода хуже смерти. А если ещё и в гостях… – он вздохнул и процитировал:

Знай, когда надо уйти, слишком долго в гостях не сиди.
Даже приятель станет противен, в доме застряв.

– Что это за стихи ты всё время читаешь? – с интересом спросил Вильям, подходя поближе. – Я никогда таких не слышал.
– Хаувамаул, «Изречения Высокого», – варяг сверху вниз взглянул на барда. – Тебе тоже не лишним было бы их знать, коль уж скальдом прозываешься.
На пятый день волна улеглась. Подморозило. На небе, всё ещё пасмурном, проглянуло солнце и моряки засобирались в путь. Ветер не был попутным, но не был и встречным. Варягов это вполне устраивало, и прежде чем солнце успело подняться достаточно высоко, кнорр уже покинул гавань и лёг на прежний курс.

Предыдущая страница 14 Следующая страница


15 Дмитрий Скирюк

Поймать волосатика

С помощью какого секрета живёшь в камне? С помощью какого секрета проходишь через огонь?
Чжао Сянцзы

Вильям кончил читать, сложил исписанные листки в стопку и постучал ею о скамью, подравнивая край. Покосился на сидящих неподвижно слушателей. Те молчали. Тогда Вильям не выдержал и задал главный, мучивший его вопрос.
– Ну, как?
– Скучно, – объявил Яльмар, – и неинтересно. Ни битв, ни сражений. Одна средняя драка, да и та в конце.
– Это потому, что я читаю сам, – поспешно возразил на это бард. – Это же пиеса, а не летопись, её актёры должны разыгрывать.
– А-а… Ну всё равно, так себе. И потом, что это за имена такие – Клавдий, Фортинбрас, Лаэрт… Откуда ты их выкопал в Дании?
– Ну, э-ээ… Я решил, что так лучше звучит.
– А «Полоний» почему? Он что, по-твоему, поляк? Закидают тебя, Вильям, с твоей пиесой тухлыми яйцами.
Вильям почувствовал себя неуютно, но тут ему на выручку совершенно неожиданно пришёл Жуга.
– А по-моему, неплохо, – сказал он. – Конечно, накрутил ты там всякой ерунды, но мне нравится. Не всё, конечно.
Бард с интересом подался вперёд.
– А что не нравится?
Все начали переглядываться. Теперь уже травник закряхтел и заёрзал на скамье. Пригладил волосы рукой. За последние несколько дней его рыжие волосы засалились и растрепались ещё больше. Вильям невольно задумался о том, как сейчас выглядит он сам – последний раз они все мылись на Стронсее, когда радушный Торкель в честь гостей истопил баню. Сейчас Вильям вспоминал эту баню, как наверное Адам после изгнания на землю вспоминал потерянный рай. Холод и ветер вынуждал сутки напролёт не снимать шапку или капюшон и спать вповалку, греясь друг о друга. Наверное поэтому у Вильяма все герои в начале пьесы так отчаянно мёрзли. Сегодня был первый за эти две недели солнечный день, и настроение у барда было превосходное. Правда, сейчас стараниями слушателей оно стремительно летело вниз и в скором времени грозилось рухнуть окончательно ко всем чертям.
Вильям вздохнул и перевёл свой взгляд на остальных.
Помимо травника и Тила послушать барда мало кто захотел. На некоторое время к ним присоединился Орге, но вскоре это ему наскучило и он ушёл. Вильям уже обратил внимание, что дела людей мало интересуют подгорный народец. В итоге из варягов кроме Яльмара остались только Хельг и Бранд, да и то Вильям подозревал, что Бранд остался лишь со скуки – во время последнего шторма рукоятью весла ему выбило плечо, сустав Жуга вправил, но для пущей надёжности перевязал ему руку и строго-настрого приказал дней пять к веслу не прикасаться. Бранд спал, когда все остальные занимались греблей, бездельничал ночами и, как следствие, скучал.
– Да много чего, – тем временем заговорил травник. – Вот там однажды король говорит тем двоим… ну, этим вот, приехали которые: «Спасибо, Розенкранц и Гильденстерн». А после королева повторяет вслед за ним: «Спасибо, Гильденстерн и Розенкранц». Они чего их путают? Не знают, кто есть кто?
– Ну, может, и не знают… – пожал плечами бард. – А в самом деле, ну откуда им их знать? За ними послали, они приехали, а королева с королём, быть может, и не видели их никогда… Нет, это мелочи, они большой роли не играют. А что ещё?
– Ну, всё равно, – продолжал упорствовать Жуга. – Не ясно, чего он хочет, этот принц и что собирается делать, если правда вскроется. И потом, непонятно – он только прикидывался чокнутым или на самом деле тронулся умом?
– Гм… – озадачился Вильям. – Неужели так уж непонятно?
– Я например не понял.
– Я тоже, – поддакнул ему Хансен. – Но сама идея мне нравится. Да и написано хорошо. Особенно то место, где он прыгает в могилу – аж мурашки по спине!
– А я так думаю, что это чересчур, – объявил Яльмар. – По мне так вовсе незачем в могилу прыгать. Да и принц у тебя слюнтяй какой-то получился – ходит, ходит, болтает невесть что: «Прошу прощенья…», «Извините, я вас перебью…». Это в Дании-то! Ха! Хорошо, хоть под конец за шпагу взялся, да и то не с того конца.
– Ну, это, Яльмар, ты того, – вслух усомнился травник, – загнул. Какой же он слюнтяй? Они же при дворе, так что ж им, топором перед королём махать?
– А почему бы нет? Видел бы ты его, когда он прыгнул ко мне на кнорр – растрёпанный, с мечом, дикий как кладбищенская крыса… Вот это принц, вот это я понимаю, сын коннунга! А это – так, слюнтяй.
– Не слюнтяй.
– А я говорю: слюнтяй!
– Нет, не слюнтяй! Так и скажи, что ты просто ничего не понял.
– Сам дурак!
– Перестаньте ссориться, – примирительно сказал Хансен. – Любые размышленья к месту. Он же мечется, а если чего и боится, то только – покарать невиновного. Я бы тоже размышлял, приключись со мной такое. Только, Вильям, мысли у него какие-то пустые, словоблудие одно. Он всё думает – убивать или не убивать, а сам уже давно решил убить. Ему бы о большом подумать, о вечном, чтобы этакое что-нибудь…
Тил промолчал. Вильям неловко кашлянул в кулак, чтоб скрыть смущение, свернул пергамент в трубку и засунул в сумку. Яльмар зевнул, встал и направился на корму проверить, как там Гальберт – после инцидента с банкой Гудвина он уже не доверял никому. Хельг подхватил овчину и тоже перебрался поближе к мачте, где лёг и вскоре захрапел. Бранд некоторое время сидел рядом, потом ушёл на нос, где Магнус, сжав в руках багор, высматривал льдины.
– Что, неужели так плохо? – спросил Вильям у оставшихся троих.
– Не бери в голову, – отмахнулся Жуга. – Ну что мы понимаем в этот твоём театре? Сам разбирайся, не смотри на других. Главное – пиши побольше, у тебя хорошо получается. А что забудешь, так потом наверстаешь. А если править без конца, так никогда не закончишь.
– Да, да… Ты прав, ты прав… – проговорил Вильям, кивая головой. – Это звучит разумно. Пожалуй, я так и сделаю.
Он перебрался на своё излюбленное место – ближе к мачте, оседлал скамейку, вытащил свинцовый карандаш и исписанные вдоль и поперёк листы черновиков и с головой ушёл в работу, изредка прерываясь чтоб согреть за пазухой озябшие ладони. Жуге вдруг вспомнилось, что перед тем, как зачитать своё творение, бард почти неделю трудился, урывая час-другой от отдыха и сна. Писательской энергии Вильяма можно было позавидовать, тем более, что дни, когда кнорр не качало, можно было сосчитать по пальцам на одной руке.
Вторую неделю кнорр пробирался на запад. Дни тянулись, заполненные утомительной греблей и борьбой со льдом и ветром. Шторма, по счастью, судно миновали, только раз их настиг небольшой шквал. Волны были такие, что порой захлёстывали маленький корабль целиком. Жуга до сих пор содрогался при воспоминании о том, как викинги до самого рассвета вычерпывали из трюма воду кожаным ведром. Остаток дня и следующую ночь мореходы провели на безымянном островке в архипелаге на Фарерах, куда причалили, едва не расколотив кнорр о прибрежные камни. При этом стало ясно, за что Бранд получил своё прозвище – если бы не его ловкость в обращении с канатами и фалами оснастки, вряд ли им удалось бы уцелеть. «Ох, Бранд, – одобрительно кивнул тогда Яльмар. – Верёвка ты и есть верёвка. Такелажник божьей милостью. Что б мы без тебя делали?»
Задержавшись только для того, чтобы запастись пресной водой, кнорр миновал Фарерские острова и теперь помаленьку приближался к своей цели. Чем дальше на север они продвигались, тем холодней становилось вокруг. Жуга и представить не мог, что может быть одновременно так холодно и сыро, как сейчас. Ломило руки и ноги и вдобавок отчего-то всё время болела голова. Он сам, а иногда Гертруда или Рэйо постоянно вызывали ветер, не всегда попутный, но позволявший часто ставить парус. Если бы не это, их путешествие наверно растянулось бы на больший срок, чем две недели. Но в особо морозные дни, когда воздух становился так холоден, что каждый вдох отзывался мерзкой и колючей болью в горле, Яльмар гневно топал ногой и приказывал садиться всем за вёсла и грести, только чтобы мореходов не сковал холодный сон. За греблей все немного согревались, веселели, кипятили травяной отвар и плыли дальше. Хорошая еда закончилась, пришлось опять довольствоваться твёрдым хлебом и треской. Под это дело сошла и пресловутая тархоня, которую нетерпеливые норвеги зачастую уплетали недоваренной. Особенно при том усердствовал Винцент. Никто не жаловался, но и говорить особо никому не хотелось. Что удивительно – никто не простудился, лишь у Магнуса слегка раздуло нос, да у Тима Норела прорвался свищ на шее.
– Левиафаны, кракены… – ехидно говорил Жуга, свирепо кутаясь в овчинный мех. – А, Хансен? По мне одна лишь качка в десять раз страшнее, а уж про холода ты мне вообще ничего не говорил.
– Мог бы сам догадаться! – огрызнулся тот отрывисто и очень не похоже на себя.
Кай или, как теперь называл его травник – Хансен, сильно изменился после Стронсея. Он сделался непредсказуемым, был раздражительным со всеми, но зато, по крайней мере, больше не молчал. С Жугой и с Вильямом он говорил теперь охотно, и только с эльфом разговор у него никак не клеился, как будто Хансен знал или догадывался про чёрного лиса. С подачи травника новое имя быстро «приклеилось» к нему, тем паче, что на Хансена он откликался, а на Кая – нет. Они даже продолжили свою учёбу, хоть и не так энергично, как раньше. Он всё-таки был замкнут, этот Кай, держался так, как будто бы боялся потерять контроль, и здесь Жуга его понимал. Тил же наоборот косился на него с подозрением, явно не желая забывать, что тот играет на стороне врага.
Тил тоже мёрз, хоть и не так сильно, как люди. «С холодом можно бороться, – говорил обычно он. – Вы закрываетесь и прячетесь, а надо пропустить его через себя, как дым через трубу. Пусть он войдёт и выйдет, а тепло останется.» Впрочем, эти рассуждения не помешали самому ему одеться потеплее. Что касается дракошки, то он вообще залёг под шкурами и не казал оттуда носа. Видно, проняло и его. Впрочем, на его счёт Телли не особо беспокоился, соответственно и травник не счёл нужным суетиться. Дракончик стал вялым и почти не двигался, но засыпать по-настоящему пока не торопился. Возможно где-то в золотистых недрах Рика потихоньку теплился огонь. Со слов мальчишки выходило, что дракошка извергал огонь, но только раз, когда на дом Рудольфа в Лиссе бросилась толпа. Способен ли он был проделать этот трюк сейчас, Жуга не знал. Единственное, что он мог сказать с уверенностью – Рик стал больше. Дракончик рос, пока тянулась шкура, хоть она уже помаленьку и начала затвердевать.

***

Той ночью Тил сидел и снова всматривался в небеса. На серебристых точках звёзд мерцала плотная вуаль тумана. Луна прикрылась тенью. Сидел так Тил уже не первую ночь, вытаскивая из разрозненной колоды памяти всё новые и новые кусочки звёздных карт Ильмена. Он вспоминал названия, имена, и пенье звёзд тихонько отзывалось в сердце навигатора. Мерцал над головой Менельмакар – Небесный Меченосец, серп Валакирки пожинал колосья времени. Протянутой рукой искрилась Вильварин. Тил перевёл взгляд на седую Реку Серебра, нашёл на небе светлый огонёк Анарримэ, голубоватый Луинил и яркую зелень Хэллуина. Даже названья, и те доставляли ему радость. Память возвращалась.
Неожиданно Тил нахмурился. Что-то было не так. Он посмотрел ещё немного, для полной уверенности отыскал среди блестящих точек красный глаз Карнила, и растолкал Жугу. Дождался, пока он не проснётся окончательно, после чего объявил:
– Мы плывём не туда.
– С чего ты взял?
– Мы сбились с курса. Удалились к северу. Скажи об этом Яльмару.
– А ты? Что ж ты не скажешь?
– Он мне не поверит.
Яльмар, который этой ночью самолично стоял у руля, и вправду поднял Телли на смех. Жуга нахмурился и что-то стал доказывать, но добился лишь того, что разозлил варяга окончательно.
– Жуга, опомнись! – воскликнул он. – Что ты говоришь? Думаешь, что я соображаю в мореходном деле меньше, чем какой-то молокосос?
– Он навигатор эльфов, Яльмар, – попытался спорить травник, – и он гораздо старше, чем ты думаешь. Сегодня ж звёзд почти не видно, как ты можешь быть уверен, что ты прав?
– Ну, хорошо же, хорошо. Иди сюда. Ты видишь эту штуку? – Яльмар показал травнику коробку с маленькой иголочкой внутри. – Она всегда указывает не север. Как я могу ошибиться или сбиться с курса? А теперь не дури и иди спать.
Однако уснуть Жуга так и не смог. Тил больше не стал ничего доказывать, ушёл на нос корабля и с мрачным видом там уселся, но холодная уверенность, гнездящаяся в чёрной глубине его глаз, говорила сама за себя. Жуга лежал и вспоминал всё, что он раньше слышал про магнитные иголки мореходов. Так и так выходило, что Яльмар прав, но всё равно Жуга почему-то тревожился. А вскоре вдруг похолодало, тучи разошлись и травник по вращенью звёзд почувствовал, как Яльмар медленно, но верно начал разворачивать корабль к югу. Он встал и направился на корму.
Яльмар выглядел смущённым.
– Такое дело, Лис, – не глядя на травника, проговорил негромко он, – выходит так, что прав был твой эльфёныш – к северу я чересчур забрал. Ума не приложу, как такое получилось. И стрелка, вроде, правильно показывает. Только вот… Гм… Ого!
Он посмотрел куда-то вверх и озадаченно умолк. Жуга проследил за его взглядом и тоже замер от удивления. По небу что-то двигалось – какие-то полоски, тонкие лучи, сполохи света. Всё это матово мерцало и переливалось, похожее на яркую цветную занавеску. Жуга видел только белый, жёлтый и синий цвета, но и без того зрелище было фантастическое.
– Звёздный ветер, – послышался негромкий голос Тила. Оба вздрогнули, а Яльмар ещё и тихонько выругался. Мальчишка подошёл поближе и тоже взглянул на небо, потом на путеводную коробочку в руках у викинга и хмыкнул.
– Перемагнитил компас, – сказал он. – Это бывает.
И больше не сказав ни слова, удалился.
Яльмар не нашёлся, что на это возразить и долго смотрел ему вслед.
– И всё-таки, чего ему надо, а, Лис? – пробормотал он в бороду. – Зачем вам так понадобилась эта Исландия?
Травник испугался. На миг им овладело странное чувство, будто бы этот разговор уже когда-то был. Потом он вспомнил кладовую в доме Торкеля, подслушанный им разговор двух братьев, и успокоился.
– Поверишь ли, сам не знаю, – сказал он. – Мне хочется, чтоб это всё скорее кончилось. А Телли… может, он просто хочет вернуться домой.
Варяг нахмурился.
– Я не знаю, где находится Альфхейм, – сказал он. – Когда-то мы думали, что он совсем рядом, но чем больше мы странствовали, чем дальше заплывали, тем дальше отодвигались границы мира… Наверное, граница где-то есть – не может же быть так, чтобы у мира вообще не было края! Но одно я точно могу тебе сказать: он не в Исландии, этот край.
Жуга заинтересованно окинул взглядом горизонт.
– А что там, дальше, за Исландией?
– За Исландией? Вода. Потом опять земля, – при этих словах Яльмар покрепче ухватился за весло, как будто это могло придать ему уверенности. – Старики рассказывают разные истории. Лейф Эриксон по прозвищу Счастливчик много лет назад, скрываясь от мести за убийство, отплыл из Исландии и плыл на запад несколько недель. Он долго плыл и уже хотел поворачивать обратно, как вдруг показалась земля. Он высадился там и назвал её Гренландией, и некоторое время викинги плавали туда за рыбой и костью, и даже жили там, но после дело захирело и об этом забыли. А ещё говорят, что как-то раз ладью другого викинга – Бьярни Херлуфсона ветром и течением отнесло ещё дальше на запад. Когда он возвратился, то рассказывал о далёкой и лесистой земле, где так тепло, что растёт виноград, и где живут красные люди, у которых не растёт борода и которые поэтому раскрашивают себе лица цветной глиной. Я не знаю, что из этих рассказов правда, а что – нет, но на свете случались вещи и более странные. Если хочешь, сам потом спросишь. У меня в Исландии родня – троюродный брат, Хьялти Кентильссон, племянник Гисли Квашеного. Если выдастся возможность, то заглянем и к нему. А пока… Что я могу ещё сказать? Там нет Альфхейма, Лис.
Он замолчал и больше они об этом не говорили, но Жуга заметил, что с той ночи варяг стал относиться к маленькому эльфу с гораздо большим уважением.
Незаметно мысли травника переместились с Вильяма на Хансена, а после – на полуночного стрелка. В последние несколько ночей Жуга спал беспокойно. У травника и без того был чуткий сон, а холод, качка и ощущение опасности заставляли просыпаться от малейшего скрипа. А уж шорохов и скрипов на корабле было предостаточно, чтобы не спать всю ночь. Впрочем, в глубине души он сомневался, что враг рискнёт напасть на корабле – это было бы слишком уж заметно. Кай был фигурой противника, но он был вне подозрений, Жуга почему-то чувствовал, что может ему доверять. Опасней был другой, который играл за охотника.
Жуга медленно нашарил взглядом сперва Хельга, потом Винцента. В отличие от него оба выглядели бодро, добросовестно стояли свою вахту днём и оглушительно храпели по ночам. Если кто из них и был убийцей, у него было редкостное самообладание.
– О чём задумался? – спросил его Тил.
Жуга усмехнулся.
– Если честно: о том, как поймать волосатика.
– Волосатика? – брови Хансена удивлённо поднялись. – Ты хочешь сказать – безволосого?
– Ну, в общем, да. Не идёт из головы история про всю эту семейку богов.
– Богов? Каких богов?
Жуга в нескольких словах пересказал ему свою беседу с Ашедуком. Тот рассеяно выслушал и задумался. Плотнее запахнулся в плащ и сунул руки под себя, пытаясь их согреть. Жуга не без удовлетворения заметил, что за последнее время Хансен несколько раздался в плечах от работы за вёслами и с каждым днём всё больше походил на настоящего, нормального парня, разве что борода у него пока не росла. Сам Жуга не рисковал бриться при таком холоде и постоянной качке и постепенно зарастал неряшливой рыжей щетиной, которая его изрядно раздражала.
– Что толку спорить, – проговорил наконец Хансен, – даже если это было, то давно прошло. Людям часто требуется кто-то, кто бы был умнее и сильнее их. Самих богов, то, как они выглядят и что они делают, понять нельзя. А все их похождения, вся их «божественная» сущность – всего лишь тень, удобная для понимания форма, в которую их облекает человек, чтоб брать потом пример… Или же, наоборот – не брать.
– Ашедук не человек.
– Ну, всё равно, – досадливо отмахнулся Хансен. – Удобная форма, в которую их облекает человек, гном или какой-нибудь рыжий придурок, который вообразил себя невесть кем и теперь от этого страдает. Это ты хотел услышать?
– Хм-м, – сказал травник. – Хм-м…
И умолк.
Когда они заговорили снова, речь пошла уже о том, кто в них стрелял.
– Проколот козелок? – хмыкнул Хансен, бросая короткий взгляд в сторону Винцента. – Странно… Я как-то не обратил на это внимания. Хотя загадка нетрудна: козелок любят прокалывать себе пираты на Средиземном море. Возможно, он итальянец, этот ван Хейден, и зовут его, скорей всего, не Винцент, а Винченцо. А кольцо осталось от браслета на галерах, откуда он сбежал или освободился после срока. Вы видели, как он работает веслом? Он может сутками грести. А как он тархоню ест? У них там в Италии есть похожая штука – макароны. Так что, всё одно к одному.
– Да он всё что хочешь сожрёт, – буркнул Тил, слушавший до этого молча.
– Ещё бы! Посидели бы вы пару лет на бобовой баланде, посмотрел бы я тогда на вас!
Жуга потёр шрам на виске. Закашлялся, плотнее запахнул свою куртку.
– Да, с таким весёлым прошлым он вполне мог в нас стрельнуть, – с некоторой неохотой, как показалось Тилу, признал он. – Но это было бы уж слишком очевидно. К тому же он почти не видит на один глаз. Арбалет не для него.
– Он запросто мог тебе соврать, будто не видит, – резонно возразил на это Тил. – К тому же, у него прицельная рука.
– Прицельная рука? – Жуга заинтересованно поднял голову. – Это как?
– Он стреляет навскидку. Даже не щурит глаз.
– Я тоже так могу.
– Но он попадает. А ты – нет. Помнишь ночь, когда мы изловили пикта? Винцент бы подпустил тебя поближе и не промахнулся бы. Это Хельг.
– А что, Хельг стреляет хуже Винцента?
– Конечно! Викинги презирают стрелы, считают их оружием трусов. Сам посуди – они захватили с собой всего один арбалет, да и тот, наверное, случайно. Где ему было научиться? Какой он стрелок после этого?
– Н-да… Оба могли стрелять.
– И оба могли промазать.
На этом месте спор как-то внезапно утих.
– Значит, мы ни к чему не пришли, – подвёл итог Жуга.
– Значит, ни к чему, – вздохнул Тил.
Они переглянулись.
– А может, просто поговорить с обоими? Так, невзначай.
Хансен покачал головой:
– Они наверняка ничего не скажут. Ни тот, ни другой.
– Кто знает, – хмыкнул Телли, – может быть, стрелявший выдаст себя тем, о чём промолчит.
Жуга задумался.
– Не так глупо, как кажется на первый взгляд, – признал он наконец. – Но я за это не возьмусь. Какие-то они спокойные оба, что Хельг, что Винцент, словно бы и впрямь знать ничего не знают. Убийцы так себя не ведут, если стрелял кто-то из них, он был бы сейчас настороже, следил за нами, что ли… Не знаю, как вам, а мне всё это чертовски напоминает эту самую… пиесу Вильяма. И задача та же – как не наказать невинного. По-моему, мы совсем уже запутались, кто друг, кто враг, кто просто так. Кстати, Тил, что там нового на доске?
Телли нахмурился и молча потянул из мешка игральную доску. Жуга уселся поудобнее. Соображалось туго – у него с утра сегодня снова разболелась голова. Он с силой потёр ладонью лоб, виски, вздохнул и покачал головой.
– Этот выстрел у меня уже в печёнках сидит, – признался он. – Ночами не сплю. Может, чёрт с ним, а? Может, мы и впрямь обознались? Может, мы вообще не правы?
Хансен пожал плечами:
– На логику не всегда можно положиться. Хотя в одном ты прав – убийцы так себя не ведут.
За холодами и тяжёлой работой они давно уже не вспоминали об игре, и это натолкнуло травника на определённые размышления. Жуга не раз настаивал на том, чтоб поделиться с Хансеном их догадками, но Тил был непреклонен. Тем не менее даже он счёл разумным рассказать Хансену про ход дракона, про ладью и все другие странности игры.
– Ладья? – Хансен нахмурился. – Я сразу не могу сказать, мне надо подумать. А что до дракона… Ты ничего мне не рассказывал про пустыню.
– Мне это тогда не казалось важным, – уклонился от ответа Тил. – Так что ты думаешь?
– Ты знаешь, что такое рокировка?
– Рокировка? – Телли поднял бровь.
– В обыкновенных шахматах так называется королевский прыжок. Быть может, в АэнАрде дракону тоже разрешается делать что-то подобное, хотя бы раз за всю игру. Я не знаю всех правил.
– Как это делается?
– Король уходит на две клетки, и прикрывается ладьёй. А после… – Тут Хансен вдруг осёкся и нахмурился. – Погодите-ка, погодите… Сдаётся мне, я кое-что начинаю понимать. В некоторых странах шахматная ладья называется «Тур», то есть «Башня». А вы же что-то делали у башни! Ну, помнишь, ты рассказывал.
– У Толстухи Берты? Так ты думаешь, что это и была вторая э… ладья?
– Ничего не могу сказать наверняка. Но очень похоже на то.
Здесь Кай заинтересовался чёрными фигурами и травник уже стал подумывать, как бы ему понезаметнее сменить тему, как вдруг их размышления весьма кстати прервал громкий крик Яльмара.
– Хэй, земля! – вопил варяг. – Земля!
Все повскакали с мест: «Где? Где?».
– Вон там, видите?
Рукою в рукавице великан норвег указывал на запад. Над чистой поверхностью моря поднимался чуть заметный на фоне вечернего неба белый дымный столб. Самой земли пока что видно не было. Жуга почувствовал, как сердце забилось сильнее. Сглотнул.
– Это уже Исландия?
– Гайрфугласкер[35], – Яльмар налёг на весло, чуть разворачивая корабль к юго-западу, и пояснил: – Остров пингвинов. Видишь, вон вулкан дымится? Это хорошо. Ещё денёк, и мы на месте. Если нам ничего не помешает, конечно.
Жуга вздохнул:
– Надеюсь.

***

На море было неспокойно. Седые волны долгим штормом грызли берега. Отсюда, с высоты утёса пенные валы выглядели как серебряные всадники на взмыленных конях, возникающие ниоткуда и тут же гибнущие в бесконечной битве – чёрные и белые фигурки на огромной и бесформенной доске. Свет от луны искрился на волнах, слепые точки звёзд усеивали сизое, затянутое дымкой небо. Опираясь на свой посох, Жуга стоял на краю утёса в молчаливом одиночестве. Очень сильный, но до странности тёплый южный ветер (Яльмар называл его «южак») давно уже сбил капюшон с его головы и теперь рвал волосы в попытке растрепать недлинный «конский хвост», а когда не получалось, яростно свистел в ушах, швыряя травнику в лицо солёные брызги и морось. Рыжий странник даже не делал попыток закрыться, просто стоял и смотрел на гибнущие волны, принимая как должное ярость зимнего шторма.
Всё равно поколебать земную твердь волны были не в силах.
«Наверное, вот так и мы, – подумалось вдруг травнику, – куда-то движемся, чего-то добиваемся, сражаемся и гибнем под пальцами богов, драконов… или же просто – других людей. А если так, тогда какая разница, кто двигает фигурки на доске?»
Доска – эльфийский Квэндум, АэнАрда не давала травнику покоя, волновала его всё больше и больше. Конец игры неотвратимо приближался, и всё чаще Жугу одолевали мысли, что же будет… что же будет… после. Ответа будущее не давало. И вот сейчас он вновь бежал толпы, чтобы подумать в одиночестве и попытаться мысленно проникнуть в прошлое, чтоб выяснить, как началась и шла игра.
Играл дракон. Играл во сне, и секретом это уже не было. Но травника сейчас тревожило другое: когда два корабля варягов – две игровых ладьи сошлись в бою, дракон не спал. И тем не менее…
Тем не менее, даже тогда игра продолжалась.
Почему?
Какую лавину стронули мальчишка и дракон?
Ответа не было.
Жуга поймал себя на мысли, что всё ещё считает Тила мальчишкой. В какой-то мере так оно и было, и плевать на то, что эльфу было четверть века. Тил был мальчишкой в другом смысле – ребёнок действует и думает иначе, нежели взрослый. Не головой, но всё равно иначе. Руками, ногами… Чем угодно, но не тем что между ног. И дерзость у мальчишки тоже иная – выпендрёжная, отчасти показная. Он не способен трезво оценить опасность, но способен отступить, если не прав. Или позвать на помощь. Ему не свойственна тупая гордость, но он не знает, что такое долг – долг воина, учёного или наездника дракона, ищущего Путь.
Рик был таким же. Его атаки были лёгкие, азартные, но планов он не строил. Рик не сражался – он действительно играл, и упоение игрой, несвойственное взрослым, заставляло его делать неразумные, нелепые ходы. Ходы непредсказуемые. И поэтому сначала Рик выигрывал. Но на одном азарте долго не продержишься, и рано или поздно Рику бы понадобилась помощь. Экипаж. Команда. И фигурки зажили своею жизнью. Нет, – поправил себя травник, – не своей, не их жизнью. Нашей. Им всё-таки удалось вырваться из-под влияния игры, хотя и очень странным образом. Жуга чувствовал, что его старая догадка верна – играл уже не Рик, и даже не Тил. Играли все они. Все четверо.
И Олле. Маленький канатоходец Олле, вечный пересмешник и невидимый подсказчик. Джокер в карточной колоде.
А тот, другой постепенно сдавался, потому что двигал мёртвые фигуры, поскольку знал, что иначе нельзя, что иначе не делают, иначе – опасно. И неизвестно, что может произойти, если дать фигуркам волю, поэтому лучше будет ничего не трогать и оставить всё, как есть.
Ведь только ребёнок может беспечно пойти и поймать волосатика.
Темнело. Помаленьку стало холодать. Жуга набросил капюшон и придержал его за края. Сосредоточился и попробовал, как советовал Тил, «пропустить холод сквозь себя». Получалось плохо. Позади послышалось пыхтение и шорох осыпающихся камешков, травник обернулся и разглядел в сгущающихся сумерках широкоплечую фигуру Яльмара – варяг карабкался по склону утёса, время от времени останавливаясь и всматриваясь в темноту. Наконец он подобрался достаточно близко, чтобы разглядеть стоящего. Из груди его вырвался вздох облегчения.
– Вот ты где! – он поравнялся с травником и шумно перевёл дух. – Ну ты хорош, нечего сказать! Ушёл на пять минут, пропал на час.
– Так долго? – поразился тот.
– А то! Я все окрестности обшарил, уже подумал, что тебя ненароком волной смыло. Ты чего тут торчишь?
Жуга перевёл взгляд на море.
– Думаю.
– Что, в доме думать места мало? Ещё только тебе не хватало заболеть. Идём в тепло, обсохнешь. К тому же и еда поспела.
Жуга кивнул и вслед за Яльмаром зашагал туда, где в темноте светилось жёлтое оконце. На первый взгляд идти было недалеко, но за то недолгое время, что они пробыли в Исландии, Жуга уже успел усвоить, сколь обманчива бывает эта ровная поверхность бесконечных кочковатых тундр и каменных проплешин. Огонь не приближался очень долго. Жуга теперь охотно верил тем историям, в которых люди замерзали насмерть, не добравшись до жилья каких-нибудь несчастных полверсты. Да и сегодня, будь хоть чуть похолоднее… Травник поёжился. Варяг шагал размашисто, привычно выбирая путь, заледеневшие кочки хрустели под его ногами. Жуга же постоянно спотыкался, не потому что плохо видел, просто не привык ходить по бесконечному болоту. Вдобавок сапоги, такие удобные на корабле, оказались чересчур тяжелыми и холодными для берега. Яльмар раздобыл для травника местную разновидность обуви – что-то вроде меховых чулок, крест-накрест перемотанных завязками снаружи, но и к ним нужна была привычка. Впрочем, Яльмар не спешил и то и дело останавливался подождать своего спутника.
– Я понял, в чём твоя беда, – торжественно сказал викинг во время одной такой остановки. – Ты слишком много думаешь.
– Вот как? – Жуга остановился перевести дух и рассмеялся. – Да… Не знал, что всё так просто. А с чего ты это взял?
– Зря смеёшься. Не зря же в Изречениях Высокого об этом сказано:

Человек неразумный ночами не спит себя мыслями мучит.
Утро приходит – усталым встаёт, а заботы всё те же.

– Ну что, узнаёшь себя?
«А ведь пожалуй он прав, – подумал травник, глядя на широкоплечую фигуру викинга. – Уж если кому-то сейчас и спокойно, так это ему. Он не тревожится, не мечется, а просто делает то, что считает нужным. Мне бы так… Нет, в самом деле, это он играет за ладью, а не его корабль, так же, как и Хальгрим играл за ладью чёрных. Странно. Я как-то не задумывался над тем, как нам с ним повезло.»
– Эй, ты о чём опять задумался? – тем временем снова окликнул его варяг.
– Так, – уклончиво ответил тот. – О хорошем. О плохом. О том, что с нами происходит.
– И чего больше?
– Что? – не понял тот.
– Чего больше, спрашиваю? Хорошего или плохого?
Жуга вздохнул.
– Плохого больше. Мы идём в никуда. Переходим реку и сжигаем мост. Вспахиваем поле и бросаем нашу мёртвую лошадь на земле. Ума не приложу, чем всё это может кончиться.
Яльмар некоторое время размышлял на ходу, кивая головой.
– Не бери в голову, – сказал он наконец. – Это всегда так бывает, особенно под конец. А счастливых концов всё равно не бывает.
– Почему?
– Потому что концов не бывает вообще. Вообще ничего никогда не кончается. Кончится одна дорога, начнётся другая. А если уж встать на неё и идти, так вперёд. И как бы плохо ни было в пути, помни, что всегда есть тот, кому сейчас ещё хуже.
Травник фыркнул.
– Это значит только то, что есть кто-то, кому хуже всех!
– Ха! Если б он такой был только один! Кто скажет, кто знает, сколько народу открывает последние двери каждое мгновение? Вот им, наверное, на самом деле плохо.
– Но ведь и мы когда-нибудь окажемся на их месте.
– Да, – вздохнул варяг. – Ты прав, зашиби меня Мьёльнир, тысячу раз прав. Но зато тогда ты точно можешь быть уверен, что хуже уже не будет!
Оба переглянулись, не выдержали и расхохотались.
Желтоватый отблеск медленно приближался и вскоре в темноте проступили очертания приземистого, распластанного по земле строения. Это была небольшая, если не сказать – маленькая хибара, притулившаяся в ложбине меж трёх невысоких холмов. Стены её были сложены из камня и корявых брёвен плавника, утеплённого снаружи толстыми пластами дёрна. Из отверстия в крыше вился дым, тотчас же уносимый ветром. Жуге в который раз за эти двое суток подумалось, что она всё-таки слишком мала для восьми человек… Или девяти.
А точней сказать – для пяти человек, дракона, эльфа и двух гномов.
И думалось там действительно плохо.
Минуло две недели с той поры, как Яльмаров корабль ошвартовался у Исландских берегов, найдя приют в скалистой бухте Эскифьордюр (Жуга, как ни пытался, так и не смог правильно это выговорить. Норвежцы же спокойно и невозмутимо сыпали подобными названиями, рассуждая меж собой, где в это время года будет удобнее остановиться, и вскоре у травника голова пошла кругом от всех этих «Сейдисфьордюр», «Нескейпстадюр», «Кнаппаведлир», «Рейвархёбн» и «Брюнхоульскиркья».). В итоге мореходы приютились в большом доме на ферме у какого-то очередного дальнего Яльмарова родича по имени Сакнус. Это был ещё не старый, жилистый мужчина, носатый, рукастый, долговязый как весло и совершенно не похожий на Яльмара, но тем не менее встретивший его очень радушно. Дерево удалось сбыть исключительно удачно – как нарочно два-три окрестных фермера вовремя не подсуетились этим летом с починкой жилья, и теперь едва не устроили свалку, перебивая друг у друга столь удачно подвернувшийся товар. Часть брёвен с удовольствием приобрёл сам Сакнус, а ещё часть Яльмар придержал на всякий случай. По поводу удачных сделок было сварено и выпито много пива, спето много песен и принесена в жертву Тору тощая лошадь, и в итоге за всеми этими делами Жуга не сразу раскачал варяга что-то там искать. К тому же все расспросы о таинственном Драконовом ключе не дали ничего, и лишь на шестой день кого-то из домашних Сакнуса вдруг осенило, что это вполне может быть большой горячий гейзер, который бьёт, не замерзая, у вулканов где-то на южном плато. Далее выяснилось, что гейзеров там было множество, но лишь один – самый большой так и назывался – Гейзер.
Теперь Жуга и Тил были совершенно уверены, что речь в предсказании канатоходца шла именно о нём. Дело было за малым – скорее отправиться в путь. Но, как назло, к концу недели мореходов внезапно подкосили кашель и простуда. Слегли почти все. Телли и обоих гномов болезнь не тронула, но из экипажа кнорра на ногах остались только Яльмар, Хансен и сам травник. Жуга ходил по дому мрачный, грыз чеснок, поил больных отваром трав и разведённым уксусом, но помогало это мало. Излечились только Хельг и, как ни странно, Вильям. А ещё через день Тил, не менее угрюмый, чем сам травник, сообщил ему, что шкура у дракона стала роговеть в тепле ещё быстрее и почти совсем заскорузла. Так Рик мог и вовсе никогда не полететь.
Поразмыслив, Телли и Жуга решили более не медлить и выходить в поход на днях. О том, чтобы взять кнорр, и речи не было, добираться решили по суше. Яльмар заявил, что они оба наверняка сумасшедшие, и тотчас вызвался идти с ними, поскольку им явно требуется постоянный присмотр. Спорить с ним никто не стал, и все трое тут же стали собираться в дорогу. Оба гнома с Хансеном впридачу тоже не захотели оставаться. Жуга не стал их отговаривать – их помощь очень даже могла пригодиться. Последним к их походу в качестве проводника присоединился младший сын фермера – четырнадцатилетний любознательный мальчишка по имени Арне. Парень напросился сам, отец его сперва артачился, но после, заручившись словом Яльмара, махнул рукой и согласился. Видимо, к подобным чудачествам сына он давно привык.
– Всё равно ведь дома не усидит, – сказал он. – Потом ведь надо же ему когда-нибудь взрослеть!
Именно тогда он и принёс в жертву Тору старую лошадь, и на следующий день маленький отряд вышел в путь. Сакнус неожиданно расщедрился и дал им с собой в дорогу пару низкорослых вьючных лошадей мышастой масти с белой гривой, очень смирных и, как показали следующие дни, таких же выносливых.
– Сакнус – Человек Закона, – пояснил Яльмар. – Его слова имеют вес на тинге. Здесь ему привыкли доверять.
Яльмар первый обнаружил, что за ними увязался кто-то ещё. Ни слова никому не говоря, на второй день варяг намеренно отстал, притаился за скалой и вскоре выволок к костру упирающегося барда. Возвращаться Вильям отказался наотрез, тем более, что и провизию пришлось бы разделить. Разгорелся спор: брать Вильяма с собой или прогнать, в итоге травник плюнул и махнул на всё рукой. Так путешественников стало восемь, если не считать Рика.
А ещё через два дня их накрыл шторм. Ураганный ветер сбивал с ног, холод не давал дышать, и даже гномы не смогли разжечь огонь, чтобы просушить отсыревшую одежду и обувь. Лошади устали. Рик стал совсем вялым, безразлично плёлся позади и тормозил всю группу. Они навряд ли сумели бы выбраться, если бы не их проводник: именно Арне сумел отыскать среди холмов бесформенную каменную хижину, которая служила Сакнусу и другим окрестным жителям охотничьим домиком. Такие строения путешественникам попадались и раньше, но эта неказистая хибара – почти землянка с маленьким загоном для скота позади неё, пришлась особенно кстати. Протёкшую крышу подлатали, навалив на неё пластинок битого сланца, а вскоре развели костёр и наконец впервые за два дня по-настоящему согрелись.
Шторм бушевал уже два дня, и неизвестно было, когда вся эта непогода кончится. Жуга вздохнул, нагнулся и вслед за Яльмаром пролез в дымное нутро натопленной избушки.
Внутри было невероятно душно, но зато тепло. Посередине маленького помещения потрескивал огонь, над выложенным глиной очагом лениво булькал котелок. Всю хижину заполонили запахи гороха, пшёнки и промокших шкур.
– Ноги сырые, голова сырая, – пробурчал Вильям, с неудовольствием разглядывая травника. – Какого чёрта ты там шлялся столько времени?
Жуга ничего не ответил.
Бард с Хансеном расположились у окна, затянутого тонким и промасленным пергаментом. В двух местах пергамент разодрался, отогнувшиеся уголки легонько трепетали на ветру. Натерпевшиеся от холода путники сначала порывались их зашить, но Арне их отговорил: дырочки, как выяснилось, были сделаны нарочно, чтоб сочился свежий воздух. Вильям еле слышно пощипывал струны лютни, Хансен дремал, привалившись к бугристой стене. Дракон занял весь дальний угол и хорошо хоть вылезать оттуда не особенно стремился. Остальные разлеглись кто где, подложив под рёбра одеяла и охапки старого сухого дёрна, в изобилии наваленного в хижине. Гномы спорили о чём-то на своём гортанном языке, спорили негромко, но с жаром – Жуга успел увидеть, как Орге сделал странный жест, как будто указывал одновременно на землю и на небо, потом плюнул в костёр и умолк, отвернувшись и нахохлившись, словно большой неряшливый воробей. Из груды одеял сердито поблескивали его маленькие выцветшие глазки. Завидев травника, все с облегчением задвигались и помаленьку сгрудились вокруг котла, а когда с едой было покончено, стали располагаться ко сну.
В хижине был маленький светильник, слепленный из глины, но всё масло из него путешественники выжгли ещё в первый день, когда пытались развести костёр. Жуга подбросил дров в огонь и смерил взглядом кучу сложенного рядом плавника. Нахмурился. Запас топлива не внушал опасений, но под утро могло похолодать. К тому же ветер сегодня был особенно силён. Жуга помедлил и потянул с потолочной перекладины свою меховую куртку.
– Ты куда? – вскинулся Хансен. – Не нагулялся, что ли?
– Пойду дров пособираю, – сказал Жуга . – А ну, как до утра не хватит.
– Не надо, – Арне вдруг помотал головой. Все посмотрели на него. – Хватит с нас той сырости, которую вы принёсли. Всё равно под утро выйдем в путь. Соберём дров для тех, кто будет ночевать здесь после нас, и сразу пойдём.
– Под утро? В путь? – воскликнул бард. – В такую-то бурю? Ты с ума сошёл!
– Ветер утихнет.
Вильям с сомнением поскрёб в отросшей бороде. Поймал блоху, поморщился и щёлкнул ею меж ногтей. Потряс рукой.
– Что-то верится с трудом, – сказал он. – Уж больно здорово завывает. Откуда знаешь?
– Нам ещё долго идти? – перебил его Жуга. – Где он, этот Гейзер?
Мальчишка перевёл свой взгляд на травника.
– День, – он помедлил. – Может, два. Ветер утихнет. Если присматривать за костром, до утра дров хватит.
– Я присмотрю, – сказал Ашедук.
Усталость брала своё. Жуга кивнул, повесил куртку обратно и заёрзал, раскладывая на полу мозаику пружинящих пластов сухой травы, стараясь, чтоб комья глины не так сильно врезались в бока. Стянул с ног меховые сапоги, подложил под голову свой мешок, закутался в одеяло и закрыл глаза.
Холод и усталость притупили острый коготок тревоги.
Если гном брался поддерживать огонь, за костёр можно было быть спокойным…
Спокойным…

***

Проснулся травник от того, что кто-то тряс его за плечо. Открыл глаза и разглядел склонившийся над ним неясный силуэт. Волосы у человека были белые.
– Тил, ты?
– Вставай, – угрюмо сказал Телли вместо ответа.
Травник сел и огляделся. В хижине было темно – маленький эльф растолкал травника задолго до утра. Костёр почти погас, светились только несколько угольков. Фигуры спящих можно было различить с трудом.
– Что случилось?
– Гномы ушли.
– Что?!
От возгласа травника стали просыпаться остальные. Приподнял голову Вильям, зашевелился Хансен. Яльмар так и вовсе подскочил и схватился за топор. Жуга торопливо нашарил в темноте подсохшие за ночь дрова, подбросил их в очаг и раздул огонь.
Орге с Ашедуком в доме не было.
– Я ничего не понимаю, – Жуга с силой потёр виски и потряс головой. – Как ушли? Зачем ушли? Ты это видел?
– Нет, я от холода проснулся… Где твой меч?
Жуга обернулся и похолодел – мешка в изголовье его постели не было.
– Мешок… – пробормотал он, поднял взгляд и вздрогнул, натолкнувшись на холодный антрацит внимательных эльфийских глаз. Казалось, Телли именно этого и ожидал, и потому нисколечко не удивился. Все переглянулись. Яльмар громко и замысловато выругался.
– Яд и пламя, Тил, они забрали мой мешок!
– Мой тоже, – хмуро ответил тот.
– Но… там же меч!
Эльф медленно кивнул.
– Они забрали меч, – словно бы прислушиваясь к самому себе повторил он. И, помолчав, добавил: – И АэнАрду.
Несколько мгновений в хижине царила тишина. Все молча переваривали новость. Затем Жуга вскочил и суматошно заметался, собирая вещи. Стряхнул с подошв приставшие комочки мха и принялся натягивать сапоги.
– Ты что, всерьёз намерен их догнать? – спросил Хансен.
– А ты что предлагаешь? – огрызнулся тот, остервенело затягивая ремни. – Сидеть и ждать, пока они к нам сами придут? Одевайтесь. Они не могли уйти далеко.
– Эй, Лис, остынь! – нахмурился Яльмар. – На камне следа не найдёшь. Откуда тебе знать, куда они пошли?
Казалось, фраза Яльмара заставила травника на миг задуматься, но – только на миг. Он помотал головой и потянулся за курткой.
– Нет, я пойду. Я должен их догнать. Найду какую-нибудь гору повыше, может быть, оттуда разгляжу…
Хансен вскочил.
– Жуга, перестань! Ты ничего не сделаешь, ты только всё испортишь…
– Что ты несёшь, ну что ты несёшь?! – закричал вдруг тот, срываясь на визг. – Ты хоть немного понимаешь, что у них мой меч?! И доска! У, гады, рассчитали всё… Змея! Гадюка! – он остановился и топнул ногой. – Две змеи! А ты, – он обернулся к Хансену, сжимая кулаки, – ты тоже с ними заодно? Вы что, все сговорились, да? Ну и чёрт с вами, яд и пламя, я один пойду! Никто…
Ни слова не произнеся, Кай Хансен вдруг шагнул вперёд и засветил Жуге пощёчину. Травник поперхнулся словами, бухнулся с размаху задом на свою лежанку и озадаченно умолк, держась рукою за лицо. Щека его зарделась красным.
– Прекрати орать, – отчеканил Хансен, – приди в себя. Ведёшь себя как ребёнок, у которого отняли игрушку! Как будто ты сам по себе, без этого дурацкого меча ничего не значишь.
Воцарилась тишина. Травник помотал головой, оглядел всех и потупился.
– Чёрт… – выругался он. Взъерошил волосы рукой. – Извини, Герта. Похоже, ты и впрямь права – я что-то не в себе сейчас. Понимаешь…
– Не стоит благодарности, – кисло усмехнулся тот. – Бывает с каждым. Сдаётся мне, они на это и рассчитывали, что ты помчишься за ними и сдохнешь в тундре.
Яльмар, недоумевая, переводил взгляд с Хансена на Жугу и обратно.
– Герта? – озадаченно повторил он. – Почему Герта? То есть… В смысле…
Он всмотрелся Хансену в лицо и ошарашено умолк.
– Гм!
Лишь теперь до травника дошло, что он в запале назвал Гертруду старым именем. Он отвернулся и заёрзал, пытаясь сообразить, как теперь им выпутаться из сложившегося положения, однако Хансен к его удивлению предпочёл не выкручиваться никак.
– Да ладно, – отмахнулся тот. – Чего уж теперь… Тоже мне, тайна, известная всем. Я был Гертрудой, Яльмар. Я.
– А… э… Ты? – варяг ошеломлённо выпучил глаза и покраснел до кончиков волос. – Зашиби меня Мьёльнир, как это понимать?
Арне молча, но с интересом наблюдал за происходящим.
– Да так и понимай.
– Я тебе потом объясню, – торопливо выпалил Жуга, в сумасшедшем темпе краснея то правой, то левой половиной лица. – Сейчас есть поважнее дела. Для начала, как…
– Нет, ты погоди! – Яльмар упрямо выставил в его сторону ладонь и снова повернулся к Хансену. – Так ты девчонка или парень?
Хансен устало поднял глаза к потолку.
– Ох, как же мне всё это надоело… Да мужчина я, мужчина!
– А чего ж тогда ты в юбке шлялся?
– Надо было, вот и шлялся… – проворчал тот, и вслед за этим почему-то в рифму добавил: – Чтоб никто не догадался.
Вильям прыснул, но тут же прикрылся рукой и полез в карман – не то за носовым платком, не то за бумагой и карандашом. Некоторое время Яльмар озадаченно кряхтел и скрёб в бороде, бросая на Гертруду / Кая / Хансена косые взгляды, потом развёл руками.
– Ну, Лис, с тобой не соскучишься! Как ты ещё только сам себя не обхитрил… И что у тебя за манеры – всякий раз, когда тебя ждёшь справа, так ты обязательно появишься слева!
Он повернулся к Хансену.
– Но хоть теперь-то ты не врёшь?
– Доказательств надо? – огрызнулся тот. – И что прикажешь сделать? Снять штаны или в морду тебе заехать?
Заявление Хансена насчёт варяжьей «морды» показалось травнику несколько опрометчивым, но Яльмар, кажется, вполне удовлетворился этим.
– Клянусь Одином, меня давно так ловко не обводили вокруг пальца, – пробормотал он. – Пожалуй, с тех пор, как Зерги… ну, ты помнишь, Жуга.
Он снова смерил Хансена взглядом с ног до головы. Хмыкнул.
– Нет, но надо же… А ведь я к тебе чуть было не «подъехал» как-то раз!
Вильям с Жугой переглянулись. «И этот туда же!» – читалось в глазах у обоих.
– Как хоть теперь тебя называть?
– Не всё ли равно? – устало отмахнулся тот. – Зови как звал – Хансеном. А что до того, кем я был раньше…
Он не успел договорить: дверь скрипнула на кожаных петлях, и в хижину, шатаясь и держась за стену, ввалился…
– Орге! – изумлённо вскрикнули все пятеро.
А Рик ещё вдобавок что-то пискнул.
Выглядел маленький гном ужасно. Одежда его промокла насквозь, шлем на голове был разрублен, лицо и левое плечо покрывала бурая корка запёкшейся крови. Топора при нём не было. Прежде чем хоть кто-нибудь успел шагнуть ему навстречу, колени его подломились и гном с грохотом повалился на пол.
Все повскакали с мест и бросились его поднимать. Через минуту маленького гнома уже уложили на лежак, сорвали с него куртку и закутали в одеяло: гном был холоден, как лёд. Шлем с него слетел, открыв большую рубленую рану на голове; в тепле кровь заструилась с новой силой.
– Топором саданули, – со знанием дела сказал Яльмар, поднимая с земли разрубленный почти что пополам гномовский шлем. Просунул палец в шель и подвигал его туда-сюда. – Ещё б чуток поглубже и – готовь костёр. Хотя у гномов черепушка крепкая, да и колпак хороший.
– А может быть, он просто ещё молодой, – памятуя разговор на кладбище, вдруг встрепенулся Вильям. – Ну, я хотел сказать: для гнома молодой…
– Да, крепкий народ, – рассеянно поддакнул им Жуга, осторожно трогая края раны. Пощупал гному пульс. – Человек давно бы перекинулся… Орге! – позвал он. – Орге!
– Хува тараз барук… – невидящими глазами глядя в потолок, пробормотал двараг. – Хува тараз… Кара-юзин ба хиши, Ашедук…
– Что он говорит? – засуетился Вильям. – Что он говорит?
– Замолкни, – коротко распорядился травник. Наклонился над дварагом. – Орге, что случилось? Орге, ты меня слышишь?
– Ай йя хал, Ашедук, тангар хази… Квэндум аррэ ал ап харг… Хува тараз[28]…
– По-моему, он бредит, – высказался Хансен. Обернулся. – Тил, ты хоть что-нибудь понимаешь?
– Ни слова, только имя.
– Имя-то и я разобрал…
– Так это что же, Ашедук его так приложил? – вскинулся Вильям.
– Больше ж некому.
Яльмар хмыкнул:
– Как знать…
Одно короткое мгновенье травник колебался, кусая губу, затем решительно стащил с себя рубаху и повернулся к остальным.
– Вильям, – распорядился он, – выйди, снега набери. Тил, займись огнём. Яльмар, поищи дров. Герта… то есть, чёрт, прости…
– Не трать зря слов, – перебил его Хансен, – делай, что считаешь нужным, я помогу. А вот рубашку… Взял бы запасную, что ли. Эта ж грязная, небось.
– Нету жапашной, – угрюмо бросил тот, зубами надрывая краешек подола. Сплюнул. – В мешке была. Сам виноват, пусть радуется, что хоть эта есть. Однако, – он нервно усмехнулся, – последнюю рубашку на него трачу. Хотя чёрт с ней – всё равно заплесневеет на здешних туманах.
Травник вздохнул и с треском оторвал от рубахи первую полосу.
– Кровь всё ещё течёт, – заметил Хансен, осторожно раздвигая слипшиеся гномьи волосы. – Ох, господи… Он что же, по земле башкой елозил? Ты взгляни только: пыль, грязь… Не воспалилось бы.
Травник пробежался кончиками пальцев от затылка гнома до виска и вытер руку о штаны.
– Большие сосуды не задеты. И потом, где это видано, чтобы дварагу чем-нибудь повредила земля?
– Всё равно надо шить.
– Чем? У нас даже ниток нет. Хоть из рубашки дёргай.
– У меня есть, – невозмутимо сказал вдруг Арне и протянул моток сапожной дратвы. – Это подойдёт?
Короткое мгновение Жуга таращился на мальчика, потом привалился к стене, закрыл лицо руками и тихо застонал.
– Дратва! – выдохнул он наконец сквозь стиснутые пальцы, не зная, плакать ему или смеяться. – О-ох, дратва… Вы что, все с ума сошли? Ты ничего получше предложить не мог?
Хансен взял клубок и рассмотрел его повнимательнее.
– Не смолёная, – объявил он. – Если разделить на пряди, может, и сгодится.
Жуга махнул рукой: «Разделяй». Нагнулся над дварагом.
– Есть чем нитку протереть?
– Только ликёр.
– Ох, господи, – пробормотал Жуга, вращая глазами. – Ох, господи…
Через полчаса двараг немного отогрелся. Рану прочистили, после чего Жуга отжёг и изогнул сапожную иглу и принялся шить. Хансен взялся помогать; у него оказались быстрые и ловкие пальцы. Голову гному перевязали, вместе с ложем придвинули его поближе к огню, а Телли с ложки напоил его водой. Так и не придя в сознание, Орге погрузился в сон.
– Всё, – сказал Жуга, споласкивая в котелке испачканные руки. – Больше я не знаю, чем ему помочь: все травы они сами же и спёрли.
– А может, заклинанием? – заикнулся было Вильям. Жуга покачал головой.
– Был бы человеком, может, получилось бы. А вот как лечить дварага, я не знаю. Хотя… – он на мгновение задумался, но потом покачал головой. – Нет, лучше не надо: от добра добра не ищут. Полежит, глядишь, и сам оклемается.
– Что делать-то будем? – спросил варяг. – А?
Жуга поднял голову.
– Ты меня спрашиваешь?
Ответом ему было молчание. Травник нервно дёрнул себя за волосы. Оглядел по очереди всех, задержал свой взгляд на Рике, посмотрел на Орге и нахмурился.
– Тил?
– Нельзя задерживаться, – отозвался тот, – и так все сроки пропустили. Где этот Ключ, Арне?
– Погоди, – остановил его Жуга. Покосился на лежащего дварага. – Гер… Хансен, как думаешь, как скоро он придёт в себя?
– Орге? – тот пожал плечами. – Я не знаю. А зачем тебе?
– Порасспросить. Хочу узнать, что там стряслось меж ними. И где меч с доской. И куда Ашедук направился.
– А что потом? Не бросать же его тут!
– Может, к Сакнусу обратно отнести? – предложил Тил.
– Не донесём, – не дав ему договорить, хмуро высказался Яльмар. – Холод, ветер… Не донесём. Кто-то должен с ним остаться. Здесь остаться. Если Ключ недалеко, вернёмся через пару дней, а там… – он помолчал и после паузы закончил: – Там видно будет.
Травник, подобрал ноги под себя и уставился в огонь.
– Чёрт… – пробормотал он, нервно обгрызая ногти. – Вилка… Снова вилка…
– О чём ты?
– Ни о чём, – он встал. – Так. Нам придётся разделиться. Кто-то должен здесь остаться, чтобы присмотреть за Орге. Остальные… – он поколебался. – Рик и Телли пусть идут до Гейзера. Арне покажет дорогу. Яльмар, пойдёшь с ними?
– Пойду, – кивнул варяг. – А…
– Есть смысл послать кого-нибудь в усадьбу к Сакнусу, – сказал Вильям. – Пусть помощь приведёт. А то у нас жратвы осталось – кот наплакал.
Друзья переглянулись.
– Дельная мысль, – одобрил Яльмар. – Раз так, то, может, ты и сходишь?
К такому повороту дела Вильям, похоже, был не готов.
– Да я бы… собственно бы… э-ээ… – мучительно замялся он, почувствовал, что влип и смолк, так и не найдя разумных аргументов чтоб остаться.
– Вот и отлично, – истолковав сомненья барда как согласие, удовлетворённо кивнул варяг. – Дорогу помнишь?
– Что я, маленький? – обиделся тот. – Найду как-нибудь…
– Но, но! – нахмурился Яльмар. – Ты нос-то очень не задирай, поосторожнее иди. Одного посылаем, если что случится, помочь будет некому. Как доберёшься, скажешь Сигурду, так мол, и так – Орге ранен, пусть пришлёт пару человек на подмогу… Арне, ты в самом деле думаешь, что потеплеет?
– Должно потеплеть, – кивнул фермерский мальчишка. – Ветер уже стих. Дня три погода будет солнечной, а дальше… Дальше – не ручаюсь.
Яльмар оглядел остальных прежде чем задать последний, уже ненужный вопрос.
– Кто остаётся?
– Я, – сказал Жуга.
– И я, – сказал, вставая, Хансен.
Все переглянулись и промолчали.
– Добро, – сказал наконец Яльмар, усаживаясь и подбрасывая дров в очаг. – Дождёмся, пока солнце взойдёт, и делаем, как задумали.
– Почему не сейчас? – спросил бард.
– Обледенело всё, – снисходительно ответил тот. – Сломаешь ногу в темноте – куда потом идти? Поесть, опять же, не помешает на дорогу… Да и потом, поспешность… она только при ловле блох хороша.
И словно в доказательство своих последних слов, варяг поймал на себе блоху и с громким щелчком раскусил её зубами.

***

Уходили медленно. Одну из лошадей двараг увёл с собой, вторую после недолгого совещания отдали Вильяму. Все трое шли пешком. Брели вдоль берега, с опаскою ступая по камням. Не оборачивались, чтоб не видеть тех, кто оставался, чтоб не брать с собою чужую, лишнюю удачу, но и не оставить ненароком часть своей. Дракошка плёлся позади, виляя задом: он сегодня не успел как следует согреться, ход его был неуклюж. Жуга рассеянно смотрел им вслед. Казалось почему-то, что хорошая погода установилась ненадолго – он чувствовал, как медленно зудит и ноет незаживший шрам на голове. Кровь стучала за глазами. Несмотря на яркое солнце, было холодно.
Хансен обернулся.
– Как думаешь, они скоро вернутся?
Жуга пожал плечами. Помолчал, прислушиваясь к ощущениям внутри себя. Снедало что-то тёмное, как будто душу словно рыбу подцепили на крючок и медленно вываживают к проруби, где нет воды, а только воздух, который высушит жабры и заморозит кровь…
– Я чувствую его, – сказал он вдруг неожиданно для себя самого. Хансен снова обернулся, пристально взглянул на травника. Бессловесный взгляд, как у собаки – лишь тревога и вопрос в глазах.
– М?
– Он здесь, – Жуга провёл языком по губам, ощутил горьковатую свежесть морозного утра и вдохнул прерывисто и глубоко. – Я чувствую его. Он где-то здесь.
Он посмотрел наверх. Луна и солнце спорили на небе. Странный край…
– Ты думаешь… что это он? Тот, другой?
– Не знаю, – дёрнулось плечо. – Не знаю. Просто чувствую.
– Что именно?
– Горят огни. Тени в глазах… и вой – где-то глубоко, глубоко внутри… подо мной… как будто плавится душа. Иначе он не может. Это как… – на мгновение Жуга задумался, подыскивая подходящее сравнение, и закончил:
– Это – как весь мир в одном глазу.
– Что он чувствует?
– Страх.
– А ещё?
– Ему больно.
– А ещё?
Травник поднял взгляд.
– Он ждёт.

***

Шаг.
Ещё шаг.
Размеренность движения на позволяла мыслям течь свободно, подчиняясь ритму перехода. Море было тихим и спокойным, в небесах светило солнце, но не высоко. На снег ложились тени. Лёд и битый сланец покрывали берега. Кое-где проглядывала жухлая трава и мшистые зелёные кочки. С ребристых козырьков подтаявших прибрежных снежников сочились медленные капельки воды. Подошвы меховых сапог скользили: шаг, снова шаг, чёрное поле – белое поле. Недавний шторм прогрыз неровные проплешины земли в сплошном покрове снега, казалось, вся Исландия вдруг стала как одна гигантская игральная доска.
И сверху на доске – четыре маленьких фигурки: высокая мужская, две ребячьи и ещё одна – четвероногая, большая, золотистая.
Дракошка замыкал процессию, вертя хвостом и с любопытством поглядывая по сторонам; его когти, уже порядком затвердевшие, с хрустом крошили застывшую глину. Когда варяг оборачивался, Рик дружелюбно лез ему под руку ласкаться, что совершенно не подходило к его свирепой зубастой морде. Всякий раз от этого проявления дружелюбия Яльмару становилось не по себе; он мужественно трепал дракона за загривок и невольно прибавлял шагу. Гладкая шкура дракона была холодна.
Варяг не любил ходить пешком. Не то чтобы он уставал или страдал от жары, просто – не любил. Пусть даже Арне оказался прав, и погода в самом деле исправилась. Над головой синело небо с редкими мазками облаков. День ещё только перевалил за середину, однако горизонт на западе уже светился розовым – зимою солнце здесь не поднималось высоко. Яльмар, однако, так и не решился снять свою меховую куртку: ветер, хоть и тёплый, пробирал насквозь. К тому же опыт подсказывал, что куртка на плечах – это одежда, а куртка за плечами – это совсем другое, это уже поклажа. А поклажи и без этого хватало. Глаза заливал пот. Пеший ход разогревал, мешок с припасами тянул к земле. Впрочем, как философски размышлял варяг, лучше париться, чем мёрзнуть.
День клонился к вечеру, а Тил и Арне шли и шли вперёд. И в общем, были правы – устраивать привал перед закатом не имело никакого смысла. Чуть-чуть тревожила варяга тишина. Конечно, было не до разговоров, но Тил, казалось, не хотел ни о чём говорить, да и Арне, несмотря на свою жадную до новых знаний душу, тоже отличался прямо-таки нездоровой замкнутостью. Так они и шли в молчании, остановившись только днём на полчаса перекусить лепёшками и вяленой бараниной. Полоски чуть солоноватого подвяленного мяса (мировецкая закуска под тёмное пивко) всухую вызывали только раздражение и вязли на зубах. Кусок не лез в горло. В животе у викинга урчало, Яльмар то и дело ловил себя на мысли, что ждёт не дождётся полновесного, нормального привала с ночевой, обедом и костром.
В очередной раз повернули за какую-то скалу. Арне остановился в основании глубокой балки, огляделся, подошёл к огромной, засыпанной снегом коряге, которую волны когда-то выбросили на берег, и пнул её ногой. Плюнул на снег. Повернулся.
– Здесь остановимся, – он сбросил мешок и расправил плечи.
– Так не темно ж ещё, – сказал Яльмар. – Дорогу ж видно.
– Лучше места не найти, – спокойно возразил ему тот. – Дров много, и от ветра есть где укрыться. Домов тут всё равно нет.
Больше возражать варяг не стал, молча вытащил из-за плеча топор и принялся рубить корягу на дрова.
Темнота упала быстро. Сумерки сменились ночью так, словно задули светильник, на небе высыпали звёзды. Запылал костёр. Единственный на всю компанию котелок оставили в землянке – надо было в чём-то готовить отвар для раненого гнома. Арне размочил в кожаном ведре полоски мяса и теперь поджаривал их на раскалённом плоском камне. Камень уже дважды треснул. Дрова дымили, парились, стреляли искрами. Из дырочек, проточенных в колоде червячками и личинками, толчками пузырилась пена. После нескольких, с трудом проглоченных кусков аппетит у всех троих пропал. Распаковали спальные меха. Яльмар разомлел от близости огня и теперь лениво наблюдал за тем, как Тил снимает башмаки.
Яльмар никогда не видел, что за ноги у эльфёнка: предложенные Сакнусом меховые сапоги тот отказался взять. Яльмар ожидал увидеть что угодно – копыто, перепонки между пальцами или вообще – шесть пальцев на ноге, но ноги у мальчишки оказались самые обычные, быть может, разве чуть поуже, нежели у других. Норвег задумчиво поднял голову, натолкнулся на пристальный взгляд его чёрных глаз и торопливо отвёл взгляд.
Молчание действовало на варяга уже как-то совсем нехорошо – Яльмар нервничал. Хотелось встать и отойти, побыть с собой наедине, подумать. Это было странно. Теперь варяг, пожалуй, понимал, зачем Жуга всё время уходил от шумных сборищ. «Один и Фрея, – подумал он, – я становлюсь таким же, как он… Думаю наверное много. Скоро тоже вот с ума свихнусь». Он встал, стараясь не глядеть в глаза двоим мальчишкам, глухо буркнул в бороду: «Пройдусь», скорее, для себя, чем для них, и медленно направился вдоль берега – подумать, справить малую нужду, да и вообще побыть наедине. Дракошка поднял голову, меланхолично провожая его взглядом, медленно зевнул и снова положил её на скрещенные лапы. Крылья Рика острыми и кожистыми складками торчали в стороны.
Осторожно, стараясь не наступать на скользкие камни, Яльмар перебрался через низкий длинный холм и здесь, в ложбине совершил свои нужды. Морские волны плескались возле самых ног, пологий берег был покрыт сплошной ледовой коркой. Варяг немного отошёл назад, набрал пригоршню снега и растёр лицо. Стряхнул с ладоней стаявшую влагу, и после долго стоял у самой кромки воды, глядя на уснувший океан. Горбушка матовой луны купалась в сизых облаках.
– Яльмар.
Тот вздрогнул и обернулся.
Эльфийские шаги были неслышны и легки, немудрено, что викинг не услышал Телли, прежде чем тот не подошёл к нему вплотную.
– Чего тебе? – немного раздражённо и потому – громче обычного спросил норвег и закашлялся.
Мальчишка медлил с ответом, ожидая, пока кашель смолкнет. Его тонкие белые волосы резко выделялись в темноте. Неверный, серебристый свет луны подчёркивал кошачьи скулы, мелким отблеском кружил в его глазах. Варяг моргнул. Взгляд эльфа завораживал и вместе с тем пугал; невозможно было определить, узки зрачки в его глазах, расширены, или же их там нет вообще.
– Ты зря меня боишься, – сказал Телли. – Я тебе не враг.
– Я? Боюсь? – расхохотался тот. – С чего ты взял?
Сердце его, однако, стучало.
– Страх в глубине тебя, – меж тем ответил Тил. – Он ищет любую причину, чтоб вырваться. Сейчас его причина – я. Ты сам так хочешь. А я не хочу, чтобы со мной был тот, кто мне не доверяет.
– А почему это я должен тебе доверять? – опять немного резко возразил варяг. – Ты втянул всех нас в эту дурацкую историю, ты и твой дракон. Это по твоей милости мы сейчас идём неизвестно куда! Скажешь, я не прав?
– Нет. Не скажу.
Вновь воцарилась тишина.
Общаясь с Телли, Яльмар чувствовал себя довольно странно. Словами он не смог бы объяснить, в чём заключалась эта странность, но сравнения, которые порою шли ему на ум, невольно заставляли холодеть и гнали по спине мурашки. Как будто ты нанёс врагу удар, а у того из раны хлещет вовсе даже и не кровь, а самая обычная вода. Или не вода, а скажем… скажем, пиво. Или ничего не льётся вовсе. А враг при том не дёргается, не хрипит, не бьётся в смертных корчах, а спокойно улыбается и снова поднимает меч, как тролль или берсерк. Да, как берсерк, в экстазе боя позабывший, что такое боль и смерть, и с пеной на губах смеющийся в лицо врагу… Впрочем, где-то в глубине души Яльмар чувствовал, что Тил из тех противников, для которых меч – не самая страшная угроза.
Внезапно Яльмар понял что эльфёнок прав. Он никогда не понимал берсерков, божественное бешенство всё время обходило его стороной. Страшила непонятность, неизвестность, невозможность объяснить. «Дайте мне цель, – всегда говорил он себе, – и уж я до неё доберусь». А что же делать, если есть одно движение без цели, ожиданье без конца, игра, в которой непонятно, за кого играть и как?
И не играть уже нельзя…
– Мне кажется, ты понимаешь, – словно бы прочтя его мысли, вдруг заговорил Телли, – Тебя пугает не опасность, и не я. Тебя пугает неизвестность.
– Почему он тебе помогает? – спросил варяг. Голос его хрипел.
Тил убрал с глаз прядь волос. Взглянул варягу в глаза.
– А почему помогаешь мне ты?
– Я?
– Ты, ты. Ведь я же не тянул тебя, ты сам вызвался идти со мной.
Яльмар не нашёлся, что на это ответить. Остервенело поскрёб в бороде. Тил невозмутимо уселся на камень, подобрал ноги под себя. Яльмар только сейчас заметил, что мальчишка бос, и теперь не мог оторвать взгляда от его ступней. Было холодно. По-настоящему холодно.
– Ну, я не знаю… – нерешительно промямлил он, кляня себя за эту нерешительность. – Мне казалось, кто-то должен идти с вами. Потому что Жуга и этот… Я же не могу помочь больному дварфу. А идти на ферму – с этим справится и Вильям. Надеюсь, что справится.
– Ты говоришь, что по моей вине ты сделался несвободен, – сказал Тил. – Но свобода есть и бесполезность тоже. Свободный дом – ничейный дом, кто захочет, тот в нём и поселится. А ты ведь не умеешь и не хочешь быть бесполезным. Не так ли, а? Яльмар Эльдяурссон? Это ведь ваша, людская черта – помогать друзьям, а иногда и недругам за просто так.
Варяг молчал, слегка ошеломлённый таким поворотом в разговоре.
– А кроме того, – безжалостно продолжил маленький эльф, – ты наверняка хотел ещё и присмотреть за мной, не выкину ли я какое-нибудь коленце. – Он усмехнулся, заметив, как Яльмар закряхтел и отвёл взгляд. – Хотел, хотел. Брось, Яльмар. Мир не делится только на друзей и на врагов, на чёрное и белое. Всегда есть сумерки, полутона и свет, который мы не видим… то есть, вы не видите. Незачем винить меня во всех бедах, ведь это очень просто – обвинить другого. Мы все упали в одну яму, и теперь нам надо сообща оттуда выбираться. Мы расстанемся, когда наступит срок, я обещаю, но сейчас я хочу сказать спасибо за то, что ты пошёл со мной.
Варяг долго молчал.
– Я всегда не мог взять в толк, – проговорил он наконец, – зачем вы, эльфы в былые времена подкидывали нам на воспитание своих детей?
– А-а, – Телли, глядя в сторону, чуть склонил голову набок, как будто прислушивался к голосам внутри себя. – Да. Ты правильно задал вопрос. Мы это делали затем, чтоб научиться сострадать, чтобы уйти от холода и равнодушия. Мы тоже не любим быть бесполезными. От долгой жизни устаёшь, наваливается скука. Пусть это больно, но для нас это великий дар – иметь друзей, детей… Любимых. Я слишком человек теперь, я не могу всё это объяснить. Но ты, наверное, и сам всё это поймёшь.
Он отвернулся и уставился на небо. Взгляд его бездонных чёрных глаз кошачьего разреза сделался задумчив и печален. Варяг, пусть на одно короткое мгновение, но почувствовал холодную тоску по призрачным мирам, которых он не мог увидеть. «Там нет Альфхейма, Лис» – вдруг вспомнил он свои же собственные слова. А где же он? Где та прародина народа эльфов, из которой они вышли и в которую потом ушли? Тил смотрел на звёзды так, как узник смотрит за окно своей темницы – с грустью и тоской от невозможности здесь больше пребывать и невозможности отсюда вырваться; и Яльмар снова ощутил, как чужд и как одновременно близок людям этот сказочный народ, для которого весь мир стал клеткой, который уже вышел за пределы понимания, и даже – за пределы бытия. Который вышел и ушёл… Куда?
В небытие?
В забытие?
Пред мысленным взором Яльмара возникли силуэты белых кораблей с высокими носами и парусами из самоцветных камней, наполненными звёздным ветром – тем самым, что едва не сбил с пути его корабль. И драконы. Да, драконы. Золотистые, большие, с всадниками на спинах… Варяг невольно оглянулся на костёр.
Единственным, кто мог бы отыскать обратный путь, был Рик.
Яльмар чувствовал себя так, будто обнаружил в борту своего корабля дыру, о которой раньше и не подозревал. Через мгновенье он поймал себя на том, что его губы сами шепчут строфы старой висы Хаувамаул:

Сохнет сосна одинокая в поле, отвалились кора и иглы.
Таков человек, никем не любимый.
Сколько он проживёт?

Телли повернулся к нему и долго молчал. Затем кивнул. Один раз. Текучим, пластичным, коротким, красивым движением.
«Зашиби меня Мьёльнир, – в смятении подумал Яльмар. – Жуга помогает ему просто потому, что они друзья. Он не сулил ему ни царства, ни всезнания, ни власти, ни горшка с золотом… Зашиби меня Мьёльнир, как же я сразу не догадался! Однако у чертёнка ловко получается приобретать себе друзей…»
– Тил.
– Что, Яльмар?
– Расскажи, на что похожи ваши корабли.
– На стрекоз. На облака. На латную перчатку. На сетку жемчуга на волосах красивой женщины. На раковину. На танцующую девушку. На птичье перо.
Яльмар сморщил лоб, соображая, затем вздохнул и расстроено покачал головой.
– Не понимаю. Не получается представить.
– И не получится, – ответил Тил.
Некоторое время они молчали.
– Зачем мы идём на Гейзер? – спросил наконец Яльмар. – Ты думаешь, это поможет твоему дракошке?
– Узнаем.
– Когда?
– Скоро.
Когда они вернулись, Арне занимался странным делом – нагревал в огне камни и бросал их в ведро. Над водой уже клубился парок, рядом лежали приготовленные для похлёбки мясо и мука.
– Яльмар, – вдруг позвал мальчишка, – скажи мне, этот ваш Хансен… ты давно его знаешь?
– Нет, не очень. А чего?
– Он взаправду чародей?
– А хрен его знает, – варяг задумался. – Жуга мне говорил про Герту, будто та неплохо смыслит в алхимии. И в магии. И в книгах. Я сам видел, как она заклятьями лечила. Он даже к ней в ученики одно время пойти собрался, только вот чего-то не заладилось у них.
Старательно отводя глаза, Арне бросил в воду ещё один раскалённый булыжник и помешал ложкой мутноватую мучную болтушку.
– А ты не знаешь, не нужны ему ещё ученики?
– Хочешь в обученье поступить? – догадался варяг.
– Хотелось бы. Хочется узнать побольше, как вокруг устроено, да и вообще. А неоткуда. Была одна книжка, да и ту отец сжёг. Сказал, от них одна морока.
– Это он так зря, – укоризненно крякнул Яльмар. – Хотя оно конечно, книги ещё никому ума не прибавили. Не знаю я, а врать не буду. Может, и возьмёт он тебя в подмастерья. Вернёшься, сам с ними поговоришь, с обоими… Ну что, готово что ли варево твоё? Давай, снимай. Жрать охота, сил нет.

***

– Что, рыжий, нелегко играть вслепую?
Жуга приподнял голову, всмотрелся в тёмный силуэт в глубине маленькой халупы. Покосился на Орге, на спящего Хансена и сел на лежанке, спустивши ноги на пол. Поморщился. Поскрёб ногтями кожу под разодранной рубахой.
– До чего же ты мне надоел, дурак канатный… – сонно выругался он. Провёл ладонью по лицу. – Даже выспаться из-за тебя нормально не получается. Чего тебе?
Олле скорчил расстроенную мину. Помахал рукой с зажатым в ней зонтиком и поставил его в угол. Обхватил руками согнутые ноги, обтянутые тонким, в ромбах домино, и носком башмака толкнул в костёр отбившуюся деревяшку.
– Зануда ты, право слово, – недовольно сказал он. – Нет чтоб спасибо сказать за подмогу. Стараешься, из кожи вон лезешь, и вот тебе награда.
– Не очень-то, я смотрю, ты надорвался, когда нам «подмогал». Насоветовал нам всякой ерунды. Доволен, небось? Вон куда завёл, на край земли. Ни доски, ни меча. Да ещё у Орге в голове дыра. Смотри, – он указал на гнома. – Что, весело?
– Как знать, Лис, как знать… Быть может, ты хотя бы сейчас почувствуешь, как это – видеть, но не знать, что видишь, знать, но не уметь сказать что знаешь, говорить, но не уметь хоть что-то изменить.
– Молчать ты не умеешь, вот чего… – проворчал Жуга, уселся поудобнее и подобрал ноги под себя. – Ну ладно, давай короче. Что случилось? Разбудить Гертруду?
– Нет. Не надо. Всё равно игра кончается.
– А, Драконов Ключ, – понимающе кивнул и вслед за тем нахмурился Жуга. – Ну искупается в нём Рик, а дальше-то чего? Куда идти, что делать?
Лицо канатоходца изумлённо вытянулось.
– Искупаться… где? в Ключе Дракона? – Олле захихикал. – Ты должно быть шутишь! Хотя, – здесь он на миг задумался, – может статься, кое-кому это придётся проделать. Да, очень может статься.
Жуга сердито фыркнул, ни дать ни взять – разъярившийся кошак. Глаза его пылали синевой.
– Мне не до шуток, Олле, – резко сказал он. – Давай начистоту: Тил и Яльмар справятся и без твоих дурацких советов. А вот где Ашедук?
– Ого! Вот как теперь ты задаёшь вопросы? – Олле сложил колечко из двух пальцев и через него взглянул на травника. – Это что-то новенькое… А может, всё-таки ты передумаешь за ним гоняться, а? Опасная эта затея – играть со сном дракона.
– Пытаешься меня отговорить? Напрасно. Я его из-под земли достану.
– Эй, эй, поосторожнее с такими обещаниями: они ведь иногда сбываются. А впрочем, поступай, как хочешь, моё дело – предупредить. Только помни, что проигрывать надо с достоинством.
– Чёрт тебя побери, как ты не можешь понять, что я не играл?! Можешь ты хоть раз помочь нам? Скажи хотя бы… – он замешкался и оглядел осточертевшую хибару, – ну, хотя бы – где мы будем послезавтра ночью?
– В темноте.
Терпение травника лопнуло. Нагнувшись, он нашарил у подножия лежанки меховой сапог, и прямо так, не разгибаясь, запустил им в ухмылявшуюся рожу циркача. Олле мигом растаял в воздухе и исчез, сапог влепился в стену. Жуга негромко выругался и сел обратно.
Грохот разбудил Хансена: тот зашевелился на своей лежанке и выглянул из-под одеяла.
– Ты чего вскочил в такую рань? – спросил он, сонно моргая. Зевнул. – Что случилось?
В это мгновение взгляд его упал на зонтик, так и оставшийся стоять в углу. Объяснений больше не потребовалось.
– Олле?
Прежде чем травник успел ответить, послышалось негромкое: «Простите… Оп!», худая длинная рука на краткий миг нарисовалась в темноте, схватила зонтик и исчезла. Воцарилась тишина.
– У меня плохие новости, – медленно проговорил Жуга.
– Плохие новости? – взгляд Хансена тревожно метнулся к лежащему гному и, не обнаружив там ничего опасного, вернулся обратно. – Ничего не понимаю… Кто-то умер?
Жуга покачал головой:
– Кто-то умрёт.
Он медленно встал, подобрал недлинный шест, который выломал вчера из кровли старой хижины, и двинулся к двери.
– Куда ты?
– Разомнусь.
Светало. Разминался Жуга больше часа, то и дело слышались удары дерева по камню, гул рассекаемого воздуха и быстрый скрип снега под его башмаками. За это время Хансен успел натаять снега, поставить на огонь похлёбку и поменять повязку Орге. Маленький гном всё ещё лежал без движения, грудь его размеренно вздымалась и опадала. Глаза дварага были закрыты. Горячка гнома шла на убыль и Хансену впервые за два дня подумалось, что Орге получил шанс выкарабкаться. Сквозь приоткрытую дверь в нутро натопленной избушки зверобоев медленно сочился холодок, угар ночного костерка вытягивало прочь. Мысли постепенно прояснялись.
Травник возвратился потный и взъерошенный, таща охапку дров, подобранных на берегу. Притворил ногою дверь, швырнул в угол две половинки посоха, перехватил верёвкой рыжий конский хвост и принялся натягивать рубаху.
– Сломал? – сочувственно заметил Хансен. Жуга поморщился.
– Гнильё.
Он подтолкнул обломки в костёр и уселся рядом. Огонь тлел еле-еле, подобранное на берегу сырое дерево не хотело разгораться. Жуга недовольно передёрнул плечами, скрестил над костром пальцы, напрягся на мгновение и резко выдохнул два слова. Пламя полыхнуло чуть ли не до потолка, потом опало до прежних размеров, но заплясало уже не в пример веселее. Вода в котле тихонько зашумела.
Хансен со стоном закатил глаза.
– Ну почему, почему такие способности достаются дуракам? – спросил он, обращаясь к потолку и гневно заламывая руки. – С таким расходом силы я бы вылечила пятерых больных или привила на новом месте восемь розовых кустов, а этот недоучка жжёт себя в костре! Жуга, у тебя совершенно нет терпения! Где те ограничения, которым я тебя учила? Ты совсем себя не контролируешь.
Как всегда в момент волнения верх одержала Герта – Хансен снова говорил о себе, как о женщине. Жуга притворился, что ничего не заметил. Помолчал. Провёл ладонью по лицу, царапая отросшую щетину, посмотрел на пальцы и рассмеялся – нервно, резко, неожиданно.
– Мне кажется, я спятил, – объявил вдруг он. Хансен взглянул на него вопросительно, и Жуга пояснил: – Сейчас я видел мышь с копытами. Сначала думал – показалось, а потом она второй раз вылезла.
– Мышь с копытами? – теперь уже Хансен расхохотался. Вытер выступившие слёзы. – Ох, господи, Жуга, это же лемминг! Просто лемминг. Мышь-пеструшка и ничего больше. У них зимой отрастают копытца, чтобы снег копать.
– Ах, вот оно что… А я уж невесть что подумал. – Травник с облегчением потряс головой. – Проклятая равнина. Плоская, как стол, ни деревца, ни кустика. Всё время так и тянет оглянуться. А тут ещё эти как выскочат…
– Ещё бы! Ты, наверное, так топотал, что перепугал их до полусмерти, – Хансен всё ещё улыбался, хотя глаза его посерьёзнели. – Что-то я не припомню, чтобы ты раньше бегал от мышей. В последнее время ты вообще принимаешь всё слишком близко к сердцу. Здесь север, Жуга. Все чувства обостряются, а ничего не происходит. Любое, даже самое малое событие становится как гром, как вспышка света. А ты и без того дымишься, как вулкан. Смотри, не взорвись.
– Легко тебе говорить! – неожиданно резко огрызнулся тот, вскочил и зашагал по хижине, сутулясь, чтоб не стукнуться о потолок. – А с меня как будто кожу ободрали: я без этого меча как будто голый. Олле этот ещё… Чёрт! – Жуга остановился, нервно отгрыз заусеницу. Топнул ногой, развернулся к Хансену лицом. – И ведь что самое смешное – Ашедук же сам меня тогда предупреждал, что «проколет бурдюки»!
– Проколет бурдюки? – удивлённо переспросил Хансен. Нахмурился. – Так. С этого момента давай поподробнее. Во-первых: когда предупреждал? А во-вторых, что это значит: «проколет бурдюки»?
Сосредоточенно моргая от плавающего в воздухе дыма, Хансен выслушал рассказ травника и задумался.
– Чего молчишь? – спросил Жуга.
– Постой, не торопи. А знаешь, интересная получается история. Как ни крути, везде один конец: хочешь остаться в живых, хочешь, чтоб тебя не предавали – не имей друзей. Так что ли, получается?
– Получается, что так. Не взял бы я его с собой, сидел бы сейчас спокойно.
– Знал бы прикуп, пил бы пиво… Ведь сразу можно было догадаться, кто стрелял!
– Догадаешься тут, как же, – буркнул травник. – Мы же лысого искали.
– А Ашедук какой был?
– Кто знает! Он же колпака при нас ни разу не снимал… Хитрый, зараза, слов нет.
– Да, запутались, – признал Хансен. – Так значит, говоришь, он как бы их король?
Жуга поднял голову. Впервые за весь день в его глазах проглянул интерес.
– Почему это «как бы»?
– Насколько я знаю свободных гномах, вряд ли ими может кто-то править. Что же он задумал?..
Травник пожал плечами. Ничего не ответил. Вместо этого потянул к себе сумку и вытряхнул оставшуюся провизию на одеяло. Поворошил рукою твёрдые лепёшки сухарей, кручёные двойным жгутом полоски вяленого мяса и сушёную рыбу, отложил в сторонку толстый брус копчёного сала. В другом мешке была крупа и ягоды, Жуга не стал их распаковывать, а просто взвесил на руке. Гора провизии на первый взгляд выглядела внушительно, но было ясно, что даже при самом экономном расходе на троих её должно было хватить едва ли на неделю. Последние два дня двараг не ел – лишь иногда Хансену удавалось накормить его похлёбкой с ложечки.
– По берегам треска валяется, – сказал Жуга, ероша волосы рукой. – Волною набросало после шторма, она и замёрзла. Надо бы пойти собрать, пока птицы не склевали. Да и птиц неплохо бы пристукнуть парочку-другую. Смерть как свежатинки охота.
– Чем пристукнуть? Это тебе не пингвины. А арбалет гномы упёрли.
– Стрелы-то при мне, – Жуга показал колчан. – Короткие, конечно, но сойдут и эти. Найти бы деревяшку, лук соорудить. Дратва есть. Стреляю я, правда, плохо, но вдруг повезёт? Ведь всё равно особо делать нечего.
– Постой, постой, – вдруг встрепенулся Хансен. – Зачем тебе ещё еда? Яльмар же с остальными вот-вот вернётся, и обратно двинемся, а не сегодня – завтра Вильям подойдёт…
Он помолчал.
– Ты что задумал?
– Я не собираюсь возвращаться, – угрюмо бросил травник, собирая всё обратно в два мешка. – По меньшей мере до тех пор, пока не рассчитаюсь с Ашедуком. Если всё сложится так, как напророчил Олле, и Рик полетит, я больше здесь не нужен. Управитесь одни. Я ухожу.
– Какого чёрта! – Хансен соскочил с лежанки и оказался перед травником. – Мы же уже говорили об этом! Ты ничего не знаешь здесь, ты заблудишься и пропадёшь. Да и где ты собираешься его искать?
– Не знаю, – травник упрямо мотнул головой, стараясь не глядеть Хансену в глаза, и завязал горловину мешка. – Где-нибудь найду.
Хансен замер, кусая губу. Беспомощно оглянулся на лежащего Орге.
– Ты не можешь бросить нас одних. Что, если нам понадобится помощь? Подожди, пока не вернутся Яльмар с остальными. Арне может рассказать тебе о здешних местах… Да ты вообще слушаешь меня, нет?
– Хансен, – устало проговорил Жуга, – ты слишком многого не знаешь. Ты и понятия не имеешь, как для меня важен этот меч и эта доска. Я бы мог тебе об этом рассказать, но у меня нет времени – Ашедук уходит всё дальше, понимаешь? Всё меньше надежды, что я смогу его догнать.
– Гномы – неважные ходоки.
– У него лошадь.
– И верхом скакать не в их привычках. Он ведёт её на поводу.
– Ну всё равно, – упорствовал Жуга. – Ашедук упёр треть наших запасов, оба топора, твой арбалет, мой меч и мой мешок. И он торопится, потому что боится погони: он же не знает, что Орге остался жив. Ты их недооцениваешь. Двараги могут идти весь день и тащить груз в половину себя, они выносливые, как ослы…
– Полегче со сравнениями, Лис! – внезапно раздалось со стороны лежанки.
Жуга и Хансен вздрогнули и обернулись.
Маленький гном приподнялся на локтях и теперь буравил их обоих мрачным взглядом из-под съехавших на нос грязноватых бинтов. Вид у него был до ужаса серьёзный и вместе с тем – какой-то нелепый и комичный.
– Яд и пламя, – пробормотал Жуга. – Чтоб мне лопнуть, Герта, посмотри – да он сидит!
– Не только сидит, но и ругается, – поддакнул Хансен.
– Не только сижу и ругаюсь, но и выйти хочу по нужде, – огрызнулся гном, яростно выпутываясь из одеяла. – Клянусь Имиром, меня давно так здорово не били по башке… Ах, Ашедук, Ашедук… Ну, чего уставились?
Травник бросил быстрый взгляд на костёр, где закипало варево.
– У нас всего один котёл, – сказал он. – И мне, честно говоря, не очень хочется, чтоб ты использовал его как ночную посудину. Но если по-другому не получится, уж лучше так, чем прямо на кровати…
– Не нужно, – Орге сделал ему знак остановиться. – До угла, пожалуй, я дойду. Ну-ка, помоги мне встать.
Поддерживая гнома с двух сторон, Жуга и Хансен вывели его наружу и тактично отвернулись, пока тот занимался своими делами. Струя журчала по камням минуты две, Жуга невольно поразился, как двараг вообще не лопнул от такого воздержания. Немудрено, что он сегодня пришёл в себя, хотя человека этакая рана продержала бы без памяти недели две.
– Нам есть о чём поговорить, Жуга, – сказал двараг, застёгивая штаны и глядя снизу вверх на травника.
– У меня к тебе тоже есть пара вопросов, – нетерпеливо теребя себя за ухо, хмуро отозвался тот. – Во-первых объясни, зачем вы украли мой меч и доску. Затем скажи, кто и зачем стрелял в меня? И наконец – куда ушёл и что задумал Ашедук?
– Ты говорить кончил? – подождав, осведомился гном. Жуга кивнул. – Я теперь скажу. Сейчас мы в дом идём, я буду есть и пить. Большая миска мне нужна, желаю много съесть еды. А после отвечать мы будем на вопросы.
Похоже, что удар секирой не прошёл для гнома даром – он как-то странно строил фразы и весьма нетвёрдо держался на ногах. И всё же травник не смог побороть искушения.
– Ответь пока хотя бы на один.
– Отвечу разом на все три. Скафены, Лис, Колено Хиши. Ашедук думает об основании царства. И это он стрелял в тебя, хоть я был против.
Хансен присвистнул. Видно было, что он потрясён.
– «Aut Caesar, aut nihil» – пробормотал он.
Жуга обернулся:
– Чего-чего?
– «Или государь, или никто». Так, Орге?
Гном лишь устало отмахнулся. Лицо его сделалось совсем серым.
– Пойдёмте в дом. Я всё вам расскажу.

***

Едва три путника успели выйти из-за камней, покрытых влажным мхом и пятнами селитры, едва успели двинуться вперёд вдоль осыпей и длинного пологого откоса, дракошка бросился в галоп. Он мчался меж нагромождений валунов, подушек мха и грязевых вулканчиков, сверкая золотом блестящей чешуи и совершенно не глядя под ноги. Складки кожистых крыльев то топорщились от возбуждения, то опадали, то топорщились опять. Галоп был дикий, сумасшедший и ужасно быстрый.
Телли на мгновение остолбенел, но тут же сбросил с плеч мешок и припустил за Риком.
– Ихэр! – вскричал он. – Рик, ихэр! Айвэнгилэ! Рик, греч!
Но всё было бесполезно: измученный ходьбой и холодами, маленький дракон что было сил мчался к тёплому, маячившему в глубине неровной котловины озерку, над которым колыхались облака пара. Голубоватая прозрачная вода неясно отражала эту белизну, на дне проглядывали камни.
– Куда он мчится? – изумлённо вскрикнул Арне. – Это ж Гейзер! Сварится ж дурак!
Но Яльмар его уже не слушал и тоже бежал вниз по склону, скользя и оступаясь на окатышах. Он уже всё понял, и теперь оставалось только ругаться сквозь бессильно стиснутые зубы.
Купаться дракошка любил больше жизни.
Весь предыдущий день все трое чувствовали, как теплеет воздух. Долина, где подземное тепло сочилось на поверхность, по мере приближенья к ней напоминала о себе всё резче и отчётливей. Камни вокруг были чёрными от отливавшей радугой на солнце плёнки окислов. Над мокрой и оттаявшей землёй скользил туман – клокастый, желтоватый, с отвратительным запахом тухлых яиц. Лёгкие, но хорошо заметные в холодном воздухе струйки пара то здесь, то там вырывались из трещин в сером камне. Слезились глаза. Со всех сторон то и дело слышались свист, шипение, негромкое побулькивание горячих луж и дымовых вонючек, чавканье и хлюпанье, а маленькие грязевые фонтанчики издавали звуки и вовсе неприличные. Рик долго топтался около каждой такой проталины, нервно принюхивался и возмущённо фыркал, если капельки горячей грязи брызгали ему на морду. Наконец, когда уже спускались сумерки, впереди замаячила двойная седловина перевала.
– Лонг Ёкуль, – объявил Арне. Остановился, вытер пот со лба. – Мы почти пришли.
– Почти? – Тил поднял бровь.
– Ага. Долина гейзеров за этим перевалом. Пойдём вперёд или отложим всё на завтра? Устроиться удобней будет здесь.
Однако Тил не колебался ни секунды.
– Сейчас, – сказал он, неотрывно глядя вверх, на перевал. – Пойдём сейчас.
Закатное солнце окрашивало его волосы в красный цвет.
– Как скажешь.
Подъём был утомителен и долог. Беспорядочный хаос наваленных повсюду огромных валунов всё время заставлял глядеть под ноги и соизмерять свои шаги, иначе можно было запросто попасть ногою в каменную щель и что-нибудь себе сломать. От тряски и прыжков болела голова. Изъеденные солнцем, льдом и ветром окрестные скалы имели формы самые причудливые и фантастические, однако любоваться ими у Яльмара не было совершенно никакого желания. Когда же наконец подъём закончился и перевал остался позади, а долина гейзеров открылась с высоты во всей своей красе, Рик, ошалев от этакого зрелища, присвистнул и помчался вниз.
«Проклятье, – думал Яльмар, громко топая по узенькой тропе и глядя на мелькающую впереди спину Телли. – Куда мы так спешим? Ведь всё равно не догоню. Да и чего ему сделается? Побарахтается в озерке и вылезет… Проклятье!» Мешок за его спиной подпрыгивал, гравий громко хрустел под ногами. Варяг ругался про себя, но всё же чувствовал, что Телли прав. Неясная тревога усугублялась криками Арне, который, безнадёжно отстав, пытался их о чём-то неразборчиво предупредить.
Рик мчался словно бешеная лошадь. Телли и варяг бежали следом.
Арне кричал.
На протяжении веков гранитная нашлёпка маленького острова в Атлантике подогревалась снизу, словно сковородка на огне. На глубину почти трёхсот локтей, под сердце скал, ветвясь, змеились тоненькие трещины разлома. Снег, лёд растапливались в воду и просачивались вглубь. Вода в течение веков растачивала камень, с каждым днём – всё больше и сильней. Тепло земли ворочалось, дремало, тонкая кора не сдерживала жар. Вода всё время нагревалась. Десять, двадцать, сто – бесчисленное множество источников, минута за минутой медленно копили горное тепло; копили, чтобы каждый час и двадцать семь минут вскипеть фырчащим, диким, брызжущим фонтаном, вырваться в одно большое каменное горло и взлететь наружу, к небесам.
Раз в один час и двадцать семь минут великий Гейзер извергал наверх на сто и двадцать пять локтей струю крутого кипятка.
Рик радостно зашлёпал по воде, с разбегу плюхнулся на глубину и забарахтался, повизгивая от восторга. Тёплая вода доходила ему до колен, дракошка прыгал и брыкался, брызги летели во все стороны. Телли чувствовал, как еле ощутимо содрогается земля, и понимал, что уже не успеет. Понимал, и всё равно бежал.
– Назад! – кричал Арне, вертя руками словно мельница. – Назад! Он вас ошпарит!
Тил не добежал. Ударил жар. Сотрясение земли взорвало воздух, невероятной силы свист, шипенье пара резанули по ушам, заставив Яльмара присесть. Рик взвизгнул, на мгновение завис в фонтане разлетающихся брызг, заверещал, забил ногами и… взлетел!
Крыла расправились с хлопком, забили, загребая воздух. А Гейзер продолжал хлестать. Броня драконьей чешуи дымилась паром, порывом воздуха сорвало шапку с Яльмаровой головы. А ещё через мгновенье Рик вдруг выскочил из тени скал и вспыхнул золотом в закатном солнце. Тил, разинув рот, смотрел, как неумелыми, но мощными ударами дракошка поднимается в вышину.
Яльмар вдруг захохотал и что было силы хлопнул Телли по плечу.
– Зашиби меня Мьёлнир, парень, а ведь он летит! – вскричал он. – Летит! Он всё-таки летит!
Варяг набрал побольше воздуху и закричал что было сил:
– Лееети-и-ит!
Подоспевший наконец к горячему источнику Арне насилу отдышался, некоторое время молча наблюдал, как Рик выписывает гордые и вместе с тем – какие-то растерянные долгие круги в вечернем небе, и как-то вдруг некстати произнёс:
– А вода-то горячая…
Как раз в этот момент дракон неловко заложил свой первый крутой вираж, чуть не сорвался на крыло, но тут же выровнял полёт и со второго захода приземлился на вершину огромной каменной глыбы. Уцепился всеми четырьмя ногами, потоптался, подвигал неуверенно крылами и сложил их. Посмотрел наверх, затем обратно – вниз, нашарил взглядом Телли, напружинился и гордо пискнул:
– Вот!!!
Тил и Яльмар посмотрели друг на друга и вдруг расхохотались. Они смеялись всё громче и громче, не в силах остановиться, а Арне лишь непонимающе косился то на одного, то на другого и растерянно всё время повторял:
– Чего смеётесь? Ведь горячая вода же… В самом деле же горячая…
Яльмар подошёл поближе к озерцу, присел и тронул пальцем воду. Поскрёб под рубашкой широкую волосатую грудь. Обернулся.
– Как насчёт того, чтоб выкупаться самим?

***

Дракончик долго никого не подпускал к себе. То ли кожа у него всё ещё болела, то ли он попросту боялся. Подпрыгивая и перелетая с место на место, он изводил их больше часа, прежде чем угомонился и дал таки себя осмотреть. Ко всеобщей радости все опасенья Телли развеялись как дым – дракончику невероятно повезло: его золотистая шкура уже успела затвердеть настолько, что кипяток не причинил ему вреда. И в то же время Рику вряд ли удалось бы полететь, а может, и вообще – расправить крылья, если б он их не распарил перед тем в горячей ванне. Пока они гонялись друг за другом, Гейзер снова выбросил струю кипящей воды.
– Ты, Рик, наверное, родился не в рубашке, а в кафтане, – заявил Яльмар, с кряхтеньем выбираясь из-под драконьего брюха. – Или даже в шубе.
– В своей, драконьей шкуре он родился, – усмехнулся Тил. Он растянул одно крыло и оглядел на свет тугую кожистую перепонку. Чешуйчатая кожа, несмотря на свою прочность, была на ощупь удивительно мягкой и шелковистой, и только складки, малость затвердевшие, бугрились словно жилки у листа. Телли покусал губу и в который раз покосился на коварное озерцо.
– Вот ведь, как складно всё выходит, – пробормотал он. – Неужели в самом деле эта штука помогла? Эх, взглянуть бы хоть разок на доску, вдруг игра закончилась… Ну что, давайте спать укладываться, что ли? А завтра двинемся обратно.
– Не надо здесь бы, – Арне коротко поёжился. – Тут всякое бывает. Многие не просыпаются. И всякое зверьё, бывает, помирать приходит… А может, просто так приходит, а всё равно – помирает.
– От чего? – насторожился Яльмар. Арне пожал плечами.
– А я знаю? Задыхается, наверное.
Яльмар почесал в затылке.
– Что же нам, обратно, что ль, ползти за перевал?
– Выходит, что обратно.
Тил нахмурился.
– Пожалуй, парень прав, – сказал он наконец. – И вот что: надо бы поторопиться. Будем пробираться, сколько сможем, пока совсем не стемнеет, а поутру опять пойдём.
– Куда такая спешка?
– Сам не знаю. А только чувствую – неладно что-то.
Тил как в воду глядел. Обратная дорога заняла у них два дня и ночь, и когда все трое добрались до старенькой избушки, то не застали там ни Хансена, ни травника, ни даже Орге.
– Что же это такое? – недоумённо бормотал Яльмар, вороша давно остывший пепел очага. – Может, Вильям с Сигурдом пришли и нас решили не дожидаться? Быть того не может – я же Сигурда знаю, он бы так не сделал…
– Эй, – позвал Арне, – взгляните-ка.
На туго натянутом пергаменте окна, коряво выписанные углём, чернели буквы. Все трое переглянулись.
– Не умею читать, – признался Яльмар. – А ты, Арне?
– Только руны. А это не по-нашему написано. Наверное, по-немецки или по-голландски.
Телли долго молчал, сосредоточенно разглядывая надпись. Там было только одно слово, но что оно значило – оставалось загадкой. Наконец он вздохнул и тоже помотал головой.
– Не знаю, – объявил он. – Не могу понять. Здесь написано: «Снайфедльс», и всё. Никаких объяснений.
– Снайфедльс? – вскинул голову Арне. – А-а… Это гора. К югу отсюда. День или полтора ходьбы.
– И только-то? – повеселел варяг. – За чем же дело стало? Пошли.
Арне покачал головой:
– Я никогда там не был. То есть, я конечно, знаю, что такое место есть, но где оно – показать не смогу.
Яльмар казался растерянным.
– Но надо же чего-то делать! Это ж нам оставлено, чтоб знали, где искать… Тил! Ну придумай что-нибудь!
Некоторое время Телли размышлял о чём-то, затем кивнул и вышел вон из хижины. Яльмар и Арне поспешили за ним.
– Рик! – позвал он. – Рик, иди сюда.
Дракошка подбежал, ластясь и подлезая под руку. Вглянул на Тила снизу вверх. Тот потрепал его по холке и присел, заглядывая ящеру в глаза.
– Жуга, – мягко сказал он. Рик мгновенно вскинул морду. – Понимаешь, Рик? Жуга. Искать. Аэлла хис, н'ес? Искать.
Короткое мгновенье Рик таращился на Телли, а затем как будто бы кивнул, расправил крылья и с коротким писком взвился в облака.
Тил встал, отряхивая руки. Повернулся к спутникам:
– Идём.

Предыдущая страница 15 Следующая страница


Драконовы сны 16

Tabula rasa

– Старый Дракон скончался!
Нерешительный

– Нет, я не думаю, что это была ошибка. И доведись мне сейчас выбирать, я поступил бы точно так же. Вот только, наверное, попробовал бы что-то сделать, прежде чем идти: дождаться остальных, подумать, помолчать… Но я не мог ждать, понимаешь? Он же уходил. Ты понимаешь? Уходил. Никто не мог его догнать. Орге был прав. Но я всё же настоял, чтобы идти. Я долго клял себя потом, но это было после, а тогда… Тогда я ни о чём не думал. Ни Телли, ни Вильям с командой викингов так и не появились, и ничто не говорило за то, что они придут. Проклятая игра… Мы пёрлись к этой чёртовой горе с одним топором и одним ножом на троих. Я ничего не знал, но чувствовал что должен, должен разыскать его! Я ведь не знал тогда, зачем… Ты слушаешь меня?
Ты слушаешь?

***

– Нелепость, – сказал Хансен. – Нелепость, авантюра и глупость.
– Снайфедльс, – словно бы и не слыша его, задумчиво повторил Жуга, – Снайфедльс… Это далеко?
– Пешком – далеко, – Орге опустошил вторую миску с кашей, громко рыгнул и вытер губы рукавом. – Это потухший вулкан. На нашем языке мы называем его Кара-юзин – «Чёрный клык». Там дом серых гномов.
– Зачем они ему?
– Ашедук мечтает возродить былое величие нашего народа, мечтает о Великом Царстве. Он думает, что такие вещи, как доска и твой меч способны придать вес его словам.
– А они способны?
– А никто не знает. Хиши – очень древнее колено гномов, откололось так давно, что даже старики не помнят. Огонь земли здесь залегает неглубоко, это их и привлекло. Ты всё ещё хочешь идти за ним?
– Хочу, – кивнул Жуга.
– Упорный ты, Лис. Упорный… Как втемяшится тебе чего-нибудь в башку, хрен выколотишь после. Не ходил бы ты. Не надо.
– Не отговаривай, всё равно пойду. Жаль только, оружия нет.
Хансен вынул из-за пояса свой нож и молча протянул его травнику рукояткой вперёд.
– Мой топор поблизости валяться должен, – сказал Орге, сосредоточенно укутываясь в одеяло. – Помню, что тащил его, а после где-то потерял. Найдём, если поискать.
Травник помотал головой.
– Нож, топор – всё это ерунда, – сказал он. – Против этого меча с таким оружием не выстоять. Ты сам это знаешь.
– Оно, конечно, так, – согласился Орге. – Да только всё равно ведь тебя не отговоришь. Пойду с тобой.
– Ну уж нет! – вскинулся тот. – Вот этого не надо. Раненого я не потащу.
В ответ на это Орге лишь презрительно фыркнул:
– Подумаешь, башку сотряс.
– Скажи спасибо, что вообще не потерял! Вон, у тебя до сих пор глаза в разные стороны смотрят.
– К завтрему пройдёт, – беспечно отмахнулся тот. – Голова – кость, там болеть нечему. А вот тебе нельзя идти туда одному. Заблудишься в пещерах и пропадёшь.
– Это тебе, с твоей разбитой черепушкой нельзя туда идти! – огрызнулся травник. – Ни одному, ни скопом.
– Ты не понимаешь! – гневно парировал маленький гном. – Это мой долг мести, это мой umbar, и я этого так не оставлю.
Хансен задумчиво переводил взгляд с одного на другого. Покачал головой.
– Так мы ни к чему не придём.
– А нам и не надо ни к чему приходить, – сказал Жуга. – Я ухожу. Вы остаётесь.
– Нам всем нельзя идти, – спокойным голосом подытожил Хансен.
Травник лишь устало махнул рукой и умолк. Некоторое время в хижине царила тишина, прерываемая только треском дров. Жуга по очереди оглядел Хансена и Орге. Лица у обоих были непроницаемо серьёзны.
– Ладно, – буркнул он, – чёрт с вами. Выходим завтра.
– Всё равно это глупость, – не преминул вставить Хансен.
– Ну так и нечего тогда тащиться за мной! Как будто если глупость делают трое вместо одного, она перестаёт быть глупостью… Давайте спать. Если уж мы решили идти, то надо отдохнуть перед дорогой.
– Дельная мысль, – заметил гном и, первым подавая пример, накрылся с головой одеялом и отвернулся к стене. – Только не вздумайте уйти и бросить меня здесь, – глухо донеслось из-под одеяла. – Предупреждаю: сон у меня чуткий.
Вскоре он захрапел.
Приятели подбросили дров в огонь и тоже стали укладываться спать. Однако сон не шёл. Через некоторое время Жуга уселся, потянулся за водой. Напился, собрал волосы в горсть, да так и задумался о чём-то с флягой в руке. Хансен некоторое время неодобрительно глядел на него, потом тоже сел.
– Идёшь вразнос, Жуга, – с тревогой в голосе сказал он. – Расшатываешь себя, как гвоздь в доске. Далеко ль до беды.
– Хансен, перестань, – отмахнулся тот. – Без доски нам не выиграть, а меч… Мне без него нельзя. – Он снова отхлебнул воды. – Пока нельзя.
– Это безрассудство, Лис. Безрассудство и гибель.
– Насрать, – травник плюнул в костёр.
– Терпение – вот чего тебе не хватает, – вздохнул Хансен. – Помнишь наш разговор на скале? Ты ещё спросил, когда же мы начнём учёбу. Уже в то время мне это было ясно, и я просил тебя не торопиться. Смотреть на волны – это тоже надо уметь.
– Смотреть на волны, – пробормотал Жуга. – Да…
Из-под одеяла торчала косматая, со вздувшимся рубцом макушка маленького гнома. Травник некоторое время задумчиво созерцал её, потом перевёл взгляд на валявшуюся рядом миску из-под каши и усмехнулся.
– Нет, ты только посмотри, – сказал он. – Ещё позавчера этот двараг лежал пластом и дышал через раз, а сегодня каши стрескал целый котелок. Если б сам не видел, в жизни б не поверил.
– Vis mediatrix naturae, – невозмутимо пожав плечами, сказал Хансен и тут же, не дожидаясь вопроса, перевёл: – «Целительная сила природы». Хотя немного полечиться ему бы не мешало. Три дня полного поста не красят человека. То есть, я хотел сказать – гнома.
– Что верно, то верно… Однако же, какой рубец! Хоть рашпилем его скобли.
Он помолчал, потеребил отросшую рыжую бороду. Потряс головой.
– И как же это я его не раскусил?
– Кого?
– Ашедука. Думал, если он мне доверился, то он мне друг, и опять перепутал откровенность с честностью. Ведь знал же, что нельзя им доверять! Гнилой они всё-таки народец, эти гномы. Прокати по столу золотой – верный способ проснутся с ножом в брюхе.
– Этот меч, – спросил вдруг Хансен, – почему он так опасен?
– Он не то, чтобы опасен, – рассеянно ответил Жуга, – он просто – оружие. Очень хорошее оружие. Жаль было б потерять. А уж кому он служит – дело десятое. Это Золтан подстроил, чтобы он попал ко мне. А началось всё года полтора тому назад, когда в корчме в Маргене зарезали боярского сынка. Тогда же я и с Орге познакомился.
– Расскажи.
– Да долго.
– Всё равно рассказывай, я должен знать.
В молчании Хансен выслушал рассказ о том, как меч попал к травнику, и как они вместе с Золтаном и Бертольдом Шварцем подорвали цитадель дварагов, а точней – плотину в этой цитадели.
– Ах, так это, стало быть, и есть тот самый Хриз, – пробормотал он. – Золтан говорил мне об этом, но я не думала… не думал, что это был ты. Чёрт, оказывается, я многого не знала… То есть – не знал.
– Да брось ты извиняться, – отмахнулся травник. – Я давно уже не замечаю твоих оговорок.
– Но при других-то мне нельзя ошибаться. А скажи-ка, та девушка – Линора, кажется – что связывало вас?
– Вряд ли тебе нужно это знать. Хотя… какая разница теперь?
Слово за слово Жуга вновь принялся вспоминать, перескакивая с места на место. События чередовались в полном беспорядке, Хансен часто переспрашивал, и в итоге вся история, рассказанная травником, растянулась чуть ли не на час. Закончив, травник вновь подбросил дров в огонь и потянулся за котелком.
– Всё равно сидим, – сказал он. – Хотя б поесть на утро сготовим.
– Поспал бы лучше.
– А, – неловко отмахнулся тот. – Уж если на меня нашло, всё равно не усну. Уж я-то себя знаю.
Он потёр грудь, где раскалённый пламенем янтарь навек впечатал в кожу солнечный безглавый крест. След был едва заметен, и вместе с тем – вполне отчётлив. Жуга перехватил взгляд Хансена, потупился и затянул завязки ворота.
– Вот, выжгло, – буркнул он, не глядя Хансену глаза. – Когда в костре плясал там с этим… С Чёрным.
– Да, – сказал, помедлив, Хансен. – Может быть, теперь я лучше понимаю, что ты чувствуешь. На самом деле интересно, что бы было, если б ты остался у себя в горах, женился на той, на первой… Но посмотреть уже нельзя.
На первой? Ты о чём? А, Мара… Странно, – Жуга задумался. – Я вспоминаю о ней, как о чём-то далёком-далёком. Вроде, было, а на деле будто не было. А ведь я думал, что любил её. А выходит, что нет? Иначе, как же все другие – Зерги, Аннабель?..
– Вечной любви не бывает. Просто иногда жизнь кончается раньше, чем любовь. Есть прошлое и прошлое. Не надо их путать.
– Не понимаю… В чём разница?
– Одно можно вспоминать, но нельзя вернуть. Другое – можно вернуть, но нельзя вспоминать.
– Однако… – травник казался ошарашенным. – Может, и так, – задумался он. – Но толку мало. Всё равно скребётся в душе что-то. Будто ноет. Не могу забыть. И больно.
– Зудит – значит, заживает, – кивнул Хансен. – Выкарабкаешься.
– Ты думаешь?
Хансен кивнул:
– Vis mediatrix naturae.
До утра Жуга не спал и грыз ногти, и когда с рассветом вышли в путь, по своему обыкновению не сказал ни слова никому о том, что было ночью. Лишь едва заметные круги темнели под глазами, словно от удара – от бессонницы и давящей усталости последних дней. И всё.
И больше – ничего.

***

Дождь и оттепель ударили внезапно, обнажив облизанные ветром камни и пожухлую траву. Зелёные подушки мха оттаяли и брызгали водой, когда по ним ступали. То была земля неплодородная, скупая и ранимая, но всё, что здесь росло, имело жуткую, невероятную способность жить. Приземистая цепкая растительность мгновенно «слизывала» с обуви любую смазку; ноги тотчас же промокли.
Вскоре стали попадаться горы; небольшие, они вырастали из тумана внезапно, и каждый раз сердца путешественников невольно замирали при мысли: а вдруг это и есть их цель? Орге сразу начинал всех радостно подбадривать и пёр вперёд, как будто бы и не ему на днях чуть не пробили голову. Но всякий раз их ожидало разочарование. Дорога поглотила целый день и половину следующего, пока перед троими путниками в белёсых облаках не замаячила большая чёрная гора с обрезанной вершиной – Снайфедльс.
– Чтоб я сгорел, – Орге остановился, сдвинул капюшон и прищурился из-под ладони. – Вот он, Чёрный Клык! Выходит, правильно мы шли.
– А ты, значит, сомневался, – съехидничал Жуга. – И что? Куда теперь?
– Куда-куда… На Кудыкину гору. Наверх, куда ж ещё-то!
Все трое задрали головы. Гора и сама по себе была высока, в тумане же казалось, что вершина Снайфедльса и вовсе уползает в бесконечность. Серый камень покрывали капельки воды, там и тут вдоль склонов по расщелинам сползали белые дорожки ледников.
– Здоровая, зараза, – Орге сплюнул. – Тут саженей с тысячу будет, а то и все полторы. Как считаешь, а, Лис?
– Это смотря чьих саженей… Ну что, пошли, что ли?
Хансен только поправил на плечах мешок и промолчал.
Восхождение было несложным, но утомительным. После ночи, проведённой у скупого костерка, у всех троих сводило ноги от холода и сырости. Усталость сковывала мышцы. Плащи набухли водой, по волосам стекали капли. Жуга взбирался с осторожностью, ступая по камням с многолетней сноровкой горца, коротконогий Орге морщился, пыхтел и часто застревал у трещин: сил, чтоб перепрыгнуть их, маленькому гному пока не хватало. Туман был непрогляден. Изредка отыскивались тропки, впадины, ложбины, каменные осыпи. Застывшая в незапамятное время лава под дождём блестела, словно смазанная жиром. Заночевать на склоне горы было бы безумием.
На одном из таких крутых откосов Жуга потерял колчан. Нога в тяжёлом сапоге скользнула, привязанный к мешку топор качнул назад, колчан зацепился за выступ скалы и опрокинулся. Держась одной рукой, Жуга растопырил пальцы, взмахнул свободной рукой, пытаясь что-нибудь поймать, не ухватил и лишь успел увидеть как все стрелы, кувыркаясь, канули в туман. Он помедлил, затем снял с шеи ремень и без всяких сожалений швырнул вниз пустой кожаный цилиндр. Лишний груз был здесь опасен.
Уже темнело, когда они взобрались наконец на самую вершину. Это была ровная, почти что круглая площадка, вся пересыпанная щебнем, камнями, серыми кусками старой пемзы и туфа. Кое-где белели пятна снега, чудом не размытые дождём, в изломах рухнувшей скалы прослойками поблёскивали шпат или слюда. Жерло потухшего вулкана образовало три отдельных кратера, размером каждый с хороший двухэтажный дом.
– Который?
– Этот, – Орге указал на тот, что был ближе к западу.
Жуга сбросил с плеч мешок и принялся разматывать верёвку. Хансен с интересом осматривался вокруг.
– А ничего вид отсюда, – наконец заметил он. – Жаль только, что туман. Стены от ветра закрывают, кратеры не дают проходы завалить… Ты уверен, что нам нужно лезть туда?
– Уверен, – Орге ухватился за другой конец верёвки и принялся помогать. – Если присмотреться, там видны следы. Да Ашедук мне сам рассказывал, через какую дырку надо лезть.
– Послушай, Орге, – слегка запинаясь, сказал Жуга. – Почему же всё-таки ты с ним не пошёл?
– Не в моих привычках предавать друзей, – сердито зыркнул тот на травника с вершины маленького кратера. С мотком верёвки на руках гном напоминал какого-то диковинного трубочиста, собравшегося прочистить вулкан.
– Ну-ка, помоги.
– Ну, что, – многозначительно взглянул на травника Хансен, – ты всё ещё думаешь, что им нельзя доверять?
Жуга не смог ответить, лишь покраснел и молча стал карабкаться наверх, чувствуя, что ему только что преподали очередной урок.
Они закрепили верёвку за большой валун и перебросили другой её конец через край отверстия. Двараг подёргал за неё, проверяя на прочность, и первый полез вниз. Из чёрной глубины тянуло влагой и теплом. Некоторое время гном шуршал и чертыхался в темноте, потом откуда-то издалека до травника и Хансена вдруг донеслось негромкое: «Спускайтесь, здесь ступеньки». Травник сбросил в отверстие оба мешка и полез следом. К тому времени, когда спускавшийся последним Хансен ощутил под ногами ровный камень площадки, Орге и Жуга уже успели осмотреться. Узкое отверстие кратера давало достаточно света, но снаружи быстро темнело. Однако и этого хватало, чтобы разглядеть бугристые неровные стены, россыпь камешков и стёртые уступы старой лестницы, уже давно утратившие всяческое сходство с таковой. Вулкан потух, должно быть, сотни тысяч лет тому назад. Камень под ногами казался непоколебимо прочным. Не чувствовалось ни запаха серы, ни особого тепла. Лава под ногами была старая и потрескавшаяся.
Верёвку оставили.
Подобрав свою поклажу, все трое направились в глубину горы. Вскоре снаружи стемнело совсем. Ещё в хижине Жуга перетопил на свечки всё свиное сало, использовав на фитильки остатки дратвы. На всякий случай прихватил и жирник, отыскавшийся в хижине. Огонёк свечи чадил и трепетал. Край лестницы обрывался в бездну меньше чем в двух шагах от стены. Смотреть в темноту не хотелось.
Казавшийся почти что бесконечным спуск закончился в огромном зале, очертания которого скрывала темнота. Все трое так устали, что буквально валились с ног. Жуга прошёлся вдоль стены, угрюмо созерцая череду входных отверстий – старая гора была источена, как трухлявое дерево. Хансен нерешительно покосился на мешки.
– Заночуем прямо здесь или поищем, где получше?
– Здесь везде одинаково, – гном сплюнул. – Разве только в глубине чуть-чуть теплей. Тащите одеяла.
Жуга насчитал восемь проходов, после чего остановился и повернул назад.
– Если Ашедук ушёл туда, – сказал он, – то нам его не отыскать.
– Не впадай в панику, – гном стащил с ног башмаки и теперь сидел, разминая пальцами уставшие ступни. – На верхних горизонтах разветвлений особенно много. Это чтобы не бродили чужаки. Опять же, стражу выставлять не надо.
Жуга с сомнением покосился в сторону туннелей.
– Однако так и в самом деле затеряться недолго. Не хотелось бы соваться туда наобум. Ты в самом деле сумеешь отыскать дорогу?
– Не беспокойся. Я вас выведу, если меня, конечно, не прихлопнут.
– А если прихлопнут? – угрюмо спросил Хансен. – Что нам тогда делать?
Орге смерил его пристальным взглядом, чуть прикрыв глаза на огонёк свечи. В кромешной тьме зрачки дварага казались двумя тёмными провалами.
– Значит у вас теперь есть повод прикрывать мне спину, – наконец сказал он. – Что делать! Оставляйте метки: делайте следы, коптите стену. Что угодно делайте, лишь бы запомнить путь. Воспользуйтесь своим уменьем, наконец, волшебники хреновы. Как рты кому-то затыкать, так первые.
Хансен потупился. Ничего не ответил.
Они распаковали провизию и в молчании перекусили вяленой бараниной и сваренной загодя, теперь уже – холодной кашей, после чего стали укладываться на ночлег.

***

– Он был душой нашего отряда. Основой. Фундаментом. Я тогда не понимал, я думал о совсем другом. Но остальные были не в счёт: Орге был проводником, а я, ну просто… Просто шёл. Я только сейчас понимаю, что он значил для меня. Это как рука или нога – не очень-то их замечаешь, когда они есть. И ты… И только ты со мной теперь. Наверное, ты не понимаешь меня. Не знаю, откуда он брал силы, чтоб смеяться. Ёрничал. Грустил. И всякий раз поддерживал меня, когда мне было худо, думал за меня, не спал, когда мне не спалось. Зачем – не знаю. Он обещал мне стать моим учителем, но я никогда не замечал, как он меня учил. А он меня учил всё время, постоянно. Вильям когда-то говорил: бумага стерпит. Был наверное, прав, дурацкий рифмоплёт. Бумага стерпит, да, бумага всё запомнит. А как мне вспомнить то, что он мне говорил?
Три дня мы шарахались по этим чёртовым подземным лабиринтам. Все свечки догорели. Кончилась еда. А мы всё шли и шли… Ах, Олле, Олле, маленький подлец! Я долго думал, что же означает тот его ответ, что, мол, следующую ночь мы встретим в темноте. Ну, да, а где ж ещё? – подумал я, ведь глупо было ожидать чего-нибудь другого. Но как я мог забыть, что все его ответы на самом деле означали совсем не то, что мы в них слышали! Совсем не то… Ты слушаешь меня? Скажи же что-нибудь!
Ведь ты же слушаешь?
Ответь…

***

– Эй, кто здесь? Жуга, это ты, что ли?
– Я.
Зашуршало одеяло. Хансен сел и вытаращился в темноту.
В тесном закутке, где этой ночью троица расположилась на ночлег, было сухо и тепло. Десятки вёрст запутанных подземных коридоров остались у них за спиной. Силуэт травника едва заметно выделялся на фоне сероватого мерцания, как утверждал Орге – светящейся краски, нанесённой здесь на стену скафенами. Хотя Жуга не исключал возможности, что это вполне мог быть какой-нибудь светящийся лишайник. Всё могло быть в этих пещерах – всё, что можно, и чего нельзя было придумать.
Всё могло быть.
– Ты не спишь?
– Не сплю.
– Какого чёрта… – он отбросил одеяло. – Нет, ну это совсем никуда не годится! Третью ночь сидишь без сна. С ума сошёл? Ложись сейчас же.
– Чего ворчишь? Вам же лучше. Лишний раз на карауле не стоять. Я ж говорю, что это у меня всегда так. Только не вздумай колдовать, чтоб я уснул – я всё равно почую.
– Да уж, почуешь, это точно… – Хансен потёр шею тем странным жестом, при котором Жуге всякий раз на память приходили старый дом и тамошний подвал, и передвинулся поближе. – Что тебе теперь-то спать мешает?
– Да всё то же: Ашедук. Всё не могу взять в толк, зачем он мне рассказывал про Локи… И про остальных зачем рассказывал.
Хансен закатил глаза.
– Ох, господи, опять ты за старое. Придётся, видимо, всерьёз тобой заняться, а иначе ты совсем себя загубишь. Всё считаешь, что ты где-то допустил ошибку?
– Не ошибку. Хуже, Хансен, не ошибку, – травник повернулся лицом к нему. В темноте блестели белки глаз. – Я боюсь, что тогда поступил правильно.
– Когда?
– Когда мы танцевали на углях. Ну, я и этот Лис. Ты помнишь, я рассказывал? Я одолел его, я победил чтоб остаться собой… Но стал ли я собой? Тот – Локи, или как бишь там его…
– Неважно. Продолжай.
– Ага. Так вот, он сказал, что я когда-то был рождён, чтоб стать всего лишь оболочкой для него. Как ножны для меча. Нет, даже хуже – как вода для соли. Я – часть его, я был им до рождения. А раз так, то есть ли смысл бороться, чтобы быть собой сейчас? Ведь я наверняка исчезну, снова стану им, когда умру или когда он всё-таки дождётся удобного момента, подкараулит и ударит в спину. Они всё время ударяют в спину, все – друзья, враги… Я первым напал на него и только потому мы бились лицом к лицу. А сейчас я не знаю… – он покачал головой. – Не знаю.
– Та-ак, – с неодобреньем протянул Хансен. – А дело-то хуже, чем я думала. Ну что ж, придётся опять говорить.
Он сел и положил ладони на колени. «Тело помнит лучше головы», – некстати вдруг подумал травник. Похоже, что от этих женских жестов Герте никогда не избавиться.
– Начнём издалека, – сказал Хансен. – Во-первых, нету смысла укорять себя за прошлое, поскольку ты уже стал не от мира сего.
– Что-о?
– Что слышал. Мир меняется, Лис. Пока ты – часть его, ты этих перемен не замечаешь, поскольку ты меняешься вместе с ним. Но как только ты выпадаешь из него и начинаешь задумываться над происходящим, то сразу начинаешь видеть эти перемены. И переживать. Сейчас как раз такой момент. Уяснил?
– Забавно, – взгляд Жуги вдруг сделался рассеян. – Забавно… – А ведь Ашедук мне тоже говорил что-то такое, что весь мир меняется, а я в нём как бы прежним остаюсь… Ладно, – он шлёпнул себя по коленкам, – будем считать, что это я уяснил. Продолжай.
– Ты никогда не спрашивал себя, почему боги так редко спускаются на землю?
Травник с подозрением нклонил голову набок.
– Что ты хочешь сказать? – спросил он.
– Я говорю, что боги редко появляются на людях. Ты вспомни все истории, что знаешь, или хотя бы попробуй вспомнить. Хотя бы тот же Локи, или Христос, или хиндусский Кр'шна. Богов, которые рискуют задержаться на земле, обычно убивают очень быстро. Ты не обращал внимания? Потом тому придумывают сотни оправданий – приписывают их гибель то коварству или зависти других богов, то их же собственному милосердию и жертвенности, но убивают их так или иначе. Легко вершить чужие судьбы, легко двигать фигурки на доске. А вот легко ли самому стать фигуркой? Так и так выходит, что не очень-то легко. Потому что ихнее «там» и наше «тут» – это совсем не одно и то же. Им – их мир, нам – наш. А после нас ещё и заставляют в них верить.
– Я не понимаю, к чему ты клонишь. Если я – не я, а только Он, который стал… – Жуга прошёлся пятернёй по волосам и помахал рукою в воздухе, как будто стряхивая с пальцев невидимую воду. – А впрочем, что я говорю… Не думаешь же ты в самом деле, что на поляне у менгира Локи бился сам с собой? И моя победа на самом деле – его победа?
Хансен уселся поудобнее и привалился к стене. Должно быть, где-то там, за гранитной толщей пробил себе русло горячий источник – от камня тянуло приятным теплом. Хансен поразмыслил, не зажечь ли им свечу, чтобы видеть лицо собеседника, и даже потянулся за мешочком, где она лежала, но передумал – свечи приходилось экономить. В конце концов хватало света от стены, а остальное было не так уж важно.
– Non sequitur, – сказал он, – что означает – «не логично». Твои выводы опережают предпосылки. А потому возьмём другой вопрос. Точней, поставим его по-другому. Шире, что ли… Куда уходят боги?
– Куда… уходят? – повторил, не понимая, травник.
– Да. Рагнарёк. Армагеддон. Дагор Дагоррат. Кразилек. Допустим, это всё не выдумки церковников. Тогда кто-то в этих битвах должен побеждать. Куда исчезли греческие боги? Куда уходят боги викингов? И вообще, можно ли достичь чего-то и остановиться, ни о чём не думать и ничего не хотеть? Наш мир – всего лишь первая ступень. Ну, может быть, не первая. Вторая. Третья. Двадцать пятая. Но точно – не последняя. Пройдя её, они уходят. Дальше. Далеко. Уходят, оставляя в памяти легенды и сказания, уходят, чтоб освободить площадку для других. Освободить игральную доску для новых игроков. И остаются только те, кто уйти не в силах. Те, кто погиб. Те, кто низвергнут в бездну, словно падший ангел. Те, кто прикован на скале, как Локи. Ты думаешь, им неохота вырваться? Они прикованы совсем не в том смысле, какой мы вкладываем в это слово: приковать. В пределах мира все они свободны. Вот только этот мир – мир детства, больше им неинтересен, как неинтересны для тебя рожок и погремушки. И если появляется возможность вырваться и стать другим, уйти и обмануть ловушку, то это шанс для них. Ты – этот шанс, точнее, ты им был. Но ты им оказался не по силам.
– Ты хочешь сказать…
– Ты – это ты. Случайная «подставка». Волшебник четырёх кровей, неловко окропивший кровью старый жертвенник, а вовсе никакой не Локи, и уж конечно же не дьявол. Ты – запертая дверь, корабль на якоре, и если те не подберут ключа и не поднимут якорь, ты останешься, кем был – останешься собой. Я думала, что ты давно всё понял сам. В конце концов, Единорог ведь ясно говорил тебе об этом.
– Но если это так, – проговорил задумчиво Жуга, – то это немногим лучше всего того, о чём я говорил.
– Не скажи, – покачал головою Хансен. – Корабль ведь может плыть и сам по себе. И уж в любом случае останется при этом кораблём. Улавливаешь суть?
Жуга сидел и молча слушал рассужденья Хансена, а в душе невольно поражался, как тот может говорить такие вещи, за которые его вполне могли отправить на костёр. А впрочем, ведь и Хансен знал, что может ему довериться. Они были похожи чем-то, эти двое. Мальчишка (а по сути – девочка), которого воспитывала ведьма, и который не общался с миром лет до двадцати, а в церковь не ходил, наверно, с детства, и горец из тех мест, где небо ближе и где обращаются к любым богам, от которых можно ждать помощи, а вся молитва выливается в два слова: «Пронеси, Господи!», сказанных на краю пропасти.
Они лежали молча, в темноте. Учитель, ученик и спящий между ними гном, который вёл свой род от времени творения Земли.
– А как же сами боги? – наконец прервал молчание Жуга. – Ведь если так, то что же я… То что же мы тогда для них? Зачем? Разве важны их заветы, если жизнь идёт совсем по другим законам? Тогда выходит, никакого смысла нет, и в жизни, и в любви…
– Во всём есть смысл, Жуга. Во всём. Любовь без дел мертва. Сам посуди: стоит ли верить в перемены к лучшему, если ради них ты не пошевелил и пальцем? И даже если бога нет, это ничего не меняет: когда ты творишь божье дело, ты сам есть бог, когда диавольское – диавол. Выбирай.
– А если – человеческое? – усмехнулся травник. – Кто я тогда? Ага, молчишь! Неплохо бы сначала разобраться, что есть что, а уж потом других учить.
– Так люди ведь всю жизнь одним только этим и занимаются, что пытаются отличить одно от другого, – снисходительно пояснил Хансен и зевнул до хруста в челюстях. – Только у них не всегда получается. Вот и пытаются учиться… у других. Знаешь, что, давай-ка спать. От лишних мыслей только мусор в голове. Спокойной ночи.
Травник помедлил.
– Спокойной, – наконец сказал он.

***

– Мы натолкнулись на них на третий день. Должно быть, это было утро. Я не знаю. Мы давно потеряли всякий счёт времени. Мы спали, если нам хотелось спать, и ели, лишь когда уже сводило животы. Проходы извивались, путались. Широкие и высотой такие, что даже мне не приходилось нагибаться. Лишь кое-где на стенах были следы от кирки и кайла, а в остальных местах – ровный камень, иногда блестящий, будто бы оплавленный. Не знаю, что пробило эти стены, гномья магия или огонь из-под земли, но места под вулканом было предостаточно, и не только для нас троих. В тот день мы нашли грибы: целую пещеру, всю поросшую грибами и какой-то белой плесенью, издалека похожей на шерсть. Там была вода. Проклятье… Уже тогда нам надо было повернуть, уже тогда мне было ясно, что нельзя здесь оставаться. Но цель казалась такой близкой! Скафены… Потерянное колено. Серые гномы. Я всё равно не верил в них, не верил, пока сам не увидел. Господи, да если бы я только знал заранее!
Если бы мы все хоть что-нибудь знали…
Ты слушаешь меня?
Ты слушаешь…

***

Они стояли и оглядывались. Несмотря на низкий потолок, в длину и в ширину пещера была велика. Пол и стены покрывал ковёр белёсых шляпок, с потолка сочились капли. Под ногами тихо журчал ручеёк. Вода на поверку оказалась горячей, но вполне пригодной для питья. Жуга наполнил фляги, дождался, пока вода чуть-чуть остынет, после чего все трое с наслажденьем напились. Воздух в пещере был тяжёлый и влажный, как в бане, с запахами плесени и чего-то неприятно кислого. Чуть в стороне зудели мухи.
– Грибная плантация, – сказал невозмутимо Орге, прогулявшись вдоль стены туда-сюда и отковыряв ножом две-три тарельчатых, похожих на огромные уши и совершенно бесцветных шляпки. – Примерно это я и ожидал увидеть. Значит, всё это правда, и истории о потерянном колене Хиши – не пустые сказки.
– Ты думаешь?
– Ну, ведь… Ну, кто-то же их ест, эти самые грибы.
Жуга с сомнением поскрёб ногтями в бороде, пригнулся, зачерпнул в ручье воды и сполоснул лицо. Зафыркал, затряс головой. Брызги полетели во все стороны.
– Горячая, собака… Послушай, Орге, ты уверен, что этот вулкан на самом деле уснул?
– Ни в чём и никогда нельзя быть уверенным, если речь идёт о подземном огне, – наставительно сказал двараг, воздев к потолку указательный палец. – Когда-то, тысячи лет назад лава пробила здесь себе дорогу наверх. А потом, должно быть, где-то отыскала новый путь. Полегче, покороче… В общем, поудобнее. Могу сказать лишь, что с тех пор здесь больше извержений не было. Тебе этого достаточно, чтоб спать спокойно?
– Вполне, – буркнул тот.
Двараг укусил один гриб, пожевал его с задумчивым выражением лица и выплюнул. Потёр живот.
– Пивка охота, мочи нет, – пожаловался он. Повертел гриб в руках. – Интересно, можно самогонку гнать из этой штуки, или не получится?
– Всё бы тебе пиво трескать, Орге, – усмехнулся Жуга.
– А то! Можно подумать, ты бы отказался.
Внезапно Хансен, отошедший в угол справить малую нужду, громко ахнул и замахал руками, подзывая обоих:
– Орге, Жуга! Взгляните!
У дальней стены, почти целиком укрытые белёсой порослью грибов, виднелась пара-тройка тёмных холмиков. Из-под одного торчали клочья шерсти или волосьев, в другом месте ещё угадывались очертания руки. Травник огляделся. Грибные холмики скрывались в темноте, по мере удаления вглубь пещеры становясь размерами всё меньше и меньше. Чуть вдалеке белели только кости.
– Трупы, – буркнул Орге. – Это трупы. Грибам нужна подкормка.
– Чёрт возьми… – Хансен пошатнулся, ухватился за стену и торопливо отдёрнул руку, наткнувшись на грибы. Мгновенье он созерцал свою ладонь, испачканную слизью, затем перекосился и вытер руку о штаны.
– Меня сейчас вырвет.
– Не советую, – серьёзно сказал Жуга, не отводя глаз от длинной вереницы гниющих тел. – Хреновый способ веселиться – жратва и так вот-вот кончится.
– Только не говори мне сейчас о еде.
– Не буду.
Смрад стоял невыносимый. Все трое торопливо отошли подальше и расположились у ручья, стараясь не оглядываться лишний раз. Молчали.
– Нам надо хоть немного отдохнуть, – сказал наконец Жуга. Он стащил сапоги, опустил ноги в ручей и закатил от наслаждения глаза. – А-ах! – выдохнул он. – Наконец-то хоть что-то хорошее! Целый месяц об этом мечтал… Ну, чего уставились? Давайте, присоединяйтесь. Воды на всех хватит.
Недолго думая, Хансен с Орге скинули сапоги и последовали его примеру. Некоторое время все трое сидели в ряд на берегу, бултыхая ногами в ручье, и вскоре уже перестали обращать внимания на тошнотворный запах гнили. Жуга распаковал мешок, достал оттуда мясо и лепёшки. Котёл, который всю дорогу без толку тащили на себе, наполнили водой, высыпали в него последние, уже начавшие плесневеть зёрна тархони и больше часа ждали, пока она разбухнет. Меняли воду. Каша получилась не ахти, но в целом съедобная. Во всяком случае никто не жаловался.
Внезапно Орге насторожился, поднял голову и перестал жевать.
– Ты слышал?
Травник с Хансеном переглянулись.
– Я – нет, а ты?
– Я тоже ничего не слышал. Что случилось?
– Тихо! – Орге поднял руку, призывая к тишине. – Вот опять…
Наконец и до других сквозь тихое журчание воды донёсся шорох камня. В одно мгновенье травник оказался на ногах и выхватил топор.
– Кто здесь?
Движенье в темноте вначале показалось ему тихим и обманчиво медлительным, и только после травник понял, почему: двигалась волна. Мохнатые тела обрушились внезапно, сразу с нескольких сторон. Воздух наполнился вонью, топотом и сдавленными воплями. Вокруг ног травника мгновенно образовалось мерзостное копошение и толкотня. Что-то острое разрезало штанину, полоснуло по ноге, затем ещё два или три лезвия кольнули под колени. Кто-то попытался перекусить сухожилие. Жуга истошно закричал и коротко ударил, лезвие секиры с чавканьем врубилось в чью-то плоть, прошлось по нападавшим, как коса. Заверещали. Двое или трое с визгом отлетели прочь, остальные заработали ножами и зубами ещё быстрее.
– Сапоги! – взвопил Жуга, отчаянно отпинываясь и отмахиваясь от наседавших тел. – Скорей обуйтесь!.. Хансен! Ноги!!!
Крича скорей от омерзенья, чем от страха, Жуга с остервенением работал топором, стараясь не пустить противника к ручью. На смену убитым тут же лезли новые. Маленькие тела с шипеньем и писком сталкивались в узком проходе. Обернуться не было возможности, оставалось лишь надеяться, что Орге с Хансеном сумеют защититься.
Хансен торопливо бил кресалом. Наклонился, раздувая трут. Увидел сбоку, как Жуга упал под грузом нападавших, и теперь ошалело смотрел, как копошащаяся куча медленно раскачивается и вспухает изнутри. Через мгновенье холмик лопнул как нарыв. Рыжее чудовище приподнялось, взмахнуло топором и выстрелило телом словно камнем в мешанине рук и ног. Движенья травника, казалось, сделались ещё быстрее.
– Зажигай! – вопил двараг, орудуя ножом. – Гертруда, зажигай!
Хансен наконец сосредоточился и выкрикнул заклятие. Трут вспыхнул, вспышка света озарила всё вокруг. Свеча занялась. Нападавшие вдруг разом развернулись и исчезли так быстро, словно растворились в толще камня. Ещё мгновение травник стоял с топором наготове, вслушиваясь в писк и удаляющийся топот, затем обернулся. Похоже, свет и был причиной столь стремительного бегства.
Хансен поднял свечу.
– Чёрт… Жуга, ты где? – спросил он, всматриваясь в темноту. – Ты цел, Жуга? Да не молчи же, чёрт тебя дери! Ты цел?
– Не знаю. – травник выступил из темноты. Ноги его ниже колен были залиты кровью, штанины превратились в лохмотья.
– Ноги…
– Вроде, не достали.
Хансен облегчённо перевёл дух, хотел ещё что-то сказать, но горло вдруг перехватило. Он опустил глаза.
– Свет, – сказал Жуга. – Неси сюда свечу.
Хансен с Орге медленно приблизились. Травник нагнулся над убитыми. Перевернул лицом вверх одного, другого и выпрямился.
Помолчал.
– Это и есть твои скафены, Орге?
Маленький гном ничего не ответил. Казалось, он был потрясён.
Пересыпанные белым крошевом грибов, лежащие тела казались совершенно обнажёнными, лишь у двоих или троих виднелось что-то вроде поясов из кожи. Ростом подземные твари оказались травнику гораздо меньше, чем по пояс; они на полголовы были ниже Орге. Густые, слипшиеся от крови волосы покрывали серую рыхлую кожу с ног до головы, спадая на спину неровной гривой. Голые и сморщенные мордочки со вздёрнутыми длинными носами и огромными глазищами почти ничем не напоминали лица. Ни у кого из них, ни выше пояса, ни ниже не виднелось ни малейших признаков какого-либо пола.
– Господи… – пробормотал ошеломлённо Хансен. – Господи… Они же не женщины и не мужчины… Что это такое, Орге? Что это такое?
В его голосе слышались тихие нотки истерики.
– Гринты, – пробормотал маленький гном и медленно встал. Руки его дрожали. – Яганы… Рабочие особи. Как пчёлы или муравьи. Имир, я даже никогда и подумать не мог, что все эти истории – правда!
– Но… но… – Хансен поднял голову. – Но… кто же их тогда рожает?
Орге побледнел, затем вдруг резко развернулся и схватился за горло. Его вырвало.
– Яд и пламя… – Жуга перевернул ногой ещё одно тело и сплюнул. – Яд и пламя. Неужели Ашедук мечтал быть царём над… этими?
Он поднял с полу узкий длинный нож и тронул пальцем лезвие. Покосился на свои ноги, все в порезах и в укусах, медленно проковылял к ручью и стал смывать с них кровь и грязь, шипя сквозь стиснутые зубы. Хансен было сунулся помочь, но травник отмахнулся от него: «Я справлюсь. Стерегите выход». Тем не менее, Орге всё равно подошёл к Жуге. Положил руку ему на плечо.
– Лис, – сказал он очень тихим и серьёзным голосом, – я никогда не видел ничего подобного. Не возьму в толк, как они могли дойти до такого.
– Грибы, – сказал вдруг Хансен. Подождал, пока оба они не повернулись к нему, и пояснил: – Мутации. Грибной токсин – сильнейший мутаген. Чёрт знает, чем они питались все эти чёртовы века. Такие изменения в организме трудно объяснить одним застоем крови. Возможно… Возможно… Чёрт, я совсем ослабела.
– Хансен, хватит, – мягко, но решительно прервал его Жуга. – Хватит. Мне не хочется сейчас выслушивать ненужные учёности. Они есть, и этого достаточно. Что будем делать?
Орге решительно нахмурил брови.
– Надо найти Ашедука, – сказал он. – Найти, во что бы то ни стало. Будет настоящим кошмаром, если ему удастся сплотить этих тварей. Если вы не захотите, я пойду один.
Хансен промолчал.
– Значит, идём искать, – резюмировал Жуга. – Не отпускать же тебя одного.
– Послушайте, – Хансен всё-таки решился. – Мне кажется, не нужно этого делать. Наши руки в гнезде гадюк. Их слишком много, этих скафенов. Вряд ли Ашедук сумеет с ними договориться, я в это не верю. Они почти что звери, я даже сомневаюсь, что у них есть язык. Может статься, что Ашедук уже мёртв…
Неясный шорох в темноте заставил всех вскочить, а Хансена – умолкнуть. Жуга от неожиданности поскользнулся, сел в ручей и выругался.
– Аш'дук агриш, – тихонько пропищали из темноты. – Аш'дук лик-лик. Аш'дук зилиб'ар мирза-мирза? М?
– Чёрт меня подери, – пробормотал Хансен. – Чёрт меня подери…
Мохнатое тельце медленно, на четвереньках выползло из темноты. Блеснули чёрные прищуренные любопытные глаза. Веки моргали часто-часто. На лбу пришельца багровела огромная шишка. Скафен замер, оглядел по очереди всех троих и оскалился, что наверное должно было обозначать улыбку. Вновь полились шипящие и щёлкающие звуки.
– Орге, что он говорит?
– Белиберду, – угрюмо бросил гном. – Я разбираю только, что Ашедук им вроде бы как обещал еду. И говорит, что Ашедук хороший. Хороший-хороший… Тьфу, дерьмо какое. Остального я не понял.
– Агриз-агриз, – понимающе закивало существо и протянуло руку. – М?
Орге повернулся к травнику.
– Дай ему чего-нибудь зажрать. Быть может, он покажет нам дорогу.
– Чёрт меня подери, – бормотал Хансен. – Чёрт меня дери…

***

– Она была там. Она всё время была там. Я всё не мог взять в толк, с чего это мне вдруг взбрело в башку лезть под землю, а она влекла меня, она не только управляла нами, но сама нуждалась в нашей помощи. Я как-то позабыл о том, что Рик был должен полететь. Но даже если б я задумался об этом, мне и в голову бы не пришло, что это значит!
Ашедук… Он больше повредил себе, чем нам, когда украл мой меч и АэнАрду. Он был Охотником, Ночным Охотником, его фигура двигалась по чёрным клеткам. Он шёл на перехват. А я не знал, что то, что мы делаем – это отвлекающий манёвр… Герта так и сказала тогда: «отвлекающий манёвр», как будто это целая армия была, а не один трахнутый гном, страдающий от мании величия. Но мы могли и опоздать. О, да, ещё как могли! Ведь он уже сколачивал свою армию, собирал своих чёртовых пешек. И когда мы догнали его, я не знал, чего мне опасаться – моего меча или эльфийской АэнАрды. А оказалось, опасаться надо было совсем другого… И совсем даже за других.
А она была там всё это время, в моём кармане. Я совсем про неё забыл.
Ты только не молчи. Ну почему же ты молчишь? Смотришь на меня и ничего не говоришь. А впрочем, не надо говорить, если не хочешь. Ты только слушай.
Ты ведь слушаешь?
Слушаешь…

***

– Имир… – гном ошарашено окинул взглядом серую толпу. – Я и не думал, что их столько!
– Что верно, то верно, – хмыкнул Жуга, – наш Ашедук умеет убеждать.
– Аш'дук агриш, – заслышав имя Ашедука, тут же пискнул их нежданный проводник и посмотрел на них снизу верх голодными глазами.
Серая толпа подземных обитателей негромко перешёптывалась и переступала. Звук напоминал осенний листопад в лесу. Зрелище тоже было ничего себе – казалось, будто на пол брошена огромная, расшитая блестящими глазами-бусинами, дышащая серая шкура. Огромный зал был освещён почти уже разрушенной системой из зеркал под потолком, светящимися красками и плесенью, грибами, ползающими и летающими тут и там жуками-светляками. Слева был обрыв, зиявший непроглядной чернотой. На другой стороне разлома серебристые потёки плесени спускались чуть пониже, но и там они тоже терялись в темноте.
Их проводник задёргал Орге за рукав и указал наверх. Толпа вдруг зашумела громче. Все трое задрали головы.
По длинным стёршимся ступенькам медленно спускался Ашедук. А впрочем, нет, уже не Ашедук, – поправил себя травник. По лестнице спускался Тордион, сын Лаутира, Государь… Государь…
Государь… кого?
– Ну, что предложишь? – не сводя с него глаз, спросил Жуга у маленького гнома. Орге хмыкнул.
– Перебьём их всех.
– А если у них мирные намерения?
– Тогда извинимся… Потом.
Ашедук наконец спустился, постоял, неторопливо оглядел всех троих и задержал свой взгляд на Орге. Хмыкнул. За поясом дварага был топор, из-за спины торчала рукоять меча.
– Значит, всё-таки ты выжил, – сказал он. – Должно быть, я старею. Раньше мне рука не изменяла.
Лицо маленького гнома полыхнуло красным.
– Ты подлец, Ашедук! – он сплюнул ему под ноги. – Предатель и подлец! Кровь человека говорит в тебе, предательская кровь! Бери топор и бейся, если ты мужчина. Клянусь Имиром, я отомщу тебе за свой позор и за твоё предательство!
Ашедук равнодушно пожал плечами.
– Не дело Государя принимать вызовы всяких выскочек. Если это объявление войны, то собирай войска и приходи.
– Что ты задумал, Ашедук? – вступил в разговор Жуга. – Зачем ты обокрал нас? Чтобы стать царём у муравьёв? – он обвёл рукой пещеру. – Вот это твоя цель? Вот этого ты хотел?
– Ты не понимаешь. Это только сервы. Слуги. Воины. Там, в глубине, – он указал на пропасть, – путь в другую, новую страну. Вам, глупым невдомёк, что и колено Хиши раскололось. Сильные ушли туда. Там травы, там течёт вода, и пасутся мускусные быки. Там небо светится без солнца. Этот мир ждёт своего завоевателя. С твоим мечом я покорю его, а с моими знаниями добьюсь процветания.
– Ты принесёшь раздор. Войну.
– Война – последний довод королей, – ухмыльнулся Ашедук.
Жуга помедлил. На скулах его заходили желваки.
– Отдай мне Квэндум, – наконец сказал он. – Отдай мне АэнАрду. Только АэнАрду. Не Ксиал. Не меч. Только её.
Короткое мгновение гном, казалось, колебался. Затем стащил с плеча заплечный мешок и швырнул его травнику.
– На, забери свою дурацкую игрушку, – сказал он. – Она мне всё равно была без пользы. Может быть, тебе она послужит лучше. Знаешь, Лис, а ты мне чем-то даже нравился. До той поры, пока не обменял мой нож на какую-то гнилую железяку. Хочу дать тебе совет. Никогда не оскорбляй дварага неуважением к его подаркам, а тем более – к оружию.
Жуга всё ещё стоял и отнюдь не спешил поднимать свой мешок. Молчал.
– Я вернусь, – сказал он наконец. – Можешь мне не верить, но я всё равно вернусь. Мы встретимся, и вот тогда узнаем, чьё оружие лучше. А напоследок тоже дам тебе совет. Быть может, ты не знаешь, в таком случае запомни: трутней убивают.
И он наклонился за сумкой.
– Жуга!!! – предостерегающе вдруг крикнул Хансен. Травник обернулся, но успел увидеть только Ашедука, поднимавшего арбалет.
– Так значит, трутней убивают? – с бешенством сказал он, глядя на Жугу сквозь прорезь медного прицела. – Ну что же… Получай!
Перед глазами промелькнуло тело – Хансен прыгнул, заслоняя травника собой. Послышался щелчок, стрела с коротким «Фф-п!» пробила плоть, и наступила тишина.
Хансен по инерции сделал несколько шагов и замер на краю обрыва.
Медленно, словно бы с удивлением оглянулся на Жугу.
Наклонил голову, посмотрел себе на грудь и поднял руку.
Колени его подломились.
– Герта… Нееет!!!
Едва соображая, что творит, Жуга метнулся к Хансену, успев схватить его за руку, но при этом сам не удержался на краю и повалился вслед за ним. Равновесие сместилось. Два тела заскользили вниз по каменистому откосу, становившемуся всё более крутым. Жуга перехватил топор кверху лезвием, что было сил ударил о гранит. Шип топора заскрежетал, скользя по камню, зацепился в трещине. Рвануло руку. Плечевой сустав едва не выбило из сумки. Травник вскрикнул, но запястье Хансена не выпустил.
– Держись! – крикнул он, – подтягивайся вверх!
Хансен молчал. Висел безжизненно, как куль с мукой. Жуга почувствовал что медленно слабеет и покрепче стиснул пальцы. Ремённая петля на рукояти топора затягивалась. Он оглянулся вверх, нелепо выворачивая шею. Испугавшиеся поначалу скафены опасливо, но неотвратимо подбирались к краю пропасти.
– Орге! – напрягаясь, крикнул травник. Перевёл дыханье. – Орге!!!
Гном не отозвался. Что было тому причиной – оставалось лишь гадать.
Жуга закрыл глаза. Перед глазами плавали круги.
«Вот и всё, – подумалось ему. – Ошибка. Ошибка. С самого начала. С самого начала… Я опять доверился не тем»
– Ну что вы встали? – закричал визгливо Ашедук. – Убейте же его! Столкните вниз! Убейте, ну!
Казалось, тело Хансена уже не тянет вниз так сильно, словно бы он постепенно становится легче. Мускулы деревенели. Жуга едва не рассмеялся от сознания своей беспомощности. Распятый на камнях меж телом Хансена и рукоятью топора, он оказался совершено беззащитным перед наступающими скафенами. Он мог бы отпустить его, и тем спастись – ведь Хансен был уже скорее всего мёртв, но травник почему-то этого не делал. Он замер, словно время вдруг остановилось. Не хотелось делать ни малейшего движения. «Аш… Ашш…» – негромко слышалось со всех сторон, кроме той, где была пустота. – «Ашш-ш…»
Скафены медленно смыкали полукруг.
Смотреть на них, а равно и на Ашедука тоже не хотелось.
И в этот миг раздался крик.
В первый момент травник подумал, что ослышался, потом – что очнулся Хансен, но тут же понял, что опять ошибся: кричали совсем с другой стороны.
– Жуга! – вдруг снова донеслось откуда-то из коридоров. Травник в изумлении открыл глаза. – Жуга, хэй, где ты? Я иду! Держись, Лис, держись!
Весь напрягшись как натянутая струна, Жуга вытянул шею и приподнял голову – как раз чтобы успеть разглядеть, как из отверстия туннеля вывалился Яльмар и остановился посреди площадки, в изумлении от открывшегося его взору зрелища. Скафены медленно попятились назад.
– Зашиби меня Мьёльнир, – ошеломлённо выдохнул норвег, – сколько же вас тут!
Глаза его вдруг вдохновенно загорелись. Варяг шагнул вперёд и отвесил скафенам гротескный в своей вежливости поклон.
– Извиняюсь, – сказал Яльмар, – но я вас перебью.
И поднял свой топор.
Ещё через мгновенье из туннеля вынырнул дракон, остановился, выдохнул огонь, и пламя осветило всё вокруг. Отступленье превратилось в повальное бегство.
А ещё через минуту не осталось никого.
– Жуга, ты здесь? – лицо варяга появилось над обрывом. – Ого, как вас угораздило… Держись, сейчас мы тебя вытащим. Держись. Арне, неси верёвку!
Пока дракон метался вдоль ущелья и преследовал отбившихся и не успевших спрятаться, варяг и два мальчишки осторожно подобрались к травнику и захлестнули петлю на руке. Вскоре, хоть не без труда, уже вытащили обоих. Тотчас же выяснилось, почему не отзывался Орге – Тил обнаружил гнома лежащим неподалёку и без чувств. Похоже, его снова чем-то треснули по голове.
– Отпусти руку, – скомандовал Яльмар. – Ну! Да разожми же ты кулак.
– Не могу, – сказал Жуга. По лицу его текли слёзы.
– Чего не можешь?
– Пальцы разжать не могу… Яльмар, что ты делаешь! Ох, Яльмар…
– Ну чего ты дёргаешься как мальчишка! В конце концов не обрубать же их. Вот так, вот хорошо, вот и… хо… Гм…
Воцарилось молчание.
– Один, – наконец пробормотал варяг. – Кто это?
А Телли ничего не произнёс. И лишь смотрел… смотрел.
Жуга наконец нашёл в себе силы сесть.
– Хансен! – позвал он. – Хансен?
Тот не отвечал. Жуга наклонился над ним, отбросил волосы с его лица. Приблизился и замер.
– Бог мой… – пробормотал он. – Тил, ты это видишь?
– Девчонка, – подтвердил тот. – Лет двенадцать, может, чуть побольше.
– Яд и пламя, как же… Как же это?
Стрела свершила невозможное, и если б травник не держал Хансена всё это время за руку над пропастью, то вряд ли смог поверить в это превращение. Девчушка не отвечала. Казалось, она спит. Одежда Хансена была ей велика и висела складками. Один сапог слетел с ноги и упал в пропасть.
– Что это значит? – Яльмар повернулся к травнику. – Жуга, это опять твои фокусы?
– Стрела, – угрюмо бросил тот. Распустил завязки на куртке девочки и непослушными пальцами зашарил в складках рубашки. Нашёл и вынул древко от стрелы. Ран и крови на теле не было. Наконечника у стрелы – тоже. Жуга взглянул на Яльмара, на Телли. Опустил глаза.
– Стрела… Стрела Рудольфа? – внезапно догадался Телли. – Откуда?
– Она была в моём мешке. Мне её Вильям отдал тогда, в Британии.
– С тобой никогда не знаешь, чего ожидать, – задумчиво сказал варяг. – И всё-таки, поверить не могу. Неужто это в самом деле он? Не маска, не личина? – Травник помотал головой. – Вот ведь как. Всю жизнь девчонкой притворялся, а на деле вишь, как оно обернулось… Как это может быть?
– Я тебе потом объясню, – сказал травник. – Если смогу… Где Орге?
– Лежи, не беспокойся. Выживет. Им Арне занимается.
Яльмар вытащил флягу и направился к лежащему без чувств дварагу. Жуга некоторое время сидел неподвижно, потом потянул к себе мешок. Раздёрнул завязки. Вытащил игральную доску. Фигурка пешки матово мерцала, разгораясь, угасая, вспыхивая вновь. Тил присел, дотронулся до неё рукой.
– К чему бы это?
– Может, надо сделать ход? – предположил Жуга.
– Может быть… А как?
Оба покосились на дракона, но тот ничем не выразил желание хоть как-то поучаствовать в игре. Рик медленно бродил вдоль стен, обнюхивал грибы и плесень, сердито фыркал, мёл хвостом. Повсюду догорали маленькие костерки, валялись мёртвые тела. Пахло кровью и горелой плотью.
– Это должны сделать мы, – задумчиво сказал Жуга. – Всё предопределено. Предпоследняя линия… Гертруда говорила – пешка на последней линии может стать любой фигурой, кроме короля… ну, то бишь, дракона. Вот только где её взять, эту другую фигуру? Может, оторвать одну из этих?
Тил вскинулся:
– Послушай! Та фигурка… Помнишь, ты тогда забрал её?
Он не договорил. Жуга всё понял, переменился в лице и суматошно зашарил по карманам.
– Чёрт возьми, Тил, ты прав! Я совсем про неё забыл. Куда же я её засунул… Только бы не потерялась… А, вот она.
Травник вытащил фигурку воина и протянул её мальчишке.
– Ставь ты – у меня руки дрожат.
– А ты думаешь, у меня не дрожат?
Фигурку тем не менее, Тил взял. Сделал несколько глубоких вдохов, примерился и со стуком поставил её в самую середину последнего белого поля. Придержал, как будто опасался отпустить, затем осторожно разжал пальцы.
Сияние угасло. Оба переглянулись, затем Жуга протянул руку, подтолкнул фигурку пешки, и та со стуком повалилась набок.

***

– Наверное, ты плохо помнишь, что увидела, когда открыла в первый раз глаза. А впрочем, что там помнить. Только темноту. Я думал, что у Ашедука нету стрел. Я думал, все они остались у меня. И я совсем забыл про ту, что положил в мешок. Яд и пламя! мог ли я подумать, когда Гертруда объясняла мне про этот наконечник, где и как я потом буду вспоминать все эти объяснения! Лучше бы я бросил её за борт, ту стрелу…
А может быть, наоборот? Может, хорошо, что я её не бросил?
Я правда не могу понять, зачем я тебе всё это говорю. Но может, так и надо. Что ты чувствуешь? Тебя тревожит что-нибудь? Я чувствую, ты понимаешь, но не можешь говорить. Или не хочешь? Но ты слушаешь меня… Ты улыбаешься… Как хорошо, когда ты улыбаешься. Ты не поверишь, как мне от этого сразу становится легче на душе. Ну, да, Гертруда бы могла всё объяснить, могла бы, но её сейчас здесь нет. А есть только ты. Tabula Rasa… Герта называла это Tabula Rasa – «Чистая поверхность». Ей… Прости. Не ей. Наверное, всё-таки – тебе уже однажды доводилось испытать такое.
Мы двинулись наверх, но тут же заблудились. Да, я забыл тебе сказать, что Орге начал слепнуть. Его ударили по голове, и он не видел… Ничего не видел. А я ничем не мог помочь. А Герты больше не было…
Ты меня слушаешь?
Как важно, чтоб тебя когда-то кто-то выслушал…

***

Травник медленно водил рукой над гномьей головой, пытаясь по примеру Герты вылечить дварага. Маленькие дозы волшебства – целебной магии, сочащейся сквозь пальцы, окутывали его руку сероватым призрачным сиянием. Жуга работал осторожно, тщательно соизмеряя каждое усилие, однако как ни старался, причины слепоты не находил. Наконец он опустил руки.
– Ну? – выждав некоторое время, спросил двараг.
– Ничего не получается. Не понимаю, от чего ты слепнешь.
Орге помолчал.
– Подвёл я тебя, Лис, – сказал он наконец.– Не вывел, стало быть – подвёл.
– Чушь собачья. Кто же знал, что тебя опять ранят.
– Может, Хансен где на стенах метки оставлял?
– Не знаю. Может, оставлял. Но мы сейчас в других коридорах.
– Но ты же маг. Ты можешь что-нибудь? Хотя бы свет наколдовать ты можешь?
– Могу, – сказал Жуга, – но только ненадолго.
– Если можешь, то давай.
– Подожди немного. Дай передохнуть.
Свечу не зажигали – оставшийся огарок берегли на крайний случай. Да и нужды в ней не было. На этих горизонтах стены уже не светились так сильно, как внизу, но всё равно немного разгоняли мрак. Девочка спала, укрытая одеялом. Про себя Жуга решил звать её Гертой, но на это имя девочка не откликалась, как и на любое другое, будь то «Хансен» или «Кай». Всё, что Гертруда хотела забыть, она забыла.
Жуга облизал пересохшие губы, уткнул лицо в колени и тихо зашептал. Чуть видимая искорка возникла возле левого плеча, разбухла до размеров голубиного яйца и засветилась ярче.
– Ну, – спросил угрюмо Орге, – зажжёшь ты наконец эту свою дурацкую светилку, или нет?
Жуга поднял голову и долго смотрел, как отблески холодного сияния отражаются в выцветших невидящих глазах дварага.
Вода, вновь запасённая в грибном ручье, подходила к концу. Шли четвёртые сутки со времени битвы в пещере, путники всё ещё блуждали под землёй. Удар по голове сделал своё чёрное дело – Орге окончательно ослеп. Он и сейчас вспоминал дорогу, ориентируясь на ощупь и тепло от стен, ругался, поворачивал назад, но все понимали, что быть проводником двараг уже не может. И Яльмар, и Жуга и Телли вслух описывали всё, что видят, но даже травнику с его глазами было далеко до гномовского зрения. Орге хмурился и ничего не говорил, а только шёл. Память гнома не сохранила всех поворотов каменного лабиринта, но по крайней мере помогла найти приметы, по которым удалось подняться на верхние горизонты. И здесь, в запутанных туннелях они потерялись совершенно.
– Гаси, – сказал варяг. – Он всё равно его не видит.
– Попробуем сегодня повернуть назад, – сказал наконец Орге. – На третьем уровне должны быть тёплые источники. За левой стенкой. Должны были быть. Но что-то я их не припомню по пути назад. Наверное, мы не туда свернули. Надо возвращаться. А если уж совсем припрёт, вернёмся в грибную пещеру.
– Нет уж, – заявил варяг, – к чёрту эти чёртовы грибы. Я умру, а жрать их не стану. Я ж не дурак какой-нибудь, я ж видел, из чего они растут. Да и не дело это – возвращаться. Может, мы сидим здесь в двух шагах от выхода и надо только за угол свернуть?
– Сворачивали уже.
– Всё равно, – упрямо набычился тот, – надо всегда идти вперёд. Любая сказка, любая история нас учит этому. Где это видано, чтоб отступать у самого конца!
Жуга помедлил. Встал и перебрался до девчонки.
Тил уже был там, сидел у её изголовья. В свете от стен лицо её казалось синевато-бледным, очень спокойным. Чертами лица девчушка чем-то походила на Гертруду. «Ещё б она на неё не походила», – грустно усмехнулся травник, поправляя на ней одеяло. Та зашевелилась, но не проснулась. Она нисколько не боялась темноты, людей, дракона. Мягко улыбалась, если с нею заговаривали, ничего не отвечала, только слушала так жадно, словно впитывала каждое словечко, каждый звук. Тил старался быть всё время с ней, как будто тоже чувствовал вину, как и Жуга. В своём молчании здесь оба были солидарны.
Кто-то подошёл и встал у травника за спиной. Жуга даже не стал оглядываться – по осторожным, чуть шаркавшим шагам он и так узнал дварага. Некоторое время Орге стоял неподвижно, потом тоже опустился на колени.
– Как она? – спросил неловко он.
– Нормально. Спит.
– Спит… – хмыкнул Орге. – Что ж, хорошо. Жаль только, я её не вижу. Хансен был хороший парень. Чересчур чудаковатый, конечно, но честный. Осторожничал, но никогда не трусил. Надеюсь, что девчонка из него получится не хуже. К слову сказать, ты уверен, что она девчонка? В смысле – настоящая девчонка?
– Уверен.
– Что ли, проверял? Под юбку лазил?
Жуга промолчал, и было в этом молчании что-то такое, от чего гном так и не решился продолжить разговор. Травник обернулся и встретился глазами с Арне. Мальчишка тоже нерешительно переминался рядом.
– Ну, а тебе чего? – угрюмо бросил Жуга. – Иди давай. Нечего тут… пялиться.
Мальчишка опустил глаза.
– Расскажешь мне о ней? – попросил он.
Теперь уже Тил поднял голову.
– Зачем тебе?
– Я… Я хотел… Ну, Хансен – он ведь был волшебник. А я хотел… к нему в ученики. Хотел попроситься… Только ты не думай, я не просто так. Я заплатил бы. Отработал…
– Поздно, – травник перевёл взгляд на девочку. – Это уже не Хансен.
– А кто?
– Не знаю. Энигмация. Загадка. Чистая поверхность.
Мальчишка стиснул кулаки.
– Всё равно я сделаюсь волшебником, – сказал он сдавленно. – Я не хочу просидеть на этом острове всю жизнь, я хочу знать больше! Я выучусь, найду учителя, я… я…
– Время покажет, – устало сказал Жуга. – Пошли к остальным.
– Идите, – сказал Телли. – Я потом.
Травник чувствовал себя разбитым и усталым. На то, чтобы сварить похлёбку из крупы и вяленого мяса, ушли почти все его силы – воду пришлось нагревать при помощи магии. Бой, долгий путь, перерасход магической энергии обернулись тяжестью в голове и ломотой в костях. Даже простые заклинания давались травнику с трудом. «Яд и пламя, – вновь подумал он. – Похоже, Герта была права, и эти чёртовы ограничения и вправду могут пригодиться.»
Тем временем у наполовину опустевшего котелка уже вовсю шёл разговор.
– Вот ты мне говоришь, что надо возвращаться, гном, – варяг после еды немного подобрел. – А ведь любое сказание, любая сага учит нас, что храбрые идут вперёд.
– Кто знает, – Орге пожал плечами, ощупью нашарил одеяло, набросил его себе на плечи и привалился к стене. – Если можешь отыскать дорогу, так иди. А я другого способа не знаю. Может быть. Тебе видней.
– Всё это христианские штучки, – не унимался варяг. – От тебя, двараг, я их не ожидал. Обычно это ихние попы выискивают всякие лазейки, только б обмануть.
– А чем тебе не нравится христианский бог? – спросил вдруг Арне.
– Не знаю. Как-то он мне не по душе. На словах-то, вроде, добрый, а по делам – всё норовит прибить кого-нибудь. И все ученики его такие же. И нет бы чтоб в открытую, как исстари, а как змеи – исподтишка всех остальных друг против друга растравляют, чтоб никто не догадался. А сами в стороне. И жертвы булками приносят. А ещё детей купают в ледяной воде.
– Так ведь грех же первородный…
– А нефиг было яблоки таскать!
– Да ты историй много ли слыхал? – вслух усомнился Арне. – Ты и читать-то не умеешь.
– А на хрена читать? Вон, проповедники всё время приплывают, сами рассказывают всякую всячину про белого Христа, знай только уши раскрывай. А иной раз викинги привозят рабов христиан, так те тоже поболтать не прочь. Много знают. А как-то раз – ну, помнишь ведь наверное – один такой вот проповедник-старикашка, видимо, совсем уж полный идиот, добрался до Гайрфугласкера, принял там сослепу пингвинов за людей и принялся их крестить. Когда за ним приплыли, он уже пол-острова крестил. Вот смеху было! Сам после этого суди: хорош ли бог, у которого такие слуги?
– Ну так расскажи тогда свою какую-нибудь историю, – бесцветным голосом сказал вдруг травник. – Твоя-то в таком разе, наверное, интересней будет.
Яльмар с некоторым недоумением покосился на него, затем оглядел остальных своих спутников.
– Вы что, правда хотите послушать?
Гном не ответил. Тил пожал плечами. Герта и дракошка спали. Жуга махнул рукой: рассказывай, мол, всё равно делать нечего. Варяг воспринял общее молчание как знак согласия, – Ну, хорошо, – сказал он. – Хорошо. Я расскажу вам историю про двух братьев. Про двух братьев и того, кто скрыл лицо. Слушайте.
Он уселся поудобней у стены, прикрыл глаза и начал свой рассказ.
– То был холодный год. Осеннее море с грохотом сотрясало гранитные скалы. Ветер подхватывал брызги и нёс над ущельями фиордов, над каменными перевалами, мимо снеговых шапок вершин. И даже орлы, гнездившиеся на неприступных утёсах, с трудом могли разглядеть далеко в море маленькую рыбацкую лодку. Шторм давно сломал мачту, сорвал парус и утащил куда-то в низкие тучи. Двое мореходов сперва пытались грести, но тяжёлые волны выхватывали весла из рук, да и силы кончились быстро – ведь старшему из гребцов едва минуло десять зим, а младшему и того менее – восемь. Это были Агнар и Гайррёд, сыновья Храудунга, одного из самых знаменитых вождей Северных Стран. Буря уносила их лодку от родного берега прочь. Братья едва успевали вычерпывать холодную воду, хлеставшую через борта. «Держись, Гайррёд!» – крикнул тогда старший брат младшему. – «Мы же викинги! Дымные очаги и тёплые постели – это не для мужчин!» Сам Агнар был доброго и весёлого нрава: все ждали, что он сделается хорошим вождём, справедливым и щедрым. Отцовские воины охотно пойдут за ним, когда он подрастёт.
А Гайррёд отвечал ему так: «Пусть другие плачут или просят пощады». Судьба младшего сына – всё в жизни добывать самому, и богатство, и славу, и преданную дружину. Что ж, Гайррёд обещал стать замечательным воином. Кровавое Копьё – вот что значило его имя.
Двое промокших мальчишек упрямо сражались с волнами, чувствуя, как понемногу стынет кровь в жилах, как ледяной ветер высасывает последние силы… Но они были сыновьями вождя. Они хотели стать викингами. Они не привыкли сдаваться…
– Гайррёд… – вдруг пробормотал Жуга, чувствуя, как вспыхивают в мозгу смутные проблески догадки. – Гайррёд… Красное копьё… Так что же, «рёд» выходит, значит «красный»?
– Красный, ну, – кивнул варяг, намереваясь продолжать. – Так вот…
– А «гайр» по-вашему – «копьё»?
– Ага. Так вот, плыли они, пока наконец, уже в ночной тьме, впереди не заревел прибой…
– Яльмар, – глядя викингу в глаза, холодным голосом сказал Жуга, – ответь мне: «гайрфугл», случаем, не означает «копьё-птица»?
Яльмар посмотрел на травника с недоумением. Поскрёб в затылке.
– Ну, да. Мы так их и зовём, пингвинов этих. А как их ещё звать? Клювы острые, как копья, мать их… Эй, ты чего? Чего вскочил-то? Да погоди ты, дай дорассказать!
– Потом дорасскажешь! – вскричал Жуга, схватился за голову и быстро заходил по пещере туда и обратно. – Вот оно! Гайрфугласкер!
В этот миг Жуга так походил на сумасшедшего, что Тил и Яльмар невольно отшатнулись.
– Остров пингвинов! – тем временем шумел он, разбудив и Герту и дракона. – Место, где гнездятся копья! Чёртов Олле, вот что он хотел сказать, как же я сразу не догадался! Вулкан – вот истинный Драконов Ключ!
Он обернулся, блестящими глазами оглядел по очереди всех и объявил:
– Мы плывём на Остров пингвинов.
– Сначала надо выбраться отсюда, – рассудительно сказал варяг. – Ты вот что, ты это… сядь пока, угомонись. Подумаем, решим, а после…
– А знаешь, – вдруг сказал Телли, – может, ты и прав.
– Конечно прав! Всё ж сходится! – внезапно травник перестал шагать и поднял руку: – Тихо! Слышите?
Сквозь толщу камня еле слышно доносился странный звук, похожий издали на комариный писк. Звуки становились то выше, то ниже, Жуга напряг слух и вдруг с радостным изумленьем распознал в них заунывные переборы марша Кемпбелов.
Услышали их и остальные.
– Что это?
– Рой-Рой! – вдруг просиял варяг. – Один и Фрея, это Рой-Рой, это его волынка. Стало быть, они всё-таки сумели нас найти!
Все не сговариваясь зашумели и задвигались, торопливо подбирая вещи, а через минуту уже шли по коридорам, всякий раз сворачивая туда, откуда доносилась музыка. Звуки становились всё отчётливей и громче, а менее чем через полчаса ходьбы вдруг впереди забрезжил свет, и путешественники оказались в горловине старого вулкана.
Волынка сорвалась на визг, заклёкотала, забулькала и смолкла, обвиснув у шотландца на руках всеми своими рожками и трубочками. Сидевшие рядом викинги вскочили, обнажив мечи, но тотчас опустили их, завидев, кто пришёл.
Рой-Рой оторвался от мундштука. Щёки его были такими красными, что чуть ли не светились в темноте.
– Будь я проклят! – прохрипел он, облизывая растрескавшиеся губы. – Наконец-то! Ещё немного, и я наверное бы лопнул от натуги. Где вас носило?

***

– Когда мы вышли, было уже холодно. Погода поменялась. Вильям оказался молодцом – он не только дошёл до фермы и привёл людей, но и догадался, где можно нас найти. Это он придумал играть на волынке. Они нашли нашу верёвку, но не полезли в туннели, а просто ждали день за днём. Они могли бы не поверить нашему рассказу, но они поверили. Когда же Яльмар заявил, что мы собираемся плыть на Гайрфугласкер, то все ответили согласием, хоть Яльмар никого не стал неволить. Вильям – тот и вовсе готов был на себе волосы рвать от того, что пропустил такое приключение. Викинги же просто были злы на гномов – они все выздоровели, стоило лишь нам уйти, и теперь считали, что виной тому двараги, которые и навели порчу. Вдобавок, мореходам надоело сидеть на берегу и ничего не делать. Один лишь Бранд поинтересовался, почему плыть надо именно туда. Тут Яльмара поддержал Хельг; «Гайрфугласкер ничем не хуже прочих мест», – так сказал он, и на этом споры кончились.
Ты помнишь это плавание – день, ночь, и ещё часть дня, когда мы добирались до вулкана? Ты киваешь, значит, помнишь. Это хорошо. Ты умная, хорошая девочка и быстро учишься. Кто знает, сколько знания тебе досталось от… А впрочем, не надо об этом.
Ты не спишь? Ну тогда слушай дальше.

***

Неровные утёсы Острова пингвинов подходили к самому берегу. С лёгким шорохом на камни набегал прибой. Огромный серый конус поднимался к облакам, вершина огненной горы курилась дымом. Впрочем, это был, скорее, пар – густой, белёсый, он вздымался вверх и уносился ветром. Воздух острова был горек и удушлив, как после взрыва пороха. Земля под ногами ощутимо подрагивала. Самих птиц, в честь которых остров получил своё название, здесь оказалось не так уж и много – на зиму гагарки «расплывались» по разным странам и морям.
– Кто с тобой пойдёт?
Жуга поправил нож за поясом. Задумчиво взглянул на девочку, на Рика, после перевёл взгляд на варяга.
– Тил, – сказал он, – и Рик. Больше никого не надо.
Яльмар нахмурился.
– Одних я вас не отпущу.
– Не надо, Яльмар. Это ни к чему. Кто знает, что там может с нами случиться? Мы пойдём втроём.
– Тогда тем более не отпущу. Ещё чего! Мальчишка с ящерицей… Тоже мне, помощники. Если там и вправду дракон, вы с ним не справитесь. Я с вами.
– Если там дракон, – сказал спокойно травник, глядя Яльмару в глаза, – то с ним не справится и вся твоя дружина. Потом, ведь кто-то должен привести домой корабль. И кто-то должен присмотреть за девочкой… если что. Ты понимаешь?
Тот молчал.
– Ты понимаешь? – повторил Жуга.
– Понимаю, – наконец сказал варяг. – Всё я понимаю, не дурак. И всё равно не могу с этим смириться. Нельзя вам идти одним, даже дрова вместе лучше горят. Возьми тогда хотя бы Сигурда. Или Верёвку.
– Не возьму.
– А меня? – вдруг подошёл к нему Вильям. – Меня возьмёшь?
– Вильям…
– Не говори, сначала выслушай! – пылко прервал его бард. – Я помогал тебе, я видел всю игру от самого начала. Моя вина, что Олле стал… тем, кем он стал. Ты помнишь наш уговор? Я не прощу себе, если не увижу, чем всё кончится, я должен… Если вы меня не возьмёте, я пойду один!
– Яльмар, – холодно сказал Жуга. Налетавший ветер взметнул его рыжие волосы. – Возьми верёвку и свяжи его. А лучше сразу привяжи к мачте.
– Не имеете права! – вскричал бард, отступая. – Вы клятву давали! Ты… Ты же обещал, Жуга. И ты, Яльмар, тоже обещал, что я пойду с вами!
– А может, пусть его идёт? – сказал вдруг Яльмар.
Жуга с сомнением наклонил голову:
– Ты думаешь?
– Там, где сильным делать нечего, сойдёт и слабый. Он же скальд, а для них незнанье хуже смерти. И потом… – он посмотрел на Рика и закончил: – И потом мне кажется, что вы вернётесь. Все. И скоро.
Жуга колебался недолго. Махнул рукой.
– Что ж, раз так… Ладно. Пусть идёт. Ждите нас два дня.
– А что потом?
– Решайте сами. Тил, ты идёшь?
– Иду, – тот мягко высвободил руку из пальцев девочки, встал и принялся собираться. Широко раскрытыми глазами та смотрела ему вслед. В сундучке Гертруды отыскались платья, одно из них, зелёное с коричневым, Жуга укоротил ножом и подогнал для девочки. Оно было ей почти впору.
Оружия с собою почти не взяли. Все трое быстро собрались и двинулись вперёд, доверившись драконьему чутью. Рик ловко пробирался меж огромных валунов, распугивая птиц; поспеть за ним было нелегко. Дракон, похоже, в самом деле знал, куда идёт. Путь их шёл всё вверх и вверх. Кнорр вскоре превратился в маленькую лодочку, отсюда, с высоты было видно, как варяги разбрелись вдоль берега и принялись бить птицу: порожних рейсов Яльмар не одобрял. А вскоре каменистый выступ мыса заслонил корабль, и путники остались наедине со скалами, слепыми пятнами снегов и скудными подушками растительности. Никто не говорил. Шли молча. Вдалеке внизу шумел прибой.
Наверное, прошёл час, или все два, прежде чем дракон привёл их к небольшой расселине меж скал и уверенно скользнул туда, не дожидаясь остальных. Жуга достал из сумки припасённые загодя факелы из тряпок, пропитанных смолой, добыл огонь и покосился на Вильяма.
– Может, всё-таки передумаешь?
Тот решительно помотал головой.
– Нет. Я пойду. Дай мне тоже факел.
– Пока обойдёмся одним.
Он оглядел своих спутников.
– Ну, вперёд, что ли?
И первым вошёл под узкие своды пещеры.
Лаз петлял. Вёл в глубину горы. Чад факельного пламени щипал глаза. Вильяму выпало идти вторым, и он не слишком различал, куда идёт и видел только спину травника. Трещина была вполне широкая и достаточно высокая, чтоб не приходилось нагибаться. Дракон, во всяком случае, пролез здесь без труда. В лицо тянуло тёплым сквозняком, который вскоре превратился в настоящий жар. Вильям вспотел. Куда мог вывести туннель? В глубины раскалённых недр? К подножию исполинского кузнечного горна? Вильям не знал и не хотел об этом думать. Но думал всё равно. Он шёл и размышлял о всех событиях последних месяцев, об Олле, об Арнольде. О плавании варягов через океан. О собственных задумках, о набросках и черновиках незаконченной пиесы. В голове вертелись фразы, сталкивались рифмы. Не было только времени, чтобы остановиться, достать карандаш и записать их. «Ничего, – рассеяно подумал Вильям. – Ничего. Вернёмся – запишу».
За размышленьями бард пропустил момент, когда все трое вышли в полумрак пещеры. Он остановился и огляделся по сторонам.
Отблески мерцающего красноватого сияния скользили по стене и освещали потолок. Свет шёл снизу, из длинного широкого разлома, уходившего куда-то вдаль и там терявшегося в темноте. Пещера была огромна. Справа, слева высились нагромождения камней. Воняло серой. Этот молодой вулкан был жив и яростен. Вильям помедлил, вслед за травником и Телли подошёл к обрыву и несколько мгновений там стоял, оцепенело глядя под ноги, туда, где далеко внизу остервенело клокотало варево подземного котла. Изломанные трещины удушливо краснели на поверхности тёмной, лениво колеблющейся лавы. Сухой и ровный жар вздымался в высоту и бил в лицо. Глаза у всех троих мгновенно заслезились, бард закашлялся. Вдоль стен ползли и извивались струйки пара – где-то через трещины в подножии вулкана внутрь просачивалась вода.
– Чёрт… – вдруг выругался Жуга так хрипло и так неожиданно, что Вильям вздрогнул, в первый момент не узнав его голос. – Где же Рик? Куда он мог деваться? Тил, ты не чувствуешь его?
Эльф на мгновение закрыл глаза. Лицо его окостенело.
– Он здесь, – сказал он наконец. – Он где-то здесь. Пошёл вперёд.
– Раз так, пойдём за ним. Ты взял доску?
– Да, взял. Ты хочешь посмотреть?
– Нет. После, может быть. Вильям, запоминай дорогу. Может быть, придётся возвращаться одному.
Бард промолчал.
Травник огляделся, выбирая путь, ткнул факел меж камней и затоптал ногой: пока что света от вулкана было предостаточно. Жара снедала. Жуга и Вильям сбросили плащи, но всё равно были оба потные и красные. Лицо Тила было бледным, но внешне казалось спокойным. Однако не прошли они и мили, как вдруг травник вновь остановился. Замерли и Тил с Вильямом.
– Что случилось?
– Гном, – негромким голосом сказал Жуга.
– Что? – бард с удивлением вытаращился в темноту.
– Гном стоит.
– Не вижу.
– Он прав, – сказал Телли. – Это Ашедук.
Едва лишь имя было произнесено, гном вышел из тени и заслонил собой дорогу. Был он грязен и оборван, в бороде его и на одежде чернели жжёные прорехи и подпалины. Каким неведомым подземным ходом он добрался до пещеры Острова пингвинов, оставалось лишь гадать. Гном был один. Ноздри дварага раздувались, глаза блестели безумием. В руках Ашедук сжимал травников меч – в ножнах, рукоятью вверх, как будто совершал какой-то неизвестный ритуал.
– Вот мы и встретились снова, Лис, – криво ухмыльнулся гном. – Ты думал, что сумел меня одолеть, но я знал, где тебя стоит ждать. Здесь нет другого выхода, в этой пещере. Ты отсюда не уйдёшь.
Жуга молчал.
– Я знал, что ты придёшь, – продолжил Ашедук. – Тебе не выиграть игру. Я не хочу, чтобы потомок Хитреца опять взял верх над племенем хазад. И без того он причинил нам много бед.
– Освободи дорогу, Ашедук, – глухо произнёс Жуга. – Ты безумен. Я не потомок Локи. Пугай детей своими баснями о мёртвых богах. Пусть даже ты убьёшь меня, всё равно найдётся ещё кто-нибудь, кто захочет проверить, пойти и поймать волосатика. Уходи.
– Да? – с насмешкой крикнул тот. – А что же твой браслет? Твой Драупнир, откуда он по-твоему взялся?
Жуга молчал.
– Ты, – медленно сказал гном, – не пройдёшь. – Клинок с коротким шорохом покинул ножны. – Пусть мне не помогла стрела, зато поможет этот меч.
«Чёрт, – промелькнуло в голове у барда. – Зря не взяли топора».
Он знал, что для травника гном – не противник. Для Жуги и двое не были противниками, и трое. Но сейчас противником был меч. Его же меч.
– Позволь мне, – сказал Тил, выступая вперёд.
– Нет, – Жуга отбросил плащ и одним движением достал из-за пояса нож Морна – тёмную источенную полосу железа с грубой рукоятью. – Ты без оружия. И потом, это моя вина, что меч попал к нему. Эй, Ашедук! – позвал он. – Я не буду биться. Я тебя просто убью. Сейчас.
Гном рассмеялся. Отшвырнул ножны и обеими руками ухватился за рукоять. Расставил ноги.
– Давай! – хрипло каркнул он. – Давай, Лис, нападай! Вертись, пляши свой танец, всё равно тебе не выстоять. Ты знаешь этот меч лучше меня. Лис против Лиса – схватка века! Ха! Ну, кто поставит на тебя? Ты…
Какое-то движение справа отвлекло его. Гном покосился в ту сторону, да так и не успел договорить.
Рик рухнул на дварага сверху адовым нетопырём, ударил в подреберье как таран. Гнома развернуло, он закричал, взмахнул мечом и потерял равновесие. Упал. Дракошка сделал разворот, ударил снова, закогтил и поволок дварага по камням. Кольчуга гнома лопнула, колечки брызнули серебряным дождём, рассыпались вокруг. Драконьи когти соскользнули, затрещал кафтан, и Рик упал на камни. Ашедук привстал на одно колено, закрутил мечом, ударил снизу. Рик встал, потряс головой. Всем телом по-змеиному скользнул назад, встопорщив крылья, чтобы не поранить их о меч. Зашипел.
Бард вскрикнул от неожиданности, сморгнул и упустил момент, когда Жуга вдруг бросился вперёд. Через мгновенье вспышка света осветила всё вокруг, а когда глаза Вильяма вновь привыкли к полумраку и он вновь увидел травника, то тот уже спокойно стоял в стороне. Дракона рядом с ними не было.
Гном опустил глаза и несколько мгновений недоумённо созерцал торчащую у него из груди рукоятку ножа. Сглотнул. Посмотрел на свой меч. Лезвие было чистым.
– Дерьмовая сталь… – пробормотал двараг. Две тёмных струйки сбежали с его губ и затерялись в бороде. – Позор… Какой позор…
Глаза его закатились. Он сделал шаг назад, ещё один, ещё, оступился и канул вниз, в расцвеченную красными языками тьму провала.
Жуга пошатнулся и опустился на ближайший камень. Обхватил себя руками, словно бы его вдруг зазнобило. Поднял взгляд на Телли. Усмехнулся.
– Вот и всё, – сказал он. – Вот и нет меча… А я уж думал, не решусь. И Ашедук, похоже… так же думал…
Послышался писк и хлопанье крыльев. Тень дракончика скользнула по стене, Рик вынырнул из глубины провала и завис над пропастью – изящный, гибкий, золотисто-багровый. Кожистые крылья загребали жаркий воздух. Все трое на мгновение оцепенели. Дракон тем временем нашёл взглядом травника, в несколько взмахов преодолел разделяющее их расстояние и с коротким звоном уронил Хриз к его ногам.
Мягко опустился рядом с ним на камни и сложил крыла.
– Меч! – громко пискнул он.
Жуга долго сидел в неподвижности.
– Спасибо, Рик, – сказал он наконец. – Без тебя бы у меня не получилось. Видно, судьба у меня такая, что ли, убивать тангарских королей… Хотя, – тут он замешкался, махнул рукой, – какой он король…
Взгляд его вдруг замутился.
– Устал я, – тихо-тихо произнёс Жуга, вдруг как-то весь осел и стал заваливаться набок. Тил и Вильям подскочили с двух сторон, подхватили его и уложили на камни. Эльф осторожно сдёрнул с него куртку. Сбоку на рубашке травника открылось бурое пятно.
– Он ранен! – вскричал Тил и засуетился. – Погоди… Держись, Жуга, держись! Рубашкою перевяжу…
Травник безуспешно попытался отвести его руку.
– Уже ни к чему, – сказал он. Отнял ладонь от раны и поднёс к лицу. Растёр на пальцах кровь. Нахмурился.
– Тёмная… – пробормотал он. – Плохо… Вот что, Тил. Оставьте меня здесь и идите дальше.
Бард, как он ни был ошарашен, всё же удивился, как Жуга в такой темноте ухитряется ещё и различать цвет крови. Тем временем эльф уже кончил бинтовать и затянул последний узел.
– Ещё чего! – прикрикнул он. – Я тебя здесь не брошу. Вильям! Беги наружу, приведи кого-нибудь. Скажи, чтоб захватили его сумку и какое-нибудь полотно.
– Это не поможет, – сморщившись от боли, травник приподнялся на локтях и медленно сел, привалившись спиною к камню. – Герта, может, и смогла бы мне помочь, но Герты больше нет. А остальные… Остальные ничем не помогут.
– Перестань молоть чепуху. Ишь, раскомандовался. Ты разве так меня учил больных лечить? Так, да? Лежи, не дёргайся, сейчас мы вынесем тебя. Рана небольшая. Всё будет хорошо. Вильям! Бери его под другую руку.
Жуга покачал головой, однако сопротивляться он уже не мог, лишь нашёл в себе силы усмехнуться.
– Да, рана не такая глубокая, как колодец и не такая широкая, как ворота, но мне достанет и такой. У меня задета печень, Тил. Я не проживу и часа. Идите. Вы должны дойти… и выиграть. – Он перевёл дыхание и снова лёг на камни. – Жаль, – пробормотал он, – ах, как жаль… Не думал я, что это будет… так. Хотелось бы под небом… Чтобы видеть звёзды, а не потолок. Ну, чего стоите?
Ответа не последовало. Травник посмотрел на Телли, на Вильяма. Казалось, оба силятся увидеть что-то за его спиной. Затем вдруг лица у обоих разом вытянулись, а бард вдобавок охнул и попятился.
Увидели.
Жуга вздохнул и посмотрел наверх.
Темнота сгущалась. Высоко над головой Жуга увидел два мерцающих овала, словно в стенке кратера пробили два окна. А через миг он понял, что глядит ни в какие не в окна, а в глаза невероятно старого, огромного и чёрного дракона, настолько чёрного, что тьма вокруг него казалась серой. Взгляд застилала пелена, в ушах шумело. Ему казалось, что он кружится, парит над серебром драконьих глаз, что поднимается всё выше… выше… выше…
Травник медленно проваливался в небытие.

***

Послышался протяжный долгий вздох и шелест чешуи, затем глаза приблизились, и темнота приобрела очертания исполинской чёрной головы.
«Хаар-рр…» – прохрипела темнота. – «Ха-ха-арр…», как будто бы дракон прочищал своё огромное горло после многолетнего молчания. Жаркое дыхание дракона чувствовалось даже в дымной духоте пещеры. Источник лавы в глубине провала глухо рокотал. Некоторое время властелин пещеры молча созерцал своих гостей, затем приблизился, кроша когтями камни. Бесконечные извивы его тела уходили в темноту.
– Я вижу вас, – проговорил он наконец. – А значит – вы пришли.
Голос дракона заполнил пещеру. Гулкий, низкий, он, казалось, проникал в каждый её уголок. Дракон шепелявил, окончания некоторых слов звучали архаично, но речь его была вполне понятная и ясна. В провале грохнуло, язык слепого пламени взлетел на миг над краем ямы и исчез. Вдоль каменного узкого карниза пронеслась удушливая жаркая волна. Рик пискнул и встопорщил крылья, удерживая равновесие.
Тил выпустил из пальцев руку травника и выпрямился.
– Настало время завершить игру, – сказал он. Вильям не решился заговорить. Чёрный дракон неторопливо смерил взглядом Рика, перевёл взгляд на Жугу. Голова едва заметно качнулась.
– Настало время, – сказал он, словно бы прислушиваясь к собственным словам. – Да, настало. Хоть жизнь дракона – вечная игра, полёт сквозь время и миры, всему когда-то настаёт свой срок… Да, настаёт свой срок.
– Ты проиграл, – напомнил Тил и указал при том на доску пред собой. – Твои фигуры далеко, остались только лис и пешка. Делай ход. Последний ход, дракон. И мы закончим наш поединок.
– Да, – признал дракон, – я проиграл. Anarinya qeluva. Что ж, так тому и быть. И хорошо. Lirima ye[29].
– Хорошо? – с недоумением нахмурился Вильям. – Что значит «хорошо»? Ты хочешь сказать, что эта эльфийская игрушка…
– Эльфийская игрушка? – повторил дракон, переводя на барда взгляд своих сверкающих как лампы глаз. – Ха-арр… Поэт! Не думаешь же ты, что я здесь просто развлекался? Неужели ты не догадался, для чего на свете существуют Сны Дракона?
– Сны Дракона? – тупо переспросил тот.
– Да. Драконовы Сны, та штука, что лежит сейчас перед тобой, та вещь, которую эльфы переняли много тысяч лет тому назад у нас и пользовались ею как игрой. Как по-твоему, зачем она нужна?
Вильям, который так внезапно оказался в центре разговора, замешкался. Чёрный дракон терпеливо ожидал ответа. Бард покосился на лежащего Жугу, на Рика, на дощечку АэнАрды под ногами, и вдруг его осенило.
– Испытание, – проговорил он. – Это было испытание… Я прав?
– Да, поэт, – сказал дракон. – Да. Да.
– Но тогда зачем? Зачем всё это было нужно? Объясни!
– Затем, что для таких как мы, весь мир – одна огромная доска, а люди в ней – фигуры. И не только люди. И я не мог оставить это всё кому попало. AenArda. Драконовы Сны. Я много сотен лет ждал, когда появится достойный преемник. Три моих противника погибли, проиграв, пока не появились вы. Это я открыл проход для тебя, Осенний Луч, чтоб вы попали в этот мир. И старая доска в доме Рудольфа тоже не была случайностью. И тот, кто зовёт себя Жугой, не зря пришёл в тот город.
– Все случайности мира… Не слишком ли ты много на себя берёшь?
– Когда идёт игра, случайностей не существует, – спокойно произнёс дракон. – Всё предопределено: ваши встречи, разлуки. И даже имя Tyel, которое ты взял, чтоб зваться им среди людей, ты выбрал не случайно. Ведь на Высоком Наречии это значит – «конец».
– Я его не выбирал, – отрывисто ответил Тил. Голос его подрагивал от еле сдерживаемого гнева. – Да и язык эльдар – не мой язык. Но пусть даже и так. Шансы были слишком неравны. Ты оставил Рику только пять фигурок! Если ты так поступал со всеми, то немудрено, что ты выигрывал. Где твоя доска? Покажи мне её!
– Зачем? – с недоумением сказал дракон. – Что мне доска? Каждый играет столькими фигурками, сколько он в силах удержать в голове. Зато я убедился, что мой ученик талантливей меня. Он одарённый мастер. Это хорошо. Теперь я спокоен.
Дракон умолк и пару долгих минут смотрел вглубь пропасти на пляшущий вдоль трещин каменный огонь. Горячий вздох пронёсся по пещере.
– Да, я устал, – сказал он. – Мой путь лежит дальше, но я стал тяжёл и стар, мне не подняться на крыло. Огонь, который грел меня, слабеет, подступают холода. И только здесь, в пещере я ещё могу почувствовать тепло. Тепло, которое меня согреет и станет мной, когда наступит срок моей последней линьки.
– Ну хватит. Faarea yallume[30]! – не выдержал Телли. – Довольно болтовни. Наш друг умирает. Мы можем потерять его, если вовремя не выберемся отсюда. Ты можешь нам помочь?
– Жизнь, – словно бы не слыша их, пробормотал дракон, и в голосе его не слышалось вопроса. – Что есть жизнь! Всего лишь навсего – один из снов. Теряют больше иногда.
– Ах, значит, сон! – вдруг вскинулся Вильям и шагнул вперёд. – А ты? Ты сам-то не боишься умереть, раз проиграл? Уйти и больше никогда не быть?
– Быть или не быть, – задумчиво проговорил дракон. – Да, это вопрос… Нет, умереть не страшно. Умереть – уснуть. И тоже видеть сны, быть может. Сны о великой, нескончаемой игре, где только вечность – правила… Драконы – существа вне мира и вне времени. Что время для того, кто может жить века? Я много странствовал, я был в таких мирах, которых вам не увидеть никогда. Я знаю тех, кто сотворил мир и ушёл. Я видел тех, кто уходил потом. И я смотрел им вслед и думал, что когда-нибудь и я уйду за ними вслед. Нет, бард, я не боюсь смерти. Умереть – значит уйти и стать легендой.
– А бог? – растерянно спросил Вильям. – А как же бог?
– А бога я не видел.
Воцарилась тишина.
– Рик выиграл, – сказал Тил. – Он вправе требовать награду?
– Да, – после недолгой паузы последовал ответ. – Да, Kallasilya Narqelion Anas Nu Laurealassion[31], он может требовать её.
Водовороты серебра драконьих глаз придвинулись к лежащему на камне Рику.
– Чего ты хочешь?
Несколько мгновений два дракона молча смотрели друг на друга, затем Рик подошёл к лежащему у камня травнику, присел на все четыре лапы и осторожно, хоть и неуклюже подтолкнул носом неподвижное тело. Поднял голову.
– Ты уверен? – спросил дракон.
– Да!!! – выпрямившись, пискнул Рик так громко, что у Вильяма зазвенело в голове.
– Ха-арр… – прохрипел задумчиво чёрный дракон, – ха-арр… Ах, молодость, молодость… Золотое время. – Глаза его подёрнулись туманом. Он посмотрел на Тила. – Лис всё ещё на доске?
– Да, – ответил тот, мельком взглянув на доску. – Он здесь.
– Странно. Что ж, пусть будет так. Однако знайте: как только вы покинете пещеру и взойдёте на корабль, я разрушу эти стены между морем и огнём, и острова не будет. Дракон не может просто так умереть, а я и так слишком долго ждал. Боль и холод снедают меня, а потому поспешите. Пусть Лис останется со мной. И ты, – он повернулся к Рику, – ты, raamar laurie[32], останься тоже.
Одно мгновенье Телли колебался.
– Ты поможешь ему?
– Клянусь своим именем.
– А как тебя зовут? – замирая от собственной наглости прокричал Вильям. – Скажи, чтобы я знал, кого мне поминать добром или злом!
Глаза дракона повернулись к барду – одно большое, долгое, исполненное скрытой силы мягкое движение, от которого у Вильяма колени задрожали как кисель.

…Серебряные искры…
…Шелест чешуи…
И нету чувства времени,
а только – долго… долго…

…как весь мир в одном глазу.
…И гулкий голос в голове:
«Зови меня – N'yeman»
Так сказал дракон.

– Н'йеман, – задумчиво повторил Вильям, торопливо нагоняя Тила, который уже направлялся к выходу из пещеры – Н'йеман… Что значит «Н'йеман», Тил?
– «Никто», – отрывисто ответил тот через плечо.
– Никто? – Вильям остановился. – Но тогда… тогда почему ты ему веришь?
Тил тяжело вздохнул, но шага не замедлил.
– Вильям, это долго объяснять. Драконы никому не открывают своего истинного имени за так. Но мне достаточно того, что он им поклялся.
– Но ведь…
– Идём, Вильям. Идём. В конце концов иногда уйти, значит – спасти.

***

Телли стоило больших трудов уговорить варягов, чтоб они собрались и отчалили. И стоило ещё больших трудов втемяшить Яльмару, что надо отплывать без травника. Сначала тот упёрся – ни в какую, скалился, хватался за топор, но после всё-таки решился.
– В конце концов, ты мне доверяешь или нет?
– Но почему нам непременно надо плыть, не дожидаясь Жуги? Объясни! Я требую в конце концов, чтоб ты мне объяснил! Имир, имею же я право знать, почему я должен бросить друга?
– Потому что это наш последний ход, – устало бросил Тил. – Твой ход, которым завершается игра. Давай же. Ну! Поверь мне ещё один раз!
– Он жив? Скажи мне – жив?
– Да. Ранен.
– Ох, Жуга, Жуга, – яростно сказал варяг, сжимая кулаки, – я прям' как чувствовал, что вас не надо отпускать! Связался я с вами, с дураками. Как же вы его там бросили одного, да ещё и раненого? Тоже мне, друзья называются! А?
– С ним Рик.
– Невелика подмога! – Яльмар сплюнул на песок, растёр ногой и огляделся. – Чёрт, хоть самому на выручку беги… Сколько у нас осталось времени?
– Не надо, Яльмар.
– Почему не надо, почему, зашиби меня Мьёльнир?!
– Потому что Рик не вынесет двоих, – сказал негромко Тил.
С минуту Яльмар молча размышлял, разглядывая маленького эльфа, затем решился.
– Ладно. Будь по-твоему. Поверю, если в самом деле так.
Он стукнул кулаком о борт и обернулся к берегу. Сложил ладони рупором.
– Ребята, все сюда! Сюда, я говорю! Отходим! Рэйо, Грюммер, Сигурд! Отплываем! Быстро! Быстро! Где Винцент? Что значит «за скалой»? Ищите этого обжору! Чёрт… Рой! брось этих дурацких куриц! Брось, я сказал, пока я не заставил тебя их слопать вместе с перьями и потрохами! На воду! Скорей! Скорей!
И сам же первый спрыгнул в воду и двинулся к кораблю.
Шёл прилив. Прибой бурлил и пенился меж скал. Темнело. Пока норвеги стаскивали в воду кнорр, грузились сами и грузили битых птиц, бард наскоро пересказал Яльмару все события, произошедшие в пещере.
– Мальчишки! – пропыхтел варяг сквозь зубы, изо всех сил упираясь в борт плечом. Дно кнорра медленно со скрежетом скользило по камням. – Сопляки! Довериться какой-то ящерице… Что если он обманет? Что если не сдержит слово? Что тогда?
Девочка в зелёном платье с косо и неровно срезанным подолом стояла возле мачты и смотрела на вулкан. Телли был рядом, держал её за руку и что-то говорил. «Всё будет хорошо, вот увидишь», – донеслось до Вильяма. Бард покосился на неё, на Тила и опустил голову.
– Тогда, – ответил он, – я сам вернусь за ним.
– Мы все тогда за ним вернёмся, – буркнул Яльмар. – Все-е вернёмся, зашиби меня Мьёльнир! И уж тогда этому гаду не поздоровится. Садись за весло.
Вёсла вспенили воду. Закачало. Мореходы вышли за прибойную волну и стали выгребать в океан. Скалы Острова пингвинов, нависавшие над самой головой, постепенно удалялись. Прошло, наверное, два часа прежде чем варяги опустили вёсла. Ветер стих. Дым от вулкана поднимался вертикально, словно белый столб, и только высоко вверху сгибался кочергой и уходил на север, падая и растекаясь по воде. Похолодало. После получаса напряжённого ожидания Яльмар запахнул плотнее куртку и нахмурился. Взгляд его неотрывно был прикован к острову и конусу вулкана, который походил отсюда на большое перевёрнутое ведро, в котором выломали дно и что-то подожгли.
– Что он задумал? – пробормотал он как бы про себя. – А, Тил?
– Кто? Дракон? – обернулся тот. – Да ничего хорошего. Сказал, что разломает стенку между морем и огнём, и всё взорвётся.
– Один и Фрея! Для чего? Он что, с ума сошёл? И долго ждать?
– Нет.
– Вот как. Хм… На всякий случай отойдём-ка мы подальше.
Однако отойти не удалось – лишь только вёсла опустились на воду, как тут же началось.
Тим Норел первый закричал и вскинул руку, указуя на вулкан: в склоне горы образовалась трещина, столбом повалил пар. А через несколько томительных мгновений тишины ударил гром. Ударил так, что все невольно присели. Пар повалил сильнее, окрестные скалы стали рушиться. Огромные куски камня падали в воду. Грохотало непрерывно. Верхушка горы вдруг брызнула осколками, из жерла с рёвом и шипением ударил к небу бешеный фонтан огня, камней и пепла. Рвануло сбоку. Ещё и ещё. Кнорр закачало на волне, с темнеющего неба на воду и головы варягов посыпались щебень и камни.
– Щиты! – вскричал Яльмар. – Прикрывайтесь щитами! Рэйо, Хельг, Винцент, хватайте вёдра, поливайте палубу, а то сгорим!
– Господи боже… – пробормотал Вильям. – Господи…
– Да поможет нам Нийодр, – стуча зубами, выдохнул Тим Норел. – Эта огненная гора утопит нас живьём! Яльмар, куда ты нас затащил?
Хуфнагель дёргал кадыком. Винцент крестился и шептал.
– Дальше надо было отходить, – проговорил невозмутимо Арвидас, раскуривая трубку. Раскурил, поднял щит, встал поустойчивее, замер и прищурился на небо, высматривая, не летит ли камень. Происходящая на острове катастрофа, казалось, мало его интересовала.
На острове меж тем творилось страшное. Стенки вулкана были непрочны – толкни где надо, и они обвалятся, а старый дракон умел находить сопряжения скал. Вулкан кипел и клокотал, проваливаясь сам в себя. Весь остров содрогался, уходил под воду. Исполинская гора шла трещинами вдоль и поперёк: кипящая вода в минуты разрывала камень. Пар и огонь сошлись в последней битве, раскалённые камни разлетались на мили и мили вокруг. Часть северного склона вдруг обрушилась, наружу вылился поток текучей красноватой лавы и пополз к воде как мерзкая светящаяся каша. В холодных сумерках вулкан был тёмен и неистов. Волны расходились от него кругами, одна выше другой, корабль качало и подбрасывало. Вулкан грохотал и бомбил небеса, камешки и камни били и шуршали по щитам. Слой пепла на палубе достиг уже двух дюймов, штук пять больших дымящихся булыжников уже попало в кнорр. На глазах у Вильяма один такой ударил в Ларсов щит. Викинг выругался и перехватил щит в другую руку. Мореходы с ужасом смотрели на происходящее. Красные отблески ложились на их лица.
– Где же они? – Яльмар напряжённо всматривался в чёрное от пепла небо. – Один, ну где же они?!
Он обернулся к морякам, окинул взглядом их испуганные, напряжённые и злые лица и нахмурился.
– Чего расселись? – рявкнул он, перекрывая грохот извержения. – К Мидгарду в гости захотели? А ну, на вёсла! Всем грести, а то потонем на хрен!
Договорить он не успел. Внезапно часть горы обрушилась совсем, и море хлынуло в образовавшийся пролом широким ледяным потоком. Разрыв ударил по ушам, скалы зашатались и стали медленно заваливаться внутрь. Все моряки, разинув рты смотрели, как гигантский шлейф чёрного дыма вытянулся над обломками горы, растёкся и раскинул два крыла, став издали похожим на чудовищных размеров птицу или на дракона, а затем распался и исчез.
Огромная, невероятно долгая волна прошла и схлынула, качнув последний раз корабль норвежцев; когда же взгляды мореходов опустились, Острова пингвинов уже не существовало. Повсюду расстилалось море – одна вода и ничего больше.
Чистая поверхность.
– Кончено, – сказал Яльмар и яростно сплюнул за борт. Покосился на Вильяма. – Вот и возвращаться некуда. Ну что ж… Храбрейший гибнет только раз.
Внезапно поднялся ветер. Порывистый, он налетел со всех сторон и закружил, а после на мгновение утих и вскоре ровно, холодно подул с востока. Яльмар тотчас же распорядился ставить парус. Белое с полосками полотнище мгновенно стало серым от летящих сверху хлопьев пепла.
Тил не мог себя заставить посмотреть в глаза девчушке. И сказать не знал, чего. Слова не шли. Больно было сознавать, что драконья клятва оказалась ложью. Не захотел он, или попросту не смог помочь травнику? Так или иначе – разница была невелика. А Рик…
Телли вдруг почувствовал, как рушится вся его выдержка последних дней, и через рассудительную взрослость, с кровью и слезами пробивается забытый, брошенный мальчишка Тил, который просто потерял двоих друзей. «Я слишком человек теперь», – вдруг вспомнил он свои слова, когда-то сказанные Яльмару, и чуть не застонал. Что ему стоило заворожить, запутать гнома в сложном ритме боевого танца эльфов, когда одно движение становится опорой для другого, когда трудней остановиться, чем продолжить бой?
Но меч был козырем, той силой, с которой нельзя не считаться, и потому вступил в бой травник.
Лис.
Всего лишь – лёгкая фигура.
Тил не смотрел сейчас на доску, но знал и чувствовал, что воин и ладья побьют дракона без труда, а вот ладья и лис… Останься Телли вместо травника в пещере – и неизвестно, сколько бы ещё продолжалась игра.
– Не плачь, – прошептал Тил, крепче сжимая в своей руке узкую девичью ладонь. – Не плачь, iirima[33]. Мы будем помнить о них. Toi nu huinenna ea lende ullume, nan laituvalme tet[34]. Ты только пожалуйста не плачь…
– Я не плачу, – вдруг тихо сказала она. Тил, изумлённый, повернулся к ней. От подступивших слёз лицо девочки расплывалось, виделось нерезко, и поэтому Тил не сразу осознал, что она… улыбается.
Улыбается и смотрит вверх.
Тил на мгновение сосредоточился, вслушался в себя и с изумлением почувствовал, как по его жилам разливается звенящая мелодия драконьей магии.
– Не может быть…
Он торопливо вытер слёзы, запрокинул голову, и своими острыми эльфийскими глазами разглядел на фоне чёрных туч маленькую золотистую точку.
Сердце его пустилось вскачь.
– Летят! – что было силы вскричал он и засмеялся, полосами размазывая по щекам копоть и слёзы. – Яльмар, Вильям! Они живы! Глядите! Глядите!
Варяги повскакали с мест, забегали по палубе, зашумели, перекрикивая друг дружку. Искринка золота росла и вскоре стала пятнышком, затем – огромной птицей, и наконец приобрела очертания летящего дракона с человеком на спине. Оба – и дракон, и всадник были с ног до головы испачканы сажей и копотью.
Сверкая красным золотом в закатных солнечных лучах, Рик сделал несколько кругов над кораблём, пал вниз и с третьего захода сел на палубу. Корабль качнулся, золотистые крылья в последний раз загребли воздух и сложились. Жуга неловко спрыгнул с драконьего загривка, потрепал Рика по холке, потом нагнулся и принялся отряхивать от пепла куртку и штаны.
– Чёртовы тучи, – выругался он. Взъерошил волосы рукой и обернулся к выжидательно молчавшим мореходам. – Еле разглядел вас сверху… Ну, чего уставились? Все целы?
– Все… – несколько ошалело произнёс Вильям.
Травник улыбнулся.
– Вот и хорошо.
А Рик вдруг выгнул шею, развернулся мордой в сторону исчезнувшего острова и гордо, словно бы небрежно объявил:
– Мат!

***

– Я не помню, что со мной было в драконовой пещере. Очнулся я, когда Рик уже тащил меня к выходу. Я как-то не сразу понял, что случилось, всё искал корабль, порывался куда-то бежать… Вокруг всё гремело, рушилось, а Рик всё ждал, пока я не сообразил, что надо лезть ему на шею… И только я забрался, мы взлетели!
Ты не представляешь, как это удивительно, когда летишь! Это… это… Я не могу пересказать. Это восторг и страх попеременно. А иногда – и то, и это разом. Помню, я сперва кричал: «Не так быстро, Рик! Не так быстро!», а потом вдруг засмеялся. Мы летели высоко, из-за туч и пепла я почти ничего внизу не видел, искал корабль и не мог найти. Я видел, как тонул вулкан, и подумал, что вы погибли. Между прочим, там, вверху кошмарный холод, а у меня вся куртка изнутри была в крови, потом посыпал снег – грязный, вперемешку с пеплом, а Рик всё летел, летел…
А после я увидел вас. Вернее, это Рик вдруг стал снижаться, а…
Постой… Да ты, похоже, спишь.

***

Травник умолк, поправил на девочке одеяло, ещё немного посидел у изголовья и тихонько перебрался в середину помещения, за стол, где Яльмар, Тил и Орге вели негромкую беседу. Вильям клевал носом над исписанным вдоль и поперёк листом пергамента. Арне молчал, о чём-то размышляя – сегодня у него с отцом был долгий разговор. Вчера Яльмар распродал оставшиеся брёвна, и весь день сегодня на корабль грузили шерсть и провиант, готовясь к дальнему походу. Завидев травника, варяг кивнул ему, подвинулся и наполнил кружку.
– Уснула?
– Да, – кивнул Жуга. Пригубил пиво. Помолчал. В большом доме у Сакнуса царила темнота и тишина. На столе в светильнике из глины теплился неяркий огонёк.
– Когда отплываем?
– Завтра утром. Затемно, пока не рассвело.
– Думаешь, дойдём?
– Льдов нет, погода тихая, – хмыкнул тот, – так отчего бы не дойти? Сидеть тут тоже не резон, сам видишь – холодов-то нынче нет особых. Урвём хороший день, потом другой, а там видно будет.
Жуга покивал задумчиво. Взъерошил волосы рукой.
– Да, – пробормотал он. – Тёплая зима… Вот и Золтан, помнится, мне то же самое говорил.
– Видишь, стало быть я прав. Дойдём, не сомневайся. Хотя конечно будет нелегко.
– Да уж, точно, легко вам не будет, – вдруг послышалось из угла. Все вскинулись и посмотрели в ту сторону. Худая невысокая фигура с двумя зонтиками под мышкой выступила из темноты на свет и там остановилась. – Легко не будет. Но вы дойдёте. Может быть.
– Олле! – изумлённо выдохнул Жуга. – Ты? Но ведь игра закончилась… Что ты здесь делаешь?
– Закончилась одна игра, начнётся новая.
– Мы выбросили доску, – торопливо сказал Тил. – О какой игре ты говоришь?
– АэнАрда, это только часть большой игры, в которую играю я, – усмехнулся тот. – А вообще-то я пришёл попрощаться.
– И куда же ты теперь?
– Увидим. Есть один мальчишка в Дании, он любит меня слушать, и может быть, я некоторое время буду приходить к нему рассказывать истории. А может быть, и нет. Грядут иные времена. На трон взойдёт другой король, вновь запылают грязные костры, война прокатится по городам, ячмень осыплется под ветром и брат пойдёт на брата. Голод и страх поднимут народ на борьбу.
– Война… – устало повторил Жуга. Провёл ладонью по лицу. – Опять война.
– Увы, Лис, так заведено.
– Когда это случится?
– Не очень скоро, – уклончиво ответил тот. – Несколько лет мирной жизни вам ещё отмеряно, так что цените их. Особенно ты, Лис.
– Почему? – пристально глядя ему в глаза, спросил Жуга. – Почему я, Олле?
– Вильям вернётся в Лондон, где построит свой театр, как задумывал. Яльмар будет плавать, как и прежде. Гном уйдёт в свои пещеры. Кстати, зрение к нему вернётся… А ты… Волшебные мечи не зря меняют своих владельцев. Вот что ты, к примеру, собираешься делать, когда вернёшься в город?
– Жить. Лечить людей.
– А для чего сделан меч?
Взгляд травника сделался растерянным.
– Яд и пламя… – проговорил он. – Я об этом не подумал.
– То-то и оно, что не подумал. Пока есть битвы и сраженья, меч с тобой. Пока с тобою меч, есть битвы и сраженья. Одно не ходит без другого.
– Так что ж мне, бросить Хриз? Пусть ищет нового хозяина?
– И как ты думаешь, кого он после этого найдёт? – усмехнулся Олле. – Вот так-то, дорогуша.
– Не называй меня «дорогуша».
– Хорошо, лапочка, не буду.
– Не называй меня лапочкой!!! – рявкнул Жуга, побагровев. Девчушка беспокойно зашевелилась на лежанке, но не проснулась. Жуга осекся и умолк.
– Ага, – глубокомысленно сказал циркач. – Ага… Значит, и «лапочка» нельзя?
– Нет.
– А «душка»?
– Нет!
– А «симпапусик»?
– Нет!!!
– А «Фридрих»?
Травник поперхнулся, будто его стукнули по голове, и ошарашенно заморгал.
– Почему Фридрих? – наконец осторожно спросил он.
– А что, хорошее имя. У моего приятеля собаку звали Фридрих.
Некоторое время травник молчал.
– К чему ты клонишь, Олле? – наконец проговорил он. – Я не понимаю.
– Не понимаешь? Странно. Сам ты бесишься, когда тебя зовут не теми именами. А её, – он указал на девочку, – всё время называешь как попало. Так может, хватит, а? Что тебе стоит с твоим даром угадать её имя? Давай же, ну!
– Ну хватит, – оборвал его Жуга, покраснев до корней волос. – Хватит, я всё понял. Не дурак. Наверное, ты прав, я попробую. А всё-таки, ехидина же ты! Нет чтоб по-простому объяснить.
– А по-простому неинтересно. Поторопись, она сейчас проснётся.
– Знаю. Замолчи.
Жуга несколько раз глубоко вздохнул так, что заныл шрам на боку, закрыл глаза, сосредоточился и соскользнул во тьму, в чёрный котёл без дна и крышки, туда, где в сумраке небытия рождались сны, слова и имена, туда, где спятивший циркач плясал свой танец на канате, натянутом над океаном снов, туда, где из осколков чёрного льда выложено слово «вечность» – во глубину той бездны, что облюбовали для себя драконы, чтобы видеть свои Драконовы Сны.

***

Обрыв.
Провал.
Скольженье в темноте.
В сознании сквозило, мысли разбегались, стоило огромного труда сосредоточить взгляд. Тёмные фигуры. Огоньки. Вуаль тумана вдалеке. Жуга медленно двигался мимо чужих сознаний и мыслей, мимо шороха пустых или наоборот – ужасно важных слов, мимо пугающей и великой прекрасности молчания.
«Оглянись! Оглянись!» Фигура циркача скользила рядом. Длинное лицо смеялось.
«Помнишь меня?»
Даже здесь канатоходец оставался верен себе. Жуга хотел рассердиться на него – и не сумел: впервые он был не один, впервые у него здесь был попутчик. И терять его ужасно не хотелось.
«Что ты здесь делаешь?»
«Что, что… – хихикнул тот. – Живу я здесь. Иди за мной!» Как зонтики под мышками у Олле вдруг раскрылись два крыла, худое тело вытянулось, запестрело ромбами. Циркач, похожий на громадную неряшливую птицу, заскользил вперёд, туда, где в пелене тумана проступали очертания тёмной грани бытия и матово мерцали огоньки. Травник подавил желание сжаться в комок, сосредточился и, замирая от собственной смелости, последовал за ним.
Догнал.
«Где мы Олле? Что здесь?»
Олле оглянулся.
«Ты не знаешь?»
«Я бывал здесь, но откуда же мне знать? Что это за место?»
«Бездна, Лис. Гинунгагап. Первоисточник. Грань. Драконьи Сны.»
«Здесь обитают сны?»
«Не только. Сделай шаг, и телом тоже будешь здесь. Здесь переход, и мы летим, и нет преград, пока все спят, пока мы снимся. Но берегись: здесь есть свои левиафаны и кракены, свои акулы и нарвалы. Только зазеваешься – съедят. Ты видишь эти искорки на грани? Вон те шарики огня? То сны людей. Они способны лишь ходить по краю и боятся оторваться: их пугает глубина. Но рано или поздно им придётся оторваться и уйти. И где-то среди них та девочка. Ищи её, пока она во сне, ищи. Зелёным светят женщины, мужчины – красным.»
«Смеёшься? Я не различаю цвета.»
«Ах, да… Тогда прислушайся к звучанью, и поймёшь. Не бойся, будь смелей, Лисёнок. Ощути всю силу Снов Дракона. Имя здесь. Оно другое. Не похоже на все прежние; не Кай, не Герта и не Хансен…»
«Где? Какое? Где?»
«Ты должен сам найти. Нельзя всю жизнь ходить по краю, если знаешь, как летать. Это нечестно. Угадывай.»
Травник двигался, летел, кружился вдоль спирали времени, вглядывался в пляшущие перед глазами огоньки и чувствовал, как вверх, к затылку поднимается колючий холодок понимания.
Здесь были устье и исток. Но не только. Здесь была дверь, грань, и сны людей лишь чуточку касались этой стороны.
Жуга угадывал здесь имена и черпал силы для заклятий. Аннабель угадывала будущее. Вильям выискивал сюжеты своих пиес.
Канатоходец Олле жил и странствовал в безумье снов. Высокие эльфы прокладывали пути для своих белых кораблей.
Боги пользовались ею, чтобы уйти навсегда.
И лишь драконы здесь отваживалсь играть.
Не существовало никаких Ключей Дракона. Рик сам был Ключом.
Жуга и Олле, Олле и Жуга. Две тени в стране снов.
Чью спальню осеняли ныне два крыла? Кому приснился в эту ночь кошмар? Кто видел сладкий сон?
Кто умер навсегда?
Цепочка ярких блёсток уходила в темноту.
«А что там дальше, Олле? Там, за пеленой?»
«Дальше? Дальше я не ходил… Эй, вот она! Поторопись.»
Жуга замедлил бег. Тёплая искорка приблизилась, легла в ладонь. Замерцала. Травник наклонился, ощутил тепло. Сон был непрочен, пламя трепетало. Там, снаружи девочка вот-вот должна была проснуться. Он вслушивался, перебирал слова, созвучья слов, обрывки, буквы, звуки, немоту, пока вдруг не возникло имя. Огонёк тянул с собой, сознанье возвращалось. Удивленье. Любопытство. Страх. Травник неудержимо выпадал в реальность.
Тени накатили и сомкнулись.
Свет погас.
Обвал.
Прорыв.

***

– Нелли… – выдохнул Жуга. Он поднял веки и тотчас же столкнулся взглядом с широко раскрытыми глазами девочки. – Ты – Нелли?
– Да, – просто ответила она.
– Почему же ты раньше мне этого не говорила?
– Я не знала, – она потупилась и провела рукой по одеялу. – Пока ты мне не сказал.
Глаза девчушки, карие, глубокого и тёмного янтарного оттенка, смотрели мягко и доверчиво. У травника защемило сердце.
Какие у Герты были глаза?
Какие?..
Он не помнил.
Яльмар и Арне переглянулись. Гном многозначительно хмыкнул.
– Хорошее имя, – помолчав, сказал Тил. – Мне нравится.
– За это надо бы выпить, – Яльмар встал и потянулся за кувшином.
Выпили.
– Раз уж ты нарёк её этим именем, – сказал варяг, поворотившись к травнику, – так подари ей что-нибудь. Обычай как-никак, сам же понимаешь.
– Я знаю, но ведь… у меня сейчас ничего нет. Хоть рубашку снимай.
– Ой ли? – прищурился Олле и погрозил ему зонтиком. – А ну-ка, загляни в свой карман. Загляни, загляни… Да не в этот! В левый.
Жуга послушно сунул руку в глубину кармана, и к своему немалому удивлению нащупал там что-то гладкое и твёрдое. Вытащил.
Это была маленькая фигурка белой пешки с АэнАрды, про которую он совсем забыл. Травник с какой-то беспомощностью покачал её на ладони и поставил посередь стола.
Некоторое время царила тишина. Когда же взгляды всех пятерых оторвались от костяной фигурки, канатоходца в доме уже не было.

Предыдущая страница 16 Следующая страница


17 Дмитрий Скирюк

Воздух

Отличить сон от яви могут лишь Жёлтый Предок и Конфуций
Помощник

Вечер наступал неспешно. Старый Лиссбург погружался в сон. Отсюда, с высоты закат был виден особенно хорошо. Ветерок убавил силу, лишь от реки тянуло влажным холодком весенней свежести. Серел в оврагах старый зимний снег. Вставал туман. Замшелые зубцы огромной башни Берты быстро остывали.
Жуга долго стоял, рассматривая молодую поросль травы внизу, у основанья башни. В россыпи камней не видно было никаких следов, и только присмотревшись можно было разглядеть пятно чего-то тёмного, уже почти что стёртое ветрами и дождём там, где отвесная стена переходила в утолщение фундамента. Жуга взъерошил волосы рукой. Вздохнул.
– Как это случилось? – спросил он тихо и не оборачиваясь.
– Никто не знает.
Голос Золтана из-за плеча был так же тих. Хагг не сказал ни слова с той минуты, как они взобрались на вершину, и лишь стоял, прислонясь к щербатому зубцу бойницы.
– Он был один?
– Наверное. Пришёл сюда под вечер, никому не говорил, куда идёт. А утром стражники нашли его с той стороны стены, на камнях.
– Ещё живого?
– Шутишь? Полтораста локтей высоты – никто не уцелеет. Да ещё о стену треснулся… Человек же, не птица, его воздух не удержит.
Жуга ещё немного постоял так, глядя вниз, и обернулся.
– Думаешь, он сам?
Золтан пожал плечами и опять стало тихо. Травник хотел спросить ещё о чём-то, но раздумал. Голова была пуста. Он сделал шаг вперёд и оказался на краю. Помедлил и уселся, свесив ноги. Выглянул опять, вытягивая шею и пытаясь понять, что здесь произошло когда старик Рудольф февральским вечером разбился у подножия Толстой Берты; разбился сразу и насмерть.
И никто не знал, почему.
События, которые предшествовали гибели старьёвщика, тоже ничего прояснить не смогли. Не прошло и двух месяцев после того, как Телли с акробатами ушёл из города, а Лиссбургская гильдия воров уже лишилась головы (чуть позже Хагг узнал, что будто бы Рудольф один покончил там со всеми пятерыми заправилами). Спервоначалу Золтан был не склонен верить этому, но факты были налицо. На переделе власти «Красного Петуха» спалили дотла, двоим-троим влепили болт из арбалета под лопатку, кого-то переехали телегой, кто-то утонул в реке. В итоге дело захватили молодые под предводительством некоего Матиаса. «Матиас? – заинтересованно переспросил Жуга, когда Золтан сообщил ему эту новость. – Матиас, Матиас… Не тот ли это Матиас, которому я задницу в камине подпалил?» «Он самый», – усмехнулся Хагг. – Ждёт, не дождётся, чтоб тебя отблагодарить.»
Под «благодарностью», как ни странно, подразумевалась именно благодарность – препятствий травнику чинить не собирались. Дом Рудольфа отошёл Жуге. Два дня Жуга и Золтан с величайшей осторожностью разгребали залежи загадочных предметов из запасов старика, оставшихся ещё со времени Эйнара. Тил здорово помог им в этом деле, но зачастую даже он был не в силах догадаться, для чего служила та или иная вещь. Память к маленькому эльфу постепенно возвращалась, но ускорить это возвращение не мог ни травник, ни сам Телли.
Золтан тронул Жугу за плечо. Сжал пальцы.
– Ты не сиди так, если кто-то стоит за спиной.
– Я не из пугливых.
– Я знаю. А всё-таки не надо, – он помедлил. – Ты не сказал мне, где ты хочешь поселиться.
– Да я и сам пока не знаю.
– Если хочешь, оставайся в Цурбаагене, в доме Герты. Думаю, она не будет… То есть, я хотел сказать, что она не была бы против.
– Я подумаю.
– Подумаешь о чём? Чтобы остаться в доме Рудольфа? Тебе нельзя раскапывать всё это одному. Слишком опасно. Помнишь ту перчатку? Или щит?
– Помню, конечно. Но теперь я буду осторожнее.
– Ну, ну, – криво усмехнулся Золтан, – давай, давай. Похороны за твой счёт.
История со старым рыцарским щитом до сих пор заставляла травника вздрагивать. Щит этот отыскался в кладовой, куда Жуга перед уходом свалил ненужное барахло, перегораживал проход, всё время падал и вообще. Жуга хотел было прибить его на стену, да Золтан отсоветовал – щит, да ещё с гербом в аптечной лавке мог стать причиной для скандала. Не обнаружив на щите никаких следов магии или наговора, Тил и Жуга решили выбросить его, но как только его вынесли за порог, дом начал рушиться. Сперва отпала ставня, отпала и повисла на одной петле. Травник вздрогнул от неожиданности, выругался, но значенья этому не придал, но тут вдруг с крыши загремела черепица – разом штуки три, потом ещё. А после рухнула труба, дом заскрипел и стал заваливаться набок. Жуга опомнился первым. Прежде чем Тил успел сообразить, что происходит, травник уже схватил щит в охапку и опрометью бросился обратно. И только когда щит водворили на место, разрушения прекратились.
– Щит, конечно, да, – признал Жуга, ероша волосы рукой. – Мерзкая штука. Там обратное заклятие. Я бы догадался, если бы ещё чуток подумал. Должен же он был чего-то защищать.
– Легко тебе рассуждать, – огрызнулся Хагг. – Тебе-то что – вам колдунам бы только докопаться, что к чему, а там хоть трава не расти.
– Ну, не скажи. Зря, что ли, я обратно-то полез? Ты, поди, ещё и испугаться толком не успел. Скажешь нет?
Золтан промолчал. Во время катаклизма он был в доме.
Кнорр Яльмара добрался в гавань Цурбаагена по весне, к началу марта, как раз когда сошёл прибрежный лёд. Минуя бури и шторма, кораблик с честью выдержал поход и ныне был вытащен на берег для ремонта. Весь товар варяги сбыли, кое-что сейчас, а кое-что и прямо по пути – в Ирландии, в Британии и на Оркнейских островах. Но даже с учётом этого сделки и торговые дела заставили варяга задержаться в Цурбаагене. Что же до травника, то он, едва успев сойти на берег, первым делом заявился к Золтану и от него узнал о гибели Рудольфа. На следующий день он, Хагг и Тил отправились до Лисса, препоручивши Нелли попечению Агаты, благо та души не чаяла в девчушке и всё не знала, куда её усадить.
Вильям остался в Лондоне.
Темнело небо. Холод выползал из-под камней. Край солнца исчезал за лесом.
– Золтан, – запинаясь, сказал Жуга.
– А?
– Ты знал, что ты… что ты – чёрный лис?
– Да.
– А Герта… знала про себя?
– Да.
Опять возникла пауза.
– Напиться хочется, – Жуга втянул голову в плечи. – Черти лысые… Вы всегда всё знаете лучше меня. Почему всё так?
– Как?
– Так… Нелепо, – травник помолчал. – Вот Герта говорила… то есть, говорил: «Стоит ли верить в перемены к лучшему, если ради них ты и пальцем не пошевелил?» А если я пошевелил? И не пальцем, а рукой? ногой? мозгами? В лепёшку разбился, а перемен всё нет? Что тогда? Что-то крутится, вертится вокруг меня, а я ничего не могу понять. Почему так, Золтан? А?
– Не знаю, – тот пожал млечами. – Разве, помнится, мне Герта говорила как-то раз, что ты… ну, этот, как его… катализатор.
– Кто?!
– Катализатор, – повторил невозмутимо Золтан. – Это из алхимии. Такая, знаешь, штука, сама ничего не делает, вот только все другие вещи сталкивает лбами. Когда всё вот-вот готово сдвинуться, но почему-то не сдвигается, тогда вот он и нужен, этот самый катализатор… Эх, Герты нет, она бы лучше объяснила.
– Да, в общем, ладно, – буркнул Жуга, опять отворачиваясь. – И так ясно, что ничего хорошего.
– Скажи, Жуга… Та девочка, она на самом деле Герта?
Травник пожал плечами.
– Я не знаю.
За время плаванья Нелли стала разговорчивей, общительней; в глазах её проглянул интерес. Девчушка впитывала мир, как губка впитывает воду. И вместе с этим отдалялась от Жуги, как будто сторонясь всего, что связывало травника и Герту. А может, не поэтому, а просто по своей природе: так дочь, взрослея, сторонится и уходит от отца. Жуга не знал, как с ней теперь себя вести, и потому не вёл никак. На вид ей было лет четырнадцать, в Исландии, в доме Сакнуса она впервые уронила кровь и потому занемогла по женской части. Жуга был рядом, но уже не так как раньше. Непрочный мостик дружбы и тепла, возникший между ними изначально, так и не смог окрепнуть. Но и не исчез совсем. Исчезло прошлое, включая её знания и колдовские навыки, и вот привыкнуть к этому Жуга не смог, да и не очень-то стремился привыкать. И только иногда, когда накатывала грусть или задумчивость, девчонка становилась вдруг похожей на Гертруду. И память Нелли в эти дни бывала словно палимпсест[36], где под написанными сверху строчками нет-нет, да проступали вдруг затёртые слова. В такие минуты травник её сторонился, боялся, что прошлое выскочит, сорвёт печати старой памяти и вновь ударит. В конце концов, стрела ведь выполнила самое заветное желание Герты, и кто мог поклясться, что им не было желание забыть? Зато теперь всё чаще Тил и Нелли были вместе, по ночам сидели на носу, и Тил рассказывал про звёзды, про моря, про своего дракона, но никогда – про то, что было с Гертой. Про это Телли и Жуга условились молчать, и наверное правильно условились. Две недели тому назад, когда кнорр уже миновал Хук-ван-Холланд, Жуга впервые услышал, как она смеётся.
– Может быть, пойдём? – в который уже раз предложил Золтан.
Жуга поправил капюшон плаща. Нахохлился.
– Не знаю. Ты иди. Я тут побуду.
– Я подожду тебя внизу. Зайду пока, куплю чего-нибудь поесть.
Травник дёрнул плечом: «Покупай», и тот неслышно ушёл.
Небо из синего стало сине-зелёным. Багровел закат. Травник не видел всех его цветов, но всё равно смотрел, как зачарованный. Туман клубился и густел, обретал очертания. Всё становилось расплывчатым, значительным. Загадочным. «Рожденье года, – думал травник. – Почему начало завсегда такое блёклое? А ведь взять к примеру осень, так та наоборот – сплошная мешанина красок… Почему? Как будто кто-то хочет нарядиться в последний раз и после умереть.»
Земля внизу притягивала, поворачивалась медленно. Жуга сморгнул – впервые у него при взгляде вниз кружилась голова; он вздрогнул и поспешно отвёл взгляд. Что-то изменилось, только перемены были незаметны. Как стихия воздуха, которая меняется незримо.
«Он что-то сделал, – подумал Жуга. – Он что-то сделал, тот дракон… Что-то сделал со мною. И я не знаю, что.»
За спиной раздались лёгкие шаги. Остановились.
– Прошлое – поделом, – проговорил Жуга, по-прежнему упрямо глядя вниз. – Это только кажется, что можно всё начать с начала, на самом деле всё возвращается. И жжётся. Может, Герта и была права, когда хотела всё забыть?
Ответили молчанием. Жуга напрягся. Обернулся тихо-тихо. Замер.
Пёс был здесь. Поджарый, мускулистый, он стоял, расставив все четыре лапы, менее чем в четырёх шагах за травником. На мгновение нахлынул страх, нахлынул и тут же прошёл, сменившись безразличием. Пёс не стремился нападать, он просто пришёл и стоял. Шерсть рыжую покрыла ржавчина заката. Щурились глаза.
– Ну что ж, – проговорил Жуга, – всё верно, ведь уже весна. Я так и думал, что один из вас придёт за мной.
«Я пришёл не за тобой»
– Мне всё равно, – Жуга махнул рукой и отвернулся, на какое-то мгновенье потеряв к собаке интерес. Затем вдруг обернулся снова и вгляделся повнимательней.
– Постой. Так ты… из тех, что приходили за огнивом?
Кивок.
– Ах вот как, – травник закусил губу. – Так стало быть, Рудольф…
«Рудольф сам сделал свой выбор. Я тут не при чём.»
– Тогда чего тебе надо? Если причина в деньгах, то я тебе их верну, как только Яльмар уладит все свои дела. Или… Яд и пламя, неужели всё-таки Натан их разменял?
«Оставь себе. Теперь мне уже ничего не надо. Я видел то, что я хотел увидеть. Можешь их менять и тратить – я больше не приду.»
Сны.
Травник на мгновение прикрыл глаза.
Что делал страж сокровищ в бездне сновидений? Для чего явился в город, если деньги теперь были не нужны?
Бездна наплывала. Сны вновь вели дорогой к имени. В который раз Жуга обдумывал всё это и невольно поражался: каким же надо быть невероятным существом, чтобы пользоваться ею для игры!
– Эйнар, – сказал он наконец, открывая глаза.
«Да, это я.»
– Так стало быть, ты вовсе не дельфин.
Пёс сел и стал чесаться словно самая обыкновенная собака. Встряхнул косматой головой. Глаза мерцали в сумерках как два фонаря. Большие такие глаза. Серьёзные. И была совершенно человеческая тоска в их глубине.
«Чья вина, что Рудольф сочинил некрасивую сказку? Может, было бы и так, и я сейчас резвился бы в море, ни о чём не думая. Но он убил меня из-за угла, и вот тогда, наверное, моё желание поменялось. Я хотел лишь только отомстить. Всё это время – отомстить за мою поруганную любовь. Отомстить – и больше ничего.»
Жуга опустил глаза. Долго молчал.
– Да, – сказал он наконец, – теперь я вижу, как мне повезло. Я мог бы стать таким как ты.
«Твой наставник принял на себя стрелу, которая была предназначена тебе. Хороший учитель даже свою смерть превратит в урок. Помни это. И прости его.»
– За что?
«За то, что он тебя оставил.»
Травник встал и отошёл от края площадки. Остановился перед псом.
– Ты знаешь Сны Драконов лучше меня, Эйнар. Можешь ты ответить на один вопрос? Всего лишь на один?
«Говори.»
– Заветное желание Герты. Какое оно было?
«Как и у всех. Чтобы её любили.»
– И всё?
«И всё.»
– Оно… сбылось?
Пёс каким-то странным образом ухитрился пожать плечами.
«Сильна словно смерть любовь. Тебе видней, Лис. Тебе видней.»
Травник неловко повёл руками. Прошёлся пятернёй по волосам.
– Я говорил ему… ей… В общем, я говорил… Как думаешь, у эльфов и людей могут быть дети?
Ответа на последовало. Очертания пса вдруг заискрились и поблёкли, и там, где только что стоял Эйнар, вдруг стали чернота и звёзды.
Наступила ночь.

***

Растрёпанное утро рвалось в окна пеньем птиц и свежим ветром, и ещё каким-то странным, необыкновенным звуком, приходящим лишь во сне – звучаньем флейты-пикколо, звенящим радостным мальчишеским сопрано, звоном ручейков и свистом ветра в парусах. Ещё звучал в нём дикий зов, восторг и упоение.
Жуга продрал глаза, одно мгновение лежал, соображая, что к чему, затем вскочил и бросился к окну, лишь чудом при этом из него не выпав.
Высоко над городом летал и пел дракон.
С тех пор, как Рик поднялся на крыло, он вытянулся, сделался большим и гибким. На шее и спине его прорезался остроконечный гребень, длинные отростки на макушке превратились в настоящие рога, блистающие, словно зеркала; на левом роге трепетал кумачовый флажок. Рик упивался воздухом, кружил, выделывал курбеты и нырял воздушным змеем, и при этом непрерывно выпевал свою затейливую песню торжества и подступавшей взрослости. Бока его играли золотым и красным. Восходило солнце, город был ещё в тени, и потому все эти яркие цвета на фоне синевы небес казались невообразимо чистыми и светлыми.
Лиссбург просыпался. За то время, пока травник отсутствовал, руины разобрали, да и вообще вся улица Синей Сойки помаленьку отстроилась. Теперь повсюду жители распахивали окна и смотрели вверх. Одни поспешно прятались назад, другие же наоборот восхищённо охали и присвистывали. Народ выходил на улицы, карабкался на крышы.
Тил тоже был на улице, стоял у входа в дом и весело смотрел, как Рик выделывает в небе кренделя.
– Вот чудеса… – пробормотал Жуга. – Откуда он тут взялся? Ты позвал?
Телли обернулся и блеснул зубами. Рассмеялся звонко, весело. Подбросил на ладони тонкую отполированную палочку и протянул её травнику. Тот машинально взял. Это оказалась свирель чёрного дерева, та самая, которую они когда-то вместе с прочим хламом унесли в чулан.
– Держи.
– Свирель? Зачем она мне?
– Это не свирель.
– А что?
– Манок. Когда тебе понадобится помощь, позови, и я приду. Рик услышит её где угодно, даже если он уйдёт играть обратно в сны.
– Ты… Погоди. Что значит…
– Я ухожу, – не дав ему договорить, ответил Тил. – Точней, не так: Нелли и я уходим.
– Но зачем?
– Так надо, – эльф пожал плечами и снова посмотрел наверх. – Память возвращается ко мне, и с каждым сном я всё сильней понимаю, что это тоже – метод любви. Я теперь не усижу на месте. А она не хочет больше быть одна. Да ещё и в том доме… Нет, ты только взгляни! Красавец, а?
– Говорят, – раздался сзади голос Золтана, – что город, над которым спел дракон, всегда будет богат, а жители его – счастливы.
– Это правда? – спросил Жуга.
Хагг пожал плечами:
– Так говорят.
– Так было, – вдруг вмешался Тил. – И даже люди помнят, что мы когда-то жили здесь. Я вспоминаю эту башню, слышу эхо – камни говорят, и эти камни уложил в её основание мой народ.
– Толстуха Берта? – догадался травник.
– Да. Bear'ta. Ведь Рик не просто так нашёл тогда подземный ход.
Золтан прикрыл глаза рукой от солнечных лучей. Дракончик пел.
– Зачем он это делает?
– Что делает? – не понял Тил. – Поёт? Ну, ты даёшь! Затем, зачем и все. Шлёт весть по всем мирам, что он уже взрослый, и хочет жить, сражаться и любить.
– Да… – задумчиво проговорил Жуга, весь поглощённый мыслями о предстоящем расставании. – Это верно. Да. Но он ведь что-то выкликает? Или я не прав?
Улыбка Телли стала совсем уж хитрой.
– А разве ты ещё не догадался? Имя!
Золтан и Жуга переглянулись. Тил по-прежнему смотрел на небо и не обращал на них внимания.
– Хозяин года, месяца, – задумчиво проговорил Золтан, – всё это мне понятно. Пусть даже с чужих слов, но понятно. А он? – Здесь Хагг опять взглянул на небо, в котором резвился золотой дракон. – Он… кто? Хозяин чего? Века? Тысячелетия?
– Откуда же мне знать? – пожал плечами травник. – Заранее эпоху не измерить: у неё есть границы, но не сроки. Поживём – увидим. Меня беспокоит другое.
– Что?
– Тил собирается уйти. И Нелли хочет увести с собой. Я не представляю, что делать.
– А, – кивнул Хагг, – я знаю. Он мне уже говорил. Может быть, так будет лучше.
– Ты думаешь?
– Она решит сама. Пускай идут, у них и так осталось мало времени для счастья. Ведь ты же сам сказал, что близится война.
– Это Олле сказал, а не я. При том он ведь не сказал, когда она начнётся.
– Лет через пять. А может, через шесть. Когда наш молодой король немного подрастёт. Не знаю, кто с кем будет биться, но хорошего не жди. Пять лет мира – это по-твоему много или мало?
– Как сказать… – замешкался Жуга. – Наверное, всё-таки, мало. Да, мало.
Они помолчали.
– Как ты думаешь, он справится? Сумеет защититься… защитить её?
Ответить Золтан не успел: Телли вдруг обернулся на них. Чёрные глаза его сверкали словно бусины.
– Не надо трусить, Лис, – лукаво усмехнулся он. – Я справлюсь. Ещё как справлюсь! А если даже я не справлюсь, Рик поможет. Пусть я слишком человек теперь, но прежде чем уйти, мне ещё много надо разузнать и вспомнить.
Травник долго, пристально глядел ему в глаза. Вздохнул и помотал головой.
– Ох, Телли, – наконец сказал он, – чует моё сердце, натворишь ты дел… Ну что ж, если ты так решил, то иди. Перечить не стану.
Он отступил от двери. Солнечные лучи рванулись внутрь дома.
– Может, что-нибудь возьмёшь на память?
– На память? – Телли на мгновение задумался. Кивнул. – Возьму. Вот эту вот сову. И это зеркало. Не жалко?
Травник улыбнулся.
– Забирай.
Силуэт дракона в небе замерцал, вдруг сделался нечётким и через мгновение исчез пред изумлёнными глазами горожан. И только песня продолжала литься сверху, помаленьку затихая, тая в светлой глубине. Жуга почувствовал томленье Бездны: Драконовы Сны замерли на миг в преддверии перемен. Где-то начиналась новая игра.
А Рик так и ушёл, распевая свою новую песню.
И никто не знает, когда он спел последнюю.

And The Story Ends

Предыдущая страница 17 Следующая страница


Драконовы сны 18

И несколько слов напоследок

В романе «Драконовы Сны» использованы фрагменты следующих произведений:
Алексей Цветков – стихи «Вид медузы неприличен…»
Осип Мандельштам – стихи «В таверне воровская шайка…»
Виктор Цой – фрагмент из песни «Мама» («Ты должен быть сильным…) Джим Моррисон – стихи «Волк, живущий под скалой…»
Татьяна Каменских – баллада «Сэр Джон де Борн», считалки Олле («Скачет заяц по дороге…» и «Лис по лесу убегает…»).
Илья Кормильцев – стихи «Чёрные птицы…»
Вильям Шекспир – стихи («Косматый Пирр…» и прочие), фрагменты пьес, сонет № 20 («Лик женщины, но строже, совершенней…»), речи Олле, Тила, ну, и самого Вильяма, разумеется, тоже.
Даниил Хармс – фрагмент стихов «Из дома вышел человек…»
Г-н Гилинский, создавший концепцию гексагональных шахмат, а также г-н Шафран – тоже создатель шестиугольных шахмат и совершенно очаровательной игры «Козлик и волки» (в контексте – «АэнАрда» и «Гномы и дракон»).
Алла Ястребицкая – «Западная Европа XI-XIII веков. Эпоха, быт, костюм».
Элек Мадьяр – «Венгерская кухня».
Амирдовлат Амазиаци – фармацевтический трактат «Ненужное для неучей».
Антор (А. Ачкасов) – песни «Погоди, погоди…» и «Мне выдоха хватит на полоборота…»
Иосиф Бродский – «Спи. Земля не кругла…»
Хаувамаул или «Изречения Высокого» (скандинавский эпос) – фрагменты речи Яльмара и прочих викингов.
Начало саги «О двух братьях и Спрятавшем лицо».
Жалостная песня Мамочки из фильма «Республика ШКИД» (про кошку).
Э.Эпплъярд «Пересмотренная эльфийская грамматика».
В эпиграфах романа приведены цитаты из классических Даосских притч.
Отдельную благодарность хочу выразить норвежскому вокальному ансамблю «Non Troppo», открывшему для меня музыку времён древних викингов.

За всё остальное автор ответственности не несёт.

Сноски
Краткий глоссарий

Шнапстойфель – (Schnapsteufel – нем.)
В средние века «чёртовым вином» в Германии называли крепкие спиртные напитки или сам спирт. Продавали его, в основном, аптекари.
«…Река, само собою, называлась Лисса…»
Лис (или Лея) – такая река действительно течёт в нынешних Нидерландах. Но и только. Турецкие войска до неё никогда не добирались.
«…Осина Сажу будем из трубы выжигать…»
Осиновые дрова в самом деле прекрасно прочищают дымоход, и колдовство здесь совершенно не при чём.
«…обитый сталью поверх досок конный рыцарский тарч…»
Тарч – небольшой, как правило почти квадратный щит, входивший в снаряжение конного рыцаря. Служит, в основном, для отражения копейных ударов. Также тарч – излюбленное место для размещения рыцарского герба.
«…короткий дирк в потёртых кожаных ножнах…»
Дирк – небольшой шотландский кинжал, кортик.
«…эти новомодные потатас…»
Картофель, лишь недавно завезённый в Европу, сперва выращивался как декоративное растение, а чуть позже подавался как экзотическое блюдо к столу аристократии. Широкое распространение получил гораздо позже.
Талус
Элемент средневековой замковой архитектуры, утолщение кнаружи в основании стены или башни.
Тархоня (венг.)
Заимствованное у турков блюдо – зёрнышки теста, мелко протёртые через сито и затем высушенные. Долго хранится. Заливается кипятком и быстро варится.
«Ну, кораблик так себе, шнява голландская…»
Шнява – небольшое судно с одной мачтой, как правило – рассыльное.
«Они повязаны с патрициатом…»
Патрициат – в средневековых городах – своего рода совет, собрание знатных горожан.
«Элен сила люммен омэнтиэльво, мэллон» (Эльф. Quenia)
Букв. «Да осветит звезда твой путь, друг». Приветствие.
Миннезингер (старонем.)
Бард.
Леббенч (венг.)
Плотная лапша для супа. Режется квадратиками.
«…сухие сбитые головки ворсовальных шишек…»
Плодовые коробочки растения ворсянки с множеством острых шипов. В средние века использовались для ворсования сукна и культурно выращивались для этой цели.
«Amico dei semplici» (лат.)
Букв. «Друг растений», травник.
«Стил Ярд» (англ. Steel Yard – «Стальной Двор»)
Торговая фактория Ганзейского союза в Великобритании средних веков.
Флеккен (венг.)
Жареное полосками на решётке мясо со специями.
Kneipe (нем.)
Студенческая пирушка, вечеринка.
«…а я не хамелеон, чтобы питаться воздухом…»
По каким-то нелепым представлениям средневековой наукой считалось, что хамелеоны не едят обычную пищу, а питаются именно воздухом и более ничем.
«Скол!»
Застольный возглас викингов, что-то вроде нашего «Будем здоровы!».
«…принесли вам склянку аквавита…»
Аквавитом (лат. Aqua vitae – букв. «вода жизни»), назывался винный спирт.
«…словно ослиную челюсть…»
Согласно библейской легенде Каин совершил убийство брата именно ослиной челюстью.
Перстень-гололит
Перстень, целиком вырезанный из единого куска драгоценного камня.
«Случается, пиброхи падают без сил».
Пиброх – шотландский волынщик.
«Недаром, значит, я закрыл ему глаза».
По обычаю викингов закрывший убитому глаза тем самым давал клятву отомстить за его смерть.
«Надеюсь, ты ему вырезал «орла» на спине?»
Ещё один жестокий обычай викингов казнить предателей – у жертвы на спине ломали и выворачивали рёбра, после чего извлекали лёгкие.
«Мы с ним под дёрном не ходили и на топоре не клялись…»
обычные у викингов обряды побратимства.
«Хува тараз барук… Кара-юзин ба хиши, Ашедук… Ай йя хал, Ашедук, тангар хази… Квэндум аррэ ал ап харг… Хува тараз…» (язык народа гномов)
Букв. «За что топором… Чёрный клык – жилище Хиши, Ашедук… Опомнись (вар.: «приди в себя»), Ашедук, это не гномы… Квэндум в руках не означает власть… За что топором…».
«Lirima ye» (quenia)
Букв. «Хорошо есть».
«Faarea yallume!» (quenia)
«Довольно болтовни!».
«Kallasilya Narqelion Anas Nu Laurealassion» (quenia)
Букв. «Луч умирающего солнце в золоте листвы», иначе говоря – Осенний Солнца Луч.
«Raamar laurie» (quenia)
Букв. «Золотые крылья», т. е. Золотокрылый.
«Iirima» (quenia)
Красивая.
«Toi nu huinenna ea lende ullume, nan laituvalme tet» (quenia)
«Они умерли (букв. «ушли под тень»), но мы двое будем скорбеть о них».
Гайрфугласкер
Такой остров действительно существовал и действительно взорвался и исчез с лица Земли в результате извержения вулкана, только несколько позже всех описанных выше событий, в 1830 году. С ним исчезла и огромная колония бескрылых гагарок, там находившаяся. Дальнейшую судьбу этих северных пингвинов решил человек – все они стали жертвой мировой жиропромышленности.
Палимпсест
Документ, где затёрли старый текст, чтоб написать поверху новый. В средние века, когда пергамент был довольно дорог, переписчики использовали подобным образом старые куски по несколько раз.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Город на холме (Страница 1)
  • Уж и гадюка (Страница 2)
  • Старьёвщик Рудольф (Страница 3)
  • Соломенный лис (Страница 4)
  • Три сестры (Страница 5)
  • Что-то не так (Страница 6)
  • Драконов ключ (Страница 7)
  • Вспомнить всё (Страница 8)
  • Кровь земли (Страница 9)
  • Герта (Страница 10)
  • Весь мир и новые коньки (Страница 11)
  • На запад далеко (Страница 12)
  • Осколки (Страница 13)
  • Враг мой (Страница 14)
  • Поймать волосатика (Страница 15)
  • Tabula rasa (Страница 16)
  • Воздух (Страница 17)
  • И несколько слов напоследок (Страница 18)


Дмитрий Скирюк

Драконовы сны

 Читать книгу

Аннотация

Есть город возле моря, где сходятся дороги. Есть мальчик и его ручной дракон. Есть старые друзья и новые враги. И есть еще странная игра, которая способна завязать узлом судьбу любого, кто окажется поблизости. И ничего не остается, кроме как признать, что тем, кто жаждет мира и покоя, всегда назначено Судьбой жить в «интересные времена».

Причудливый, философский, грустный и насмешливый одновременно, второй роман о травнике Жуге, знакомом по книге «Осенний лис», завораживает своим отточенным слогом, мягким юмором и чередой узнаваемых образов. Не заигрывая, не глядя свысока, автор уведет вас на край Земли, а после приведет обратно (если захотите). Каков он, мир в преддверии перемен? Дмитрий Скирюк расскажет вам об этом!

 Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel