Дмитрий Сафонов - Шериф

1 Дмитрий Сафонов

* * *

Кирилл Баженов по прозвищу Шериф сидел за рулем милицейского уазика, стоявшего неподалеку от перрона, и ждал.
«Нет ничего хуже, чем ждать и догонять, - думал он. - Но по мне, уж лучше немного подождать, чем потом догонять. Надо проверить этого доктора, выяснить, чем он дышит, а там… А там видно будет. Не исключено, что сразу после проверки - как это уже бывало не раз - он соберет свои манатки и рванет обратно, туда, откуда приехал».
Шериф лукавил. «Бывало не раз…» Наоборот, ни разу еще не было по-другому. Он разогнал всех дачников, лишив молочниц пусть небольшого, но все же стабильного заработка. Он так испугал нового агронома, что несчастный бежал без оглядки, бросив на дороге свой обшарпанный фибровый чемодан. А последний из тех, кого он встречал, зоотехник, даже отказался сесть к нему в машину: видимо, все заранее прочитал в глазах Шерифа.
И тем не менее это повторялось снова и снова: Баженов никого не пускал в Горную Долину без проверки.
Прошло уже десять лет с тех пор, когда все это случилось… Другой бы на его месте давно успокоился, но только не он.
А для чего еще нужен Шериф, кроме как охранять покой граждан? Разве не это его главная обязанность? Ну а если он иногда слегка и перегибал палку… Что поделаешь, так не бывает: чтобы и пиво выпить, и пену не сдуть. Так не бывает.
На плоское лобовое стекло, разделенное посередине старомодной перекладиной, упали крупные капли дождя, спустя мгновение они гулко застучали по крыше, ощущение такое, словно сидишь в большом барабане во время рок-концерта.
Черт, неужели им там, наверху, все мало? Льют и льют целый день. Может, они неспроста так стараются, вот будет номер, если хмыри из небесной канцелярии пришлют счет за воду!
Баженов взглянул на часы: до прихода поезда еще десять минут. Он достал сигарету, чиркнул спичкой и сложил руки аккуратной лодочкой - одна из немногих полезных вещей, которым научил его папаша. Да, про отца все так и говорили: «Сашка Баженов может прикурить с одной спички на любом ветру». Конечно, еще он умел замечательно пить водку, но подобных мастеров в Горной Долине всегда хватало. А вот прикуривать на любом ветру… У Шерифа это в крови. Он всегда прикурит - на любом ветру, если вы, конечно, понимаете, о чем идет речь.
Вот так же он поступит и с новым доктором - прикурит его, как сигарету, да не просто так, а с одной спички. Ну что такое докторишка по сравнению с тишиной и покоем в Горной Долине? Да ничего.
Правда, Тамбовцев, старый хрен, строго-настрого запретил Шерифу выкидывать свой излюбленный трюк с проверкой. Николаевича можно понять: руки не те, глаза не те, - ему необходим молодой помощник. Но и Шериф ошибиться не должен: помощник помощнику рознь.
Тамбовцев предупредил его заранее:
- Кирилл, к нам едет новый врач. Наконец-то я смогу уйти на покой. Надоели мне эти флюсы и фурункулы. - (Ага, уйдешь ты! А где спирт будешь брать? За столько лет небось привык к медицинскому. Халявному.) - Все согласовано, получено подтверждение из врачебной ассоциации - человек грамотный, надежный. Ты только, Кирюша, не спугни его своими дурацкими фокусами! Ты тоже хороший парень, но… у тебя ведь - дыра в голове. Остынь. Хватит уже. Лады?
Шериф выслушал, покивал. Согласен, мол. Схитрил, чтобы старый пень отвязался.
Но… Правило есть правило… По-другому нельзя. Этак чуть расслабишься, и ОН вернется.
Нет, пропустить без проверки - да кого угодно, хоть папу римского в обнимку с Патриархом Всея Руси - он не может. И не должен! Это его обязанность - не пускать. И не пустит, будьте уверены!
Внезапно раздалось громкое шипение, затем - высокий режущий звук, от которого внизу живота все сжалось, и наконец - громкое, неразборчивое бурчание, сопровождавшееся оглушительным треском, - будто бы кто-то вел прямой репортаж с электрического стула. Вся эта какофония сыпалась из серебристого громкоговорителя, напоминавшего перевернутую урну. Без привычки невозможно было разобрать ни слова, но Баженов понял сразу.
«Пригородный поезд сообщением Александрийск - Ковель прибывает на первый путь».
Естественно, на первый. А на какой же еще - он тут всего один.
Поезд из Александрийска до Ковеля ходил теперь редко - два раза в неделю. Чаще гонять старую «кукушку» с четырьмя зелеными вагончиками не было смысла - никто сюда не ехал. Да и кто, будучи в здравом уме, поперся бы в такую глушь? -
Тем более непонятно, что этот доктор решил забраться так далеко: от Ковеля до Горной Долины - еще двадцать километров по разбитой дороге, петляющей в лесу между деревьями, как горнолыжная трасса в Швейцарских Альпах.
Нет, все это очень подозрительно. А подозрительных личностей мы встречаем сами. И пусть кто-нибудь попробует упрекнуть меня в недостатке радушия!
Шериф оглянулся на заднее сиденье: там, замотанное в старые промасленные тряпки, лежало помповое ружье. «Рысь». Восемь зарядов - семь в магазине и один в стволе.
Картечь - это вам не табельный ПМ. Восемь дырок - и каждая величиной с блюдце. Милости прошу к нашему шалашу, дорогой доктор!
Баженов выглянул в окошко: дождь прекратился так же неожиданно, как и начался. Впрочем, это еще ни о чем не говорило: он снова мог пойти в любую минуту.
Ну-ка! Какой, интересно, этот доктор?
К завалу из выкрашенных в черно-белые полосы шпал, обозначавших конец пути, медленно подполз зеленый тепловозик, устало отдуваясь и бренча суставчатым телом. Раздался глубокий вздох - воздух вышел из тормозных цилиндров, открылись автоматические двери, и на перрон стали сходить пассажиры.
Местных наметанный глаз Шерифа отличал незамедлительно. Было в них что-то такое… обреченное, что ли. Вялые покатые плечи и сутулые спины. На женщин вообще можно было не смотреть - при условии, что нового доктора зовут не Боря, и фамилия у него - не Моисеев.
Баженов почему-то думал, что человек, которого он встречает, выйдет последним. Он поставил себя на его место и понял, что поступил бы так же. Он бы пропустил всех и вышел последним.
Так и случилось.

* * *

До того самого момента, когда поезд замедлил ход и стал притормаживать, Пинт отказывался верить, что все это происходит с ним, здесь и сейчас, - очень уж это походило на наваждение. Вот уже три месяца он чувствовал себя глупой глазастой рыбой в большом круглом аквариуме: очертания окружающих предметов нечетки и расплывчаты, свет дрожит на гладкой поверхности, играя всеми цветами радуги, грань между реальностью и вымыслом исчезла, растворилась в прозрачности стекла.
Иногда он спрашивал себя: что он делает? Он, окончивший медицинский факультет с отличием. Он, закончивший с отличием ординатуру по психиатрии. Наконец, он, которого ждали… именно ждали с распростертыми объятиями - в аспирантуре. И вдруг что-то случается, происходит некое событие, странное и яркое, как вспышка молнии, и молодой психиатр, подававший большие надежды, отправляется в больницу Горной Долины, где, кроме бинта и зеленки, наверняка ничего нет.
И… зачем? Ответа на этот вопрос он не знал. Он просто следовал указаниям, записанным на обороте маленькой черно-белой фотокарточки размером три на четыре, лежавшей у него в бумажнике, в отдельном кармашке из прозрачного пластика. То есть он худо-бедно мог ответить на вопрос: почему? Потому что так написано. Потому что я в это верю.
Но на вопрос «зачем?» ответа пока не было. И он не рассчитывал получить его в ближайшее время. «Мельница Божья мелет верно, но медленно», - почему-то вспомнилось ему.
Или там наоборот - «медленно, но верно»? Библейские мудрости тем и хороши, что они абсолютны. Их можно выворачивать наизнанку, и все равно, покопавшись, найдешь смысл.
То, что с ним произошло, было похоже на внезапное озарение… В противном случае пришлось бы признать, что он слишком рано подцепил профессиональную болезнь психиатров. Помните анекдот: «Если в одну палату посадить психиатра и пациента, считающего себя Наполеоном, то еще неизвестно, кто оттуда выйдет через год - два здоровых человека или два Наполеона».
С другой стороны, если смотреть на вещи шире: в Горной Долине тоже живут люди и там тоже должен кто-то работать. Почему бы ему не провести там… Ну, скажем, год. Как ни крути, это неплохая практика. Опыт. В памяти сразу всплывают «Записки врача» Вересаева, ранние рассказы Булгакова… Романтика, одним словом.
Когда про тридцатилетнего человека говорят, что он - романтик, это на самом деле означает, что он просто мудак. Это - такая мягкая форма слова «мудак» для великовозрастных кретинов.
Он помолчал, прислушиваясь к внутреннему голосу. Трудно было не согласиться. Правда, у Пинта оставался последний довод. Аргумент в пользу того, что он все делает правильно. Этот довод лежал в прозрачном пластиковом кармашке бумажника. И, хотя жизнь Пинта все больше и больше походила на странный затянувшийся сон, тем не менее кусочек фотобумаги размером три на четыре никуда не испарялся, он продолжал оставаться материальным, вещественным. Его можно было потрогать и снова ощутить связь с реальностью. Или же напротив - сказать себе: «Да, парень! Похоже, ты влип. Этот кусок картона крепко засел в твоих мозгах, как рыболовный крючок - в пальце. И теперь ты никуда не денешься. Крючок просто так не вытащить, его можно только вырезать». Проблема в том, что и то и другое было верно.
Поезд еще только подъезжал к Ковелю, а коридор и тамбур уже были забиты. Какой-то небритый мужичок в кителе непонятного цвета, без нашивок и знаков различия, из разорванной подмышки торчит грязная вата, бабка, сухая и высокая, с неожиданно круглым и розовым лицом, на согнутой руке - корзина с пищащими желтыми комочками (то ли цыплята, то ли утята, Пинт не был силен в птицеводстве), двое мальчиков, смуглых и серьезных, - все торопились поскорее выйти. Почему - для Пинта оставалось загадкой. Можно подумать, в родном Ковеле жизнь кругом кипела и бурлила, и они боялись пропустить хотя бы минуту. Собственно, такое происходило не только в Ковеле - повсюду, где ему приходилось бывать, даже в тех местах, где торопиться просто некуда.
Пинт же старался никогда не спешить. Он достал чемодан и небольшой потертый саквояж из грубой свиной кожи, поставил чемодан в проход, а саквояж положил на колени и стал ждать остановки.
На станции он вышел последним.
Дощатый настил перрона напоминал рот старика: всюду зияли глубокие щели, и даже те доски, что еще чудом держались, угрожающе прогибались и противно скрипели при каждом шаге. Пассажиры успели разбежаться кто куда, как тараканы, и Пинт остался на перроне один. Во врачебной ассоциации обещали, что в Ковеле его будет ждать встречающий, иначе до Горной Долины не добраться, но пока Пинт никого не видел. Невдалеке, правда, стоял уазик цвета хаки с голубой полосой на борту, на голубом фоне белыми буквами было выведено: «МИЛИЦИЯ». Однако из уазика никто не выбежал с букетом алых роз и бутылкой шампанского наперевес.

Кажется, все идет, как надо. Начало было интересным. Продолжение - еще лучше. Этакий заматеревший Мальчик-с-Пальчик в густом темном лесу, куда его завели злодеи родители. Вот только у мальчика отказали мозги, и он не набрал вовремя камешков, чтобы пометить дорогу. Теперь непонятно, как ему вернуться назад. Ну что ж? Будем ждать.
Пинт отошел под навес - слабая защита в случае дождя: возрастом и крепостью он не уступает настилу, разница лишь в том, что настил может в любую минуту провалиться, а навес - обвалиться.
Да смилостивится надо мной Господь, он не допустит, чтобы - эти два неприятных события произошли одновременно!
Громко хлопнула дверца машины - с характерным жестяным звуком. Пинт обернулся: из уазика вышел человек и решительно направился к нему.
Сказать, что человек выглядел несколько необычно - значило не сказать ничего. Мешковатые штаны из плотной ткани цвета хаки, застиранная военная рубашка, стоптанные ковбойские сапоги и широкополая шляпа - такие, кажется, носят в Техасе? Да, именно там. И еще, видимо, в Горной Долине.
Пинт поймал себя на мысли, что этот человек ему кого-то напоминает. Кого-то из ненастоящей жизни. Вот только кого?
Человек в ковбойских сапогах подошел ближе и осведомился:
- Вы - доктор?
- Точно, - кивнул Пинт. - Меня зовут Оскар Пинт. Я еду в Горную Долину. В ассоциации пообещали, что в Ковеле меня встретят…
- Так и есть, док! Это я вас встречаю. Моя фамилия-Баженов, но все зовут меня Шериф.
Мужчины смотрели друг на друга настороженно, ни один не протягивал другому руку, и не потому, может быть, что не хотел - просто опасался сделать это первым.
- А-а-а, понимаю. Наверное, вас зовут Шерифом из-за шляпы? Или из-за сапог? - В голосе Пинта звучало дружелюбие. И капелька иронии. Самая маленькая.
- Нет, вы неправильно понимаете, - снисходительно усмехнулся Баженов. - Меня зовут Шерифом потому, что я - Шериф. - Он пожал плечами, словно досадуя на то, что приходится объяснять такие очевидные вещи.
Эта усмешка! Да! Она промелькнула перед мысленным взором Пинта подобно вспышке, и он сразу вспомнил, на кого похож странный Шериф. Ну конечно же: Чак Норрис, техасский рейнджер. Для полного сходства не хватало рыжей бороды, замшевых перчаток и никелированной звезды на рубахе. А в остальном - просто вылитый: красное лицо, крепкие плечи и нарочито усталый взгляд исподлобья.
Пинту понравилось обращение «док». Это тоже было по-техасски. Являлось частью образа.
Что и говорить? Он, конечно, с приветом, но, по крайней мере, выглядит органично. Добро пожаловать, «док»! Ты сам сюда забрался. Ты сам этого хотел.
Баженов стоял метрах в двух от Пинта и сокращать эту дистанцию не намеревался. Более того, завидев движение Пинта - тот просто хотел протянуть руку для рукопожатия, как это принято у всех нормальных мужчин, - Баженов отступил еще на один шаг и со скучающим видом стал рассматривать тепловоз. Пинт понял свою ошибку и руку убрал.
Да, здесь все не так просто… Посмотрим, что будет дальше.
- Пойдемте, док! - Баженов махнул рукой в сторону уазика. - Боюсь, что скоро начнется дождь. Я не люблю ездить в дождь. А вы?
- Я? - Пинт поднял чемодан и пошел к машине. - Честно говоря, я вообще не умею водить. Но в одном я с вами совершенно согласен: в дождь хорошо только спать. Все остальное лучше делать в сухую погоду.
- Ха! - Шериф ухмыльнулся, в глазах мелькнула хитринка. - В дождь очень хорошо сидеть в бане. Точнее, не в бане, а в предбаннике, за столом из неструганых досок, завернувшись в простыню. На столе чтобы - водочка, огурчики, помидорчики, ну, и… Не одному чтобы. И смотреть в окно, как холодные струи лупят по кочанам капусты…
Пинт опешил. Вот те на! Не ожидал у техасского рейнджера приступа среднерусского поэтического настроения.
Он на какое-то мгновение даже застыл на месте, но вовремя спохватился и поспешил за Шерифом: кажется, с неба опять закапало, как из неисправного водопроводного крана. Пока не очень сильно, но ведь и не по капусте.
Пинт положил свой багаж на заднее сиденье:
- Что это у вас здесь лежит, Шериф? Можно отодвинуть?
Баженов бросил взгляд на продолговатый сверток в промасленных тряпках.
- Это так… Пригодится. Валяйте, док! Ставьте чемодан на пол - места хватит. А саквояж можете взять на колени. У вас там револьвер?
У Баженова была странная манера говорить: с ходу и не разберешь, шутит он или говорит серьезно. Правда, иногда он улыбался, облегчая собеседнику задачу, но на этот раз улыбки не последовало.
- Револьвер? - переспросил Пинт. - Нет, я оставил его дома.
- Зря. Оружие нужно всегда держать при себе. - И снова, ни тени улыбки.
- Ну… Я же - не Шериф, - попробовал отшутиться Пинт. - Мне оружие ни к чему.
Обычное интеллигентское заблуждение. Пройдет совсем немного времени, и он поймет, что бывают такие случаи, когда оружие просто необходимо.
Баженов сел за руль, огромный, как штурвал крейсерской яхты, повернул ключ в замке зажигания, и допотопный двигатель заработал ровно и уверенно. Баженов со скрежетом включил первую передачу, машина, дернувшись, тронулась с места.
Они выехали на узкую горбатую дорогу. Шериф включил фары.
Небо, куда ни взгляни, одинаково свинцово-серое, вело себя, как лоскутное одеяло: то дождь ударял по стеклам и крыше с новой силой, а то, стоило проехать полсотни метров, под колеса стелился сухой асфальт. Точнее, то, что когда-то было асфальтом.
Наверное, это особенность местного климата, решил Пинт.
Было девятнадцатое августа, три часа пополудни, но из-за того, что солнце замаскировалось в серой пелене так усердно, что и не разобрать, в какой оно стороне, казалось, будто бы на землю опустились вечерние сумерки.
Они быстро миновали Ковель - на это ушло десять минут. Покосившиеся бревенчатые домишки, низкие и убогие, с голубыми наличниками. Иногда попадались дома покрепче - из дешевого силикатного кирпича, с белым тюлем на окнах и непременным гаражом в глубине участка. На окраине городка Пинт даже увидел несколько двухэтажных домов, они стояли ровно, как солдаты на плацу, между ними притулились детские качели и лавочки, сваренные из труб и покрашенные никогда не просыхающим «Кузбасс-лаком». В общем, Ковель производил гнетущее впечатление, он словно говорил своим жителям: валите отсюда, да поскорее, здесь ловить нечего.
На выезде из Ковеля стоял столб. Просто голый столб, и ничего больше. Когда-то на нем висел указатель, но сейчас - только ржавые перекладины и петли.
- Скоро приедем, - сказал Шериф. - Теперь уже недалеко.
Дорога, петляя, уходила в лес. Кроны деревьев смыкались над старым асфальтом, испещренным глубокими трещинами, из трещин торчала жесткая зеленая трава.
Уазик трясло на каждой кочке - особенность рессорной подвески, - и Пинт покрепче вжался в сиденье, чтобы на очередной колдобине не протаранить головой крышу.
Так они ехали еще минут пятнадцать. Шериф молчал, а Пинт не мог найти подходящую тему для беседы. Внезапно он почувствовал, что машина стала замедлять ход: рывками и с неприятным скрипом, что поделаешь - старинные барабанные тормоза, наследие советского милитаризма.
Но не это его насторожило, а какое-то беспокойство, исходившее от Баженова, может быть, даже нетерпение.
- В чем дело, Шериф? Мы останавливаемся?..
Уазик свернул с дороги (с того, что здесь называлось дорогой) и с размаху плюхнулся в тракторную колею, уходящую влево, в глубь леса.
Ровный гул двигателя и «раздатки» сменился натужным воем, но уазик - хвала Создателю и государственному военному заказу! - и не думал сдаваться. Перекатываясь с кочки на кочку, он упрямо полз вперед.
Наконец они отъехали достаточно далеко.
Достаточно далеко, решил Баженов, для того, чтобы все было о'кей! Все в порядке, ребята! Любимый город может спать спокойно - Шериф на посту. И он знает, что делает.
Шериф вышел из машины, открыл дверцу позади водительского сиденья и достал тот самый продолговатый предмет.
- Выходи, док! - Он обходил машину со стороны капота, и сквозь лобовое стекло Пинт мог видеть, что на ходу Баженов разворачивает тряпки. - Надо поговорить!
Выбора не было. Точнее, приемлемого выбора не было. Пинт ступил на мокрую траву:
- Мы уже перешли на «ты»? Вообще-то я не возражаю, хотя мы еще не успели посидеть в бане.
- Предбаннике, док. Еще посидим, если все будет нормально.
- А что, собственно говоря, может быть ненормально? - спросил Пинт.
Но, похоже, ответа и не требовалось. Он уже понял, что здесь ненормально. Что скрывалось под промасленными тряпками. Пинт это понял за секунду до того, как тряпки полетели в сторону.
В руках у Шерифа оказалось ружье - короткое, со складным прикладом. Психиатр из Александрийска никогда не видел такого, но… От этого оно не становилось менее опасным.
Шериф отступил назад, под какой-то раскидистый куст, шляпой он задел нижние ветки, и они разразились потоком серебристых капель.
Раздались два щелчка: один погромче - это Баженов разложил приклад и упер его в локтевой сгиб, другой, потише, означал, что Шериф снял ружье с предохранителя.
В грудь Пинту уперлись три черные бездонные дыры: расширившиеся до предела зрачки Шерифа и ствол - смертоносная труба двенадцатого калибра, игравшая только одну мелодию - прелюдию к похоронному маршу.
- В чем дело, Шериф? - Пинт, как психиатр, понимал, что в такой ситуации очень важно не показать свой страх. Но одно дело - понимать, и совсем другое - держать себя в руках, находясь под прицелом. В темном глухом лесу, где и тела-то твоего никто не найдет: ведь если есть ружье, значит, наверняка есть и лопата. Ружье появилось на свет в первом акте, в последнем оно - обязательно, таковы законы жанра! - должно выстрелить… А уж лопата - это просто синоним слова «занавес».
- Видишь ли, док, - Шериф говорил медленно, слегка нараспев, - Бог создал Добро и Бог создал Зло…
- Оставим это спорное утверждение на вашей совести, но в целом я согласен…
Пинт поймал себя на том, что действует ПРОФЕССИОНАЛЬНО. Несмотря ни на что, он старается действовать ПРОФЕССИОНАЛЬНО: говорит с Шерифом, как с пациентом, одолеваемым навязчивыми идеями, выражаясь на врачебном жаргоне - «качает маятник».
А что, уважаемые коллеги, неужели кто-нибудь из вас будет возражать против того факта, что под этой шляпой шевелится целый клубок навязчивых идей? Я бы не стал, коллеги, торопиться с выводами, ох, не стал бы! Налицо мания убийства, немотивированного, заметьте, убийства. Попрошу так и записать в истории болезни пациента… как бишь его там? Баженова? Ну да, именно его.
- Не надо меня перебивать, док.
- Да, конечно. Больше не буду.
Пинт словно увидел происходящее со стороны и, несмотря на свое отчаянное положение - хуже губернаторского, как говорили в старых книжках, - ощутил некий комичный абсурд происходящего.
Благородный Шериф лицом к лицу с матерым разбойником - у бандита самый большой ствол на Западе… вот только он забыл его дома. Лучше бы он забыл надеть штаны - это смотрелось бы не так глупо.
- Так вот, - продолжал Шериф, - Бог создал Добро и Бог создал Зло. Тем самым он дал человеку свободу выбора: хочешь - твори Добро, не хочешь - сей Зло.
- И да воздается тебе сторицей… Аминь! - пробормотал Пинт, тихо, чтобы не рассердить Баженова.
- Штука в том, что порой Зло носит личину: до поры до времени, но рано или поздно…
Вот чертов Шериф! Как красиво излагает: «Добро» - «Зло», «до поры» - «до времени», «рано» - «поздно». Ему надо было в семинарию податься, а не в рейнджеры. Неужели все действительно настолько глупо в этой жизни? Неужели судьба привела меня сюда, чтобы я сгнил в безымянной могиле в безымянном лесу? Не может же такого быть!
Баженов говорил и слегка раскачивался, словно заклинатель змей.
- Но рано или поздно должен найтись человек, который сбросит эту личину и явит миру истинное лицо скрывающегося под ней. Так вот: я - такой человек.
Коллеги, вношу поправку! Добавьте, пожалуйста, в историю болезни: «Мания величия». Даже так: религиозный бред на фоне мании величия. Наличие сверхценных идей и наверняка - в этом мы сейчас убедимся - внутренние голоса императивного характера. У кого готов диагноз? Нет? А у меня готов! Запишите, пожалуйста…
- Здесь Я решаю, кого пустить в Горную Долину, а кого…
Выразительная пауза, ничего не скажешь. Какая там семинария? Он бы и на театральных подмостках неплохо смотрелся.
- …не пустить. Поэтому каждый должен пройти проверку. Я называю это - проверкой Шерифа. Но сначала…
О, а вот это уже больше смахивает на любовный акт: сначала - прелюдия, остальное - потом.
- Но сначала покажи мне свои документы, док. Ну? - Шериф выжидательно поднял брови, так, что шляпа поползла куда-то к затылку.
- Документы? Конечно.
- И не делай резких движений.
- Нет-нет, что вы, что вы! Я же сказал, что оставил револьвер дома.
И зря! В этом-то он точно был прав. Оружие надо всегда иметь при себе.
Пинт медленно расстегнул пиджак, отодвинул в сторону левую полу. Затем осторожно, двумя пальцами - это он видел в каком-то полицейском боевике - полез во внутренний карман, где лежали документы. Пальцы не слушались и все время попадали мимо прорези, но наконец он ухватил ставшую вдруг липкой кожу - это пот, руки вспотели, вот обложка и стала липкой - и вытащил паспорт. А вместе с ним и бумажник.
- Брось мне их сюда!
Пинт переложил бумажник в левую руку, а правой бросил Шерифу паспорт.
- Что у тебя в руке?
- Бумажник. Там только деньги, все документы - в паспорте. Я так понял, вы меня проверяете, а не грабите. Но если нужно… - Он протянул бумажник.
- Оставь себе! - презрительно сказал Шериф. - Дело не в деньгах.
«Очень жаль, - подумал Пинт. - Может быть, тогда все было бы намного проще. Честно говоря, не знаю такого грабителя, который стал бы убивать из-за двух пачек пельменей - на большее моих денег и не хватило бы. Причем не самых хороших пельменей. Даже идиоту понятно, что это неравноценный обмен: тратить патроны для того, чтобы заработать гастрит».
Баженов, не спуская Пинта с прицела, поднял паспорт, поднес его к глазам и стал читать:
- Пинт. Оскар Карлович. Еврей, что ли? - строго спросил он.
Пинт пожал плечами:
- Сколько себя помню, всегда возникает такой вопрос. Если быть кратким, то - нет. Ну а подробнее - как-нибудь в другой раз, когда будет побольше времени.
Баженов посмотрел на него. Он испытывал смешанные чувства: с одной стороны, ему, безусловно, нравилось, как Пинт держится, он не мог припомнить случая, чтобы кто-то так достойно держался. С другой стороны, все-таки был ОДИН такой. Именно это его и настораживало. Потому что ТОТ, из-за которого все и началось, из-за которого у молодого и благодушного участкового появилась, по выражению Тамбовцева, «дыра в голове», тоже вел себя неплохо. Пожалуй, еще более смело. И вызывающе. Да, вызывающе. Дерзко.
- Ты не боишься, док? - Сейчас Шериф напоминал кота, играющего с мышью - та же плотоядная и уверенная улыбка, глаза ласково прищурены, но обманчивая мягкость лапы таит острые кинжалы когтей.
- Черт побери, Шериф! Конечно, боюсь, - честно ответил Пинт. - Думаю, любой бы на моем месте испугался. Просто…
«Просто я знаю, что это не финал. Ты еще не сказал, чего от меня хочешь. Твой голос звучит ровно, движения плавные… Одним словом, ты себя контролируешь. И я тоже стараюсь - держу себя в руках. Гнев, паника, страх… сильные чувства подобны лавине. Стоит одному из нас дать слабину - и пиши пропало, дальше все пойдет по нарастающей. И закончится - но не в мою пользу. Поэтому…»
- Что «просто»?
- Просто я жду продолжения. Вы производите впечатление человека разумного, у вас наверняка есть веская причина для такого поведения. А я никак не могу уяснить суть ваших претензий ко мне. В конце концов, мы едва знакомы, и нам нечего делить, это я точно знаю. Неужели все дело в моей фамилии?

1 Следующая страница


Шериф 2

- Конечно, нет, док, - согласился Шериф. Спокойный тон Пинта заставил и его немного успокоиться. - Фамилия тут ни при чем. Хотя у тебя она довольно странная.
- Что поделать? Я привык и менять ее не собираюсь. - Он широко развел руки в стороны. И вообще, он старался держаться ОБЕЗОРУЖИВАЮЩЕ, чтобы не спровоцировать Шерифа на случайный выстрел. - Но если дело не в фамилии, в чем же тогда?
- Видишь ли, док… - Шериф замялся: он еще ни разу не объяснял проверяемым, с какой целью происходит проверка. Стоит ли это делать сейчас? Но, видимо, Пинт не зря окончил ординатуру с отличием, это выглядело странно, почти невероятно, но он сумел расположить к себе Шерифа. «Пожалуй, вреда не будет, - подумал Баженов, - если я - в двух словах, не касаясь подробностей, - только намекну, что у меня действительно ЕСТЬ веская причина». Он почему-то не хотел выглядеть парнем с «дырой в голове». Раньше ему было наплевать, а теперь - не хотел. - Очень часто человек оказывается не тем, за кого себя выдает. В человеке легко ошибиться. Однажды, - голос у Шерифа едва заметно дрогнул. Пинт даже не заметил - скорее почувствовал это, - однажды я совершил страшную ошибку. И с того момента моя жизнь превратилась в ад. И не только моя, вот в чем вся штука, док.
Баженов надолго замолчал. Молчал и Пинт. В такую минуту лучше ничего не говорить.
- Я, - продолжал Баженов, и было видно, что слова даются ему нелегко, - очень боюсь ошибиться снова. Ничего на свете так не боюсь, как этого.
Пинт сочувственно покивал головой - старый трюк психиатров, они делают это машинально, словно побуждая собеседника: «Давай, выкладывай все до конца!», а сами зорко следят за его реакцией, готовые в любой момент направить забуксовавший разговор в нужное русло.
- Чем я могу помочь вам, Шериф? Можете рассчитывать на любое содействие.
Пинт словно наблюдал за собой со стороны. Хотя его врачебный опыт был невелик, но такое отстраненное наблюдение за собой уже успело войти в привычку.
Этому трюку Пинта научил Андрей Геннадьевич Надточий, его наставник. Пинт ласково называл Надточия Сэнсэем.
- Поймите, уважаемый коллега! - частенько повторял Сэнсэй. - Вылечить психически больного человека нам никогда не удастся. Наша задача - добиться стойкой и продолжительной ремиссии. Мы не лечим, мы наблюдаем. Наблюдаем и предупреждаем общество, когда больной человек становится социально опасным. Это - задача-минимум. Но есть еще задача-максимум. - Тут Надточий пристально смотрел ученику в глаза. - Как бы самим не свихнуться. А для этого надо абстрагироваться от происходящего и наблюдать за собой со стороны. Раздвиньте сознание, выйдите из своего физического тела и летайте вокруг стола, за которым некто в белом халате беседует с пациентом. Вы - чистый разум, чуждый каких-либо эмоций. Вы наблюдаете за всем со стороны. И потому вы - объективны. Стало быть, вы всегда можете адекватно оценить ситуацию и вовремя одернуть себя, если что не так. Вы - как Господь Бог, он тоже наблюдает за всем со стороны, но никогда не встревает в наши мелкие земные дела. На то он и Бог: не потому, что он - Отец-Вседержитель всего сущего, а потому, что он максимально отстранен и, следовательно, объективен. Вы меня правильно понимаете, коллега? А то небось думаете, что у старика совсем крыша поехала, а? - Сэнсэй ласково усмехался, и потом неизменно следовало одно и то же приглашение - тихим свистящим шепотом, и оттого оно становилось еще более заманчивым: - У меня в ординаторской есть бутылка чудесного дистиллята двенадцатилетней выдержки. Не откажите в любезности, составьте компанию.
Сейчас этот навык очень помог Пинту: он следил за собой и Баженовым со стороны и поэтому сумел если не совсем избавиться от страха, то хотя бы немного подавить его. Он видел, что поступает правильно, заметил, как постепенно обмякли напряженные мышцы Шерифа, Баженов даже убрал палец со спускового крючка.
- Я понимаю, ошибки быть не должно - на то вы и Шериф. Поэтому я отношусь ко всему очень серьезно. Поверьте, это так. Что я должен сделать, чтобы убедить вас в том, что я не несу никакого зла - ни вам, ни жителям Горной Долины? Скажите, и я сделаю это.
Пинт готов был услышать что угодно, даже какую-нибудь очевидную нелепицу, вроде: «расскажите технику аппендэктомии». Или: «какие виды на урожай озимых ананасов в этом году». Или даже: «сколько было любовников-японцев у вашей бабушки по материнской линии?» Но он никак не ожидал услышать ТОГО, что сказал Шериф, а потому, опешив, переспросил:
- Что, извините? Что я должен сделать?
Это было просчетом. Глупой ошибкой. На какую-то секунду он растерялся и утратил контроль над собой и ситуацией в целом. Но этой секунды хватило, чтобы Баженов встряхнулся, глаза его снова налились грозной пустотой, движения стали четкими и агрессивными.
«Парень морочит мне голову. Но ничего, слава богу, этот фокус я уже знаю! Не надо прятать туза в рукаве!» - Палец Шерифа вернулся на спусковой крючок, и твердым голосом Баженов произнес:
- Я ХОЧУ, ДОК, ЧТОБЫ ТЫ СНЯЛ СВОИ СРАНЫЕ ШТАНЫ И ОТЛИЛ ПРЯМО ЗДЕСЬ - ТАК, ЧТОБЫ Я ЭТО ВИДЕЛ!
«Вот тебе, бабушка, и Зигмунд Фрейд, - вихрем пронеслось в голове у Пинта. - Старик ведь не зря предупреждал, что все завязано на сексе: мальчик-девочка, палочка-дырочка, ключик-замочек, болтик-гаечка… И даже поезд метро, уходящий в тоннель, навевает какие-то гинекологические ассоциации. Черт! Черт!!»
Он уже не мог взглянуть на происходящее отстранение, Пинта захлестнули эмоции. Инициатива перехвачена, мяч оказывается у соперника, игроки в красных футболках неудержимо рвутся к воротам. Атака развивается - и с флангов, и по центру…
- Давай не тяни! - жестко сказал Шериф. - В этом ничего сложного нет.
«А если у меня простатит?» - вдруг, подумал Пинт. И внутренний голос ехидно ему ответил: «Не приведи господь. В Горной Долине простатит - смертельная болезнь, потому что лечится нетрадиционными шерифскими методами».
- Сейчас, Шериф. Одну минутку! - сказал Пинт.
Вот и докачал свой «маятник». Новый способ психотерапии: в глухом лесу, у пациента в руках - заряженное ружье, а у врача - сморщенный от испуга член, напоминающий лопнувший шарик Пятачка. Ты идиот, Оскар Карлович, если хотел найти общий язык с этим сумасшедшим. Теперь все зависит от способностей твоего мочевого пузыря. Черт, а все-таки интересно, чем его так допек загадочный Некто, у которого были проблемы с мочеиспусканием?
Дрожащими руками он попытался расстегнуть ремень из дешевого кожзаменителя, впрочем, сейчас его стоимость не имела никакого значения. Ремень щелкал, пряжка глухо позвякивала, но наконец Пинту удалось добиться своего.
Баженов молча смотрел: не сводил глаз с несчастного доктора.
А он все-таки неплохо держится. Помнится, агроном так и не успел расстегнуть ширинку, и на его вельветовых штанах появилось большое мокрое пятно. Тогда проверка закончилась, едва начавшись. Я опустил ружье, и он, бросив чемодан, помчался сквозь кусты, не разбирая дороги, ломанулся, как молодой олень - от охотника. Вот было смеху! И он никому ничего не рассказал. Ну а что он мог рассказать? Что спятивший Баженов с ружьем в руках заставлял его ссать? И кто бы ему поверил?
Пинт к тому времени уже улучшил достижение агронома, теперь он стоял на изготовку, зажав в руке то, что должно было подвергнуться суровой шерифской проверке.
Ну же, давай, док, мне очень хочется, чтобы ты не оказался ТЕМ САМЫМ засранцем. Я почему-то в этом почти уверен, но лишняя предосторожность не повредит.
Гримаса напряжения исчезла с лица Пинта, черты лица сложились в улыбку облегчения:
- Извольте, Шериф! Сейчас я отолью прямо на ваши замечательные сапоги.
Неожиданно мощная струя - оказывается, он и в самом деле хотел отлить, охваченный адреналином организм настойчиво требовал избавиться от всего лишнего - прочертила в воздухе упругую блестящую дугу и ударилась в траву прямо под ногами Баженова, ему даже пришлось отскочить, чтобы не забрызгало сапоги.
Шериф усмехнулся:
- Теперь полный порядок, док. Надеюсь, вы не в обиде?
Непонятно почему, но он снова перешел на «вы». Процедура проверки была унизительна для испытуемого и неприятна самому Шерифу, после нее он всегда чувствовал не то чтобы стыд, но легкую неловкость. И тем не менее проверка была необходима. Другого способа Шериф не знал. Просто не мог придумать. Максимум, что он мог сделать для Пинта - парень и впрямь держался молодцом, - это вернуть ему законное «вы». Заслужил.
- Ну что вы, Шериф. Какие пустяки. Рад, что не подвел вас. По-моему, сегодня я был в ударе. А? Вы не находите?
Они вместе рассмеялись. Правда, в смехе Пинта все еще слышались истерические нотки.
- Ну что, док? Прячь свое хозяйство. Я могу отвезти тебя обратно в Ковель. Ночку где-нибудь перекантуешься, а утром вернешься в Аттександрийск. Расстанемся по-хорошему и обо всем забудем.
Пинт медленно застегивался", он никак не мог справиться с ширинкой.
- Заманчивое предложение, Шериф. Как это мило выглядит со стороны: я приехал из Александрийска только для того, чтобы с комфортом отлить на лоне природы. Точнее - на лоно природы. Так точнее. Верните паспорт.
Он взял документы и положил их в нагрудный карман - туда, где уже покоился бумажник. Дрожь постепенно отхлынула - в колени и кончики пальцев.
- Нет, так дело не пойдет. Боюсь показаться вам неисправимым романтиком, но… Мне НАДО в Горную Долину. Так что если вы закончили и не хотите последовать моему примеру… Собирайтесь, и поехали.
Вообще-то Шериф ожидал чего-то подобного. Этот парень, мягкий на вид, оказался с прочным стержнем внутри. И если он захочет чего-то добиться, будьте уверены, он это сделает. Нельзя не уважать такого парня.
- Поехали, док. Мой экипаж - в вашем распоряжении.
«Мой вертолет полон угрей», - эта веселая бессмыслица из репертуара «Монти-Пайтона» промелькнула в голове у Пинта, заставив его улыбнуться. Похоже, в жизни случаются вещи, еще более бессмысленные, чем угри в вертолете.
Они сели в машину: Шериф за руль, а Пинт - на переднее пассажирское сиденье. Они сидели и просто молчали.
- Док, - наконец сказал Шериф. - Я хочу, чтобы вы всегда помнили одну вещь.
Пинт повернулся к нему и призывно дернул подбородком, это должно было означать: «Ну и какую же?»
- Я все равно буду внимательно следить за вами. И что бы ни случилось, не стройте иллюзий: ружье будет в МОИХ руках.
- Я это понял. Поехали.
Шериф завел двигатель, казалось, он тоже испытывал облегчение оттого, что все более или менее удачно закончилось. ГР-Р-Р-АХХ! - со скрежетом включилась первая, и уазик, сделав на небольшой полянке лихой вираж, весело пополз обратно к дороге. Той, что вела в Горную Долину.
И чем дальше они отъезжали, тем смешнее и незначительнее казалось Пинту это происшествие. Он даже стал мысленно хихикать над собой. Правда, к иронии примешивалось чувство законной гордости: все-таки он держался неплохо.
Он не знал, что на самом деле был на волосок от гибели. Баженов не стал бы дожидаться конца своей дурацкой проверки, он выстрелил бы, не задумываясь.
Он бы выстрелил, если б увидел фотографию. Если бы Пинт засунул ее не в бумажник, а положил, по обыкновению, в паспорт.
Но она лежала в бумажнике.

* * *

Часто бывает так, что события, которым суждено изменить нашу жизнь, уже произошли, просто мы этого еще не знаем и, соответственно, не можем понять прихотливую волю Случая. Колесо Рока, скрипя, сдвинулось с места и, дрожа кривым ободом в бурых разводах (то ли это ржавчина, то ли кровь), набирает скорость. Но мы не слышим этого оглушительного скрипа и продолжаем жить как ни в чем не бывало, не подозревая, что избраны Провидением - для чего? зачем? - но ИЗБРАНЫ, и последняя буква уже запечатлена на скрижалях судьбы и дымится, высыхая.
Все уже случилось, судьба твоя написана, и нельзя исправить ни строчки. Остается только прочесть ее. И каков будет конец, не знает никто. А тот, кто знает, молчит… И будет молчать всегда.

* * *

Всякий раз, когда Оскар Пинт вспоминал, с чего все началось, и пытался найти точку отсчета, отыскать задним числом знаки судьбы, до той поры неясные или неведомые, он мысленно возвращался в промозглый мартовский день тысяча девятьсот девяносто пятого года.
Оскар Карлович Пинт, ординатор второго года обучения, специализирующийся по психиатрии, возвращался домой после ночного дежурства. Накрапывал холодный весенний дождь, самый противный дождь из всех, какие только можно себе представить. Кое-где под деревьями и у гаражей лежал грязный снег, мутные ручейки змеились по щербатому асфальту и ныряли в решетки канализационных люков, голые холодные ветки били по зонту, когда Пит протискивался через высокие кусты, пытаясь найти дорогу почище.
Он не любил весну и осень. Не любил по совершенно очевидной и прозаической причине: он не умел ходить по грязи. Ему достаточно было пройти двести метров, чтобы ноги сзади от пятки и до колена (особенно почему-то правая) покрылись густыми грязными брызгами. Как это происходило - Пинт не мог объяснить. Почему - понятно, неправильная походка, высоко закидывал ноги и так далее. Но каждый раз, разобрав все это теоретически, он на практике ничего не мог исправить и потому всегда ходил грязный.
Осенью это было еще не так обидно: кружатся желтые, красные, коричневые листья, воздух прозрачен и тих, - преобладающим осенним настроением была светлая печаль, и это хоть как-то примиряло его с грязными брюками.
Но весенней грязи не было оправдания. Мутная вода с разноцветными бензиновыми разводами, щедро сдобренная собачьими экскрементами, фантики, окурки, куски бумаги, - все то, что скрывал до поры снег, вся эта дрянь липла к ботинкам и оказывалась на штанах, и какая тут, к черту, светлая печаль, когда авитаминоз и прыщи на спине?
Наконец Оскар выбрался на более или менее чистое место и пошел вдоль большого дома, первый этаж здания занимали различные заведения и конторы.
Оскар прошел вдоль витрин, смешно прыгая с одного сухого пятачка на другой. В толстых запыленных стеклах мир отражался волнистым, дрожащим. Перед одной дверью стояла ярко-красная машина, поднятая на домкрат, правые колеса были сняты. Пинту пришлось обходить машину, и он чуть удалился от витрины. В этот момент он поднял взгляд и увидел вывеску, которая при ближайшем рассмотрении показалась бы просто нагромождением вертикальных и горизонтальных белых прямоугольников: «Шиномонтаж». Собственно, это было понятно. И рядом - другую. «Фотография».
Фотография… Сколько раз он ходил здесь и ни разу не замечал этой вывески. Он посмотрел внимательнее, ведь он все-таки врач и втайне гордился своей наблюдательностью, могло ли случиться такое, чтобы он каждый день проходил мимо этого места и не замечал вывески «фотография»?
Хотя… Могло, конечно. Последний месяц он старался не ходить пешком, ездил на автобусе - чтобы сберечь последние приличные брюки. Что, если они открылись совсем недавно? В течение этого месяца? Тогда все объяснимо.
Фотография. Весьма кстати. В конце семестра он хотел поступать в аспирантуру и уже начал собирать все необходимые документы. Фотографий не было. Он всегда делал их в последнюю очередь. Так почему бы не изменить традицию и не сделать все заранее, тем более что время есть?
Оскар колебался. Конечно, выглядел он не ахти. Дождь, волосы мокрые, лежат кое-как, да к тому же устал после дежурства… Но ведь эти фотографии просто подошьют к личному делу, и все. Дальше они никуда не пойдут. И одной проблемой будет меньше, останется только собрать справки.
Он прикинул, сколько у него денег. Негусто, но на фото хватит. И даже останется на пачку пельменей, которую можно растянуть на два дня. А за два дня что-нибудь изменится.
В этом он не ошибся. За два дня действительно многое изменилось. Все.

* * *

Оскар открыл тугую дверь и вошел в помещение, ярко освещенное люминесцентными лампами, расположенными в два ряда под высоким потолком. На полу лежали разобранные картонные коробки, по краям еще сухие и нежно-коричневые, а в центре - уже разбухшие от влаги и скатавшиеся в грязные комки. Справа мерцало большое зеркало, а прямо напротив входа громоздилась внушительная стойка из деревянных панелей, выкрашенных в черный цвет. За стойкой никого не было, но из-за черной портьеры справа от нее доносились какие-то суетливые звуки: не звон, не грохот и не шорох, а нечто среднее.
Оскар огляделся, прокашлялся и медленно снял пальто. Он повесил пальто на вешалку рядом с зеркалом, что-то фальшиво напевая: просто громко окликнуть фотографа казалось ему невежливым, а молча дожидаться, когда он соизволит выйти, - глупо.
Шум за портьерой прекратился. Оскар ждал, что сейчас кто-нибудь выйдет: возможно, старый лысый еврей с очками на покатом лбу и руками, побелевшими от реактивов. Но никто не появился.
Пинт подошел к зеркалу, внимательно оглядел себя. Не критически, но и без видимого удовлетворения. Усталые глаза, осунувшееся лицо. Если бы ему нужна была фотография в полный рост, то крепкая подтянутая фигура немного скрасила бы общую картину, но фото будет размером три на четыре сантиметра, а там разворот плеч не увидишь.
Оскар взглянул на часы - половина двенадцатого. А может, не торопиться? Успею еще сфотографироваться. А сейчас лучше отправиться домой и завалиться спать. Часа на четыре. А вечером можно будет почитать новый журнал по психиатрии… Кстати…
Он так и не успел составить планы на вечер, потому что звякнули латунные кольца на железной перекладине, и портьера раздвинулась.
Позже Оскар пытался в деталях вспомнить внешность человека, вышедшего к нему, и никак не мог этого сделать. Он помнил только сильное впечатление, которое произвел на него владелец фотосалона.
Высокого роста, худой, даже скорее тощий, с прямыми черными волосами, ниспадавшими до плеч, он возник стремительно и замер, уставившись на Пинта. Фотограф был одет странно - по моде художников девятнадцатого века - во что-то очень свободное из тяжелого красного бархата и с таким же бантом на шее, Пинт почему-то подумал, что «это» должно называться кафтаном. Или камзолом. Или черт его знает как.
Несколько мгновений «художник» стоял неподвижно, словно уже фотографировал клиента, но не на пленку, а на сетчатку своих больших черных глаз, казалось, лишенных зрачков, или это было только причудливой игрой света? Пинт почувствовал себя неловко и потому сказал первое, что приходит в голову в таких случаях: самое естественное.
- Здравствуйте!
Фотограф расплылся в широкой улыбке и поспешил выйти из-за стойки. Он откинул верхнюю панель и проскочил в образовавшийся проем, а когда она за его спиной с грохотом опустилась, то лишь виновато пожал плечами: мол, а что я могу сделать? она всегда так грохочет.
Он подошел к Пинту и протянул узкую ладонь с длинными пальцами.
- Здравствуйте! Вы не представляете, как я рад вас видеть. Заждались! Заждались!
Пинт украдкой окинул взглядом небольшое помещение: про кого этот странный фотограф говорит «заждались»? Он не заметил, чтобы в салоне был кто-то, еще. Или это он себя называет исключительно во множественном числе?
Но фотограф уже взял его под локоть - почтительно, никакой фамильярности - и осторожно увлек в соседнюю комнату, залитую молочно-белым светом. Посередине комнаты стоял низкий табурет, за ним - белый экран из плотной и шершавой материи.
- Присаживайтесь, пожалуйста!
Фотограф махнул рукой: не хуже балерины, танцующей партию умирающего лебедя, - столько было в его движении грации и изящества.
Пинт уселся на табурет. Дежурство выдалось тяжелым, поспать так и не удалось. Да потом еще за завтраком один пациент вознамерился проглотить крутое яйцо целиком, не жуя, и конечно же подавился, чем доставил молодому доктору много хлопот. Оскар улыбнулся, вспомнив этот эпизод, пережитый испуг теперь выглядел комично. Белый свет оказался очень теплым, Оскар почувствовал, что его клонит в сон.
- Не сутультесь! Выпрямите, пожалуйста, спину!
Движение узкой ладони было направлено снизу вверх, словно фотограф подбрасывал в воздух что-то невесомое и очень ценное.
Оскар выпрямил спину и расправил плечи.
- Вот-вот. Хорошо. Теперь головку немного сюда… Еще немного. Вот так.
Фотограф замер, умиротворенный, разглядывая Пинта с затаенной нежностью, будто мать любуется заснувшим младенцем.
Затем он внезапно выхватил из-за спины фотоаппарат и, даже не успев поднести его к лицу, нажал спуск. Яркая вспышка ослепила Оскара, и он непроизвольно зажмурился. Когда он открыл глаза, фотографа в комнатке уже не было.
- Какие фотографии желаете? - донесся приглушенный, словно через подушку, голос.
- Три на четыре, - машинально ответил Пинт, вставая с табурета. Все еще щурясь, он пошел обратно, в главное помещение, откуда дверь вела на улицу. Надел пальто, еще раз посмотрел на себя в зеркало.
Где этот странный фотограф? Куда делся? Платить, интересно…
- Скажите, платить сразу или потом?
Молчание.
Безумец, да еще и альтруист. Точно, они недавно открылись, поэтому я и не замечал этого фотосалона. И, честно говоря, думаю, что скоро закроются. Своим видом и манерами он распугает всех клиентов…
Пинт подошел к стойке:
- Послушайте, я спрашиваю: платить сразу или потом? И снова раздался звон колец, и стремительно, как чертик из табакерки, появился странный фотограф.
- Платить, конечно, сразу. А расплачиваться - потом. Но платить - сразу. С вас шестьдесят рублей.
Оскар тогда пропустил мимо ушей эту бессмыслицу насчет «платить» и «расплачиваться». Его больше волновал вопрос, останется ли ему на пачку пельменей. Пусть даже не самых лучших, таких, где вместо мяса - перемолотые жилы, но ведь есть что-то надо. Он достал из кармана аккуратно сложенную сотню и, тщательно расправив, протянул фотографу:
- Пожалуйста.
Фотограф подмигнул Пинту, пробежался пальцами по кнопкам кассового аппарата, раздался мелодичный звон, и лоток для денег открылся. Фотограф небрежно кинул туда сотенную, достал четыре десятки и вложил их в руку Пинту.
- Завтра, после трех, - проворковал он. - Приходите, все будет готово в лучшем виде.
- Спасибо, - поблагодарил Пинт, убрал деньги и снова вышел под дождь.
По-моему, я поторопился. Мог бы сфотографироваться позже. Теперь тянуть до зарплаты…
Он пришел домой, с трудом заставил себя раздеться, откинул одеяло и упал на кровать. Он спал крепко и снов не видел.

* * *

На следующий день, возвращаясь с работы, он заглянул в салон, чтобы забрать фотографии. Как-никак шестьдесят рублей уплачено, будьте любезны, представьте результат.
Он зашел в салон. Там все было по-прежнему: мокрые картонки под ногами, переливающееся зеркало и пустая стойка.
Пинт подошел к ней и увидел две коробочки, полные готовых отпечатков. Коробки различались по размеру.
Первым его желанием было взять ту коробочку, что поменьше, и найти там свои фотографии, но потом он решил, что невежливо копаться в чужих вещах в отсутствие хозяина.
Хотя, формально, я за них уже заплатил, значит, они мои. Но, правда, не все.
Он прокашлялся, что-то громко сказал, будто бы разговаривая с самим собой, - словом, опять проделал все те нелепые вещи, которые делает любой вежливый человек, пытаясь привлечь к себе внимание.
И вдруг он увидел две полоски фотобумаги, которые лежали отдельно от остальных, не в коробочках, а на столе.
Каждая полоска - шесть фотографий три на четыре. На одной - портреты какой-то кавказской женщины лет тридцати-пятидесяти (после тридцати, как правило, их точный возраст определить довольно трудно), с пышными усами, сросшимися бровями и большим начесом. А на другой… Пинт не мог описать, кто был на другой фотографии, но сразу понял, что это ОНА.
Девушка с косой, с ясными, возможно (насколько можно судить по черно-белому отпечатку), голубыми глазами. Она спокойно смотрела в объектив и слегка улыбалась. Точнее, не улыбалась… Улыбались ее глаза, еле заметные складки вокруг носа, почти невидимые морщинки у наружных уголков глаз… Губы были неподвижны, но…
Оскара поразила магия этого скромного портрета размером три на четыре сантиметра, отпечатанного на матовой бумаге. Он протянул руку и почувствовал что-то вроде покалывания в кончиках пальцев. Еще до того, как он коснулся шершавой бумаги, Оскар понял, что влюблен.
Так он впервые увидел Лизу.

* * *

Снова звяканье колец. «Дежа вю», - подумал Оскар, ожидая увидеть вчерашнего «художника».
Однако вышла женщина, среднего роста, с желтым лицом и редкими волосами, выкрашенными в рыжий цвет, ее черная кофта была усыпана табачным пеплом.
Пинт поздоровался.
- Я за фотографиями. Три на четыре. Ваш коллега сказал, что сегодня они будут готовы.
Женщина, видимо, не собиралась поддерживать беседу. Она беглым взглядом окинула Пинта и стала рыться в той коробочке, что поменьше. Иногда ей казалось, что она нашла нужный снимок, тогда она доставала его и подносила к лицу Оскара для сравнения, но тут же, презрительно сморщившись, бросала обратно в коробку. Пинта смущала эта гримаса, он так и не смог понять, к чему она относится: к его физиономии или к той, что была на фотографии.
- Скажите, пожалуйста, - наконец решился он, - а вот эти два снимка, которые лежат отдельно? Почему?
- Отказные, - бросила женщина. - Никому не нужны.
- А-а-а, - протянул Пинт. - Понятно.
- Вот ваша. - Женщина выдернула наконец из общей стопы одну полоску и бросила на стойку. - Забирайте.
Пинт взял свои фотографии. Ну что ж, он думал, будет хуже. Для личного дела вполне сойдет.
Спасибо…
- На здоровье, - буркнула женщина и скрылась за портьерой.
Искушение было слишком велико. «Отказные». «Никому не нужны». Неправда. Мне нужны.
Он воровато огляделся. У меня, должно быть, глупое выражение лица. Это понятно - первый раз иду на «дело».
Пинт подошел поближе к стойке. В руках он держал свои фотографии и делал вид, будто внимательно их рассматривает.
Сейчас возьму потихоньку, а если она вдруг выйдет и заметит, скажу, что это моя знакомая. Скажу, что передам ей фотографии при встрече.
Он еще раз огляделся. Затем положил свои снимки на стойку, накрыв ими те, которые хотел забрать. Сейчас он напоминал себе вора экстра-класса, пытающегося украсть «Джоконду» из Лувра. Он дрожал и отчаянно трусил вплоть до того самого момента, когда, крепко сжав оба прямоугольника из плотной бумаги, отправил их в глубокий карман своего старого пальто. И тогда страх сменился ликованием.
Он и сам понимал, что это глупо: стащить неизвестно чьи фотографии. Ну и зачем они ему? Что он будет с ними делать? Смешно в тридцать лет быть влюбленным в фотографию три на четыре. Стократ смешнее - человеку его профессии. И тем не менее, он испытывал радость, словно сделал наконец то, что давно должен был сделать.

* * *

Девятнадцатое августа в Горной Долине ничем не отличалось от других дней конца лета. Небо с самого утра было затянуто тучами, но улицы оставались сухими и чистыми: сказывалось особое расположение городка - в небольшой низине между двумя холмами. Эти самые холмы - слишком низкие, чтобы их можно было назвать горами - словно отталкивали тучи, и дождь всегда проливался на наружные от городка склоны.
Однажды - давно, лет пятьдесят назад, только старожилы еще помнили те времена - в Горную Долину приехал художник. Он целыми днями бродил по окрестностям с мольбертом и красками, выбирая подходящий пейзаж. Наконец он нашел то, что искал - место на южной окраине, в тени липовой рощи перед городским кладбищем. Он был полон энергии и замыслов, махнув пару стаканов крепчайшего местного самогона, художник воодушевленно кричал, что эти холмы - «как груди раскинувшейся в томлении девственницы», а сам он, соответственно, - находится где-то в районе «пышущего жаром лона». Через неделю художник повесился - в сарае той избы, которую снимал.

Предыдущая страница 2 Следующая страница


3 Дмитрий Сафонов

С тех пор некому было воспеть это красивое и уединенное место. Но с легкой руки повесившегося живописца - имя его не сохранилось даже в памяти старожилов - северную часть Горной Долины стали называть Головой, а южную - Ногами. Это бы еще ничего, но нашлись проказники, которые ввели в обиход весьма легкомысленные названия холмов, между которыми был зажат городок: западный стал Левой Грудью, а восточный - Правой. Сначала старики противились и плевались, но потом, когда первоначальный смысл постепенно стерся, как изображение орла на древней монете, привыкли.

* * *

Дом Ружецких располагался в Голове. Был этот дом большой и старый, построенный - до второго этажа - из мягкого серого известняка, а выше - из отменных дубовых бревен, которым и сто лет нипочем. Внутри он несколько раз перестраивался, у его обитателей рождались дети, они обзаводились новыми семьями, у них рождались новые дети, и в зависимости от численности жильцов старые стены сносили, адом перегораживали новыми, увеличивая или уменьшая количество и размер комнат. Неизменным было одно - все Ружецкие постоянно жили в этом доме, потому что места здесь хватало.
С годами их род стал хиреть. Старый хозяин, Семен Павлович, произвел на свет только одного сына - Валерия. Валерий Ружецкий, закадычный дружок Кирилла Баженова еще со школьной парты, женился на первой красавице класса - Ирине Катковой. Брак, который поначалу казался счастливым, через несколько лет дал трещину. Невозможно точно сказать, кто был в этом виноват. В таких случаях виноваты обычно обе стороны, но в поисках оправдания каждый пытается установить момент, с которого все пошло наперекосяк, и озлобленные супруги закапываются все глубже и глубже в прошлое, поливая черной краской даже те времена, когда они были счастливы вместе. Поэтому вердикт для подобных браков один: «Он был неудачным с самого начала». То же самое говорили и про Ружецких, но, несмотря на сплетни и досужие разговоры, которых всегда в избытке в маленьких городках, они жили под одной крышей уже пятнадцать лет, и у них рос сын Петя, которому весной исполнилось десять. В Горной Долине считали, что именно сын был тем цементом, который скреплял полуразрушенное здание семьи. Кто знает, может, так оно и было, а может, причина еще проще - им некуда было деться друг от друга.

* * *

Девятнадцатого августа Петя проснулся рано - без десяти восемь. И в семье Ружецких, и вообще в Горной Долине было принято вставать рано. У сельских жителей это в крови - еще со времен лучины и керосиновой лампы, они стремятся полностью использовать световой день для работы, оставляя ночь для отдыха и постельных забав.
Петя встал, откинул одеяло и пошел в ванную чистить зубы. Не глядя, он выдернул из общего стаканчика свою зубную щетку с Микки-Маусом и выдавил ровную полоску пасты - так, чтобы она покрывала всю щетину. Странные эти взрослые - говорят, что достаточно и половины, но почему тогда щетину делают такой длинной? И чего экономить на пасте - сами же твердят, что зубы надо чистить тщательно, а разве можно их вычистить тщательно, когда щетка намазана всего лишь наполовину? Нет, положительно, взрослым порой не хватает серьезности, редко какое дело они могут довести до конца.
Петя прополоскал рот и стал энергично водить щеткой по крупным белым зубам. Вообще-то, у него в классе - самые белые зубы, и все потому, что он никогда не жалеет пасты. У Васьки Баженова тоже белые, но кривые - напоминают покосившийся частокол, а у Стаса Бирюкова желтые, будто бы он много курит, хотя - Петя знал это наверняка - Стае еще ни разу в жизни не затянулся табачным дымом. Девчонки не в счет - у них зубы мелкие, острые, а у Пети - настоящие, мужские. Когда он вырастет, то будет носить черные усы, как отец, к таким красивым зубам очень идут черные усы.
Петя выпятил верхнюю губу, представляя, какие у него будут усы, и вдруг почувствовал какой-то странный вкус во рту. Вместо мятного запаха «Жемчуга» он ощущал болотную гниль, в животе у мальчика забурчало, к горлу подступил комок, и он громко рыгнул. Облако зловонных газов вырвалось изо рта и мгновенно наполнило маленькую ванную.
Петя поморщился от отвращения, выплюнул в раковину белую пену и хорошенько прополоскал рот, но тошнотворный вкус никуда не делся, напротив, мальчику показалось, что он стал еще сильнее.
Петя испугался, он хотел позвать кого-нибудь из родителей, но передумал. Отец наверняка еще не проснулся, а мать… Матери он перестал доверять с тех пор, когда она однажды с гордостью заявила подругам - они регулярно собирались по выходным и пили ликер на кухне у Ружецких, - что «у нас, между прочим, уже волосы кое-где растут». Сказала так, словно хвалилась своим личным достижением. Она была довольная, раскрасневшаяся и гладила сына по голове, а Петя стоял и думал только об одном - хорошо бы провалиться на этом самом месте. И чтобы она провалилась вместе с ним. Кстати, она лгала: никаких волос и в помине не было, да и откуда им взяться ТАМ в девять лет? Петя потом долго себя рассматривал, но так ничего и не обнаружил. Впрочем, мать частенько лгала: и ему и другим.
Внезапно Петя почувствовал, что ему не хватает воздуха. Голова закружилась, как это бывает, когда долго катаешься на карусели, желудок сдавило спазмом, и Петю вырвало.
В раковину упал черный комок густой вонючей слизи, и после этого сразу все прошло. Противный запах и вкус исчезли бесследно. Петя наклонился над раковиной и стал изучать странный комок.
Слизь напоминала протухший мазут. Он уже не раз видел такое: с мальчишками они часто играли около котельной и конечно же не могли удержаться, перелезали через ограду, за которой стояла бочка с мазутом. Время от времени из Ковеля приезжала большая машина с оранжевой цистерной, и водитель с черными разводами на руках и лице, намертво въевшимися в кожу, доставал гофрированный рукав, толстый, как хобот чудовищного слона, и перекачивал черную жижу из цистерны в бочку. Когда бочка наполнялась, водитель, зловеще ухмыляясь, как черт, выключал насос и вытаскивал рукав из горловины: при этом немного мазута проливалось на землю. Он подолгу не впитывался в почву, а если шел дождь, то плавал в лужах грязными комочками. Подстегиваемые любопытством - а будет ли мазут гореть после того, как побывал в воде? - мальчишки наматывали эти комочки на палки и доставали их из луж, пытаясь сделать факелы. Но, побывав в воде, комки мазута становились совсем другими - они были тверже и отвратительно пахли. И совсем не горели.
Отец тогда объяснил Пете, что мазут - это один из продуктов перегонки нефти, самый тяжелый и самый дешевый, поэтому он часто используется для котельных в качестве топлива. Но, поскольку нефть - это органическое вещество (что такое «органическое», Петя не понимал, но согласно кивал головой), то мазут может гнить, разрушаться какими-то там бактериями. Что такое «бактерии», Петя немного представлял, но тоже довольно смутно. Это слово в его сознании было неразрывно связано с болезнью. Когда он простужался и лежал в постели с температурой, домой приходил Тамбовцев и читал родителям долгую лекцию о различиях между вирусной инфекцией и инфекцией бактериальной. Одним словом, и вирусы и бактерии - это источники заразы. И если эти бактерии заставляли мазут гнить - значит, они делали его больным и, следовательно, заразным.
С тех пор Петя не доставал протухшие комочки. Но сейчас он видел перед собой нечто, очень похожее на «больной» мазут. И это его пугало, потому что мерзкая дрянь появилась не откуда-нибудь, она вылезла из него. А может, это не все? Может, внутри него еще что-то осталось?
Петю передернуло от этой мысли. Он представил себе, что в животе у него плещется черная густая слизь.
Петины губы задрожали, он готов уже был заплакать, но вдруг в голове у него мелькнула спасительная идея! Она всегда возникала вовремя. Вот и сейчас спасительная идея появилась как нельзя кстати. Петя подумал, что если бы в животе у него плескалась - БР-Р-Р! - эта гадость, то его продолжало бы тошнить до тех пор, пока она не вышла бы вся, целиком.
Но ведь этого не случилось! Значит, больше в животе у меня ничего нет.
Он немного успокоился.
В конце концов, это просто бактерии. Тамбовцев говорил, что Они всегда - СЛЫШИТЕ, ВСЕГДА! - живут в человеке, и только время от времени объявляют ему войну. Именно тогда человек и болеет.
Петя рассудил, что причин для опасений нет: то, что с ним случилось, - это что-то вроде поноса, только наоборот.
Мальчик успокоился окончательно, но все же одна мысль - где-то на задворках детского сознания, пробиваясь сквозь яркие образы велосипеда, рогатки и отцовской надувной лодки, лежавшей в сарае, - колола тоненькой иглой сомнения.
Эта слизь светилась странным зеленоватым светом - таким загадочным и пугающим одновременно!
С мазутом никогда ничего подобного не бывало. Наоборот, после долгого лежания в воде он терял свой антрацитовый блеск и покрывался серым налетом.
А это зеленоватое свечение, окутавшее черный плевок, то ярко вспыхивало, то постепенно угасало.
Фу! Хватит об этом!
Петя решительно открыл кран. Мощная струя воды подхватила лежащую на белом фаянсе дрянь, закрутила в бурлящем водовороте и унесла с собой в сточную трубу.
Петя снова взял щетку и еще раз почистил зубы. С пастой был явный перерасход - мать обязательно ругалась бы на него за это! - но у Пети была на то веская причина.
А еще через минуту он и думать забыл о случившемся: такова особенность детской памяти, неприятности в ней надолго не задерживаются. Впереди был целый день, и он обещал быть веселым - Петя договорился с Васькой Баженовым идти стрелять по воронам.
Сейчас он был озабочен только одним - как бы незаметно вытащить из-под крыльца свою рогатку, на которую давно был наложен строжайший запрет.

* * *

Анастасия Баженова, выходя из дома, всегда неплотно притворяла за собой дверь. В Горной Долине воров никто не боялся - да и кто бы стал воровать у своих, ведь краденое все равно продать некому, - но оставить дверь приоткрытой было для Баженовой проявлением особого шика. Конечно, все понимали, что в дом Шерифа не полезет даже последний алкоголик в приступе белой горячки, хотя бы все окна и двери были распахнуты настежь, но Баженова всячески старалась это подчеркнуть, добавить тем самым значимости своей и без того весьма значительной персоне.
Прихватив кошелек и цветастый полиэтиленовый пакет с изображением латиноамериканской звезды «мыльных опер», Анастасия Ивановна направилась в магазин. Она собралась за хлебом. Хотя, конечно, не только за хлебом, но и затем, чтобы пожать ежедневный урожай сплетен, слухов и горячих новостей. По сравнению с этим буханка хлеба - небогатый улов. А новости обещали быть интересными. Кроме того, у нее было еще одно, очень важное, дело.
От дома Шерифа до магазина было пять минут ходу по прямой, как стрела, Центральной улице. Но Анастасия Ивановна не выбирала коротких дорог. Ее путь лежал через Молодежную улицу, пролегавшую вплотную к Левой Груди.
Городок был спланирован просто: посередине его рассекала Центральная улица, западнее шли Кооперативная и Молодежная, восточнее - Ленинского комсомола и Московская, - итого между Правой и Левой Грудью умещалось пять параллельных улиц, пересекавшихся пятью переулками с незатейливыми названиями: Первый, Второй, Третий, Четвертый и Пятый, считая от Головы к Ногам. Главной была, конечно, Центральная: на ней стояли здания школы, горсовета, магазина и почты. Дорога из Ковеля - единственная, связывавшая городок с внешним миром, примыкала к Голове с севера и переходила в Центральную улицу, возможно, поэтому из всех пяти она одна была заасфальтирована.
С севера на юг Горной Долины тянулись глубокие канавы: Голова располагалась немного выше, чем Ноги, и весной, когда таяли снега - а снега в этих краях всегда хватало, - неугомонные ручьи норовили смыть все на своем пути, принести в дар кладбищу, лежавшему в тени вековых лип на южной оконечности городка, даже тот мелкий щебень, который покрывал Молодежную, Кооперативную, Ленинского комсомола и Московскую. До тысяча девятьсот шестьдесят восьмого года так и было, но в шестьдесят восьмом городской совет принял решение, согласно которому каждый житель Горной Долины обязан был выкопать вдоль фасада своего дома водосточную канаву. Это помогло, и теперь все пять улиц были пригодны для проезда в любое время года.
Дом Баженовых стоял на пересечении Центральной и Первого. Выйдя из дома, Анастасия Ивановна прошла Первый переулок до конца, до самой Левой Груди, повернула направо, на Молодежную, и по ней спустилась до Пятого переулка.
Здесь, на юго-восточной окраине городка, стоял ветхий домишко с прохудившейся крышей. Архитектура Горной Долины вообще не отличалась красотой и изысканностью, но этот дом производил просто удручающее впечатление.
Казалось, с каждым годом он все глубже и глубже уходил в землю - словно кто-то медленно хоронил его заживо. Ставни косо висели на оконных рамах, бревенчатые стены были изъедены жучками-древоточцами и выглядели так, словно по ним стреляли мелкой дробью.
Небольшой участок окружал серый от времени и сырости забор, через который давно уже никто не рисковал перелезать - он рушился при одном только прикосновении.
На всех трех окнах, выходящих на Молодежную, висели плотные занавески.
Баженова подошла к калитке и громко окликнула:
- Лена! Леночка!
Никто не отозвался, но Анастасия Ивановна чутким ухом уловила какое-то шевеление в доме. Она позвала еще раз.
Дверь со скрипом отворилась, и в образовавшемся проеме показалось бледное изможденное лицо молодой девушки. Увидев Баженову, она слабо улыбнулась и вышла на крыльцо. Девушка была одета странно: в длинный, до пят, бесформенный сарафан из плотной белой ткани, тонкая шея обмотана белым шарфом, на голове - простенькая косынка, тоже белая.
Ее лицо можно было бы назвать красивым - правильной формы нос, чистая кожа, изящно очерченный рот - если бы не его пугающая безжизненность, застывшая, как посмертная маска. Огромные голубые глаза казались бездонными из-за больших темных кругов, щеки запали, и. все черты заострились до предела. Казалось, девушка была неизлечимо больна и знала об этом. Знала и не сопротивлялась глодавшему ее недугу.
- Здравствуйте, Анастасия Ивановна, - еле слышно сказала она.
У Баженовой дрогнуло сердце:
- Милая моя, что же ты с собой делаешь? Небось опять всю ночь не спала? Девушка молчала.
- Но ведь так нельзя. Посмотри, ты же изводишь себя. Догораешь, как свеча. - Невысокая, крепко сбитая, с большим бюстом и крутыми бедрами, Баженова выглядела живым воплощением здоровья. - У тебя есть что покушать? Молоко еще не выпила? Творожок не съела?
Девушка покачала головой. Взгляд ее был устремлен куда-то вдаль, поверх головы Баженовой, в сторону липовой рощи, туда, где в тени вековых деревьев лежало кладбище Горной Долины.
Баженова перехватила этот взгляд и, неодобрительно вздохнув, сказала:
- Леночка, столько лет уже прошло. Что было - не воротишь. Тебе надо жить, девочка моя. Ты же совсем молодая.
Ответа не было. Лена стояла на крыльце, но словно бы в то же самое время она была далеко отсюда, на краю кошмарной бездны, и всякий раз, когда Баженова делала шаг, чтобы протянуть ей руку, Лена едва заметно отступала назад, и пропасть становилась все ближе и ближе, казалось, она вот-вот набросится и поглотит несчастную девушку.
Анастасия Ивановна поспешила сменить тему:
- Ты знаешь, Леночка, нарадоваться не могу на клубнику, которую Кирилл купил по весне в Ковеле. Ремонтантная какая-то… Скоро уж сентябрь, а я каждый день полную миску собираю. Как начала плодоносить с середины июня, так до сих пор и растет. Я скажу Ваське, он принесет тебе вечерком.
Еле заметная улыбка и тихий шелест:
- Спасибо, Анастасия Ивановна…
- Этот Васька такой пострел. Утром смотришь - а его уже нет. Убежал. Приходит домой только к вечеру. Целыми днями вечно где-то пропадает. Ну ничего, - она погрозила пальцем неизвестно кому, ведь сын не мог ее сейчас видеть, - скоро уже школа начнется, там ему мозги на место поставят.
- Анастасия Ивановна, - глаза девушки вдруг наполнились слезами, и плечи задрожали, - ОН уже близко, я знаю… - Черты лица ее исказились, словно она увидела перед собой нечто ужасное. - Скоро ОН опять придет…
Баженова в сердцах всплеснула руками, осторожно открыла хилую калитку, болтавшуюся на одной петле, и в два стремительных прыжка оказалась рядом с Леной. Со стороны было забавно наблюдать, как дородная приземистая тетка обхватила хрупкую девушку и уткнула ее голову в свою пышную грудь.
- Господь с тобой, Леночка, дорогая моя! Да откуда же ему взяться, Антихристу такому? Не придет он больше никогда. - Она понизила голос до шепота и сказала Лене прямо в ухо: - Нешто мертвые могут оживать? Ты что, девочка? Оставь ты эти мысли. Давно тебе уже говорила: переезжай к нам - места на всех хватит. Ну? Хоть поспишь спокойно. Мы тебя в обиду не дадим: у Кирилла-то, знаешь, какое ружье? А у Васьки - рогатка, только куда он ее прячет, стервец, ума не приложу…
Последнее замечание слегка оживило девушку. На бледных губах мелькнула мимолетная улыбка, озарившая ее измученное лицо. Мелькнула и тут же исчезла.
- Я не могу… - Баженова почувствовала, как по ее могучей груди потекли холодные слезы. - Я не могу, Анастасия Ивановна… Я должна быть здесь…
- Ну что тебе здесь делать? Доходишь тут одна… Заживо себя хоронишь в этом доме… Видела б тебя мать, разве бы она одобрила?
Баженова поздно спохватилась. Она уже знала, что за этим последует. Она столько раз ругала себя на чем свет стоит, кляла за несдержанный язык, который всегда оказывался быстрее мыслей, но она говорила искренне, и сейчас эти слова про Ленину мать вырвались совершенно случайно, мозг не успел загнать их обратно за высокий забор, на котором огромными буквами было написано: «НЕЛЬЗЯ».
Лена мягко, но решительно освободилась из ее объятий, проскользнула, как тень - как БЕЛАЯ тень, - в узкую щель между дверью и притолокой и щелкнула изнутри засовом.
Баженова осталась одна. Она знала, что стучать, требовать, просить, чтобы Лена открыла, - все бесполезно.
Анастасия Ивановна постояла на крыльце, неловко переминаясь с ноги на ногу. Разговор, оборвавшийся - как почти всегда это случалось с Леной - внезапно, тем не менее требовал завершения. Логической точки. Пару секунд она вспоминала, что же такого ВАЖНОГО она хотела Лене сообщить, потом вдруг вспомнила, приблизилась к дверному косяку и торжествующим тоном сказала:
- Мой-то, Кирилл Александрович, сегодня в Ковель поехал. Знаешь зачем? - Она сделала выжидательную паузу, словно давая Лене возможность спросить «зачем?», но не дождалась ни звука и сама себе ответила: - Нового доктора встречать. К нам новый доктор едет, говорят, из самой Москвы. Он тебя в два счета вылечит. Это ж надо такое: довела себя совсем девка. Тебе уж давно невеститься пора… Я-то в твои годы… - На лице Анастасии Ивановны появилось мечтательное выражение, но только на мгновение - она вовремя себя одернула и мысленно выругала за неуместность своих счастливых воспоминаний. Вот старая дура, словно кто меня за язык дергает. Баженова залилась краской, прокашлялась, будто у нее вдруг запершило в горле, и повторила уверенным голосом:
- Он тебя вылечит, вот увидишь.
За дверью - ни звука. Ни шороха.
Анастасия Ивановна одернула платье и направилась к калитке. Осторожно ее закрыла, отметив про себя: «Надо попросить Кирилла, пусть придет, поправит», и от забора крикнула:
- Так я пришлю Ваську-то. Вечерком. Ягода в этом году удалась.
«Ягода-то удалась, - думала она, шагая по Пятому к Центральной, - а что толку? Тает ведь девица - тает прямо на глазах. Да чтоб он был проклят, этот ирод!»

* * *

В заведении усатой Белки назревала драка. Вроде ничего особенного - такое случалось почти каждый день, и Белка давно уже научилась самостоятельно, разнимать подвыпивших драчунов. Иногда, правда, когда страсти чересчур накалялись, ей приходилось звать на помощь Шерифа, но к этой крайней мере Белка прибегала очень редко. Они с Шерифом недолюбливали друг друга. Причина была простая: Белка торговала в основном самогоном собственного производства, и Шериф, как представитель законной власти, не должен был закрывать на это глаза, но тем не менее закрывал: очень уж велик был спрос на Белкину продукцию, а настраивать против себя все взрослое мужское население Горной Долины Шериф не решался. Поэтому он делал вид, что ничего не замечает, а Белка не тревожила его по пустякам. Кроме того, она была источником ценной информации, и это Шерифу тоже приходилось учитывать.
- Смотри, если кто-нибудь отравится твоим зельем - я тебя посажу, - всякий раз предупреждал ее Шериф, на что Белка только усмехалась:
- Мое зелье чище ковельской водки.
Иногда Шериф потихоньку просил кого-нибудь купить ему бутылку Белкиного самогона и убеждался, что она говорила правду: самогон был действительно отличный. И самое главное - у Белки бутылка стоила дешевле, чем в магазине - водка ковельского разлива.
Вообще-то ее звали Белла Афиулловна, но половина жителей городка не могли запомнить ее отчество, а те, которые каким-то чудом запомнили, не могли правильно его выговорить. У нее были густые черные усы, почти гусарские, но Белка никогда и не думала их сбривать или выщипывать. Большая, грузная, с неуловимо певучим акцентом, она появилась в Горной Долине еще в незапамятные времена. Казалось, она была здесь всегда.
Ее заведение стояло на углу Московской и Третьего переулка. Когда-то оно именовалось «Рюмочной», о чем свидетельствовали полустершиеся белые буквы на мутной витрине, но сейчас все называли его просто по имени, точнее, прозвищу, хозяйки. Заведение усатой Белки.
Одноэтажный деревянный дом с большим навесом и обширным настилом перед входом, внутри всегда полумрак, свет тусклых лампочек едва пробивается сквозь густые облака табачного дыма, за грязной обшарпанной стойкой монументом зеленому змию возвышается сама Белка, у нее за спиной - два ряда напитков вполне официальных, разрешенных к продаже, а под прилавком - пара ящиков, забитых бутылками с мутноватой жидкостью, горлышки заткнуты скрученной бумагой. Эту картину можно было наблюдать ежедневно, с раннего утра и до позднего вечера, без выходных и праздников, даже без перерывов на обед.
В тот день Белка открылась в десять. Она, как обычно, подошла к двери, достала ключ и открыла ржавый висячий замок, такой огромный, что им можно было запереть целый город. Белка распахнула дверь, изнутри ударил целый букет запахов, ставших для нее настолько привычными, что она их уже не замечала: застоявшегося табачного дыма, грязных полов и какой-то кислятины.
Белка, не глядя, нашарила на стене выключатель, отметила, что из трех лампочек одна перегорела, и по скрипучим половицам зашагала к стойке.
Уличный свет, лившийся через дверной проем, на мгновение погас. Белка обернулась и увидела знакомую фигуру.
- Доброе утро! - сказала фигура сиплым голосом.
- Здравствуй, Иван!
Иван подошел к стойке: в руках у него была полная корзина отличных белых грибов. Строго говоря, Ивана нельзя было считать жителем Горной Долины, он жил в четырех километрах от города в уединенной лесной хижине. За это его и прозвали Лесным Отшельником.
Летом он собирал грибы и ягоды, продавал их по дешевке на площади перед магазином, а зимой работал у кого-нибудь по хозяйству, проще говоря, батрачил. Тем и кормился.
- Возьмешь? - спросил он, протягивая корзину.
Грибы у него всегда были отборные, в этом Ивану не было равных, окрестные леса он знал даже лучше, чем дорогу к заведению. -
Белка посмотрела оценивающе.
- И еще лампочку вкрути, - накинула цену Белка, но Иван даже не подумал спорить.
- О чем разговор? Конечно. Давай лампочку.
- Сейчас принесу. - Белка вышла из-за стойки, подхватила корзину и скрылась за неприметной дверью, ведущей в кладовку.
Вернулась она уже с пустой корзиной в одной руке и новой лампочкой - в другой. Протянула ее Ивану:
-На!
- Ага!
Отшельник подвинул ближайший стол и принялся было снимать сапоги, но Белка его остановила:
- Не надо. Ноги-то у тебя, поди, еще грязнее. Вот, возьми газету, постели.
Иван постелил газету, ловко запрыгнул на стол и заменил лампочку. Затем слез, аккуратно сложил газету и сунул в карман:
- Почитаю вечером.
- Да она с прошлой недели.
- Какая мне разница?
Белка нагнулась под прилавок, достала бутылку. Иван схватил со стойки стакан, протер его рукавом, посмотрел на свет и налил до краев самогон.
- Ну, будем здоровы.
Белка задумчиво кивнула, она в это время протирала стойку.
Иван выпил стакан мелкими глоточками и довольно крякнул:
- Только в путь! Что б я без тебя делал?
- Пил бы меньше, - не глядя, ответила Белка. Она сейчас обдумывала свою традиционную утреннюю мысль: а не обшить ли стойку куском тонкого железа? А то вон - вся в царапинах да подпалинах от бычков. К тому же железную мыть было бы легче.
Кусок железа давно дожидался своего часа в кладовке, но Белка жадничала, ведь надо было платить за работу, а это значит - бутылку долой.
Никто никогда не знал, сколько она заработала своим винокуренным промыслом: жила Белка одиноко, в маленькой развалюхе по соседству, на южной окраине той же самой Московской улицы, никакой живности не держала, огорода у нее не было. «Она замужем за своим самогонным аппаратом», - едко замечал Шериф, и он был прав.
Иван закупорил бутылку тем же самым кусочком бумаги и сунул ее в бездонный внутренний карман телогрейки - такой засаленной, что определить ее первоначальный цвет было невозможно.
- Пойду я. У меня еще дела…
Белка молча кивнула. Она уже догадалась, что за дела торопили Ивана: наверняка набрал кучу грибов, теперь их надо побыстрее продать. Ну а коли так, вырученные деньги будут жечь ему ляжку: через пару часов он как миленький вернется в заведение. И оставит у Белки все до копеечки.
На пороге Иван обернулся:
- Ты знаешь, а у меня ведь Малыш пропал. В глазах у Ивана стояли слезы.
Белка почувствовала легкий укол в сердце. Ее нельзя было назвать доброй или сентиментальной. Никто в Горной Долине ее не любил, и она никого не любила. Она терпела мужиков - этих грязных, вечно похмельных мужиков - только потому, что они приносили ей деньги: замусоленные бумажки, мятые и рваные, сложенные вчетверо или скрученные в трубочку. Терпела, но никакой симпатии к ним не испытывала. Женщины же ненавидели ее за то, что Белкина деятельность пробивала в каждом семейном бюджете огромную дыру, по сравнению с которой пробоина, пустившая на дно «Титаник», казалась легкой неприятностью. Белка платила им той же монетой.
Белка жила в состоянии войны со всем городком. Она забрасывала вражеские окопы бутылками с зажигательной смесью, она постоянно наступала - давала самогон в долг, под запись, не брезговала брать плату продуктами и различными услугами, но она никогда не обольщалась, потому что знала - стоит ей остановиться, перекрыть краник хотя бы на пару дней, и конец. Ее сожгут, как Гитлера с Евой Браун, завернув в ковер и облив бензином. Она давно уже стала заложницей своего промысла, кидала сахар и дрожжи в огромные бутыли браги с обреченностью грешника, подбрасывающего уголек в топку с адским пламенем.
Все это озлобило и ожесточило ее, иногда набравшиеся посетители пытались излить перед ней душу, но их пьяные откровения Белку никогда не трогали, она просто пропускала их мимо ушей, считала за хитрую уловку, предпринятую с целью выпросить дармовой стаканчик зелья.
Поэтому сейчас она удивилась, почувствовав что-то вроде жалости и сочувствия к Иванову горю, высказанному в такой простой и трогательной форме.
- Пропал… Третий день уже нет.
Все в Горной Долине знали Малыша - собаку Ивана. Помесь дворняжки и невесть откуда взявшегося в этих краях колли, вечно худой, голодный, с торчащими ребрами, он был завсегдатаем городской помойки, не брезговал мышами и крысами, выкапывал корешки, - словом, находил, себе пропитание везде, где только мог. Постоянная забота о еде обострила его разум - если допустить, что у собак он есть, - но не сделала Малыша злобным. Он был предан Ивану и, кое-как набив брюхо, всегда прибегал домой, к хозяину, сопровождал его в дальних походах по окрестным лесам и сторожил пустую хижину в его отсутствие, хотя красть у Ивана было нечего.
Малышу частенько доставалось от Ивана, однажды в приступе белой горячки он избил его тяжелой осиновой палкой - так сильно, что пес чуть не сдох, но для Малыша это ничего не меняло, благородство и верность были у него в крови.
Теперь Малыш пропал. Так сказал Иван, хозяин, привыкший к частым отлучкам своего пса.
Почему-то это сильно тронуло казавшееся каменным сердце усатой самогонщицы: наверное, если бы Иван сказал, что у него рак или гангрена, Белка бы только покивала головой, думая про себя: «Да когда же ты уберешься наконец?» Но искренняя тоска по пропавшему любимцу заставила Белку испытать давно забытое чувство жалости. Жалости и сострадания.
Она отложила в сторону тряпку:
- Не переживай. Вернется еще. Просто забежал далеко. Нагуляется - и вернется. Как все вы, кобели, возвращаетесь.
Последнее заявление было странно слышать от Белки: она никогда не была замужем (если не считать самогонного аппарата - ехидный голос Шерифа за кадром). Тем более странно было говорить это никогда не женатому Ивану. Но они поняли друг друга: Белка, как могла, сочувствовала, Иван принимал ее сочувствие.
Он обреченно махнул рукой и, не сказав ни слова, вышел.

* * *

Ближе к четырем часам в заведение завалилась компания Вальки Мамонтова: сам Валька, старший из братьев Волковых, Женька, недавно вернувшийся из мест, не столь отдаленных от родного городка, и Витька Качалов, - местная шпана, как презрительно называл их Баженов, хотя самому младшему, Витьке Качалову, было уже за тридцать.
Ни одна драка в Горной Долине не обходилась без их участия. Точнее, там, где появлялась эта неразлучная троица, всегда возникала драка. Чаще всего без причины, просто так, от избытка чувств. Они считали себя главными героями в этой нудной и затянувшейся пьесе, огни рампы били им в глаза, а невидимая в темноте публика рукоплескала и требовала действия.
Троица уселась за самый лучший в заведении, столик у окна. Никто не смел его занимать, все знали, чем это обычно заканчивается, даже когда заведение было полно народу, этот столик оставался свободным, а те неудачники, которым не хватило места, предпочитали жаться к стойке.
Валька Мамонтов с грохотом отодвинул стул и с размаху уселся на него, смачно припечатав жирные ягодицы к дерматиновому сиденью. Его спутники глупо заржали и последовали примеру предводителя.
Валька оглядел заведение. Его мутные с прожилками глаза напоминали атлас автомобильных дорог европейской части России: тот же бледно-зеленый фон и причудливая паутина красных изломанных линий - с той разницей, что в развороте атласа было куда больше смысла.
В дальнем темном углу он заметил парочку изгоев: отверженные существуют в любой социальной системе, с этим ничего не поделаешь. Иван, к тому времени продавший все грибы и вернувшийся, как и предполагала Белка, в заведение, делил бутылку с самым горьким алкашом городка - Кузей. Кузя пропил все, что мог - дом с мебелью, участок с сараем, мозги с печенью и даже отчество с фамилией. Больше у него не было ничего. Он бы пропил и последнюю одежду, но охотников на его завшивленное тряпье не находилось.
Иван был по-своему благороден, он никогда ничего не крал и с охотой делился всем, что у него было, не требуя ничего взамен. Сейчас он угощал Кузю огненной водой и рассказывал ему о своей печали.
Мамонтов прислушался к их разговору.
- Эй, вы чего там шепчетесь?
- Да ничего. - Иван втянул голову в плечи и отвернулся. - Малыш у меня пропал… Вот мы… - Он развел руками, словно говоря, что дальнейшие объяснения бессмысленны.
Троица засмеялась.
- Эй, хозяйка! Дай нам бутылочку. Пожрать чего-нибудь есть? - Эти трое были единственными, кого Белка обслуживала лично.
- Грибочки белые пожарила. Хотите, мальчики? Отличные грибочки, как раз на закуску. - Морщины на ее лице, как круги на воде, расплылись в приторной улыбке, усы топорщились, словно она их накручивала на шомполе. - Свеженькие, только что из лесу.

Предыдущая страница 3 Следующая страница


Шериф 4

Она причитала и уже спешила к их столику с подносом в руках: бутылка самогона, три стакана, три чистые тарелки и большая сковородка жареных грибов.
Шпана одобрительно загудела:
- Давай, давай.
Белка разлила самогон по стаканам: первый - всегда до краев, она хорошо знала привычки своих завсегдатаев, смахнула тряпкой со столешницы невидимые крошки и умильно сложила руки на животе.
- На здоровье, ребятки!
Трое чокнулись и выпили. Белка кивнула, забрала пустую бутылку и поспешила за второй.
Валька наложил себе полную тарелку грибов и сейчас с аппетитом закусывал. Витька Качалов от него не отставал. А Волков ковырялся вилкой в тарелке с почти нескрываемым отвращением. Он был худой, некрасивый, с землистым лицом: тюрьма - не санаторий, здоровья она не прибавляет, это точно. Все мужчины в их роду знали об этом не понаслышке, но тем не менее, словно по заранее заведенному расписанию, друг за другом отправлялись на «кичу».
Наконец Волков отложил вилку и закурил.
- Слышь, ты! А чего это от тебя кобель убежал? - громко спросил он Ивана.
В заведении стало тихо: слышно было только довольное чавканье Мамонтова и жужжание мух под потолком.
Иван вздрогнул, словно его ударили. Он помедлил немного, взял в руку стакан и сказал, не поднимая глаз:
- Не знаю. Убежал и убежал.
- «Не знаю…» - ощерился Волков. - Зато я знаю. Небось ты его затрахал до полусмерти. Больше-то тебе трахать в твоем лесу некого. А? Или ты дрочишь? А может, и то и другое? - Он заржал, обнажив крупные, изъеденные кариесом зубы и белесые, как брюхо дохлой рыбы, десны.
Иван молчал. Взгляды всех присутствующих обратились к нему. Даже Валька Мамонтов отодвинул тарелку и развернулся к Ивану.
- Ну, чего молчишь? Я с тобой разговариваю. Язык, что ли, проглотил? - не унимался Волков. Главному герою срочно потребовался статист, мальчик для битья. Текста статисту не полагалось: так, одна-две ничего не значащих реплики. У него была другая задача - быстро получить в морду и смыться за кулисы, пока главный герой, жеманно раскланиваясь, будет упиваться заслуженными аплодисментами.
Иван увидел, как сжался Кузя. Он выглядел так, словно его уже побили: делайте, что хотите, но только не трогайте меня, я здесь ни при чем.
Иван медленно обвел глазами все заведение и наконец скрестил взгляд с нахальным прищуром Женькиных глаз.
- Я… вспоминаю.
- Что ты вспоминаешь, дурак? - Волков, не ожидая никакого подвоха, распалял себя все больше и больше.
- Как-то на днях к Малышу прибегал знакомый кобель из городских. Я… вспоминаю их разговор, - повторил Иван.
- Интересно послушать. И о чем же они говорили? - встрял Мамонтов.
Иван сохранял бесстрастное выражение лица.
- Он сказал, что в Горную Долину недавно вернулась одна классная «дунька». Очко, сказал, у нее замечательное уж на зоне-то постарались, там в таких вещах знают толк. Говорит, дает всем подряд. Любит это дело. Вот Малыш и побежал - попробовать. Ну как? - Иван хитро подмигнул, глядя Волкову прямо в глаза. - Задница не болит?
Волков в бешенстве вскочил. Стул отлетел в угол. Он схватил со стола вилку и бросился на Ивана.
Кузя завопил - громко и отчаянно, как собака, попавшая под машину, - и опрометью метнулся на улицу.
- Караул, убивают! - кричал он, вихрем пролетая по Московской.
Иван сжал дрожащими пальцами горлышко бутылки. Жалко, там еще почти половина, успела промелькнуть мысль. Он отошел в угол и стоял, ожидая нападения. Он почти не боялся - вилка так вилка, не все ли равно, как будет поставлена точка в пустой и бездарной жизни? - но сердце его щемила тоска, оттого что в этот момент рядом с ним не было никого. Даже верного пса.

* * *

- А где горы? - спросил Пинт Баженова.
- Горы? - В голосе Шерифа послышалось недоумение.
- Ну да, горы. Ведь город называется Горная Долина.
- Ах, вот оно что… Да черт его знает! Никогда здесь не было гор.
- Странно. Откуда же такое название?
- Не знаю. Просто звучит красиво, вот и все. Разве название обязательно должно что-нибудь означать? Пинт пожал плечами:
- Наверное.
Ухабистая дорога, в течение получаса петлявшая в лесу, теперь выпрямилась, как туго натянутая веревка, потом густые кроны деревьев, смыкавшиеся где-то высоко вверху, остались позади, и машина выехала на открытое пространство. Оказалось, что веревка привязана к невидимому колышку между двумя почти симметричными холмами. Но холмы - это не горы. Пинт ожидал увидеть горы.
- Сделаем так. Я отвезу тебя в больницу. Там есть маленький домик для персонала. Тамбовцев, наш старый док, живет в городе, и домик пустует уже много лет. Первое время можно пожить там, пока не придумаем чего-нибудь получше. Согласен?
- Вполне.
Уазик миновал указатель с надписью «Горная Долина». Здесь Баженов повернул сначала направо, а на втором перекрестке - налево.
«Московская улица», - прочел Пинт на табличке, прикрученной к фасаду дома, стоявшего по левую руку, справа домов не было, поросшая мелким кустарником обочина вздымалась, как волна, и круто уходила вверх, и чем выше она поднималась, тем меньше растительности на ней оставалось, макушка холма и вовсе была голая. «Как лысина», - подумал Пинт. Вот только форма холма напоминала совсем не лысину, скорее…
- Правая Грудь, - бросил Шериф, заметив, куда смотрит Пинт.
- Простите?
- Я говорю, этот холм называется Правая Грудь. А тот, - он махнул рукой в противоположную сторону, туда, где, скрытый домами, возвышался второй холм, - Левая.
- Еще одно красивое название?
- Ну да.
Наверное, есть какой-то глубокий смысл в том, чтобы давать простым вещам красивые названия. Дегтеобразный стул при раке желудка тоже называется красиво - «мелена».
От размышлений его оторвал Шериф. Баженов резко затормозил - так, что Пинт едва не пробил головой лобовое стекло.
Причиной остановки был маленький мужичок в пузырящихся тренировочных штанах и расползающейся по швам футболке. На ногах у него были порванные кеды: правый зашнурован куском белого провода, а левый болтался как попало, мужичок приволакивал ногу, чтобы он не слетел.
- Караул! Убивают! - вопил мужичок во всю глотку. Он бежал к милицейскому уазику, нелепо размахивая руками.
Шериф вышел из машины, но мотор глушить не стал. Он поправил шляпу, подтянул штаны и сразу стал как-то солиднее, собраннее.
«Хозяин вернулся и обнаружил, что у него дома - бардак, - с легким оттенком злорадства подумал Пинт. - Но сейчас он наведет порядок бестрепетной рукой».
Надо отдать должное Шерифу: выдержка ему не изменила. Он стоял на месте как вкопанный - до тех пор, пока мужичок не подбежал к нему вплотную.
- Чего орешь, Кузя? - негромко спросил Баженов. - Опять допился до чертиков?
- Какое там, Кирилл Александрович, - отмахнулся Кузя. Он был невысокого роста, и ему приходилось задирать голову, чтобы разговаривать с Шерифом. Вся шея у Кузи была покрыта коричневыми коростами, из-под которых сочился густой белый гной. Кое-где седая щетина пробивалась сквозь коросты, что придавало картине особенно живописный вид.
«Стрептодермия, - машинально отметил про себя Пинт. - Меня встречают мои пациенты, надо же, как трогательно».
- Там, у усатой Белки, - Кузя показывал большим пальцем себе за спину, - там Ивана убивают. Женька Волков. Зарежет к свиньям собачьим, Кирилл Александрович.
Шериф молча сел в уазик и рванул с места. Не глядя, он нащупал на панели какие-то тумблеры и переключатели, щелкнул ими, и под капотом пронзительно завыла сирена. На крыше замигали яркие огни световой сигнализации, даже в приглушенном свете дня Пинт видел голубые сполохи, мелькающие то с одной, то с другой стороны машины.
Похоже, люди живут здесь весело, решил он, и в животе приятно заурчало от ожидания близкой драки.
Странно, но сейчас он был целиком на стороне Шерифа, хотя еще полчаса назад ни за что не поверил бы в это.

* * *

Баженов затормозил у самого заведения, как всегда, очень резко, но на этот раз Пинт был готов - он уперся ногами в пол и для верности схватился за ручку, торчавшую под лобовым стеклом.
Шериф распахнул дверцу и проворно спрыгнул на землю. Большой уазик стоял, перегородив вход. Не раздумывая, Баженов шагнул в полутемное вонючее помещение. Мысли работали четко, словно по секундомеру, в голове установился размеренный и очень быстрый ритм. Время вязким туманом повисло на широких шерифских плечах, сейчас он опережал время - фантастический навык, выработанный годами. Может, для учителя начальных классов это бесполезное умение, но для Шерифа, если он хочет дослужить до пенсии, - совершенно необходимое.
То, что он увидел, подтвердило его самые худшие опасения. В дальнем углу жался Иван. Он вяло отмахивался бутылкой: при каждом взмахе из горлышка тонкой струйкой плескала мутноватая жидкость. В левой ладони Ивана, обращенной к нападавшему, торчала вилка. Казалось, весь скудный свет в этом убогом заведении падал на сверкающую ручку вилки и разлетался в полумраке серебристыми брызгами, словно от шара, крутящегося под потолком дискотеки. Темная кровь стекала в рукав телогрейки, крупные капли падали на стол, которым он пытался загородиться. По другую сторону стола прыгал, пытаясь достать Ивана, Волков, дружки делали вид, что оттаскивают его, но не особенно усердствовали.
Баженов набрал полную грудь воздуха.
- Уру-ру! - крикнул он хриплым басом.
Услышав знакомый сигнал, означающий на блатном языке неожиданную атаку, Волков резко обернулся и увидел надвигающегося Шерифа.
- Ну что, падла, снова баланды захотелось? - Шериф широко шагая через зал, не обращая ни на кого внимания. Мамонтов и Качалов посчитали, что благоразумнее будет не связываться с Баженовым, и отступили от Волкова на шаг, точно так же, как пару минут назад сделал Кузя. - Во вкус вошел? Ничего. Второй срок я тебе на рога намотаю. Не хуже первого. - Он говорил все это на ходу, глядя Волкову прямо в глаза, и так же, не замедляя движения, отрывисто и сильно ударил его ногой в пах.
- А-А-АХХХ!!! - Волков задохнулся от страшной боли и согнулся пополам, как складной нож.
Баженов обеими руками ухватил его за тощую шею и с размаху ударил лицом об стол. Что-то хрустнуло: то ли столешница, то ли нос, не разберешь, потому что Волков упал ничком на пол, вытянулся и замер, были видны только взъерошенные рукой Шерифа волосы на его затылке и выступающие худые лопатки.
- Ну, ты чего, Саныч? - с укоризной и в то же время стараясь, чтобы его голос звучал как можно более миролюбиво, сказал Мамонтов. - Чего разошелся-то?
Шериф так резко развернулся в его сторону, что опешивший Мамонтов попятился.
- Ты, - Баженов ткнул в него крепким пальцем, - и ты, - это относилось уже к Качалову, - приведете его ко мне в участок, когда очухается. Вопросы?
Парни молчали. Внезапно на сцене возник еще один персонаж. Его появление не было запланировано по ходу пьесы, но всем своим видом он ясно давал понять, что сейчас - время его монолога. И не дай бог кто-нибудь посмеет его перебить. Не дай бог! Ведь он, черт побери, настоящий Шериф. И сейчас ружье в ЕГО руках, если вы понимаете, о чем идет речь. Ребята в заведении усатой Белки это понимали.
- А ты, - кивнул Шериф Ивану, - пойдешь со мной.
Иван отодвинул стол и послушно засеменил за Шерифом. Правой рукой он крепко обхватил запястье левой, но кровь все равно не унималась: сочилась из раны и капала на пол.
Шериф шел по залу, не глядя по сторонам. Казалось, он не обращает ни на кого внимания, но это было обманчивое впечатление - достаточно было взглянуть на бугрившиеся под рубашкой мускулы, чтобы понять: он готов отразить любое нападение. Причем отразить настолько жестко, что лучше не испытывать судьбу - она, как любая женщина, всегда на стороне победителя.
На пороге его встретил Пинт. Он уважительно покачал головой и сказал одно лишь слово:
- Впечатляет.
Шериф молча кивнул ему в ответ и обратился к Ивану:
- Залезай назад. Закапаешь кровью сиденье - сам будешь отмывать.
- Конечно, конечно.
Шериф сел за руль, выключил «светомузыку» и со злостью процедил сквозь зубы:
- Когда-нибудь я подпалю к чертям эту усатую Белку.
Тон, которым он это произнес, не позволял усомниться е твердости его намерений.
Пинт, наделенный богатым воображением, уже видел перед глазами эту картину: объятый пламенем огромный деревянный сарай, голубыми вспышками взрываются бутылки с чистейшим самогоном, и черные фигурки, в ужасе закрывая голову руками, скачут через разбитую витрину и узкий дверной проем на улицу, подбадривая себя вялым матом.
Баженов со скрежетом - музыка, давно ставшая привычной для всех, кто ездит на уазике, - включил первую, и они покатили обратно, поднимаясь вверх по Московской улице.
Пинт с опаской оглядывался на их странного пассажира.
Похоже, моим первым пациентом в Горной Долине станет именно этот парень с вилкой в руке. Кровотечение довольно сильное. Наверняка задет какой-то сосуд. А может, и нет. Черт, надо незаметно достать из чемодана анатомический атлас и учебник по оперативной хирургии. Шесть лет учился и не помню, как у человека располагается пальмарная артериальная дуга. Тем более не помню технику операции, когда она повреждена. Дело дрянь, приходится признать, что в профессиональном плане Шериф справляется со своими обязанностями куда лучше меня. Не хотелось бы ударить перед ним лицом в грязь.
- Голова не кружится?
Пинт повернулся к Ивану и спрашивал это с ПРОФЕССИОНАЛЬНО-УЧАСТЛИВЫМ видом, морщил лоб и хмурил брови, так, словно от ответа зависело СЛИШКОМ многое.
«А больной перед смертью потел?» - «А как же доктор, потел, ой как потел!» - «Это хорошо, очень хорошо».
- Да нет. Чего ей кружиться? Я же не пьяный.
- Это наш новый док, - бросил через плечо Шериф. - Он заштопает твои дырки в два счета, не успеешь оглянуться.
- А-а-а… - В голосе Ивана появился оттенок уважения. Док - это круто. Док - это первый человек. После Шерифа. И, возможно, после Белки.
Больница оказалась совсем рядом - через дом от заведения усатой Белки вверх по Московской улице. Двухэтажное приземистое здание из красного кирпича, крытое блестящим кровельным железом. Рядом, под сенью высокого тополя, притулился маленький зеленый домик.
«Наверное, это и есть тот самый домик для персонала, - подумал Пинт. - Ничего, снаружи он выглядит уютным. Не слишком роскошным, но уютным».
Баженов свернул на небольшую подъездную площадку перед больницей, усыпанную мелким хрустящим гравием. Остановившись, он несколько раз посигналил. Пинт заметил, как в одном из окон второго этажа на мгновение взметнулись белые занавески.
Нас кто-то встречает. Это уже неплохо.
Баженов вышел из машины первым, следом за ним - Иван, державший на весу искалеченную руку, последним - Пинт, тащивший за собой чемодан, набитый в основном медицинскими книгами.
Они вошли в здание больницы и оказались в большом гулком коридоре. Пол и стены были выложены кафелем - обычный интерьер для учреждений Минздрава. От блестящего кафеля отскакивает все - плач, боль, последние надежды и ненужные слова утешения, наверное, еще со времен Гиппократа все больницы выкладывают кафелем.
В коридоре их встретил невысокий полный мужчина с седыми редкими волосами, зачесанными назад. Из-под несвежего халата, с трудом сходившегося на животе, торчали короткие коричневые брюки. Шнурки стоптанных полуботинок мужчина заправлял в носки.
Он поздоровался за руку с Баженовым.
- От Белки! - коротко бросил Шериф и брезгливо поморщился.
На Ивана врач взглянул лишь мельком и обратился к Пинту:
- Здравствуйте, коллега! Я - Тамбовцев. Валентин Николаевич. Волею судеб вот уже четыре десятка лет справляю обязанности местного эскулапа. Кстати, этого… - Он обернулся на Ивана и строго прикрикнул: - Не стой, как столб! Проходи в малую операционную. - И, увидев на его лице немой вопрос, с досадой пояснил: - Предпоследняя дверь направо. Направо, понял? Это та рука, где у тебя нет вилки. - Иван кивнул и пошел вслед за Шерифом по коридору. - Так вот, этого тоже я принимал. Непростые были роды. Помогал появиться на свет, так сказать. А теперь помогаю как можно позже его покинуть, хотя… - Тамбовцев развел руками, - тут, к сожалению, от меня мало что зависит.
Пинту понравилась манера Тамбовцева говорить: иронично и немного вычурно. И вообще, этот седой толстый дядька сразу располагал к себе. Он больше напоминал шеф-повара в захолустном привокзальном ресторане, чем врача: старый, давно не стираный халат, коричневая расческа, торчавшая из нагрудного кармана, но больше всего умиляли шнурки, аккуратно заправленные за резинки носков.
- Как доехали? - понизив голос, спросил Тамбовцев. - Шериф… ммм… ничего такого? То есть, я хочу сказать, все в порядке?
Пинт улыбнулся, вспомнив недавнее происшествие в лесу.
- Все в порядке, Валентин Николаевич. Пинт. Оскар Карлович Пинт. Доехали замечательно. С ветерком.
Доктора искренне пожали друг другу руки, ладонь у Тамбовцева была мягкая, как подушка, но очень крепкая.
Тамбовцев внимательно посмотрел Пинту в глаза, словно хотел прочитать в них то, что осталось недоговоренным. Наверное, все-таки прочитал, потому что недоверчиво покачал головой и сказал вполголоса, как бы про себя:
- Угу. Ну и слава богу. Ведь если бы что-то было не в порядке, вы бы не приехали. Я прав?
- Совершенно, - заверил его Пинт. - Со мной все нормально. А вот с тем малым, у которого в руке торчит вилка… Я не уверен.
- А, вилка! - отмахнулся Тамбовцев. - Однажды - лет этак двадцать назад - мне пришлось вытаскивать кусок заточенной арматуры, застрявший между ребер. И что вы думаете, я не доел сначала суп?
Увидев искреннее недоумение в глазах Пинта, Тамбовцев рассмеялся.
- Конечно, не доел. А потом понял, что напрасно торопился. Тот пациент - Господь ему навстречу! - здравствует и поныне и второй тост неизменно поднимает за мое здоровье. Знаете, врач, работающий в таком месте, как Горная Долина, должен быть немножко Богом. Он обязан творить маленькие каждодневные чудеса, исцелять страждущих наложением рук и добрым словом. Увидите сами, если задержитесь здесь хотя бы на неделю.
- А за кого он поднимает первый тост?
- Не за кого, а за что. За то, чтобы как можно реже встречаться со старым дурнем Тамбовцевым - ведь я все делал без наркоза. На наркоз не было времени, да и анестезиолог из меня никудышный - я привык на всем экономить, даже на эфире.
- Простите… И как же вы вытащили арматуру? - Пинт уже запутался, он не понимал, где правда, а где вымысел.
- Да очень просто. Как Пирогов в Крымскую кампанию. Дал выпить страдальцу стакан спирта, а когда паренька хорошенько забрало - врезал ему в лоб. Он и отключился - на пять минут, но мне этого хватило. Перевязки, кстати, проходили по такому же сценарию. Наверное, поэтому он сбежал раньше, чем я сломал руку об его чугунную голову. В общем, все остались довольны. Кстати, не желаете провести первую операцию? Получить, так сказать, боевое крещение?
Пинт замялся. С одной стороны, все эти книги, которые он притащил с собой, теперь казались ему бесполезным грузом - едва ли там можно найти описание операции по извлечению вилки из мягких тканей кисти - но все же… У него не было той уверенности в себе, какую излучал Тамбовцев.
- Вижу, вы устали с дороги, коллега. Понимаю. Но, надеюсь, вы не откажете старику в маленькой любезности: ассистировать мне, пока я буду извлекать столовые приборы из трепетной плоти? Почту за честь!
- Конечно, Валентин Николаевич. Где можно вымыть руки и взять халат?
- Все необходимое получите на месте. Оставьте свои пожитки - здесь их никто не тронет - и пойдемте со мной. Вернем Белке ее вилку. А то, - Тамбовцев покачал перед носом у Пинта коротким толстым пальцем, - она меня со свету сживет, - и он покатился по коридору туда, куда минутой раньше направились Баженов с пострадавшим. Да… Кажется, я понял. Вилку придется вернуть.

* * *

Тамбовцев катился по коридору с неожиданным для его комплекции проворством, при этом он потешно размахивал короткими руками, словно пробивался сквозь тучи невидимой мошкары.
Пинт помедлил секунду, подыскивая место, куда можно поставить чемодан - а! да какая разница! - прислонил его к стене и поспешил следом за Тамбовцевым.
На стенах висели пожелтевшие от времени стенгазеты и плакаты. На одном запущенный субъект зеленого цвета тянул костлявую руку к такой же зеленой бутылке, но огромный рабочий, почему-то с ног до головы красный, в комбинезоне, грубых ботинках и каске, крепко держал зеленого за шиворот. Надпись внизу картинки гласила: «Трезвость - норма жизни!»
На другом красовалась гигантская сигарета, размерами и дымностью превосходящая любую заводскую трубу. С ярко-желтого фильтра стекала капля черной жидкости, а под ней, неестественно вывернув шею, лежала коротконогая лошадь. Надпись доверительно сообщала, что такое случается со всеми лошадьми, вздумавшими попробовать каплю никотина.
Третий был и вовсе без затей: на нем зловеще ухмылялась неестественно большая муха с волосатыми ногами. Эмоциональная надпись безапелляционно утверждала, что «Мухи - источник заразы!». Не разносчики, но именно источник. Впрочем, глядя на ее волосатые ноги и раздувшееся брюхо, сомневаться в этом не приходилось.
Тамбовцев - где-то там, далеко, в самом конце коридора - свернул направо и скрылся за белой дверью. Пинт прибавил шагу и потому не смог уделить должного внимания таким бесспорным изречениям, как: «Желтуха - болезнь немытых рук», «Аборт - твое одиночество», и душераздирающему призыву: «Берегите зрение!» Он почти бежал, проклиная себя за нерасторопность: надо же, обещал ассистировать, а сам - ни с места. Еще подумают, что он боится. Пинт нашел предпоследнюю правую дверь и рывком открыл ее.
Малая операционная вполне оправдывала свое название: тесная комната размерами пять на пять метров, с единственным окном напротив входа и мощной бестеневой лампой, прикрученной к потолку. В левом дальнем углу стоял автоклав, распространявший запах ржаных сухариков. Рядом с ним крутился Тамбовцев, что-то весело напевая себе под нос. Он разворачивал пакеты из коричневой бумаги и со звоном высыпал из них инструменты в лоток.
«Словно накрывает на стол», - поймал себя на мысли Пинт.
Посередине комнаты гордо, как на коне, восседал на стуле Иван. Левую руку он вытянул перед собой и положил ладонью вверх на небольшой столик, застеленный белыми салфетками.
У окна стоял Шериф и крутил в пальцах незажженную сигарету.
Пинт снял пиджак и повесил его на вешалку, стоявшую справа от двери. Он засучил рукава рубашки, подошел к маленькой раковине и открыл единственный кран. Кран ответил тонкой струйкой желтоватой воды. Пинт тщательно намылил руки куском коричневого хозяйственного мыла и так же тщательно смыл пахнущую дегтем пену.
На вешалке висел белый халат, по виду - брат-близнец того, что был надет на Тамбовцеве. Пинт с сомнением огляделся, но никакого другого халата в комнате не было, и он натянул этот. Рукава, правда, были коротки, и он закатал их до локтей.
Теперь я тоже смахиваю на повара. Или на мясника.
Пинт подошел к столику.
- Ну что же, коллега, - промурлыкал Тамбовцев. - Начнем, пожалуй. - Он взял пинцетом большой марлевый тампон.
- Э, Николаич! - забеспокоился Иван. - Как насчет… анестезии? - Желтым прокуренным пальцем он щелкнул себя по горлу.
- Тебе достаточно, - отрезал Тамбовцев, взял пузырек с нашатырным спиртом, открыл его и протянул Ивану. - На-ка вот, подыши. Взбодрись.
Иван со вздохом взял пузырек и крепко зажал в правой руке.
- Я в порядке. Если будет надо, нюхну.
- Вот и умница. - Тамбовцев взял флакон побольше, непрозрачный, из коричневого стекла. На нем было написано: «Перекись водорода». Тамбовцев стал аккуратно промывать ладонь вокруг торчащей вилки и промокать рану марлевым тампоном. Перекись шипела на руке Ивана, как сотня маленьких гейзеров. Шапки прозрачной пены размыли кровяные сгустки, и скоро стало видно кожу: четыре зубца стальной вилки торчали, как опоры моста, соединявшего линию жизни с линией любви.
Левой рукой Тамбовцев придавил руку Ивана к столику, а правой - молниеносным движением вытащил вилку. Из отверстий выступила кровь, но ее было не так много.

Предыдущая страница 4 Следующая страница


5 Дмитрий Сафонов

- Сосуды не задеты, - небрежно махнул рукой Тамбовцев. - Шить ничего не придется, заживет, как на собаке.
- Валентин Николаевич? - вмешался Пинт: - Может, снимок сделаем?
- Зачем?
- Ну… может, там перелом…
Тамбовцев посмотрел на Оскара с удивлением.
- Вилкой? Сломать кости? Да это и охотничьим ножом непросто. Лезвие пойдет по линии наименьшего сопротивления, сквозь мягкие ткани. При условии, конечно, что рука не будет фиксирована. Ну-ка, голубчик, - обратился он к Ивану, - сожми кулак.
Иван уставился на свою руку так, словно она сама по себе, независимо от его воли, решила показать какой-то потешный фокус. Пальцы дрогнули и стали медленно сжиматься.
- Давай, не бойся, - строго сказал Тамбовцев. - Жми крепче.
Грязные заскорузлые пальцы с длинными ногтями, увенчанными черными полумесяцами, уверенно сложились в худой загорелый кулак.
- Во! - гордо сказал Иван.
- Ну, вот и хорошо, - промурлыкал Тамбовцев. - А вы говорите - снимок. Клиническая диагностика - прежде всего. Рентген - это дополнительный метод исследования, в данном случае он не показан. Бинтовать - и вся недолга. Надо только положить какой-нибудь мази, типа стрептомициновой. Была бы вилка серебряная - можно было бы не дезинфицировать. Но у Белки столового серебра, к сожалению, нет. Иван тоже хорош - выбирает местечки попроще. Вот, скажем, если бы его чинно-благородно пропороли где-нибудь в Дворянском собрании, какой-нибудь Свирид Капитонович Шереметев… Или Пантелеймон Прокофьевич Голицын… А то ведь… Кстати, кто тебя так?
- Женька. Волков, - с неохотой ответил Иван.
- А, знаем мы эту династию. - Тамбовцев говорил и ловко бинтовал Ивану руку. Такой ловкости Пинт не видел даже у операционных сестер в Александрийске. Бинт мелькал в его пухлых руках, проскальзывал между пальцами Ивана, забегал на костистое запястье, никогда не знавшее ошейника часов, порхал, оставляя за собой широкий марлевый след. Наконец Тамбовцев надорвал конец бинта и сделал красивый узел. - Вот и все. А вы говорите: снимок. Ну что же? Как говорится, дай бог здоровья этому телу. - Тамбовцев почему-то подмигнул Шерифу. Тот еле заметно кивнул в ответ.
- Здесь у нас, батенька, все гораздо проще, чем в столичных городах. - Тамбовцев быстро ополоснул руки под краном, вытер их об край халата и расставил в ряд три мензурки. Он призывно кивнул Шерифу, тот коротко ответил:
- Как обычно.
- Точнее, - разглагольствовал Тамбовцев, наливая в мензурки до половины из большого флакона с надписью «Спирт», - у нас-то как раз все сложнее. Но мы относимся ко всему проще. Поживите здесь с мое, и вы поймете, что по-другому нельзя.
Из большого стакана он долил в две мензурки воды, в третью доливать не стал, взял ее в левую руку, а стакан - в правую.
- Ну, чего ждем? Гидролиз спирта проходит с выделением некоторого количества тепла. Проще говоря, водка нагревается. Берите, коллега, не стойте, как засватанный.
Правую мензурку взял Шериф, левую - Пинт. Не очень уверенно - он еще не привык заканчивать малую операцию ста граммами разведенного спирта, но в Горной Долине, видимо, это давняя и прочная традиция, которую нужно уважать.
- За твое здоровье, Ваня, - торжественно сказал Тамбовцев и опрокинул в рот чистый спирт. Затем он шумно выдохнул и запил водой. - Привычка, - пояснил он, заметив удивленный взгляд Пинта. - Предпочитаю употреблять чистый продукт. Никогда не развожу, только запиваю.
Шериф усмехнулся и выпил свою порцию. Пинту ничего не оставалось, как присоединиться к ним.
Теплый разведенный спирт приятно ущипнул горло и огненным комком упал в желудок. Пинт запомнил обиженное лицо Ивана: мол, а как же я? Мне-то почему не дали?
- Ты, Ваня, раненый. Тебе нельзя, чтобы не спровоцировать кровотечение. - Тамбовцев сказал это таким серьезным тоном, что Пинт поневоле улыбнулся.
- Николаич… А если? Чуток? Тамбовцев покачал головой:
- Нет, дружочек. Даже не проси. Сам понимаешь - клятва Гиппократа. Что подумает про нас коллега? Что я спаиваю людей ничуть не хуже усатой Белки? Ты это брось- не позорь меня.
- Кстати, насчет усатой Белки, - подал голос Шериф. - Что там у вас случилось? Мне надо знать, как было дело. Волков скажет одно, ты - другое. Я должен докопаться до сути. Так что, давай, рассказывай.
- А чего там рассказывать? - сразу замкнулся Иван. - Он наехал, я ответил. Он схватил вилку - и на меня. Вот и все.
- Нет уж, давай по порядку. - Шериф зажег сигарету и выпустил дым в потолок.
«Ни хрена себе малая операционная. Здесь и пьют и курят. Тоже мне, асептика с антисептикой, - промелькнуло в голове у Пинта. - Правда, здесь еще вытаскивают вилки из руки, да так виртуозно, словно занимаются этим по три раза на дню, вместо завтрака, обеда и ужина. - Его охватила гордость за профессию и за Тамбовцева. - Вот это - настоящий док. Так же, как Шериф - настоящий шериф. Простые и правильные мужики, спокойно делающие свое дело. С такими не страшно. С такими можно в разведку, если выражаться избито».
- Рассказывай, - немного лениво сказал Шериф. - Все равно узнаю.
Иван замолчал, он внимательно рассматривал свою забинтованную руку. На ладони медленно проступало алое пятно с нечеткими желтыми очертаниями.
- Кобель у меня пропал, Саныч, - неожиданно сказал он. - Три дня назад.
- Ну и что? Он у тебя постоянно убегает. Ты же его не кормишь.
- Да нет. В этот раз все было не так. Он словно чего-то боялся. Выл всю ночь, спать не давал. А потом я вышел из избы, хотел ему врезать… Успокоить то есть… А он побежал от меня. Я - за ним. Он бежит и воет. Понимаешь?
- Ну и что? - Шериф еще выглядел спокойным. Потом, спустя минуту, Пинта поразил этот мгновенный переход от спокойствия к тревоге, даже не тревоге, а еле скрываемой панике: Баженов словно еще раз вошел в заведение усатой Белки - плечи стали шире и напряглись, руки непроизвольно сжимались в кулаки, будто искали ружье. Но пока Шериф был спокоен.
- Ну и… - Иван выглядел испуганным, он с трудом подбирал слова. - Он привел меня к заброшенной штольне… Сел на краю… и воет.
В операционной воцарилась такая тишина, что было слышно, как, шипя и потрескивая, тлеет сигарета Шерифа. Она догорела почти до самого фильтра и уже обжигала Баженову пальцы, но он не обращал на это внимания. Слова про заброшенную штольню произвели на него ошеломляющее впечатление. Он застыл на месте, как каменное изваяние, с открытым ртом, не в силах вымолвить ни слова. Постепенно черты его лица расслабились, будто обмякли, и тогда Пинт впервые увидел, КАК Баженов боится. Какое у него при этом лицо.
Пинт оглянулся на Тамбовцева, и ему стало еще тревожнее. Старый док выглядел так, будто его сейчас хватит удар, лицо налилось свекольным соком, губы затряслись, а стакан в руке ходил ходуном, норовя выплеснуть на Ивана остатки воды.
Шерифу потребовалась целая минута, чтобы взять себя в руки.
- И что же ты… видел? У заброшенной штольни, - через силу спросил он. Иван пожал плечами:
- Ничего. Вроде ничего не было. Только… жутко там. Не по себе как-то, аж мороз по коже.
Он наморщил лоб, словно вспоминал что-то.
- И еще… - Иван понизил голос до шепота, - свет какой-то оттуда. Слабый такой, зеленоватый… Как в «жигулях» от панели приборов.
Иван сделал паузу, осмотрел раненую руку.
- Струхнул я, Саныч, если честно. Не знаю, почему, но струхнул. Как дунул оттуда! Малыша с собой звал, а он лег брюхом на край и воет. Жалобно так, как по покойнику. Я ему: «Ко мне, Малыш!», а он - ни в какую. Будто не слышит. А утром - не пришел. И на следующий день - тоже. Как в воду канул. Только я туда больше ни ногой. Жутко там, Саныч. Чертовщина какая-то!
Пинт услышал за спиной звяканье стекла. Он обернулся: Тамбовцев разводил спирт, но не в мензурке, а в стакане. Развел пополам и протянул Ивану.
- Ты, Ваня, вспомни хорошенько, - ласково сказал он. - Ты никому больше не говорил про заброшенную штольню?
- Валентин Николаевич, - подал голос Шериф, - может, не стоит? При посторонних-то? - Он кивнул головой в сторону Пинта, так, словно только что его заметил.
- А я думаю, - повернулся к нему Тамбовцев, стакан, уже почти схваченный Иваном, резко уплыл вправо - в руке Ивана вместо вожделенного раствора остался чистый воздух, - свежая голова нам не повредит. У каждого, знаешь, есть свои скелеты в шкафу…
- Я полагаю, - отрезал Шериф, - что мы сами в состоянии решить свои проблемы.
Пинт почувствовал себя крайне неловко. Между Шерифом и Тамбовцевым возникли разногласия, и причиной был он. Не дожидаясь, пока разногласия перерастут в открытый конфликт, Оскар снял халат, накинул пиджак и спросил:
- Валентин Николаевич, вы не будете возражать, если я осмотрю пока домик?
Тамбовцев уставился на него таким взглядом, словно впервые видел. В глазах у него напряженно билась какая-то мысль, но к маленькому зеленому домику под высоким тополем она явно никакого отношения не имела.
- Что? - переспросил Тамбовцев, встряхнувшись. Ему удалось взять себя в руки и отогнать страшное видение, возникшее перед мысленным взором: поросшая густой травой пасть заброшенной штольни, неизвестно кем, когда и с какой целью выкопанной на глухой лесной поляне. - Какой домик?
- Ну, домик. Для персонала. Там, где я буду жить.
- А-а-а! - Тамбовцев от досады даже махнул на себя рукой. - Домик! Ну конечно! Вот, пожалуйста, ключи! - Он протянул Пинту увесистую связку. - Я точно не знаю, какой из них, поэтому, не сочтите за труд, подберите сами.
- Спасибо! - Пинт развернулся и, смущенно кланяясь, вышел из кабинета. Он ощущал беспричинную неловкость, словно застал Тамбовцева и Шерифа за неким постыдным занятием.
Оскар прошел назад по коридору, поднял оставленный чемодан и вышел на улицу. Пока он пересекал маленькую площадку перед больницей, гравий приятно хрустел под ногами, как свежевыпавший снег.
Пинт поднялся на крылечко, вытащил связку ключей. Подобрать нужный не составило большого труда, Пинт попал со второй попытки. Плоский латунный ключ со скрипом повернулся в личинке замка, и дверь дрогнула, освободившись. Оскар широко открыл ее и принялся оглядываться в неярком свете пасмурного дня.
Квартирка была крошечной, но, как он и ожидал, очень уютной. Размерами домик напоминал жилище гномов, и Оскар почувствовал себя огромной и нескладной Белоснежкой, которая непонятно зачем приперлась сюда в отсутствие хозяев. Маленькая кухонька, маленькая газовая плита на две конфорки, туалет и пожелтевшая ванна, в которой можно мыться только стоя. Комната была размером с большой шкаф, в углу, под единственным окошком, стояла узкая и короткая кровать, рядом с ней - колченогий стол.
Пинт нашел электрический щит и включил рубильник. От одиноко висевшей лампочки поднимался извитой провод, он пересекал потолок под прямым углом и спускался по стене рядом с дверным косяком. Пинт нащупал выключатель, и комната озарилась слабым электрическим светом.
Повсюду лежал толстый слой пушистой серой пыли - на подоконнике, на столе, на полу. Висевший на стене предмет, который Пинт поначалу принял за картину или литографию, оказался зеркалом, завешенным тряпкой.
Пинт подошел к зеркалу и осторожно снял занавесь. Пыль мягкими хлопьями закружилась в воздухе. Оскар посмотрел на свое отражение: густые светлые волосы, высокий лоб, изборожденный двумя продольными и двумя поперечными, поднимающимися над переносицей (складки «гордецов» - так это называется в анатомии) морщинами, крупный, немножко кривой нос, грустно опущенные уголки рта…
Внезапно Пинт увидел, как изменилось выражение его лица. Все черты вдруг заострились, и краска отхлынула от щек. Он видел себя будто на экране ужасного кино, где за несколько секунд, с помощью умелого грима и спецэффектов, молодого человека превращают в глубокого старика. Эта мгновенная перемена сильно поразила и испугала его, не в силах сдержать подступивший страх, Оскар вскрикнул.
Вскрик подействовал отрезвляюще, как ведро холодной воды. Он пришел в себя и снова посмотрел на отражение. В зеркале был прежний, тридцатилетний Оскар Пинт, ну разве что немного уставший от всех волнений сегодняшнего сумасшедшего дня.
Да еще освещение здесь… такое… Он не успел додумать эту мысль до конца, уяснить, какое здесь освещение, потому что понял, что же на самом деле его так поразило.
Кусочек фотографического картона размером три на четыре, засунутый за рамку зеркала в нижнем левом углу, Пинт увидел его периферическим зрением, и, пока смотрел на свое отражение, зрительный образ этого кусочка пребывал в глубинах подсознания, медленно всплывая на поверхность, как пузырек газа из океанской пучины. Наконец он вырвался на свободу, с шумом лопнул и ушел в воздух, воссоединившись с привычной средой.
Фотография. Точно такая же, как та, что лежит в моем бумажнике. Лиза! Меня здесь ждут, значит, все это не напрасно. Все, что мне пришлось вытерпеть и пережить- лишь малая доля того, что еще предстоит, но главное- все это не напрасно.
Пинт потянулся к фотографии, но долго не мог ее взять, руки у него дрожали, и тело трясло, как в ознобе. Он почувствовал, как подогнулись колени, и голова закружилась. Ему пришлось опереться левой рукой на стенку, пока непослушными пальцами правой он вытаскивал фотографию из-за рамки.
- Лиза! Лиза! - повторял он и плакал. Слезы, независимо от его воли, текли по щекам. Не было ни всхлипов, ни рыданий, просто горячие слезы заливали его лицо, как осенний дождь заливает стекло. - Лиза! Я здесь, я рядом. Я читаю знаки, оставленные тобой. Я найду тебя. И больше никогда не потеряю!

* * *

Март пролетел незаметно. Пинт отчаянно боролся с весенней грязью. Всякий раз, выходя из подъезда, он, как опытный полководец, намечал план сражения с этой привычной российской стихией. В ход шли любые средства: длинные прыжки, обходные маневры, перелезание в одном месте через низкий заборчик и даже перенос по воздуху, где роль транспортного вертолета играл рейсовый автобус, ходивший от его дома почти до самой больницы. Кроме того, Оскар купил себе маленькую складную щетку для одежды и дважды в день - придя на работу и вернувшись домой - счищал с брюк ненавистную грязь.
Ботинки тоже не могли пожаловаться на недостаток внимания со стороны хозяина: он начищал их до зеркального блеска, а на работе полировал специальной губкой.
И вообще, Пинт стал придавать большое значение своему внешнему виду и даже подумывал о том, как бы ему обновить скудный гардероб.
Он был влюблен, хотя сам до конца не мог в это поверить. Влюбиться в фотографию? Вздор! Просто… просто у девушки на фото очень красивое лицо. Александрийск - небольшой город, рано или поздно я ее встречу. Это может случиться в любой день, в любую минуту, соответственно, я должен быть к этому готов.
Иногда в фантазиях ему рисовалась следующая картина: он на дежурстве, безмерно уставший, но тем не менее всемогущий, он царь и бог среди ущербных разумом, он утешает скорбных духом и вселяет в них надежду на исцеление. И вдруг - звонок. «Доктор Пинт! Срочно пройдите в приемное!» Быстрым шагом он идет по подземным переходам, предчувствуя что-то недоброе, небрежно накинутый халат развевается за спиной. Входит в приемное, и там, в желтом свете тусклой лампочки видит ее…
В этом месте фантазия начинала буксовать. Черт! А с какой стати ее должны привезти в психиатрическую клинику? Она что, душевнобольная?
Ну почему обязательно душевнобольная, поправлял он себя. Она… Она, например, совершила суицидальную попытку. Во как! На почве несчастной любви.
Нет, этот вариант не подходит. Так поступают только недалекие и неуравновешенные девушки. Разве про девушку на фото можно сказать, что она неуравновешенная? И вообще, про какую любовь может идти речь, если мы с ней еще не встретились?
Ну хорошо. А почему она вообще должна быть больна? Она… привезла в больницу подругу, которая совершила суицидальную попытку на почве несчастной любви. А? Это как?
Он морщился. Уже лучше, но тоже как-то… не того. Почему у нее такие подруги? И почему все крутится вокруг несчастной любви? Почему это любовь, черт ее подери, должна быть обязательно несчастной?
Нет, все будет по-другому. Я встречу ее на улице. В дождь. Она будет стоять под навесом булочной и ждать, потому что у нее нет зонта. И тут подойду я и предложу проводить ее до дома. Она скромно опустит глаза - всего лишь на мгновение - и согласится. Я буду идти рядом, держа зонт над ней. Сам я весь вымокну, и она будет это видеть, но не скажет ни слова. А когда мы придем к ее дому, я все прочту в ее глазах. И она легко поцелует меня в мокрую и холодную от дождя щеку и скажет: «Спасибо!» И я, великодушно улыбнувшись, пойду дальше, слегка ссутулившись, а она будет смотреть мне вслед из окна подъезда…
И увидит твои грязные до колена штаны. Хе-хе! Герой-спаситель в грязных штанах!
Ни один вариант знакомства не годился. В каждом, как повидло внутри пирожка, заключался какой-то изъян.
Оскар ломал голову, но ничего путного придумать не мог. В одном он был уверен твердо: рано или поздно он эту девушку встретит.
Потом уже, спустя некоторое время, он понял, откуда у него возникла такая уверенность. Он ДОЛЖЕН был ее встретить. И этот странный случай с фотографией был не просто дешевым фокусом, «cheap trick», который иногда выкидывает судьба, чтобы позабавиться, наблюдая за нашей реакцией, вовсе нет, это был знак, который он, к счастью, сумел прочесть.
Пройдет еще много лет, прежде чем он поймет: у судьбы вообще не бывает дешевых фокусов.

* * *

В конце апреля, когда грязь везде уже подсохла и Пинт сбросил старое пальто с пузырями на локтях, сменив его на такой же пузырчатый пиджак, когда пациентов в психиатрической клинике стало больше, а свободного времени - меньше, когда он стал бегать по утрам: сначала - с опаской, чтобы не заметили соседи, а потом, по мере того как исчез небольшой живот и улучшился цвет лица - с чувством законной гордости, когда он почти бросил курить и растягивал пачку сигарет на четыре дня, а про пиво и думать забыл, что позволило выкроить некоторую сумму на новые джинсы, - именно тогда все и случилось.
Пинт пришел в университетскую библиотеку, чтобы взять репринтное издание учебника Блюлера, одного из отцов-основателей современной психиатрии. Он хотел знать, насколько изменились взгляды на шизофрению с начала двадцатого века и до наших дней. Кроме того, его очень занимали особенности течения психических заболеваний у детей.
Оскар быстро нашел то, что ему было нужно, и сел тут же, в читальном зале, выписывая самые интересные моменты. Учебник он знал хорошо и поэтому свободно ориентировался в материале.
Он любил университетскую библиотеку. Несмотря на то что Александрийск был небольшим городом, да и университет был одним из самых маленьких в стране, библиотека поражала своей величиной и богатством даже заезжих ученых из обеих столиц.
Здание библиотеки было больше, чем главный корпус университета, а уж хранилище и вовсе необъятным, никто и не знал, что таится под его тихими сводами, что ждет своего часа в его прохладных недрах.
Пинт присел за стол, включил лампу и стал выписывать в блокнот нужные куски. Эта работа никогда не утомляла его. Он делал множество сокращений, понятных только ему, основные тезисы подчеркивал, определения помечал волнистой линией. Его так увлекло это занятие, что он не заметил, как кто-то сел напротив.
Он все же оторвался на секунду - когда перелистывал страницу - и бросил беглый взгляд перед собой, потом снова уткнулся в блокнот. И вдруг… холодок пробежал между лопатками, и во рту пересохло. Он сидел, тупо уставившись в стол, и боялся поднять глаза, боялся, что этот мираж исчезнет. Если не смотреть, у меня останется хотя бы надежда. Все еще не веря беглому восприятию - может быть, я вижу лишь то, что хочу видеть? - он заставил себя посмотреть еще раз.
Это была она.
Та, девушка с фотографии, сидела по другую сторону стола. Сомнений не было: толстая русая коса, изящная шея, голубые глаза, и даже блузка на ней была та же самая - белая, без воротника, с узкими красными и синими полосками вокруг выреза.
Пинт зажмурился и помотал головой. Девушка улыбнулась.
- Я не исчезну, - сказала она. Оскар улыбнулся ей в ответ.
- Это было бы ужасно. Не знаю, как бы я это пережил… - Он осекся. Чуть было не выложил, что давно ее знаю. Интересно, как бы она отнеслась к моему рассказу о краже из фотосалона? Покрутила бы пальцем у виска? Или просто рассмеялась? - Я хотел сказать, что вы… прекрасно выглядите… - Он прикусил язык. Чуть было не ляпнул «гораздо лучше, чем на фотографии».
Девушка снова улыбнулась. Она все время улыбалась. Казалось, сама природа создала ее лицо для этой легкой, нежной, какой-то даже виноватой улыбки.
- Что вы читаете? - спросила она.
- «Психиатрию» Блюлера. Собственно, не читаю, а перечитываю. Я… - тут Пинт расправил плечи и постарался добавить значительности своему голосу, одновременно чувствуя, что выглядит при этом довольно глупо, - психиатр. Заканчиваю ординатуру, - произнес он уже тоном попроще и побыстрее, чтобы не останавливаться на том досадном моменте, что он пока только ординатор.
- Говорят, если посадить психиатра с больным, считающим себя Наполеоном, на целый год в отдельную палату, то еще неизвестно, кто оттуда выйдет: два нормальных человека или два Наполеона. Это правда?
Пинт хотел было снова напустить на себя важность и начать рассуждать о том, что настоящий врач, конечно, всегда принимает переживания пациента всерьез, близко к сердцу, но при этом никогда не забывает, что должен существовать некий защитный барьер, который… Но девушка была так мила и открыта, что подобная напыщенность показалась ему неестественной и ненужной.
- Да… Скорее всего, два Наполеона. И вообще, - он перегнулся через стол, и понизил голос до заговорщицкого шепота, - скажу вам откровенно - в нашу специальность идут только люди особого склада.
- Потенциальные сумасшедшие?
- Точно. - Он подмигнул ей. А ведь я недалек от истины. Интересно, что бы ты сказала, узнав, что я стащил твои фотографии? - И один из них - перед вами. Позвольте представиться - Оскар Пинт. - Он церемонно поклонился.
Теперь девушка не просто улыбалась - она весело смеялась, да так громко, что толстая девица в желтом платье с влажными кругами под мышками, воздвигнувшая неподалеку от них целые бастионы из книг, обернулась и посмотрела с укоризной. Девушка зажала рот белой ладошкой, но не смогла сдержаться, снова прыснула.
- Это что, имя или фамилия? То есть, я хочу сказать, что имя, а что - фамилия? Или это вообще - прозвище?
Оскар пожал плечами. Он давно уже привык к таким вопросам.
- Оскар - имя. Пинт - фамилия.
- Странные они у вас.
- Ну почему же? Мой прадед, Чарльз Пайнт, приехал в заснеженную Россию с берегов туманного Альбиона. Там имя Чарльз мало кому кажется странным. А уж фамилия Пайнт - тем более. В России у него родился сын, которого он назвал Оскаром в честь великого писателя Оскара Уайльда. У сына тоже родился сын, которого он назвал- уже следуя русской традиции, потому что сам к тому времени порядком обрусел - в честь деда, Чарльзом. Или, чтобы было привычнее русскому уху - Карлом, хотя, на мой взгляд, имя Карл сильно попахивает баварскими сосисками с тушеной капустой. Фамилия тоже претерпела некоторые изменения - из Пайнта он превратился в Пинта. Коротко и звучно. Ну а Карл Оскарович Пинт, мой отец, недолго думая назвал меня Оскаром. Вот только не знаю, в честь кого: Уайльда или деда? Вообще-то, и тот и другой - достойные люди. Правда, у Уайльда была какая-то неразбериха с сексуальной ориентацией, а дедушка много пил - англичане говорят: «пил, как рыба», - но ни один из этих пороков мне несвойствен.
- Совсем-совсем?
- Нет, ну почему совсем? Я могу иногда…
И снова звонкий смех перебил его. На них стали оглядываться. Девушка закрыла лицо руками, плечи ее сотрясались.
- Нет-нет. - Пинт почувствовал, что и сам начинает смеяться. - Я не имею в виду уайльдовские штучки. Всего лишь пиво. Только пиво.
- Хорошо, что пояснили. А то я уже начала волноваться.
- Не волнуйтесь. Уайльду вы бы не понравились. - Пинт помолчал, решаясь. - А мне - очень, - после паузы добавил он.
К тридцати годам мужчина приобретает необходимый опыт в Сердечных делах, и Пинт не был исключением. Но сейчас он заметил, как тяжело дались ему эти простые слова. Слова чего? Признания? Да и не признания вовсе: просто он сказал, что девушка ему очень нравится, только и всего. Что в этом такого? И тем не менее сказать это было непросто, потому что девушка ему действительно очень нравилась, и то, что обычно звучало в его устах как банальное приглашение к любовному танцу, который двое исполняют в постели, взбивая коктейль из простыней, на этот раз приобрело первозданное значение, и оттого смысл этой короткой фразы, над которой он раньше даже не задумывался, изменился, стал больше. Это был тот случай, когда слово из звука превращается в плоть, Оскара потрясло это полузабытое ощущение - оказывается, простые слова могут так много значить.
- Как вас зовут?
- Лиза. Воронцова Лиза…

* * *

Лиза… Ее имя было легким и приятным, как прикосновение тающей льдинки к разгоряченному лбу. Раньше он часто размышлял, глядя на ее фотографию: как же ее могут звать? Каким должно быть имя у этого ангелоподобного существа? Странно, но «Лиза» никогда не приходило ему в голову, а теперь он думал, что ее не могли звать никак иначе.
- Лиза… - повторил он. - А меня - Оскар.
- Значит, вы - Оскар Карлович?
- Точно. Смешной англичанин, не знающий родного языка. Во мне одна восьмая часть английской крови, остальные семь - русские. Но русским я быть не могу - имя неподходящее. Англичанином - тоже. Не знаю ни языка, ни обычаев, ни традиций. Наверное, поэтому большинство считает меня евреем. В общем-то, я привык. Мой космополитизм генетически обусловлен.
Лиза улыбалась.
Пинт испытывал огромное облегчение оттого, что все произошло именно так: здесь, в библиотеке, его потрепанный гардероб почти целиком скрыт широкой столешницей, и даже когда рано или поздно ему придется вылезать из своего укрытия, у него будет готовое объяснение: книжный червь, человек не от мира сего, человек со смешным именем, для которого внешность - не главное.
Но было еще одно обстоятельство, которое его сильно радовало. Сегодня утром, выходя из дому, он положил в карман всю сумму, накопленную на новые джинсы, видимо, счел ее достаточной, хотя ТАКИХ дешевых джинсов не было даже в Александрийске. Оскар подозревал, что их вообще не существует в природе, но тем не менее тешил себя смутной надеждой найти что-нибудь подходящее. В конце концов, эти деньги никуда от меня не денутся. Не буду же я их тратить на ерунду.
Теперь он знал, на что потратит эти деньги. Он пригласит… ну, хотя бы попытается пригласить Лизу куда-нибудь: вокруг университетского кампуса полно недорогих кафе, закусочных и кофеен.
- А вы… Лиза… вы что-то здесь искали? Впервые он увидел, как улыбка медленно, словно догорающая свеча, гаснет на ее лице.
- Мне надо найти одну рукопись. Это не здесь. Это в историческом отделе. Вы… - И снова ее лицо озарилось: - Может, перейдем наконец на «ты»?
- Да. Да, конечно, - спохватился Оскар. Я сам должен был это предложить, в конце концов ведь я старше ее лет на десять. Черт! Промах за промахом.
- Ты поможешь мне ее отыскать? Этот вопрос поставил Оскара в тупик.
- Разумеется, помогу. Вот только… - Он пожал плечами. - Не хочу тебя расстраивать, но я ничего не смыслю в истории. То есть не то чтобы не смыслю. Не помню.
- Это не имеет значения. Главное - чтобы ты хотел мне помочь. Вот и все. Обещаешь?
Пинт нахмурился, выпятил нижнюю губу и торжественно сказал:
- Клянусь!
- Помни, - Лиза игриво погрозила ему пальчиком, - ты обещал!
Оскара вдруг охватило ощущение огромного счастья, так бывает в семнадцать лет, когда встречаешь свою первую любовь, когда смутное, до конца не осознанное влечение еще не знает точных путей своего осуществления, когда просто хочется постоянно быть рядом с любимым человеком, когда чувствуешь его, как продолжение самого себя, когда все впереди и ничья память еще не запятнана паскудными призраками других людей, их голыми животами, треугольниками лобковых волос, белыми рыхлыми задницами, странными привычками и кривыми усмешками.
А ведь они ни разу не поцеловались, он ни разу не взял ее за руку, но уже был счастлив и благодарен судьбе за это пьянящее чувство: он, большой и сильный тридцатилетний мужчина, снова влюблен, как мальчишка!
- Лиза, - ему так нравилось повторять ее имя, - ты можешь во мне не сомневаться. Хочешь, поищем вместе?
- Да.
Оскар встал (странно, он вдруг забыл о лоснящихся брюках и пиджаке с пузырями на локтях, эти дурацкие комплексы бесследно исчезли), поставил Блюлера на место и протянул Лизе руку:

Предыдущая страница 5 Следующая страница


Шериф 6

- Пойдем!
Он первый раз коснулся Лизы - с трепетом и замиранием, словно желая убедиться, что она действительно существует, что он не сам с собой болтал последние пятнадцать минут, что она не растает, как прекрасное видение.
Ее рука была холодной и слегка влажной. Он приблизился к девушке и украдкой вдохнул ее запах. В этом запахе было все: и свежесть утреннего тумана, и легкий аромат полевых трав, и едва уловимый оттенок мокрой листвы, и сладкая горечь ночного костра. Оскар почувствовал, что в этот самый момент с ним что-то происходит, он будто шагнул в бездонную пропасть и падает в нее, падает, без всякой надежды на спасение.
Он уже не был влюблен в Лизу. Он ее любил. Это иногда случается - с некоторыми счастливцами.

* * *

Исторический отдел библиотеки размещался в западном крыле.
Лиза шла мимо десятков стеллажей, поворачивала то направо, то налево, но всегда безошибочно, как судно, курс которого прокладывает опытный штурман. Наконец они остановились перед огромным, высящимся до потолка, пыльным стеллажом из мореного дуба. На торцевой части была надпись из выпуклых, когда-то золоченых, а теперь наполовину стершихся букв: «Краеведение».
«Что может быть интересного в краеведении?» - подумал Пинт, но вслух сказать не решился.
- Здесь, - сказала она и показала на третью полку сверху.
Оскар прикинул: просто так не достать.
- В следующем проходе есть стремянка. - Лизин голос звучал ровно и уверенно. - Принеси, пожалуйста.
Оскар принес шаткую скрипучую стремянку и с опаской залез на нее.
- Ищи, - Лиза говорила, глядя прямо перед собой, - толстую потрепанную тетрадь в кожаном переплете. На корешке нет никаких надписей, листы скреплены черным кожаным шнурком. Она должна быть седьмой или восьмой, считая справа.
Пинт внимательно посмотрел там, где она сказала, но ничего похожего на тетрадь в кожаном переплете не обнаружил. Тогда он стал осматривать всю полку, но результат был тот же.
- Я ничего не вижу. Здесь нет никакой тетради. А что там написано?

- История Горной Долины, - задумчиво, словно про себя, сказала Лиза. - Эти слова написаны на обложке. Собственно, только эти слова и можно прочесть, остальной текст зашифрован.
- Вот те раз, - удивился Пинт. - А ты знаешь шифр?
- У любой загадки есть ответ. У этой загадки - плохой ответ.
- Не понимаю. О чем ты говоришь? Какой ответ? - Пинт осторожно слез со стремянки.
Он чувствовал, что Лиза в этот момент далеко. Она была где-то в своих мыслях, и Пинту стало не по себе, она словно шла по карнизу навстречу лунному свету и не боялась упасть, потому что не видела грозящей опасности. Лиза говорила с кем-то неслышным шепотом, так тихо, что Оскар не мог разобрать ни слова, он только видел, как шевелятся ее губы.
- Лиза! - позвал он ее.
Лицо ее прояснилось, морщинки, прорезавшие чистый лоб, исчезли, губы дрогнули и приоткрылись. Она подошла к Оскару и обвила его шею тонкими белыми руками.
- У нас мало времени, - сказала она. - У нас его совсем нет, - сказала она еще тише. - И если мы оба этого хотим, то какая разница, кто начнет первым? Ведь так? - Пинт ничего еще не успел ответить, как она привлекла его к себе и медленно поцеловала в губы.
Оскар покачнулся и едва устоял на ногах.
- Почему? - спросил он, задыхаясь. - Почему у нас мало времени, любовь моя?
- Потому, что его никогда не хватает, - был ответ. - И никогда не хватит на всех.
Пинт не знал, плакать ему или смеяться. Он был на грани помешательства: он даже не представлял, что такая юная, свежая, чистая девушка может быть такой мудрой и уверенной. Не опытной, нет, упаси боже - опыт предполагает ИСТОРИЮ и бездумное следование готовым стереотипам, - но мудрой и уверенной. Он чувствовал себя раздавленным: глупым юнцом, готовым броситься к ее ногам и разрыдаться от счастья, полить их слезами, а потом высушить поцелуями, раздавленным, но в то же время счастливым. Таким счастливым, каким не был никогда.
Он был старше Лизы на десять лет, выше ее на голову, весил почти вдвое больше, но почему-то ощущал себя маленьким заблудившимся мальчиком, который наконец вышел из темного леса и попал в нежные материнские объятия. И, что еще более странно, он совершенно не стеснялся этого.
Глаза его наполнились слезами, он крепче прижал Лизу к себе, чтобы она этого не заметила, и дрогнувшим голосом произнес слова, которые рвались наружу. Очень простые - и очень глубокие слова, таинственные, как заклинание шамана, и загадочные, как слабое мерцание в черной глубине пещеры:
- Я тебя люблю.
Лиза тихо вздрогнула. Она слышала. Она поняла. Пинт не позволил ей высвободиться.
- Пойдем ко мне.
И снова легкая, едва уловимая дрожь, которую Пинт расценил как согласие.
Он повел ее к выходу, все так же крепко обнимая, прижимая к себе, словно сокровище, которое внезапно обрел после долгих лет тяжелых исканий. Он не мог отпустить ее ни на миг. Он боялся ее отпустить.

* * *

Пинт жил один в маленькой однокомнатной квартирке на окраине Александрийска. Квартира была ему явно не по размеру: потолок он доставал рукой, в коридоре с трудом протискивался, в кухне не мог развернуться, а в ванну ступал прямо с порога. Не по размеру, зато вполне по карману -это очевидное достоинство перевешивало все недостатки.
Но сейчас ему казалось, что нет ничего прекраснее этих двадцати двух метров, потому что здесь была Лиза. В любом углу, в самом дальнем закоулке он ощущал ее дурманящий запах и ее теплое дыхание. Он подхватывал это дыхание и никак не мог им напиться.
Он и она, и больше - никого. Пинт чувствовал себя абсолютно счастливым, он знал, что достиг предельной точки, выше которой уже не будет. Он был настолько счастлив, что совершенно забыл о том, что Бог дает всем поровну.
И о том, что за все приходится… нет, не платить… но расплачиваться. Всем и всегда.

* * *

Они не спали всю ночь. Они составляли единое целое. Стоило им распасться хотя бы на минуту, как некая таинственная сила, во много раз сильнее природного электричества, снова заставляла- их объединяться, сливаться вместе, стремиться друг к другу, как куски большого магнита.
Под утро Пинт уснул, а когда проснулся - Лизы уже не было. Она исчезла, как сон, слишком прекрасный для того, чтобы быть правдой.
Он метался по своей каморке, переворачивал мебель и заглядывал в холодильник, словно она могла спрятаться там и тихонько сидеть, дожидаясь, пока он ее найдет. Он бесился и рычал от ярости, но сердце его давила тоска, которой он не мог найти названия.
В ушах отдавались обрывки фраз, которые сказала Лиза: «У нас мало времени. У нас его совсем нет».
Он дважды успел сбегать в библиотеку, стоял за тем стеллажом, где они вчера искали тетрадь в кожаном переплете, и выбегал на каждый шорох, но добился лишь того, что насмерть перепугал своим видом каких-то девчонок, по виду - первокурсниц. Девчонки вскрикнули и убежали.
Кажется, я понимаю, что испытывает человек, когда сходит с ума. Возможно, мне это пригодится в дальнейшем… Если я окончательно не тронусь рассудком.
Пинт заперся дома и запил. Сильно и тяжело, как дедушка-алкоголик (вот и не верь после этого в наследственность). Он чересчур хорошо это помнил: дрожащие руки, пустую и изнуряющую рвоту по утрам, всклокоченные волосы и громадные мешки под глазами.
Он почему-то думал, что алкоголь поможет ему забыться, притупить боль потери - слишком быстрой и слишком незаслуженной. Но ничего не помогало. После первой порции ему становилось немного веселее, это так, и он наивно полагал, что дальше будет еще лучше, однако же… Нет. Боль нарастала. Мысли, освобожденные пивом, начинали метаться вокруг одного и того же образа - единственного образа, крепко засевшего в голове - и Пинт не мог успокоиться, пил до тех пор, пока не отключался совсем.
Он спал короткими урывками, просыпался оттого, что ему мерещился тихий стук в дверь, вскакивал растрепанный, в холодном поту, и бежал открывать. Он распахивал дверь, но лестничная клетка была пуста…
Пинта удивляло еще одно странное обстоятельство - фотографии, которые он хранил как зеницу ока, тоже исчезли. Они лежали в ящике письменного стола, и он не успел сказать о них Лизе ни слова. Но они пропали.
Сначала Пинт думал, что переложил их в другое место. Он облазил каждый потаенный уголок своей квартиры, передвигал шкафы и диван, однажды, напившись до чертиков, он даже начал отламывать кафель в ванной, но все было впустую.
Он все глубже и глубже погружался в непроглядную тьму безумия, каким и является настоящая любовь. В голове роились черные мысли: то, что раньше виделось ему подарком Судьбы, теперь казалось бесовским наваждением. И, самое страшное, - он четко осознавал, что не в силах ему противиться.
Иногда - редко - отравленный алкоголем мозг работал ясно, и он видел себя со стороны: опустившийся, небритый, опухший от бесчисленных литров пива, насквозь провонявший дымом дешевых сигарет. «Мания, навязчивая идея, бред на почве неразделенной любви».
Он вспоминал свои глупые фантазии, когда представлял, что встречает Лизу в приемном отделении, и усмехался. Теперь мы поменялись местами. Теперь я болен, и единственное, что может меня спасти, - намек, звук, видение, прекрасное и мимолетное. Запах, тень, голос, зыбкий образ, ЗНАК!
И к исходу мая он получил этот знак.
Он проснулся на рассвете. Он не помнил, во сколько уснул - точнее, отключился, - не помнил, сколько выпил накануне. Это можно было посчитать по пустым бутылкам, но штука в том, что он не выносил мусор уже несколько дней подряд, поэтому не знал, когда и что пил.
Он насчитал шестьдесят восемь пустых бутылок и банок и остановился. Язык царапал небо, как рашпиль, и с трудом умещался во рту, от Пинта воняло - именно ВОНЯЛО! - чего раньше он никогда себе не позволял.
Желая до конца насладиться всей глубиной своего падения - испить эту чашу до дна, увидеть, во что может превратить рассудочного человека нежданное, разрушительное чувство, во много раз превосходящее пределы его телесного «я»! - Оскар подошел к зеркалу.
Сегодня обязательно что-то случится. Иначе не стоило и просыпаться, лучше мне было сдохнуть во сне, жалея лишь об одном, - что я не могу сделать это у ее ног!
И когда он подошел к зеркалу на чужих, словно ватных, ногах, с трудом сдерживая ставшую такой привычной тошноту, то увидел ЗНАК. Сначала Пинт подумал - той частью рассудка, которая еще была жива, которая отсчитывала в магазине деньги за пиво и заставляла его вставать в туалет, чтобы не испоганить и без того грязную постель - что это галлюцинация, верная спутница «белочки», что это просто счастливый сон, милосердно дарованный ему великодушным ПРОВИДЕНИЕМ.
Он надул щеки, подергал себя за волосы, до боли сжал пальцами нос. Отражение в зеркале послушно повторяло все его действия, оно насмешливо - и немного брезгливо - говорило ему: «Да, черт возьми, ты не спишь! Ты в полном дерьме и понимаешь это, но ты не спишь!»
В левом нижнем углу зеркала непонятно каким чудом держался кусочек фотобумаги размером три на четыре. Один из тех шести, что были - и сейчас он очень хорошо понимал это, даже лучше, чем «дважды два - четыре» и «пятью пять - двадцать пять», - САМЫМ БОЛЬШИМ СОКРОВИЩЕМ в его жизни. Жизни, которую он привык считать наполовину прожитой и наполовину состоявшейся. Оказалось, что жизнь не бывает прожитой и состоявшейся НАПОЛОВИНУ. За все надо расплачиваться. За все и всегда.
Странно, но эта мысль не показалась ему грустной. Наоборот, в самой нижней точке своего падения он почувствовал, как к нему возвращаются силы. И он, безусловно, ДОЛЖЕН расплатиться. По самому большому счету, иначе все это не просто противно, не просто отвратительно и грязно, - это не имеет СМЫСЛА. Это просто НИЧТО. Он услышал пение «читы», хотя тогда еще не знал, что это такое.
Два дня Оскар пил молоко и тут же блевал свернувшейся простоквашей. Он часами стоял под душем - горячая вода, затем холодная! - сгоняя отеки. Он капал в глаза «Визином», чтобы прошла краснота, делавшая его похожим на кролика.
На третий день он пришел во врачебную ассоциацию.
Толстый меднолицый чиновник мельком взглянул на него, даже не оторвав жирную задницу от стула - станет он отрывать задницу по пустякам! Вот если бы «зеленые» в конверте! - и, неодобрительно вздохнув, произнес:
- А! Как же, как же! Давно пора! Ну что, Оскар Карлович? Аспирантура по психиатрии? Судя по весьма благожелательным отзывам и рекомендательным письмам… - но Пинт перебил его:
- Я передумал поступать в аспирантуру. Хочу врачом. В Горную Долину.
Он увидел, как чиновник наливается краской, раздувается от удивления, но изо всех сил старается не показать этого.
- А как же?..
- У вас есть вакантное место в Горной Долине? Посмотрите внимательно.
- Как не быть? - обрадовался чиновник. - Вот уже… двенадцать лет или около того… Но я не ожидал…
- Я поеду туда в августе. В конце, - отрезал Пинт и, обернувшись на пороге, добавил: - Спасибо.
Ему было наплавать на все, в том числе и на то, что подумает о нем чиновник. Потому что на обороте фотографии ровным каллиграфическим почерком было написано: «Девятнадцатое августа. Горная Долина».
Четырех слов было достаточно, чтобы засунуть все эти вздорные мысли о карьере, о жизненном благополучии, о
СЧАСТЛИВО СЛОЖИВШЕЙСЯ СУДЬБЕ - наиболее смешная мысль из всех возможных - туда, где солнце не светило.
Он вышел из кабинета чиновника с радостной улыбкой на лице: он считал, что поступает правильно. Даже нет, не правильно. Поступает так, как должен поступить. Пинт не видел другого выбора.

* * *

У него еще было время передумать - или укрепиться в своей решимости - два с половиной месяца. И все эти два с половиной месяца он готовился, и уже думал, что готов ко всему.
Но когда он наконец смог совладать с дрожью в руках и вытащил из-за рамки фотографию - черно-белую, размером три на четыре - силы оставили его. Пинт рухнул на колени, поцеловал кусочек картона, прошептал: «Лиза!» и заплакал навзрыд.
Сквозь потоки слез, текущих независимо от его воли - и откуда в человеке столько воды?! - Пинт с трудом разобрал слова, написанные на обороте (он почему-то чувствовал, знал заранее, что там будет что-то написано).
«Будь осторожен!» И ниже, буквами помельче: «Угол Молодежной и Пятого».
Он еще раз поцеловал фотографию и тихо повторил: «ЛИЗА! ЛИЗА!»

* * *

- Хороший денек! - Васька Баженов подмигнул кому-то: скорее всего, самому себе, потому что настроение было отличным. - Сегодня Робин Гуд настреляет столько дичи, сколько захочет. Вечером, у костра, он будет угощать друзей-разбойничков жирными утками. Никаких ножей и вилок, мы будем разрывать их руками и запивать старым добрым элем!
В заднем кармане штанов лежала новая рогатка, еще лучше прежней. Ну и что, что мать надавала подзатыльников, а отец пригрозил выпороть. Уж кого не стоит бояться, так это отца: он только говорит, но Ваську еще ни разу пальцем не тронул. И потом, отец сказал вполне определенно: «Если узнаю, что ты разбил хотя бы одно окно… Выпорю». Ведь он не сказал: «Если узнаю, что у тебя есть рогатка», потому что знал наверняка: у Васьки она есть. А окна… Что они, дураки малолетние, по окнам стрелять?
- Да уж… Эти чертовы жирные утки… У них такие жесткие перья, что обычными стрелами не пробьешь. Нужны шарики от подшипника. - Петя Ружецкий шмыгнул носом и провел пальцем по верхней губе: той самой, на которой так замечательно будут смотреться густые черные усы. Пока вместо усов оставались только грязные разводы. - И вообще, надо было надеть резиновые сапоги. В лесу сыро. Если я приду домой с мокрыми ногами, мать опять будет ругаться.
- А-а-а, хватит ныть, Малютка Джон. Она и так и так будет ругаться. Не обращай внимания. «Шарики от подшипника»… Да где же их взять? Если бы было такое место: приходи да бери, сколько хочешь. Но я что-то такого не припомню. Может, ты подскажешь?
Петя покрутил головой. Утреннее происшествие не давало ему покоя. Воспоминание о нем накатывало как-то странно, волнами. Он то забывал о случившемся, то вдруг ясно видел плевок черной светящейся слизи, лежащий в раковине. Ему было не по себе. Он словно предчувствовал что-то.
- Не знаю я, где их взять.
- Вот то-то и оно! Но Робин Гуд, как всегда, нашел выход! Он классный парень, этот Робин Гуд. - Васька прошел несколько метров, пританцовывая: так он был доволен собой и пришедшей ему в голову идеей. - Давай договоримся: увидим ворону… то есть, я хотел сказать, - утку, и будем в нее целиться вместе. А когда я скажу: «Огонь!», вместе выстрелим. Уж две-то стрелы должны пробить ее насквозь!
- Угу. Если попадем, - возразил Петя.
- Ну чего ты разнылся? - возмутился Васька. - Не попадем в одну, попадем в другую. В лесу уток хватает.
Мальчики встретились утром в условленном месте: на углу почты, и теперь направлялись по Кооперативной в
«дальний» лес. «Ближним» называлась роща, в которой под сенью вековых лип затаилось городское кладбище. Но… кладбище - не то место, где можно хорошо поиграть. «Вид могил навевает тоску. Там скучно», - говорили они, не желая признаваться друг другу, что главной причиной была вовсе не тоска, а страх. Неосознанный детский страх: того и гляди, за деревом увидишь покойника с раздувшимся зеленым лицом, а в пустых глазницах копошатся белые черви, он протянет костлявые руки и скажет свистящим шепотом: «Добро пожаловать, ребятки!» Бррр! Мороз по коже!
Поэтому «ближняя» роща никогда не входила в число охотничьих угодий Робин Гуда и его верного спутника Малютки Джона, благородные разбойники обходили ее стороной.
Улица кончилась, и мальчики свернули на широкую тропинку, которая огибала липовую рощу слева. Если идти по этой тропинке, никуда не сворачивая, то попадешь в «дальний» лес.
- Смотри! - Васька ткнул пальцем в сторону кладбища. - Говорят, Кузя там гуляет по ночам. Знаешь, что он там делает?
- Ну? - Петя старался, чтобы его голос звучал как можно беспечнее, но на всякий случай ускорил шаг и приблизился вплотную к Ваське.
Тот выпучил глаза и сказал, завывая:
- Моги-и-илы раска-а-апывает.
У Пети вырвался короткий нервный смешок:
- Ерунда! Зачем ему раскапывать могилы?
- А ты подумай! - не унимался Васька.
- Ну? И зачем же?
- Он покойников ест! Отрезает куски и ест.
- Фу, дурак!
- Вот тебе и «фу»! Я слышал, как Капитон Волков на школьном дворе рассказывал. Он сам видел, как Кузя ест мертвецов.
- Ну да! Врет он, твой Капитон.
- А с чего бы ему врать?
- Да просто так, пугает малышей. Он любит всех пугать. - Петя разозлился. - Я знаю, что там Кузя делает: мне отец говорил. Он ходит по могилам и где увидит - водка в стакане стоит, сразу выпьет. А в стакан воды наливает, чтобы никто ничего не заметил.
Васька быстро соображал: красивая и, главное, страшная легенда рушилась прямо на глазах. Он остановился и обернулся к Пете:
- Ну да, положим, водку он пьет. А закусывает-то чем? Еще до того, как он услышал Петин облегченный смех, Васька понял, что и эта версия никуда не годится.
- Ха-ха-ха! - смеялся Петя. - Да любой дурак знает, что Кузя никогда не закусывает. Он у нас во дворе компостную яму перекапывал, так мать ему за работу чекушку вынесла. Кузя выпил, а закусывать не стал. Закуска, говорит, градус крадет. Понял? «Мертвецов ест!» Ты бы лучше отцу сказал, что у Капитона нож есть выкидной, с кнопкой. Ему брат с зоны привез.
Васька надулся:
- Я не стукач. Пусть отец сам увидит и отберет. А я жаловаться не буду.
- Смотри, когда он кого-нибудь зарежет, поздно будет.
- Ну а чего ты сам не скажешь?
- Не знаю. Он же твой отец, а не мой.
- А ты скажи своему, а твой скажет моему.
- Да не… - Петя поморщился. - Ябедничать… это как-то…
- Ну, вот и все. Пошли дальше. Братья-разбойнички небось заждались нас… С добычей. Сидят голодные и приканчивают вторую бочку эля.
- Слушай, а эль крепче водки? Или нет?
Хороший вопрос. Он на минуту поставил Ваську в тупик. Интересно, а что можно ответить, если в свои десять лет он не пробовал ни того, ни другого? Но… на то он и Робин Гуд, чтобы найти ответ на любой вопрос.
- Отец говорит, что крепче Белкиного самогона ничего нет.
- Значит, эль слабее?
- А сам-то ты как думаешь? Наверное, слабее, если его пьют бочками. Он такой… вкусный. Немного даже сладкий.
- Ты что, пил?
- Да… отец как-то раз привозил из Ковеля, - не моргнув глазом соврал Васька. И, чтобы поскорее уйти от скользкой темы, добавил: - Я, когда вырасту, буду пить только эль. А ты?
- Я тоже. Разумеется.
Мальчишки, не сговариваясь, бросили последний взгляд на кладбище и прибавили шагу. Там, впереди, их ждало настоящее мужское развлечение - охота. И какая разница, что вместо луков - рогатки, вместо стрел в колчанах - мелкий щебень в карманах, а вместо уток - вороны? Охота есть охота. Мужское дело.
Через полчаса они миновали хижину Лесного Отшельника - Ивана. На всякий случай держались от хижины подальше. Все знали, как ревностно Малыш охраняет свою территорию.
Но сегодня не было слышно ни звука. Пустой дом, обнесенный хлипким заборчиком, стоял, погруженный в тишину. Лишь густые ветви деревьев тревожно шумели в вышине.
- Хорошо, что пса нет, - заметил Робин Гуд. - Он мне в прошлом году штаны порвал. Мать тогда орала! Страшное дело! Говорила отцу: пристрели ты этого чертова кобеля, он же бешеный, на детей бросается!
- А отец чего?
- А отец сказал: никого стрелять не буду. Иван один живет. Ему без охраны нельзя. В городе Малыш никогда никого не кусал, а если кто-нибудь по глупости лезет к Ивану в дом, то это его личное дело.
- Молодец! - сказал Петя с восхищением. Вот у Васьки отец так отец. Шериф, самый настоящий, не какой-нибудь там Ноттингемский, заклятый враг Робин Гуда и благородных лесных разбойников! А у него… Тоже хороший, но до Баженова ему далеко, это стоит признать.
И вдруг… Петя почувствовал словно шевеление в воздухе. Медленное, липкое, холодящее. Невесть откуда взявшийся голос сказал громко и отчетливо:
- Твой отец всегда с тобой, мальчик! И он верит в тебя-а-а-а… - Голос перешел на протяжный шепот, даже и не шепот, а какой-то шелест, вроде как сухая трава шуршит под ногами.
Петя оглянулся, пытаясь увидеть того, кто это сказал. Голос не был похож на голос его отца. И вообще ни на чей не был похож. Если уж быть точным, то это был и не голос вовсе. Непонятный, пугающий звук, который странным образом складывался в слова.
Петя застыл как вкопанный. Подошвы его намокших кроссовок - все-таки мать обязательно будет ругаться! - приросли к тропинке, он стоял, не в силах двинуться с места.
- Васька! - позвал он.
Дружок бодро шагал вперед и ни на что не обращал внимания. Он уже вытащил рогатку из кармана - Робин Гуд расчехлил свой верный лук и положил стрелу на тугую тетиву - и размотал длинные полоски жгутов. Жгут они в складчину купили с Петей в больничной аптеке. Этот хитрец Тамбовцев долго допытывался, зачем им жгут. «Как думаешь, расскажет?» - повторял потом Васька, боясь, что старый док доложит обо всем матери, а это означало неминуемый скандал и, может быть, даже трепку. Но Тамбовцев не проболтался: сколько он себя помнил, все поколения мальчишек Горной Долины покупали резиновый жгут именно для того, чтобы смастерить рогатку, и он никого еще не подвел. Он только сказал пацанам напоследок: «Поаккуратнее. Не выбейте себе глаза» и прижал палец к губам, обещая хранить молчание. Они послушно закивали, и негласный договор был заключен: осторожность в обмен на молчание.
- Васька! - снова позвал Петя.
Васька оглянулся и увидел, что Петя застыл посередине тропинки в нелепой, искаженной позе - словно у него свело судорогой все мышцы. Робин Гуд, не раздумывая, поспешил на помощь боевому другу, а иначе зачем нужны друзья?
- Что с тобой?
Петя стоял, как охотничья собака, услышавшая в кустах шорох дичи: ноги напряглись, голова мелко дрожала. Из уголка искривленного рта стекала блестящая змейка слюны.

Предыдущая страница 6 Следующая страница


7 Дмитрий Сафонов

Васька перепугался - теперь уже не на шутку.
- Что случилось, Малютка Джон? Петя, да что с тобой?!
Все закончилось так же быстро и неожиданно, как началось. Напряжение в мышцах исчезло: мгновенно пропало, как пропадает в доме свет, когда перегорают пробки. Петя обмяк и присел на корточки. Он всхлипнул, беззащитно, по-детски, и привычным жестом провел по верхней губе. Черная полоса, совсем как усы у его отца, стала еще гуще.
- Васька, - Петя говорил дрожащим голосом, запинаясь, - ты слышал что-нибудь?
- Что я должен был слышать? - Васька подпрыгивал и крутился на месте, словно ему приспичило пописать на площади, заполненной народом. И то обстоятельство, что вокруг никого не было, ничуть не успокаивало его, наоборот, очень сильно пугало.
- Не знаю. Что-то… - В самом деле, что? Петя уже не помнил слова, которые произнес этот… голос. Что он сказал? Нет, не сказал. Такой голос не может говорить. Потому что он не может звучать. Он проникает прямо в голову, слова минуют воздух, попадают не в дырки ушей, а сразу под волосы, заставляя их шевелиться.
- Ты ничего не слышал? - с надеждой переспросил Петя.
- Нет.
- Значит… мне показалось.
- Петя… Малютка Джон. - Васька присел рядом и положил руку Пете на плечо. - Не бойся. Со мной тоже такое было. Когда я заболел краснухой. Температура была высокая, я ничего не соображал, и мне вдруг почудилось, будто на меня напала большая собака. Ух и орал же я! - Воспоминание об этом эпизоде почему-то успокоило Ваську, он перестал подпрыгивать и оглядываться. - Сам-то я не помню, как орал. Мать рассказывала. Но собаку помню хорошо. Здоровая такая. Черная. Слушай, может, ты заболел? Давай вернемся, а?
- Нет. - Петя улыбнулся, но Ваське эта улыбка показалась немного неестественной. Вымученной. - Нет, я в порядке. Пойдем дальше. Разбойники ждут добычи.
- Ну смотри. Тебе виднее, Малютка Джон.
Васька снова зашагал вперед, и Петя поплелся следом.
Но он знал, что на самом деле с ним далеко не все в порядке. Опять, как утром, к горлу подступила тошнота, и этот странный голос… А может, и не голос вовсе, просто листья шелестели на ветру?
«Наверное, это просто листья…» - утешал себя Петя, но в ту же самую секунду шелест снова проник в голову.
- …зря-а-а… надо слушаться же-э-нщщин… бешеного кобеля-а-а… - И неожиданно громко, так, что Петя запнулся на ровном месте и чуть не расквасил себе нос: - ПРИСТРЕЛИТЬ! ПРИСТРЕЛИТЬ! ПРИСТРЕЛИТЬ!

* * *

Шериф только сейчас заметил, что держит в руке потухший бычок. Кончики пальцев - указательного и среднего - пожелтели. Теперь он почувствовал и боль. Баженов взмахнул рукой, будто это могло что-то изменить, но конечно же было поздно. Жжение не прекратилось, наоборот, усиливалось по мере того, как он возвращался в реальный мир из мира своих воспоминаний.
И ведь он всегда чувствовал, да что там чувствовал - ЗНАЛ НАВЕРНЯКА! - что еще ничего не закончено. Что ОН обязательно вернется. ОН сам так говорил. Говорил и улыбался, и тогда, чтобы стереть эту гнусную улыбочку, размозжить ее, как змею об камень, уничтожить, испепелить, разорвать…
В голове у Баженова вихрем проносились различные картины и отрывки фраз. Словно пьяный монтажер вытащил из мусорной корзины обрезки пленки и склеил их как придется, не заботясь о смысле, звуке и изображении.
«Зовите меня Микки…» «Да какая разница, откуда я взялся. Я был всегда. И буду всегда…» «Мне нужна веревка. Крепкая веревка…»
И последние, финальные кадры, самые ужасные в этом ролике: полумрак лесной поляны, края заросли густым кустарником, а в середине - будто ощерившаяся в злобной ухмылке черная пасть. Лучи фонариков в руках мужчин выхватывают след. Примятая трава, вся в мелких брызгах крови. След от центра поляны тянется к деревьям. Мужчины, громко сопя и с трудом переводя дыхание, словно тащат что-то тяжелое, осторожно идут рядом со следом, стараясь не наступить в кровь. Щелкают предохранители ружей, мужчины замедляют шаг. Но, как бы они его ни замедляли, все равно они неотвратимо приближаются к кустам на краю поляны, сквозь которые просвечивает что-то белое, безжизненно болтающееся на толстом узловатом суку старого дуба. Они уже не идут, а крадутся, тихо матерясь и сплевывая под ноги, боятся спугнуть затаенную надежду, что это белое - вовсе не то, что они ищут. Просто показалось в темноте. Ободранный ствол. Да разве это может быть тем, что они ищут? Разве можно себе такое представить?! И вдруг все фонари, как по команде, обращаются именно туда, словно софиты в цирке нацеливаются на воздушного гимнаста, исполняющего смертельный трюк, и тогда все сразу становится ясно. В наступившей тишине хорошо слышен странный звук, будто лопается невидимая струна, так погибает последняя надежда. Справа от Баженова Валерка Ружецкий встает на колени и утробно рычит: его начинает рвать, долго и мучительно. Он орет - громко, на весь лес, выворачивая желудок наизнанку, и при этом ухитряется плакать и что-то бормотать. У самого Шерифа в голове все грохочет, он стоит в туннеле, прижавшись к стене, а мимо проносится нескончаемый товарняк, он громыхает и шевелит волосы, сотрясает все внутренности и притягивает, все ближе и ближе притягивает к себе, еще немного, и Шериф окажется на рельсах. Он чувствует, когда наступает этот момент, чья-то невидимая рука хватает за шиворот и безжалостно бросает вниз, и огромные чугунные колеса перемалывают его целиком, кость за костью. Он понимает, что никогда уже не будет прежним, что отныне и на всю жизнь у него - «дыра в голове». Единственное - и от этого делается еще страшнее - тот Кирилл Баженов, стоящий на поляне рядом с блюющим Ружецким и медленно оседающим в обмороке Серегой Бирюковым, еще не знает того, что знает нынешний Шериф. Тот, который не заметил тлеющую сигарету, пока она не потухла сама собой, подпалив ему пальцы. Физическая боль - ничто по сравнению с тем ужасом, который он сейчас испытывает. Потому что твердо уверен: это не финал. Он чувствует это - каким-то животным, звериным чутьем.
Баженов провел рукой по вспотевшему лбу, пытаясь остановить пленку, крутившуюся в голове. Поискал, куда бы выкинуть истлевший окурок. Заметил под раковиной маленькую урну, прицелился, щелкнул пальцами. Окурок сорвался с пожелтевшего ногтя и, описав пологую дугу, врезался в пластиковую стенку корзины, перевернулся в воздухе и свалился на дно.
Надо было действовать. ПРЕДОТВРАТИТЬ. Он поймал себя на мысли, что если бы кто-нибудь попросил его сформулировать весь смысл оставшейся жизни, он сказал бы одно только слово: «ПРЕДОТВРАТИТЬ». И про себя бы добавил: «Любой ценой». Он считал, что однажды уже заплатил слишком высокую цену, выше которой просто нет.
Он пока не знал двух вещей. Первое: есть такая цена. Переступив черту, нельзя вернуться назад, черта - это не граница, это обрыв, и дальнейший путь лежит не по прямой, а отвесно вниз. «Уж коли объявился в аду - так и пляши в огне». И второе: он не знал, что жить ему оставалось очень немного. Гораздо меньше, чем он предполагал. И еще меньше, чем хотелось бы.

* * *

- Значит, так, Ваня.
Шериф не помнил, когда в последний раз называл Ивана Ваней. Им не приходилось вести задушевных бесед, "ведь они всегда стояли по разные стороны баррикад, и даже еще дальше. Они оба были в противостоянии со всем городом: обязанность Шерифа - поддерживать мир и порядок, поэтому Баженов старался подчинить себе Горную Долину. Иван же - наоборот, всячески противился городскому укладу жизни, он сам не хотел подчиняться Горной Долине.
- Иди к себе в хижину, запрись на все замки и запоры и сиди тихо, как мышь. Наблюдай: если вернется пес, утром мне обо всем доложишь. За мамонтовскую компанию можешь не беспокоиться. Они тебя не тронут. Волков проведет эту ночь в участке, остынет, подумает над своим поведением, а там посмотрим. Ну а если не подумает, я ему помогу. Так что иди и ничего не бойся. Понял?
- Понял. - Иван кивнул, встал со стула и, бережно держа на весу забинтованную руку, направился к выходу.
- Постой, - окликнул его Шериф. - Вилку возьми. Загляни в заведение, отдай Белке.
- Ага.
- Ну, ступай.
Шериф подождал, пока за Иваном закроется дверь, и повернулся к Тамбовцеву.
- Ну что, Валентин Николаевич? «Зеленоватое свечение из заброшенной штольни». Как вам это нравится? Дождались второго пришествия?
Тамбовцев тяжело вздохнул:
- Не знаю, Кирилл. Не знаю, что и подумать. Может, Ивану просто померещилось? Спьяну-то чего только не увидишь. А?
- Может быть… Но мне что-то неспокойно на душе.
- Почему? Смотри, - Тамбовцев развел руки ладонями вверх и растопырил короткие красные пальцы, ловкостью которых так восхищался Пинт во время перевязки, - десять лет прошло. Десять лет ЭТО дерьмо провалялось там и не светилось. Чего это ему вдруг вздумалось устроить иллюминацию? - Казалось, он и сам не очень-то верил в то, что говорил. Просто хотел, чтобы это действительно было так: ничего особенного, светлячки на поляне. Или гнилушки… Или…
Но внутренний голос ехидно нашептывал: «Почему же ты не продолжаешь? Что таится за этим последним „или“? То, чего ты так боишься? Ведь верно? Именно это?»
- Как бы там ни было, проверить надо, - твердо сказал Шериф. - Сегодня вечерком я посмотрю, что там светится. Тамбовцев согласно закивал головой.
- Конечно, проверь. Я все-таки думаю, ничего особенного, - повторил старый док, но руки его предательски дрожали. И это не укрылось от Баженова. - Я бы пошел с тобой, но… артрит. Проклятый артрит. Боюсь, снова разыграется. В лесу так сыро…
- Не дрейфь, Николаич, - ободрил Шериф. - Б случае чего, я знаю, что делать. Опыт имеется.
- Ты бы все-таки… того, - заволновался Тамбовцев. - Не ходи один. Возьми напарника. Хотя бы Валерку Ружецкого. Вдвоем - веселее. И не так опасно.
- Нет, - отрезал Баженов. - Мне некого взять. Кроме нас с тобой, никто не знает, где ОН лежит. И что ОН на самом деле из себя представляет. И не должен знать. Понимаешь? Так что я пойду один.
- Ну, смотри. Ты все же будь поосторожней. Баженов отмахнулся.
- Само собой. - Он почесал переносицу. - Вообще-то, я сейчас о другом думаю.
- О чем?
- Предположим, - Шериф подошел ближе и понизил голос, словно боялся, что их могут подслушать, - что там действительно что-то есть. Ну, я имею в виду то, что мы оба с тобой подумали. То, чего мы больше всего… опасаемся. Понимаешь? Как бы нам предупредить ситуацию? Как заставить этих олухов, - он кивнул через плечо в сторону городка, - сидеть дома? Мало ли что, Николаич. Мало ли что… Береженого Бог бережет.
- Ну и как ты хочешь заставить их сидеть дома?
- Есть у меня одна мыслишка. Как считаешь, для бешенства сейчас сезон подходящий?
- Совершенно неподходящий, - уверенно ответил Тамбовцев.
- Это не важно. - Губы Шерифа раздвинулись в подобии улыбки. - Мы пойдем к Левенталю, заставим его включить свою чертову шарманку, и я объявлю, что в округе замечена бешеная собака. Попрошу всех жителей не выходить из дома и не оставлять без присмотра детей. А ты прочтешь лекцию на полчаса, такую, чтобы хорошенько пробило, до самой задницы. Чтобы все сидели дома. По крайней мере, сутки. Пусть в мокрых от страха штанах, но дома. Пока я все не выясню. Понял?
- Угу. - Тамбовцев кивнул. Идея с радиообращением казалась не такой уж глупой, если разобраться. Он уже прикинул основные моменты своей речи.
- Николаич, напугай их посильнее. В конце концов, бешенство - это цветочки по сравнению с… Ну, ты знаешь. - Баженов мог бы и не убеждать в этом Тамбовцева. Тот и сам прекрасно знал, что бешенство - это просто цветочки. - Кстати, этот новый парень из Александрийска… Как его там?
- Оскар Пинт, - подсказал Тамбовцев.
- Да, он самый… Дал же Бог имечко. Пусть остается здесь, обустраивается и все такое. С одной стороны, это хорошо, что он приехал. - Шериф не стал объяснять, почему, но Тамбовцев и так понял то, что Баженов боялся произнести вслух: если дело примет самый дурной оборот, то лишний доктор не помешает, напротив, очень даже пригодится. - А, с другой стороны, я ему пока не доверяю. Так что рано болтать языком. Воздержись, Николаич. Хорошо?
- Не знаю, Кирилл. - Тамбовцев в задумчивости покачал головой. - По-моему, ты не прав. Новый человек, образованный, порядочный, умный, - это по глазам видно. Тут важен свежий взгляд. Может, он со стороны увидит то, чего мы не замечаем?
Шериф молчал. Он боролся с сомнениями. «Дыра в голове» не давала покоя. Он привык подозревать всех и во всем. А этот новый доктор… Какого черта он приперся сюда? В такую глушь, куда добровольно никто ехать не хотел? Вдруг взял и приехал? Зачем? Истинной причины Баженов не знал, и оттого поступок Пинта казался еще более подозрительным.
Кроме того, Шериф привык справляться со всеми проблемами сам. Ему не требовалась помощь.
- Я так думаю, Николаич, что мы, конечно, пьем самое дешевое пиво. Это верно. Наутро у нас болит голова и пучит живот. Но мы никогда не сдаем бутылки. Понимаешь, что я имею в виду? Скажи ему про бешенство, и достаточно. Пусть сидит в больнице и будет готов ко всему.
- Да какое там бешенство, Кирилл, - укоризненно сказал Тамбовцев. - Его этим не проведешь.
- Не важно. Ты скажи, он все равно услышит по радио.
- Ну да. Конечно.
- Жду тебя в машине. Поторопись, Николаич.
Шериф посмотрел на себя в зеркало, поправил шляпу. Затем взглянул на часы, прикидывая план дальнейших действий.
Сначала - к Левенталю. Потом - в участок, Мамонтов с Качаловым наверняка уже притащили этого козла Волкова. С ним придется попотеть, надо вправить парню мозги. Горная Долина - это не зона, здесь живут не по понятиям, а по законам, нравится ему это или нет. Надо, чтобы Волков хорошенько это усвоил. Потом он заскочит домой, еще раз предупредит Настасью, чтобы носа за порог не высовывала и Ваську не пускала. Потом… Надо бы еще заехать к Лене. Если дела плохи, Лена это почувствует. Шериф не знал как, но был уверен на все сто пятьдесят процентов, что Лена обязательно что-то почувствует.
Он колебался. Может, сначала - домой и к Лене, а потом уже - к Левенталю? Нет, нельзя. Ведь он - не просто Кирилл Баженов, частное лицо. Он - Шериф Горной Долины. И пусть он не носит шерифскую звезду и не клялся перед всем городком на Библии, но сути это не меняет. Он обязан защищать всех, и даже этого ублюдка Волкова, которого посадит под замок и продержит в участке всю ночь - или больше, если потребуется, - на хлебе и воде. Шериф называл это «чудо голодания». Он как-то видел у жены книжку с таким названием. Читать, конечно, времени не было, но смысл и так понятен.
Баженов еще раз внимательно посмотрел на себя в зеркало, выискивая страх, затаившийся в уголках глаз. Боится ли он? Баженов вспомнил слова Пинта, сказанные им в лесу: «Черт побери! Конечно, боюсь…» Вот и он, Шериф, очень боится. До тошноты. Но никто не должен это видеть, ведь если сам Шериф чего-то боится, значит, дела совсем плохи.
А дела, действительно, были ни к черту. Хоть стреляйся.

* * *

Тамбовцев в спешке поднялся (проклятая одышка, он уже восемь лет, как бросил курить, но легче от этого не стало, видимо, моторчик совсем слаб!) на второй этаж, в ординаторскую. Там он снял халат, достал из кармана расческу и зачесал волосы назад. Затем открыл шкаф, снял с плечиков пиджак, такой же коричневый и кургузый, как брюки, и с трудом влез в него, наверное, то же самое испытала бы змея, вздумай она влезть в старую сброшенную кожу.
Разве пятнадцать лет назад, когда я покупал этот костюм, можно было поверить в то, что когда-нибудь стану таким старым и толстым? Конечно, я знал, что стану. Но поверить все равно не мог. Тогда мне было… Всего лишь пятьдесят. Блаженное времечко! Вернуть бы сейчас эти годы!
Тамбовцев подождал, пока успокоится сердцебиение, для верности даже осторожно стукнул себя в левую половину груди, будто помогал изношенному насосу сделать мощное сокращение, послать кровь в самые отдаленные участки грузного тела.
Хорошо, хоть соображаю пока неплохо! Но это - не моя заслуга. Спасибо «spiritus vini», он, как метлой, вычищает холестериновые бляшки из сосудов. Безусловный плюс работы врача: спасая чужие жизни, можно и самому уберечься от маразма. За счет сэкономленного сырья. Минус в том, что спирт - дармовой, порой, как Одиссею между Сциллой и Харибдой, бывает трудно маневрировать между маразмом и циррозом печени, сильное подводное течение сносит в сторону цирроза.
Он еще немного постоял, прислушиваясь к велению души. Течение и впрямь было сильным, а может, принять для вдохновения? Все-таки ему предстоит произнести речь. Да не простую, а прочувствованную. Воздействовать на умы горожан. Точнее, запудрить им мозги, но для их же собственного блага. Предупредить, как он уже сорок лет подряд предупреждал всех мальчишек, покупавших резиновый жгут в больничной аптеке: «Осторожней. Не выбейте себе глаза!» Мол, я все понимаю, ты покупаешь в подарок матери, потому что у нее на ногах - вздутые варикозом вены, ты собираешься в дальний поход и хочешь, чтобы жгут всегда был под рукой, если придется останавливать сильное кровотечение, но все же: «Осторожней. Не выбейте себе глаза!»
Именно это предстояло ему сделать сейчас. Предупредить всех жителей Горной Долины, чтобы они были осторожней. Почему? Да потому, что… Собака у нас, видите ли, бешеная объявилась. Ее, правда, никто пока не видел, но она есть. Бойтесь бешенства, сидите дома. А больше вам знать не положено. Да и ни к чему.
Тамбовцев открыл сейф. Там стоял шкалик со спиртом и мензурка. На столе - большой графин, накрытый стаканом. Тамбовцев налил мензурку до краев, а воды в стакан плеснул до половины. Вот уже тридцать лет, как он перестал пить водку, самогон, вино и пиво (заодно - лимонад и молоко). Спирт и вода. Чистый спирт, шумный выдох, и чистая холодная вода. Высшая ступень питейного мастерства. Панацея.
Тамбовцев понимал, что эта мензурка нужна ему не только - и даже не столько - для вдохновения, сколько для того, чтобы хоть немного отогнать липкий страх, кусавший сердце.
Жители Горной Долины прекрасно помнили, что произошло десять лет назад. Помнили и никогда не забывали об этом. Не забывали, хотя и не вспоминали. И пусть не вспоминали, но всегда помнили.
И только двое - Тамбовцев и Шериф - знали о случившемся гораздо больше остальных. Знали - и молчали. Шериф тогда сказал: «Док, обо всем знают только два человека: ты и я. Я никогда никому ничего не скажу. Поэтому, если вдруг по городу поползут слухи, я буду знать, что ты проболтался. Я буду в этом уверен на все сто пятьдесят процентов. И я…» - Тут он сделал паузу, а потом добавил: «Я приму меры». Шериф больше не сказал ни слова, не стал объяснять, что за меры он собирается применить к проболтавшемуся доку, но Тамбовцеву стало жутко.
Все эти десять лет он жил под двойным гнетом страха. Во-первых, он боялся проговориться. А во-вторых, несмотря на страх перед Шерифом, ему все равно очень хотелось проговориться. Рассказать обо всем умному человеку, который сумел бы понять и оценить истинную глубину ужаса, пережитого Тамбовцевым. Если бы он, конечно, поверил, Тамбовцев был не настолько глуп, чтобы ожидать от собеседника безоговорочной веры в свои слова. Да он и сам бы не поверил. Наверное, он бы рассмеялся и сказал: «Оставьте этот иррациональный бред. Я верю только в то, что вижу своими собственными глазами. В закон всемирного тяготения и в электричество, в пылесос и порох, в тушеную капусту и орбитальную космическую станцию. Но в то, что вы мне тут наплели, уважаемый, здравомыслящему человеку поверить - увольте! - никак невозможно». Да, он бы так и сказал. Возможно, это останавливало Тамбовцева в не меньшей степени, чем грозное предупреждение Шерифа. И все же он хотел, чтобы кто-то его выслушал. И поверил бы ему. Разделил бы с ним тяжкое бремя УЖАСА. УЖАСА, которому не было объяснения, но была причина.
Казалось, сейчас подвернулся такой человек: этот молодой врач, Оскар Пинт. Самая подходящая кандидатура… Да и случай, черт бы его побрал, тоже, к сожалению, подходящий. Но… Шериф запретил. Хотя… Если попытаться осторожно, намеками… Только дать понять, а уж об остальном он сам догадается. Нет… Вряд ли можно самому догадаться о ТАКОМ…
Тамбовцев вздохнул, взял мензурку в правую руку и, качнув головой, словно говорил невидимому собутыльнику «Будем здоровы!», опрокинул спирт в рот. Не торопясь, поставил мензурку на стол, шумно выдохнул и тогда уже залил маленький пожар водой. Чистой родниковой водой.
Еще до того, как спирт перестал клубиться в желудке, Тамбовцев почувствовал себя лучше.
А может, и впрямь, ничего страшного? Зря паникую? Кирилл - парень не промах. Он разберется, что к чему.
Тамбовцев одернул пиджак, втискивая висевший живот между полами, окинул ординаторскую хозяйским взглядом, убрал спирт обратно в сейф и пошел вниз. Он еще должен предупредить Пинта.
Тамбовцев поднялся на крылечко докторского домика и постучал. Пинт открыл дверь не сразу. Выглядел он как-то странно: лицо было красным и даже… мокрым, будто от слез.
- Что с вами, коллега? - с опаской спросил Тамбовцев.
- Да так… Тут везде пыль. Расчихался. Аллергия, - ответил Пинт. - Ничего, Валентин Николаевич, не обращайте внимания, это пройдет.
- Ну дай-то бог. Оскар… - Тамбовцев замялся, вспоминая отчество нового доктора, не менее странное, чем имя и фамилия. Профессиональная врачебная этика - как он ее понимал - требовала обращения к коллеге только по имени-отчеству, и никак иначе. - Карлович, да-да, Карлович! Извините, запамятовал… Так вот, Оскар Карлович… Наш участковый, Кирилл Александрович Баженов…
- Проще говоря, Шериф, - улыбнулся Пинт.
- Да. Именно. Так вот, он просил вам передать, что в окрестностях городка замечена бешеная собака. Мы сейчас, - Тамбовцев торжественно повел рукой, было что-то мессианское в его жесте, - выступим по радио с обращением к народу. А вас я бы попросил остаться в больнице. Исполнять обязанности дежурного врача. Хорошо?
Оскару не терпелось поскорее добраться до угла Молодежной и Пятого - что бы это ни значило и где бы это ни находилось. Но, видимо, поиски следовало на время отложить.
- Конечно, Валентин Николаевич. Я буду здесь. Можете не волноваться: если кто-нибудь придет с вилкой в руке, я знаю, что делать.
- Благодарю. - Тамбовцев церемонно поклонился, алкоголь забирал его все больше и больше. - Мы с вами вечерком еще посидим, потолкуем за рюмкой чая. Как вы на это смотрите?
- С удовольствием.
- Ну вот и чудненько. Засим позвольте откланяться.
Оба доктора, и старый и молодой, почтительно кивнули друг другу.
Тамбовцев четко, по-военному, развернулся и щелкнул стоптанными каблуками. Пинта это слегка развеселило: настолько, насколько его вообще что-то могло развеселить в сложившихся обстоятельствах.
Тамбовцев направился к уазику, где его поджидал сидевший за рулем Шериф. Двигатель заурчал, и машина тронулась с места, большими колесами вздымая фонтанчики гравия.
«Бешеная собака…» Только сейчас до Пинта стал доходить смысл сказанных Тамбовцевым слов. «Откуда взяться бешенству в середине августа? Да еще в такую погоду?»
Похоже, Горная Долина продолжала преподносить сюрприз за сюрпризом. Но думать об этом Пинту почему-то не хотелось. Он уже почти привык: всего-то за несколько часов, с тех самых пор, когда сошел с поезда на прогнивший дощатый перрон.
Он закрыл дверь домика на ключ и поплелся в больницу. В прозрачном пластиковом кармашке его бумажника теперь лежали две Лизины фотографии. Где-то были еще четыре. Где-то была сама Лиза. Совсем рядом, он чувствовал это. Но даже представить себе не мог, НАСКОЛЬКО она близко.

* * *

Франц Иосифович Левенталь был директором местной школы.
Помимо исполнения директорских обязанностей он преподавал математику, геометрию, физику, химию, биологию, астрономию и пение с рисованием.
Одним словом, Левенталь питал подрастающее поколение пищей духовной, правил на оселке обрывочных знаний их тупые головы и обильно удобрял недозревшие умы различными сведениями и фактами.
Затем его воспитанники заканчивали школу и попадали в лапы к усатой Белке. Процесс забывания, не в пример процессу познания, проходил гораздо быстрее и легче, видимо, спиртные пары служили для него катализатором. Конечно, и у Левенталя был в запасе козырь: лучший катализатор для процесса познания - это хорошая розга. Но… Твердые моральные принципы не позволяли ему эффективно использовать это средство.
В борьбе материального с духовным Левенталь проигрывал. Давно уже проиграл и признал свое поражение. Одно время он был близок к отчаянию, еще бы, признать бессмысленность своего существования не каждому по силам (хотя рано или поздно это предстоит всем), но Левенталь вовремя сумел найти спасительную отдушину.
Радио! Вот что увлекало его последние годы. Он не помнил, что именно натолкнуло его на эту идею, но идея, безусловно, была стоящая. Левенталь поговорил тогда с Шерифом и получил от него полное одобрение и поддержку.
В школе был радиоузел: маленькая каморка с примитивным пультом и серым пластмассовым микрофоном, перевязанным в трех местах голубой изолентой. Кроме того, в школе было три громкоговорителя, какие обычно вешают на вокзалах: один над входом и еще по одному на каждом из двух этажей.
Постепенно, за счет городских средств и школьного бюджета, их количество удалось довести до тридцати четырех штук - по количеству строений в Горной Долине, включая жилые дома и различные учреждения.
Левенталь самолично обходил каждый дом и прилаживал на столбе электрического освещения серебристый колокол, протягивал к нему тонкие провода и следил за исправностью аппаратуры. Шериф помогал внушением: «Если кто-нибудь испортит эту шарманку, будет покупать две, или я не я и можете звать меня Марусей! Понимаете, о чем я толкую?» Народ в Горной Долине был понятливый, и с Шерифом никто не спорил.
Ежедневно, в семь часов, в городке начиналось вещание. Сначала звучала музыка - каждый день новая, но обязательно легкая и жизнерадостная. Левенталь решил не открывать день гимном: крупные радиостанции делают это в шесть утра, так чего повторяться? К тому же он, сын репрессированного портного-еврея (Зачем? Почему? Это так и осталось для Левенталя загадкой: папа не стал шить лучше. Правда, и хуже не стал, что позволило ему вырастить и поднять на ноги трех дочерей и сына, злосчастного учителя, решившего посвятить жизнь делу народного образования и на пятом десятке лет горько раскаявшегося в своем, мягко говоря, необдуманном решении, уж лучше бы шил брюки), считал музыку гимна чересчур помпезной и слишком уж державной. Имперской. Теперь от империи не осталось и следа, а напоминать миру (и самим себе) о былом величии торжественными руладами казалось Левенталю нескромным. Все равно что громко нукать, вспоминая о вчерашнем обеде.
Радио Горной Долины было совершенно особенной радиостанцией.
Музыка сменялась городскими новостями (правильнее сказать - сплетнями, каждый мог прийти и ляпнуть что угодно, Левенталь всячески поощрял народную инициативу), новости - познавательными программами, которые вели учителя школы (на каждом лежало тяжкое бремя радиоповинности: учительница русского языка, литературы и домоводства вела часовые задушевные беседы на тему: «Я помню чудное мгновенье…» и все в таком духе, учитель физкультуры и труда, успевавший также преподавать иностранный язык и историю, заведовал отделом спорта и в рубрике «Международная панорама» частенько предсказывал скорую гибель загнивающему капитализму, чем немало веселил народ, сам Левенталь пробовал вести юмористические передачи, но преуспел куда меньше учителя физкультуры), от познавательных программ плавно переходили к городским объявлениям («продаются поросята, полутора месяцев от роду…» или «Света, я тебя очень люблю и поздравляю с днем рождения. Попробуй угадай, кто это говорит…»), объявления снова сменяла музыка и так до самого вечера, до девяти часов. С программой «Время» бороться было бессмысленно, понимал Левенталь. Почти как с усатой Белкой. У аборигенов Горной Долины не было иммунитета: ни против самогона, ни против останкинских вливаний.
Но Левенталь и не думал состязаться с первым каналом, борьба как таковая его больше не привлекала, радиовещание стало тем гвоздиком, на который он повесил истрепавшуюся иконку с надписью: «Смысл жизни».
В среду, девятнадцатого августа, все было как обычно: день начался с песни Юрия Антонова «Под крышей дома твоего». Трогательная песня, и мелодия красивая. Если разобраться, то в этой простенькой песне патриотизма куда больше, чем в абстрактных словесных нагромождениях гимна.
Антонова сменила группа «Мираж», ей на помощь пришла «Машина времени», которая сообщила, что «…дело дрянь, и лету конец…», Пугачева поведала миру, что, оказывается, «…жениться по любви не может ни один король…», и жители Горной Долины дружно посочувствовали нелегкой судьбе всех ныне здравствующих монархов, «Земляне» тосковали по траве у дома, и Сергей Бирюков вздрогнул в который раз, испугавшись, что когда-нибудь Шериф заметит у него в теплице кустики конопли. Словом, жизнь закрутилась и пошла своим чередом.
В восемь утра Левенталь обратился к «нашим юным радиослушателям» и порадовал их известием, что до первого сентября осталось всего ничего - тринадцать дней, считая сегодняшний. А почему бы его не считать, если он только начался и обещает быть неплохим? Директор школы поделился планами на следующий учебный год, обещал особое внимание уделить естественным наукам - то есть тем предметам, которые вел сам, торжественно поклялся с небывалым размахом провести (если вы мне, конечно, поможете, мои юные радиослушатели) рождественские гулянья, а весной - празднование Масленицы, и, самое главное, посулил взять самых достойных в археологическую экспедицию, которую планировал устроить сразу по завершении учебного года. Правда, он не стал особо распространяться на тему, куда собирается отправиться с юными археологами: вроде бы Троя уже открыта, в египетских пирамидах не протолкнуться, там искателей приключений так много, что они мочатся друг другу на ноги, правда, есть еще сокровища инков, но уж больно далеко они от Горной Долины. Даже если Белка выступит генеральным спонсором, денег хватит лишь на то, чтобы доехать до Москвы, съесть по паре вонючих беляшей на Казанском вокзале и вернуться обратно. Но вонючие беляши - это не сокровища инков.
Левенталь пока не раскрывал карты, но считал, что рукава у него полны тузов. Его дело - заинтриговать, повысить таким образом успеваемость, а дальше пусть сами думают.
Потом в борьбу за чистоту человеческих душ, а заодно- и русского языка - включился Лев Лещенко, в миллионный раз пропев: «…соловей российский, славный птах…» Эта фраза неизменно коробила Левенталя.
Уж лучше бы он пел: «…соловей российский, весь в соплях…» И в стихотворный размер укладывается, и грамматически верно, да и по смыслу больше подходит.
На два часа была запланирована часовая передача Татьяны Александровны Золовкиной, той самой учительницы русского языка и литературы, она собиралась рассказать о несладкой жизни Максима Горького, особенно упирая на то обстоятельство, что даже на средиземноморском острове Капри, среди агав и прочих тропических чудес ботаники, он ужасно тосковал по грязной и немытой России. Впрочем, «…немытая Россия…» - это уже Лермонтов, но по части обличения самодержавия он Горькому ничуть не уступал, и если следовать простой человеческой логике, то «Прощай, немытая Россия…» мог черкнуть с бодуна Горький, а Лермонтову - с его-то талантом! - вполне было по силам настрочить неподъемный и неудобоваримый кирпич с надписью «Мать» на торце.
Но стрелки на часах показывали уже начало третьего, а Татьяна Александровна почему-то не торопилась.
«Опять небось на огороде закопалась, - с досадой подумал Левенталь. - Кроме своего огорода, ничего больше не видит».
Он хотел склониться к микрофону и строго сказать: «Татьяна Александровна Золовкина, вас ожидают в студии», но вовремя спохватился.
Золовкина пришла сама в половине третьего. Большая, красная, запыхавшаяся, она долго извинялась на удивление писклявым - при такой-то фактуре! - голосом: «Картошечку копала, Франц Ёсич! Картошечка хорошая в этом году, я вам принесу, сами попробуете».
Левенталь презрительно поджал губы:
- Я ем макароны по-флотски. Начнете не в два, как договаривались, а в три. - Золовкина согласно закивала, словно курица, клюющая пшено. Он всплеснул руками и сказал язвительно, обращаясь в пустоту: - Какое счастье, что мы не печатаем в газетах программу передач. С такими сотрудниками стыда не оберешься.
Он, конечно, преувеличивал. В Горной Долине не было газет - ни одной, как не было и самой программы радиопередач - он никогда ничего не планировал дальше чем на два дня вперед, но Золовкина заслуживала осуждения. И она его получила.
В три часа, разложив перед собой множество листков, исписанных мелким неразборчивым почерком, Золовкина начала рассказывать о нелегкой судьбине пролетарского классика. Иногда она сбивалась, хватала не тот листок, читала пару фраз, кашляла и говорила: «Извините», затем выуживала нужный и продолжала как ни в чем не бывало. В некоторых, особенно трогательных местах ее голос дрожал, а сама она утирала невидимые слезы, но именно это больше всего ценил Левенталь в ее передачах - безыскусный надрыв. Она так рассказывала о Горьком, что каждому становилось ясно: это не тот человек, чьей жизни стоит завидовать. Прожил он жизнь долгую и дрянную, а под занавес врачи-отравители напичкали его ядом, да так туго, что бедняга не смог его переварить и в страшных корчах отдал концы, не успев напоследок пропеть «Песню о Буревестнике».
Левенталь слушал ее и одобрительно кивал головой. Даже тот курьезный момент, когда Ленин в какой-то гостинице щупал у Горького простыни - не мокрые ли? - у Золовкиной выглядел как небывалое единение душ двух великих людей, проявление соображений высшего порядка, простым смертным недоступных. Примерно как восстание декабристов или расстрел двадцати шести бакинских комиссаров двадцатью восемью героями-панфиловцами.
Золовкина, как всегда, хватила лишку: вместо часа она вещала час с четвертью. Левенталь к этому уже привык. Что за беда, в конце концов, радио Горной Долины не обязано пикать сигналами точного времени, радио - это не часы с кукушкой, это духовная пища. Или жвачка для ушей - кому как больше нравится.
В пять (или около того), громко топая ковбойскими "сапогами, в радиоузел ввалился Шериф. За ним, озадаченно улыбаясь, в дверном проеме показался Тамбовцев.
Левенталь повернулся к Шерифу, вопрос «какого черта вы сюда приперлись?», только в гораздо более мягкой форме, уже готов был сорваться с его губ, но Шериф поднял руку, словно ладонью хотел остановить ненужные словопрения:
- Срочное, сообщение!
- Срочное? - Левенталь сидел, обдумывая, что же может быть более срочным, чем концерт по заявкам, который он транслировал каждый четверг.
- Очень срочное, медленно, почти по слогам повторил Шериф и положил ему руку на плечо. Смысл этого жеста был понятен - слезай, дружок, освободи место.
- Ну что ж… Тогда, конечно… - Левенталь поднялся со стула, всем своим видом давая понять, как ему это не нравится. Попробовал бы кто-нибудь так поступить со Светланой Сорокиной… Или, скажем, с Евгением Киселевым во время эфира программы «Итоги».
Шериф занял освободившееся место, наклонился к микрофону, как лошадь, тянущаяся за морковкой, подул в него, словно музыкант, прочищающий мундштук своей трубы, и громко сказал:
- Внимание! Жители Горной Долины! К вам обращается Ше… - он чуть было не назвал себя Шерифом, но осекся и замолчал. Все бы и так поняли, кто у микрофона, но прозвище Шериф было неофициальным, домашним, а Баженов хотел, чтобы его слова прозвучали официально и торжественно, как объявление об открытии XXVI съезда КПСС. - К вам обращается ваш участковый, Баженов Кирилл Александрович. Надеюсь, вы еще помните, что у вас есть участковый. Так вот. Я хочу предупредить вас. Вас всех. - Шериф голосом выделил «всех». - Пару часов назад на окраине города была замечена бешеная собака. Пристрелить ее мне не удалось, надеюсь, это просто вопрос времени. - Самое умное, что вы можете сделать в такой ситуации - сидеть дома и никуда не отпускать от себя детей. Пес может объявиться в любую минуту и в любом месте. Так что не испытывайте судьбу, она и так не слишком к нам благосклонна. Особенно, - голос Шерифа стал еще жестче, он поднял указательный палец, будто грозил кому-то, - я хочу предупредить тех добровольцев, которые, залив глаза, могут выйти на улицу с ружьями, чтобы маленько поразмяться. От вас никакого толку не будет, вы только перестреляете друг друга. Поэтому говорю сразу: если встречу кого-нибудь из таких горе-охотников, отберу ружье и разобью его на хрен. И еще кое-что разобью. Всем понятно? - Шериф выдержал паузу, будто выслушивал нестройный хор недовольных голосов. - Вот и хорошо. Женщины, придержите своих мужей дома, тогда я не буду мучиться выбором: в кого мне стрелять, и не буду тратить понапрасну патроны. Не волнуйтесь. Оснований для паники пока нет. Когда ситуация прояснится, вам объявят дополнительно. А сейчас, - Шериф привстал, не отрываясь от микрофона, он слегка наклонил голову вправо и пошевелил пальцами вытянутой левой руки, подзывая Тамбовцева, - перед вами выступит наш доктор, Валентин Николаевич Тамбовцев. Он расскажет вам о том, какая опасная болезнь - бешенство.
Шериф вскочил, привлек к себе Тамбовцева и зашептал ему в ухо:
- Давай, Николаич! Дави на газ, если ты понимаешь, что я имею в виду.
Тамбовцев выпятил нижнюю губу: мол, понимаю.

Предыдущая страница 7 Следующая страница


Шериф 8

Он, кряхтя, уселся на стул, нагретый Левенталем и Баженовым, прокашлялся, неспешно зачесал волосы назад и начал нараспев:
- Добрый день, дорогие мои! Хотя правильнее было бы сказать: «Добрый вечер!» Хотя нет - пока еще день. Ну, в общем, это не важно. А важно вот что. Может, кто-то из вас спросит меня: откуда это взяться бешенству в конце августа, когда и жары-то уже нет? А? А-а-а! Я вам отвечу. В тысяча девятьсот шестьдесят третьем году… Мало кто из вас хорошо помнит то время, а я вот помню, словно это было вчера. Так вот, в тысяча девятьсот шестьдесят третьем году, в Дубне, бешеный пес искусал семерых человек. И все они сдохли… То есть, прошу прощения, те семеро - умерли. А восьмой, пес - сдох. И вы думаете, смерть их была легкой? Нет. Я вам сейчас расскажу, как мучается человек, укушенный бешеной собакой. Или шакалом. Или енотом. Или енотовидной собакой, но, по счастью, ни те, ни другие, ни третьи в наших краях не водятся. Так вот, может показаться странным, что такая маленькая тварь может наделать столько больших бед…
Левенталь схватился за голову. Он понял, что Тамбовцева понесло, и, пока он не выговорится, останавливать его бесполезно. Первые несколько минут он очень переживал из-за этого, но потом, как всякий разумный человек, стал искать в происходящем положительную сторону. Она, безусловно, была. Сообщение о бешеной собаке в окрестностях Горной Долины - это же, как говорят в Си-эн-эн, «брейкинг ньюс». Проще говоря, сенсация, которой давно уже не было на городском радио - с тех самых пор, как три года назад горел огромный сарай с сеном. Потом, среди дымящихся головешек и сплавившихся металлических ферм, нашли два скелета - женский и мужской. Их быстро опознали: жертвы тайной любви, Толька Курашов и Ирина Рябова. И, хотя погибли они вместе, может, даже в один миг, хоронили их в разные дни. Вдова Курашова, Наталья, на похоронах не плакала, зло зыркала по сторонам сухими глазами, а если кто-то подходил выразить свои соболезнования, она только кривила в недоброй усмешке бескровные губы. На следующий день хоронили Ирину, так ее муж, Игорь, и вовсе на кладбище не пошел: пил в одиночку у усатой Белки, приговаривая: «Так ей и надо, сучке!» Но правильно говорили древние: «Время лечит раны». Не прошло и года, как обманутые - зато живые, не обугленные - супруги сошлись и теперь живут счастливо, душа в душу. Игорь не пьет, с работы сразу бежит домой, а там уже обед накрыт, да детишки за столом - две рябовские девчонки, курашовский пацан, и еще один, Никита, общий. В общем, все хорошо: без огня не бывает ни дыма, ни пожарных, ни обгоревших трупов, а иногда- и семейного счастья.
Точно так же, как без бешеной собаки не бывает интересных новостей. Левенталь успокоился. И даже немного обрадовался: о такой удаче можно только мечтать, все-таки, надо признать, жизнь в Горной Долине довольно скучна и однообразна.
Шериф выставил вверх оба больших пальца и показал Тамбовцеву: давай, жми на газ, док! Затем постучал указательным пальцем по стеклу наручных часов: мол, не стесняйся, дуй до горы! Мне нужно время, чтобы во всем разобраться.

* * *

Баженов вышел из радиоузла, тихонько прикрыв за собой дверь.
По гулкому пустому коридору он уже бежал, и эхо, отражаясь от стен, завешанных портретами Ушинского, Макаренко, Чернышевского и прочих человеколюбцев, не могло за ним угнаться. Шериф распахнул дверь школы, широко, как когда-то делал это, отсидев шесть долгих уроков, одним прыжком перемахнул четыре маленькие ступеньки и рванул на себя дверцу верного уазика.
Баженов был сильно возбужден. Особенность профессии: периоды тоскливого ничегонеделания сменялись вдруг упругим адреналиновым душем. И черт его подери, если ему это не нравилось! Нравилось, да еще как!
Нет, ЕМУ точно не поздоровится: тому, кто вздумал светиться в заброшенной штольне. В участке, в большом сейфе у Баженова хранился динамит, который он отобрал у браконьеров несколько лет назад. Может, за давностью динамит ни на что уже не годится. А может, и рванет за-ради святого дела! Рванет, еще как рванет, Баженов в этом не сомневался.
Шериф завел двигатель. Сейчас он ехал в участок. А чего тут ехать-то: вон он, на другой стороне улицы, наискосок. Баженов нажал на газ, и машина резво взяла с места.
В участке его ждал приятный сюрприз: на скамейке перед крыльцом сидела вся «святая троица», как иногда называл их Баженов: местная шпана с Валькой Мамонтовым во главе. Правда, Шериф считал, что иерархия скоро должна измениться: не будет «сиженый» Волков стелиться перед откровенным «бакланом» Мамонтовым. Дурацкая зэковская гордость не позволит. Ну, да ему разногласия в стане врага только на руку. Поодиночке он их передавит еще быстрее, как надоедливых клопов, вылезших из старого дивана.
Шериф сунул руку в карман за ключами, пряча улыбку. «Пришли все-таки, никуда не делись. Сами пришли и дружка привели. Попробовали бы они только не прийти».
Иногда Баженова вызывали в райцентр - в Ковель. Ставили в пример другим участковым, хвалили за самые лучшие показатели в районе. Такие дни Шериф не любил: ему приходилось надевать скучную серо-голубую форму с капитанскими звездами на погонах, галстук-удавка тер загорелую шею, код фуражкой голова потела, ботинки жали… «Я думаю, залог успеха в нашем деле - это индивидуальный подход в работе с потенциальными правонарушителями», - обычно повторял он как заклинание.
В переводе на общедоступный язык это означало: разделяй и властвуй! Шериф обычно сажал хулигана в свой уазик, вывозил подальше от города, находил тихое безлюдное место, сбрасывал портупею, засучивал рукава, аккуратно клал шляпу на сиденье и вкрадчиво говорил:
- Ну что, говно? Слабо? Один на один?
Из драки он всегда выходил победителем, потому что бился люто, не жалея ни себя, ни противника. Глаза его наливались кровью, и он видел перед собой только одну картинку: ощерившаяся пасть заброшенной штольни на тихой лесной поляне и примятая трава, вся в красных брызгах.
Никто не мог его одолеть, в драке ему не было равных. Но ведь на то он и Шериф. Он ничего не боялся, потому что думал - на этом свете больше бояться нечего. По крайней мере, с тех пор, как ему повстречался этот гнусный Микки. «Зовите меня просто Микки…»
Шериф сжал зубы, да так сильно, что они громко скрипнули. «Святая троица» насторожилась. Баженов видел, как Мамонтов и Качалов напряглись и подались вперед, чтобы, в случае чего, перемахнув низенький заборчик, бежать без оглядки, врассыпную. Нет, теоретически, конечно, можно возражать Шерифу. Но теоретически можно и с водонапорной башни спрыгнуть. Правда, всего один раз - больше не получится.
- Чего расселись? Тащите его сюда. - Баженов распахнул дверь участка, маленького кирпичного домика с одним окошком, да и то в торце. Дальний конец домика занимал ИВС - изолятор временного содержания. Наша «кича» - так ласково называл изолятор Шериф. Деревянный топчан, прикрученный к стене, раковина и допотопное «очко», всегда блестевшее, как форель в ручье, - трудотерапию Шериф считал не менее важным -аспектом воспитания, чем «чудо голодания».
Толстые, в руку толщиной, стальные прутья от пола до потолка отделяли «кичу» от остального помещения. Метрах в трех от ряда прутьев стоял письменный стол, заваленный бумагами, из единственного окошка, забранного ажурной решеткой, косо падали солнечные лучи, в их неверном свете тяжелое пресс-папье из оргстекла переливалось всеми цветами радуги, как фальшивый бриллиант на пальце торговца арбузами. Позади стола, в самом углу, возвышался массивный сейф гнетуще-зеленого цвета.
Баженов подошел к решетке, открыл дверь:
- Заводи!
Волков выглядел не так, чтобы очень хорошо. Нос - точнее, это и носом-то нельзя было назвать, какая-то бесформенная лепешка. Посередине лица - сильно распух, на лбу и щеках - засохшие разводы крови с грязью пополам, глаза горят сухим горячим блеском, а вокруг глаз - фиолетовые очки.
Мамонтов и Качалов поддерживали его за локти, но, войдя в помещение участка, Волков со злостью отбросил их руки. Без поддержки он тут же покачнулся, но быстро нашел утраченное равновесие и пошел вперед - к приветливо распахнутой двери «кичи».
- Кого вы мне привели? - строго спросил Шериф. - Что-то не узнаю. Что у тебя с лицом, парнишка? - участливо спросил он Волкова. - А! - Баженов беззаботно махнул рукой. - Можешь не отвечать, я и сам знаю. Упал. Правда? - последний вопрос был уже обращен ко всем троим. Мамонтов и Качалов молчали.
- Досмеешься, гад! - процедил сквозь зубы Волков.
Баженов снял шерифскую шляпу и склонился перед Волковым в издевательском поклоне, наверное, так приглашали незадачливого Людовика на гильотину: «Добро пожаловать, ваше величество, патентованное средство от головной боли, извольте попробовать».
- Прошу вас. - Он показал на распахнутую дверь. Волков усмехнулся и вошел. Баженов сопроводил его хорошим увесистым пинком, или, как они говорили в школе, «поджопником». Щелкнул надежный замок. Волков бросился на прутья: лицо его было перекошено ненавистью, он брызгал розовой от крови слюной и шипел:
- Один хер, я тебя на нож поставлю, сука!
- Конечно, мой милый, - кокетливо ответил ему Баженов. - Когда-нибудь это случится. Но не со мной. И уж это точно будешь не ты. Потому что, - тут он набрал полную грудь воздуха, вцепился - со своей стороны - в решетку и заорал так, что Волков отпрянул назад, споткнулся и упал на пол, - ты сгниешь здесь, падаль! А потом я вывезу тебя подальше в лес и закопаю, как собаку! А пока, - голос его снова стал тихим и игривым, - я накажу тебя за оскорбление представителя власти, находящегося при исполнении должностных полномочий. - Он подошел к столу. Здесь, сантиметрах в двадцати от пола, проходили две полудюймовые водопроводные трубы. На обеих были вентили. Баженов перекрыл верхний. - Смотри, мой милый, в раковине воды больше нет. Но ты не переживай. Это не единственный источник на нашем курорте: Есть еще во-о-о-н тот родник. - Шериф показал на очко. - Сам не пил, но знающие люди утверждают, что вода из него прекрасно поправляет расшатанные нервы. Полечись, голубчик, через два дня ты мне расскажешь о своих ощущениях.
Мамонтов и Качалов стояли, остолбенев. Им хотелось поскорее отсюда убраться, но они боялись уйти, не получив разрешение Шерифа. Кто знает, что у него на уме? Наконец он обратил на них внимание.
- А вы чего здесь стоите, джентльмены? Или вы не слушаете радио? По улицам бегает бешеный пес, и этот пес - я. Я же всех попросил - по-хорошему попросил, - с нажимом сказал Шериф, но тон его ничего хорошего не сулил, - сидеть дома. Или, может, вам все равно, где сидеть? Тогда пожалуйста, - он потянулся за ключами.
- Кхм, - прокашлялся Мамонтов. - Мы пойдем.
- Как хотите. - Шериф выглядел обиженным: какие они все-таки неблагодарные, не ценят настоящего гостеприимства. - Навещайте своего товарища почаще. Можете приносить ему передачи. Но не забывайте, что у него - диета. Врач прописал ему соленые орешки, селедку и сухарики с перцем. Остальные продукты запрещены. СТРОЖАЙШЕ ЗАПРЕЩЕНЫ. - От Шерифа опять исходила угроза, явная и острая, как запах пота.
Мамонтов не стал дожидаться, во что это выльется, развернулся и рванул к выходу. Качалов засеменил следом.
Когда участок остался уже далеко позади, они перевели дух и замедлили шаг.
- Слушай, - сказал Мамонтов, - по-моему, он совсем уже того. Всегда был вольтанутый, а сегодня какой-то… - Он помотал головой, не находя нужного слова.
- Может, у него месячные? - хихикнул Качалов, с надеждой ожидая, что его шутка будет принята.
- Какие, на хрен, месячные? - обозлился Мамонтов. - Что ты плетешь, придурок? Ты что, не видишь, что он - напрочь подорванный? У него же - это… Дыра в голове.
Мамонтов и не подозревал, насколько он был прав. И сам Шериф это чувствовал. Дыра в голове. Огромная дыра. А все - из-за этого поганого свечения в заброшенной штольне. Ох, что-то будет сегодня вечером! Ох, что-то будет!
Не обращая внимания на злобно скалившегося Волкова - любому другому его взгляд давно бы прожег дырку между лопатками, но только не Шерифу! - Баженов подошел к сейфу, несколько раз повернул ключ в замке и со скрежетом открыл массивную, еще довоенной выработки, дверцу.
Достал с нижней полки связку динамитных шашек: изящных цилиндров цвета белого хлеба, перехваченных у концов слегка заржавевшей тонкой проволокой. Кое-где на шашках, как капли коричневого пота, выступил нитроглицерин. Бикфордов шнур был сухим, но пока не рассыпался в труху от старости.
Должен рвануть! Завалю эту штольню на хрен! Ох, не вовремя ТЫ вздумал светиться, если понимаешь, о чем я говорю!
Шериф еще немного пошарил на нижней полке, достал старый подсумок от противогаза и сунул туда динамит: зачем пугать понапрасну горожан? Хотя в это время они должны сидеть по домам, тихо, как мышки. И не путаться под ногами.
На этом приготовления Баженова не закончились. С верхней полки он достал две коробки - по десять патронов в каждой- крупной картечи. Диаметр шарика - 8,2 мм. Когда такой заряд попадает в голову, остается только шея-уродливым окровавленным стебельком, растущим из плеч. Уж кто-кто, а ТЫ должен это помнить! А? Одна только шея, Микки! Об одном жалею - что я тогда поторопился. Надо было сначала отстрелить тебе руки и ноги, а потом - твой паршивый конец! И только затем - голову!
- Эй! - раздался голос Волкова за спиной. - Зачем тебе динамит?
Шериф улыбнулся плотоядной улыбкой и повернулся к нему:
- А-а-а. Это опять ты. Ты, дружок, слишком заметная личность в Горной Долине. Мы - все мы - очень гордимся тобой. И хотим гордиться еще больше. Понимаешь, о чем я?
Настороженное молчание в ответ.
- Буду делать из тебя первого космонавта Горной Долины, - продолжал Шериф. - Старт назначен на, - он посмотрел на часы, - двадцать ноль-ноль. Полетишь налегке, поэтому поменьше ешь. Не бойся, это просто. Главное - покрепче держать эту связочку, - он хлопнул по зеленой брезентовой сумке с динамитом. - А уж об остальном я позабочусь - спички есть, не волнуйся.
- Ты совсем рехнулся, - медленно проговорил Волков. - Совсем с катушек сошел.
- Я рад, что ты это понимаешь. Поэтому, будь добр, сделай одолжение: и мне, и - в первую очередь - себе. Не зли меня по пустякам. И не вздумай шуметь.
Баженов еще раз окинул взглядом участок: не забыл ли он чего в спешке? Вроде ничего не забыл. Ну а раз так- вперед! Время не ждет.
- Сиди тихо! - повторил он и пошагал к двери.
- Эй! - окликнул его Волков.
Шериф резко обернулся, поднес палец к губам:
- Тссссс!
На лице его снова появилась улыбка. Вот только улыбкой назвать ее было нельзя: губы едва заметно дрогнули, но глаза оставались пустыми, как две дырки. Как две маленькие штольни.
Шериф подмигнул и вышел. Волков слышал, как дважды повернулся ключ в замке.

* * *

Баженов вышел на крыльцо и услышал жизнерадостный голос, доносящийся из динамика:
-…реагирует на малейший свет, звук, шевеление воздуха! - Было отчетливо слышно, как Тамбовцев причмокнул, словно рассказывал о каком-то необычайно вкусном блюде, мечте любого гурмана. Но, вместо долгожданного рецепта, в динамике раздалось: - У больного начинаются неконтролируемые судороги, все мышцы напрягаются сверх всякой меры, тело изгибается дугой. В такие моменты можно класть на него бетонную плиту весом в пять тонн, и он все равно не прогнется. - Шериф усмехнулся: живо представил себе эту картину - изогнувшееся в судорогах тело, над ним висит бетонная плита, и Тамбовцев, махая рукой, громко командует: «Майна!» - У больного начинается неконтролируемое мочеиспускание и дефекация. У мужчин - эякуляция. То есть семяизвержение, только это совсем не так приятно, как обычно. Вот так, дорогие мои. Но это еще не все…
Еще полчаса, как минимум, он продержится. Пусть нагнетает: кашу маслом не испортишь.
Он взглянул на часы: без пятнадцати шесть. Надо заскочить домой - ненадолго, вправить мозги Настасье, пусть сидит дома, что бы ни случилось. И Ваську чтобы никуда не отпускала.
СТОП! Шериф застыл на месте. А ведь Васька куда-то ушмыгнул с самого утра. Где он может быть? На школьном дворе? Вряд ли, там собираются ребята постарше: таких, как Васька, они в свою компанию не принимают. Куда он еще мог пойти? С новой рогаткой?
То, что у Васьки есть новая рогатка, Шериф знал точно. Ему не обязательно было ее видеть, он просто знал об этом, и все. На то он и Шериф. Если он знает все обо всех жителях Горной Долины: кто с кем спит, кто что ест и кто чем дышит, то уж про родного сына ему были известны самые незначительные мелочи.
В «дальний» лес! Стервец наверняка пошел в «дальний» лес! Черт! Только бы он не успел дойти до поляны, той, где заброшенная штольня! Черт!
Сейчас Баженов ругал себя на чем свет стоит. Все это миндальничание с Волковым казалось ему пустой тратой времени.
Надо было подойти к нему, когда он сидел на лавке перед участком, между Мамонтовым и Качаловым, приставить дробовик ко лбу - в самую середину - и выстрелить, посмотреть, какого цвета у него мозги. Сэкономил бы пару драгоценных минут.
Какой-то страшный, черный порыв охватил его, но лишь на несколько мгновений. Он перевел дух и застыл, потрясенный.
Что я такое говорю? «Приставить дробовик ко лбу»? Что со мной происходит? Неужели «дыра» в моей голове растет? Неужели я становлюсь таким, как и предсказывал этот поганый Микки: бешеным псом, которого необходимо пристрелить, пока он не натворил бед?
Шериф почувствовал, как покрывается липким холодным потом. Из подмышек пот струился в рукава, неприятно холодил локти и вот уже добрался до запястий. Из паха пот стекал по ногам и заливал сапоги, Баженов явственно услышал, как там захлюпало, словно он зачерпнул воды, переходя вброд глубокий ручей.
Ладони взмокли. Он медленно поднес их к лицу. Что это? Его передернуло. Что это?! Это не пот вовсе! Это… кровь!!! На мгновение ему померещилось, что его руки испачканы свежей, дымящейся кровью.
Шериф вскрикнул и покачнулся. Он зажмурился, а когда наконец нашел в себе силы вновь открыть глаза, видение исчезло. Руки как руки, никакой крови.
Он тяжело вздохнул и сел в уазик. Потянулся к ключам, торчавшим в замке зажигания, и замер. Медленно… медленно перевернул руку ладонью вверх. Нет. Никакой крови.
Он завел двигатель, включил передачу, нажал на газ. Его дом был следующим по Центральной улице, на другой стороне, но Баженов давно уже отвык ходить пешком, по городу и за его пределами он передвигался только на верном «железном коне». Он ехал, смотрел по сторонам, в зеркало заднего вида и с удовлетворением отмечал, что на улице - сколько он мог видеть, от самой Головы и до кладбища - никого нет.
Правильно! Сидите дома. Бешеный пес вышел на улицу - крутилось у него в голове, и чей-то голос, очень похожий на тот, который однажды сказал: «Зовите меня Микки…», ехидно повторял: «А ведь бешеный пес - это ты». Потом - нараспев, сладострастно: «Бешеного пссс-а-а-а…», а потом - громко, отрывисто, словно лаял: «ПРИСТРЕЛИТЬ! ПРИСТРЕЛИТЬ! ПРИСТРЕЛИТЬ!».

* * *

Нет. Не получается…
Ружецкий посмотрел на себя в зеркало. На лбу и кончике носа выступили капельки пота, маленькие, блестящие, как бисер, которым была вышита ее кофта. Как ее звали? Ту, последнюю? Марина? Лариса? Что-то похожее, трехсложное греческое имя с морской тематикой: Марина - значит «морская», Лариса - «чайка».
Он попробовал сосредоточиться. Вода текла в раковину шумной струей, скрадывая посторонние звуки.
Он облизал кончики черных усов. Соленые. На верхней губе у него наверняка такие же бисеринки пота, как на лбу и носу.
Да… да… Этот бисер на кофте. Сначала она сняла кофту, и Ружецкий увидел лифчик леопардовой расцветки. Не совсем то, чего бы ему хотелось. Ему больше нравится классическое, белое белье. Даже не просто белое - белоснежное, оно так красиво смотрится на загорелом поджаром теле.
Правда, эту Марину-Ларису нельзя было назвать загорелой. И уж тем более - поджарой. На вид ей было лет тридцать пять. Может, на самом деле ей было меньше, что поделаешь, женщины ее профессии быстро стареют. Очень быстро.
Ружецкий запомнил короткий ежик у нее под мышками. Это выглядело не очень аккуратно, но по-своему Трогательно. Этак по-домашнему, словно у нее давно уже не было мужчин, а для себя бриться лень.
На самом деле у нее конечно же был мужчина. Возможно, всего лишь пару часов назад, но это ничего не меняло. Ему хотелось видеть в ней домохозяйку-простушку, не слишком избалованную радостями секса.
Ружецкий напрягся и ускорил движения.
А потом… Потом она сняла джинсы. Фу, черт! Почему женщины почти перестали носить юбки? Юбки и чулки, с ажурной резиночкой, охватывающей середину бедра? Тогда бы он попросил ее не снимать чулки, подтянутая нейлоном ножка выглядит куда привлекательнее, но у этой коровы (Марины-Ларисы) под джинсами конечно же оказались колготки. Черные переливающиеся колготки с отвисшей мотней, сквозь которую просвечивали такие же леопардовые трусы. Затаившийся хищный зверь в ночном сумраке джунглей. Ха!
Он заработал быстрее.
Слава богу, колготки она стянула достаточно быстро и бросила на пол. Черным бесформенным комочком они застыли рядом с ножкой кровати.
Потом была пауза: она уходила в ванную комнату. Ружецкий слышал пение воды в трубах и шипение душа. Потом туда же отправился он, а когда вернулся, Марина-Лариса лежала, укрывшись до подбородка одеялом.
Тогда он заставил ее снова одеться - исключая, разумеется, эти отвратительные колготки! - и снова медленно раздеться, что она и сделала, по-дурацки закатывая глаза и неумело покачивая полноватыми бедрами. Хорошо, что она не поворачивалась спиной, а все время смотрела на него, плоская отвисшая задница с «апельсиновой коркой» - это не то, что может его возбудить.
Да, пожалуй, момент раздевания - пусть это выглядело всего лишь как жалкая пародия на стриптиз! - был самым волнующим. У него даже встал - без «гуманитарной помощи», как он это называл, - чего давно уже не случалось.
Правда, она все время торопилась как на пожар. Едва увидев его затвердевший кол, она бросилась разрывать обертку презерватива. И при этом постанывала, кряхтела и причмокивала, словно предвкушала невиданное доселе удовольствие.
Дура! Кого ты можешь обмануть своим сопением?
Ружецкий с ожесточением задвигал рукой и крепко сжал ноги.
Он остановил ее и показал на свои соски. Марина-Лариса понимающе кивнула и принялась их облизывать и покусывать, но опять как-то чересчур суетливо. Все не так!
Не то чтобы на него было трудно угодить, вовсе нет. Просто… Это отрыжка его счастливой семейной жизни. Всякий раз, когда Марина-Лариса-Света-Катя-Надя-Жанна начинала торопиться, он слышал голос своей жены, недовольный и презрительный: «Ну, давай быстрее! Когда же ты, наконец, кончишь?»
Ружецкий перевел дух и облизал усы. Воспоминание о жене было совсем некстати. Левой ничего не получится.
Три года назад, в одну из своих регулярных поездок в Ковель он подцепил «трипак». Тамбовцев, оглядев его распухший пенис, рассмеялся и сказал: «Надо руки менять, голубчик! Смотри-ка, член у тебя смотрит вправо, и писаешь ты небось немного вправо, - значит, и дрочишь правой рукой. Хочешь, чтобы он висел ровно, как у слона хобот - поменяй руку!» Он тогда еще покачал головой и добавил: «Молодежь, всему-то вас учить приходится». Но «трипак» вылечил.
Странно, раньше эта простая мысль не приходила Ружецкому в голову. Для того чтобы знать, иногда достаточно просто видеть. Потом Тамбовцев рассказал ему много подобных примочек - и про мужчин и про женщин, оказывается, как много можно понять, внимательно рассмотрев человеческое тело. Еще больше - изучив привычки, жесты, позы, зоны и так далее. Можно даже приблизительно подсчитать количество постоянных партнеров, бывших до тебя, их предпочтения и вкусы. Человек - словно большой камень, научись читать знаки, оставленные на нем. О, это самая интересная история!
Правой удобнее. Привычнее. Он поменял руку.
Марина-Лариса умело надела на него презерватив: ртом. Пожалуй, это было единственное, что она сделала умело. Все остальное - как-то не очень.
Ружецкий давно уже вывел для себя главное отличие секса от онанизма. Все дело в ритме. Когда ты один, чего тянуть резину? Побыстрее разгрузился, и все. В сексе же самое приятное - неспешность. Движения должны совпадать с дыханием. Или даже - быть медленнее. Чем медленнее, тем лучше.
Удивительная вещь: при такой разнице в темпе оба процесса длятся примерно одинаково. Иногда даже с партнершей получается быстрее. Да почти всегда, исключая, разумеется, жену. Его жену.
Марина-Лариса тоже была хороша. Залезла на него и поскакала в таком бешеном темпе, словно скатывалась на заднице по длинной лестнице, честно подпрыгивая на каждой ступеньке. Груди болтались, как полупустые мешочки с крупой, крашеные волосы облепили лицо, она отдувалась, когда они попадали в рот: «Пуфф! Пуфф!», и это могло бы продолжаться долго, очень долго, если бы Ружецкий не обхватил ее за плечи, крепко прижал к себе и несколькими уверенными, глубокими движениями не завершил дело.
Он дернулся и зажал пальцами нежную кожу крайней плоти, чувствуя, как она наполняется горячим семенем. Фу-у-у! Все! Смерть от спермотоксикоза откладывается как минимум на два дня.
Он часто думал: а как же обходится без секса его благоверная? Он-то хотя бы раз или два в месяц ездит в Ковель, заполняя промежутки занятиями в кружке «Умелые руки», а она? Она ведь все время сидит дома, почти никуда не выходит.
Ну да, конечно, - он усмехнулся, - в ее комнате висит над кроватью плакат с изображением Микки Рурка. (А под кроватью - стоит свечка. Еще один смешок.) Хороший актер. Может быть, и человек интересный. Может быть. Но Ирине он является только в своей бумажной ипостаси. А как же человек из мяса, костей и кожи? Обычный мужчина, пусть не такой красивый и обаятельный, как Рурк, пусть без татуировок на мощных бицепсах, пусть без этих каштановых прядей, но живой, теплый, колючий, с нормальным членом между ног? Неужели для нее это ничего не значит?
Иногда, правда, он делал попытки переспать с женой, но почти все они оканчивались неудачей.
Когда он пробивался наконец сквозь все эти: «Не хочу», «Я устала», «У меня еще полно дел», «У меня голова болит», «У меня месячные», «У меня нет настроения», «Сейчас начнется новая серия „Санта-Барбары“, „Я хочу спать“ и так далее, то слышал: „О боже! Ты все делаешь не так!“, „Да нет же, не туда!“, „Положи руку мне на грудь!“, „Никогда не трогай мою грудь! Это мне мешает!“, „Что ты меня мусолишь мокрыми губами?!“, „Не трогай мои волосы! Я сегодня мыла голову!“, и, как всегда, финальным аккордом: „Ну, давай быстрее! Ты все или еще нет?“
Отличный секс, дорогая! Спасибо тебе!
Ружецкий умылся и снова посмотрел в зеркало. И самое страшное… Самое страшное то, что он уже ко всему этому привык. Они давно уже… Как давно? Ну да, с того момента, когда Ирина забеременела Петей. Так вот, с того самого времени они не жили по-другому. А это, худо-бедно, десять лет.
Ружецкий завидовал Шерифу. И чего он, дурак, в свое время не женился на Настасье? Да, конечно, Ирина была самой красивой, и за ней все бегали. Ружецкому льстило, что она выбрала именно его. Поначалу. Но очень скоро он понял, что красота - это не самое главное для нормальной семейной жизни. В красивые бутылки разливают самое дешевое вино. Они с Ириной живут как соседи. Одно только название - муж и жена. А на самом деле…
Вот у Кирилла - жена. Настасья, если верить рассказам Баженова, постоянно его хочет. И главное не то, что постоянно хочет. А то, что хочет именно его. А он - ее. И живут счастливо… Чего еще надо? В конце концов, люди женятся только для двух вещей: чтобы трахаться сколько душе угодно и чтобы было с кем встретить старость. Дети получаются сами собой, когда трахаешься. Дети - это, конечно, прекрасно. Как говорят: «Дети - цветы жизни». Но… Скорее, не цветы, а листья. Подует холодный осенний ветер - старость - глядь, а листьев-то уже и нет. Улетели. У них своя жизнь, ничего с этим не поделаешь. Дети не могут - и не должны - жить ради родителей, они живут ради своих детей. Все крутится, все идет своим чередом. И с кем же ты останешься? В своей одинокой холодной старости? Неужели не понятно? С тем человеком, с которым всю жизнь делила постель. С которым всю жизнь трахалась. Больше не с кем.
Старики, в которых жизнь теплится едва наполовину, вместе образуют один маленький полноценный огонек, который не так-то просто задуть. А мы… Обманываем друг друга. Постоянно. Без конца. Ради чего? Ради Пети? Но это - еще один обман. Самый большой. К тому же - тем самым мы взваливаем на него часть собственной вины за неудавшуюся жизнь, а это нечестно по отношению к сыну.
Да-а-а… Ружецкий вздохнул, застегнул штаны, выключил воду и вышел из ванной.

* * *

Он прошел на кухню. Ирина читала журнал и пила чай с бутербродами. Демократичная еда: каждый намазывает себе бутерброд сам. И никаких претензий.
Было около двух часов, время обеда, но Ружецкий не заметил на плите ни кастрюль, ни сковородок.
- А… что-нибудь посущественнее бутербродов… сегодня будет? - спросил он.
- Если хочешь, готовь сам. Я занята, - ответила Ирина, не отрываясь от журнала. - И вообще, я так устала от этой постоянной готовки! Попробовал бы ты покрутиться целый день у плиты!
- Я забыл уже, когда видел тебя у плиты. Позавчера обед готовил я, если ты помнишь. В воскресенье - приходила твоя мама, сварила борщ и пожарила котлеты.
- Тебе надо было жениться на ней, - парировала Ирина. - Всегда был бы сыт.
У нее на все готов ответ. А у меня - одни вопросы. Вопрос - это минус, ответ - это плюс. Я - в дерьме, она - в шоколаде.
Ружецкому не хотелось ругаться. Возможно, еще полчаса назад он стал бы наливаться краской, наверное, даже стукнул бы по столу, прикрикнул на нее. О, Ирина бы в долгу не осталась! Голосом ее Бог не обидел. Как говорил Тамбовцев, у которого на каждый случай была готова смешная и немного похабная прибаутка, «Голос - как на жопе волос, тонок и нечист».
«Да, - Ружецкий улыбнулся своим мыслям, - тонок и нечист».
Но сейчас, после сеанса массажа в ванной, он был настроен более благодушно.
Да и черт с тобой! Жри свои бутерброды.
Через плечо он заглянул в журнал, который читала Ирина. Журнал был открыт на странице кулинарных рецептов.
Ружецкий попробовал угадать, какой из них приглянулся его… соседке.
Наверняка вон тот яблочный штрудель. Она его приготовит в воскресенье. С самого утра по всему дому будет стоять аромат свежей сдобы и запах антоновки. А-а-а! Вкусно! Но… Не мылься, Ружецкий, мыться не будешь. Все сожрут ее подруги, попивая ликер и нахваливая ее на разные голоса: «Ах, Ирочка, как вкусно! Вот ведь повезло твоему дураку: умница, красавица, а уж хозяйка какая! „Ммм!“. Противное чмоканье, пальцы собраны в щепоть, губы сложены куриной гузкой, и это дурацкое чмоканье. Ммм! Ммм! Ирочка, золотце! И еще по одной рюмке - хлоп! И снова - нахваливать друг друга: „Да какие же мы хорошие, да каким же уродам мы достались…“ Росомахи! И каждая про себя думает, что она - самая лучшая. Самая умная и самая красивая. И вокруг нее вращается Солнце и прочие светила. Убожества! Любая ковельская проститутка лучше всех вас, вместе взятых, потому что знает себе цену и не пытается продать мшавину между ног по цене божьего дара. Тьфу!
- Приятного аппетита, дорогая! - Ружецкий развернулся и пошел прочь с кухни.
Пожалуй, наскоро поем у Белки. Там же и выпью.
Он запустил руку в карман джинсов: денег было немного, но ему хватит. Он не будет напиваться, просто чуть-чуть выпьет.
Ружецкий просидел у Белки почти два часа, ушел из заведения незадолго до того, как туда ввалилась мамонтовская компания, поэтому драку конечно же не видел. (И даже если бы видел, встревать не стал.)
В четыре он был уже дома, сытый и довольный, под мышкой зажата бутылка Белкиного дистиллята. Он поднялся в свою комнату, на второй этаж (они с Ириной давно уже жили в разных комнатах: соседи, что тут скажешь?), выпил еще немного и незаметно для себя уснул. Он не почувствовал запаха болотной гнили, заполнившего весь дом.

* * *

Баженов открыл калитку, вытер об решетку налипшую на сапоги грязь, громко топая, медленно поднялся по трем ступенькам крыльца и толкнул дверь.
Он всегда поднимался на крыльцо медленно и громко топал, словно предупреждал домашних: «Я иду. Самый главный зверь в лесу, если вы понимаете, о чем идет речь, возвращается в свою берлогу». Четкие приоритеты - вот что он считал главным в семейной жизни.
Правда, его жена никогда и не претендовала на лидерство, но при этом никогда и не чувствовала себя в чем-либо ущемленной. Она знала, что от Кирилла всего можно добиться: надо только правильно выбрать тон и улучить нужный момент. К мужчине нужно относиться ласково и бережно, как к больному ребенку, если ему хочется играть роль главы семьи - ради бога! Пусть играется! Все равно он сделает так, как она хочет, без крика и этих изматывающих скандалов. К тому же кричать на Кирилла - себе дороже, она видела, что бывает с теми, кто осмеливается ему перечить. А ведь это все были здоровые и сильные мужчины, ее-то, пожалуй, он и убить может. Под горячую руку. Правда, жалеть потом будет. Но сгоряча может. Если она не уймет беса противоречия, стучащего острыми копытцами в сердце каждой женщины. Но с бесом Анастасия Баженова справлялась не менее умело, чем с мужем.
Она стояла на веранде, молитвенно сложив руки, и внимательно слушала проповедь Тамбовцева: к тому моменту накал страстей в его речи достиг высшей точки. Шерифу речь старого дока больше напоминала вечернюю сказку, одну из тех, которые в годы его детства читал по радио дядюшка Римус, с небольшой поправкой - дядюшка Римус никогда не читал ТАКИХ страшных сказок.
- …больной задыхается, - XXXX-Х! - очень натурально изображал Тамбовцев, - ему не хватает воздуха, язык чернеет, распухает и вываливается изо рта…
- Это правда, Кирилл?
Шериф подошел, обнял ее за то место, которое они по обоюдному согласию называли талией, и поцеловал.

Предыдущая страница 8 Следующая страница


9 Дмитрий Сафонов

- Васька дома?
- Дома, слава богу. Только что пришел.
Отлично. Одной проблемой меньше. Все-таки гораздо спокойнее - И СВОБОДНЕЕ - себя чувствуешь, зная, что твои близкие в безопасности.
«Крепкий тыл - основа фронта» - так говорил в армии их комбат. Всем хотелось служить в десанте, пограничных войсках или морской пехоте, лицом к лицу с настоящей опасностью. Но Баженов попал в обычную тыловую часть, служил водителем на «хлебовозке». Потом уже, на собственном опыте, он неоднократно убедился в правоте слов комбата - старого тридцатисемилетнего мужика, как казалось тогда. Сейчас ему самому тридцать шесть, и про крепкий тыл он знает не понаслышке. «Крепкий тыл - основа фронта».
- Не волнуйся. Я разберусь. Ты, главное, сиди дома и Ваську никуда не пускай. Даже в туалет. Пусть мочится с заднего крыльца.
Как был, в сапогах, он прошел в комнату. Некогда было снимать.
Сын сидел на диване, забившись в угол.
- Васька! Все в порядке?
Сын, обычно такой разговорчивый, только кивнул. Шерифу не понравилось выражение его лица. Какое-то испуганное. Он подошел, присел рядом.
- Что с тобой?
Васька помотал головой. Это должно было означать: «Ничего».
Анастасия видела комочки земли, упавшие со знаменитых ковбойских сапог мужа, но не сказала ни слова. «Значит, у него была причина так сделать. Мне легче убрать, чем ссориться».
- Что случилось? - повторил Баженов. Васька молчал.
- Испугался, наверное. Вон, по радио какие ужасы передают. Тамбовцев небось опять с утра «на кочерге». Ишь, как старается, - подала голос Анастасия.
- Угу… - Шериф потрепал сына по голове. - Не бойся. Я контролирую ситуацию. - Любой мужчина хочет быть героем для своего сына. У Баженова это получалось. И он очень этим гордился.
- Ну ладно. Вернусь, поговорим. - На языке у Шерифа крутился какой-то вопрос, который он хотел задать сыну. Что же он хотел спросить? Забыл. Черт возьми, напрочь забыл. Иногда это бывает.
- Ты… это, Василий. Остаешься за старшего. Следи, чтобы мама никуда из дому не выходила. И сам никуда не уходи: кто ее будет защищать, если вдруг прибежит бешеная собака? - Шериф уже верил в эту байку про бешеную собаку так, словно не сам ее придумал час назад.
Васька кивнул.
- Ну пока! - Баженов встал с дивана и направился к выходу. В дверях коснулся жены - просто положил тяжелую руку ей на плечо.
Она протянула ему сверток в промасленной бумаге. Он знал, что там лежит: бутерброды. Молча взял и пошел дальше. Никаких «спасибо» и «пожалуйста»: она не для того делала бутерброды, чтобы услышать «спасибо», просто знала, что он с утра еще ничего не ел, и этой причины было достаточно.
На крыльце он остановился, похлопал себя по карманам. Она достала из передника пачку сигарет и протянула мужу.
Шериф поскреб красный обветренный подбородок с пробивающимися иголками щетины и сказал:
- Ты не бойся. Я справлюсь.
- Я знаю, - ответила она.
Возможно, если бы она знала, что это - их последний разговор, то бросилась бы ему на шею, начала причитать, ахать и охать… Но скорее всего, нет. Она бы так и стояла на месте, вытирая полинявшим передником красные натруженные руки. У нее никогда не было чувства, что они чего-то НЕ УСПЕЛИ. У них все было ХОРОШО.
- Пока, - сказал Шериф и, не оглядываясь, пошел к машине.
Часы у него на руке показывали десять минут седьмого.

* * *

- Ну вот, пожалуй, и все, что я вам вкратце хотел рассказать про бешенство…
У Левенталя округлились глаза. «Вкратце»?!! Старый дурень болтал без устали час с лишним и, если бы он время от времени не щипал его за локоть, вещал бы еще столько же.
Левенталь не стал ждать милостей от природы, он запрыгнул Тамбовцеву на колени, оттеснил от микрофона и сказал:
- Спасибо Валентину Николаевичу за полезную и содержательную лекцию.
- Да ухожу, ухожу, - пробурчал Тамбовцев, выбираясь из-под тщедушного Левенталя. Его переполняло ощущение хорошо сделанного дела. Теперь - он был уверен на сто пятьдесят процентов, как любил говорить Шериф, - никто и носа не посмеет высунуть на улицу. Конечно, кое-где пришлось приврать. Откровенно говоря, он ни разу не видел больного бешенством. Больную собаку - видел. Восемнадцать лет назад. А человека - нет. И уж тем более он напрочь забыл все симптомы этой страшной болезни. Когда-то он учил это в институте…
В институте… Одно из самых ярких воспоминаний - первое занятие по анатомии. На столе из блестящей нержавейки лежит мужской труп, и девчонки сразу делятся на три неравные группы: первые, самые многочисленные, стараются не смотреть на синий сморщенный член, вторые, их поменьше, смотрят с любопытством, а две оторвы - самые прожженные, он это понял с самого начала, так потом и оказалось, - деловито переворачивают его пинцетом, выражение их лиц говорит: «Ничего особенного».
Про бешенство он помнил только то, что это - страшная и неизлечимая болезнь. И еще - слово «водобоязнь», лежащее на полке памяти где-то неподалеку от «бешенства».
В конце концов, на что человеку дана фантазия? А она его сегодня не подвела.
Не зря выпил. Для вдохновения. Пошло на благо: все, до последнего грамма.
Тамбовцев наклонился - при этом он весь покраснел и коротко хрюкнул - и галантно поцеловал пухлую ручку мадам Золовкиной.
- Валентин Николаевич! - Золовкина говорила шепотом, но все равно как-то ухитрялась пищать. - Вы не проводите меня до дома? А то я одна боюсь.
Тамбовцев подкрутил несуществующие усы и, молодцевато тряхнув седой головой, ответил:
- С удовольствием, Татьяна Александровна! - Он сложил калачиком левую руку и повернулся к ней. - Вот только… Одно маленькое «но»… Ваш муж, мой шер, он такой ревнивец… Что он скажет, увидев нас вместе?
- Да ничего не скажет, - махнула рукой Золовкина. - К вам-то уж точно ревновать не будет.
«Старая корова! Молотом - в лоб, серпом - ниже пояса. Неужели я настолько стар, что ко мне нельзя приревновать?» - с досадой подумал он, а вслух сказал:
- Спасибо за комплимент, благоуханная!
Золовкина украдкой обнюхала подмышки, от Тамбовцева это не укрылось. Он снова повеселел.
Один-один. Натуральная корова! Когда-нибудь ты поймешь, что я был самым галантным кавалером в твоей скучной жизни. Вон муженек-то твой перепугался. Не пришел тебя встретить. И только доблестный рыцарь Тамбовцев оказался настолько благороден, что согласился доставить твою тушу до дома в целости и сохранности. Когда-нибудь ты это поймешь. Но будет поздно! По сути дела, уже поздно. Мое сердце отныне принадлежит другой.
- Пойдемте, Татьяна Александровна. Она взяла его под руку, и они медленно побрели по школьному коридору. Часы на стене показывали четверть седьмого. До того момента, когда город полностью погрузился в черное, убийственное безумие, оставалось всего несколько часов.

* * *

Шериф проехал вдоль Центральной улицы и не увидел никого. Изредка на шум мотора отдергивались занавески на окнах, и за стеклом мелькало чье-то испуганное лицо, но тут же занавески задергивались снова, и лицо исчезало.
Даже собаки лаяли приглушенно: хозяева выгнали их из будок и заперли в сенях, опасаясь бешеного пса.
Хорошо. Пока все идет, как надо. Мне будет спокойнее, если все будут сидеть по домам. Пусть городок вымрет, как перед набегом индейцев, Шериф сам разберется, что к чему.
Баженов медленно катил по Горной Долине. На перекрестках он притормаживал и внимательно оглядывал переулки. Пусто! Молодец Тамбовцев! И он - тоже молодец. Версия с бешенством прокатила на «ура». Когда он на все сто пятьдесят процентов будет уверен, что город на замке, тогда выступит в сторону «дальнего» леса, чтобы перекрыть дорогу этой светящейся дряни.
Баженов доехал до конца Центральной и по Пятому переулку повернул направо, на первом перекрестке - снова направо.
Улица Ленинского комсомола была пустынна. Ни звука, ни лая, ни голоса. Впрочем, голос был. Левенталь говорил, что на сегодняшний день радио Горной Долины прекращает свою работу, а еженедельный концерт по заявкам состоится в другой день, о чем он сообщит дополнительно.
Шериф задумался. Он как-то упустил из виду это обстоятельство, не принял вовремя решение: где бы ему хотелось видеть Левенталя - дома или за пультом радиоузла? Где бы он был полезнее?
А, черт с ним. Пусть бежит домой. Все должно быть по-настоящему. Шутки закончились.
Баженов продолжал объезд городка. Проехав - от Ног до Головы - улицу Ленинского комсомола, Шериф свернул налево.
Московская. Самая тревожная, с ней всегда больше всего хлопот. Понятно, почему - из-за Белки.
Баженов прокатился мимо больницы. На крыльце - никого. Этот новый док, как его там? Пинт. Наверное, он все-таки хороший парень, не имеющий к зловещей штольне никакого отношения. Ведь он его проверил. Нормальный, живой человек. Может ссать, как все. Наверняка у него красная кровь, серые мозги и сизые кишки, как у всех нормальных людей, но ведь не будешь вспарывать живот или проламывать голову для того, чтобы убедиться в этом. Гораздо проще попросить помочиться. Всего лишь только помочиться, что он и делал со всеми приезжими вот уже десять лет подряд. И ведь никто не отказывался (а как тут откажешься, Шериф умел убеждать), правда, после принудительного мочеиспускания у людей почему-то пропадало желание ехать в Горную Долину… Но ведь это- только к лучшему, не так ли? Пожалуй, новый док был первым, кто не передумал. Видимо, ему сильно приспичило. Но зачем?
Может, есть какая-то связь между приездом Пинта и тем, что происходит в заброшенной штольне? Шериф чувствовал, что есть. Но какая? В штольне возникло свечение, потому что Пинт приехал? Тогда его надо немедленно к ногтю. Правда, пока не заметно, чтобы у нового дока имелись злые намерения… но ведь и у Микки их вроде бы не было. До поры до времени.
А может, наоборот: Пинт приехал потому, что свечение возникло? Но, опять же, зачем? И как он узнал?
По своему опыту Баженов знал, что никакую версию сбрасывать со счетов не стоит. Любая, даже самая головоломная и абсурдная, заслуживает рассмотрения. Но… За пределами реального не может быть никакой цельной версии, она распадается на куски, как гнилая тряпка. Реальный мир потому и реален, что причинно-следственные связи в нем ясны и очевидны, они составляют саму ткань реального мира, как только пытаешься покинуть его пределы, обычная логика перестает действовать, у иррационального свои, неведомые человеку, законы.
То, что иррациональное существует наравне с рациональным, Шериф не сомневался. Как не сомневался и в том, что у него должны быть свои законы. Но кто знает эти законы? Увы, не он.
Давайте поставим вопрос проще: кто он, этот Пинт? Враг или друг? Непонятно. Хорошо. Пусть пока это непонятно. Оставим это за скобками, как неизвестную величину. Некий икс. Попробуем зайти с другого конца.
Если Пинт - друг, что тогда? Тогда, если он друг и приехал сюда не случайно, его помощь может пригодиться. Значит… что получается? Надо взять его с собой? Ладно. Возьму.
Ну, а если Пинт - враг? Тогда его тем более надо взять с собой. «Крепкий тыл - основа фронта». А откуда взяться крепкому тылу, если там - враг?
Как ни крути, его нужно брать с собой и держать ухо востро. Если что не так - там его и положить, рядом с этой проклятой штольней.
Решение наконец-то было принято, и Шериф с облегчением вздохнул. Сейчас он разберется с Белкой, а потом вернется в больницу за Пиитом.
Баженов остановил уазик перед заведением, совсем как пару часов назад.
Из открытой двери валил сизый табачный дым. В заведении, как всегда, было полно народу.
Подожгу на хрен! Когда-нибудь точно подожгу!
Он спешился, оставив верного «коня» мирно пастись на пожухлой траве, поправил шляпу, постучал сапогами, сбивая остатки грязи, достал из машины ружье, разложил приклад и шагнул в дверной проем.
Шум и гам, раздававшиеся в заведении, мгновенно стихли.
Шериф медленно, пританцовывая, прошел между столиками до самого дальнего угла: туда, где недавно стоял несчастный Иван с торчащей в руке вилкой. Присел на корточки, убедился, что кровавые пятна тщательно вымыты, одобрительно покивал. Затем прошествовал вдоль стойки, ни на кого не глядя.
В заведении было тихо. Ни звука, если не считать нестройного гудения мух и скрипа половиц под ковбойскими сапогами. Взоры всех присутствующих обратились к высокой широкоплечей фигуре.
Пауза длилась долго. Шериф пялился в потолок, изучал содержимое стаканов и тарелок, стоявших на обшарпанных столах, но ни разу никому не посмотрел в глаза.
Наконец он присвистнул и сказал, как бы про себя:
- Не знаю, стоит ли мне здороваться. Похоже, здесь собрались одни только глухие. - Он с сожалением покачал головой и повторил: - Одни глухие.
Он снова замолчал, будто раздумывая о чем-то. Передвинул флажок предохранителя.
- Но я все же попробую до них достучаться. Помоги мне, Господи.
Он вскинул ружье и выстрелил. Передернул цевье - из патронника выскочила дымящаяся гильза - и выстрелил еще раз. В потолке образовалась огромная дыра. И сразу - будто кто-то повернул ручку невидимого приемника - все вокруг загудело и зашумело.
Шериф выждал, пока шум стихнет.
- Что, никто из вас не слышал объявления по радио? А? - Он ухватил за шиворот ближайшего мужичка, Смоленцева-старшего, когда-то победителя социалистического соревнования, а ныне - почетного алкоголика Горной Долины. - Ты слышал?
- Я… Чего я? Я, как все… - заплетающимся языком ответил Смоленцев.
- Ты не понял. Я сейчас спрашиваю не у всех, а у тебя лично. Ты - слышал?
- Ну, слышал…
- Тогда какого хрена ты здесь делаешь? Бегом домой! - Шериф раскрутил тощего Смоленцева и отпустил как раз напротив двери, полученного ускорения хватило, чтобы тот оказался на улице.
- Следующий… - Шериф хватал всех, без разбора. Картина повторялась - менялись лишь незначительные детали.
Многие не стали дожидаться своей очереди: тихо-тихо, по стеночке, за спиной Баженова протискивались к выходу и разбегались по домам.
Через две минуты Шериф остался с Белкой один на один.
- Ну и что ты сделал? - Белка ткнула пальцем в дырявый потолок. - Кто будет чинить?
- Не знаю, - усмехнулся Шериф. - Знаю точно, что не я. А что, разве твоя крысиная дыра не застрахована? Из-под густых бровей сверкнули злые Белкины глаза.
- Нет.
- Напрасно, - поучительно сказал Шериф. - Могла бы и озаботиться. С барышей-то.
- Какие барыши? Кто их видел? - запричитала Белка. Шериф подошел к ней, положил ружье на стойку.
- Слушай меня, Белла… Слушай внимательно. Последний раз тебя предупреждаю. Не перебегай мне дорогу. А то ведь… Мало ли что может случиться? Знаешь, как горят деревянные дома? Особенно те, которые не застрахованы? Как спички! Раз - и нет! Застрахованные - те еще так, - Баженов поморщился, - ни шатко ни валко. Они словно думают: «А кой черт нам гореть, если мы и так застрахованы?» А незастрахованные… - Шериф развел руками и повторил. С нажимом: - Как спички. Только диву даешься. Понимаешь, о чем я толкую?
- Да, - выдавила из себя Белка и отвернулась.
- Ну, вот и хорошо. Я рад, что мы поняли друг друга. На все сто пятьдесят процентов. - Он взял со стойки ружье и пошел к двери. С порога, не оборачиваясь, бросил через плечо: - Закрывайся, нерусь чертова. Пять минут тебе на все. - Шериф громко хлопнул дверью.

* * *

Тамбовцева он нашел на втором этаже, в ординаторской. Старый док что-то напевал себе под нос, колдуя перед открытым сейфом с медицинским стеклом, спиртом и водой, стараясь из этих нехитрых ингредиентов создать оптимальную комбинацию, примерно как сложить фигу из трех пальцев: главное - правильная последовательность, только и всего.
Мадам Золовкину он проводил быстро - невелик крюк- и вернулся на боевой пост, нести дежурство. Ну и… Для храбрости. А также - чтобы отметить дебют.
- Молодец, Николаич! Лихо ты их. До завтрашнего дня никто на улицу не выйдет. Здорово! - похвалил его Шериф.
Тамбовцев умильно улыбнулся. Он раздумывал, стоит ли предлагать спирт Шерифу. Решил, что не стоит: все-таки он при исполнении.
- Слушай, а правда… все так, как ты говорил? - спросил Баженов.
- Что?
- Ну, если бешеная собака укусит?
- Даже еще хуже. Будем здоровы! - Тамбовцев соблюдал правильную последовательность: спирт, выдох, вода.
- Ну дела… - Шериф похлопал себя по ноге. - Слушай, а где Пинт?
- Ушел.
- Как «ушел»? - От былого благодушия Шерифа не осталось и следа. Эта мгновенная перемена подсказала Тамбовцеву, что он сделал что-то не так.
- Ну… как? Я вернулся, а он… какой-то возбужденный. Говорит, можно я ненадолго отойду? Я говорю: можно. И все. Он ушел.
- Куда ушел? - Шериф перегнулся через стол. - Куда ушел? Вспоминай, сказочник несчастный!
- Не знаю… Он же не сказал. - Тамбовцев запер сейф. - Погоди. Он спрашивал меня. Говорит: где тут Молодежная улица? Я объяснил.
- Молодежная? Ты ничего не путаешь? Он спрашивал именно про Молодежную?
- Ну да. Молодежная и еще этот… - Кажется, теперь до Тамбовцева стало доходить. Он весь как-то сморщился, сдулся, словно лопнувший баскетбольный мяч. - Пятый переулок. Угол Молодежной и Пятого… Ведь это… Тот самый дом… - Он тяжело плюхнулся на стул. - Там же…
- Старый болван! - процедил Шериф, - Сиди здесь. Я - за ним!
Поди разберись после этого, враг он или друг? Чего его так тянет туда, куда не должно тянуть? Куда НЕЛЬЗЯ?
Шериф выругался. Что бы он ни делал, что бы ни предпринимал, что бы ни решил, все равно он отставал ровно на один ход. Он очень боялся, что не успеет ничему помешать. Не успеет ПРЕДОТВРАТИТЬ.
По больничным коридорам он летел так, что искры сыпались из-под каблуков его ковбойских сапог, словно разноцветные снопы первомайского салюта. Вот только на дворе стоял не май месяц. Сегодня было ДЕВЯТНАДЦАТОЕ АВГУСТА. День расплаты.

* * *

Пинт быстрым шагом шел по Московской улице. Он миновал заведение усатой Белки, оттуда доносились крики и пьяный смех.
Вот кому наплевать на все предупреждения. Самый что ни на есть бешеный пес мгновенно окочуриться, цапнув кого-нибудь из этих проспиртованных «двигателей прогресса». Ну, может, приедет Шериф, наведет порядок. Скорее всего, так и будет. Я уже видел, как он это делает. Немного резко, но… ПРОФЕССИОНАЛЬНО. Еще лучше, чем Тамбовцев вытаскивает вилки из руки.
Пинт прошел Московскую до конца и свернул в Пятый переулок. Здесь он не выдержал, огляделся - никого! - и припустил что было сил по прямой. Тут недалеко. Он пробежал один перекресток. Второй! Третий!! Наверное, если бы по соседней дорожке бежал Карл Льюис или Бен Джонсон, им бы, беднягам, ничего не оставалось, кроме как нюхать дым из его выхлопной трубы. Земли он касался через два раза на третий, расстегнутый пиджак надулся за спиной, как тормозной парашют «СУ-5», не будь его, Пинт запросто развил бы первую космическую скорость и ушел на околоземную орбиту.
На отшибе, за серым, наполовину сгнившим забором, стоял дом. Он выглядел так, словно захотел провалиться в преисподнюю, но на полпути передумал. Оскар остановился. На мокрой земле остался длинный след от ботинок - тормозной путь, убедительное свидетельство того, что по трассе он двигался с большим превышением скорости: настолько большим, что все радары зашкаливали.
Оскар подошел к калитке, но войти не решался. Давно - еще в раннем детстве - он гостил у бабушки в деревне и с тех пор усвоил, что земля, обнесенная забором, - это все равно, что городская квартира. В деревне дом начинается не с крыльца, а с калитки.
Пинт перевел дыхание и позвал срывающимся голосом:
- Лиза! Лиза!
Он постоял немного, отдышался. Изо рта вырывались огромные клубы пара, будто на дворе был не конец августа, а разгар трескучих крещенских морозов, спина взмокла, руки и ноги дрожали от напряжения. И еще - от ожидания. Ожидания чего-то сверхъестественного, почти несбыточного. И тем не менее это должно было случиться. Произойти прямо здесь и сейчас.
Здесь, в этом странном городке с красивым, но лживым названием, в этом мертвом, разлагающемся, смердящем доме его ждала Лиза. Он дошел. Он пробился. Сквозь все печальные события последних месяцев, сквозь все несуразные происшествия сегодняшнего дня, которые не могут происходить в реальной жизни: место им - на сцене театра абсурда, и больше нигде. Но он принял правила игры, и он ни разу не свернул, ни разу не усомнился в истинности надписей на обороте фотокарточек, он не потерял веру, как сделал это две тысячи лет назад один малый по имени Фома, и теперь он, Оскар Пинт, должен быть за все вознагражден. ОНА! Сейчас ОНА выйдет на крыльцо, и на этом все закончится. Нет! С этого все начнется. Все начнется заново: у них с Лизой.
- ЛИЗА! - закричал Пинт во весь голос. - Я здесь! ЛИЗА!
Он услышал, как щелкнул засов: коротко и глухо, как ружейный затвор. Дверь приоткрылась, и на фоне черной пустоты возник бледный силуэт.
- Лиза! - прошептал Пинт. - Это я. Выходи. Пожалуйста, выходи!
Ирина Ружецкая слышала, как муж хлопнул входной дверью.
О господи, да иди куда хочешь! Хоть бы вообще не приходил. Зануда чертов!
Нет, конечно, надо было отдать ему должное. Он старался. Зарабатывал, как мог, на жизнь. Приносил деньги в дом. Не такие уж и плохие деньги: она могла себе позволить не работать.
«Большие женщины рождены для работы, а маленькие - для любви» - так обычно говорила ее подруга, Тамара Бирюкова, миниатюрная, но не очень-то красивая брюнетка. По молчаливому соглашению между подругами считалось, что она рождена именно для любви, а не для скучной работы на почте, где Тамара проводила целый день среди писем, газет и чужих пенсий, зарабатывая свою. У нее было живое обезьянье лицо, широкий таз и толстые бедра, что, с одной стороны, выгодно подчеркивало тонкую талию, это так, но при ее фигуре надо с умом подбирать вещи, носить что-нибудь расклешенное, лучше всего - черную юбку чуть ниже колена, а Бирюкова норовила обтянуться брюками или джинсами, что делало ее задницу похожей на виолончель в футляре.
Ирину миниатюрной назвать было нельзя, но и большой она не была. Метр семьдесят - нормальный женский рост. На каблуках - чуть выше, почти вровень с мужем.
«Мужем…» Ирина поморщилась. Она привыкла называть Ружецкого мужем, но это было только делом привычки. Привычка…
Пожалуй, она не смогла бы четко объяснить, что в Ружецком ей не нравилось. Хозяйственный, заботливый, нежный, внимательный к сыну… Но и только.
Валерий мог сходить в магазин, приготовить обед - ничуть не хуже, а то и лучше, чем она, - но ведь это не главные мужские достоинства. Точнее, это совсем не мужские достоинства. Это может быть бесплатным - и очень приятным - приложением ко всему прочему. Но только приложением.
Собственно говоря, у нее не было претензий к мужу. Какие могут быть претензии? «На жабу поступила жалоба: зачем не канарейка жаба?» Не может быть жаба канарейкой, хоть она тресни. Так же и Ружецкий: что бы он ни делал, он не мог стать тем мужчиной, которого она хотела. В Горной Долине вообще не было таких мужчин.
Баженов - ха! представляете, девочки, мой дурак одно время ревновал меня к Шерифу! - казался ей просто грубым мужланом. Да, конечно, у него есть ярко-выраженное мужское начало: характер, мощь, сила, упорство. И, как довесок (точнее, противовес) к этим очевидным достоинствам - тупость, отсутствие душевной тонкости, примитивность, толстый загривок, поросший густыми рыжими волосами, и, самое противное - этот вечный звериный запах, который от него постоянно исходит, словно он месяцами не моется.
Представляю, как пахнут его носки. Или - что он там носит? - портянки. Пусть такая дура, как Настасья, стирает его носки. Она уже небось не может отличить розу от дерьма, так привыкла к запаху мужниных носков.
Нет, достойных мужчин вокруг себя Ирина не видела. Мужчины, как биологический вид, перестали ее интересовать.
Хотя… конечно, это неправда. Однажды ей все-таки повезло. Наверное, каждой женщине хотя бы раз в жизни везет. А может, и не каждой. Нет, скорее всего, далеко не каждой.
Она мысленно перебрала своих подруг и убедилась, что ни одна их них не пережила того, что довелось изведать ей. Максимум что у них было - это пьяное траханье со своими мужьями на берегу речки Тихой, у костра, под звон расстроенной гитары. Они - мужья то есть - называли это: «Дать выхлоп!» И жены повторяли эту глупую фразу, вспоминая, кто как скакал, кто что делал, кто первым разделся, да кто когда упал и больше не поднялся - уснул. Между -собой жены называли это «оргиями». «Оргии!» Глупое слово, усвоенное из школьной программы по истории. Древний Рим. Плебеи, патриции, Клеопатра и все такое. Разве это - оргии? Каждая пыхтит со своим супружником в сторонке, метрах в двадцати от остальных, голая спина чувствует каждый камешек, каждую травинку, копчик бьется об холодную твердую землю, а он - мой зверь! мой ненасытный зверь! - никак не может кончить, потому что напился в рубли и если и напоминает кого-нибудь из представителей животного мира, так это жирную потную свинью. Вся эта гоп-компания «давала выхлоп» не реже трех раз за лето, но им ни разу не пришло в голову поменяться партнерами. А может, и пришло, но они вовремя поняли, что от этого ничего не изменится: все пьяные бабы одинаково красивы, все пьяные мужики одинаково бессильны. Пусть лучше запретный плод щекочет воображение, оставаясь висеть на ветке, по крайней мере, никто не будет разочарован, узнав, что он, оказывается, совсем невкусный, да к тому же и с тухлецой.

Предыдущая страница 9 Следующая страница


Шериф 10

Оргии! Девочки, что вы в этом понимаете? Если бы я вам могла рассказать, вы бы умерли от зависти! Истекли бы слюнями и еще кое-чем! Но… рассказывать об этом нельзя. Никогда. И никому.
Глаза Ирины заволокло пеленой. Внизу живота появилось знакомое жжение: пока еще совсем слабое, как предвестник надвигающегося пожара. В такие моменты она чувствовала себя собачкой Павлова, перед которой зажгли лампочку: слюна отделяется, стекает через фистулу в пробирку, из дырки на брюхе льется желудочный сок, разъедая нежную кожу вокруг искусственного соустья, хвост закручен в бодрое колечко, горячий влажный нос жадно впитывает запахи, пытаясь определить: ну, на этот-то раз меня будут наконец кормить? Или опять обманут?
Но ее, в отличие от несчастных собачек, слабое жжение внизу живота никогда не обманывало. Не зря же он тогда сказал: «Ты всегда будешь помнить обо мне. Ты не сможешь меня забыть. Это мой подарок…» Подарок! Конечно, это не дар. Но очень дорогой подарок. Еще никто и никогда не получал такого подарка.
Небось ее дурачок муж - мой сладенький, все ручки в мозолях! - потакая уязвленному мужскому самолюбию, рассказывает спьяну дружкам о свечках, морковках и огурцах.
Ты бы очень удивился, дорогой, узнав, что мне не нужны ни свечки, ни морковки, ни огурцы. И даже твой вялый корешок меня ничуть не интересует. Оторви его и выбрось- никто и не заметит!
Ирина отложила журнал с рецептом яблочного штруделя, который она так никогда и не испечет. Ей хотелось поскорее добраться до своей комнаты.
Она встала. Так резко, что табуретка упала, но Ирина не обратила на это внимания. Сейчас ничто - никакой посторонний звук, шум, запах или даже яркий свет - не могло ее отвлечь. Чувствуя, как горячее пламя разливается все ниже и ниже, скользит по ногам и лижет колени, она поспешила к лестнице.
В дверях кухни ей пришлось остановиться и схватиться за притолоку. Первый оргазм - еще не такой сильный, но все же гораздо сильнее, чем те, что она когда-то испытывала с мужем - пробил ее тело подобно мощному электрическому разряду. Хорошо, что он был коротким, а то бы она упала на пол и заработала очередной синяк: у всякой монеты есть орел и есть решка.
Ирина закрыла глаза и прикусила губу. Постояла несколько секунд, переводя дыхание.
Ох, сегодня что-то сильнее, чем обычно! Если первый такой, какие же будут остальные?
Она заставила себя оторваться от дверного косяка и сделать несколько неверных шагов по направлению к лестнице.
Горячее, густое, как мазут, пламя, бушевавшее внутри нее, немного улеглось. Ирина схватилась за перила и принялась подниматься по ступенькам.
На площадке между первым и вторым этажом она остановилась, ожидая нового натиска, но пламя было великодушным, оно словно выжидало чего-то. Оно уже посигналило ей: мол, не тяни, подруга! Ты знаешь, что надо делать, - и затаилось до срока.
- Хорошо, - непонятно кому сказала Ирина и преодолела последний пролет.
Ее комната - первая направо. Еще несколько шагов, всего лишь пять или шесть. Она обязательно должна дойти до кровати. Обязательно.
Стоило признать, что подарок этот был не таким уж безобидным. Две или три минуты, которые казались Ирине часами, она не могла себя контролировать. Она называла это «приступом сладкой эпилепсии». Очень часто она падала на пол, не успев добраться до кровати, и потом приходилось носить джинсы, глухие, как у учительницы начальных классов, юбки и рубашки с длинными рукавами, потому что руки и ноги были сплошь покрыты синяками. Обо что она ударялась? как? - этого она не помнила. Не могла вспомнить, сколько ни пыталась.
Однажды она очнулась, и первое, что почувствовала - это металлический вкус во рту. Ирина проглотила слюну, но вкус только усилился. Она с трудом добралась до зеркала и испугалась: весь подбородок был залит кровью. Темная пузырящаяся кровь бойко текла из прокушенной нижней губы, заливала подбородок и бежала по шее, пробираясь к ложбинке между грудей.
Тогда она впервые подумала, что это - не только подарок. И даже - не столько подарок. Что-то еще. Но что? Она не могла понять.
Внизу хлопнула дверь.
Это не Ружецкий. Он не мог так быстро вернуться. Только… Только если забыл что-нибудь. Например, дать мне по морде!
Она хрипло рассмеялась. Муж - как бы сильно ни орал - никогда не бил ее, хотя иногда, боясь признаться в этом самой себе, какой-то сердцевиной, нутром, она чувствовала, что должен был бы. Есть за что.
Но только… Он должен был делать это раньше. Сейчас уже поздно.
Она оттолкнулась от перил, стремясь поскорее добраться до своей комнаты. Уже близко. Она потянулась к дверной ручке - аляповатая морда льва с висящим в пасти кольцом - такие считались высшим шиком лет двадцать назад. Еще ее покойный свекор, Семен Павлович Ружецкий, очень уважаемый в Горной Долине человек, страшно гордился этими дверными ручками, которые привез из самого Александрийска.
Ирина схватилась за кольцо. Пламя становилось каким-то немилосердным, оно пожирало ее внутренности, словно сухие сосновые дрова - жадно и с треском.
Внизу раздались уверенные шаги. Топ-топ-топ, и затем- более размеренно. Топ. Топ. Топ. Кто-то поднимался по лестнице.
Ирина отчетливо услышала запах тины. Гнилой тины, разложившихся лягушек, болотных газов и чего-то еще. Невыносимый смрад приближался, он медленно заполнял собой все пространство, и Ирина почувствовала, что задыхается, тонет в этом ужасном запахе.
И еще она услышала смех. Странный смех: вроде бы знакомый и в то же время сильно искаженный, словно старую запись проигрывали на испорченном магнитофоне.
Ирина потянула на себя кольцо. В какой-то момент (все этот проклятый запах, он заполнял ее легкие, проникал в живот и голову, вместо мыслей и ощущений в голове остался только запах! он царил над всем, разъедал мозг) ей показалось, что отделанный фальшивой патиной, под бронзу, лев разжал свою пасть, и кольцо с глухим звяканьем упало на палас. Теперь спасения нет! Она останется в коридоре, не сможет открыть дверь в комнату и захлебнется болотной вонью… Но нет. Это ей только показалось. Лев щерился, обнажив клыки из дешевого литьевого сплава, но он исправно держал кольцо. Ирина потянула кольцо на себя. Дверь приоткрылась. И в этот момент…
Как он все-таки неизобретателен, почему ЭТО должно происходить непременно в дверях?!
…ее настиг второй оргазм, еще сильнее первого. Вообще-то, она сильно сомневалась, можно ли теперь называть ЭТО оргазмом…
…старый анекдот. «Сара, сегодня я был у врача, и знаешь, что он мне сказал? Оказывается, то, что мы с тобой принимали за оргазм, это просто одышка!»…
…непонятно, почему этот анекдот всплыл в ее памяти? К чему? То, что она испытывала, ни оргазмом, ни одышкой назвать было нельзя. И подарком тоже. Это… Это…
Шаги сзади приближались. Она распахнула дверь и шагнула в комнату. Просто упала, больно ударившись об пол локтями и коленями. Сил подниматься больше не было, на четвереньках она подползла к кровати и легла на нее животом. Она так и стояла, в позе молящегося магометанина - колени на полу, живот на кровати, руки бессильно вытянуты перед собой - не в силах пошевелиться.
Дверь тихо скрипнула, и вновь раздался этот странный, будто пропущенный через звуковую мясорубку, смех. Кто-то стоял на пороге. На какое-то мгновение ей даже показалось - хотя этого просто не могло быть! - что ОН вернулся.
Ирина медленно повернула голову.
- Петя!
Она знала, что это так и не так. Тот, кто стоял на пороге, был очень похож на ее сына. Но это был не он. Безумные, совсем без белков, глаза цвета болотной жижи, изо рта и ноздрей тянутся дорожки густой черной, с зеленоватым отливом, слизи, голова качается, как камыш на ветру, но больше всего ее поразило не это.
Штаны у Пети, как раз в том месте, где уже якобы выросли волосы (она помнила, как сказала это подругам, сболтнула по глупости, просто, чтобы похвастаться, даже не похвастаться - вызвать легкую зависть), были сильно оттопырены, они буквально трещали, не выдерживая напора, - боже, что ТАМ такое? этого не может быть! но не такой же большой! ОГРОМНЫЙ! - и то, что было там, росло прямо на глазах.
Ирина поняла, кого ей напоминает Петя: ритуальную фигурку ацтеков. Маленький человечек с огромным фаллосом. Символ плодородия.
- Петя!
- Зовите меня Микки… - проскрипел странный голос.
Ирину захлестнула новая волна пламени. Оно распространялось все дальше и дальше, жадные языки облизывали шею и лицо, руки горели, они уже дымились. Она напряглась, предчувствуя новый, еще более сильный… Оргазм? Взрыв? Разряд?
Петя двинулся к ней, дергая руками и ногами, как марионетка, послушная злой воле невидимого кукловода.
У нее не было сил сопротивляться. Ирина почувствовала, как неожиданно сильные руки задирают сзади юбку. Сильные, умелые, ни перед чем не останавливающиеся руки. Она хорошо - даже спустя десять лет! - помнила эти руки. Крепкая ткань трещала, как сухое дерево в ураган.
Еще до того, как он вошел в нее и третья, самая мощная волна смяла и сокрушила - целиком! раздавила, захлестнула, растворила в себе! - Ирина поняла…
…что это был за подарок! Нет, это называется по-другому! Это - не подарок! Это - цена! Цена, которую придется заплатить!
Еще - где-то на задворках затухающего сознания - она успела подумать, что если бы можно было вернуть все назад, тогда…
Она отключилась.

* * *

Бледный силуэт зыбко дрожал в черной пустоте дверного проема, так дрожит пламя догорающей в плошке свечи.
- Лиза! - позвал Пинт. - Это я. Я, Оскар. Ты не узнаешь меня?
Бледная тень медленно вышла на крыльцо. Пинт увидел… Лизу? Или нет?
Тень была похожа на Лизу… Словно бы она перенесла тяжелую болезнь и теперь с трудом шла на поправку. Или же… наоборот: болезнь доедает ее, пожирая последние, самые сладкие куски слабой плоти.
Вся в белом, как женщина из романа Уилки Коллинза, только вместо шляпы на голове платок, и вокруг шеи повязано что-то белое, вроде шарфа.
Оскар не знал, как ему называть девушку в белом: Лизой… или нет? Он до сих пор не мог понять, кто она.
- Лиза! Это ты? Ты узнаешь меня? Это я, Оскар. Лиза, что случилось? Что с тобой? Ты больна?
Конечно же она больна. Она тяжело, может быть даже смертельно, больна, и всегда знала об этом. Вот откуда взялась фраза: «У нас мало времени. У нас его совсем нет». Она все знала и поэтому сбежала от него. Не хотела, чтобы он видел, как она догорает.
Боже, Лиза, неужели ты думала, что я испугаюсь? Что я откажусь от тебя, узнав о твоей болезни? Как ты могла? Девочка моя, как ты могла? Зачем ты лишила нас этих четырех месяцев? Лишила МЕНЯ? Зачем?
- Лиза, можно я войду? - Он взялся за крючок, на котором держалась калитка.
- Я тебя знаю, - внезапно сказала девушка.
Этот голос, слабый и тихий, звучал почти как ЕЕ голос… почти. Или - это все-таки ЕЕ голос, просто немного измененный болезнью?
- Я тебя знаю, - повторила белая тень. - Ты - тот, кто читает ЗНАКИ. Я знала, что ты придешь.
Пинт растерялся. Он хотел подойти ближе: тогда бы он обнял девушку, прижал ее к груди и сразу бы все понял - Лиза это или нет. Отсюда, с десяти шагов, он не мог разобрать. К тому же эти странные белые тряпки, в которые она была замотана…
Оскар не знал, как поступить. Первым его порывом было снести с петель эту чертову калитку, броситься к дому, взбежать на крыльцо…
Но что-то его останавливало. То самое, уже испытанное однажды чувство, когда в библиотеке он боялся поднять глаза, опасаясь, что прекрасное видение исчезнет. Тогда она не исчезла. Точнее, исчезла, но не сразу. Тогда она подарила ему двенадцать часов. Двенадцать часов - все, что у них было. Много это или мало? Наверное, много, если он все бросил и примчался сюда, как только увидел ее ЗНАК. И, наверное, мало, если ему нужно еще. Еще- хотя бы час. Полчаса. Пятнадцать минут, господи, пятнадцать минут, или я сдохну!!!
Оскар проглотил комок, подступивший к горлу. Перед глазами все расплывалось, двоилось и троилось. Он моргнул: по щекам покатились две слезы. Это ненадолго вернуло изображению резкость. Но ненадолго. Он отвернулся и крепко потер ладонями глаза. Теперь лучше.
- Я… войду? Можно я войду?
Девушка, стоявшая на крыльце, выставила руку ладонью вперед, она словно останавливала его.
Пинт откинул крючок на калитке. Девушка покачала головой: нет.
- Хорошо, я буду стоять здесь. Но… Я прошу тебя: подойди ближе. Скажи мне, кто ты? Я… - Он всхлипнул.
Не разводи сырость, кретин! Ты стал неврастеником: так и норовишь разрыдаться по пустякам.
Но это были вовсе не пустяки. Он понимал это. Пинт собрался.
- Я не могу понять, - продолжал он. - Я не могу понять, нашел я тебя или нет? Я многого не могу понять. С тех пор, как ты исчезла. Сжалься надо мной. Объясни. Ты знаешь… Я никого никогда еще так не любил, как тебя. - Он замолчал, ожидая ее реакции.
Девушка тоже молчала.
- Я все забыл, когда увидел тебя. И не могу вспомнить- с тех пор, как ты ушла. Ты для меня - все. Ты и твои фотографии. Откуда ты про них узнала? И зачем взяла их с собой? Лиза, в конце концов…
В конце концов, что это со мной?
Пинт решительно отворил калитку и сделал шаг.
Девушка вскинула руку и повернулась, еще мгновение, и она скрылась бы за дверью.
- Хорошо, хорошо. Я не буду. Только не уходи. Пинт отступил назад и даже притворил за собой калитку.
- Пожалуйста, выслушай меня. Я… Я не знаю, что говорю… Все не то, совсем не то, что я хотел сказать…
- ОН уже близко. ОН уже здесь, - внезапно сказала девушка. - Опасность.
Пинт оглянулся. Поблизости никого не было.
- Кто он? О ком ты говоришь?
Вместо ответа девушка стала разматывать белую тряпку на шее. Быстро и как-то ожесточенно. Еще мгновение, и кусок белой материи отлетел в сторону, и на тонкой - такой тонкой, что, казалось, она просвечивала - шее Пинт увидел страшную отметину.
Странгуляционная борозда, промелькнул у него в голове бездушный медицинский термин. Точнее, судебно-медицинский, такие борозды бывают у повешенных. У покойников. Но у живых людей?
Или? Она пыталась покончить с собой?
Ноги его приросли к земле, он не мог сдвинуться с места.
- Опасность! - повторила девушка. - ОН уже здесь!
Ужасная отметина выглядела как ожерелье из бузины: синюшно-багровая, широкая, она косо охватывала беззащитную шею и, казалось, давила, давила… Хотела задушить.
Девушка покачала головой и стала медленно заматывать тряпку. Уродливый след скрылся под материей.
Пинт почувствовал, как реальность снова начала терять четкие контуры, размываться, дрожать перед глазами предзакатным летним маревом. Слова девушки не внесли никакой ясности, наоборот, теперь Пинт окончательно во всем запутался.
Что здесь, черт возьми, происходит? Может быть, я просто сплю? Да, конечно, мне все это приснилось. На самом деле - я в глубоком запое, печень отказала, и мозги отлетели. Я - цветок, я лежу в больничной палате и хожу под себя. Нет, скорее всего, я уже умер. Но, где бы я ни был, почему меня посещают такие страшные видения? За что? Господи, за что?
Но он не спал. И не лежал в палате. И тем более не умер! Трухлявое дерево калитки было вполне реальным: шершавым и податливым на ощупь, оно легко крошилось под пальцами. Ткань, из которой был сделан его костюм, грубо топорщилась под мышками. Ботинки… ботинки на ногах тоже выглядели как настоящие. И звук, доносившийся из-за спины, тоже был реальным. Абсолютно реальным. И очень знакомым.
- Слушай! - сказала девушка, и он не стал оборачиваться на звук, застыл, стараясь не пропустить ни единого ее слова. - Сегодня будет петь «чита». Слушай пение «читы»!
«Чита»? Что это такое? Что это значит: пение «читы»?
Он хотел спросить у девушки, но она повернулась и скрылась за дверью, быстро и бесшумно, как это умеют делать только тени. БЕЛЫЕ тени.
- Лиза! - крикнул Оскар и услышал знакомый голос за спиной.
- Ее здесь нет. Разве ты этого не знаешь? Давай, поворачивайся, только медленно. Не делай резких движений, а то, как говорят в голливудских фильмах: «Мой палец так и чешется!» Так вот, мой палец УЖАСНО чешется! Еще немного - и я не выдержу!
Оскар медленно обернулся.
Дежа вю! Это уже было! Страшный зрачок двенадцатого калибра… И еще два - под широкополой шерифской шляпой.
- Садись в машину, док, - сказал Баженов. - По-моему, нам пора серьезно поговорить. Очень серьезно. Ты понимаешь, что я имею в виду?

* * *

Надо отдать должное Белке: самогон она продавала чистый. Сивухи в нем было куда меньше, чем в ковельской водке. Опьянение быстро проходило, почти не оставляя похмелья. Хотелось выпить еще.
Белка это прекрасно знала, готовый дистиллят она очищала березовыми углями. Затраты на очистку невелики, и они полностью окупались возросшим потреблением.
Ружецкий проспал недолго. Он взглянул на часы.
Вернулся я в четыре, сейчас - начало седьмого. Два часа. Неплохо.
Он потянулся, встал с постели. Поискал под кроватью тапки, обулся.
Что-то было не так. Он сначала не понял что. Но что-то было явно не так.
Может, она все-таки сготовила обед? Хотя… вряд ли. Ничего, покопаюсь в холодильнике, что-нибудь найду.
На стуле рядом с кроватью стояла бутылка.
Там еще половина. Меня ждет приятный вечер.
Ружецкий сделал один большой глоток, поморщился, крепко сжал губы. Утер тыльной стороной ладони рот.
Хорошо! Но без закуски больше не буду. Отправлюсь в экспедицию - на кухню.
Ружецкий открыл дверь - и едва не упал на пороге. Удушливая, тугая волна зловония была ничуть не менее осязаема, чем ударная волна при взрыве.
Фу! Что такое? Что здесь происходит?
Он закрыл рукавом нос и стал пробираться сквозь густую вонь к лестнице. Глаза слезились.
- Ирина! - позвал он. - Что случилось?
Первой его мыслью была утечка газа. Он ведь сам объяснял Пете, что природный газ, который горит в конфорке, не имеет запаха, поэтому к нему примешивают меркаптан-пахучее вещество, чтобы сразу заметить утечку. Но сейчас пахло не меркаптаном: тухлыми яйцами, болотной гнилью и… Какой-то падалью. Однажды такое было: год назад в сарае появился очень неприятный запах, день ото дня он становился все сильнее и сильнее, пока наконец Ружецкий не нашел причину - полуразложившуюся дохлую крысу.
Но на крысу это не похоже. Тут не крыса, а целый лось.
Перед глазами промелькнула абсурдная картинка: он уходит из дома в заведение усатой Белки, и лишь скрывается из виду, как в дверь вваливается огромный лось и в ту же минуту сдыхает - прямо под лестницей. Его туша моментально начинает разлагаться, очень быстро, как при ускоренной прокрутке пленки: белые жирные черви прогрызают в дохлятине причудливые извилистые ходы, снуют туда-сюда, жрут почерневшее мясо и свернувшуюся кровь, шкура опадает, из дырок торчит желтый костяк. И - вонь. Ужасная вонь.
Что за бред? Какой лось? Надо бросить пить!
А при чем здесь «бросить пить»? Что, от этого исчезнет запах?
Ружецкий вытащил из кармана зажигалку, чиркнул колесиком. Яркая голубая вспышка на мгновение озарила коридор второго этажа. Ружецкому опалило волоски на руке, в которой он держал зажигалку. Дышать, конечно, легче не стало, потому что вспышка сожгла почти весь кислород, но противная вонь стала меньше. Теперь запах был другим: будто он спалил одновременно сотню спичечных коробков. Сера. В доме явственно запахло серой.
- Ирина! - снова позвал Ружецкий. Ее комната была расположена тоже на втором этаже, но в другом крыле.
- Ирина! - Ружецкий продвигался к лестнице.
А не ты ли это испортила воздух, дорогая? Проще говоря, набздела? - вертелся на языке каверзный вопрос.
Правда, вслух он никогда ничего подобного не скажет, но подумать-то может! Ружецкий усмехнулся.
- Ты все-таки приготовила обед, дорогая? Что у нас сегодня? Гороховый суп?
Он услышал какое-то шевеление в комнате жены. Она дома? Но почему не отзывается?
Ружецкий подошел к ее двери и постучал.
- Ирина! Ты меня слышишь? Что случилось? Почему в доме такая ужасная вонь?
За дверью - тихий шорох, и ничего больше. Молчание.
Ружецкий постоял, прислушиваясь. Тихо-тихо, будто где-то далеко, за полем, работал радиоприемник и ветер доносил различные обрывки звуков, меняя последовательность фраз и искажая голос:
- Какая разница, откуда я взялся?.. Кххххххх! Я был всегда, и я буду всегда… Кхххххх! Мне нужна веревка! Крепкая веревка…
- Что такое? - произнес Ружецкий.
Мне все это кажется, или я действительно слышу этот бред? Но что он должен означать?
Он снова постучал в дверь - на этот раз решительнее и громче:
- Открой мне, слышишь? Звуки затихли. И потом - снова:
- Зовите меня… Кххххххх! Аххх-ахххх-аххх! Бешеного пссссссса!
- Ирина, открой мне дверь! Или я ее сломаю на хрен! - пригрозил Ружецкий. Он схватился за кольцо в пасти льва, дернул на себя.
Черт! Дверь-то открывается наружу! Кольцо может не выдержать. Да оно точно не выдержит!
Вот если вовнутрь - никаких проблем. Ружецкий посильнее дал бы ногой, и все. Ну, в крайнем случае, разбежался бы и выломал дверь плечом.
Надо сходить в сарай, принести ломик. Поддеть осторожно - там, где замок, тогда можно будет аккуратно взломать дверь.
Аккуратно взломать! Интересное словосочетание. Почти как «ласково убить»! Ружецкий снова усмехнулся. Тогда он еще не знал, что скоро ему придется сделать и то и другое.
- Ирина! Последний раз предупреждаю, открой дверь по-хорошему.
- Кхххххххх! Ахххх! ПРИСТРЕЛИТЬ, ПРИСТРЕЛИТЬ, ПРИСТРЕЛИТЬ!

Предыдущая страница 10 Следующая страница


11 Дмитрий Сафонов

Последние слова прозвучали очень отчетливо. Ружецкий отшатнулся.
- Послушай! Я иду в сарай за инструментами. Если к тому времени ты не откроешь, я взломаю дверь! Смотри! У тебя три минуты!
Ружецкий осторожно направился к лестнице. Он не хотел себе в этом признаваться, но он боялся. Боялся, что дверь с грохотом распахнется, и на пороге появится… Кто? Или что? Что появится? Он не знал. И от этого становилось еще страшнее.
Он собирался сходить в сарай за инструментами, но не только. Еще надо было достать из оружейного шкафчика (Шериф хоть и друг ему, закадычный дружок с самого детства, но все же заставлял хранить оружие в сейфе: все-таки сын растет, Петя. Пацан. Мало ли что может случиться?) старую двустволку, зарядить ее пулями. Или картечью? Лучше картечью.
И что дальше? В кого он будет стрелять? В Ирину? Или… в то, что издает такие странные звуки?
Как бы то ни было, медлить нельзя.
Ружецкий спустился по лестнице на первый этаж. Здесь вонь была меньше. Гораздо меньше. Но, прежде чем идти в сарай, он решил распахнуть все окна.
Проветрить. Надо проветрить помещение, как говорила их учительница в начальной школе, Ружецкий хорошо ее запомнил. Жаркой весной и в лютую зимнюю стужу она заставляла проветривать класс. Выгоняла всех детей в коридор и распахивала окно. Каждую перемену.
От свежего воздуха голова становится свежей. А свежие мозги способствуют хорошему усвоению учебной программы. Она поджимала губы, и рот ее становился похож на маленькую красную пуговицу. Длинные волосы она собирала в большую копну, а сверху водружала копенку поменьше. Как ее звали? Людмила Александровна, вот как.
Свежие мозги способствуют хорошему усвоению учебной программы, - повторял про себя Ружецкий, открывая настежь все окна на первом этаже.
Когда он был в кухне (кухня помещалась прямо под комнатой Ирины), то услышал размеренное скрипение ножек кровати и - в такт ему! - тонкое пение пружин.
Что это? Чем она там занимается? У нее что там, любовник? ЛЮБОВНИК?! Откуда?
Ружецкий застыл на месте, так его поразила эта мысль. Он, конечно, давно подозревал жену… Но вроде бы она весь день была на виду… Да и потом, кто в Горной Долине станет так рисковать ради…
«Ради сомнительного удовольствия трахать твою жену? - подсказал внутренний голос. - А может, с НИМ она совсем другая? Может, он ее имеет во все дыры, и ей это нравится? Очень нравится? И она кричит: „Еще! Еще!“ А? Ты не задумывался над этим?»
Ружецкий остолбенело уставился в потолок. Скрип участился, стал более ритмичным. Даже не скрип, а стук, так, словно кровать ходила ходуном.
«Черт возьми! Что они там делают? Грохну обоих!» - подумал Ружецкий, и кто-то, голосом, очень похожим на голос Шерифа (но это был не Шериф, он знал точно), сказал в самое ухо: «Убийство, совершенное в состоянии аффекта. Срок пустяковый, всего ничего! Правда, алкогольное опьянение - это отягчающее обстоятельство. Но… Ведь мы закроем на это глаза! Верно?»
- Верно, - непонятно кому ответил Ружецкий. Губы складывались сами собой, помимо его воли, диафрагма выдавливала воздух из легких, голосовые связки дрожали, издавая странные звуки, словно он пел во сне.
Он направился к выходу. Долго не мог справиться трясущимися руками с дверным замком.
Что же это такое? У нее там… любовник? И что я должен делать? Что бы сделал Кирилл на моем месте?
И ехидный голос (очень похожий на Шерифа, но точно не его) ответил:
«У каждого - своя роль в этой пьесе. Шериф никогда не оказался бы на твоем месте. Думай сам. Решай! Поднимись, посмотри, что у нее там за ЛЮБОВНИК. И как он ее трахает».
У Ружецкого закружилась голова. Он что было сил рванул дверь… И оказался на улице. Спотыкающейся походкой пошел к сараю. Там, справа… Среди инструментов… Где-то там лежал маленький ломик. Надо еще - на всякий случай - захватить молоток и стамеску, вдруг придется вырубать замок.
На свежем воздухе Ружецкий почувствовал, как сильно он провонял: весь, с ног до головы. Рубашка, джинсы, даже стоптанные кроссовки, казалось, пропитались липкой удушливой вонью. Желудок свернулся в тугой узел и прыгнул вверх, к горлу. Перед глазами все закружилось и поплыло.
Ружецкий упал на колени, и его начало рвать, долго и мучительно. Такое с ним было только один раз в жизни: десять лет назад, когда на глухой лесной поляне они нашли… АААААХХХ!!!
Он уперся в землю, чтобы не упасть. Блевотина лилась потоком, плескала на руки и попадала за рубашку. Все тело сотрясали мучительные спазмы. Теперь он не мог стоять даже на четвереньках, Ружецкий повалился на бок, чтобы не захлебнуться. Мышцы живота свело судорогами, он подтянул колени к груди и забился на траве, как рыба, выброшенная на берег.
Он не помнил, сколько это продолжалось. Постепенно свет перед глазами стал меркнуть, в голове стучало, будто работал огромный паровой молот, забивающий сваи. Прошло еще несколько секунд, и он потерял сознание.

* * *

Иван лежал на диванчике в своей хижине и смотрел очередную серию «Ментов». Этот сериал он любил больше всего: Соловец, Дукалис, Волков - не тот дурак, который пропорол ему руку вилкой, а настоящий, хороший Волков - это же свои ребята. Только вот Ларин… В целом - тоже неплохой парень. Но с придурью. Постоянно со всеми крысится, все ему не нравится. Ущербный он какой-то. Будто бы стесняется самого себя. Зато котелок у него варит.
Получше, чем у других. Это стоит признать. Наверное, только за это его и держат. А девчонка у них вообще класс! Стройная, черноглазая, смелая - огонь-баба! Молодец! Правда, Иван не помнил, как ее зовут, да это и не важно: она ведь там одна, ни с кем не перепутаешь. Хорошая девчонка!
За окном начинало смеркаться. Хижина Ивана стояла в тени густых высоких деревьев, поэтому даже летом сумерки начинались для него в четыре часа. А сейчас - шесть.
Старенький черно-белый телевизор отбрасывал на стекло дрожащие молочные отблески.
Полковник Петренко, как всегда, кого-то распекал. А что, в жизни только такие дуболомы и становятся начальниками. Вот Ларину никогда не стать начальником, а Дукалис - будет. Когда Петренко уйдет на пенсию.
За окном что-то мелькнуло. Иван насторожился.
Отражение телевизора - прыгающие серые силуэты и яркие пятна света - мешало рассмотреть, что там происходит. Вымышленная реальность - даже не сама она, а ее неверное отражение в стекле - заслоняла реальность действительную.
Иван нехотя поднялся с продавленного диванчика.
- Эй ты, кто там ходит лугом? Кто велел топтать покос? - Лесной Отшельник знал много стихотворений и с удовольствием их декламировал при случае, чаще всего - самому себе и Малышу.
«Малыш! Где ты теперь?» - Иван вздохнул.
Он приподнял дверь на провисших петлях - надо было петли на шурупы вешать, а не на гвозди, но на гвозди быстрее, да и мороки меньше - и распахнул ее настежь.
- Да с плеча, на всю округу, и поехал, и понес… - Твардовский не был любимым поэтом Ивана, а история про Ленина и печника казалась просто глупой сказкой (правильнее было бы назвать «Печник и Ленин», все-таки речь там в основном идет о печнике, ну да ладно), но в хрестоматии по советской литературе, которую Иван нашел на свалке после очередной инвентаризации школьной библиотеки, Твардовский занимал почетное первое место, обойдя на полкорпуса Маяковского.
Иван постоял на пороге, дожидаясь, пока глаза привыкнут к сумеркам после яркого экрана «Рекорда».
В дальнем углу маленького дворика шелохнулись кусты.
- Эй! Кто там? - Иван на всякий случай взял толстую хворостину, прислоненную к стене рядом с дверью. Она была его единственным оружием, не считая перочинного ножа, которым он чистил картошку и резал хлеб.
Малыш отозвался бы сразу, он бы не стал прятаться от хозяина.
Осторожно, боком, Иван направился в дальний угол, туда, где шевелились кусты. Правой рукой он крепко сжимал хворостину, а левую держал на весу, не хотелось пачкать красивую повязку, наложенную Тамбовцевым.
- Я вот тебе сейчас дам… - грозил Иван. - Сейчас ты у меня получишь…
По мере того как он приближался, все ощутимее становился неприятный запах. Смрад. Вонь от чего-то разлагающегося.
Так часто делал Малыш. Бывало, найдет дохлого крота или крысу - и давай кататься, втирая в густую шерсть частицы гнили. Так он отбивал запах псины, мешавший охотиться на мелких лесных зверьков, наделенных чутким обонянием.
- Малыш, это ты? Малыш!
Из кустов послышалось негромкое рычание. Иван остановился.
Волки вроде бы не рычат. Да и откуда здесь взяться волкам? Последнего подстрелили лет восемь назад. Может, какая собака забрела из города? Или одичавшая?
Конечно, с Малышом он бы чувствовал себя спокойнее. Малыш никого не пустил бы на участок.
А так, одному… Черт его знает, кто там сидит. Кто там прячется в кустах.
Иван перехватил палку.
- Эй! - Он прошел еще несколько шагов. Теперь вонь резко била в нос. В глазах защипало. - Фу, зараза! - Иван вытянул руку и пошевелил палкой между веток кустарника. Листва зашуршала. Рычание стало громче.
Иван отшатнулся.
«Пожалуй, не стоит испытывать судьбу, - пронеслось у него в голове. - Пойду я лучше домой, а то, боюсь, Дукалис без меня не справится».
Он осторожно сделал шаг назад. Рычание усилилось. Иван медленно отступал, не сводя глаз с кустов.
Только не надо бежать. Если это одичавшая собака, она обязательно бросится.
Рычание становилось все громче и громче. Иван увидел, как на фоне темных листьев вспыхнули два ярких зеленых глаза.
Черт! Если это собака, то очень здоровая - вон глаза как широко расставлены.
Он вытянул перед собой хворостину, как шпагу. В его любимом романе «Три мушкетера» так д'Артаньян отступал от Миледи, приставлял острие то к груди, то к горлу, и потихоньку выбрался из ее дома. Только у Ивана была другая задача: добраться до хижины и успеть закрыть за собой дверь. Задвинуть на засов, а к окну придвинуть шкаф. И так пересидеть… До утра? Да, черт возьми, сколько потребуется!
Шериф вроде бы обещал утром зайти. Или не обещал? Как он сказал? «Утром обо всем мне доложишь…» Что это должно было означать? Что он сам придет? Или Иван должен прийти к нему? Не важно. Там будет видно. Сейчас главное - добраться до дома. Дом - самое надежное укрытие.
Иван постепенно приближался к хижине. Больше всего он боялся споткнуться и упасть. Тогда злобный зверь одним прыжком перемахнет расстояние до него и бросится на грудь.
Из кустов высунулась собачья морда, показавшаяся знакомой.
«Малыш! - подумал Иван и от удивления застыл на месте. - Это он! Что с ним случилось?»
Но когда пес показался целиком, Иван понял, что ошибся. Пес действительно был чем-то похож на Малыша. Все пропорции остались теми же, но само тело и голова словно выросли, стали крупнее в полтора раза. Шерсть из нежно-палевой превратилась в черную, лапы стали мощнее и толще, грудь расширилась и теперь нервно вздымалась в такт злобному рыку. Малыш, сколько его помнил Иван, никогда не рычал - только заливисто и громко лаял.
Но больше всего пугало не это. Больше всего пугали огромные, с палец величиной, клыки. Они были не белые, как у Малыша, а зеленые, будто это чудовище питалось травой. Слюна (если это можно было назвать слюной) густыми черными соплями свисала до самой земли и светилась на широкой груди зеленоватыми потеками. Светилась… «Как панель приборов в „жигулях“…»
Пес рычал, и из его черной пасти вырывалось смрадное дыхание. Оно долетало до Ивана, вызывая тошноту.
«Если бы… если бы рядом был Дукалис… с этой лихой девчонкой, - промелькнуло в голове у Ивана, - они бы в два счета разобрались с этой тварью».
Он уже слышал голоса, доносившиеся из распахнутой двери хижины. Дукалис, Волков, этот малахольный Ларин… Он, конечно, по части разборок Дукалису в подметки не годится, но стрелять все же умеет. Вот оно, спасение! Оно совсем близко! «Менты» в обиду не дадут!
Иван почувствовал, как его правая нога уперлась во что-то твердое.
«Старая маленькая наковальня», - успел подумать он.
Наковальня, на которой он когда-то правил гвозди, а позже - выброшенная за ненадобностью, даже не выброшенная, а просто брошенная, второпях и, как оказалось, совсем некстати, незаметно подкралась сзади и подставила Ивану предательскую подножку. Земля качнулась и мягко ударила его в спину.
Краем глаза Иван успел заметить, как страшный пес ощерился, шерсть на его загривке встала дыбом, чудовище мелко переступало на передних лапах, примериваясь к прыжку. Иван успел схватить палку обеими руками: левая ладонь отозвалась глухой болью, но сейчас это не имело никакого значения.
Повязка испачкается.
Но это тоже не имело значения.
Пес прыгнул. Черная тень повисла над Иваном, накрыла его целиком. Затем - медленно, как в рапидной съемке - стала опускаться, непроницаемая и зловещая. Время замедлило свой ход - но только для глаз и слуха. Для тела оно по-прежнему текло быстро. Летело. Иван видел, как неуклюже поднимаются его руки, сжимающие хворостину. Танец под водой. Как в кошмарном сне.
Вода - или эта страшная черная тень?! - огромной тяжестью навалилась на грудь. Иван хотел вздохнуть и не смог. Он услышал громкий хруст: толстая палка переломилась в мощных челюстях чудовища, как соломинка. В «Дорожном патруле» иногда показывали, как работают спасатели, гидравлические ножницы в их руках перекусывали арматуру и резали железо, как бумагу, но до клыков этой твари им было далеко.
Последнее, что успел почувствовать Иван - это вонь, ударившая ему в лицо из мерзкой черной пасти, жадное чавканье и звук, сухой и отрывистый, как выстрел в осеннем лесу: «Клац!» Пес мотнул лобастой остроухой головой, и Иван увидел, что земля и небо быстро меняются местами. Словно он опять оказался в глубоком детстве и скатывается в бочке с обрыва, перед глазами все крутится: зелень травы, голубизна неба и сверкающее зеркало речки Тихой. Наконец все успокоилось.
Иван попробовал повернуться и не смог. Тогда он скосил глаза и увидел странную картину: чудовище стояло в нескольких шагах от него, уперев мощные лапы в грудь какого-то безголового тела. Тело нелепо загребало ногами, из разорванной шеи со свистом била алая кровь. На левой ладони - белая повязка.
«Это же я…» - Последняя мысль уже не промелькнула, она вяло проползла и затихла. Слабый вечерний свет стал медленно, как в кинотеатре, гаснуть. Стебельки травы приятно щекотали правую щеку…
Голова дернула челюстью. Глаза остекленели. Из разорванных артерий тонкой струйкой змеилась кровь.

* * *

- Шериф, может быть, хватит пугать меня ружьем? Сначала, не спорю, было страшно. Сейчас - тоже немного не по себе. Но уже не так сильно. В следующий раз, боюсь, я обмочу штаны. От смеха. По-моему, вы потеряли чувство реальности. Проще говоря, не можете отличить хрен от пальца. - Пинт не мог заставить себя говорить Баженову «ты». Однако его «вы» не было уважительным, как в случае, например, с Тамбовцевым, просто он хотел держать дистанцию, пусть даже в одностороннем порядке.
- Что тебе здесь надо? - Шериф, напротив, игнорировал правила хорошего тона.
- А вот это - мое дело. И отчитываться я не собираюсь. Ни перед кем, и в том числе - перед вами.
- Все равно придется. - Шериф немного опустил ружье. Давно уже никто не смел перечить ему. Этот Пинт, стоило признать, - достойный соперник. Наверное, у него своя «дыра в голове». Но это ничего не меняло. - Здесь не самое подходящее место для выяснения отношений. Садись в машину, док. Покатаемся.
Пинт пожал плечами, словно говорил: «Пожалуйста. Как вам будет угодно. Но вряд ли это что-нибудь изменит».
Он еще раз оглянулся на мрачный дом, пытаясь разглядеть за пыльными стеклами белую тень. Но в окнах никого не было, черными пустыми глазницами они безучастно смотрели на Молодежную улицу.
Пинт вздохнул, обошел вокруг капота и залез на переднее сиденье.
Шериф осмотрелся: дом, где жила Лена, стоял на отшибе, никаких свидетелей, кроме нее самой, быть не должно. И все же… На всякий случай… Но Молодежная улица, и в обычные дни немноголюдная, сейчас была совершенно пустынной.
Баженов бросил ружье на заднее сиденье и сел за руль, уазик, перемахнув поперек Пятый переулок, прыгнул в тракторную колею и уверенно пополз вперед.
Эта машина, при всех своих недостатках, имела одно несомненное достоинство - УАЗ может легко проехать там, где и пешком-то пройти трудно.
Шериф держался за огромный эбонитовый руль, не для того, чтобы направлять машину - куда она из колеи денется! - просто нужно было за что-то держаться, чтобы не так трясло на ухабах.
Впереди показалась небольшая промоина. Баженов крепко ухватился за руль обеими руками и выкрутил его до упора вправо: уазик дернулся, встал в колее немного наискось, он по-прежнему продолжал ползти вперед, но теперь уже левым боком. Большие зубастые колеса упорно гребли грунт. Наконец они нащупали щебень на дне промоины и зацепились за него. Машина дернулась и стала потихоньку выбираться из колеи. На мгновение Пинту показалось, что они сейчас перевернутся: через лобовое стекло он видел только серое небо, земля осталась где-то далеко внизу.
Но для уазика подобные трюки - это детские фокусы. Машина с рычанием вылезла на пожухлую траву, встряхнулась, как пес, выбравшийся из воды, и покатила по ровному полю.
Теперь Пинту стал понятен маневр Шерифа: он объезжал с тыла липовую рощу.
В тени старых деревьев уютно расположилось городское кладбище: то здесь, то там мелькали красные пятиконечные звездочки на обелисках из нержавейки, сваренные из кусков арматуры и обрезков водопроводных труб кресты, гораздо реже надгробия из мрамора или гранита - жители Горной Долины жили небогато, мало кто мог поставить на могилу памятник из камня. Металлические прутья оград, выкрашенные в голубой или серебристый цвет, напоминали причудливый кустарник, разросшийся между черных толстых стволов.
Шериф остановился, немного не доехав до крайних деревьев.
Он спрыгнул на землю, потопал сапогами, будто разминал затекшие ноги, снял шляпу и аккуратно положил ее на сиденье. Ружье осталось в машине: действительно, сколько можно пугать? Пора от слов переходить к делу. Но… ведь стрелять он не собирался. Есть и другие методы.
- Вылезай, док. - Шериф, не оглядываясь, махнул рукой, призывая Пинта следовать за ним. Он шел, засучивая на ходу рукава.
- Понятно, - усмехнулся Оскар и вышел из машины. Он снял пиджак, сложил его и оставил на переднем сиденье. Затем ослабил узел галстука, вытянул тонкий конец и снял его через голову. - Кажется, нам предстоят мужские игры на свежем воздухе. Что ж, весьма полезно. Для аппетита. Хотя… Я бы и так не отказался что-нибудь съесть.
Шериф остановился. Он наконец нашел то, что искал: ровную площадку размером пять на пять, вытоптанную множеством ног, здесь обычно останавливался грузовик с гробом, дальше покойника несли на руках.
Это, кстати, тоже было распоряжением Шерифа: заезжать на кладбище не со стороны города, а с тыла, он считал, что похороны - не такое уж интересное и веселое зрелище, чтобы за ним наблюдала вся Горная Долина.
- Иди сюда, док! Будем проводить воспитательную работу.
Пинт нагнулся, сорвал травинку, сунул ее в рот. Он подошел и стал в трех шагах от Баженова.
- Я очень не люблю, - сказал Шериф, потирая громадные красные кулаки, - когда кто-то сует нос не в свое дело. Это меня нервирует, понимаешь? Я привык, чтобы во всем был порядок…
- Разве я его нарушил? - перебил Пинт. - Что, в Горной Долине есть запретные зоны, куда ходить нельзя? Шериф молча пожевал губами.
- Я не люблю, когда суют нос не в свое дело, - повторил он.
- А может быть, это как раз - мое дело? - с вызовом спросил Пинт. - Откуда вам знать?
- Послушай, парень. - Шериф начал терять терпение. - Если я сказал, что это - не твое дело, значит, так оно и есть. Запомнил?
- Ерунда, - громко и отчетливо сказал Пинт. Баженов покачал головой, будто соглашаясь с чем-то.
- Ну ладно. Ты сам напросился. - Внезапно он резко выкинул вперед правую руку, намереваясь разбить упрямцу нос. Это здорово помогает в воспитательной работе. Нос - очень болезненное место. Противник сразу теряет ориентацию, он оглушен, из глаз сыпятся искры, хоть прикуривай, по верхней губе текут струйки крови и попадают в рот, мешая дышать. Этот удар Шериф отрабатывал годами. Тут главное - резкость. Выбрасываешь вперед расслабленную руку, чтобы мышечное напряжение не замедляло движения, и в пяти сантиметрах от носа жестко ставишь кулак на цель. Бах! - и нос лопается, взрывается тучей красных брызг. На этом подготовительный этап можно считать оконченным. Дальше следует собственно внушение.
Но… Вот что удивило Шерифа. Его удар не достиг цели. Пинт слегка отклонился назад: он не стал защищаться предплечьем, не стал отбивать его руку, он просто немного отклонился назад, - ровно настолько, чтобы не пропустить коварный удар. Ни сантиметром больше.
- Шериф! Боюсь, без ружья вы проиграете. Еще не поздно сбегать.
Проклятие! Он еще издевается. Позволяет себе шутить! Ну подожди, сейчас ты у меня получишь!
Баженов выкинул вперед левую ногу, целясь в пах. Пинт легко отпрыгнул в сторону. Ковбойский сапог просвистел в воздухе, нащупал перед собой пустоту и вернулся на землю, выбив из травы, как из грязного ковра, небольшой столбик пыли. На мгновение Шериф потерял равновесие, и Пинт тут же воспользовался этим - легонько ткнул Баженова в плечо, хотя мог бы и заехать в челюсть - длинным увесистым хуком. Шериф покачнулся, но моментально собрался и снова повернулся к Пинту.
- Шериф! Предлагаю ничью. На следующих условиях: вы не лезете в мои дела, а я не отправляю вас в аут. В университете я, помнится, недурно боксировал. Даже был чемпионом среди полутяжей. А вы, судя по всему, нет. Так что - еще раз предлагаю ничью. Согласны?
Но говорить с Баженовым в таком тоне было бесполезно. Его проще было убить, чем убедить в чем-либо.
Выставив огромные кулаки перед собой, он вновь бросился на Пинта.
Теперь он хотел достичь цели серией ударов, мощных и тяжелых. Баженов пер вперед, как уазик по колее, рассчитывая на природную силу.
Пинт короткими приставными шагами двигался назад, так, что все удары Шерифа летели мимо. Он нарушал одно из главных правил бокса: нельзя отступать от длиннорукого противника по прямой. Надо обязательно уходить наружу или внутрь атаки, не ровен час, спину обнимут канаты ринга, и тогда… Он уже слышал недовольный голос тренера, отчитывающего его в перерыве между раундами. Но… Сейчас все было по-другому: не было тренера. Да и канатов тоже. И перерывов между раундами, похоже, не предвиделось.
Безобразную сцену пора было заканчивать. Грубый мордобой не имеет к благородному искусству бокса никакого отношения. Единственное, о чем думал Пинт: не стоит слишком усердствовать с Шерифом. Его надо просто остановить, но не избивать.
Пинт укоротил шаг. И в тот самый момент, когда Баженову показалось, что он уже достал этого пугливого танцора (спору нет, уворачиваться он умеет, а вот как насчет бить?), Оскар - под правый прямой Шерифа - легко сместился влево, одновременно длинным кроссом хлестнув в правый незащищенный висок противника.
«Вот это красиво! - отметил он про себя. - Это бы и на ринге смотрелось замечательно».
Но Шериф не упал. Кулаки его налились свинцовой тяжестью, руки опустились сами собой, глаза остекленели, но он упрямо продолжал - пусть и неверным шагом - надвигаться на Пинта.
Слегка досадуя на то, что немного недоработал (жалел дурака, что поделаешь, Оскар - добрая душа), Пинт правым прямым сокрушил подбородок Шерифа. Удар был коротким и отрывистым. Не очень сильным, но энергичным. Баженов застыл на месте, потом стал медленно оседать, упал на колени и, наконец, ничком рухнул на землю.
«Молодец! - похвалил себя Оскар. - Как говорят в математике - необходимо и достаточно».
Если противник падает на спину, это означает, что он потерял сознание еще в момент удара, настолько он был сильным и точным, СМЕТАЮЩИМ. После таких ударов, как правило, долго не встают. А когда встают, то не помнят таблицу умножения.
Правда, в любительском боксе подобная ситуация - скорее исключение. Чтобы пропустить такой удар, противник должен стоять на месте, полностью открывшись, то есть «поплыть», потерять ориентацию. В любительском боксе любой уважающий себя рефери этого не допустит, если он видит, что один из боксеров «плывет», бой немедленно останавливается.
Другое дело - бокс профессиональный. Там бесчувственное тело частенько проскальзывает между канатами и падает на колени арбитрам.
Но эти танцы на кладбищенской площадке боксом назвать было нельзя. Пинт не чувствовал никакого азарта. Он даже не успел вспотеть. Он попробовал применить классическую комбинацию, и его попытка увенчалась успехом.
Оскар совсем не собирался сметать Шерифа - просто хотел ненадолго выключить. Как лампочку. Что он и сделал, с удовлетворением отметив про себя, что единожды усвоенные навыки никогда не забываются.
- Полежи! Все нормально! - сказал Пинт и пошел к уазику.

* * *

Баженов почувствовал, как что-то приятно холодит ему правую щеку.
Но висок… Висок горел, словно Шериф лежал на включенной электрической плитке. Этак, пожалуй, мозги расплавятся и вытекут через нос. Он подвинул голову и уперся виском туда, где только что лежала щека, ожидая милосердной прохлады. Кожу защипало, как в детстве, когда "мать смазывала ему йодом разбитые коленки.
Баженов открыл глаза и увидел перед собой чьи-то ботинки.
Ботинки ослепительно сверкали в ярких лучах солнца. Баженов зажмурился.
- Все в порядке? - раздался чей-то голос, показавшийся Шерифу знакомым. Голос звучал вполне миролюбиво, но Шериф сразу почувствовал, что его обладатель каким-то образом причастен к тому, что он лежит на земле, навалившись правым виском на раскаленную плитку.
- Нет, - пробурчал Шериф. Он не собирался отвечать на вопрос, просто хотел убедиться, что может говорить. - Ничего не в порядке.
Он уперся руками в землю и сел. Осторожно тряхнул головой. Голова была тяжелая, но, по крайней мере, не болела и не кружилась. И на том спасибо.
Баженов осмотрелся. День медленно угасал. Солнце клонилось к горизонту и было вовсе не таким ярким, как ему показалось сначала. Наоборот, его закрывала легкая серая пелена.
«Завтра будет дождь», - отстраненно подумал Баженов. Он еще не решил, ценная это информация или нет. Ну, будет и будет. Скорее всего, будет.
Обладатель начищенных ботинок присел рядом.
- Уффф! Чего смотришь? - Теперь Баженов начал вспоминать подробности. Этот человек, сидящий рядом с ним, - новый док. И это именно он отправил Шерифа в нокаут.

Предыдущая страница 11 Следующая страница


Шериф 12

Как его зовут? Как-то необычно.
«Оскар Пинт», - внезапно всплыло в памяти. Да, точно. Оскар Пинт.
- Это ты меня так? - Шериф поднял вверх указательный палец и неопределенно покрутил им в воздухе. Глупый вопрос. Конечно, он. Не ангел же Господень осенил меня своими крылами.
- Пришлось. Я предупреждал.
Баженов подтянул -к животу левую ногу, уперся рукой в колено и, кряхтя, поднялся.
- Молодец, - сказал он безо всякой злости, но и без одобрения.
- Я просто защищался.
- Ладно, не оправдывайся. Все в порядке.
К Баженову - вместе с сознанием - постепенно возвращалась былая уверенность в себе. Что бы ни случилось, в Горной Долине хозяином был он, а не этот приезжий.
- Шериф…
- Ну?
- По-моему, сейчас самое время серьезно поговорить.
- Валяй.
Баженов отряхнул штаны, рубашку, раскатал засученные рукава и потянулся к голове - поправить шляпу.
- Она в машине, - напомнил Пинт.
- Точно. Пошли туда.
Шериф шел медленно, потирая ноющий висок. Это могло показаться странным, но он чувствовал себя лучше. Видимо, ему давно не хватало подобной встряски: чтобы кто-нибудь набрался смелости и остановил его. Заткнул, хотя бы ненадолго, проклятую «дыру в голове».
Хорошо еще, никто из горожан не видел этого позора. Авторитет зарабатывается годами, а потерять его можно в одну минуту. Например, вот так, поддавшись порыву. Переоценив свои силы. Или недооценив противника.
- Док… Я надеюсь, все это… останется между нами? - В его просьбе явственно слышалась угроза. Мол, пусть лучше это останется между нами, не то…
- Конечно. Мне жаль, что все так получилось. Я не хотел.
- Да ладно. Ты не виноват. Просто… Я завелся.
- Не понимаю почему. В чем заключается мое преступление? В том, что я пришел к этому дому? Только и всего?
- Только и всего… - Баженов сплюнул под ноги. - А чего тебя туда потянуло? С какой стати? Ты в городе первый день… Да какое там - день? Два часа! Всего-то два часа! И тебя уже тянет ТУДА! Почему? Объясни мне, что ты там потерял?
- Хорошо. - Пинт остановился и взял Баженова за плечо, но Шериф посмотрел так выразительно, что Оскар тут же убрал руку. - Хорошо. Я приехал сюда не просто так. Я… ищу одну девушку, с которой познакомился в Александрийске, в университете.
- Мимо, док! Здесь таких нет. Из наших никто не учится в университете. Максимум - это ковельский колледж связи. Так что, считай, ты ошибся адресом. Все? Разговор закончен? - Шериф отвернулся от Пинта и подошел к уазику. Первым делом он надел на голову неизменный стетсон, потом достал ружье. - Давай патроны.
- Патроны?
- Не валяй дурака. Они у тебя в карманах. Может быть, я хуже тебя боксирую, но я не идиот: заряженное ружье от незаряженного отличить могу. - Он подкинул ружье на руке, словно взвешивал его.
- Подождите. Но, я ее видел. Сам видел.
- Кого?
- Ту девушку, которую ищу. Я даже разговаривал с ней. Только… Она сильно изменилась. С ней что-то не так.
- С ней давно уже что-то не так, если ты имеешь в виду Лену.
- Лену? Нет, Лизу. Ее зовут Лиза.
Шериф застыл. На мгновение он просто окаменел. Затем медленно повернулся всем телом к Пинту, и тот подумал, что патроны отдавать еще рано. Не просто рано - опасно.
- Как ты сказал?
- Лиза. Воронцова Лиза.
- И после этого ты хочешь, чтобы я был спокоен? Чтобы я принял тебя с распростертыми объятиями, как родного?
- Ну, - Пинт замялся, - на объятия я не претендую… А в остальном…
Черт! Кажется, теперь я понимаю, в чем дело. Шериф сам влюблен в нее. Вот оно что! Дело в банальной ревности. Треугольник! Извечный любовный треугольник! Боже, неужели из-за этого стоило переться в такую глушь?! Бред!
Пинт рассмеялся: ситуация и впрямь выглядела смешной.
Как он сразу не догадался? Теперь, конечно, все встало на свои места. Теперь понятно, почему Шериф остановился в лесу и заставил его… Черт, дерьмо! Пинт вспомнил МАЛЕНЬКОЕ ДОРОЖНОЕ ПРОИСШЕСТВИЕ. Да, назовем это так: МАЛЕНЬКОЕ ДОРОЖНОЕ ПРОИСШЕСТВИЕ. Шериф хотел его попугать. Развернуть и отправить обратно.
Видимо, Лиза случайно проболталась. А может, не случайно. Разве их поймешь, этих женщин? Ну а Шериф взревновал и теперь не успокоится, пока не выживет Пинта из Горной Долины.
- Шериф… Скажите честно. Ведь вы… ее любите? Правда? В этом все дело?
- Ты дурак, док. Вот в чем все дело. Или прикидываешься. Давай патроны. У меня и без тебя забот полно. Солнце уже садится.
- Шериф… Или как там по-настоящему? Кирилл. Из этого ничего не выйдет. Мы перегрызем друг другу глотки, только и всего. Один из нас - явно лишний. Давайте спросим об этом у нее. Пусть решит сама. А? Если она скажет, что я - тут же соберусь и уеду. Обещаю.
- Спросим у нее? - Шериф сдвинул шляпу на лоб, поскреб затылок. - Ты действительно этого хочешь?
- Конечно. - Пинт пожал плечами. - Это решит все проблемы.
- Нет, парень… Боюсь, тут ты ошибаешься. Это ничего не решит.
- А вы не бойтесь, Шериф. Надо играть в открытую. Все равно - кто-то должен остаться за бортом.
- Хорошо. - Баженов положил ружье обратно на сиденье. - Пошли. - Он захлопнул дверцу и направился в сторону липовой рощи.
- Эй, Шериф! - окликнул Пинт. - Может, лучше на машине?
- Нет, быстрее пешком. Иди за мной.
Пинт пошел следом, предпочитая держаться от Шерифа на некотором расстоянии. Мало ли что: от неудачливого соперника всего можно ожидать. Пинт почему-то не сомневался, что сам он - удачливый. Иначе зачем Лиза позвала его сюда? В Горную Долину? Да еще точно указала число: ДЕВЯТНАДЦАТОЕ АВГУСТА.
Широкая спина Шерифа скрылась в кустарнике. Пинт прибавил шагу, не желая отставать.
Шериф уверенно шел вперед: перешагивал через могилы, обходил ограды, казалось, он придерживался какой-то одному ему видимой линии.
«Почему мы не вернулись на машине? - думал Пинт. - Наверняка напрямик, через кладбище, быстрее… Но почему он бросил машину? Или… - самые неправдоподобные версии лезли в голову, - или они с Лизой договорились, что, заслышав шум мотора, она должна прятаться? Нет, ерунда какая-то. Наоборот: он знает, что, услышав шум мотора, она будет прятаться. Потому что мотор - это уазик, а уазик - это Шериф. А Лиза прячется от него, потому что ждет меня. И Шериф об этом знает. Поэтому и пошел пешком, чтобы застать ее врасплох. Скорее всего, так. Иначе… Зачем?»
Баженов вдруг остановился. Достал из кармана сигареты, закурил. Снял шляпу и помахал ею перед грудью, будто разгоняя комаров.
Пинт подошел и стал рядом. Шериф глубоко затянулся и шумно выпустил дым, совсем как Джон Траволта в «Криминальном чтиве».
- Ну, что ты хотел спросить, док? Спрашивай!
- Что спрашивать? - Пинт опешил.
- Вон, - кивнул Шериф, выставив вперед крепкий подбородок.
Пинт опустил глаза. В траве, прямо под ногами, лежала гранитная плита. Даже не плита - просто большой камень, неполированный, без острых углов. На камне было высечено: «Екатерина Воронцова» и стояла только одна дата - 1985 год.
И - чуть ниже, буквами помельче: «Лиза Воронцова. 1975-1985 гг.»
Лиза Воронцова… Пинт прочитал эти два слова, но они отказывались укладываться у него в голове.
Стоп! Еще раз. Екатерина Воронцова… Лиза Воронцова…
- Лиза?! - спросил он. 1975-1985. Ей было… десять лет, когда она умерла… Нет, это ошибка. - Шериф, я говорил о другой девушке. Не о девочке. А о девушке. Это ошибка.
Баженов молча слушал его, качая головой.
- Той… Лизе… было около двадцати. При чем здесь маленькая девочка, которая умерла десять лет назад? Нет, Шериф. Это ошибка. Мы просто не поняли друг друга. Я имел в виду совсем другую Лизу. Она… наверное, она живет в этом доме, на углу Молодежной и Пятого. Там, где мы с вами… встретились.
- Сейчас там живет только Лена. Ее сестра. Лиза… погибла десять лет назад. - Видно было, что слова даются Шерифу нелегко.
- Да… Да, наверное. Скорее всего, сестра. Они действительно очень похожи. Поэтому я сразу не понял. Не узнал. Но мне нужна не Лена, а Лиза.
Пинт обошел Шерифа и теперь просительно заглядывал ему в глаза.
Это ведь розыгрыш, Шериф? Да? Это просто глупый розыгрыш? Не так ли?
- Лиза лежит здесь, - повторил Баженов. - Другой Лизы… - он вздохнул, - нет.
- Как же? Как же - «нет»? - Пинт чувствовал абсурдность ситуации. Два взрослых человека пытались доказать друг другу, что белое - это черное, а черное - это белое. Вот только ни один из них, похоже, до конца не знал, что такое белое, и что такое - черное.
- Подождите! - Пинт просиял. - Конечно, почему же я сразу вам не показал? Смотрите! - Он полез во внутренний карман за бумажником. Раскрыл его и вытащил из прозрачного пластикового кармашка фотографию. ЛИЗИНУ фотографию. - Вот она! Лиза Воронцова! Я говорил вам про нее. Вот кого я ищу! Понимаете, ее!
Баженов взял фотографию из его дрожащих рук. Долго смотрел, изучая. Крутил и так и этак. На него смотрела Лена. Лена… Только без своих белых одежд. Здоровая, немного пополневшая Лена. Или… Или он не знал, кто это. Сходство было абсолютным, и все бы ничего… Если бы не одно «но». Лена МОГЛА БЫТЬ такой. Но она никогда такой не была.
- Не знаю, док, где ты это взял… Лена никогда не бывала в Александрийске. Она вообще никогда не уезжала из Горной Долины. Не знаю, док. Может, это чья-то глупая шутка… Но, - голос Шерифа задрожал. Он проглотил комок, подступивший к горлу: - Но тогда это очень нехорошая шутка.
- Да нет же… Это не может быть шуткой! Я… - хотел возразить Пинт и осекся.
А что «я»? Что я могу сказать? Фотографии я украл… С Лизой… С девушкой, которая называла себя Лизой, был знаком всего несколько часов. Откуда мне знать, что происходит на самом деле?
- Шериф… Поверьте, я ничего не придумываю. Если это и шутка, то не моя. Я бы никогда не стал…
- Да я знаю, док. - Шериф махнул рукой. И добавил, без всякой паузы: - А все-таки очень похожа. Одно лицо. Настолько похожа, что… Скажу честно, если бы я увидел эту фотографию раньше… Ну, там, в лесу. Ты понял где…
- Пинт кивнул. - Снес бы тебе голову, не задумываясь. Понимаешь? Из-за нее. Из-за Лены.
Потому что Лиза - это моя вина. Я должен был ПРЕДОТВРАТИТЬ.
Они помолчали, и Баженов продолжал:
- Они бы, наверное, такие сейчас и были. Обе. Даже мать их путала. Но… Лиза погибла… Мать умерла. Прошло несколько дней - после Лизы - и она умерла… А Лена… Ты сам видел. То ли на этом она свете, то ли на том. Не поймешь.
- Так это была Лена? Я разговаривал с Леной?
- Ну да, а с кем же еще?
И все-таки… Тут что-то не так. Девушка в белом, то есть Лена… Она сказала: «Ты тот, кто читает ЗНАКИ». Да, она именно так и сказала. Значит, я все делаю правильно? Ведь я читаю ЗНАКИ. И еще. Она сказала: «ОПАСНОСТЬ. ОН УЖЕ ЗДЕСЬ». Кого она имела в виду? Не Шерифа же? Он и так - все время здесь.
- Шериф, у меня такое чувство, что мы должны многое друг другу рассказать. Вам не кажется? Потому что это, - Пинт развел руками, - ровным счетом ничего не объясняет. Все еще больше запуталось. Мне кажется, здесь что-то не так.
- Да… Здесь все не так. - Шериф присел на корточки и стал собирать с камня огарки свечей. Он легко отрывал их от шершавой поверхности и складывал в левую руку. Внезапно он побелел, покачнулся и, не удержавшись, упал на колени. - Что это? Откуда это взялось?
- В чем дело?
- Смотри! - Шериф протягивал Пинту свечку. Свечка как свечка, ничего особенного. За исключением одной детали: кто-то поставил ее на маленький кусочек фотокартона. Кусочек размером три на четыре. Сквозь капли оплывшего воска просвечивало черно-белое изображение. Баженов ногтем поддел восковые капли, от матовой бумаги они отделялись легко. Это была ТА САМАЯ фотография. Третья из шести.
- Ты что, док, голову мне морочишь?
- Нет. - Пинт замотал головой так энергично, будто хотел перепилить шею о собственный воротник. - Я здесь ни при чем. Это не я!
Они долго молчали, глядя друг на друга.
Где правда, где ложь? Где реальность, где вымысел? Кто он, тот человек, который стоит напротив тебя, - враг или друг? Все смешалось и перепуталось. И разрешить это не было никакой возможности.
Пинт дернул подбородком. Потом еще раз и еще.
Со стороны это выглядит, как нервный тик. Ну и пусть.
Вопрос, который он хотел задать, никак не мог сорваться с языка. Наконец он справился с собой:
- Что там… Написано?
Шериф медленно перевернул карточку. Прочитал.
Затем поднял на Пинта глаза. Долго смотрел на него исподлобья.
Потом он со вздохом поднялся с колен и протянул карточку Пинту.
На обороте, тем же самым почерком, что в первый и во второй раз, было аккуратно выведено: «Доверься!»
И ниже, крупными буквами: «ОПАСНОСТЬ».
- Шериф, скажите честно, - спросил Пинт, - вы понимаете, о какой опасности идет речь?
Баженов ответил не сразу. Он задумчиво курил, словно взвешивал что-то: серьезно и в последний раз. Ошибки быть не должно. У него больше нет права на ошибку.
Наконец Шериф решился.
- Сейчас, - он взглянул на часы, - четверть восьмого. Время еще есть. Немного, но есть. Поехали в больницу, док. Там Николаич… он поможет во всем разобраться. Это… - он подыскивал нужное слово, - непростая история.

* * *

Трое мужчин сидели в маленькой ординаторской на втором этаже. В комнате горел свет, занавески на окнах были наглухо задернуты.
Со стороны это напоминало совет полководцев перед решающим сражением. Или собрание заговорщиков.
Мужчины говорили тихо, внимательно прислушиваясь к каждому шороху, доносившемуся с улицы или с первого этажа.
Шериф потушил сигарету в большой черной пепельнице и тут же достал другую. - Николаич, ты запер дверь внизу?
- Ну конечно, Кирилл. - Тамбовцев помахал рукой, разгоняя клубы дыма. - Мои сосуды не выдерживают этой никотиновой атаки. Я уже восемь лет как бросил. Видимо, придется принять антидот. - Он потянулся к сейфу.
- Не усердствуй, Николаич. Нам нужны свежие головы и трезвые мысли, - предупредил Шериф.
- Тем более, - отозвался Тамбовцев, создавая привычную комбинацию. Он выпил один, никто его не поддержал. Тамбовцев сдержанно подышал в кулак и обратился к Пинту: - Ну-ну, уважаемый коллега! Так на чем вы остановились?
- Я знаю, со стороны это должно показаться странным…
- Коллега, вы повторяете это так часто, что мы начинаем думать, будто вы действительно хотите нас в чем-то УБЕДИТЬ. Вы просто рассказывайте, как было дело. Вот и все. А уж мы разберемся, что к чему.
- Это началось в марте. Я возвращался с дежурства и - случайно! - зашел в фотосалон. Фотограф с самого начала показался мне несколько… странным…
Пинт поймал себя на мысли, что самым частым словом в его рассказе будет эпитет «СТРАННЫЙ». Действительно, ему постоянно приходилось повторять: «странный», «странная», «странно» и так далее. Потому что все случившееся с ним было очень странным.
Оскар рассказал про то, как украл фотографии.
- Их было шесть штук в одной полосе. Я не удержался, взял и положил их в карман…
- Приступ клептомании, - вставил Тамбовцев. - Обычное дело.
- Но тогда я еще не знал саму девушку. Я ее ни разу не видел. И… я почувствовал, что влюбился. - Оскар развел руками, словно хотел сказать: «Ну что тут поделаешь?»
- Романтично, коллега. Одобряю.
- А через месяц я познакомился с ней. В библиотеке. Я пришел туда почитать Блюлера, а она… Она что-то искала. Какую-то тетрадь… - Пинт наморщил лоб. - Сейчас, постараюсь вспомнить…
- Да уж, пожалуйста, не пропускай ничего, док, - сказал Шериф. - Любая деталь может оказаться очень важной. Пинт потер лоб рукой.
- Она сказала: «Толстая потрепанная тетрадь в кожаном переплете… Листы скреплены черным кожаным шнурком». И еще… - Он посмотрел на собеседников. - Что такое? Что-то не так?
Тамбовцев оживленно раскачивался на стуле, как маленький мальчик, играющий в лошадку, но глаза его были неподвижны. Они выкатились до предела, и Пинт подумал, что самое время подставить ладонь, чтобы они не упали на пол. Шериф тихонько выстукивал на столе какой-то ритм, его огромные кулаки мягко колотили по темному дереву.
Тамбовцев встрепенулся.
- Да! Тетрадь, вы сказали? Не помните, что там было написано? Она… эта девушка… Она сказала, ЧТО там написано?
- Да… Кажется. Честно говоря, тогда я не придал этому большого значения. Дайте-ка вспомнить… Она сказала, что на обложке должна быть надпись: «История Горной Долины». А остальной текст - зашифрован.
- Зашифрован?! - хором воскликнули Тамбовцев с Шерифом. Они переглянулись.
- Откуда он мог узнать про тетрадь? - спросил Тамбовцев Шерифа: так, будто Пинта рядом не было.
- Похоже, и впрямь не врет, - согласился Шериф.
- Но я же предупреждал… В это трудно поверить… - пробовал объясниться Оскар.
- Продолжайте, коллега! Мы вас внимательно слушаем, - перебил Тамбовцев. - Может, еще что-нибудь вспомните? Насчет тетради?
- Насчет тетради? Пожалуй! Ммм… Мы не нашли ее. В Александрийской библиотеке ее не оказалось.
- Еще бы, - язвительно усмехнулся Шериф.
- Я помню… Лиза… - Пинт заметил, как Баженов поморщился. - Она сама мне так представилась. Я знаю ее как Лизу Воронцову, поэтому буду называть именно так.
- Хорошо, - согласился Шериф.
- Так вот, Лиза произнесла странные слова. Что-то вроде: «…у каждой загадки есть ответ. У этой загадки - плохой ответ…»
- Да уж. Хуже не бывает, - заметил Тамбовцев.
- Вы что, видели тетрадь? Сумели разгадать шифр? - удивился Пинт.
- Нет, шифр мы разгадать не сумели. И сама тетрадь куда-то исчезла. Но… - Тамбовцев понизил голос до шепота, - у этой загадки - действительно плохой ответ. Рассказывайте дальше, коллега. И, пожалуйста, не сомневайтесь: мы верим каждому вашему слову.
Пинт успокоился. Речь его потекла более плавно. Он рассказывал, а Баженов с Тамбовцевым внимательно вглядывались в разложенные перед ними фотографии. Тамбовцев слазил в сейф за очками, носить которые стеснялся, никто в Горной Долине, даже Шериф, не видел его в очках.

Предыдущая страница 12 Следующая страница


13 Дмитрий Сафонов

Тамбовцев несколько раз переворачивал фотографии и читал надписи на обороте - так, словно надеялся обнаружить там что-то новое.
Шериф, казалось, колебался. Наконец он решился, взял бумагу и ручку и, словно извиняясь, сказал Пинту:
- Док, не в службу, а в дружбу… Напиши, пожалуйста, то же самое, что и на фотографиях.
- Вы все-таки не верите, - с досадой сказал Пинт и принялся писать.
- Нет, поймите нас правильно. Не то чтобы мы не верим… - вмешался Тамбовцев. - Наоборот. Мы хотим до конца избавиться от недоверия. - Он знал, как подсластить пилюлю.
Пинт написал: «Девятнадцатое августа. Горная Долина», «Будь осторожен. Угол Молодежной и Пятого» и «Доверься. ОПАСНОСТЬ».
Шериф долго сличал почерк, но не нашел в написании букв ничего даже отдаленно похожего.
Пинт продолжал рассказ.
- Значит, фотографии исчезли сами собой? Вместе с девушкой? - снова перебил его Тамбовцев.
- Да. Так и случилось.
- Угу. А спустя месяц первая фотография - снова сама собой - появилась у вас дома на зеркале?
- Да.
- А вторую вы обнаружили тоже на зеркале, но уже здесь, в домике для персонала?
- Да. Причем не просто в домике. Зеркало было завешено какой-то тканью, а на ткани лежал толстый слой пыли. Когда я стал снимать тряпку, пыль осыпалась. Ума не приложу, как фотография могла туда попасть. Разве что кто-то засунул ее за рамку год назад, не меньше, судя по толщине пыли, но это… - Пинт развел руками.
- Нет, не год, уважаемый коллега! - поправил его Тамбовцев. - В домик никто не заходил уже года три. Три как минимум.
- Ну, тогда я не знаю… Естественно, увидев эту фотографию, я поспешил на угол Молодежной и Пятого, чтобы встретиться с Лизой. Чем вызвал еще большие подозрения у Шерифа. - Пинт усмехнулся. Шериф пожал плечами, мол, а чего ты еще хотел, док? - Лизу я не встретил. Но я разговаривал с девушкой, очень на нее похожей. Она… - Пинт пробовал подыскать нужное слово, но понял, что повтора ему не избежать, - очень странная, эта девушка. Она сказала, что знает меня. «Ты тот, кто читает ЗНАКИ». Понимаете? Это, - он протянул руку к фотографиям, - это - ЗНАКИ. И, я думаю, нужно ждать еще трех. Может быть, они что-то разъяснят.
- А может, и нет, - промурлыкал Тамбовцев. - По крайней мере, пока мало что понятно.
- Девушка еще сказала мне: «ОН уже здесь».
- Кто «ОН»? - напрягся Шериф.
- Не знаю. Она не объяснила. Но она тоже говорила про опасность.
- Хорошо. Что-нибудь еще, коллега? Вспомните хорошенько. - Тамбовцев был похож на доброго старого следователя: седой, круглый, на кончике носа - очки, сложенные руки лежат на столе, короткие толстые пальцы переплетены.
- Нет. Пожалуй, больше ничего. Я все рассказал. Я знаю, в это трудно поверить, но… Но это правда.
- Угу. Хорошо. - Тамбовцев повернулся к Шерифу. Тот подвинулся ближе. Казалось, они совсем забыли о Пинте. Тамбовцев что-то говорил вполголоса, Шериф так же тихо возражал. Или соглашался. Но чаще возражал.
Тамбовцев взял чистый лист бумаги, поделил его пополам длинной вертикальной линией и вносил какие-то пометки в правую и левую колонку.
Обсуждение длилось довольно долго, Пинт даже успел заскучать. За это время он выкурил две сигареты и полез в карман за третьей. Он понимал, что не должен мешать им принять решение. Оскар чувствовал, что дело обстоит гораздо серьезнее, чем кажется на первый взгляд.
Наконец они обратили на него внимание.
Тамбовцев снял очки, задумчиво пожевал кончик одной из дужек. Лист он держал перед собой, на отлете.
- Вот что, уважаемый коллега! Давайте не будем размазывать манную кашу по белой тарелке. На это нет времени. Теперь нам, - он показал на себя и Шерифа, - более или менее понятны мотивы ваших поступков. Кое-что в вашем рассказе кажется - ммм! - не совсем правдоподобным… Это так. Но, к сожалению, проверить это нельзя. Можно лишь поверить. Или - не поверить. В общем, дело за малым. - Тамбовцев поднял вверх указательный палец, словно учитель, призывающий учеников успокоиться и слушать его внимательно. - Дело - за верой.
Повисла пауза. Пинт замер.
- Должен сказать откровенно, Оскар Карлович… Мы вам верим. Теперь, - он посмотрел на Шерифа, тот кивнул, - наша очередь выложить карты на стол.
Тамбовцев улыбнулся, его лицо словно поймали в сеть из мелких морщинок.
- Боюсь… - Тамбовцев пощипал несуществующую бородку, - наш рассказ будет не более правдоподобен, чем ваш. Но, в конце концов, это тоже вопрос веры. Окружающий мир существует постольку, поскольку мы в него верим. Судьба, рок, фатум, - все это понятия отвлеченные. Существует ли для каждого человека какое-то предписание свыше или не существует - понять трудно. Точнее, невозможно. Легче верить. Или не верить. Я просто расскажу, а вы решайте сами… Кирилл, ты меня поправишь, если что.
Шериф согласно кивнул.
РАССКАЗ ТАМБОВЦЕВА
- Трудно, знаете ли, обо всем этом рассказывать… Много лет подряд я мечтал, что наступит день, когда я смогу это сделать. Вот он, кажется, и наступил… И я чувствую, что не готов. Хорошо, я все же попытаюсь. Главное- это начать, а там - как кривая вывезет.
Кирилл, я думаю, начать надо издалека. С того момента, как в Горной Долине появилась Екатерина Воронцова. Собственно говоря, она не была тогда ни Екатериной, ни Воронцовой. Но об этом позже.
Кирилл, дай-ка мне сигаретку. Или… коллега, у вас вроде - полегче. Да? Вы позволите? Спасибо. Я просто зажгу, затягиваться не буду.
Фу! Так вот. Это было в семьдесят пятом году: считайте, двадцать лет тому назад. Кирилл тогда еще бегал в восьмой класс, поэтому лучше расскажу я. Нет, я не думаю, что он ничего не помнит. Помнит, конечно, но - СВОИ МАЛЬЧИШЕСКИЕ ВПЕЧАТЛЕНИЯ. А мальчишеские впечатления и то, что было на самом деле, - это не одно и то же. Согласны?
Этот год был такой же, как и все. Никаких особых следов в памяти жителей Горной Долины он не оставил. Правда, Зоя Михайловна Бирюкова, покойница - земля ей пухом! - утверждала, что осенью был небывалый урожай опят, но я, честно говоря, не знаю, так это или нет. Никогда не любил шляться по лесам с корзиной. Да и комплекция, знаете ли, не располагает нагибаться у каждого грибочка.
Ну да бог с ними, с опятами. Я ведь не про них взялся рассказывать, а про Екатерину.
Это было летом. В конце июля. Может быть, даже в начале августа. Может быть. Знаете, стояла жара. Вот это точно. Я вообще плохо переношу жару: я ужасно потею, сердце стучит, как у загнанного зайца, голова тупая, как бревно. В такую погоду я катастрофически глупею."Я становлюсь сам себе противен.
Двадцать лет назад мне было сорок пять. Сорок шестой. К тому времени я уже понял, что, видно, судьба мне оставаться бобылем до самой смерти. Ну, так сложилось, ничего тут не поделаешь: женщины, которых я любил, не отвечали мне взаимностью, а те, которые любили меня… Да я что-то таких и не припомню. Не знаю, может, я излишне требователен к слабому полу, но, мне кажется, они сильно изменились: стали более… практичными, что ли? Это если выражаться мягко. Ну а если называть вещи своими именами, то прекрасную половину человечества заел меркантилизм. Они на тебя не смотрят, а словно мерку снимают. Причем начинают с кошелька и кошельком же заканчивают. Ладно, меня опять в сторону потянуло. Чего это я сбился на женщин, не понимаю. Тем более сейчас, когда мне уже шестьдесят пять и максимум, на что я способен, - это отеческий поцелуй в лоб?
Короче, жара стояла страшная. Ну, я сидел в больнице. Был, так сказать, на службе. Врачи и шерифы - они же не работают. Они служат.
Так вот, сижу я на службе, оплываю, как свеча, и думаю, что сегодня в двенадцать придет бабка Краснощекова вскрывать панариций. Сижу, значит, внизу: там, у кафеля, чуть попрохладнее. Сижу в коридоре и смотрю на дверь. И точно: ровно в полдень, под бой кремлевских курантов, прется бабка Краснощекова со своим панарицием.
Ну, панариций для нас - дело плевое. Вы, коллега, знаете: жгутом пальчик перетянул аккурат у самого основания, шприц с новокаином, две инъекции - по обе стороны от проксимальной фаланги, и вперед!
Мелкий инструментарий уже готов: скальпели и ножнички блестят, лотки, тампоны, перекись - все под рукой. Подногтевой был, панариций-то. Ноготь не трогал - справился так, продольным разрезом. Вычистил очаг, оставил дренаж. Бабка сидит, кряхтит. Я говорю: ты, бабуля, на руку-то не смотри. Не волнуйся, все будет нормально. Ну, в крайнем случае - не будет. У тебя в запасе - еще девять, это не считая тех, что на ногах. Кряхтит бабка.
Минут за восемь я все сделал. Ну прямо Войно-Ясенецкий! Хоть садись и пиши «Очерки гнойной хирургии». Доволен я, бабка довольна. Принесла мне немного сала и десяток яиц: свежих, еще теплых.
В общем, с панарицием я справился. На тот день больше ничего запланировано не было. Ну, разве что какой-нибудь экстренный случай. Но по собственному опыту я знал, что экстренные случаи потому и экстренные, что случаются крайне редко. То есть практически никогда. Но зато если уж случаются, то все - подвязывай сиськи! Так оно и произошло. Лучше бы я вскрыл две сотни панарициев. Ей-богу! Да что там две. Я бы и три почел за счастье.
Ладно. Закрыл я свою богадельню. На двери табличку повесил. Крупно так написал: перерыв - один час. Надеваю плавки, беру с собой полотенце - и на речку! Бегом.
Речка у нас небольшая: узкая и мелкая. Поэтому и плавать толком никто не умеет: учиться негде, да и не нужно, в ней захочешь - не утонешь. Ну, я тоже поплескался, в водичке посидел, немного остыл. Вылез на берег, думаю, обсохну малость, прежде чем идти назад. Вытираться - это одно, а обсохнуть - лучше. Когда ветерок приятно холодит кожу, собирает ее в пупырышки, щекочет плечи и спину… В общем, стою в теньке, обсыхаю. Вдруг слышу: гудение клаксона. И крик, протяжный такой. А ветер же, он слова уносит, я разобрать ничего не могу. Ну, поднялся на бережок, всматриваюсь. Леха Кирсанов! Наш прежний участковый. Увидел меня, руками замахал, в машину - прыг! - и через поле ко мне несется. Останавливается в метре. Меня всего - с ног до головы - обдает пылью. А я - то обсохнуть еще не успел, и вся эта пыль превращается в грязь и такой тонкой корочкой медленно застывает на моем лице.
Он матерится - страшный матерщинник был, мог два часа ругаться и ни разу не повториться - кричит на меня. А я в толк взять ничего не могу. Ну, жара. Что с меня возьмешь? В жару я просто чурка с ушами. Ладно. Сажусь в машину, думаю, на месте разберемся. И чувствую- запах какой-то в машине. Я оборачиваюсь на заднее сиденье, а там… Никогда не видел такого! Там - натуральная лужа крови! Ее столько, что она не успевает впитываться в старый дерматин и стоит на сиденье маленькими лужицами. Дымится и… не сворачивается. Я повернулся, перегнулся через переднее сиденье: смотрю, на полу - то же самое. Везде кровь. Я не успел спросить, откуда, что случилось, как Кирсанов рванул с места, и я со всего размаху ударился грудью о подголовник. Думал, перелечу назад - прямо в эти теплые алые лужи. Выставил перед собой руки, чувствую, кровь совсем теплая. Но… какая-то не липкая. Словно жидкая.
Я, конечно, на него ругаюсь… Но что значит «ругаюсь»? С Лехой Кирсановым ругаться - все равно что мочиться против ветра. Ты ему слово, он тебе - три, из этих трех-два незнакомых. В общем, чувствуешь себя как ученица воскресной школы среди портовых грузчиков. Тебя кроют, как хотят, а ты в ответ: «Силь ву пле» да «гран мерси»!
Ладно. Несемся мы с ним бешеным аллюром к родной больнице. Я летаю по всему салону, как бабочка под абажуром - только успеваю крылышками бить. Пыль за нами - столбом. Леха рулит прямо через поля, выжимает из машины все, что может. И матерится - с таким чувством, что у меня, того гляди, волосы на голове вспыхнут. Он матерится, а я ничего понять не могу. Мат - язык эмоциональный, но не слишком информативный.
Подъезжаем к больнице. Я смотрю издалека - на крыльце лежит какой-то куль с тряпьем. Только он шевелится- так, еле-еле. Я выпрыгиваю из машины - и бегом к двери. Подбегаю, хочу достать ключи, а руки-то все в крови. Штаны точно испорчу. Ну, да ладно, запускаю руку в карман, а сам кошу глазом - мол, кто это на крыльце разлегся? Слышу стоны: слабые совсем, будто из лопнувшего колеса воздух выходит. Тоненько так, тихо. Ну, с дверью я справился. Подбегаю к этому кулю тряпок - так мне показалось - тут же Кирсанов суетится, бегает вокруг да около и маму мою, покойницу, поминает. Причем как-то не очень хорошо поминает, хотя они даже и знакомы-то не были.
Я подхожу, убираю тряпки… Вижу - лицо! Женское. Все бледное, в испарине, нижняя губа закушена. И знаете, что я тогда подумал? Что я красивее лица еще никогда в жизни не встречал. И потом всякий раз, когда видел Екатерину, всегда вспоминал это первое впечатление. Самое сильное впечатление. У меня даже колени подкосились, такая она была красивая! Понимаете? Казалось бы, баба мучается: что в ней такого? Но…
Я почему вам, Оскар Карлович, поверил? Ну, что вы могли в фотографию влюбиться? Потому что сам через это прошел. Вот так вот…
Но это была вспышка, секунда. Надо было что-то делать. Вокруг нее стоял такой запах, как на бойне: дурманящий, густой, хоть ножом режь. И кровь - повсюду. Мелкими брызгами, крупными каплями, струйками, лужицами… Я никогда - ни до, ни после - не видел столько крови.
Я вижу: она лежит и руками прижимает к животу какие-то тряпки. Присмотрелся - а это новая милицейская форма Лехи Кирсанова. Только рубашка из серо-голубой стала бордовой. Я пытаюсь убрать ее руки, но куда там. Не дает. Держит крепко. И еще вижу: живот у нее огромный. И шевелится. И потом она вся напряглась, дернулась, губу сильнее закусила, голову запрокинула… А сил кричать уже нет. Очень слаба была. И я вижу, как из-под нее начинает что-то вытекать. Даже не вижу, а слышу: журчит что-то. Я, конечно, задираю на ней юбку, раздвигаю ноги. А там… Юбка вся мокрая от крови, к ногам липнет… И кровь: сначала толчками, а потом - ровным потоком. Течет… Журчит потихоньку.
Честно вам скажу: перепугался. Если бы не жара, если бы вся жидкость из меня с потом не вышла - обмочился бы от страха.
Я ору Кирсанову: «Помоги мне затащить ее в операционную!» Он тоже чего-то орет в ответ, но, вижу, меня понимает. Только… Не нравится мне его взгляд. Мутный какой-то. Я ему говорю, чтобы ноги держал, а сам иду к голове. Хватаю ее под мышки, но она не дает руки просунуть, так крепко прижимает локти к туловищу. Ничего. Кое-как просунул. Чувствую, ее грудь у меня под руками. Дрожит, как в лихорадке. Понимаете? Она уже вся дрожать начала. И холодная такая - как лягушка зимой. Ну а что делать? Холодная - не холодная… Дышит пока! Значит, надо спасать. Ну, подхватили, понесли.
Я, как могу, бегу спиной вперед по коридору и думаю: «Хороший был все-таки человек. Тот, кто эту больницу проектировал». В больших-то городах как? Операционные- на последнем этаже. Подальше от пыли и шума. Это, конечно, здорово. Но в больших городах и санитаров полно, и лифты работают. А у нас - лифта вообще нет. А санитаров - тем более. Короче, бегу я по коридору, оглядываюсь, упасть боюсь. И вдруг вижу - Леха начинает сдавать. Голова у него мотается из стороны в сторону, глаза начинают закатываться. Ну, думаю, хорошо, что я голову держу. Ноги он уронит - не так страшно. Правда, я один ее на стол положить не смогу. Ну, я давай орать на него. Смотрю - взбодрился ненадолго. Потом - опять глаза опустил, кровь увидел и снова поплыл. Уж на что мужик был крепкий, всякого повидал, а тут - не удержался. Поплыл. И было с чего. Я так, за плечо ему заглядываю- я же спиной вперед бегу - и вижу, весь кафель позади нас в крови. «Леха! - ору. - Держись, гад!» И - в свою очередь - про его маму вспоминаю. Не так плохо, как он - про мою. Но, честно скажу, тоже нехорошо. Все-таки Евдокия Степановна этого не заслужила.
Смотрю, Леха опять взбодрился. Я - ногой! - вышибаю дверь в операционную, и мы в едином порыве кидаем несчастную на стол. И тут Кирсанов не выдерживает: валится, как сноп. Навзничь. По пути успевает своротить столик со стерильными перевязочными материалами и удариться головой об ножку стола.
А я даже руки не успеваю вымыть. Я только потом уже на себя в зеркало посмотрел: вылитый черт из преисподней. Рожа в грязи, а поверх грязи - кровавые потеки. Да какое там вымыться! Из нее кровь текла быстрее, чем из крана - вода. Вымыться я бы не успел, это точно.
Ну, ладно. Руки у меня, конечно, дрожат… Порхают, как у Ван Клиберна с похмелья. Но голова работает четко. Мысли бегут ровно, друг дружке не мешая, как крысы по сходням - с обреченного корабля - на берег. Первым делом хватаю ножницы и безжалостно режу все эти ее тряпки. Я же не видел, что с ней такое. Она вся в крови, и впечатление такое, словно течет отовсюду. В общем, тряпки режу, а ногой - Леху толкаю: давай, мол, очухивайся побыстрее!
Она была одета в какую-то длинную рубаху из белой холстины. Не саван, конечно, но очень похоже. А под холстиной я увидел сверток. Что-то прямоугольное, завернутое в тонкую кожу. Я тогда не придал этому значения, отшвырнул в угол. Не до того было. В общем, разрезал я на ней всю одежду, бросил под стол. А Леху уже не толкаю, а пинаю. И ору на него - страшное дело. Это ж надо было видеть. Над ней наклоняюсь, и, как бабка-повитуха, шепчу, успокаиваю, мол, ничего-ничего, все хорошо, потерпи, милая, сейчас все будет хорошо… А потом голову поверну - и на него, во всю глотку: «Вставай, гад такой!» Так и исполняю партию на два голоса. И, черт возьми, чувствую себя таким… беспомощным. Знаете, наверное, то же самое чувствуют люди, сорвавшиеся с большой высоты: ори не ори, руками маши не маши, а все равно - летишь вниз. Вот и я: что-то делаю, а сам… Чувствую, уйдет она. Уже уходит.
Ну ладно, тряпки я с нее сорвал. Схватил марлевые салфетки, мочу их и кровь с нее стираю. Пытаюсь установить источник кровотечения. Вроде кровь везде отмыл. Смотрю: основной источник - из родовых путей. И еще- надрез вдоль живота. Неглубокий, в пределах кожи, но очень длинный: от грудины и до лобка. Кровь оттуда не течет: так, сочится. Думаю: чудны дела твои, Господи! Кому потребовалось ей кожу на животе надрезать?
Это я, конечно, преувеличиваю. Это я сейчас говорю, что думал тогда об этом. На самом деле - не думал. Не до того было. Ну, отметил, что есть разрез. Увидел, что опасности он не представляет. И - забыл о нем до поры.
Потому что - рожает баба. А сил у нее нет. Помогать надо. А из нее льет, как из лейки. И, самое главное, я ее впервые вижу. Что там у нее в животе? Какое предлежание? Черт его знает. Надо, конечно, срочно осматривать. А она - того гляди - от кровопотери концы отдаст.
Но в этот момент - слава тебе, Господи, за то, что услышал мои молитвы! - очнулся Кирсанов. Садится - голова в каких-то бинтах, салфетках… Садится и кричит: «Лиля!» Это его жену так звали. «Лиля! - орет. - Мне на работу пора!» Ну, тут уж я не выдержал. Хватаю пузырек с нашатырем и ему под нос… И по щекам - как экзальтированная институтка пьяного поручика. Щелк! Щелк!
Он ревет, как раненый бизон, но, похоже, начинает соображать, что к чему.
Я ему объясняю: «Мол, Леха, знаешь, где у нас регистратура? Открывай шкаф, доставай истории болезни и всех тех, у кого на обложке в правом верхнем углу стоит цифра один, тащи сюда! Быстро! Иначе помрет баба!»
Это я по молодости, от нечего делать, определил у всех жителей группу крови. Ну, у Екатерины группу-то я не знал… Определять времени не было. Но первую можно лить кому угодно. В общем, убежал Кирсанов. Я потом часто думал… А ведь это не я. Это МЫ с ним Екатерину спасли. Если бы он за пятнадцать минут шестерых в своем уазике не привез… Хороший был мужик, царство ему небесное! Умер глупо. Угорел в бане по пьянке. Но это было потом, восемь лет спустя. А тогда -Леха помчался, как Валерий Борзов за олимпийским золотом. Слышу, как он бежит по коридору, потом пауза - минута, не больше - и шум двигателя на улице. Летит, аки Илья-пророк в своей колеснице! Молодец!
А я остался с Екатериной один. Ну, руки по-быстрому сполоснул. Спирта вылил полфлакона, не пожалел. Стерильной марлей вытер, к ней подхожу… А она совсем плоха. Холодная и неподвижная, как могильный камень. Ну что? Хватаю жгуты, перетягиваю ей руки и ноги, головной конец опускаю. Вижу - лицо прямо на глазах меняется. Даже какое-то подобие румянца появилось. Дышать стала поглубже. Нет, думаю, я от тебя так просто не отстану. Я тебя, дорогая, не отпущу! Ты еще землю потопчешь! И говорю, говорю… Мелю какую-то ерунду, лишь бы она не съехала в шок. Отключится - все, обратно ее не вернешь…
Оскар Карлович, вы позволите… еще одну сигаретку? Благодарю. Фу-у-у!
Ну, понятно, пока я ей руки-ноги жгутами перетягивал, чтобы сердце туда впустую кровь не качало, опять весь испачкался. Вся моя стерильность - какая б ни была! - прахом пошла.
Но тут уже счет на секунды идет. Вижу, она все медленнее и медленнее шевелится. Застывает на столе, как холодец. Ну, я ее по щекам: «Очнись, мамочка!», а сам - к животу подбираюсь. Левую ладонь кладу повыше лобковой кости, а правую - ввожу в родовые пути. Смотрю: шейка матки уже раскрылась. Значит, готова она. Пора бы ей рожать. Да только сил нет. Тонус матки слабый, сокращения еле-еле прощупываются. И льет из нее по-прежнему. Видимо, преждевременная отслойка плаценты. Но кровотечение не остановишь, пока плаценту рукой хорошенько не отслоишь от стенок матки. А чтобы залезть туда рукой, должен плод выйти. А плод выйти не может - мамочка слишком слаба. Вот вам и замкнутый круг. И разорвать его может только кесарево сечение.
В ту минуту я, кстати, вспомнил про разрез у нее на животе. Срединный разрез. Идеальный доступ. Сейчас, конечно, так не делают: разрезают поперек, слегка отступив от подвздошных костей, чтобы не нарушать эстетику. Но срединный разрез дает доступ получше. Да и на матке продольный рубец в прогностическом отношении благоприятнее, чем поперечный. Но это так, к слову. К делу отношения не имеет.
Так вот, вспомнил я разрез и думаю: «А может, кто-то ей уже начал делать кесарево?» Шальная такая мысль, идиотская. Ну кто, посудите сами, стал бы делать ей кесарево? До ближайшего города - двадцать километров. Женщину эту я в первый раз вижу. И не только я - Кирсанов ее тоже не знает. Я потом у него спросил: говорю, где ты ее нашел? Лежала посреди поля, отвечает. Но об этом я еще скажу. Позже.
В общем, стою я в операционной. Руки по локоть в крови, и женщина передо мной затихает. А я ничего сделать не могу. На кесарево я решиться не могу: не выдержит она. Да и потом? Попробуйте-ка сделать кесарево сечение по экстренным показаниям в одиночку, без анестезиолога, без операционной сестры, без ассистента? Да еще не зная анамнеза. Конечно, тут или пан - или пропал. Но только я на триста процентов уверен, что операция - это заведомая смерть. Это все равно, что ножом ее по горлу полоснуть. Сразу, чтобы не мучалась.
Ладно, начинаю еще раз исследовать родовые пути. Под рукой нащупываю головку. Не очень большую. Это хорошо.
Вопрос о кесаревом сечении отпадает сам собой: какое там сечение, когда головка уже в малом тазу? В общем, коллега, хорошо, что щипцы были под рукой. А уж щипцы накладывать я мастер. Посмотрите на наших детишек, если у кого-нибудь вмятину на голове найдете, можете отрубить руки старику Тамбовцеву. Потому что не найдете.
Ну ладно, опять сбиваюсь. Так вот: накладываю щипцы, а сам все время с ней разговариваю. «Мамочка, дыши поглубже! Давай-ка, золотая моя, тужься! Тужься!» Ничего, слышит меня. Даже помогать пытается. Короче, долго ли, коротко ли… Появилась первая девочка. Я-то тогда не знал, что их две должно быть. Обрадовался. Ну, думаю, все позади. А в коридоре шаги, голоса, Леха матерится, ругает кого-то.
Я ставлю рядом со столом стул и кричу в дверь: «Давай по одному!» Наладил быстро системку и лью ей в вену напрямую. Смотрю: розоветь начинает моя мученица. Дышит лучше. Значит, отошли мы от края. Хоть ненамного, но отошли. Не ушла она в шок. А то бы не вытащил.
Я вам, конечно, скажу, в чем тут дело. В том, что она беременная была. Вот если бы она в аварию попала: все, до свидания! С такой кровопотерей не выживают. А беременность подготавливает женщину. Крови у нее становится больше. А у Екатерины - так еще больше, она ведь двойню родила! Но я об этом еще не знал. Я, значит, систему наладил, сидит Серега Новиков, кулаком работает. А ему что - только полезно. Здоровый такой лось, два метра ростом, весит - больше центнера. А рожа - прямо прикуривай, и на щеке след пятерни кирсановской. Ехать не хотел. В нем, поди, все семь литров крови. В общем, сидит он, кровь свою на благое дело отдает. А я опять начинаю родовые пути исследовать. Ввожу руку, и пальцы нащупывают маленькую пяточку… А потом и всю ножку. Черт побери! Только этого мне не хватало! Я-то уж думал: все. А тут, оказывается, второй плод на подходе. Да еще и ногами вперед лежит. Знаете, коллега, скажу вам честно: волосы на голове зашевелились. Тогда их у меня побольше было. И - ни одного седого. Седеть я как раз после того случая начал.
Ну что? Надо делать поворот на ножку. Делаю. Детали опускаю. Скажу лишь - все шестеро успели кровь сдать. Я вторую девочку принял. Еле успел… Знаете, у нее пуповина вокруг шейки обмоталась. Чуть не удавила. Вот и не верь после этого в судьбу… В общем, родились две девочки. Здоровенькие. Сразу закричал и. Живые такие девчушки оказались. Ну, перерезал пуповину, положил их рядышком. А сам - жду, когда послед родится. Корнцанг на пуповину подвесил - без толку! Тут уж я вымыл, как положено, руки, делаю ревизию полости матки. Отслаиваю плаценту, все хорошенько вычищаю, и кровотечение - вы не поверите! - останавливается прямо на глазах.
Я беру малышек, кладу их мамочке на живот, пусть сосут молозиво. Смотрю, и мамочка в себя постепенно приходит. Только… не говорит она. Молчит… Я пытаюсь с ней беседовать, а она в ответ - ни слова. Спрашиваю про разрез на животе - она только глазами сверкает. Ну ладно, думаю. Такой стресс пережила. Оставлю ее пока в покое.
Попросил я мужиков, они притащили со второго этажа пару кроватей. На одну ее положил, на другую - девочек. Прямо в операционной. Если честно, боялся нести ее на второй этаж - мало ли что может случиться? А сам - на диванчике, прямо в коридоре и лег. Да какое там лег - упал и не смог подняться. Это ведь я рассказываю быстро, а на самом-то деле, когда все закончилось, уже давно стемнело.
В общем, я упал и отключился.
Спал я крепко. Снов не видел. Только… Я этого никому никогда не рассказывал. Да и сейчас не хотел. Но, если уж решил начистоту - значит, надо говорить. Кто знает, может, это важно?
Спал-то я действительно крепко: можно было над ухом из ружья палить, и я бы не проснулся. Но вместе с тем я хорошо слышал каждый звук, доносившийся из операционной. И вдруг - сквозь сон - слышу, как дверь скрипнула. Я продираю глаза - с огромным трудом, через силу- и вижу, надвигается на меня Екатерина. Без одежды. Даже простыни на ней не было. И в руке что-то блестит. Идет она, как лунатик, закрыв глаза. Но в чертах лица - такая решимость, что мне страшно стало. Я присматриваюсь - в руках у нее скальпель. Подходит ко мне. И стоит рядом, дышит. Словно примеряется. Водит в воздухе своим - точнее, моим - скальпелем, будто выбирает, куда лучше ударить. Я обомлел: лежу ни жив ни мертв. Хочу пошевелиться и не могу. Словно ступор на меня напал. Смотрю, а она уже замахивается. И тут я закричал на нее. Кричу: «Что ж ты делаешь, мамочка дорогая?» Она вся дернулась, словно ее ударили… Скальпель выронила, он о кафель звякнул. И она - медленно так - на пол оседает. Ну, тут уж у меня ступор прошел. Вскакиваю, хватаю ее. А она обмякла в моих руках. Дышит глубоко и ровно, словно спит. Ну, думаю, картинка. Хорошо еще, никто не видит. А то бы подумали, что извращенец Тамбовцев молодую мамочку изнасиловать решил. Черт! Глупый у меня, должно быть, был вид! Ну да ладно. Оттащил я ее обратно, в операционную. Одеялом накрыл. Спит.
А мне -уже не до сна. Не ровен час, опять встанет. Еще с детьми что-нибудь сделает. В общем, утром пришел Леха Кирсанов. Так он меня и нашел - сидящим рядом с ней на стуле. А она спит - как ни в чем не бывало. Хорошо так спит - сама как ребеночек. И будить ее не хочется. Леха хотел, но я не позволил. «Пусть, говорю, сил наберется». Все-таки двойню родить - это не картошку полоть. Это самое, главное и самое трудное бабье дело. Ну, Леха ушел пока. Говорит, вернусь к обеду. Ладно. А я тем временем девочек осмотрел. Хорошенькие, крепкие девчонки. Все как положено. И такая нежность меня вдруг охватила, словно сам рожал. Поверите, половину Горной Долины принял, а ни к кому такой нежности не испытывал. Они мне сразу очень понравились. Ну, малышки тоже спят. А мне вдруг в голову пришло тот сверток осмотреть, что у нее на груди лежал. Я давай вспоминать: куда это его вчера впопыхах закинул. Нашел. В углу рядом с автоклавом.
Я уже говорил, что завернут он был в тонкую-тонкую кожу. Такой в магазине не встретишь. Выделка какая-то особенная. Разворачиваю. Знаете, что там было? Тетрадь.
Толстая тетрадь в черном кожаном переплете, скрепленном шнурком. На обложке - надпись. Крупными золотыми буквами, наполовину стершимися: «История Горной Долины». Сел я в уголок, думаю, сейчас почитаю. Открываю. Не тут-то было. В тетради какие-то карты, схемы. И ни одной понятной буквы. Шифр. То есть там вообще букв не было: значки, вроде иероглифов. Отложил я в сторонку эту тетрадь. Ничего, думаю, может, проснется моя лунатичка, объяснит. Завернул все, как было, и положил рядом с мамочкой.
Сижу я рядом с ней на стуле. Сижу и понимаю, что я даже имени ее не знаю. Свалилась она на меня, как снег на голову: это я тогда так думал. А потом оказалось - не как снег. Как кирпич.
Задремал я слегка. Проснулся от того, что почувствовал: кто-то на меня пристально смотрит. Открываю глаза и вижу: лежит она и глаз с меня не сводит. Только взгляд напряженный. Настороженный. Недобрый взгляд.
«С добрым утром! - говорю. - Вы находитесь в больнице Горной Долины. Меня зовут Валентин. Валентин Николаевич. Можете - если вдруг сочтете возможным - звать меня просто Валя. У вас родилась двойня. Две девочки. Вы помните?» Она молчит, как в рот воды набрала. Ну, я спрашиваю: «Как вас зовут?» Молчит. Только глазами сверкает. «Ничего, - говорю. - Сейчас я вас покормлю». И вспоминаю, что есть-то нечего. Я за всеми этими хлопотами про еду и думать забыл. Хорошо, Лиля Кирсанова пришла. У Лехи голова хорошо работала. Он жену и послал.
Лиля покормила ее, как смогла. Екатерина есть не хотела. Будто боялась чего. И вот что странно: чуть только я ближе подходил - все! Рот закрывала и так лежала. Лиля говорит: «Идите, Валентин Николаевич, погуляйте! Разве не видите: она вас боится». Ну ладно. Поела кое-как. Словно ее не кашей да не творогом со сметаной - крысиным ядом кормили. Лиля потом вышла в коридор, я спрашиваю: «Она тебе что-нибудь сказала?» «Нет, - отвечает. - Ни слова».
Что делать? Ума не приложу. «Лиля, - говорю, - спасибо тебе. Ты не могла бы в обед прийти? А то, боюсь, из моих рук она есть не будет. Принеси ей супчику жиденького. Кусочек мяса отварного. Ну и молока побольше». «Все сделаю», - отвечает.
Ушла Лиля. Вернулся Алексей. При форме, все как положено. Ну, я ему на плечи белый халат накинул. Для солидности. Сел он на стул рядом с кроватью, достал бумагу, ручку: «Как вас зовут?»
Ну, я - то уже знаю, что к чему. Наблюдаю за спектаклем. А что делать? Надо же выяснить, кто она, откуда? Может, родственников предупредить, что она здесь и, слава богу, живая. Даже почти здоровая.
Молчит наша красавица. Ни слова не говорит.
Ну, я Леху знаю. На всякий случай стою рядом. Он ведь долго так не может: «Здрасьте-пожалуйста, извините-спасибо…». Чувствую, он уже закипает, -как чайник со свистком. Я-то этот свист слышу, а ей - хоть бы что. Лежит, смотрит ему прямо в глаза и ни на что не реагирует.
Я положил Кирсанову руку на плечо: «Пошли-ка, Леша, в коридор. Пошепчемся». Беру сверток под мышку, Леху - под локоток, и в коридор.
Говорю: «Что ты от нее хочешь?» - «Понятно что: имя, фамилию, отчество. Сколько лет да откуда взялась. Чего тут непонятного?»
«Боюсь, Леша, она тебе ни слова не скажет. Я читал: такое бывает. Называется - „реактивное состояние“. А грубостью мы от нее ничего не добьемся. Ну что ты, пытать ее будешь?»
Он, конечно, злится: «А мне-то что делать? Может, ее сейчас ищут?»
«Нет».
«А что, ориентировка на нее поступила?»
«Значит, ее пока никто не ищет?» - «Никто».
Представляете, ситуация? Нашли в поле рожающую женщину. А кто она, откуда? Неизвестно. Что делать?
Я говорю: «Надо ждать. Может, подадут ее в розыск, тогда все и прояснится. Тебе из райцентра телефонограмму пришлют с ориентировкой, там все и прочитаем». Говорю так, а сам не верю. Да и Леха чувствует, что дело нечисто. «Темнишь ты, Николаич».
Я ему сверток показываю. «Вот что при ней было. Еще рубаха белая, до пят, вроде савана. И все. И знаешь, что удивительно?» - «Ну?»
«Лобок у нее небритый. Значит, к родам ее не готовили. А через весь живот - разрез. Даже не разрез - надрез. Кто-то кожу рассек. Чисто рассек, края ровные, пупок справа обошел. Профессионально. Словно кесарево хотели делать. Понимаешь? Странно. К родам не готовились, сразу на кесарево хотели идти. А ведь нужды в этом не было. Она сама разродилась». - «Ну и что это значит?» - «Понятия не имею. При ней - ни документов, ни личных вещей. Только эта тетрадь, в которой ничего прочитать невозможно». - «Что за тетрадь?»
Развернули мы сверток. Посмотрели еще раз. Ничего не понятно. И главное, непонятно, что дальше делать.
И тут до меня вроде как доходить начало. «Послушай, Леша. Тебе не кажется, что ее просто хотели выпотрошить, как селедку? Вырезать детишек, а ее - бросить? А? Очень на это похоже».
Он на меня глаза таращит. «Ну ты, Николаич, фантазер. Никогда о таком не слышал, ни у нас в районе, ни в области. Что ты? Господь с тобой! Разве такие страсти бывают?»
«Вот видишь, мы не знаем, как все было на самом деле. А может, она еле из-под ножа сбежала? А ты ее выдать хочешь? Прямо в руки мучителям. Не боишься грех на душу брать?»
Сопит: «Откуда же она могла сбежать? На двадцать верст кругом - ни живой души. Глухомань сплошная». - «А где, по-твоему, черные дела легче делать: в глуши или в Александрийске, в центральном роддоме?» Чувствую, до него доходить стало. Ну а что? Ведь рисковал-то он: если хватятся, потом все шишки на Кирсанова - почему вовремя не доложил?
«Давай сделаем так, - говорю. - Пока суетиться не будем. Если поступит на нее ориентировка - отрапортуешь, как положено. Если она заговорит - еще лучше. Будет, по крайней мере, понятно, что к чему. А пока - просто затаимся. Ну, лежит и лежит себе в больнице женщина. Память у нее отшибло».
«Ты, - говорит, - Николаич, конечно, ерунду несешь… Но все же… Куда нам торопиться? Правда?» - «Правда. Она еще очень слаба. Ее пока и перевозить куда-то рано.
Пусть немного оклемается, на ноги встанет… А?» - «Ладно, - говорит. Нехотя так. - Пусть пока лежит в больничке, отдыхает». - «Ну, вот и хорошо».
А про ночной случай я ему не рассказал. Тогда бы он точно не согласился. А я видел, что напугал ее кто-то. Очень сильно. И еще… Предчувствие было нехорошее. Понимал я, что нельзя никому про нее говорить. Вот вы, Оскар Карлович, верите в предчувствия? Да? И я - тоже. Верю.
Так Екатерина оказалась в Горной Долине.

* * *

Пинт поерзал на стуле:
- Что, вот так? Действительно как снег на голову? И никто не объявился? Ну, там, муж… Или родственники какие?..
Тамбовцев покачал головой:
- Никто. Никто ее никогда не искал.
- А она… Потом что-нибудь рассказала? Тамбовцев тяжело вздохнул. Видимо, это были горькие воспоминания. Он сморщился, словно жевал лимон:
- Нет. Не сказала ни слова.
- Постойте. - Пинт сощурился. - Вы говорите, ее звали Екатерина… Екатерина Воронцова. Значит, свое имя она вам назвала?
Тамбовцев рассмеялся:
- Как бы не так. Это я ее назвал Екатериной. Вид у нее был больно царственный. Она не ходила, а плыла. И осанка, стать!.. Никогда не встречал ТАКУЮ женщину. - Тамбовцев особенно выделил «такую».
- Да, Николаич, точно, - подтвердил Шериф. - Моя мать ее тоже называла Екатерина Великая.
«Только без мозгов», - обычно добавляла мать, но Баженов не стал продолжать.
- Да. А Воронцова?.. - Тамбовцев пожал плечами. - Ну, не Ивановой же ей быть с такой статью. Не Сидоровой. Я, правда, хотел, чтобы она стала Тамбовцевой… Но… Не судьба. Пролежала она у меня в больнице два месяца. Говорить так и не начала. И никто не искал ее, словно она возникла из пустоты. Понимаете? Откуда она появилась? С неба упала? Или из-под земли вылезла? А вы говорите, ваш рассказ странный…
- Ладно, Николаич, - поторопил его Шериф. - Ты давай ближе к делу. Стемнело уже, мне пора идти к штольне.
- К какой штольне? Что там ночью делать? - встрепенулся Пинт.
Баженов в ответ только махнул рукой. Тамбовцев заторопился:
- Сейчас, сейчас… Я уже почти закончил. На подробностях останавливаться не буду. Главное, чтобы общий смысл был понятен. - Тамбовцев утер лоб тыльной стороной ладони. - Ну, в общем, два месяца она у меня в больнице прожила. Но… Не оттаяла. Боялась по-прежнему. Девчонки-то меня признавать стали, а она - ни в какую. А я боялся ее отпускать - из-за детей. Да и куда бы она пошла? У нее даже куска мыла не было. Ну, живет она в больнице, а по городку слухи ползут: мол, Тамбовцев наконец-то зазнобу нашел. Придурочную, да с двумя довесками. Кирсанов, конечно, молодец. Не позволял позорить: ни меня, ни Екатерину. И он и Лиля. Но ведь на каждый роток не накинешь платок, правильно? Ситуация действительно дурацкая: Екатерина занимала отдельную палату на втором этаже. Я ей три раза в день еду приносил. Она при мне никогда не ела. Ждала, когда уйду. И все молчала. Я терпел, а потом подумал: ну не может же так вечно продолжаться? Хоть что-то она помнит? Я уже тогда жил в городе. Дай, думаю, переселю ее в домик для персонала. Интересно, справится она с хозяйством или нет? Переселил.
- Ну и что?
- Вы не поверите. - Лицо Тамбовцева осветилось широкой улыбкой. Пинту на мгновение показалось, что в уголках его глаз появились слезы. - Представьте себе самую смешную и глупую няньку на свете. Так вот это был я. Больницу - если дел срочных нет - закрою, на дверь-записку, мол, я в домике. Прихожу к ней, пиджак снимаю, рукава засучиваю, и вперед! Мою, глажу, пеленки стираю, суп варю, девчонок пеленаю… А Екатерина на меня из угла смотрит. Пристально так. И глаза у нее постепенно…
Понимаете, раньше они пустыми были. А тут - словно вспоминает что-то. Глаза более осмысленными становятся. Оттаивает она потихоньку. А я ее все Екатерина да Екатерина. Гляжу, начинает привыкать. Уже на имя отзывается. А потом… Подошла однажды ко мне - я в тазу подгузники стирал - берет в руки мыло, подгузники… На меня смотрит и все повторяет. Вот так помаленьку и пошло. Суп ее научил варить, котлеты жарить. Сам-то я все умею - холостяцкая жизнь заставила.
В общем, поверила она мне. Бояться почти перестала. Одежду я ей купил: зима уж была на носу. Лилю попросил обмерить ее и потом купил. Девчонкам тоже. Можно сказать, семья у нас была. Только странная. Да по мне хоть какая. Мужчине ведь что надо? Чтобы было о ком заботиться, иначе смысла в его жизни немного. Ну, я и заботился, как мог. Потом она по городу стала гулять. Увидела однажды дом на отшибе. Тот, в котором сейчас Лена живет. Увидела и стоит. А дом тогда пустовал. Там старушка жила одинокая, баба Зина, ну и преставилась она за пару лет до того. Дом, получается, ничейный был. Екатерина, как его увидела - оживилась, пальцем показывает. Даже не показывает - приказывает: здесь, мол. А спорить с ней было бесполезно: Екатерина Великая. Перевез я ее туда. С девчонками. Кстати, имена им тоже я придумал. Надо ведь было их как-то звать: не собачки же. Лена и Лиза. Но, как она туда переехала, сломалось что-то. Снова перестала меня признавать. Девочкам, правда, разрешала со мной играть, а сама - на порог не выходила.
Только… я же ее все равно любил. Деньги приносил, огород этот чертов копал. Девочкам игрушки всякие, платьица. Мне-то одному немного нужно. Да мне, если честно, ничего не нужно! В общем: «Так они и жили: спали врозь, а дети были…» И все в городе к ней постепенно привыкли. Ну, а я ее в обиду никому не давал. И девочек тоже. Хотите- верьте, хотите - нет, но эти десять лет были самыми счастливыми для меня. Я знал, что я ей нужен. Даже если она сама об этом не знала. А что с нее возьмешь? Подстреленная она была, ну так это не ее вина.
Когда девочкам семь лет исполнилось, она их в школу не пустила. Никакие уговоры, убеждения не помогали. Молчит, и все. Выслушает и в дом уходит. Ну, я стал ходить к ним почаще. С букварем, с арифметикой. Научил их читать и писать. Они для меня как родные были. Наверное, и я им… - Тамбовцев замолчал. Ни Пинт, ни Шериф не решались вставить ни слова. - Ну а когда им десять стукнуло…

Предыдущая страница 13 Следующая страница


Шериф 14

Пинт увидел, как лицо Тамбовцева перекосилось, запрыгало, из глаз потекли слезы. Все же это страшное зрелище - когда мужчина плачет. Значит, случилось что-то из ряда вон. Значит, уперся он в тупик и не видит выхода. Пусть плачет. Все равно выход найдется. Мужчина всегда найдет выход. Пусть плачет. Но смотреть на это не надо.
Шериф быстро поднялся, кивнул Пинту:
- Мы, Николаич, на улице покурим… А то тут - хоть топор вешай.
Они торопливо вышли из ординаторской и плотно закрыли за собой дверь.
- Все так и было, док, - сказал Шериф, доставая сигарету. Он посмотрел на часы. Половина девятого.
Мужчины вышли на крыльцо. В небе уже показались звезды.
- О какой штольне вы говорили? - поинтересовался Пинт.
- Да есть тут… нехорошее местечко. Мне как раз нужно туда наведаться сегодня ночью.
- А что в нем такого нехорошего? Шериф молчал. Он раскурил сигарету, сплюнул под ноги.
- Долго рассказывать, док. Но теперь, видно, моя очередь. Лучше меня никто это не сделает. Так вот, это случилось десять лет назад… Как раз девочкам по десять лет исполнилось…
Его прервал истошный вопль: «Помогите! Кто-нибудь, помогите!»
Пинт и Баженов обернулись на крик и стали пристально всматриваться в темноту.
На дорожке, ведущей к больнице, показался мужской силуэт. Человек бежал как-то странно - словно он был мертвецки пьян. Однако язык у него не заплетался, только ноги. В руках он держал ружье.
Шериф не стал дожидаться, пока он подойдет поближе, моментально прыгнул к уазику, достал с заднего сиденья свою «Рысь», разложил приклад, щелкнул предохранителем…
- Черт! Док! Патроны у тебя! - прошипел он.
И тут Пинт вспомнил про тяжесть, наполнявшую карманы его пиджака. Он похолодел. Силуэт с ружьем все приближался.
- Помогите!
- Стой, где стоишь! - Шериф вскинул ружье. - Бросай пушку, или я стреляю!
Но человек не реагировал на его окрики. Он продолжал бежать, размахивая оружием.
- Ну все, док. Приехали. Молись… - тихо, сквозь зубы сказал Баженов, и через секунду Пинта оглушил его голос. Шериф орал так, что, казалось, его услышали в прериях Техаса: - БРОСАЙ РУЖЬЕ, ИЛИ ТЫ - ТРУП! СТРЕЛЯЮ!
Мужчина не добежал до них несколько шагов. Ноги его в очередной раз заплелись тугим узлом, и он с размаху рухнул на щебенку. Двустволка - слава богу! - отлетела в сторону.
- Бери ружье! - зарычал Шериф и бросился на упавшего.
Пинт схватил ружье и отскочил от них подальше.
Мужчина не сопротивлялся. Шериф схватил его за воротник и легко оторвал от земли.
- Черт! Валерка! Какого хрена…
- Кирилл! Помоги! Я убил ее!!
- Ну ладно, чего ты разорался? - Шериф огляделся: не услышал ли кто лишнего? - Напугал меня до смерти. Пошли в больницу, там поговорим. - Баженов подхватил Ружецкого под локоть и повел в больницу. Пинт поплелся за ними следом, всячески ругая себя за глупость и забывчивость: ведь по его вине могли погибнуть два человека - он сам и Шериф. В руке Оскар тащил старую «тулку» Ружецкого.

* * *

Ружецкий не знал, сколько пролежал без сознания. Он чувствовал, что окоченел от холода: значит, провалялся на земле довольно долго.
Валерий с трудом поднялся, ощущая противную горечь во рту. Он сплюнул. Слюна была густая и липкая, никакого облегчения не наступило, мерзкий вкус остался.
Покачиваясь, Ружецкий направился к сараю. По пути остановился у молоденькой яблони, ухватился за ветку и оборвал листья, вытер засохшую блевотину с рук. Его по-прежнему мутило, но уже не так сильно.
На углу сарая стояла бочка с водой для полива огорода. В жару она опустошалась быстро, но сейчас была полна до краев.
Ружецкий опустил в воду тяжелую гудящую голову. Прополоскал ее, как полощут белье. Ему стало получше.
Свежие мозги способствуют хорошему усвоению учебной программы.
Эта фраза всплыла в памяти неизвестно откуда, появилась целиком и сразу. Вместе с ней к Ружецкому вернулось чувство тревоги. Да, тревога и страх! Тревога, страх и еще что-то. Будто бы он обещал что-то сделать и до сих пор не сделал.
Свежие мозги… способствуют… хорошему усвоению…
Эти глупые слова, вернувшиеся к нему из глубокого детства, крутились в голове на все лады. Они значили больше, гораздо больше, чем могло показаться на первый взгляд. Они словно таили в себе скрытый и очень нехороший смысл.
Ружецкий встряхнулся, пригладил волосы руками, выжимая из них остатки воды. Он открыл дверь сарая и некоторое время тупо пялился в темноту.
…учебной, программы…
Он должен кого-то чему-то научить… И он научит, будьте уверены!
Не глядя, на ощупь, Ружецкий взял ломик, с одного конца заостренный, а с другого - расплющенный и загнутый. Холодная тяжесть приятно ласкала руку.
…способствуют…
Ружецкий взмахнул ломиком: послышался свист рассекаемого воздуха. Он злобно ощерился, так широко, что стали видны металлические коронки на верхних коренных зубах. Кажется, он знает, что ДОЛЖЕН сделать. И он сделает это! И не просто сделает - а сделает с огромным удовольствием.
Ружецкий похлопал себя по карманам. Ключи на месте. Вся связка, в том числе и ключик от металлического сейфа, где хранилось ружье.
Ты пожалеешь об этом! Если, конечно, успеешь. Свежие мозги… способствуют хорошему усвоению учебной программы.
Ружецкий вернулся в дом. Мерзкий запах был не таким сильным, как раньше. Или ему это кажется? Или он уже принюхался?
Не доходя до лестницы, ведущей на второй этаж, Ружецкий повернул направо. Там, в большой светлой комнате (в Горной Долине такие называли залой), в углу стоял оружейный шкафчик. А в шкафчике - верная «тулка» и патроны. Патроны было положено хранить отдельно, но ведь не покупать же из-за этого второй шкафчик? А прятать в какое-либо другое место было бессмысленно, потому что Петя все равно бы их нашел.
Валерий любил свое старое ружье, доставшееся ему от отца. Двустволка с горизонтальным расположением стволов, с отдельными курками на боковых полках, - она была немного старомодна, но зато чрезвычайно проста и надежна.
Ружецкий подошел к оружейному ящику, открыл замок. Он никуда не торопился - чувствовал, что торопиться теперь некуда. Такие вещи в спешке не делают.
Он пошарил на полке, нашел коробку с картечью. Коробка оказалась подозрительно легкой. Так и есть: на дне катался всего один патрон. Зато было много патронов, снаряженных крупной дробью. «Четыре нуля». Ружецкий зарядил один ствол картечью, другой - дробью. Щелкнул замками.
…способствуют… хорошему усвоению…
Ружье он взял в правую руку, левой подхватил ломик, прислоненный к оружейному ящику, и пошел к лестнице. Он ступал решительно и твердо: оружие придавало уверенности.
Перед дверью Ирининой комнаты Ружецкий замер, прислушиваясь. Оттуда доносились сдавленные стоны. Те самые стоны, которые он никогда не хотел бы услышать через дверь. Которые он боялся услышать вот так - через дверь. И все же услышал.
Он чувствовал отвращение. Огромное и непередаваемое отвращение ко всему: к этим звукам, к этой двери, к вытоптанному паласу, лежащему на полу, к Ирине и даже по отношению к самому себе. Он еще не знал, что его ожидает за дверью.
Он громко сказал что-то, лишь бы не слышать всей этой мерзости. Но стоны, короткие всхлипы и сладостные придыхания не стали тише: напротив, они только усилились. Словно кто-то поставил в видеомагнитофон кассету с порнофильмом и надел на Ружецкого мощные наушники. Правда, была одна маленькая деталь, которая многое меняла: главную, роль в фильме играла его жена. Судя по звуковой дорожке, очень здорово играла. Проникновенно. Старалась изо всех сил, СУЧКА!
Ружецкий воткнул ломик плоским концом между дверью и притолокой. Навалился всем телом. Дверь затрещала, но не поддалась. И, словно в насмешку над ним, звуки усилились. Теперь он мог разобрать и мужской голос: глубокий, слегка надтреснутый баритон:
- Ты всегда будешь вспоминать обо мне.!. Ты не сможешь меня забыть…
Ружецкого бросило в жар. Он почувствовал, как кровь горячим потоком разливается по всему телу, кипятит мозги и заставляет бугриться мускулы. Он снова навалился на дверь.
На этот раз она поддалась: с победным хлопком, напоминающим выстрел из бутылки шампанского. Ружецкий просунул ногу в образовавшийся проем, чтобы дверь уже нельзя было закрыть. Отбросил ставший ненужным ломик и взял ружье. Взвел оба курка: в комнате ему могли помешать это сделать.
Прикладом он оттолкнул дверь и стал на пороге.
- А вот и я! - Он хотел сказать что-нибудь значительное, страшное, предстать перед неверной супругой и ее любовником грозным ангелом мщения, но вместо этого, независимо от его воли, с языка вдруг сорвалось что-то несуразное: - Свежие мозги… очень хорошо смотрятся на обоях!
Ирина лежала на кровати. С нее ничего не было снято. Но в то же время и одетой ее назвать было нельзя. Высоко задранная юбка скаталась в черный валик где-то высоко над бедрами, колготки и белье были порваны в клочья, блузка расстегнута, волосы торчали во все стороны, как дворницкая метла. Услышав слова Ружецкого, она с трудом подняла тяжелые веки, словно высвобождаясь из цепких объятий ночного кошмара. Валерия поразили ее глаза: пустые и бессмысленные, как у куклы. И еще… Она словно постарела за те два-три часа, что он ее не видел. Очень сильно постарела.
Ее любовник резво откатился в сторону и спрятался за спиной Ирины. Валерий плохо видел его, глумливая физиономия торчала из-за правого плеча жены.
Это лицо было ему знакомо и в то же время незнакомо… С уверенностью можно было утверждать лишь одно: он не был жителем Горной Долины. И все же Ружецкий его где-то видел. Это точно: где-то он его видел.
- Подъем! Подъем, я сказал! - Ружецкий наставил на них ружье.
Ирина поднялась медленно, как сомнамбула. Движения ее были короткими и резкими, как…
«Как у марионетки, - подумал Ружецкий. - Да, словно у куклы, повинующейся чужой воле».
- Не смей, - сказала ему Ирина.
Ее… любовник. Он стоял за ее спиной и скалил в широкой улыбке белые зубы. Он хихикал, противно и гнусно. Казалось, его очень веселило происходящее.
Теперь Ружецкий смог разглядеть его получше. Невысокий, он едва доходил Ирине до плеча. Тем не менее он был очень красиво и пропорционально сложен. Широкие плечи и мощные бицепсы. Каштановые волосы зачесаны назад, обаятельная улыбка…
Несмотря на всю мерзость и нелепость ситуации, Ружецкий счел его улыбку обаятельной. И от этого ему стало еще противнее.
- Отойди в сторону, шлюха! Дойдет очередь и до тебя. - Ружецкий качнул ружьем. Но Ирина не слышала его. Она медленно, словно скользила по натянутой проволоке и боялась потерять равновесие, сделала шаг вперед. Потом еще один.
- Убирайся, я тебе сказал! Я не шучу.
Ружецкий посмотрел в ее глаза. Там по-прежнему была пустота. Ирина не слышала его. Или не понимала. Иди-то и другое одновременно.
Она медленно подняла руку. Между нею и смертоносным обрезом стволов оставалось три коротких шага. Всего три.
Тот… Он стоял за ее спиной, сложив руки на груди. В его зеленых - полностью зеленых, без белков - глазах светилось любопытство. Ни тени страха. Только любопытство.
Ирина загораживала его собой, мешая Ружецкому прицелиться.
- Отойди, сука! Я не буду в тебя стрелять. Ради сына… - Ружецкий хотел, чтобы она убралась подальше из комнаты и не видела того, что должно было случиться дальше. Потом, конечно, она получит сполна. Но сейчас он должен разобраться с этим… Кем бы он ни был!
Свежие мозги… хорошо смотрятся на обоях.
Тот, широкоплечий, при слове «сын» тихо засмеялся. Он поднял правую руку и пошевелил в воздухе двумя пальцами: указательным и средним. Затем подул на них: любовно и нежно. И снова пошевелил.
Ирина сделала еще один шаг вперед.
- Не смей! Петя… От Бога была дана мне радость, его, милосердного, я благодарю и славлю…
Ружецкий отказывался верить своим ушам.
Она спятила? Или притворяется? Что за бред она несет?
Его накрыла новая, еще более сильная волна злости.
Шлюхи! Все они такие! Свое блядство считают не иначе как промыслом Божьим…
Его секундного замешательства Ирине хватило, чтобы сделать еще один шаг. Предпоследний.
- Петенька, - тихо сказала она. - Это все для тебя. Ты был послан в награду за грехи мои…
Она шагнула в последний раз, взяла руками ствол и пригнула к полу.
- Да будет так, - тихо сказал человек с зелеными глазами, собрал в щепоть все пять пальцев правой руки и, легко махнув кистью, разомкнул их. - Да воздается каждому по делам и вере его.
Лицо Ирины просветлело, блуждающая улыбка раздвинула бескровные губы. Обеими руками она уперла стволы в низ живота, на внутренней стороне белых мягких бедер Ружецкий увидел потеки черной слизи, светящейся зеленоватым светом.
Пару секунд она стояла, прижимая стволы к животу и сладострастно улыбаясь, ни дать ни взять - актриса из дешевого порно, получившая в подарок искусственный фаллос невиданных размеров, затем вдруг резко дернула ружье на себя.
Этого Ружецкий не ожидал. Он не успел убрать пальцы со спусковых крючков. Раздался выстрел. Ирину отбросило назад, на смятую постель. Она вскрикнула и зажала живот руками.
- Ай! Боже! - воскликнула она.
Ружецкий бросился к ней, и то, что он увидел, поразило его. Ирина менялась прямо на глазах. Черты ее лица… когда-то самого любимого лица - вдруг стали мягче и тоньше. Глаза ее, еще мгновение назад пустые и безжизненные, наполнились страхом и болью.
- Мне больно, - сказала она и всхлипнула, беззащитно и трогательно, как обиженный ребенок.
Прошло еще несколько секунд, показавшихся Ружецкому часами, и вдруг кровь - темная и густая - хлынула меж ее скрещенных пальцев, заливая обнаженные бедра. Крови было много - будто кто-то убрал невидимую плотину. Она пузырилась между пальцами, заливала ее ноги и темными пятнами пачкала вытоптанный ковер, лежавший перед кроватью.
Зеленоглазый громко - словно увидел очень веселый цирковой номер - рассмеялся и двинулся прямиком на Ружецкого. Валерий отпрянул.
- Стой, гад! - Один курок оставался взведен. Как раз тот, где был патрон с картечью. - Стой, ублюдок!
Но тот и не подумал остановиться. Он приложил кончик указательного пальца к губам, словно призывал к тишине. Затем убрал палец и легко подул в воздух.
- Получи, сволочь! - Ружецкий от бедра, не целясь (разве можно промахнуться с такого расстояния?), выстрелил.
Сухой щелчок. Осечка. Он снова взвел курок и лихорадочно нажал на спуск. Щелчок. И больше ничего.
В дверях зеленоглазый задержался на секунду. Он хищно улыбнулся, любуясь содеянным, и вышел. Словно его и не было.
Ружецкий хотел выскочить за ним в коридор, размозжить его череп крепким ореховым прикладом, бить до тех пор, пока мозги не полезут через уши… и не смог. Ноги словно приросли к полу, руки налились свинцом, а в голове, как куски разобранной мозаики, крутилось без всякого порядка:
…способствуют… учебной программы… хорошему усвоению…

* * *

Сколько продолжалось это оцепенение, Ружецкий не знал. Его тело не принадлежало ему. Он стоял посреди комнаты и видел себя со стороны: нелепый человек со старым ружьем в руках, которое вдруг выстрелило - совсем некстати и не туда. У его ног лежала раненая Ирина, зажимая руками громадную дыру в животе.
«Это все», - подумал Ружецкий.
Эта мысль не билась и не металась в воспаленном сознании, она заполнила собой всю черепную коробку, высилась, как громадный экран в кинотеатре, на котором огненными буквами дрожали два слова: «ЭТО ВСЕ!»
Но когда оцепенение наконец прошло, рукам потребовалось что-то делать. Он не мог стоять просто так, слишком страшными были эти два коротких слова. ЭТО ВСЕ!
Все получилось совсем не так, как он хотел. Ружецкий поймал себя на мысли, что он и не знал, что хотел сделать. У него не было никакого конкретного плана действий, только слепое желание действовать. Зачем он взял с собой ружье? Не убивать же! Просто попугать… и защититься, если потребуется.
Теперь уже, задним числом, он понял, что его решимость была не настолько велика, чтобы выстрелить в человека. Хотя… Он же выстрелил в этого зеленоглазого карлика. Да, но он сделал это от отчаяния. Поддался порыву. Минутой раньше или минутой позже он бы не смог нажать на курок. Сейчас, когда к нему вернулась способность анализировать, он понял, что действовал стихийно, не контролируя эмоции разумом.
Он отбросил в сторону ружье и кинулся к Ирине.
- Ира! Ирочка! Не волнуйся… Зачем ты это сделала? Я же… не хотел в тебя стрелять… Понимаешь? Ты ведь сама…
Он попробовал оторвать ее ладонь от живота, Ирина сопротивлялась, но он был сильнее. Едва она отняла ладонь, как кровь хлынула ровным потоком. Ружецкий увидел в ране что-то розовое, дрожащее, похожее на недоваренную сосиску. «Это кишки!» - подумал он и отпустил ее руку. Его опять замутило. Ружецкий зажмурился.
- Валера! Как горячо! И как больно! Неужели… неужели… - Она не договорила. Слезы текли по ее щекам ручьями, она не могла их вытереть, потому что руки были испачканы в крови.
Ружецкий сделал это сам: тыльной стороной кисти утер холодные слезы.
- Подожди! - Он сорвал с кровати смятую простыню, свернул ее в тугой комок. - Давай положим на живот!
- Нет! - В ее глазах бился ужас. - Не надо! Я боюсь! Боюсь, что ОНИ вывалятся, и я не смогу затолкать их обратно!
- Не бойся! Давай положим это вот сюда! Прижимай покрепче, а я сейчас сбегаю за доктором. Все… Все будет хорошо… Все будет хорошо… - Ружецкого охватил озноб, плечи его тряслись, зубы стучали, норовя отхватить язык. Он с силой тыкал свернутой простыней Ирине в живот, ему почему-то казалось, что от этого очень многое зависит. Ирина орала от боли - на одной долгой высокой ноте. Наконец ему удалось справиться с ней, и он запихнул успевшую пропитаться кровью тряпку глубоко в рану. Потом увидел, что слишком глубоко, он просто засунул ее в разодранный живот, как в мешок.
Так ведь… нельзя… Так может быть заражение!
Эта глупая мысль показалась ему настолько значительной и важной, что он решил немедленно вытащить простыню.
- Подожди! Давай немножко вытащим. Ты не переживай, все будет хорошо! - Ирина отбивалась, как могла, отпихивала его ногами. Она продолжала кричать, но уже не так громко, силы покидали ее.
«Сколько крови, - думал Ружецкий. - И она еще жива… Боже! Почему она еще жива?»
Ирина последний раз вскрикнула и затихла. Она задергала подбородком, словно давилась комочком, который никак не могла проглотить, краска отхлынула от лица, глаза закатились, и голова безжизненно повисла на тонкой белой шее.
Ружецкий вытащил кровавый ком простыни и бросил в угол. Он взглянул на рану и почувствовал, как его желудок снова подбирается к самой глотке. Из раны, медленно змеясь и извиваясь, выползали петли кишечника, напоминавшие спутанный клубок огромных дождевых червей. От них поднимался легкий пар и исходил специфический нутряной запах.
Ружецкий еле успел отвернуться, его вырвало - прямо на ноги Ирины, залитые кровью. Он поднялся, стараясь не смотреть на ее живот.
Надо закрыть… Обязательно… Могут налететь мухи. Значит, будет заражение. Нельзя этого допустить.
На глаза ему попалась подушка. Ружецкий схватил ее и крепко прижал к груди. На наволочке было три длинных волоса.
Ее… Это ее волосы…
Он приблизился к Ирине и, стараясь не смотреть на вывалившиеся внутренности, положил на живот подушку. - Ну вот… - пробормотал он. - Так лучше… Его сердце билось в грудной клетке, как пойманная в силки птица, с отчаянной силой колотило в ребра, и каждый удар острой болью отдавался в голове.
Подушка лежала немного неровно. Валерий заставил себя нагнуться и поправить ее.
Сейчас… Что надо делать сейчас? Надо идти за доктором…
Он опустился перед Ириной на колени и прислушался. Но его собственное дыхание и стук в ушах заглушали все звуки. Он набрал воздуха в грудь и затаился. Ирина была жива. Она все еще дышала. Надо бежать в больницу…
Ружецкий пошел к двери, но вдруг вспомнил, что на лестнице (или на первом этаже, или на улице) его может поджидать этот… Зеленоглазый. Ружецкий подхватил ружье, но опять остановился на пороге. Это все! - стучало в голове.
Да, да… Это все! Точнее, это еще не все. Еще не конец. Но… он обязательно настанет. Зачем же ей мучиться?
Он взвел курок - то, что в стволе заряжен патрон, который дважды дал осечку, вылетело у него из головы - и прицелился в Ирину. Над обрезом подушки. Справа. Там, где сердце.
Нет! Вдруг промахнусь? Рука дрогнет, и я не смогу точно попасть? Только продлю ее мучения…
Он поднял ружье повыше, прицелившись в середину лба. Затем представил себе картину: грохот выстрела, оранжевый язычок пламени, вырвавшийся из ствола, голова разлетается кроваво-серыми брызгами, и к остаткам черепа прилипает черный от порохового дыма войлочный пыж. Нет, я не смогу… А если? Если закрыть глаза? Он попробовал закрыть глаза и почувствовал, как сильно дрожит ружье у него в руках.
Нет, так я точно промахнусь. С закрытыми глазами нельзя…
Ружецкий почувствовал, что в комнате стало жарко. Или не в комнате: просто ему вдруг стало жарко? Но - невыносимо жарко. Он рванул на груди фланелевую рубашку, пуговицы с треском отлетели. Грудь под рубашкой была мокрая от пота, волосы (раньше, давно, много жизней назад, Ирина любила их гладить и частенько засыпала на его мохнатой груди) спутались и слиплись.
Безжалостная холодная рука сжимала сердце, Валерий скривился от боли и закусил губу.
Он не мог выстрелить в жену. Даже для того, чтобы прекратить ее мучения. Не мог. Это было выше его сил. От бессилия и жалости - к себе, к Ирине, к загубленной жизни, ко всему, что он когда-то имел и любил, - Ружецкий заплакал. Громко, в голос.
Он выбежал в коридор, кубарем скатился по лестнице, выскочил за дверь и побежал прочь, в больницу, туда, где белые занавески и голубой кафель, туда, где ему помогут, туда, где он не будет видеть, как смертельная бледность медленно, но неотвратимо заливает лицо его неверной жены, а на подушке, лежащей на ее развороченном животе, проступает розовое пятно с нечеткими контурами.

* * *

Невысокий зеленоглазый человек… Хотя человеком он был только наполовину, даже меньше, чем наполовину - он просто использовал человеческую плоть, более устойчивую в земных условиях - быстро шагал в темноте.

Предыдущая страница 14 Следующая страница


15 Дмитрий Сафонов

В Горной Долине кое-где горели редкие фонари. Их слабый свет, словно просеянный через сито холодного воздуха с мелкими каплями дождя, из последних сил разгонял подступавшую со всех сторон к городу тьму.
Зеленоглазый подошел к первому фонарю, встретившемуся на его пути. Достал из заднего кармана штанов рогатку. Это оказалось непросто. Ткань туго натянулась на бедрах, сковывая движения. Куртка трещала под мышками. Он с трудом завел руку назад, и рукав оторвался, повис на нитках.
Зеленоглазый нагнулся, чтобы поднять с земли камень, и все его тело свело судорогой. Он покачнулся и упал на колени, испустив страшный вопль. Густая черная слюна, мерцающая в темноте зеленоватым светом, вытекла из углов рта и повисла двумя толстыми нитями. Со стороны - если бы кто-нибудь видел его в этот момент - могло показаться, будто он жует шнурки. Лицо его исказилось гримасой страшной муки, на какое-то мгновение он вновь стал похож на того, кем был еще сегодня утром - маленьким мальчиком с ровными белыми зубами, мечтавшим о густых черных усах. Затем лицо вновь стало меняться, словно кто-то лепил его из пластилина. Он опять стал… Микки… Зовите меня Микки…
Зеленоглазый подождал, пока судороги отпустят. Ему нужна была новая одежда, он слишком быстро рос. Одежда и… еще кое-что. Чтобы расти дальше.
За оградой, в соседнем доме, испуганно завыла собака. Пес почувствовал близость чего-то страшного, потустороннего.
Микки оскалил зубы - они почему-то очень быстро крошились - и указательным пальцем начертил в воздухе замысловатый знак.
Большой пес заметался по веранде, шерсть на спине встала дыбом, хвост прилип к дрожащему брюху. Он царапался в дверь, ломая толстые тупые когти, искал защиты у хозяев. Но его никто не слышал, из жилых комнат доносился громкий звук работающего телевизора. Пес упал на бок, заскулил, забил всеми четырьмя лапами, из-под брюха показалась желтая струя мочи. Лиловый распухший язык вывалился из пасти, глаза стали наливаться кровью. Они раздувались все больше и больше, вылезли из орбит и наконец лопнули с сухим отрывистым треском, будто кто-то выстрелил из пневматической винтовки. Кровь и еще что-то склизкое выплеснулось из лопнувших оболочек на стену и потекло по обоям.
Зеленоглазый удовлетворенно подул на палец. Испытание закончилось успешно. Сила его прибывала по мере того, как сгущалась тьма.
С существами, лишенными интеллекта, он справлялся легко. Правда, они его чувствовали издалека и разбегались.
К сожалению, он не успевал их догнать, быстро растущим мышцам требовался белок, а костям - кальций, но в детском теле, которым он завладел, и того и другого было немного.
Этот пес убежать не мог, веранда была крепко закрыта. По той же самой причине Микки не мог до него добраться, а то бы он съел сейчас что-нибудь. Взламывать дверь он опасался, потому что не был готов к открытому противостоянию с человеком. Пока еще не был готов. К тому же… Человек мог быть вооружен.
Лакомый кусок лежал рядом, за тонкой дощатой стенкой, и уже начал остывать. Но для Микки он был недоступен. По сути, это было убийство ради убийства. Радостная проба сил. И если она и не принесла ему немного теплой крови и сладкого мяса, то, по крайней мере, доставила удовольствие.
Зеленоглазый вложил камень в рогатку, прицелился. Дождался момента, когда мышцы перестали дрожать и на мгновение замерли. Он отпустил кожанку с зажатым в ней камнем, и тугие жгуты выбросили камень прямо в лампочку. Бац! Свет погас. Ему стало лучше.
Он немного постоял на месте, дожидаясь, пока память принесет знакомые зрительные образы. Мозг его телесного хозяина был слишком незрел и несовершенен: чего можно ожидать от десятилетнего мальчика? Но, странное дело, мальчик даже пытался сопротивляться. Иногда он давал мышцам неверные команды, как это случилось сегодня утром. Свидетеля нельзя было оставлять в живых, это может вызвать дополнительные трудности. Но ничего, он справится. С каждой минутой он все больше и больше обретал контроль над этим телом, которое было обречено с момента зачатия. Он выдавливал детский разум по капле, будто плющил его огромным гидравлическим прессом.
Он справится и доведет некогда начатое дело до конца. Он должен найти и уничтожить старинные заклинания, толстую тетрадь в потертом кожаном переплете. Иначе… Иначе ими может кто-то воспользоваться. Воспользоваться и остановить ту СИЛУ, которая его породила. Ту СИЛУ, которая его послала.
Сама она не могла это сделать, действие тетради было слишком велико и… неодолимо. В любой силе есть изъян, ахиллесова пята, в противном случае она не была бы силой.
Чтобы древние пергаментные листы исчезли навсегда, их требовалось сжечь, однако… Это могли сделать только представители примитивного разума, для них тетрадь была безопасна, она не превращала людские тела в комки дымящейся грязи.
Так задумал создатель тетради - первый Книжник. Конечно, он не мог поступить по-другому: ведь он сам был человеком. Значит…
Значит, и он - зовите меня Микки… - должен был стать человеком (ну, или почти человеком), чтобы завладеть опасными листами и бросить их в огонь.
Они сами призвали тьму. Теперь она их обязательно поглотит.
Микки снова оскалился. Он сделал шаг, и брюки наконец-то лопнули, немного освободив движения. Вечерняя прохлада приятно освежала ноги.
Из потока нахлынувших образов он выделил нужный. Да, сначала он должен наведаться туда… Это просто необходимо.
Мне нужна веревка… Крепкая веревка…
Именно эти слова были связаны с нужным образом.
Зеленоглазый поднял с земли горсть камешков и уверенно зашагал вперед. Путь его лежал по Кооперативной улице вниз, в сторону Ног, вплоть до пересечения с Третьим переулком.

* * *

Он прошел первый перекресток, отметив, что все хозяева заперли собак в домах. Это совсем некстати. Ну ничего, заветная цель уже близко.
Он снова размотал рогатку, положил в кожанку увесистый камень и прицелился в лампочку фонаря, отдав мускулам команду на несколько мгновений замедлить рост.
Дрожь в мышечных волокнах утихла: настолько, что он абсолютно уверился в точности прицела. Натянул до отказа жгут и хотел плавно отпустить, но словно что-то толкнуло его в плечо, и рука дрогнула. Он слышал, как камень ударился в металлический плафон.
Ты все еще здесь, маленький ублюдок! Подожди!
Голова его наполнилась тонким детским плачем: звук шел откуда-то изнутри. Он закрыл зеленые, без белков, глаза. На внутренней стороне век замелькали картинки, как при ускоренном воспроизведении пленки.
Но сейчас эта пленка перематывалась назад. Вот тело мальчика корчится на влажной траве, губы с трудом складывают нужные слова, но все же ему удается крикнуть: «Беги! Васька, беги!» Микки зарычал от ярости и отмотал еще немного.
Вот два мальчика идут по тропинке в «дальний» лес, один из них застывает на месте, не в силах сделать ни шагу. Тело его деревенеет, ПОДЧИНЯЕТСЯ, но, правда, ненадолго. Пока совсем ненадолго, но ведь это только начало. Главное, что он слышит сигналы и повинуется им.
Еще немного назад. Смешной мальчишка с всклокоченными после сна волосами чистит зубы, кривляясь перед зеркалом. На губах появляется белая мятная пена, он хочет сплюнуть ее в раковину и вдруг…
Получи, гаденыш! Низший разум! От тебя требовалось только тело. Белковый носитель с автономной системой терморегуляции. Примитивный движитель с пучками мышечных волокон, которые все равно придется подгонять по силе и размеру для каждой конкретной задачи. Низший разум… Как много он может наделать бед! Однажды СИЛЕ уже показалось, что ей удалось прервать цепочку КНИЖНИКОВ и заполучить тетрадь… Так бы оно и было, если бы не эта женщина, что носила в своем чреве нового ХРАНИТЕЛЯ СИЛЫ… Должна была носить, а на самом деле - двух таких же, как она, ни на что не годных самок.
И вот что удивляло Микки больше всего: эта женщина, несмотря на то, что ее матрица - носитель примитивного разума - была почти чиста, умудрилась непонятным образом исчезнуть. Само по себе это было не слишком опасно, женщина не смогла бы ничего вспомнить и уж тем более рассказать, но… Вместе с ней исчезла тетрадь. И СИЛА (а стало быть, и Микки вместе с ней) усматривала в этом промысел ВЫСШЕГО РАЗУМА. Это его удивляло, злило и… пугало. Пугало настолько, что он на секунду замешкался и отдал не ту команду.
Рот мальчика наполняется черной густой жижей. Мальчик начинает задыхаться. Ты этого хотел? Получи!
Жижи во рту становится все больше и больше, она заливается в пищевод и попадает в трахею. Мальчик хватается за горло, его лицо синеет.
И в этот момент Микки чувствует, что тело, которое он уже привык считать своим, слабеет, перестает ему повиноваться. Ноги подкашиваются, как ватные, он тупо валится на землю и не знает, что делать. Что-то не так! На всякий случай он дает команду черной жиже остановиться.
Мальчик нагибается над раковиной и заходится в приступе мучительного кашля. Черные брызги летят во все стороны. Теперь он может дышать.
Микки чувствует прилив сил. Он легко встает, но коварная мысль не покидает его: кто кому преподал урок? Он - ублюдку, или ублюдок - ему? Пока он не может полностью контролировать все тело. Где-то остались мысли прежнего хозяина. И они вполне жизнеспособны.
Он выловит эти мысли - одну за другой - и избавится от них. Раздавит, сокрушит. На мгновение перед ним мелькает яркая надпись: «Неправильный выбор объекта». Но только на мгновение. Надпись тут же гаснет. Ненужное предупреждение, ведь другого объекта все равно пока нет. Но, возможно, он скоро появится. Эта мысль приносит Микки удовлетворение. Он снова чувствует силу, заряжает рогатку камнем и, почти не целясь, разбивает лампочку. Свет не нужен. Да наступит тьма!

* * *

Зеленоглазый некоторое время постоял под разбитым фонарем. Из дома, который находился где-то поблизости (где? он не мог определить точно) доносился слабый сигнал. Там была ЦЕЛЬ.
Он чувствовал ее. СИЛА, создавшая и направлявшая его, могла видеть тетрадь, но только в те моменты, когда листы с заклинаниями не были скрыты куском прочной и очень тонкой кожи.
ЦЕЛЬ была где-то рядом. Но он пока не был готов ею завладеть. Он был еще слишком мал для этого.
Микки свернул направо и миновал еще один перекресток. Прямо перед ним стояло двухэтажное кирпичное здание с надписью «Магазин». Ему сюда. Ему просто необходимо зайти сюда.
Он подошел к двери и подергал навесной замок. Ему хватило бы сил вырвать скобу, на которой висит этот кусок железа, но он не был уверен в прочности костей присвоенного Тела.
Лучше он сделает так: разобьет из рогатки витрину и потом протиснется между прутьями решетки, пока его размеры еще позволяют это сделать.
Микки отошел от стекла подальше, зарядил в рогатку самый большой камень и натянул жгут. Бац!
Стекло со звоном осыпалось на землю.
Зеленоглазый подошел ближе, ботинком разбил острые осколки, торчащие из рамы. Над он как можно бережнее относиться к телу. Оно не должно умереть раньше, чем он справится с поставленной задачей.
Зеленоглазый попробовал просунуть голову между прутьями. Не пролезает! Он слишком вырос. Первым порывом было размахнуться как можно сильнее и с силой всадить череп между прутьев. Но секундный порыв быстро утих. Нельзя поддаваться эмоциям, он должен быть рациональным.
Зеленоглазый снял с себя куртку и остался в одной рубашке, это оказалось непросто: мышцы поминутно сводило, но он справился. Микки скрутил куртку в толстый жгут и обвязал им два соседних прута. Затем отошел от магазина и стал искать одно нехитрое приспособление, которое поможет ему проникнуть внутрь.
Он подошел к кустам сирени, посаженным перед фасадом, обогнул здание с торца и оказался на заднем дворе. Здесь стоял большой железный бак с мусором. Он услышал писк и уловил быстрое движение: крысы, почувствовав его приближение, бросились врассыпную, словно серые мохнатые шарики ртути. Он не стал гнаться за ними, в магазине его ждала добыча получше.
Зеленоглазый осмотрел бак со всех сторон, открыл тяжелую крышку. Крышка с грохотом ударилась о заржавленную боковину, кое-где покрытую зеленой отслоившейся краской. Микки с головой залез в мусор и долго в нем копался. Наконец его старания были вознаграждены. Он нашел то, что ему было нужно. Кусок старой водопроводной трубы длиною почти в метр.
Он улыбнулся (кратковременное напряжение отдельных мышц лица у представителей низшего разума может выражать те или иные эмоции, сейчас он все делал правильно - растягивал уголки рта, это значит - хорошо).
Зеленоглазый вернулся к разбитой витрине, вставил трубу в тряпичное кольцо, охватывавшее соседние прутья, и принялся крутить ее по часовой стрелке. Жгут постепенно натягивался, крутить становилось все тяжелее и тяжелее, но… Прутья сдвинулись с места и стали сближаться.
Зеленоглазый крутил, пока хватало сил. Наконец он решил, что достаточно, вытащил трубу и развязал тряпичный жгут. Накинул его на соседние прутья и проделал то же самое.
Теперь в решетке появилась большая дыра. Он просунул сквозь нее голову, затем - по очереди - руки, перевернулся на спину и ухватился за верхнюю перекладину, связывавшую прутья решетки. Без труда подтянулся и протиснулся целиком.
Зеленоглазый легко спрыгнул на пол и втянул чуткими ноздрями воздух. Сначала разнообразие запахов сбивало с толку, но потом он выделил нужный. В файлах памяти это значилось как «идеальный продукт для питания белкового носителя». И даже то, что представители низшего разума обычно выбрасывали как отходы, сейчас представляло для него особую ценность. Уж он-то не будет это выбрасывать.
Микки пошел на запах. Он прекрасно видел в темноте, но, ориентируясь на запах, он найдет это гораздо быстрее. Уже нашел, теперь он увидел то, что искал. Зеленоглазый рванулся вперед и с жадностью набросился на еду.
В этот момент в магазине вспыхнул яркий свет, и грозный голос (в котором чуткое ухо легко могло уловить дрожь испуга) крикнул:
- Стой! Ни с места! Или я стреляю!
Микки ощерился. (Представители низшего разума определяли это как «угрожающую презрительную улыбку». Работают те же мышцы плюс еще несколько: опускающие угол рта, круговые мышцы глаз, скуловые, лобные и мышцы гордецов.)
Он повернулся на голос.

* * *

Васька Баженов сидел на диване, забившись в угол, подтянув колени к животу.
По телевизору шел его любимый сериал - про комиссара Рекса.
Но сейчас этот фильм пугал его, как пугал бы любой фильм, в котором упоминалось про собаку.
Он-то как никто другой знал, что рассказ Тамбовцева про бешеного пса - вовсе не выдумки. Он видел этого пса. И теперь очень боялся, что отец не справится с ним, не успеет выстрелить. Перед глазами у него стояла картина: отец, веселый и сильный, тихонько, стараясь не шуметь, пробирается запутанными лесными тропками, ловит каждый звук, следит за каждой веткой, а из кустов за ним наблюдают два зеленых горящих глаза, выжидают удобного момента для внезапного нападения. Отец крадется, не подозревая о грозящей опасности, он думает, что бешеный пес мчится напрямик, не замечая ничего вокруг, но этот не таков, он очень хитрый… И безжалостный. Он большой, черный, с густой шерстью, и из его зубастой пасти течет черная вязкая слюна.
Но еще больше, чем пса, Васька боялся Петю. Старого друга - Малютку Джона. Потому что с Петей было что-то не так.
Он хотел рассказать обо всем отцу, но что-то его остановило. Что? Он боялся, что отец не поверит ему? Нет. Вряд ли только это. Просто он… Он был очень сильно напуган.
Едва они миновали городское кладбище, как с Петей что-то произошло. Он застыл на тропинке, не в силах пошевелиться. Он сказал, что слышал голос. Тогда Ваське показалось, что это ерунда. Пустяк, не заслуживающий внимания. Подумаешь, показалось. Когда играешь, всегда входишь в роль. А если игра настолько интересная, что захватывает целиком, то порой забываешь, где правда, а где - вымысел. У них с Петей игра была интересной: в Робин Гуда и его друзей-разбойничков. Особенно, конечно, интересной тем, что Робин Гудом был непременно Васька, а Петя послушно исполнял все прочие роли.
Они дошли до хижины Лесного Отшельника и были непривычно удивлены царившей там тишиной. Обычно в хижине кто-то был: или хозяин, или его пес. Сам Иван всегда был приветлив с детьми. Это к взрослым он задирался, а с детьми играл с большим удовольствием: помогал делать рогатки и луки, показывал тайные тропы кабанов и поляны, полные земляники. Он рассказывал страшные истории, от которых мороз шел по коже: например, про таинственный лесной пруд, в котором живет динозавр. Правда, никто другой из жителей Горной Долины этого динозавра не видел, потому что не видел и самого пруда. Отец, чтобы убедить Ваську, даже показывал карту, на которой не было никакого пруда - только зеленые пятна лесов, окружавшие город со всех сторон. Васька кивал, но карту всерьез не принимал, в десять лет охотно веришь в динозавров.
Правда, Ивана не всегда можно было застать дома, он частенько наведывался в Горную Долину за «огненной водой». В его отсутствие хижину всегда охранял Малыш, который, наоборот, был вовсе не приветлив с детьми. В общем, в уединенном жилище всегда кто-то был: или пес, или хозяин.
Но сегодня не было ни того, ни другого.
И Петя… Он повел себя как-то странно. Васька говорил с ним, а Петя его не слышал: он прислушивался к словам, звучащим в его голове. И отвечал невпопад - незнакомым, визгливым голосом.
Васька сказал ему: давай возьмем направо, пройдемся по опушке леса, а Петя не послушал, пошел вглубь.
«Бешеного пса, - сказал он, - ПРИСТРЕЛИТЬ!».
Тогда Васька подумал, что это просто продолжение игры. В конце концов, называли же они дикими утками обычных ворон.
Ваське даже понравилась эта идея: пойти охотиться на бешеного пса, который завелся в Шервуде ком лесу. А что, действительно, отличная идея! Правда, было не до конца понятно, кто будет бешеным псом, но так ли это важно? Кто-нибудь обязательно подвернется под меткую стрелу, а если нет - можно расстрелять какой-нибудь пень. Пень вполне сгодится на роль бешеного пса.
Тогда Васька не понимал, что Петя говорил серьезно. Получается, он знал про бешеного пса - настоящего, взаправдашнего - еще раньше, чем его отец. Знал и молчал.
Но то, что случилось потом, оказалось еще более странным. Странным и страшным.
Они двинулись в глубь леса, и непривычно плотная тишина охватила их. Ваське сразу стало не по себе: казалось, ни шорох листьев, ни треск сухой ветки под ногами не долетали до его уха. Даже слова, которые он произносил, мгновенно таяли в густом воздухе, они словно растворялись в нем.
А Петя уверенно шел вперед, не оглядываясь. И Васька… Не мог же он отставать! В конце концов, Робин Гуд - именно он, а не Петя.
Чем глубже они заходили в лес, тем теснее смыкались над тропой густые ветви деревьев. Они шелестели над Васькиной головой, словно за его спиной договаривались о чем-то. О чем-то… нехорошем.
- А Петя не обращал ни на что внимания. Шагал и шагал без устали до тех пор, пока они не вышли на круглую поляну. В самом центре поляны была огромная дыра, и над ней поднимался легкий парок, будто бы там, как в гигантском чане, что-то варилось. Но, несмотря на этот пар, Ваську прохватил озноб. Потому что на краю дыры он увидел… Пса!
Ой, даже вспоминать об этом страшно! Васька забился в угол и накрылся одеялом. С экрана телевизора смотрела умная морда Рекса, но сейчас она его пугала. Васька потянулся к пульту, чтобы переключить на другую программу, и в этот момент Рекс залаял.
И тут Васька не выдержал - закричал во все горло. Он почувствовал, как по его ногам побежало что-то горячее. На брюках расплывалось темное пятно, он обмочился.
На крик прибежала мать.
- Ну что ты? Васенька? Что с тобой? - Она перевела взгляд на экран, увидела собаку и все поняла. - Не бойся, отец его убьет. - Анастасия Баженова всплеснула руками и про себя подумала: «Вот ведь старый черт, напугал ребенка до смерти». Это относилось к Тамбовцеву.
Она заметила мокрое пятно на штанах, но ругаться не стала. Сын давно уже не мочился: ни в штаны, ни в постель…
Значит, он действительно сильно напуган. Ох уж этот
Тамбовцев!
- Иди в свою комнату, сынок. Переоденься. Но Васька отчаянно замотал головой. В его комнате было темно, и он не мог себя заставить войти туда. Ему казалось, что под кроватью затаился тот самый пес, который лежал на краю огромной дыры.
Этот пес был очень похож на Малыша, и в то же время Васька сразу понял, что это не Малыш. Пес словно вывалялся в густой черной грязи, но не целиком, а отдельными местами. Грязь застыла на палевой шкуре круглыми пятнами. Но… Эти пятна росли прямо на глазах, они ширились и сливались между собой.
Пес обернулся на шум их шагов и оскалил огромные клыки, с которых стекала такая же черная слюна. Васька - это как-то само собой получилось, честное слово, он не специально - спрятался за Петину спину.
А дальше… Он не ожидал, что так будет. Он даже не думал, что так может быть. Петя протянул к собаке руку, и пес завилял хвостом, словно дворовая шавка, ожидающая подачки от хозяина. Затем Петя как-то странно пошевелил пальцами и подул. Пес ответил воем, от которого у Робин Гуда кровь застыла в жилах. Потом Петя еле заметно кивнул. Пес послушно нагнулся и осторожно взял своими чудовищными клыками то, что лежало между его передними лапами.
Это было тельце лесной крысы. Оно безжизненно болталось в собачьей пасти, жидкий хвостик напоминал развязавшийся шнурок. Пес опасливо приблизился к краю ямы и разжал челюсти. Курящееся жерло встретило подношение слабой зеленоватой вспышкой. Петя одобрительно кивнул, пес снова завыл.
- А-а-ахх! - Васька не мог вымолвить ни слова, настолько его поразило увиденное, с его губ сорвался лишь тихий сдавленный вскрик.
Лучше бы он молчал.
Васька увидел, как Петя застыл: он был неподвижен, но под одеждой что-то двигалось, струилось, как вода под тонким льдом. Затем Петя стал медленно поворачиваться к Ваське. Послышался треск разрываемой ткани.
Лицо… Больше всего его испугало именно Петино лицо. Оно быстро менялось, будто бы кто-то запустил ему под кожу мышей, и они теперь беспорядочно метались в напрасных поисках выхода. И еще - глаза. Они наливались болотной жижей. Васька видел, как у Пети сначала исчезли белки, а затем и зрачки. Теперь его глаза были, как у пса, сидевшего на краю ямы: ровного зеленого цвета. Они светились.
Васька попятился, запнулся и упал.
Петя стал что-то чертить в воздухе указательным пальцем, как дирижер, забывший свою палочку. Только его движения были гораздо более медленными. И еще - так Ваське показалось - неуверенными. Словно бы Петя делал это через силу.
Пес оскалил ужасные клыки, шерсть на его загривке встала дыбом. Он оставил трупики животных, сложенные на краю ямы аккуратной горкой, и шагнул к Ваське.
Петя улыбнулся, радостно и… злобно. Никогда прежде Васька не видел у Пети такого выражения лица.
Васька уперся пятками во влажную землю и, приподнимаясь на локтях, пополз назад, подальше от наступавшего кошмара. В какой-то момент он подумал, что ему все это кажется. Просто кажется…
Но рычание пса становилось все ближе. Васька уловил зловонное дыхание, вырывавшееся из его пасти.
Петя чертил в воздухе последнюю фигуру. Непонятно как, но Васька вдруг это понял. Еще немного, стоит только его указательному пальцу замкнуть круг, и все будет кончено. Пес набросится на Ваську, схватит его за горло, сожмет свои чудовищные челюсти и отнесет туда, на самый край дымящейся ямы, положит рядом с трупиками убитых зверьков. А потом, повинуясь Петиному приказу, сбросит еще теплое и податливое тело в разверстое жерло. Принесет очередную жертву. И яма примет эту жертву с радостью, отсалютует зеленоватой вспышкой.
Но… Петин палец вдруг застыл в воздухе. Мыши под кожей на лице забегали еще быстрее, они словно взбесились, теперь они беспорядочно метались во все стороны. Казалось, еще немного, и кожа лопнет, мыши вырвутся наружу и набросятся на Ваську. Петя остановился, как механическая кукла, у которой кончился завод. Правая рука с вытянутым указательным пальцем слегка подергивалась, а сам палец бешено дрожал, силясь двинуться с места.
Пес застыл в двух шагах от Васьки, он уже не рычал, только с ожесточением хлестал себя тяжелым хвостом по вздымающимся бокам.
Петя закрыл глаза, но они жили независимо от его воли. Глаза стали раздуваться, пытаясь приоткрыть веки. Указательный палец перестал дрожать. Петя пытался согнуть его, но, видимо, это было нелегко. И все же… Медленно… медленно… палец согнулся и сложился вместе с другими в кулак. С Петиных губ сорвался нечленораздельный крик, вместе с криком изо рта выплеснулась черная густая жижа, точно такая же, как та, что сочилась из собачьей пасти.
Петя рухнул навзничь. Он не покачнулся, колени его не подгибались, он рухнул как подкошенный и забился на земле в судорогах. Тело извивалось, будто уж, перерубленный лопатой. Казалось, он хотел зарыться в землю, спрятаться, скрыться от той силы, что заставляла его мучиться. И тут до Васьки донеслись слова: «Беги! Васька, беги!» Голос, несомненно, был Малютки Джона, но только он был искажен почти до неузнаваемости, словно бы кто-то душил Петю, сжимая горло безжалостной рукой.
В этом голосе было столько страдания, что Васька поначалу не мог сдвинуться с места. Он вскочил на ноги, готовый в любую секунду броситься наутек. Но не бросился… Все-таки в теле, которое корчилось перед ним в грязи, жило еще что-то, оставшееся от его друга.
Петя выбросил вперед руку: указательный палец снова разогнулся и показывал куда-то Ваське за спину, Петя словно хотел сказать: «Вон отсюда! Беги!», но через секунду судороги, сотрясавшие его тело, прошли, и рука медленно закачалась в воздухе, как кобра, убаюканная дудкой заклинателя.
Она раскачивалась до тех пор, пока не вошла в привычный ритм, и тогда палец снова принялся чертить в воздухе магическую фигуру.
И тут Ваську что-то хорошенько встряхнуло. Он понял, что ждать больше нельзя. Мальчик развернулся и бросился прочь со всех ног.
Он никогда еще так быстро не бегал. Пустая хижина Лесного Отшельника осталась позади быстрее, чем Васька успел бы досчитать до пяти, хотя - он был готов поклясться верным луком Робин Гуда! - с Петей они шли от хижины до лесной поляны не меньше пятнадцати минут. Следом за жилищем Ивана промелькнуло кладбище, такое милое и родное. Вовсе не страшное. Васька теперь знал, что такое СТРАХ. И знал, где он живет.
Прижимаясь к теплой и мягкой материнской груди, Васька наконец-то понял, почему он боялся рассказать обо всем отцу. Потому что отец бы его не одобрил. Сам бы он никогда не бросил друга в беде.
А в том, что с Петей случилась беда, Васька не сомневался. И еще… Он чувствовал, что Пети больше нет и ничем ему не поможешь.

* * *

Левенталь закрыл радиоузел и прошел по школе, заглядывая в каждый класс, каждый туалет и каждый уголок, словно намеревался там кого-то найти. Конечно же в школе никого не было. Даже во время учебного года она быстро пустела: сразу же, как только заканчивался последний урок, глупо было думать, что в каникулы кто-то из детей может добровольно прийти сюда.
Левенталь делал это по привычке, следуя выработавшемуся стереотипу. Он был из тех людей, которые несколько раз возвращаются домой, проверяя, выключен ли утюг. Так и со школой: он не мог уйти, не убедившись, что оставляет все в порядке.
Все было в порядке, и Левенталь с чистой совестью - главное, чтобы твоя совесть была чиста, частенько говаривал его отец - запер наружную дверь, прошел по бетонной дорожке до калитки, выкрашенной, как и вся школьная ограда, в голубой цвет, плотно закрыл на засов калитку и повесил в проушину висячий замок.
Дом его был недалеко, в Горной Долине все было близко, из конца в конец по диагонали ее можно было пройти за каких-то полчаса. Левенталь шагал по Второму переулку. На третьем перекрестке - поворот направо, чуть пройти по Молодежной - и он дома.
Сначала он хотел зайти в магазин, стоявший на Центральной площади напротив школы, но увидел, что поздно: «Рубинов» уже закрылся.
Магазин этот был построен еще в благодатную эпоху студенческих строительных отрядов. Он был задуман как универмаг, с целью создать благоденствие (или видимость благоденствия) даже в таком забытом богом месте, как их городок. Магазин был построен добротно, в два этажа, пожалуй, это было самое современное здание во всей Горной Долине, школу тоже поставили загорелые ребята из «строяка», но двумя годами раньше.
Со временем стало понятно, что второй этаж не нужен: у людей не хватало денег даже на то, что продавалось на первом. Ассортимент предлагаемых товаров постепенно уменьшался, съеживался, усыхал и, наконец, весь уместился на четырех больших прилавках.
Соответственно и штат сократился: с четырех продавщиц до одной - Светланы Михайловны Рубиновой. Выбор пал на нее потому, что она была супругой директора магазина (а по нынешним временам - еще и снабженца, грузчика, сторожа и подсобного рабочего) - Владимира Сергеевича Рубинова.
Получалось, что чета Рубиновых монополизировала всю торговлю в Горной Долине (если не считать рынка горячительных напитков, где безраздельно властвовала усатая Белка). Кроме того, в их полном распоряжении оказался весь второй этаж: никто не знал, как еще его можно использовать.
Постепенно Рубиновы приспособили второй этаж под жилье, оставив свой дом единственной дочери, Людмиле. С таким приданым Людмила считалась завидной невестой: материальные достоинства перевешивали некоторые недостатки фигуры и характера, которые, если смотреть на них сквозь призму финансового благополучия, казались совсем незначительными.
Рубинов сумел убедить Шерифа, что постоянное проживание в магазине - это единственно возможный, да к тому же - совершенно бесплатный способ борьбы с кражами, которые, стоит признать, раньше случались частенько.
С тех пор никто в Горной Долине иначе как «Рубиновым» магазин не называл.
Левенталь еще раз бросил тоскливый взгляд на другой конец Центральной площади: поздно!
«Очень жаль, - подумал он. - Дома остались только макароны».
Он поднял воротник пиджака: что-то нынче зябко на улице, и направился домой.
Пересекая Кооперативную улицу, он вспомнил, что на днях видел в холодильнике банку кильки в томатном соусе, или, как говорил весельчак Тамбовцев, - «красной рыбы». От этой мысли Левенталь повеселел и пошел быстрее. Значит, он все-таки сможет вкусно перекусить перед сном: включит плитку, поставит на нее сковородку, вывалит туда заранее сваренные, холодные макароны и быстро подогреет. Затем он откроет баночку кильки, вывалит ее содержимое в дымящиеся макароны…
Он сглотнул слюну.
Вообще-то, день выдался удачным. Радиопередачи прошли хорошо (если не считать опоздания Золовкиной, но он к этому уже привык), в конце дня даже появилась СЕНСАЦИОННАЯ НОВОСТЬ, которая, безусловно, прибавит городскому радио популярности, а теперь его ожидает аппетитный ужин - как награда за труды. Совесть его чиста.
Правда, эта самая СЕНСАЦИОННАЯ НОВОСТЬ несколько затмила сообщение, которое он сделал в утреннем эфире: про археологическую экспедицию. Наверняка самые смышленые детишки обратили на это внимание. Левенталь не блефовал. Он действительно собирался начать собственные раскопки следующим летом. Он знал, куда пойти. Пока не знал, что будет искать, но в том, что обязательно что-нибудь найдет, он не сомневался.
Ничего. Когда вся эта шумиха с бешеной собакой уляжется, он еще раз повторит объявление про экспедицию.
Левенталь поспешил домой, предвкушая то, что ожидало его после макарон с килькой.
Его ждала ТАЙНА. Тайна, которая, как строптивая женщина (по части женского пола у Левенталя опыт был небольшой, и он уже не надеялся наверстать упущенное, но, по крайней мере, так писали в романах, прочитанных им в далекой юности), дрогнула и покорилась, слегка откинув вуаль, скрывающую прекрасное лицо.
Жгучая ТАЙНА. Левенталь чувствовал это. Почти двадцать лет он бился над шифром, прежде чем начал что-то понимать.

Предыдущая страница 15 Следующая страница


Шериф 16

До той поры странные значки отказывались поведать ему свой смысл. Честно говоря, он и сейчас знал очень мало. Ему только удалось расшифровать карту. Или ему казалось, что удалось?
В его руках была ТЕТРАДЬ в черном кожаном переплете.
Происхождение этой тетради было весьма туманным. Как-то к нему пришел Тамбовцев с прежним участковым, Кирсановым, и спросил: мол, не поможет ли он расшифровать кое-какие записи? Тамбовцев положил перед ним на стол толстую потрепанную тетрадь, скрепленную кожаным шнурком. Левенталь снисходительно усмехнулся и приготовился прочесть краткую лекцию о маленьких хитростях тайнописи, но Тамбовцев прервал его, сказав: «Вы сначала взгляните».
Ну что? Тетрадь как тетрадь. На обложке крупными золотыми буквами было написано: «История Горной Долины». Написание букв современное, значит, она не может быть слишком старой. Он сразу заявил об этом, как о факте решенном. Тамбовцев кивнул: «Ну а дальше что?»
Левенталь открыл тетрадь и был сильно поражен. Мелкие непонятные значки, которые, казалось, расползались по голубоватому листу, как таинственные насекомые, не походили ни на один из известных Левенталю языков. А он их знал много. Ну, если уж быть точным, он знал не сами языки, а написание букв.
Левенталь наморщил лоб, почесал в затылке и сказал, что ему нужно время для того, чтобы во всем разобраться. Тамбовцев с Кирсановым переглянулись. «Ну что же, - сказал доктор. - Разбирайтесь». Так тетрадь попала к Левенталю.
Прошел месяц, но Левенталь нисколько не продвинулся в своих исследованиях. Правда, он сделал несколько странных наблюдений, но они были связаны с самой тетрадью и никак не приблизили его к пониманию написанного. Точнее, начертанного.
Сначала он попытался решить задачу в лоб. Он предположил, что каждый значок должен обозначать какую-то букву, и стал выписывать (правильнее сказать - вырисовывать) все значки подряд. Когда их количество перевалило за сотню, Левенталь забеспокоился: он не знал языка, в котором было бы столько букв. Вскоре его ожидало еще одно, гораздо более неприятное, открытие. Оказалось, что НИ ОДИН значок - а всего в толстой тетради их было примерно пятьдесят тысяч - в тексте (если это можно было назвать текстом) не повторяется.
Итак, он имел пятьдесят тысяч разных значков и не догадывался, что они означают. Причем располагались они подряд, безо всяких промежутков. Он даже не знал, с какой стороны подойти к решению этой задачи.
Тогда он сам пошел к Тамбовцеву и сказал: «Валентин Николаевич, давайте поговорим начистоту. Откуда у вас эта тетрадь? Поверьте, я спрашиваю не из праздного любопытства. Я думаю, что точное знание происхождения поможет найти ключ к шифру. В том, что это - шифр, я не сомневаюсь. Ведь название написано на обычном русском языке, значит, логично предположить, что и весь текст изначально был написан на русском».
На самом деле он сильно сомневался. Во-первых, в том, что это текст. Во-вторых, в том, что он был написан на русском. А в-третьих, в том, что он зашифрован.
Скорее, это просто система знаков, думал Левенталь, и каждый знак означает предмет, явление, процесс и качество предмета. Почти как иероглифическое письмо, только иероглифов получалось раз в десять-двенадцать больше, чем в китайском языке. И все эти значки складываются не просто в текст, а в цельную картину. Однако этими соображениями он предпочел с Тамбовцевым не делиться.
Валентин Николаевич покряхтел, почесал переносицу, но потом все же признался. Таинственную тетрадь он нашел у своей не менее таинственной пациентки, Екатерины Воронцовой.
«Может, надо спросить у нее?» - поинтересовался Левенталь. Тамбовцев как-то вяло откликнулся на его предложение. «Вряд ли из этого что-нибудь получится», - сказал он. «Почему?» - «Она не хочет ни с кем разговаривать». «И все же я попробую», - решился Левенталь. «Пожалуйста».
И вот однажды, нарядившись в свой самый лучший костюм, купив коробку конфет, Левенталь отправился в маленький домик на Молодежной - Екатерина к тому времени уже жила отдельно.
Он деликатно постучал в калитку. Ему никто не открыл. Тогда, нарушая деревенский этикет (Горная Долина, хоть и называлась городом, по сути всегда оставалась деревней), Левенталь прошел в глубь маленького дворика и поднялся на крыльцо. Тихонько постучал в окно и, прочистив горло кашлем, сказал:
- Екатерина… м-м-м… - Он поймал себя на том, что не знает ее отчества. Как, впрочем, никто в Горной Долине его не знал. - Откройте, пожалуйста. Мне надо с вами поговорить. Насчет вашей тетради.
Вопреки опасениям Тамбовцева, он услышал щелканье засова. Дверь открылась. На пороге стояла статная красивая женщина. Он никогда прежде не видел Екатерину. Городок переполняли различные слухи, всем хотелось увидеть странную пациентку, найденную, если верить Кирсанову (а как можно поверить в такую чушь?!), прямо посреди чиста поля, но Тамбовцев никого не пускал на второй этаж больницы, где прятал Екатерину и ее дочек-близнецов. Потом Екатерина переехала в старый дом на отшибе, и любопытные горожане потянулись к нему под различными предлогами, но не тут-то было! Екатерина никого не пускала на порог, а Тамбовцев, как сторожевой пес, всегда почему-то оказывался поблизости. Он разгонял любопытствующих: «Идите, идите! Что вам тут, цирк, что ли? Вон, поезжайте в Ковель и сходите в шапито, а тут нечего делать». Если Тамбовцева рядом не было, то вдоль Молодежной, как грозный истребитель, барражировал Кирсанов. Он говорил примерно то же самое, но в более эмоциональной форме. Если и он был чем-то занят, роль стража выполняла Лиля, жена Кирсанова. Словом, Левенталь оказался единственным, кто был допущен к Екатерине.
Воронцова открыла ему дверь. Левенталь поблагодарил и вошел. Екатерина указала ему на стол. Левенталь придвинул табурет и сел к столу.
- Я к вам, собственно, вот зачем пришел…
Екатерина стояла, чутко прислушиваясь к звукам, доносившимся из соседней комнаты. Но все было тихо. «Девочки спят», - спохватился Левенталь. Он перешел на громкий шепот.
- Екатерина… ммм… Я знаю, что это - ваше. - Он положил перед собой тетрадь. - Я - директор школы, Франц Иосифович Левенталь. Преподаю там несколько предметов. Может быть, - Левенталь улыбнулся, - я вам известен как Книжник. Я знаю, многие меня так за глаза называют, в том числе и Валентин Николаевич.
Лицо Воронцовой оставалось совершенно бесстрастным.
- Валентин Николаевич Тамбовцев, наш доктор. Вы понимаете, о чем я говорю?
С тем же успехом он мог разговаривать с мраморной статуей. Божественно красивой статуей. Холодной и молчаливой.
- Извините, Екатерина… - он открыл тетрадь, - вы не могли бы мне пояснить, что здесь написано? - Он показал на значки, усеявшие страницу, как мелкие мухи- потолок.
Воронцова молчала.
Да, Тамбовцев был прав. Вряд ли от нее можно чего-нибудь добиться. По-моему, мне пора откланяться.
Он сделал еще одну попытку:
- Скажите, вы это сами написали? Или нашли?
Екатерина провела раскрытой ладонью над страницей и вдруг резко отдернула руку, словно обожглась. В глазах ее появился страх.
- Что там? - забеспокоился Левенталь, - Там… Скажите хоть что-нибудь! - Он и не заметил, как повысил голос.
Но Воронцова по-прежнему молчала. Она не издала ни звука.
В тот момент Левенталь понял, что его очень сильно привлекает эта женщина. Он даже понял чем. Своей загадкой.
Он помнил все эти пошлые утверждения, что в женщине должна быть какая-то загадка. Хи-хи! Ха-ха! Неглубокая суть под наигранным кокетством. Как дешевая латунь под фальшивой позолотой.
Но в этой женщине все было таинственным. Мистическим. Бездонным, как ее странные темно-синие глаза.
«Наверное, потому что она все время молчит - редкая для женщины добродетель», - подумал Левенталь.
Но штука в том, что ее молчание тоже было особенным. Казалось, оно ничего не скрывало, оно было самоценным, равновеликим той тайне, которую хранила Екатерина.
Как догадывался Левенталь, страшной тайне. Настолько глубокой, что ее невозможно было постичь. Он вдруг подумал, что, даже если ему удастся вникнуть в тайный смысл значков и он сможет облечь их в более или менее приемлемую литературную форму, это все равно ничего не изменит. Наоборот, это все еще больше запутает.
В этот момент он понял, что стоит перед самым большим искушением в своей жизни. Искушением, с которым ему трудно справиться.
Левенталь захлопнул тетрадь и подвинул ее Екатерине. Но она только покачала головой. Затем случилось то, чего Левенталь никак не ожидал. Воронцова показала на тетрадь, медленно подняла руку и пальцем ткнула в Левенталя.
- Это?.. Вы хотите, чтобы я?..
Она молчала, словно предоставляла ему самому толковать свой жест так, как он сочтет нужным.
Левенталь быстро положил руки на тетрадь и прижал ее к груди.
- Это… теперь мое?
Екатерина неподвижно стояла перед ним. Он ловил ее малейшее движение, чтобы выдать его за легкий кивок, означающий согласие. Но она была молчалива и таинственна, словно страница, усеянная загадочными символами, ее молчание допускало любые толкования.
И Левенталь не устоял перед искушением, перед самым большим искушением, которое только можно представить для Книжника - обладания тайной, бесконечной, как сама Вселенная. Тайной жгучей, возможно, убийственной, не имеющей разгадки в реальном конечном мире.
- Спасибо! - прошелестел Левенталь, пряча тетрадь за пазуху.
В глазах Екатерины - или ему это только показалось? - промелькнуло нечто, напоминающее искорку улыбки. «Наверное, показалось, - решил Левенталь. - Точно так же улыбаются каменные истуканы острова Пасхи».
- Девочки растут? Не болеют? - заискивающе спросил он, вставая. Он чувствовал себя вором, укравшим в толчее метро драгоценный бриллиант и уступающим место его обворованной владелице, пустая вежливость в благодарность за бесценное сокровище.
Екатерина, не отрываясь, смотрела ему в глаза.
- Ну… ладно… Я, пожалуй, пойду… Спасибо вам за помощь… - Левенталь задом спустился с крыльца. Колени его дрожали, ладони покрылись липким холодным потом. Он чувствовал себя избранным.
Домой Левенталь не шел и даже не бежал - он летел, не замечая, как ноги касаются земли.
Прибежав домой, он первым делом принялся оборудовать тайник. Нельзя было и подумать, чтобы поставить тетрадь просто так на полку, между учебником по физике и таблицами Брадиса. Сокровище потому и сокровище, что должно быть СОКРЫТО от посторонних глаз. А для него теперь все глаза - посторонние.
На следующий день к Левенталю зашел Тамбовцев.
- Ну как? Удалось что-нибудь выяснить?
- Проходите, пожалуйста, Валентин Николаевич. Чайку не желаете? - Видимо, он переигрывал. Лицо его было приторным. Тамбовцев насторожился.
- Нет, спасибо, тороплюсь на службу… Я насчет тетради. Удалось что-нибудь выяснить? Левенталь скорбно покачал головой:
- К сожалению, ничего. Вы были абсолютно правы, как, впрочем, и всегда. Она ничего мне не сказала. Ни слова, ни даже «здравствуйте!».
- Жалко… Ну, может, вы сами до чего-нибудь докопались?
- Нет… - Левенталь изобразил на лице крайнюю степень сожаления. - Это оказалось выше моих сил. Я, - он испустил глубокий вздох, - умываю руки.
- Да? - В голосе Тамбовцева слышалось недоверие. - Ну, что же… Тогда верните тетрадь.
- Я оставил ее Екатерине, - не раздумывая, соврал Левенталь. Он знал, что разговор о тетради рано или поздно возобновится, и заранее отрепетировал свои реплики.
- Зачем? - Тамбовцев нахмурился. Его кустистые брови встретились где-то над переносицей и сейчас напоминали лесной валежник, поросший густым мхом.
- Как? Вы же сказали, что это - ее вещь. Ну, я и подумал… - На лице Левенталя было написано искреннее раскаяние. Казалось, еще немного, и он расплачется. - Валентин Николаевич, разве я что-то сделал не так?
- Нет, нет… Все так, - сказал Тамбовцев тоном… таким тоном Кирсанов бы произнес: «Вот у… бать бы тебе промеж глаз, морда жидовская!» А уж Кирсанов - из тех мужиков, которые всегда держат свои обещания. - Хорошо. Спасибо вам, Франц Иосифович! - И, не попрощавшись, он побрел вниз по Молодежной, в сторону дома Воронцовых.
А говоришь - «на службу»… Ну-ну!
Левенталь не опасался, что его обман раскроется. Екатерина будет молчать. Она будет молчать всегда, как…
Как истукан с острова Пасхи…
Это происшествие немного подпортило отношения между Левенталем и Тамбовцевым. Нельзя сказать, что они и раньше были очень теплыми, и все же… Тамбовцев словно чувствовал что-то, но виду не подавал. Во всяком случае, когда три года спустя Левенталь обратился к нему с весьма деликатной проблемой - геморрой, что может быть деликатнее? - Тамбовцев встретил его достаточно радушно, посоветовал поменьше сидеть, побольше двигаться, не поднимать тяжестей и прикладывать к болезной плоти марлевый мешочек с тертым сырым картофелем. Помогло. Левенталь решил, что инцидент на этом исчерпан.

* * *

К тому времени, когда он безраздельно завладел тетрадью, Левенталь успел сделать несколько интересных открытий, которые не мог объяснить.
В первый же день - точнее, вечер - он понял: тетрадь нелегко спрятать. Промучившись целый день над шифром, он лег спать и оставил тетрадь на столе. В его доме (как и в любом деревянном доме) водились неприятные соседи- мыши. Каждое утро он доставал из мышеловок трупики неосторожных жертв.
В тот вечер он расставил вокруг стола смертоносные ловушки, заряженные кусочками копченого сала, надеясь таким образом отвлечь противных зверьков от кожаного переплета. Потом подумал и задвинул мышеловки под стол: ночью он часто вставал в туалет и не хотел утром вместо дохлой мыши с перебитым хребтом выбрасывать в выгребную яму свой перебитый палец.
Он лег в узкую кровать, накрылся до самого носа одеялом и, протянув руку к ночнику, погасил свет. В наступившей темноте Левенталь увидел, что тетрадь светится.
Мягким зеленоватым светом. Его это очень заинтересовало. Он включил свет - свечение исчезло. Выключил - возникло вновь.
Видимо, листы пропитаны специальным составом. Скорее всего, на основе фосфора.
Левенталь накрыл тетрадь газетой, но загадочное свечение пробивалось наружу, как сквозь абажур. Он попробовал закрыть тетрадь тряпкой - результат оказался тот же. Он пробовал и так и этак и в конце концов пришел к выводу: свечение останавливал только тот кусок кожи, в которую тетрадь была завернута изначально.
Левенталь обнюхал все листы, но, видимо, состав не обладал запахом. Сделать химический анализ бумаги ему было жалко, он не мог заставить себя оторвать от страницы хотя бы кусочек, словно тетрадь была живым существом.
Так оно и оказалось.
Однажды в темноте он подошел к тетради и наугад открыл ее. На мгновение ему показалось, что загадочные символы, сбившиеся в беспорядочную кучу, моментально разбежались по своим местам и опять сложились в бесконечные сплошные строчки, лишенные промежутков.
«Наверное, привиделось», - решил Левенталь.
Но эта иллюзия повторилась снова и снова. Он забавлялся, как ребенок. Незаметно подкрадывался к тетради и распахивал ее: значки, как маленькие жуки, быстро рассаживались по невидимым жердочкам.
Тетрадь была живой. Рациональной частью своего мозга он понимал, что такого просто не может быть. Но иррациональное подсознание говорило совсем другое. Он словно обзавелся ручным динозавром: все кругом знают, что они вымерли, и я тоже знаю, но его надо выводить на улицу три раза в день, с этим ничего не поделаешь, иначе он загадит весь дом: это же динозавр, хоть он и не существует. Постепенно эта абсурдная мысль удобно улеглась в голове, как письмо - в конверте. Тетрадь была живой, вот и все. С этим приходилось считаться.
Как раз в то время он начал свои попытки хоть как-то систематизировать значки. Он выписывал их все подряд, пытаясь найти одинаковые. И не обнаружил. Переписав четыре страницы - около двух тысяч знаков - он уже понял, что, даже если перепишет всю тетрадь, двух одинаковых не найдет, но тем не менее продолжал работу.
Закончив шестую страницу, он решил сверить свои записи с оригиналом: может, что-нибудь напутал? Он почти не удивился, когда сделал еще одно открытие. А чему тут можно удивляться? Ведь он уже знал, что тетрадь - ЖИВАЯ.
Порядок символов в тетради был другим. Он изменился не сильно по сравнению с первоначальным, но все же изменился. На каждой странице десять-пятнадцать символов поменяли свое положение.
Он постарался вывести какую-то закономерность в их перестановках, но не преуспел. Где-то несколько значков подряд срывались с места и убегали на другую страницу, где-то - один или два менялись местами, но чаще всего - перемещение их было хаотическим, не поддающимся никакой систематизации.
Так Левенталь и жил: в постоянном ожидании новых сюрпризов.
Он уже знал о загадочных свойствах тетради, когда решился пойти к Тамбовцеву, чтобы добиться разрешения на встречу с Екатериной. Правда, эта встреча ничего не прояснила, но зато… Зато теперь - благодаря нехитрому обману - тетрадь была ЕГО. Иногда он чувствовал себя Горлумом, околдованным чарами Кольца. «Моя прелесть!»
Кроме маленьких мистических удовольствий от тетради была и практическая польза. Раньше Левенталь не высыпался по ночам. Он спал очень чутко (как старая дева в предвкушении долгожданного романтического приключения), а теперь - как убитый! Поначалу он не мог найти этому факту никакого объяснения, а потом понял - мышеловки каждое утро оказывались пустыми. Ни шорох под половицами, ни суетливая беготня под листами оргалита, которыми были обшиты бревенчатые стены, - ничто не беспокоило его.
Мыши покинули его дом. Навсегда. Будто вымерли…

* * *

Ирина медленно открыла глаза. В комнате был полумрак. Это хорошо, потому что яркий свет навалился бы на нее, как убийца, резал бы глаза безжалостной бритвой… Больно. Ей и так достаточно боли.
Она почувствовала, что у нее замерзли ноги.
Холодно… Они словно изо льда. Я не могу ими пошевелить.
Она посмотрела на свои ноги: казалось, они были залиты коричневой краской. Краска уже успела высохнуть, застыла на коже грубой прочной коркой.
Что это? Подушка…
На животе у нее лежала подушка.
Зачем она здесь?
Живот горел, будто бы туда высыпали пригоршню раскаленных углей. Хотелось снять подушку и посмотреть, что там такое… Но какое-то чувство (странное чувство, исходившее, казалось, из середины спины) подсказывало ей, что этого делать нельзя.
Готов поспорить, тебе не понравится то, что ты увидишь…
Голос возник в голове очень легко, будто из ниоткуда, фраза пролетела в лабиринте извилин безо всякого напряжения, оставив за собой светящийся след: «Не убирай подушку».
На белой наволочке расплылось странное пятно: в середине бурое, а по краям - бледно-желтое.
Откуда взялось это пятно? Я совсем недавно поменяла белье. Надо будет постирать. Обязательно постирать. Может, замочить прямо сейчас? Сейчас… Немножко отдохну, потом встану и замочу…
Что-то подсказывало ей, что она никогда уже не сможет этого сделать, но она гнала эту мысль прочь… Прочь!! От этой мысли становилось страшно.
Нет, я постираю наволочку, а в воскресенье испеку яблочный пирог. Придет Тамарка…
Внезапная судорога боли скрутила ее. Она и не подозревала, что у нее остались силы на ТАКУЮ боль. Еще мгновение назад она словно плыла по мягким волнам, только в животе немножко жгло… И ногам было холодно.
Но ведь это пустяк, правда? Если ногам холодно, надо взять одеяло, только и всего. Подумаешь, встану и возьму одеяло. Не развалюсь, не барыня. Лучше всего то, пуховое, которое мама подарила нам на свадьбу. Оно большое, мягкое…
Она старалась не думать про живот. Она знала, что там что-то не так. И одеялом тут не поможешь. Но она не хотела про это думать. Боль немного отпустила.
Ирина попробовала пошевелиться, изменить позу. Спина затекла и болела. Видимо, она уже долго сидела так: привалившись к деревянной раме кровати. Лучше лечь на пол.
Но не снимать подушку! Пусть она останется там, где лежит…
Она немного наклонилась вправо и расслабилась. Синтетический материал блузки заскользил по отполированной раме, и Ирина безвольно упала на пол, стукнувшись головой. Правда, боли она не почувствовала: наверное, ковер смягчил падение.
Или… Или вся боль ушла… туда…
Живот, словно подтверждая правильность ее опасений, разразился новым взрывом. Жевательные мышцы напряглись до предела, заставив челюсти щелкнуть. Издалека, будто со стороны, Ирина услышала громкий скрип. Даже не скрип - скрежет. Скрежет и хруст. Она успела подумать, что может сломать себе зубы.
Больше всего ей сейчас хотелось снова поплыть по мягким волнам, ощущая только холод в ногах. И - пусть оно будет, раз уж без этого нельзя - слабое жжение в животе. Такое, которое можно было вытерпеть.
Женщины всегда мучаются животами. Природа заставляет их мучиться. Каждый месяц. Да еще всякие болезни со странными названиями…
Раньше она знала эти мудреные словечки, они и сейчас были где-то рядом, кружились в голове, как многочисленные спутники вокруг Юпитера, но Ирина не могла ухватить их разумом. Раньше, бывало, за рюмкой ликера она объясняла подругам, что к чему, неизменно вызывая их восхищение - «надо же, Ирочка, и откуда ты все знаешь?!». Произносила эти колючие слова, заканчивающиеся непременно на «ит». Что-то там - «ит». Что-то - «ит». А вот что с ней сейчас такое - «ит»?
Надо сходить к Тамбовцеву. Он посадит в кресло с холодными стальными подставками для ног, посмотрит, помнет, пощупает и все скажет… Наверное, ничего серьезного… Боль уже проходит.
Ирина почувствовала, как мягкие приветливые волны подхватывают ее и несут, нежно несут… Так Валерка нес ее на руках: в белой пене свадебного платья.
Давно я уже не примеряла свое свадебное платье. Интересно, я сильно растолстела? Наверное, уже и не влезу. Да, с этой подушкой точно не влезу. Ничего, я…
Как хорошо засыпать… Только мне почему-то холодно… Ноги замерзли… И руки - тоже. Где же Валерка? Пусть принесет свадебное платье, я надену его, и сразу станет теплее. Нет! Нельзя его надевать. Я могу его испачкать… грязной подушкой. Лучше одеяло… Пусть принесет одеяло…
Она медленно скользила по мягким волнам, подставляя лицо свежему прохладному ветерку. Ветерок выжимал из глаз слезы, но ведь это - слезы счастья. Разве она не счастлива? У нее - красивый молодой муж. У нее - сын, умница, он так похож на отца. Они возвращаются на черной «Волге» - спасибо тестю, Семену Павловичу, заказал машины аж в самом Александрийске! - из загса. Валерий, не отрываясь, смотрит ей в глаза, и ей хочется плакать от счастья. За рулем сидит молчаливый шофер из фирмы «Заря». У него аккуратная короткая стрижка, на шее видны розовые следы от фурункулов. Ирина думает, что ему надо носить волосы подлиннее. Как у ее мужа. Красивые, густые черные волосы. Рядом с водителем сидит ее сын, Петя. Ему уже десять лет, и он так похож на…
Внезапно набежавшая волна сбила ее с мысли… Почему-то ей показалось, что все было не так. Что-то было не так, но что именно, она не могла вспомнить. Может, машина была не черная, а белая?.. Или Петя сидел за рулем? Ну конечно, он ведь уже вырос. У него своя машина, и он прекрасно водит. Онвезет счастливых отца и мать из загса в дом Ружецких, где уже ждут многочисленные гости. Весь город будет гулять у них. Ее мама запекла десяток кур, четырех гусей и двух молочных поросят. А на столе- опять-таки спасибо Семену Палычу, отличный мужик! - никакого самогона, только чистая водка, шампанское и настоящий заграничный коньяк. Дорогой! Какая же она счастливая! Чего ей еще надо? Рядом сидит муж, за рулем ее сын. Взрослый сын… Нет…
Ирине показалось, что она поняла, в чем тут дело. Ее сын. Он ведь - не от Валерки. Постойте? Разве такое может быть? Она едет из загса, она счастлива, она вышла замуж за Ружецкого. От кого еще может быть ее сын, кроме как от мужа - человека, с которым она только что связала свою судьбу? И даже - расписалась в какой-то книге с красным переплетом.
Волны продолжают ее мягко баюкать, но вода становится все Холоднее и холоднее. Но это даже хорошо. Теперь она не чувствует ни рук, ни ног. Им больше не холодно. Но зубы выбивают дробь.
Надо попросить Петю, чтобы он включил в машине печку. «Мне холодно, сынок!» Петя оборачивается… Но это не он. И не шофер. Это ее муж. Он ведет машину, послушно включает печку, даже достает одеяло, лежащее рядом с ним на пассажирском сиденье, и заботливо укрывает ее… Ирина чувствует, что ее плечи обнимает чья-то сильная рука. Обнимает не ласково, не с любовью, а как-то бездушно, по-хозяйски. Она боится поднять глаза и увидеть, кто это.
Нежные волны пропадают, уступая место раздирающей боли. Она смотрит вперед, сквозь лобовое стекло. Там, за поворотом, должен показаться дом Ружецких. Семен Палыч, спасибо тебе! Заказал свадебный кортеж аж в самом Александрийске - только для того, чтобы пересечь два перекрестка: от сельсовета до Первого переулка, там свернуть направо и с громким гудением клаксонов подъехать к дому. Ирина, видит, как он достает деньги, спрятанные в шкафу под газетой, устилающей бельевую полку. Большие руки с намертво въевшейся в трещины грязью немного дрожат, когда он их считает. Он боится, что ему не хватит. Шампанское в Александрийске можно купить только из-под полы, а ему так хочется, чтобы на столе было шампанское. Чтобы пробки били в потолок. Она знает, что сердце его обливается кровью всякий раз, когда тугая пенящаяся струя ополовинивает открытые бутылки, брызгает в салат и на пол. Он хочет сказать, чтобы открывали аккуратнее, но вовремя спохватывается и незаметно наливает себе рюмочку водки. Он так и не попробовал заграничный коньяк. Подливал всем, а сам даже не попробовал.
Он говорит заплетающимся языком: «Теперь у меня двое деток: сын и дочка». И почему-то поднимает глаза к потолку и дергает кадыком. Судорожно, словно что-то глотает. Его жена, Александра Ильинична, умерла восемь лет назад от рака груди. Он сидит слева от свидетеля, Кирилла Баженова, и рядом с его прибором стоит пустая тарелка. Он сам так захотел. Потом, напившись, он уходит в свою комнату и там тихонько плачет. Никто этого не слышит, но все знают об этом.
Но все эти видения, безусловно, теплые и трогательные, отлетают прочь. Ирина хочет их остановить, потому что боится увидеть то, что сейчас увидит.
Она смотрит сквозь лобовое стекло, уже показался дом, и на крыльце - толпа встречающих, а впереди всех неловко переминается с ноги на ногу Семен Палыч. В руках у него - поднос, покрытый вышитым полотенцем, на полотенце - каравай, а на нем - солонка.
Ирине хочется вернуться туда. Эти воспоминания - или сиюминутная реальность? - уютны и приятны, как утроба матери. Она просит Валерия, чтобы он ехал побыстрее. Ей хочется поскорее взбежать по ступенькам крыльца и оказаться в большом старинном доме, который защитит ее… Она хочет спрятаться на груди Валерки, почувствовать на плече руку Семена Палыча. Дом уже близко, до него остается несколько метров.
Она оглядывается, смотрит в заднее стекло. Машину быстро нагоняет черная пустота. Нечто, в чем нет ничего, кроме черного цвета. Это нечто стремительно: оно поглощает все, что встречается у него на пути. Оно раскрывается, как широкая черная пасть, дышащая зловонием.
Ирина расписывается в книге с красным переплетом и видит, что чернила быстро темнеют. Из школъно-фиолетовых они становятся черными. Затем ее роспись начинает светиться бледным зеленоватым светом. Чернила расползаются по странице, буквы уже неразличимы. Она вскрикивает от испуга и роняет ручку. Свечение становится все ярче.
Она понимает, что мягкие нежные волны исчезли. Они… УМЕРЛИ. Ей тоже предстоит умереть. Она цепляется за эту мысль, как за избавление. Гонит, торопит смерть, но она не спешит.
Ирина понимает, что ей предстоит в последние минуты. Все пережить заново. Зачем? Чтобы раскаяться?
Раскаяние - светло, оно даровано свыше. Облегченная раскаянием душа легко взмывает в небо, невидимая и невесомая, как дымок от костра. Но не Всевышний заставляет ее переживать все заново. Безжалостная черная пустота. И вовсе не для того, чтобы облегчить душу. Нет. Ее душу, словно мешок, привязанный к ногам жертвы злодейского убийства, хотят набить тяжелыми камнями предсмертного отчаяния, пустить на самое дно этой черной пустоты.
Ирина изо всех сил зажмуривается, так, словно это может что-то изменить. Но на обратной стороне век появляется четкое изображение. Ей кажется, что она даже слышит стрекотание кинопроектора. И чей-то слабый смех. Ей нет спасения. Она переносится на десять лет назад.

* * *

На ней надето легкое цветастое платье, она его сшила сама, по выкройкам из журнала «Burda moden», на белом фоне алеют огромные маки. Журнал привез из Александрийска Валерий, это страшный дефицит. Подруги ей завидуют, приходят переснять выкройки, домой Ирина никому журнал не дает.
Она идет в поле, чтобы набрать полевых цветов. Цветы можно засушить, тогда получится превосходный «зимний» букет. Они с подругами называют это «композицией».
Засушенные цветы останутся с тобой даже в трескучие зимние морозы, они будут долго радовать глаз.
Она идет полем и не знает, что после этого дня с ней останется еще кое-что. Кое-что, за что потом непременно придется РАСПЛАЧИВАТЬСЯ.
Но она об этом не знает. Ей хорошо, денек выдался ясный и теплый. Даже жаркий.
Высохшая трава щекочет голые ноги. Она идет легко, босоножки на плоской подошве кажутся невесомыми. Тело дышит, упругие круглые груди бьются в такт шагам, она чувствует их приятную тяжесть.
Под платьем нет ничего, кроме белых узких трусиков. Ничто не сковывает ее движений. Она чувствует себя свободной. Ей двадцать шесть лет, и мир со вздохом восхищения ложится к ее стройным ногам.

Предыдущая страница 16 Следующая страница


17 Дмитрий Сафонов

Показывает свою покорность и норовит заглянуть под юбку. Она смеется.

* * *

Ирина ушла далеко, живописные холмы, между которыми в сладкой ложбине был зажат городок, давно исчезли из виду. В руке она держала собранный букет. Чего-то не хватало. Васильков. Надо побольше васильков. Их маленькие цветки будут оживлять «композицию», поблескивать синими огоньками то здесь, то там.
Ирина заметила среди пожухлой травы синюю вспышку. Она поспешила туда и чуть было не наткнулась на лежащего человека.
Это был молодой мужчина, на вид лет тридцати, не больше. Он лежал на земле, широко раскинув руки и ноги. На мужчине были только голубые джинсы, рядом валялась скомканная белая рубашка.
Ирина отметила, что джинсы очень красиво вылиняли. «Наверное, настоящие», - подумала она, в те времена даже в Александрийске можно было купить только польскую подделку. Да и то за немалые деньги.
Мужчина лежал тихо, его красивая выпуклая грудь, блестевшая на солнце мелкими капельками пота, мерно вздымалась. Скорее всего, он спал.
Ирина застыла на месте. Мужчина был ей незнаком.
Странно. Незнакомец… в поле… Откуда он взялся?
Она переступила на месте. Первым естественным желанием было развернуться и уйти. Она так и собиралась сделать, но в этот момент он открыл глаза, приподнял голову и, закрывшись ладонью от яркого солнца, как козырьком, внимательно посмотрел на Ирину.
Ирина увидела, что он приветливо улыбается.
- Думаю, вам нужно брать васильки поярче. Сухие цветы теряют окраску, примерно как замужние женщины - привлекательность. Разве вы не знаете об этом?
Он снова закрыл глаза и опустил голову на землю.
Ирина вдруг раздумала уходить.
- С чего вы взяли? - как можно более безразличным тоном спросила она.
Мужчина молчал. Правой рукой он сорвал травинку и сунул ее в рот. Но глаз так и не открыл. И отвечать, похоже, не собирался.
- С чего вы взяли, что… - повторила Ирина.
Что цветы теряют яркость? Это и так понятно. О чем я хочу его спросить? О привлекательности замужних женщин?
- Я, между прочим, замужем, - с вызовом сказала она.
Тут он все-таки соизволил открыть глаза. Он даже сел, напрягшиеся мышцы живота на мгновение сложились в красивые шашечки.
Густые каштановые волосы мягкими волнами легли назад, но одна непокорная прядь выбилась и свисала на высокий лоб. Он оглядел Ирину - внимательно и долго. Целиком - с ног до головы. Она почувствовала себя раздетой, но… это не вызвало у нее никакого смущения, потому что он разглядывал ее не просто с любопытством - с интересом. И… с удовольствием. Его улыбка стала шире.
- Это видно, - вкрадчиво сказал он. Ирина уже готова была обидеться - или изобразить обиду, - но он продолжал:. - У вас кольцо на правой руке. А в остальном… Мне даже не хватает фантазии представить, какой вы были до замужества. Прошу прощения за неловкую фразу: видимо, вы то самое исключение, которое только подтверждает правило. Завидую вашему мужу, вот уж, наверное, редкостный счастливчик. Правда, - он глубоко вздохнул, - заполучив такое сокровище, он сделал несчастными нас - всех прочих смертных. Поверьте, я безутешен…
Он снова лег на спину и закрыл глаза. Махнул рукой, словно отгонял от лица назойливую муху. Только мухи Ирина не видела. Неужели это относилось к ней?
- Послушайте, что вы здесь делаете? - строго спросила Ирина.
- Отдыхаю, - был ответ. - У меня сегодня еще много дел.
- Каких, если не секрет?
- Разных. Я, например, собирался соблазнить самую красивую женщину в этом городке, а потом пообедать. Два часа на то, чтобы найти самую красивую, час - на то, чтобы соблазнить, час - на обед. - Он зевнул. - До вечера еще есть время. Пока можно и поспать.
- Какой-то вы… странный, - поджав губы, сказала
Ирина.
- Да? Поверьте, мне часто приходилось это слышать. Но еще никто не говорил об этом таким нежным голосом. - Травинка переместилась из левого угла рта в правый.
- Хм… Значит… На то, чтобы найти самую красивую, нужно два часа. Так? А на то, чтобы ее соблазнить, - всего час? - Неизвестно почему, но Ирине хотелось продолжить этот разговор.
- Да. - Мужчина снова сел. Он будто бы нарочно играл мышцами плоского живота. - Учитывая размеры городка, думаю, двух часов хватит. Если… Если вы, конечно, не сэкономите мне время, честно признавшись, что я ее уже нашел. Не так ли?
- Может быть. - Ирина улыбнулась. - Кто знает?
- Вы. Уж вы-то знаете наверняка. Я очень ценю в женщинах честность. В основной массе они - лживые создания. Но вы не такая. Вы сильно отличаетесь от других. Вы ведь не сможете меня обмануть, правда? Ну?
- Что «ну»? Вы меня смущаете.
- Ну что вы? Какое тут может быть смущение? Просто скажите честно: кто самая красивая женщина в Горной Долине? Вы? Или? Не вы?
- Ну а если я… Что тогда? Вы будете меня соблазнять?
- Разве я еще не начал?
- Ну-у… Не знаю. Мне кажется, это должно выглядеть по-другому.
- Это может выглядеть как угодно. Главное, чтобы вы не сомневались в искренности моих намерений.
Ирина рассмеялась. Собственный смех показался ей немного фальшивым, она отвернулась, словно хотела разглядеть что-то вдалеке.
- Мы говорим о какой-то ерунде… Почему вам непременно нужна самая красивая? А если бы я была не самой красивой, что тогда?
- Тогда бы вы наверняка были самой скромной. Не сомневаюсь. Есть в вас что-то выдающееся. Помимо великолепной груди.
Ирина покраснела. Этот… странный незнакомец вел себя… вызывающе.
- Вы издеваетесь надо мной, Да?
- Увольте… - Он поднял руки, словно говорил «сдаюсь!». Ирина отметила чисто выбритые подмышки и красивые мускулы. - Разве над вами можно издеваться? Никогда! Вами можно только восхищаться! Что я и делаю, но, видимо, не слишком удачно, если вы сердитесь… простите.
- Можете так не стараться. Одного часа вам все равно не хватит.
- Конечно, не хватит. Но - с вашей любезной помощью - их у меня теперь целых три. А это меняет дело.
- Не сильно.
- Как вас зовут?
В боксе это называется: «смена темпа». У незнакомца это получилось неплохо.
- Ирина. - Она помедлила: - А вас?
- Как хотите… А впрочем… Зовите меня Микки. - Он сказал это, нарочно изменив голос, таким обычно дублировали иностранные фильмы: гнусавый и какой-то механический, голос словно принадлежал не живому человеку, а громкоговорителю на вокзале.
- Микки?
- Плохое имя? Или оно мне не подходит?
- Нет… Просто… непривычно.
- Это хорошо. Привычка убивает остроту восприятия. А так… может, вы посмотрите на меня по-другому.
- «По-другому» - это как? - Ирина презрительно поджала губы.
- Не так, как на всех. Просто немножко по-другому. «Если ты имел в виду только это, считай, ты своего добился», - подумала Ирина.
- Извините, Ирина, мне трудно разговаривать, когда вы стоите. При взгляде на ваши божественные ноги в голове у меня путаются все мысли. Наверное, поэтому я выгляжу глупее, чем есть на самом деле. Присаживайтесь, прошу вас. - Он протянул руку, взмахнул рубашкой и постелил ее. Впрочем, на довольно приличном расстоянии от себя.
Ирина для виду поколебалась, но в конце концов подумала, что ничего предосудительного в этом нет. Она присела, согнув ноги в коленях, правой рукой оперлась на землю, левой тщательно расправила складки.
- Ну и о чем мы будем говорить? - с наигранной надменностью спросила она. Эта надменность всегда ставила в тупик всех ее ухажеров. Впрочем, возможностей развернуться в Горной Долине было не так уж много.
Однако на Микки ее тон не произвел никакого впечатления.
- Полагаю, уровень интеллектуального развития позволяет нам обсудить максимально широкий круг вопросов. Что вы, например, думаете о критерии сходимости рядов Вейерштрасса? Не кажется ли вам, что старик Коши был более убедителен? Впрочем, - он махнул рукой, - высшая математика не так интересна. Несмотря на название, она все-таки довольно примитивна, вы не находите? - Ирина неуверенно кивнула. - По сути, это даже не наука, она ведь логически замкнута - сама на себя, как лист Мебиуса. Любой мир, порожденный разумом, конечен, как конечен сам процесс познания. Зато, - голос его снова стал вкрадчивым и хитрым, - чувственный мир бесконечен, как сама Вселенная. Вот почему все мужчины такие скучные и предсказуемые, а женщины - загадочны и неповторимы… Мужчины живут рассудком, а женщины - эмоциями. Вы согласны?
- Ну… почему только мужчины? Я бы сказала, что современной женщине тоже приходится много думать… - начала Ирина, но Микки перебил ее:
- Боже избави! Дорогая моя, вы неверно меня поняли. Я же не называю женщину неразумным существом… Конечно нет. Женщина наделена разумом в той же степени, что и мужчина. Но самая сильная ее сторона - это не разум, а чувства. Она умеет чувствовать так, как никакому мужчине даже не снилось. Разве я не прав?
- Да. - Ирина уже не вслушивалась в то, что он говорил. Она поймала себя на мысли, что ей очень нравится его голос. Глубокий, мелодичный и немного надтреснутый, словно от частого и давнего курения, но это придавало Микки особый шарм.
- Вы разве не чувствуете, что хотите меня? А мой рассудок подсказывает, что у вас не было секса уже три дня…
- Что? Что вы такое говорите? Я - вас хочу?! Бред! - Она сделала вид, будто собирается уйти. Он положил руку ей на колено:
- И не будет до конца недели. Можете мне поверить. Ирина возмущенно скинула его руку:
- Не понимаю, с чего вы взяли… Почему я вообще должна выслушивать эти глупости?
Микки оставался невозмутим. Если он и убрал руку, то не потому, что ОНА так хотела. Просто потому, что одного прикосновения ему было достаточно, чтобы ощутить ее дрожь. Пока достаточно.
Женщину не надо соблазнять, пусть она соблазнит себя сама. Ее надо БРАТЬ, руководствуясь правом сильного, тогда она обязательно покорится, но при одном условии: если признает за тобой это право.
- Вы можете обмануть меня, но какой в этом прок? Себя обмануть все равно не удастся. Я не зря сказал, что вы отличаетесь от других. Это - не просто неуклюжая и грубая лесть. Вы наделены способностью чувствовать сильнее прочих. Настолько сильнее, что не всегда можете справиться со своими чувствами. Вопрос в том, стоит ли это делать? И если да, то ради чего? Что вы надеетесь обрести в награду за насилие над собой? Почтенную старость? Или вечный покой? Или, может быть, почетное звание «самой верной жены в Горной Долине»? Все это, безусловно, благородные цели, но слишком уж они рассудочны. Понимаете? Продиктованы рассудком, а не сердцем. Поверьте, нет ничего прекраснее, чем минутный порыв. Фонтан, взрыв, фейерверк!! Извержение вулкана, землетрясение, тайфун, цунами, ураган! Не зря же самые сильные ураганы называют ласковыми женскими именами. Маленькие тайфунчики таятся в каждой женщине, но у вас внутри бушует разрушительный смерч, просто глупо не признавать этого. А? - Он подмигнул ей.
- Не знаю, с чего вы это взяли… - повторила она. Но не стала уточнять, что имеет в виду: смерч в душе или ставший скучным и нечастым секс с мужем. Собственно говоря, первое было следствием второго.
- Я бы мог… - Он нежно взял ее за руку, и Ирина вздрогнула, но руку не отдернула. - Я бы мог сказать, что вы прекрасны… Восхитительны. Что у вас роскошные волосы, которые хочется гладить бесконечно… Что у вас замечательная фигура… Нежная прозрачная кожа… - Он постепенно переходил на шепот, и ей приходилось ПРИСЛУШИВАТЬСЯ к его словам. - Тонкие пальцы… - Он нагнулся и осторожно поцеловал ее руку: едва коснулся горячими сухими губами. - Изящные, словно точеные, запястья и щиколотки. - На этот раз губы коснулись запястья.
Она почувствовала, что с каждым прикосновением с ней что-то происходит, у нее остается все меньше и меньше сил, чтобы сопротивляться.
- Вот эта ямка… В локтевом сгибе. С синими проблесками вен. - Он придвинулся ближе. - Все это… Волшебно. Великолепно.
Он прижался волосами к ее руке, горячее дыхание обожгло ее колени, точно пламенем. Ирина, сама не сознавая, что делает, запустила тонкие пальцы с острыми коготками в его густые волосы.
Ей показалось, что он заурчал от удовольствия.
- Я бы мог сказать все это… Но зачем? Слова слишком слабы и неверны. Слова всегда лгут. Они не смогут передать и сотой доли того, что творится в моей душе. Тебе ведь не нужны слова, правда? Чтобы понять это? - Он выпрямился, крепко взял ее руку и положил себе на грудь: туда, где билось сердце. Или - должно было биться. Он опускал ее руку все ниже и ниже.
Ирина закрыла глаза. Так было легче не сопротивляться.
- Здесь… такое солнце, - невпопад сказала она.

* * *

Сейчас все это виделось ей совсем по-другому. Она не могла понять, что с ней тогда произошло. Неужели действительно все дело в солнце? Или в том, что она была на десять лет моложе?
Или же? Все дело в том, что ПРОЩАЛЬНЫЙ взгляд - всегда самый точный и острый?
Она почувствовала, как запоздалое сожаление наполняет ее сердце, вытесняя оттуда раскаяние, обиду, отвращение и стыд.
Простое сожаление - что все именно ТАК получилось.
Что он сказал? Что он сделал такого? Необычного? Как она могла ему поверить? И позволить?.. А главное - зачем?
По крайней мере, в одном он был прав. Я потеряла рассудок. Поддалась минутному порыву. А теперь жалею о том, что ничего уже нельзя исправить. Тогда не думала, а сейчас -думаю.
«Ты всегда будешь помнить обо мне… Ты не сможешь меня забыть…»
Боль в животе постепенно просыпалась. Кусала, грызла, разрывала внутренности. И вместе с болью пришло отчаяние. Это так просто - сожаление о том, чего нельзя исправить, плюс ощущение того, что находишься НА КРАЮ, в сумме рождают отчаяние. Тянут в бездну, откуда нет выхода. Ты несешься навстречу разинувшей зловонную пасть черной пустоте.
Ирина почувствовала, что умирает. В голове почему-то промелькнула мысль о лампочке, которая светит все ярче и ярче и вдруг, с неожиданным хлопком, перегорает. Так же и боль внутри нее: становилась все сильнее и сильнее, обещая скорое и мгновенное избавление от страданий.
И вдруг… Она услышала странное пение… Никогда раньше она не слышала ничего подобного. Словно какая-то маленькая птичка невесть каким образом залетела в ее комнату и, усевшись на люстре, завела незатейливую, но очень красивую мелодию.
Тонкий голосок заставил сгущавшуюся тьму потесниться. Черная пустота отпрянула с яростным рычанием. Отчаяние, теснившее грудь, отступило. Недалеко, но все же отступило. Но главное было не это: теперь Ирина четко видела границу между светом и тьмой. На границе, как на ветке, сидела маленькая коричневая птичка с оранжевым хохолком и острым клювом. Она пела. И от этого пения становилось хорошо.
Мысли таяли, голова становилось радостно пустой, а душа - легкой.
Ирина знала, что она должна сделать, чтобы птичка не исчезла.
Левой рукой она отодвинула подушку. Ирина не чувствовала руку, она была словно чужая. Да, по сути, так и было. Ей она УЖЕ не принадлежала.
Она старалась не смотреть на свою рану. Кровь потемнела, стала холодной и быстро застывала прямо на глазах, как желе из черной смородины. Ирина немного надавила на живот, последняя алая струйка вытекла на пол. Она намочила в ней указательный палец.
Писать левой рукой было нелегко. Сначала она написала родное и любимое имя, то, которое ей было приятно писать. Затем - другое. Поскорее и неровно, чтобы у тех, кто прочтет ее послание, не оставалось никаких сомнений: это - ПРОКЛЯТОЕ имя.
Оставалось самое трудное.
Она снова намочила палец в крови.
Пожалуй, я похожа на собаку: кусала-кусала своего хозяина, а перед тем, как издохнуть, приползла к нему, чтобы лизнуть на прощание руку. Прощание… Прощение… Разве это - не одно и то же?
И, словно отвечая на свой вопрос, она поставила между двумя именами, написанными кровью на полу, знак равенства.
Птичка продолжала петь, все громче и громче. Ирина чувствовала себя спокойной. И благодарной.
Она вздохнула последний раз и умерла.

* * *

- Я убил ее! Понимаешь? Убил! - Теперь Ружецкий говорил спокойнее, видимо, чудодейственное снадобье Тамбовцева, ингредиенты которого он хранил в своем сейфе, начинало действовать.
Пинт из-за спины Шерифа внимательно разглядывал Ружецкого. Старые джинсы, красная клетчатая рубашка, взъерошенные волосы и повисшие черные усы, - вроде бы ничего комичного в его облике не было, но Оскара почему-то так и подмывало рассмеяться. Он сам не знал почему.
«Наверное, это у меня нервное», - решил он.
Шериф разломил старенькую «тулку», эжектор выдвинул два патрона. Один из них был стреляный, по сути, не патрон, а пустая гильза, второй - целый, если не считать на капсюле отметин от бойка.
Баженов вытащил патроны, сунул в карман. Посмотрел стволы на свет. Стреляли только из одного, пороховая гарь осела на стенках мелкой черной сажей, другой сиял зеркальным блеском. Он снова щелкнул замками и поставил ружье на пол, прислонив к столу.
- Давай поподробнее. Мне нужно знать все. Валерий вскочил:
- По пути расскажу. Пошли скорее! Ей надо помочь.
Шериф не двинулся с места. Он обвел всех, кто собрался в ординаторской, тяжелым взглядом, не торопясь достал сигарету, закурил.
- Суета до добра не доводит. - Он выпустил дым в потолок. - Сначала я хочу узнать, что случилось.
- Кирилл, ты не понимаешь! Нет времени болтать! Она, может, лежит сейчас там и умирает… Баженов глубоко затянулся:
- Я бы на ее месте так и поступил. Расскажи, что у вас стряслось? Потом пойдем. Пинт встал со стула:
- Знаете, это переходит всякие границы! Человеку требуется помощь! Вы тут пока побеседуйте, а я пойду. У меня тоже есть свой профессиональный долг.
Баженов даже не оглянулся на него:
- Иди, док, если знаешь куда. Прогуляйся по городу, заглядывай в каждый дом и у всех спрашивай: «Это не у вас тут женщину подстрелили?»
Пинт растерянно посмотрел на Тамбовцева:
- Валентин Николаевич! Вы пойдете со мной? Тамбовцев пожал плечами и выпятил подбородок в сторону Шерифа, словно хотел сказать: «Он тут главный».
- Хорошо. - Пинт обратился к Ружецкому: - Покажите мне дорогу.
Странно, но Ружецкий, еще полминуты назад призывавший всех немедленно бежать к раненой жене, теперь как-то сник. Он перестал метаться по ординаторской и сел на табурет.
- Послушай, док. Это проще всего - броситься в темную комнату, не зная, что тебя там ожидает. Некоторые даже называют это героизмом. Но я не хочу лишних трупов. Если убьют тебя или меня, никому от этого легче не станет, поверь. Так что посиди спокойно пять минут. Там видно будет. Рассказывай, Валера. Ничего не утаивай - ты же видишь, тут все свои. Все хотят тебе помочь. Даже наш новый док, Оскар Карлович Пинт. - Баженов картинно повел рукой.
Пинт понял, что спорить с Шерифом бесполезно. Кроме того, в его словах был какой-то резон, хотя эти пять минут могли бы решить многое.
- Я… проснулся, - начал Ружецкий. - Ну, поспал маленько днем… Устал что-то…
- Не оправдывайся, Валера. Продолжай, - подбодрил его Шериф.
- Ну… Знаешь, мне показалось, что из комнаты Ирины доносятся какие-то… странные звуки. Такие, словно у нее кто-то там… был… Ну, ты понимаешь, о чем я говорю…
Шериф кивнул, мол, все нормально. Я понимаю.
- Я… взял ружье… Зарядил двумя патронами: один ствол - картечью, а второй - крупной дробью…
- Четыре нуля, если не ошибаюсь? - уточнил Шериф и повернулся к Пинту: - Такой волка валят. Наповал, - пояснил он и снова обратился к Ружецкому: - Ну-ну.
- Да, четыре нуля. Дверь пришлось выломать. Я стучал - они не открывали.
- Так.
- Я… Взломал дверь, и… Она действительно была не одна.
- Кто был с ней, Валера?
- Не знаю, он не из наших. Маленького роста, очень маленького… Но… Впечатление такое, что я его где-то видел. Он прятался за Ирину…
- И ты в нее выстрелил? - совершенно бесстрастно, словно речь шла о чем-то привычном, спросил Баженов.
- Нет. Я не хотел стрелять. Я не знаю, как это получилось. Она вдруг… сама пошла на меня. Она словно… спала. Ничего не слышала и не видела. А потом… Кирилл, я не знаю, как это получилось… Она схватила ружье…
- Как схватила? - перебил его Шериф.
- Ну… - Ружецкий показал, как это было. - Примерно так. Двумя руками, за стволы.
- В каком месте?
Ружецкий потянулся к ружью, послышался строгий окрик Шерифа:
- Не трогай! Просто покажи.
- Вот здесь. - Ружецкий ткнул пальцем в дульный срез ружья.

Предыдущая страница 17 Следующая страница


Шериф 18

- Так. Хорошо. Что дальше?
- Дальше? Не знаю. Зачем она это сделала? Она пригнула ружье и уперла его себе в живот…
- Вплотную?
- Да. Да, вплотную. И потом… - Лицо Ружецкого запрыгало, из глаз полились слезы.
- Успокойся, - подбодрил его Баженов. - Дальше-то что?
- Она… она сама дернула ружье на себя. Очень неожиданно. Я… не хотел. Оно выстрелило.
- Понятно. А этот? Ты ведь хотел убить его, правда? Слезы Ружецкого мгновенно высохли, глаза сверкнули:
- Да. Я стрелял в него, но… Патрон дал осечку. Два раза.
- И куда он делся? Ружецкий развел руками:
- Не знаю. Ушел.
- Куда ушел, ты не видел? - Это прозвучало скорее не как вопрос, а как утверждение. Ружецкий помотал головой.
- Понятно, - еще раз сказал Шериф, встал и взял полотенце, висевшее на крючке рядом с раковиной. В его движениях не было никакой спешки. Он стал тщательно протирать ружье, за исключением того места, где его касалась Ирина.
- Что ты делаешь? - спросил Ружецкий. Шериф пропустил вопрос мимо ушей.
- Ну что, док? По коням. Вот теперь пора. Надо осмотреть место происшествия, может, удастся понять, кто этот е…ливый лилипут и куда он делся. До ближайшего жилья- двадцать километров. Нам надо поймать его, пока он не скрылся. Попрошу всех присутствующих хорошенько запомнить то, что я скажу. - Шериф набрал полную грудь воздуха. Он говорил и по очереди смотрел каждому в глаза, словно хотел убедиться, что до всех правильно доходит смысл его слов. - В дом граждан Ружецких проник опасный преступник. Он изнасиловал Ирину Николаевну Ружецкую и убил. - Услышав «убил», Ружецкий попытался что-то вставить, но Шериф жестом остановил его. - УБИЛ ее выстрелом из ружья, принадлежащего хозяину дома. Затем он попытался убить самого Валерия Семеновича Ружецкого, но патрон дал осечку. Сейчас преступник пытается скрыться. Наша задача - найти и обезвредить его как можно быстрее. Вопросы?
- Но… Ведь стрелял не он? Против него нет никаких улик. На ружье не найдут его отпечатков, - возразил Пинт. Он обернулся к Тамбовцеву, словно хотел сказать: «Что за околесицу несет Шериф?»
Баженов удовлетворенно кивнул. Он ждал этого вопроса.
- Поэтому нам надо взять его как можно быстрее. Тогда отпечатки будут.
Ружецкий неподвижно сидел на табурете, уставившись в одну точку. Тамбовцев покряхтел, встал из-за стола и направился к вешалке за пиджаком.
Пинт смотрел на них и не мог понять, кто здесь безумен? Он или они?
- Можно вас на два слова, Шериф? - Пожалуйста.
- Выйдем в коридор.
- Конечно. - Баженов потрепал по плечу Ружецкого: - Все нормально, Валера. Хочешь, оставайся здесь, мы сами сходим к тебе домой.
- Нет. - Ружецкий задрожал. - Нет, нет, я с вами. Пинт и Шериф вышли в коридор.
- Знаете что, уважаемый Шериф, - набросился на Баженова Оскар, едва закрылась дверь ординаторской, - это черт знает что! Что здесь происходит? Что вы делаете?
- Что я делаю? - невозмутимо переспросил Шериф.
- Зачем вы его покрываете? Ведь он стрелял в свою жену! Он сам признался! Я буду вынужден сообщить куда следует о том, что вы… Что вы недобросовестно исполняете свой профессиональный долг! И препятствовали мне - исполнить свой!
Баженов усмехнулся:
- А в чем состоит твой долг, док? С такими ранами не выживают, это я тебе точно говорю. Ты хочешь продлить ее мучения? Или закрыть ей глаза? Поверь, и мне и тебе будет лучше, если мы придем не к умирающей, а к трупу. Зачем лишние проблемы?
- Знаете… это!.. - Пинт не мог найти нужные слова. - Ваш цинизм переходит всякие границы! Это… чудовищно!! В конце концов, вы - представитель закона!
- Ты вспомнил про закон? Хорошо. Если следовать букве закона, то я должен посадить Валерку. Стало быть, его сын, уже оставшийся без матери, теперь должен лишиться еще и отца? Так, по-твоему? А тот козел, который ее трахал, пусть живет спокойно? Это, по-твоему, справедливо?
Пинт немного остыл. Спорить с Баженовым было трудно.
- Я говорю не про справедливость, а про закон.
- Значит, ты сам признаешь, что это - не одно и то же?
Пинт понял, что запутался. Теперь он не знал наверняка, кто прав в этом споре. Еще минуту назад не сомневался, а теперь…
- Хорошо, если уж речь зашла о справедливости… По-вашему, убить за супружескую измену - это справедливо?
- Не надо драматизировать ситуацию, док. Она раздвинула ноги перед любовником - это ее выбор. Обманутый муж схватился за ружье - это его выбор. К тому же, ты слышал, она сама себя убила. Осталось только поймать этого… Не то он повадится ходить сюда, как лиса в курятник. Хочешь правду? Давай соберем всех жителей нашего городка и спросим, как правильно поступить в этом случае? Знаешь, что они ответят? То-то и оно. Это мой город, док. И мои земляки. И я должен защищать ИХ интересы. И ничьи другие.
- Но… Все равно это… Неправильно. - Он уже почти сдался, но не хотел оставлять последнее слово за Шерифом.
Шериф подошел ближе и положил руку ему на плечо:
- Ты хороший человек, док. Правильный. Просто ты, наверное, никогда не был женат. Это ерунда. У тебя еще все впереди. Твоя проблема в другом. Мне кажется, у тебя никогда не было друзей. Вот в чем дело. Подумай об этом на досуге. Есть ли у тебя друг, ради которого ты готов пожертвовать всем, что имеешь? - Шериф пристально смотрел ему в глаза, и от этого взгляда Пинту стало не по себе. - Думаю, нет. Поэтому ты мне предлагаешь предать Валерку, поступить так же, как сделала его жена. Стать сукой, проще говоря. Но я этого не сделаю, как бы тебе ни хотелось. Хочешь знать, что я сделаю? В лепешку разобьюсь, но найду этого гада. Я не ясновидящий, но у меня такое предчувствие, что он погибнет, оказывая сопротивление при задержании. Отстреливаясь из того самого ружья, которое стоит в ординаторской. Вот тогда будут и отпечатки, и справедливость, и все по закону. Тогда я буду считать, что добросовестно выполнил свой профессиональный долг. А пока твоя очередь. Поехали, констатируем факт смерти. А если она еще жива, что вряд ли, мы подождем в коридоре, и не устраивай сопливых истерик. Ладно?
- Этого я не могу обещать, - в сторону сказал Пинт. - Я буду пытаться… - Он не договорил.
- Ты романтик, док, - с улыбкой сказал Шериф. - Я тоже когда-то был таким.

* * *

Большой дом выглядел зловеще: в пустых окнах не было ни огонька, распахнутая дверь напоминала открытый рот покойника. Пинту стало не по себе.
Шериф шел первым. В правой руке он держал свое ружье, уперев приклад в локтевой сгиб. Он даже не шел, а крался, стараясь не шуметь. За ним следовал Ружецкий, потом - Пинт. Замыкал шествие Тамбовцев, державшийся в отдалении. Он громко сопел и отдувался.
Баженов обернулся к Ружецкому:
- Сын дома?
- Сын?.. Петя?.. - Казалось, он только сейчас вспомнил, что у него есть сын. - Нет, я не видел его целый день. Не знаю, где он.
- Ладно, разберемся. - Шериф вошел в дверной проем, подождал, пока глаза привыкнут к темноте. Он медленно поворачивался из стороны в сторону, готовый мгновенно отреагировать на любой посторонний шорох.
В доме было тихо. Ни звука.
- Где она? У себя? Ружецкий кивнул.
- Пошли, - шепотом приказал Шериф и стал подниматься по лестнице. Ружецкий застыл на месте. Пинт аккуратно оттеснил его и последовал за Шерифом.
Внезапно лестница озарилась ярким светом - это вошедший Тамбовцев повернул выключатель. Пинт увидел, как Шериф прыгнул вперед, на пол площадки между первым и вторым этажами, между резными столбиками перил высунулся ствол его ружья. Ствол торчал в опасной близости от лица Пинта, и он, действуя инстинктивно, упал на ступеньки и перекатился на спину.
Внизу стоял испуганный Тамбовцев, застывший с протянутой к выключателю рукой. Он напоминал статую Ленина.
- Свои, свои, - закричал он. - Не стреляй. Баженов недовольно поднялся, отряхнул колени. Дальше шептаться и таиться не было смысла.
- Николаич, ты не подумал, что здесь мог кто-нибудь быть? А? Если я не включаю свет, то, наверное, не просто так?
- Извини, Кирилл, случайно получилось, - оправдывался Тамбовцев. - Как-то машинально.
Шериф глубоко вздохнул и укоризненно покачал головой.
- Ладно. Тогда давайте включайте свет везде где только можно. - Это относилось к Тамбовцеву и хозяину дома. - Пойдем, док, посмотрим, что к чему.
Теперь он шагал быстро, не заботясь больше о скрытности. Но ружье все равно держал наготове.
Поднявшись на второй этаж, Шериф уверенно повернул направо. Пинт, не отстававший от него, заметил, что первая дверь по коридору немного приоткрыта.
. Шериф постоял на пороге, прислушиваясь. Было тихо. Стволом ружья он толкнул дверь и тут же моментально присел на корточки.
Дверь скрипнула и отворилась. За нею не было никого. Шериф выпрямился и медленно вошел. Пинт уткнулся в широкую спину Баженова.
- Ну, что там?
Шериф молчал. Он отступил в сторону, предоставляя Пинту возможность самому все увидеть.
Перед кроватью лежало тело молодой женщины. Голые колени, подтянутые к животу, были залиты кровью, спутанные волосы наполовину скрывали неестественно бледное лицо. Кровь была везде: на полу, на ковре, бурые брызги разлетелись по скомканной постели. Рядом с телом валялся какой-то странный сверток. Приглядевшись, Пинт понял, что это насквозь пропитавшаяся кровью подушка.
За его спиной часто-часто задышал Ружецкий. Потом раздался плач, сначала тихий, затем все громче и громче.
Шериф досадливо поморщился.
- Док, помоги ему успокоиться! Пинт поискал глазами чистое место, поставил туда прихваченный из больницы чемоданчик с красным крестом на боку, достал из него валерьянку и нашатырь и протянул Ружецкому.
- Что это? Не надо. - Подоспевший Тамбовцев отвел руку Пинта с пахучим пузырьком. Пухлой ладонью он ударил Ружецкого по щекам: хлоп! хлоп! - Лучше налейте ему немного спирта, Оскар Карлович!
- Да, конечно… Я вижу, здесь все лечится спиртом. - Пинт достал большую склянку и наполнил мензурку до половины. - Выпейте!
Валерий дрожащими пальцами схватил пластиковый стаканчик.
- Ну! Давай! - Тамбовцев сглотнул. - Не тяни! Но Ружецкий застыл с поднесенным ко рту лекарством. Он стоял, не в силах пошевелиться.
- Что с ним? - спросил Шериф. Пинт недоуменно пожал плечами.
Ружецкий стоял и, не отрываясь, смотрел куда-то за их спины.
- Валера! - окликнул его Шериф, - С тобой все в порядке?
- Вот он, - выдавил из себя Ружецкий. - Вот на кого он был похож.
Пинт проследил за направлением его взгляда. Ружецкий смотрел на плакат, висевший в изголовье. Обычный дешевенький плакат на плохом картоне. Крупная черно-белая фотография: молодой мужчина с зачесанными назад волосами, одна непослушная прядь свисает на высокий лоб, мужчина соблазнительно улыбается, слегка наклонив голову набок. Чувствуется, что этот наклон головы не случаен, как и выбившаяся прядь: он хорошо отрепетирован и многократно проверен. Мужчина курит, между пальцами с длинными ухоженными ногтями зажата сигарета без фильтра. Верхняя пуговица рубашки расстегнута, нарочито небрежно завязанный узел галстука ослаблен. Воротник дешевого пальто из грубого драпа поднят.
Это был Микки Рурк.
- Очень похож, - задумчиво повторил Ружецкий и залпом выпил.
Но больше всего Пинта поразила реакция Шерифа.
Он усмехнулся, коротко и злобно.
- Знакомое личико! - сказал он. - Помнится, я уже делал это однажды. - Он молниеносно вскинул ружье и выстрелил в плакат. В картоне появилось шестнадцать дырок, расположенных аккуратной кучкой.

* * *

Когда звон в ушах постепенно утих, а пороховой дым рассеялся, Пинт заметил рядом с телом какие-то знаки, судя по всему, написанные кровью. Он подозвал Шерифа:
- Смотрите, Шериф! Что это может означать? Баженов присмотрелся.
- Не разберу. Надо отодвинуть тело. Жаль, нет эксперта, фотография бы не помешала. Ну да ладно, отодвинем чуть-чуть, потом вернем на место.
Вдвоем они сдвинули тело. Ирина была уже холодной, но окоченение пока не наступило.
Пинт присел на корточки, чтобы лучше рассмотреть неровные буквы.
«Петя… знак равенства… Ми… Микки… Петя равняется Микки…»
- Шериф, вы что-нибудь понимаете? «Петя равняется Микки»?
Второй раз за сегодняшний день он увидел тень страха на лице Шерифа. Баженов застыл, словно в ступоре. Потом встряхнул головой и уставился на Тамбовцева:
- Ну что, Николаич? ОН все-таки вернулся. Нашел способ.
Тамбовцев ответил не менее загадочно:
- Нет. Оказывается, ОН все время был здесь. Просто выжидал удобного момента.
- Послушайте, о чем вы говорите? - вмешался Пинт, но они стояли и молчали, глядя друг другу в глаза, как два дуэлянта перед барьером.
- Ясно одно, - медленно проговорил Шериф. - Он никуда не убежит. Он останется в городе.
- Знаешь… - задумчиво сказал Тамбовцев, - мне от этого почему-то не легче. Скорее наоборот…

* * *

Баженов провел ладонью по лбу, словно пытался таким образом прогнать мрачные мысли. Возможно, где-то в городке, прямо сейчас, происходило нечто ужасное, так что времени на раздумья было немного. Точнее, его совсем не было.
- Док, - сказал он Пинту, - отведи Валерия вниз, и сидите пока на кухне, выпейте чего-нибудь. Мы скоро придем.
- Да, - кивнул Тамбовцев. - Мы придем. Скоро. Оскар взял под руку упирающегося Ружецкого:
- Пойдемте. Вам необходимо успокоиться. Ружецкий подчинился.
- Вы только, - в дверях он обернулся, - не делайте ей… - Похоже, он и сам не знал, что хотел сказать. Виновато качнув головой, он повторил: - Пожалуйста, не надо…
- Хорошо, хорошо, - заверил его Шериф. - Иди, Валера. - Он поймал себя на мысли, что чуть было не ответил: «Все будет в порядке».
Но он знал твердо - наверное, лучше, чем кто бы то ни было из присутствующих, - что ничего уже не будет в порядке.
Едва Ружецкий, бережно поддерживаемый Пиитом, скрылся в коридоре, Шериф затворил за ними дверь и обратился к Тамбовцеву:
- Николаич, давай осмотрим ее хорошенько.
Тамбовцев покряхтел, но согласился. Он знал, что это необходимо.
Они перевернули тело на спину. Тамбовцев, подслеповато щурясь, стал приглядываться.
- Ничего не вижу. Кирилл, раздвинь ей ноги, пожалуйста.
Баженов положил руки на голые колени трупа и, морщась от отвращения, развел ей ноги.
- Что там? - Сам он старался не смотреть. Он даже отвернулся, чтобы ничего не видеть. Конечно, если бы он был один, ему бы пришлось проделать эту неприятную процедуру самому. Но ведь рядом Тамбовцев. А Тамбовцеву он доверял.
- Боже! - Тамбовцев громко рыгнул. - Меня сейчас вырвет. - Он потянулся за легкомысленно отвергнутым нашатырем, глубоко вдохнул, стало немного лучше. - Подожди, подержи еще немножко. - Он взял большой клок ваты и накрутил его на пинцет. - Сейчас, возьму мазок. По-моему, это то, что мы… - Он не договорил.
Шерифа тоже начало мутить.
- Ну давай быстрее, чего ты копаешься?
- Все уже. - Тамбовцев с кряхтением поднялся с колен. Баженов взял покрывало, лежавшее на углу кровати, и накрыл тело.
- Так будет лучше. Ну, чего нашел? Тамбовцев покрутил головой. Он совсем не хотел рассказывать о том, что увидел. Но пришлось.
- Перед смертью ее изнасиловали. Жестоко. Куда только могли. Я только не знаю чем. Не могу себе представить такие размеры у обычного человека… - Он замолчал, словно осознав глупость своих слов: ведь речь шла не о человеке. - Всюду - страшные разрывы. Кровь, кал… И еще - вот это. - Он поднял пинцет к свету.
На куске ваты были хорошо видны потеки черной слизи, смешанной с кровью. Шериф подошел к двери, щелкнул выключателем. В темноте слизь слабо светилась - еле-еле, свечение становилось все бледнее и бледнее, она будто медленно умирала.
- Значит, это точно ОН? - спросил Шериф. Он надеялся услышать «нет», но сам был уверен в обратном. На сто пятьдесят процентов.
Тамбовцев молчал. Он взвешивал каждый довод «за» и «против». Наконец он заговорил, и Шериф услышал, что голос его дрожит:
- Боюсь, что да. Во-первых, та же самая черная дрянь. Во-вторых, портретное сходство. - Они оба, как по команде, посмотрели на плакат. Теперь сходство установить было трудно, потому что вместо лица непутевой голливудской звезды зияла черная дыра с ошметками картона, но и Тамбовцев и Шериф одновременно покачали головами, будто сочувствуя друг другу и самим себе. - В-третьих, свечение в заброшенной штольне, вряд ли это совпадение случайно.
И, в-четвертых, надпись на полу. Видимо, она хотела нас предупредить. «Петя равняется Микки…» Значит…
- Николаич, ты принимал у нее роды? - перебил Баженов.
- Нет, Валерий возил ее в Александрийск. Я только наблюдал ее на ранних сроках, но…
- Что?
Тамбовцев вспоминал. Да, поведение Ирины показалось ему тогда странным, но… Он отнес это на счет обычного невроза беременных.
- Примерно с третьего месяца она перестала ходить ко мне. Ездила в Александрийск.
- Послушай, должны были сохраниться какие-то записи… Наверняка в Александрийске завели историю болезни. Она тебе не показывала?
- Нет. Сказала, что потеряла, а я как-то… Роды прошли нормально, да и черт с ним.
- Николаич, тебе не кажется, что Петя - не от Валерки?
- Возможно… Я, конечно, нарушаю врачебную тайну… Мой молодой коллега Пинт вряд ли бы меня одобрил, но… Валерий приходил ко мне несколько раз, спрашивал, почему они живут уже пять лет, а детей все нет. И потом она вдруг забеременела. Ружецкий успокоился. Я объяснил ему, что так бывает…
- Так действительно бывает? Тамбовцев вздохнул:
- Чему тут удивляться? Ты сам знаешь, что ВСЕ бывает.
- Она родила… - Шериф пощелкал пальцами, призывая Тамбовцева на помощь.
- В конце апреля. Минус девять месяцев - конец июля. По времени все сходится. Да, - уверенно сказал Тамбовцев. - Это могло быть именно так, как ты думаешь.
- Выходит, ОН вернулся… через нее? - Шериф кивнул за спину, туда, где лежало тело Ирины.
- Он мог появиться откуда угодно. - Тамбовцев беспомощно развел руками. - Я почему-то так думаю. Но… скорее всего, ты прав. Он вернулся в этот мир через ту же самую дверь, что и все люди.
- Смотри… Если он появился именно ТАК, значит, ему это было для чего-то нужно?
- Кирилл, по-моему, - Тамбовцев невесело усмехнулся, - ты пытаешься найти логику в поступках кирпича, упавшего с крыши кому-то на голову. Это бесполезное занятие.
Шериф подошел к Тамбовцеву вплотную и сказал тихо, почти шепотом:
- Николаич… Я… боюсь, понимаешь? Боюсь, что мне с ним не справиться.
Тамбовцев ответил - так же тихо:
- Тогда - кто?
Они застыли, глядя друг другу в глаза. Между ними бездонной черной пропастью пролегло ОТЧАЯНИЕ.
- Не знаю.

Предыдущая страница 18 Следующая страница


19 Дмитрий Сафонов

- И я - тоже.
Шериф скривился, будто у него страшно разболелась голова. Он не мог найти выхода. Проще всего было прыгнуть в свой уазик, врубить фары и носиться по городку до тех пор, пока не найдет этого… Микки. Или - Петю… Но что делать дальше?
Да, он справился с ним однажды. Только… Он об этом никому не говорил, даже Тамбовцеву: справился потому, что тот сам позволил себя убить. Теперь Шериф не сомневался, что позволил не случайно. Вряд ли это повторится, «судьба никому не дает второго шанса» - любимая присказка его отца вертелась в голове, как заезженная пластинка. Отец обычно говорил так, когда ему удавалось встать раньше матери, подоить корову и потом пропить молоко. В этом смысле батя был мужик что надо: своих шансов он никогда не упускал.
Это проклятое свечение в штольне… Ему казалось, что проблему можно решить с помощью динамита. Взорвать, завалить, ЗАПЕЧАТАТЬ эту чертову штольню! Чтобы оттуда никто не выбрался. Прежде всего - тот, чье странное тело они с Тамбовцевым скинули в зияющее жерло десять лет назад.
Но… Оказалось, что он уже здесь. Он все время был здесь, опасный и молчаливый. Затаился среди людей, лежал рядом, как мина замедленного действия. Как отсроченное ПРОКЛЯТИЕ.
Шериф чувствовал себя паршиво. Видит, бог, если бы не Тамбовцев, он бы, наверное, забился в угол и расплакался, как мальчик. От страха и отчаяния. От ощущения собственного бессилия. Это пугало его гораздо больше, чем даже мысль о смерти.
В этот момент, стоя рядом с трупом Ирины, земной женщины, открывшей дорогу неведомому ЗЛУ, он понял, что уже не в силах ему противостоять. Потому что однажды переступил черту и сам стал его частью.
Но выход все же был. Он чувствовал это: выход был где-то рядом. Найти его - вот то последнее, что он может сделать.
Шериф заставил себя успокоиться. Опустил глаза и увидел острые носы потрепанных ковбойских сапог. Ему вдруг стало весело. Он улыбнулся. Потом хихикнул.
Веселье, взявшееся невесть откуда, накатывало на него безудержной волной. Шериф засмеялся, сначала тихо, потом все громче и громче. Теперь он уже хохотал, переводя взгляд со своих сапог на стоптанные полуботинки Тамбовцева. Он держался за живот правой рукой, а левой - утирал слезы, катившиеся градом по осунувшимся, но все же красным, как им и положено быть у Шерифа, обветренным щекам.
Тамбовцев не мог взять в толк, в чем причина неожиданного веселья? Но смех Шерифа был так заразителен, что он тоже не удержался: заколыхал налитым животом, пухлые, с сиреневыми прожилками, щеки задрожали. Только он хватался не за живот, а за сердце. Хохотал и коротко, по-бабьи, взвизгивал: «Ой, не могу! Ты меня уморишь, Кирюшка! Ой, не могу!»
- Я вот что думаю, Николаич… - с трудом выдавил из себя Баженов в перерыве между приступами смеха. - Не в этих ли баретках нас будут хоронить?
Эта мысль показалась обоим настолько забавной, что они, не сговариваясь, одновременно грянули новым взрывом хохота и смеялись долго, очень долго, до тех пор, пока слезы на глазах не высохли сами собой.

* * *

Светлана Михайловна Рубинова спала очень чутко. Можно сказать, она совсем не спала. Объясняла это «женскими делами», мол, у нее до сих пор приливы и отливы и все такое прочее, хотя эти беды миновали ее уже десять лет назад. Но она по-прежнему считала, что находится в «стадии длительного угасания», и регулярно наведывалась к Тамбовцеву с настойчивыми просьбами «хоть чем-нибудь помочь». Тамбовцев с неизменным спокойствием прописывал ей валерьянку и, как всегда, советовал махнуть стопочку перед сном. Рубинова поджимала тонкие губы и уходила, рассерженная. «Этот старый осел не может понять всех тонкостей моего организма», - жаловалась она мужу. Рубинов привычно соглашался: да, мол, не может. На то он и старый осел.
Он торопился отвернуться к стене и поскорее уснуть, чтобы не слышать недовольного сопения жены, в бессонные ночи ее посещали такие буйные фантазии, каких он и в юности не мог припомнить, не то чтобы реализовать. Ему, как человеку с заслуженной стенокардией, полезнее было спать. Что он и делал, доводя жену до исступления густым раскатистым храпом.
Эта ночь ничем не отличалась от остальных: Рубинова выпила тройную дозу валерьянки, махнула стопочку, и все равно - сна не было ни в одном глазу.
Рубинов же храпел на зависть кузнечным мехам - так, словно и валерьянка и стопочка достались ему, а не болезной жене.
Внезапно чуткое ухо Светланы Михайловны уловило звук разбитого стекла. Она без промедления толкнула супруга в широкую спину.
Рубинов ответил особенно громким всхрапом и пукнул.
Светлана Михайловна брезгливо поморщилась и толкнула мужа сильнее.
- А? Что? - Владимир Сергеевич перекатился на спину, придавив тщедушное тело жены.
- Пусти! Пусти, дурак! - прошипела она, отталкивая массивного Рубинова: стокилограммовый рубеж он перешагнул еще в сорок два и с тех пор уверенно двигался вперед, отвечая на упреки жены: «Забьешь меня к Рождеству. И подашь на стол с зеленью во рту и оливками вместо глаз».
- Что, Света? Что случилось?
- Кто-то разбил стекло. Там, внизу, в магазине. Он отмахнулся:
- Да брось ты. Кто туда полезет? - Он снова повернулся на бок и приготовился продолжить «маленькую ночную серенаду для носоглотки с оркестром». Его партия была главной.
- Чего бросать? - Острый локоть вонзился Рубинову между лопаток. - Встань, иди посмотри.
- Утром, Света, утром посмотрю, - сладко причмокивая, отозвался Рубинов.
- Иди сейчас, - не унималась супруга. Рубинов ответил невнятным бульканьем.
Ничего, Светлана Михайловна знала, что нужно делать. Она приподнялась на локте и острыми зубами впилась мужу в загривок. Она знала, что это средство - самое действенное.
Рубинов громко охнул и сел на кровати. Сон моментально прошел.
- Ну, чего тебе надо? - Если и была в его тоне доброжелательность, то самую малость. Уловить эту малость могла только жена.
- Стекло внизу разбили, - терпеливо повторила она. - Иди посмотри.
Рубинов по инерции зевнул. Поднял руку, почесал под мышкой. Полосатая пижама делала его похожим на особо опасного преступника, приговоренного к расстрелу.
Он пригладил седые волосы, редкими пучками торчавшие над крупными оттопыренными ушами. Нащупал под кроватью успевшие остыть шлепанцы.
- Ну, чего сидишь? Иди быстрее.
- Сейчас.
Он тщательно почесался: везде, где только доставали руки. Пупок, и область под ним пока еще были в пределах Досягаемости.
- Иди быстрее, тюлень чертов! - Рубинова пнула пяткой в широкую поясницу.
- Ага… - Он наконец поднялся, тугие пружины кровати, освободившись от тяжести в полтора центнера весом, выбросили Светлану Михайловну вверх, как снаряд из катапульты.
Рубинов снова зевнул, прикрывая рот рукой. Пошаркал к лестнице, ведущей на первый этаж. По пути снял со стены старое ружье. Оно висело на всякий случай, как и неработающий огнетушитель на пожарном щите: Рубинов все равно никогда не заряжал его.
Зажав ружье под мышкой, Рубинов стал медленно спускаться.
Лестничные пролеты были небольшие, но крутые. Рубинов держался за перила, чтобы не упасть спросонья.
В нижнем помещении, или, как они говорили, «торговом зале», было тихо. Свет от уличного фонаря падал сквозь большую витрину на пол, кусочки кварца, залитые бетоном, загадочно мерцали, словно рассыпанные бриллианты.
При взгляде на витрину Рубинову показалось, что с ней что-то не так. Он плохо видел и обычно надевал очки, когда читал газету или считал выручку, но сейчас очки ему не потребовались.
Толстое стекло ощерилось острыми осколками подобно зубастой пасти. Металлические прутья были аккуратно раздвинуты.
Рубинов уловил шорох за спиной. Он почувствовал, как кровь ударила в голову, лицо горело, словно он попал в баню, в ушах громко стучало. Он подумал, что для человека его возраста, таскающего с собой стенокардию, ишемию и гипертонию, словно роскошный свадебный букет, который он рано или поздно преподнесет безносой красавице с острой косой, разбитая витрина, погнутые прутья и шорох за спиной, - это большое потрясение. Пожалуй, даже чересчур большое.
Рубинов стал медленно продвигаться к выключателю, напряженно прислушиваясь.
В темноте кто-то чавкал. Сначала раздавался отчетливый хруст, затем громкое хлюпанье, а потом - чавканье.
Владимир Сергеевич подошел к большому черному выключателю и нажал на кнопку. Люминесцентные лампы под потолком нехотя вспыхнули, нестройно загудели и, поднатужившись, сообща озарили магазин молочно-белым мертвящим светом.
Рубинов посмотрел туда, откуда доносилось чавканье. В дальнем углу продовольственной секции стоял невысокий человек и ел сырые яйца. Он запихивал их в рот целиком, хрустел скорлупой, давился и дергал головой, словно хотел тут же отрыгнуть съеденное. По подбородку стекал прозрачный студенистый белок.
- Стой! Ни с места! Или я стреляю! - грозно крикнул Рубинов. По крайней мере, ему самому показалось, что грозно.
Человек медленно поднял голову и посмотрел на него.
Рубинов вскинул ружье к плечу, будто прицеливался.
- Света! - крикнул он. - Звони в милицию!
Это был блеф чистейшей воды - телефона в магазине Рубинова отродясь не водилось.
Полночный пожиратель яиц смотрел на него, не отрываясь. И молчал. Не глядя, он протянул руку и взял еще одно яйцо. Жадно запихал его в рот. Скорлупа тихо хрустнула. Затем еще одно. И еще.
«Сколько это может продолжаться? - с тревогой подумал Рубинов. - Он сожрет весь товар!»
- Эй! А ну, прекрати! Или я стреляю!
Человек только улыбнулся ему в ответ. В его улыбке явственно читалась угроза.
Он был невысокого роста. Полтора метра. Хотя нет, наверное, чуть больше. Казалось, Рубинов мог его прихлопнуть одной рукой, и все же… Было в нем что-то такое, чего следовало опасаться.
Его зеленые глаза, лишенные белков, рассматривали Рубинова, словно диковинную бабочку. Они завораживали, притягивали к себе, как магнитом. И еще - они пугали.
Зеленоглазый продолжал жевать, торопливо запихивая яйца в рот. Но Рубинов ничего не мог с этим поделать. Не могло быть и речи о том, чтобы попытаться помешать ему. Почему - он и сам не знал. Знал только, что с ним лучше не связываться.
Рубинов опустил ружье и медленно попятился.
- Эй… Я вызываю милицию. Ты понял? С тобой будет разбираться Шериф. А он у нас не слишком-то церемонится с ночными воришками.
Ни слова в ответ. Зеленоглазый молчал. Было в нем что-то пугающее и мерзкое одновременно: белые кусочки яичной скорлупы прилипли к подбородку, белок дрожащими прозрачными нитями стекал из углов рта на широкую мускулистую грудь, едва прикрытую порванной рубашкой, и еще - от него сильно воняло. Сначала Рубинов подумал, что яйца стухли, но потом опомнился, их привезли только утром - совсем свежие. Как они могли стухнуть? Воняло от зеленоглазого.
Этот странный человек ростом напоминал ребенка, но был сложен как взрослый мускулистый мужчина. Казалось, он рос и наливался силой прямо на глазах.
Рубинов почувствовал, что во рту у него все пересохло.. Шершавая, будто выложенная наждачной бумагой, гортань никак не отпускала сдавленный крик на волю.
«Где она застряла? - подумал Рубинов о жене. - Когда не надо, она всегда тут как тут, а когда надо - ее не дозовешься».
За грудиной ломило, Рубинов подумал о спасительной таблетке нитроглицерина, но прозрачная пластиковая гильза с лекарством осталась лежать на тумбочке рядом с кроватью.
- Света! - попытался он крикнуть еще раз, но воздуха не хватило. Рубинов поперхнулся и закашлялся.
Зеленоглазый уставился на него, словно что-то вспоминая. На губах заиграла недобрая улыбка. За мгновение до того, как он открыл рот, Рубинов уже догадывался… нет, не догадывался - знал наверняка, что он скажет…
- Мне нужна веревка… Крепкая веревка.
Рубинов схватился за сердце, ружье выпало из-под руки и с глухим стуком ударилось о пол.
Он знал, он всегда чувствовал, что рано или поздно ему придется еще раз услышать эти слова.
Рубинов захрипел, на щеках появился нездоровый румянец кирпичного оттенка.
- Мы больше… не держим… веревок, - через силу сказал он.
Зеленоглазый отложил яйца в сторону и облизнулся.
- Ммм, как вкусно, - промурлыкал он. - Это то, что надо. И еще… Мне нужна веревка… Крепкая веревка.
Его слова звучали как проклятие. Приглашение к гибельному адскому танцу. Прошло десять лет с тех пор, как Рубинов услышал их впервые. С тех пор, как в его магазине объявился странный покупатель веревок.
Десять лет: много это или мало? Смотря для чего. Для памяти оказалось мало. Иногда Рубинов просыпался, схваченный холодными липкими щупальцами кошмара, который грозил утащить его с собой в черную пучину небытия. Каждый раз - один и тот же кошмар, в мельчайших подробностях повторявший происшествие, которое случилось десять лет назад. Хотя тогда это еще не было кошмаром. Тогда ему не было страшно. Ну, может, немного не по себе, но не страшно. Потому что он не знал, чем все закончится. А сейчас - знал.
Он хотел хоть что-нибудь изменить, отложить пробуждение на несколько секунд, чтобы успеть помешать, позвать на помощь, предупредить… но… Не мог.

* * *

То лето выдалось жарким. Собственно говоря, лето в Горной Долине всегда было жарким, но ожесточение, с которым солнце в тот год выжигало все живое, запомнилось надолго. А то, что произошло потом, запомнилось навсегда.
Рубинов был в магазине один: горожане не стремились лишний раз выйти на улицу. Вентилятор, стоявший на прилавке, разгонял влажный тяжелый воздух, но легче от этого не становилось - будто кто-то перемешивал в кружке горячий чай. Липучки для мух, свисавшие с потолка, как серпантин с новогодней елки, были сплошь усеяны черными трупиками, но заменить их на новые Рубинову было лень. Ему вообще не хотелось двигаться в такую жару. Казалось, теперь так будет всегда: вечное изнуряющее лето пришло в город, чтобы остаться в нем навеки.
Рубинов смотрел сквозь раскаленную витрину в окно: на улице не было ни души.
«Все сидят по домам, пьют холодный квас, - неприязненно подумал он. - А я тут торчу, как проклятый, и мечтаю, чтобы старые холодильники, пыхтящие из последних сил, не накрылись, иначе убытки до зимы не окупишь».
Рубинов медленно отвернулся от витрины и… вздрогнул. Прямо перед ним стоял молодой мужчина в линялых джинсах и белой хлопковой рубашке. Длинные рукава рубашки были закатаны до локтей, пуговицы расстегнуты до середины, открывая гладкую мускулистую грудь. Мужчина смотрел на Рубинова, слегка наклонив голову, и улыбался. Улыбался… как Чеширский Кот.
Сначала Рубинов опешил: «Откуда он мог взяться?» Этот вопрос следовало бы разделить на два. Первый - откуда он мог взяться, если последние несколько минут Рубинов не отрываясь смотрел на улицу и наверняка заметил бы любого входящего в магазин? И второй - откуда он ВООБЩЕ мог взяться в Горной Долине? Незнакомцы здесь - большая редкость. Их недолюбливают. Им не доверяют, как новым купюрам после денежной реформы.
Рубинов вяло, через силу, улыбнулся.
- Здравствуйте! - сказал незнакомец. Рубинов кивнул в ответ.
- Жарковато сегодня, не правда ли? - Голос незнакомца звучал вполне дружелюбно.
- Да.
- Что-то вы не очень разговорчивы, - заметил мужчина.
- В такую жару я даже с женой не сплю.
- Ну-у-у… - Незнакомец понимающе покачал головой. - Это, конечно, аргумент. Жара и вправду убийственная.
Потом уже, несколько лет спустя, лежа в кровати среди сбитых в кучу простынь, с трудом освобождаясь от ночного кошмара, переводя дыхание и втайне радуясь, что это был лишь сон, Рубинов в сотый (или в тысячный?) раз пытался вспомнить интонацию, с которой незнакомец произнес слово «убийственная». Было ли в ней что-то особенное? Или ему уже потом так показалось? Он провел много предрассветных часов в поисках ответа на этот вопрос, будто это что-то могло изменить. К сожалению, это ничего уже не меняло, жизнь нельзя повернуть назад, и все же… Рубинов хотел знать точно, насколько велика его вина.
- Убийственная жара, - повторил незнакомец, проводя рукой по волосам.
Странное дело, но сам он вовсе не выглядел убитым этой чудовищной жарой: ни мокрых кругов под мышками, ни капель пота на лбу, он был свеж и бодр.
- Что вы хотите? - пробурчал Рубинов.
- Мне нужна веревка. Крепкая веревка, - ответил незнакомец.
Эти слова и стали точкой отсчета. Тем знаком на дороге, который предупреждает: «Опасный поворот». Можете не удержаться и запросто улететь в кювет. А там - поди, собери кости, так и останутся гнить в канаве. Но тогда еще Рубинов всего этого не знал. И даже не чувствовал.
- Веревка? - переспросил он. - Что вы собираетесь с ней делать? А то, может, возьмете заодно и мыло? Мужчина рассмеялся.
- Спасибо, без мыла обойдусь. Я… - он замялся, будто не знал, с чего начать, - из Александрийского университета. Историк. В окрестностях вашего городка обнаружена интересная пещера. Точнее, не пещера, поскольку она искусственного происхождения, а… штольня. Хочу в нее спуститься.
- Штольня? - Рубинов смотрел на него с недоверием. - Это такая дырка в земле? И что в ней спрятано? Золото? Древний клад?
Незнакомец поднял обе руки:
- Ну что вы! Какой здесь может быть клад? Откуда? Нет, штольня представляет ценность только в историческом смысле.
- Ага, - кивнул Рубинов с еще большим недоверием. - Понятно. Вы, значит, приехали сюда ради этой штольни из самого Александрийска. Налегке. Без вещей. И только тут вспомнили, что, оказывается, забыли веревку. Так?
- Да, - Мужчина снова улыбнулся. - Я очень рассеянный.
- Ну конечно, - согласился Рубинов. - Такая жара… А вы… один приехали? Или с товарищами?
- Пока один. Товарищи приедут позже. Точно не знаю, когда, но - позже.
- Ну что же. - Рубинов немного смягчился. - Если они такие же рассеянные, как и вы, это хорошо. Направьте их сразу в мой- магазин - в радиусе двадцати верст другого не найдешь. У меня есть все: еда, одежда, инструменты…
- Обязательно. Я так и сделаю.
- Особенно - еда. По такой жаре ничего долго не хранится, а у меня - холодильники что надо. Отличные холодильники. Все свежее: мясо, молоко, яйца… Приходите. Покупайте. А потом - ковыряйтесь в своей чертовой штольне, сколько хотите…
- Спасибо за любезное приглашение. Обязательно зайдем. Так что насчет веревки?
- Веревка? - Рубинов почесал затылок. - Да вот они все, перед вами. Советую взять вот эту, за два тридцать семь. Не смотрите, что она немного тоньше других. Зато прочнее. Проверено. Никто не жаловался.
- Отлично. Дайте мне один моток. - Мужчина полез в карман джинсов и вытащил оттуда ворох смятых бумажек. Рубли, трешки, пятерки, червонцы, - здесь было все, на любой вкус. - Сколько вы сказали?
- Два тридцать семь.
Мужчина застыл в нерешительности. Он стал раскладывать деньги на столе, словно хотел выбрать, КАКУЮ ИМЕННО бумажку отдать Рубинову.
- Два тридцать семь… Боюсь, - мужчина виновато пожал плечами, - у меня нет таких денег.
«Э-э-э, парень-то с приветом! - понял Рубинов. Теперь все стало на свои места. - Или - спятил от жары. Тоже мне, историк из университета… А сам считать не умеет. Тут университетов никаких не требуется, третий класс начальной школы, только и всего. Понятно, откуда взялась штольня и древние клады… А я - то, дурак, уши развесил. Небось приехал вольтанутый к кому-нибудь в гости. Вот только к кому? Вроде никто не хвастался. Ладно, потом узнаю».
- Вот. - Рубинов взял смятую трешку. - Я беру три рубля. - Он аккуратно разгладил купюру и положил ее в кассовый аппарат. - А вам даю сдачу. Сдачу, понимаете? Шестьдесят три копейки.
- Сдачу? - Мужчина выглядел озадаченным.
- Ну конечно. У нас без обмана. Пожалуйста. - Он положил мелочь в протянутую руку. Незнакомец, не глядя, пересыпал монеты в карман. Они его совсем не интересовали. Ему нужна была только веревка.
Рубинов видел, как загорелись его глаза, когда он подергал ее, проверяя на прочность.
- Хорошая!
- Веревка что надо. Останетесь довольны, - подтвердил Рубинов.
Незнакомец кивнул и вышел из магазина. Больше Рубинов его не увидел.
В тот день покупателей не было - если не считать утреннего незнакомца. Только перед закрытием, когда солнце уже алело в закатной дымке, норовя обжечь Левую Грудь, в магазин ворвались насмерть перепуганный Тамбовцев и молодой участковый, Кирилл Баженов - тогда он еще не был Шерифом.
Тамбовцев стоял, хватая воздух ртом, словно большая рыба, а Баженов был спокоен (как потом выяснилось, напускное спокойствие давалось ему нелегко) и деловит.
- Собери фонари, которые есть в магазине, - распорядился Баженов. - Заряди их батарейками и давай сюда.
- Э, э! Постой. Ишь, командир выискался! А кто будет платить? - Одуревший от жары Рубинов еще не понял, что случилось что-то из ряда вон выходящее, в голове была только одна мысль - кто будет платить? Кто, собственно говоря, понесет убытки?
Баженов посмотрел на него, как на раздавленную машиной кошку - с отвращением и затаенным любопытством.
- Не волнуйся. Заплатим.
Память не сохранила этой детали. Заботу о товаре Рубинов считал делом вполне естественным. Он не винил себя за то, что проявил обоснованную тревогу. Горожане потом вернули часть денег, а остальное Рубинов выложил из своего кармана и не жалел об этом.
Он винил себя за другое. Он не мог забыть слова, которые сказал напоследок незнакомцу: «Веревка что надо. Останетесь довольны». Ночью того же дня, когда все взрослые жители Горной Долины собрались в спортивном зале школы, чтобы решить один, но очень важный вопрос, Рубинов не знал, куда девать глаза, ему казалось, что каждый смотрит на него, как на раздавленную кошку, смотрит и хочет спросить: «Веревка что надо? Как думаешь, ОН остался доволен?»
Вот почему уже десять лет Рубинов не держал на прилавке веревок. А если кто-то и приходил ее купить, то говорил об этом тихо, понизив голос. И тогда Рубинов шел в подсобку, доставал из дальнего темного угла злополучный моток, быстро заворачивал в оберточную бумагу и приносил покупателю. Он не мог видеть веревок, один их вид приводил его в ужас. Веревки стали его проклятием.

* * *

Он всегда знал, что это проклятие рано или поздно вернется к нему. Но чтобы оно явилось вот так, в образе нелепого омерзительного карлика, жующего сырые яйца…
В чертах лица Рубинов уловил заметное сходство с тем… первым. В памяти всплыла его фраза десятилетней давности: «Они приедут позже. Пока не знаю, когда, но- позже».
Тот, первый, выглядел как человек: молодой, высокий и красивый, стоило это признать, несмотря на… Несмотря на то, что он сделал. А этот, второй… Жалкий вонючий клоп с зелеными глазами, торопливо заглатывающий сырые яйца.
Тебе нужна веревка? Ладно, дерьмо, ты попал по адресу!
Внезапно Рубинов ощутил себя внутри своего обычного ночного кошмара. Правда, были некоторые отличия - почти все мелкие и незначительные, кроме одного. Очень существенного. Теперь все происходило наяву, и Рубинов чувствовал себя хозяином положения.
Этот сон не оборвется. По крайней мере до тех пор, пока я… Не оборву его.
Мысли быстро крутились в голове. Он все уже давно придумал в те долгие предрассветные часы, когда, с трудом вырвавшись из лап ужасного сна, ворочался на кровати, боясь снова уснуть.
Теперь у Рубинова был четкий план, и он должен был его реализовать. Эта уверенность подействовала лучше нитроглицерина.

Предыдущая страница 19 Следующая страница


Шериф 20

Колючая боль за грудиной отпустила, стук в ушах прекратился. Он снова стал на шестьдесят килограмм моложе и на двадцать лет легче - тем деятельным, умным и непьющим мужиком, которого уважали и любили жители Горной Долины.
- Веревку, говоришь? Сейчас ты ее получишь!
Он медленно, стараясь не делать лишних движений, направился к прилавку. Там, в хозяйственной секции, стояли грабли, вилы, разнообразные лопаты: снеговые, штыковые и совковые. Но Рубинов шел не за ними.
Под прилавком лежала кирка. Одна-единственная. Лежала давно, потому что никому не была нужна. Здоровый железный полумесяц, насаженный на крепкую ручку. Рога полумесяца были обернуты промасленной бумагой, но это не спасало от ржавчины, бурые пятна покрывали инструмент, как засохшие капли крови. Привести кирку в товарный вид было делом двух минут: достаточно было взять наждачную бумагу и хорошенько почистить ржавчину. Но Рубинов не торопился это делать, он знал наверняка, что и тогда не сможет ее продать.
Сейчас кирка ему сильно пригодилась бы. Рубинов представил, как он подзывает зеленоглазого уродца к себе, тот мешкает, словно раздумывает, потом делает несколько неуверенных шагов по направлению к прилавку. «Иди, иди, вот она, самая лучшая для тебя веревка!» - машет рукой Рубинов. Зеленоглазый отбрасывает сомнения и идет быстрее. Тогда Рубинов наклоняется, хватает кирку обеими руками и с размаху всаживает острие в его круглый череп, который издает при этом звук, как лопнувший перезрелый арбуз. Кровь брызжет на пол, на прилавок, на полосатую пижаму Рубинова, но это не имеет значения: главное, она остается на кирке - бурыми пятнами ржавчины. Но на этот раз пятна заслужены. И он не будет смывать их водой или счищать наждачной бумагой, нет. Пусть останутся. Пусть останутся, как напоминание тому, первому, который является к нему в ночных кошмарах. Пусть он знает, что Рубинов смог разорвать эту цепь, освободился от мучившего его ужаса, сделал наконец то, что должен был сделать. Тогда Рубинов выкинет к чертовой матери эту полосатую пижаму приговоренного к смерти и наденет какую-нибудь веселую, в паровозиках или ушастых зайцах.
Эта мысль - про новую пижаму - показалась ему радостной и смешной одновременно. И в тот же самый момент он ощутил странное неприятное чувство. Словно какое-то крупное насекомое, вроде таракана, заползло в ухо и, настороженно шевеля усами, методично исследует его голову. Обшаривает извилину за извилиной, заглядывает во все лазейки и уголки. Еще немного, и он доберется до заветной дверцы, за которой лежит мысленный образ кирки с пятнами ржавчины на четырехгранном загнутом острие.
Рубинов засуетился и дважды хлопнул себя по правому уху, чтобы прогнать неприятное ощущение. Он не испытывал боли - ну, разве что самую малость, - но ощущение было именно неприятным, тошнотворным, словно кто-то выворачивал его мозги наизнанку.
Рубинов посмотрел на зеленоглазого. Тот стоял на месте, слегка покачиваясь, будто в трансе. Сейчас веки его были опущены, но глаза под ними двигались в сумасшедшем темпе, прыгали и метались, как шарик, скачущий по лункам рулеточного колеса.
Казалось, момент для нападения был подходящий, но Рубинов не мог сделать ни шага к зеленоглазому, он не мог сократить это расстояние. Между ними стояла невидимая, но очень прочная стена.
Уродец должен сам подойти ко мне! Неизвестно как, но Рубинов это понял. Его надо обмануть, отвлечь. Пусть подойдет ближе.
Теперь его мысли снова беспорядочно заметались. Таракан, ползущий в голове, удивленно остановился, несколько секунд он не мог понять, откуда взялся этот шум. Он ощупал длинными усами пространство вокруг себя, убедился, что ему ничего не грозит, и двинулся дальше.
Он почти приблизился к заветной дверце. Еще немного, и он ее откроет. Окажется внутри. И тогда…
Рубинов окинул взглядом магазин. Он изо всех сил старался выбросить мысль о кирке, забыть ее на время, удалить из заветной комнаты. Его взгляд остановился на полках с одеждой.
- Эй! - громко окликнул он зеленоглазого. - Ты не хочешь одеться? Я понимаю, сейчас не так уж и холодно, но… человек, - он через силу заставил себя произнести это слово, потому что был абсолютно не уверен в том, что зеленоглазый является человеком, - разгуливающий по улицам в таком виде, вызывает подозрения.
Кажется, он попал в цель! Зеленоглазый перестал раскачиваться из стороны в сторону, метавшиеся под прикрытыми веками глаза остановились. Наконец он открыл их. Черты лица сложились в улыбку.
Странное дело: в лице зеленоглазого не было ничего отталкивающего, и все же… Казалось, что оно -лишь маска, скрывающая под собой нечто страшное, темная вода, скрывающая клубок водяных змей. Это нечто постоянно проглядывало, стремилось вырваться наружу, и только кожа и мышцы удерживали его внутри. Но оно НАПОМИНАЛО о себе.
Зеленоглазый уставился на Рубинова, и тому показалось, что тараканов в голове сразу стало больше: десятки, а то и сотни. Они быстро бежали, сметая все на своем пути: распахивали с треском любые дверцы, топтали милые образы, грызли воспоминания…
Рубинов в ужасе огляделся. Взгляд остановился на зеленой стройотрядовской форме - ее запасы остались у Рубинова еще с незапамятных времен. Эта одежда, благодаря своей дешевизне и практичности, неизменно пользовалась большим спросом. Он смотрел на зеленую форму, не отрываясь, и одна дурацкая мысль бешено крутилась в голове, как юла, пущенная сильной рукой: «Она бы пошла к твоим глазам… Она бы пошла к твоим глазам… Она бы пошла к твоим глазам…»
Тараканы, исследующие его голову, постепенно затихли. Наконец они замерли, и Рубинов уловил - различил вполне явственно - громкий шорох, будто в бумажный пакет насыпали крупу. Мгновением позже Рубинов ощутил, как эта крупа непонятно откуда сыплется ему в горло. Он поперхнулся и закашлялся. Запахло чем-то горелым. Изо рта вылетело несколько маленьких черных точек. Размерами они были значительно меньше тараканов, которых он себе представлял, но они все же были! Рубинов не мог хорошенько их разглядеть. Черные точки упали на пол и неподвижно застыли, но основная масса, больно царапая пищевод, провалилась внутрь и улеглась там свинцовой тяжестью.
На желудке у него было тяжело, словно после хорошего обеда за щедрым праздничным столом, но от мысли, ЧТО именно он съел, Рубинову становилось не по себе.
Голова была совершенно опустошенной, звенела, как пустой котел.
Зеленоглазый смотрел на него ехидно и с нескрываемой угрозой. Он бы мог сказать, мол, смотри, со мной шутки плохи, но это было понятно и без слов.
- Одежда, - проскрипел он. - Да, одежда. И еще… Мне нужна веревка. Крепкая веревка.
Он двинулся прямо на Рубинова. Толстый старик попятился, изо всех сил цепляясь за ту единственную мысль, которая могла его спасти. Которая могла спасти его план: «Она бы пошла к твоим глазам… Слышишь? Она бы пошла к твоим глазам…»

* * *

Зеленоглазый шел, на ходу срывая с себя обрывки Петиной одежды: она была мала и сильно стесняла движения. Причина в том, что он очень быстро рос. И поэтому он торопился.
Представители низшего разума сильно зависели от своего белкового носителя - они называли его телом. Но у них тело росло медленно, потому что разум их был примитивен и находился в зачаточном состоянии. Чаще бывало так: низший разум успевал полностью износить тело, так до конца и не развившись.
Теперь же белковая оболочка досталась более мощному разуму. Несравненно более мощному. И Микки нравилось командовать ею, видеть, как она подчиняется, растет и становится сильнее. Ему нужно быть сильнее, чтобы выполнить свою ЗАДАЧУ.
Он не знал ни жалости, ни страха, он вообще был лишен этих глупых и мешающих эмоций. Перед ним была ЦЕЛЬ, и он должен был до нее добраться. Раньше, чем чужое тело, которое теперь принадлежало ему… (Микки поморщился. Ну, или ПОЧТИ принадлежало ему: маленький ублюдок затаился где-то внутри и боялся высунуться.) Он должен достичь цели раньше, чем тело начнет разваливаться на куски, гниющие и дряблые.
Микки быстро понял примитивную механику строения белка. Низшему разуму не дано постичь этого никогда, иначе они станут бессмертными, то есть - бесконечными во времени. Но ведь это абсурд. То, что имеет начало, просто обязано быть КОНЕЧНЫМ. Таков основополагающий принцип бытия. Бесконечна сама ЖИЗНЬ. Бесконечен ВЫСШИЙ РАЗУМ. Но мысль, что любой отдельно взятый представитель низшего разума может стать бесконечным, даже не смешна. Она никчемна.
Микки умело управлял ферментами, отвечающими за строительство белка, из которого состояла его нынешняя оболочка. Он ускорял реакции в несколько тысяч раз. Он становился больше и сильнее с каждой минутой. Он был почти готов выполнить то, зачем его послали.
Здесь, в магазине, Микки встретил забавного представителя низшего разума. Его тело было чрезмерным. Микки. Даже не мог представить, для выполнения какой ЗАДАЧИ мог потребоваться такой огромный живот. И лысина на голове.
Он пролистал все свои файлы памяти и не нашел никакого упоминания о пользе большого живота.
Дело в том, что он не может управлять своим телом. Его тело живет отдельно от его зачаточного разума - такое объяснение было единственно возможным. Единственно правильным.
Микки без труда залез в мысли этого толстяка. Все они были примитивными и лежали на поверхности. И только одну он не смог прочитать до конца.
Глупый обладатель чрезмерного тела думал о том, что лежало у него под прилавком, рядом с предметами, которые файлы памяти определяли как «инструменты». Все «инструменты» имели одинаковое строение: кусок металла и кусок дерева. То, что лежало под прилавком - это он смог уловить, - тоже было построено подобным образом. Но, почему-то пузатый именно на него возлагал большие надежды. Что это могло означать? Микки не знал. Он попытался залезть в мысли чуть глубже. Занятие неприятное, потому что оно требовало больше энергии, которую приходилось отбирать у собственного белкового носителя, но ведь… Он в «магазине», не так ли? А «магазин» для белкового носителя - это что-то вроде заправочной станции, здесь всегда сосредоточены запасы энергии.
Глубокое проникновение в мысли низшего разума вызывало необратимое повреждение матрицы, на которой этот самый разум был построен. Здесь его называли «мозгом». Но почему он должен заботиться о мозгах старика? Он не собирался использовать его тело. Он просто хотел получить немного информации.
Он залез в самую глубь, но там оказалась только одна мысль: о зеленой «одежде», то есть - защитном слое для белкового носителя, который помогает поддерживать постоянную температуру тела и предохраняет его от мелких повреждений.
Ну что же? Пожалуй, «одежда» ему нужна. Это - единственная стоящая мысль, которую он обнаружил у толстяка.
Правда, где-то на заднем плане он нашел упоминание о «жене»: субъекте, с которым толстяк обменивался информацией о строении собственного белка. «Жена» дополняла полученную информацию своей и предоставляла белковый носитель для выращивания получившейся комбинации. Такой процесс здесь называли половым размножением.
Но сейчас толстяк думал о жене не в связи с размножением, он ждал, что она ему чем-то поможет.
Да. Пусть поможет, решил Микки. Пусть. Свидетелей оставлять нельзя.
Он пошел к прилавку, на ходу освобождаясь от старой, негодной одежды. Белковый носитель тут же отреагировал увеличившейся теплопродукцией.
Он оставил толстяка в покое, полностью переключившись на его «жену». Сладить с ней оказалось гораздо легче, энергетические затраты были совсем небольшие.
Он не ожидал никакого подвоха, поэтому смело шел к прилавку. Если бы он прямо сейчас залез в мозг толстяка, то нашел бы там много интересного. Например, коротенький фильм о том, как острый конец инструмента, называемого «киркой», пробивает его череп, разрушая матрицу низшего разума.

* * *

Рубинов напрягся, выжидая удобного момента. Он ждал, когда зеленоглазый окажется в пределах досягаемости: на расстоянии вытянутой руки плюс длины ручки. Он должен был ударить наверняка. Права на ошибку больше не было.
Зеленоглазый подходил все ближе и ближе. Наконец, момент настал: Рубинов ждал его очень долго - десять лет.
Он стремительно - насколько это позволял грузный живот - нагнулся, крепко схватил кирку обеими руками и, выпрямляясь, замахнулся.
Какое-то мгновение, которое показалось ему вечностью, кирка, удерживаемая инерцией, висела неподвижно над его головой, как солнце в зените, но потом, увлекаемая силой тяжести и отчаянным сокращением старческих мышц, набирая скорость, понеслась вниз.
Расчет был верным, и прицелился он точно. Четырехгранное острие с пятнами ржавчины летело прямо в череп зеленоглазого. Рубинов уже был готов услышать хруст.

* * *

Веселье, охватившее Шерифа и Тамбовцева, прошло так же неожиданно, как и появилось.
- Что будем делать? - спросил Тамбовцев, отсмеявшись.
Шериф пожал плечами, похлопывая себя по карманам в поисках сигарет. Достал из пачки одну и ловко прилепил ее к нижней губе.
- Задача ясна. Надо найти его и… - Углом рта Шериф издал громкий стреляющий звук, что-то вроде «крэк!». - Но как это сделать, я пока не знаю. Черт, где мои спички?
- Кирилл, зачем он опять пришел? Что ему от нас надо? - В голосе Тамбовцева слышались страх и отчаяние. Шериф нашел коробок и прикурил.
- Николаич, - сказал он, прищурив от дыма правый глаз, - ты же сам знаешь: это логика кирпича. Разве мы сможем ее понять?
- Неужели… - Тамбовцев перешел на сдавленный шепот, - ему нужна еще одна… жертва? Лицо Шерифа сразу стало жестким:
- В прошлый раз я не успел спросить ЕГО о планах на ближайшие десять лет. Думаю, в этот раз дам ему пару минут. Пусть расскажет.
Тамбовцев мелко закивал, словно соглашаясь с Шерифом.
Баженов аккуратно взял его за плечо и подтолкнул к двери:
- Ладно, чего стоять? Пошли.
- Оставим ее здесь? - Тамбовцев кивнул на тело Ирины, накрытое покрывалом.
- Времени нет возиться. Пусть лежит.
Шериф почти насильно вытолкал Тамбовцева в коридор, сам вышел следом и плотно затворил дверь, будто Ирина просто спала и он не хотел, чтобы кто-нибудь потревожил ее сон.
- Валерку надо взять с собой, - сказал он, как о чем-то давно решенном.
Тамбовцев, шедший впереди него, обернулся:
- Ты полагаешь, ему будет интересно принять участие в охоте на сына?
Баженов вполголоса выругался.
- У него больше нет сына. Ты знаешь об этом ничуть не хуже меня. Зачем начинаешь? На жалость давишь?
- Ладно, извини. - Тамбовцев виновато пожал плечами и снова засеменил к лестнице.
- Валерку возьмем с собой. А куда девать этого Пинта? - вслух размышлял Шериф.
Услышав его слова, Тамбовцев остановился на месте как вкопанный. Он даже вздрогнул, будто его неожиданно ударили. Указательным пальцем он постучал по губам, повторяя:
- Пинт, Пинт… Кирилл! - внезапно громко сказал он. - Ну и ослы же мы с тобой!
Шериф тоже остановился. Недовольно нахмурился. Неужели он что-то упустил из виду?
- Это почему?
- Пинт! Пинт! - Тамбовцев говорил громко, будто подзывал собаку, а не повторял чью-то фамилию. - Мы совсем забыли про него!
- Что забыли? - Шериф никак не мог взять в толк, о чем говорит Николаич.
- Ну, вспомни его рассказ! У нас же все было, все прямо в руки легло! А мы -сдуру - пальцы развели!
- Николаич, говори нормально. Оставь ты эти свои… образы.
- Хорошо. Вспомни, что Лена ему сказала? Он - ТОТ, КТО ЧИТАЕТ ЗНАКИ. Так ведь?
Шериф напрягся. Разговор в ординаторской, состоявшийся не более часа назад, совсем вылетел у него из головы. Теперь он стал постепенно проявляться, как фотокарточка в проявителе: сначала нечетко, потом все резче и резче.
- Да, было. Еще она вроде бы сказала: «ОН уже здесь. ОПАСНОСТЬ». Выходит, она все знала заранее?
- Может, знала, может, чувствовала… Какая разница? Вспомни ВСЮ его историю. Про фотографии… Что там было написано?
Это Шериф помнил. Зрительная память у него была развита гораздо лучше, чем слуховая, сказывалась привычка писать нудные отчеты и протоколы. За свою службу он исписал не меньше тонны бумаги.
- «Девятнадцатое августа. Горная Долина», «Будь осторожен. Угол Молодежной и Пятого» и э-э-э… И еще… «Доверься. ОПАСНОСТЬ», - процитировал он.
- Вот! - Тамбовцев торжествующе поднял палец. - А про тетрадь ты забыл? Он ее в точности описал, хотя ни разу не видел. Не мог видеть! Как ты это объяснишь?
Шериф хотел что-то вставить или возразить, но Тамбовцев не позволил себя перебить. Он должен был выговориться до конца, потому что считал это очень важным:
- Девятнадцатое августа… Почему именно девятнадцатое августа, то есть - сегодня? И эти предупреждения? «Будь осторожен». «ОН уже здесь». И самое главное: «ОПАСНОСТЬ!» И Лена повторила: «ОПАСНОСТЬ!» Разве это может быть простым совпадением? Или случайностью?
- Ты хочешь сказать?.. - осторожно начал Шериф.
- Я хочу сказать, что он не сам приехал сюда. Его привели.
- Кто?
- Та девушка, которая на фотографии.
- То есть Лена?
Баженов не хотел сдаваться до последнего. Рациональная часть его натуры была слишком сильна, он по-прежнему хотел установить четкие причинно-следственные связи, выстроить их, как ребенок строит домик из кубиков.
- Нет. - Тамбовцев говорил решительно и жестко, может быть, немного жестче, чем следовало, но другого способа ДОСТУЧАТЬСЯ до Шерифа он не видел. - Она ему представилась. Сама. Ты же помнишь, она сказала: Лиза. Воронцова. Вот кто привел его сюда. Ты слеп, Кирилл, если не видишь этого. Потому что… Мне кажется… В этом- спасение. Может быть, единственное.
Тамбовцев видел, какая мучительная борьба происходила в душе Шерифа. С одной стороны, он хотел разделить с кем-нибудь бремя ответственности, которое давило его, прижимало к земле тяжким грузом, настолько тяжким, что, казалось, еще немного - и он не выдержит, сломается. Но, с другой, почти мальчишеская, непомерная гордость не позволяла ему просить о помощи. «В конце концов, я здесь Шериф, если вы понимаете, о чем я толкую. Ружье-то - в МОИХ руках».
- Ты должен, Кирилл, - смягчился Тамбовцев. Он говорил с ним, как мудрый отец с непутевым сыном. - Пойдем. Расскажи ему все. Может быть, еще не поздно. Для Ирины -уже поздно. И для Пети тоже. Подумай о других. Вспомни, что было написано на фотографии, которую ты нашел на кладбище. «Доверься». Доверься, Кирилл.
Баженов вздохнул, сдвинул шляпу на затылок:
- Ладно, Николаич. Думаю, ты прав. Я… Мы с тобой действительно были ослами. В основном, конечно, ты. - Тамбовцев согласно улыбнулся. - Надо было сказать мне об этом раньше. Ты же знаешь, - Шериф доверительно понизил голос, - меня иногда клинит. Дыра в голове, что поделаешь? Пошли. Расскажу ему все. Даже то, чего, кроме меня, никто больше не знает.
И Шериф решительно направился к лестнице. Сейчас он выглядел совсем как в тот момент, когда с громким криком «Уру-ру!» входил в заведение усатой Белки.
К нему вернулась былая уверенность и сила. Но не только это. Он понимал, что обрел нечто большее. «Доверься!» Он вдруг почувствовал, что это слово наполнилось каким-то новым смыслом. Он должен довериться. Кому? Пинту, Тамбовцеву, самому себе? Или - тому тонкому голосу, который всегда звучал в его душе и от которого он всегда отмахивался, как от надоедливого скрипа ковбойских сапог после дождя? «Доверься». Безусловно, это был ЗНАК. Знак, адресованный им всем. И ему - в первую очередь. Просто доверься. Не поверь, но доверься. Сделай хотя бы это, хотя бы самую малость, приоткрой свое сердце, не бойся стать чуть-чуть мягче, слабее, нежнее… Во время урагана первыми погибают самые крепкие деревья.
Но ему погибать было еще рано. Он еще не сделал всего, что должен был сделать.
Шериф даже не понял, что с ним произошло, он просто почувствовал, что немного отступил от КРАЯ. На полшага. Но отступил.

* * *

Все происходило, как в замедленной съемке. Острие кирки, точно нацеленное в темя зеленоглазого уродца, со свистом рассекало застоявшийся воздух. Рубинов остро ощущал перемешавшиеся запахи железа, сырости и солидола.
Зеленоглазый снова опустил веки, будто спал на ходу. В голове Рубинова промелькнула мысль о вечном сне, который он сейчас устроит этому маленькому яичному засранцу. Четырехугольная дырка в круглой голове, из которой вырывается фонтан алых брызг. Ноги слабеют, подкашиваются, зеленоглазый падает на колени, и Рубинов, с усилием вытащив застрявшую кирку, размахивается и всаживает ее снова, стараясь загнать поглубже.
Но за долю секунды до этого яркая вспышка боли взорвалась в его собственной голове. Из спины, точнее - из загривка (его слабое местечко, ахиллесова пята между лопаток, о которой хорошо знала жена, кусая или целуя ее - в зависимости от того, чего хотела добиться) забила струя кипятка. Она с шипением ударила вверх, окрасив потолок. Горячая темно-красная капля упала ему на лысину.
Рубинов словно увидел себя чужими глазами со стороны, на один лишь краткий миг. Но и этого мига ему хватило, чтобы понять: все кончено.

* * *

Пинт с Ружецким сидели на кухне. Пинт успел заварить чай и теперь прихлебывал из большой кружки с разноцветными грушами на пузатых боках. Видимо, профессия брала свое. Ему было явно не по себе: лицо осунулось, и глаза блестели каким-то болезненным лихорадочным блеском, но он постарался забыть о том, что на втором этаже лежит труп молодой женщины, и не упустил возможности попить горячего сладкого чаю с бергамотом.
Ружецкий сидел за столом, подперев обеими руками голову. Волосы его были взъерошены, усы топорщились. Пинту он почему-то напоминал только что вымытого котенка.
Время от времени Ружецкий устремлял взгляд в потолок, тяжело вздыхал и снова упирался подбородком в сложенные ладони.
За все время, что они сидели вдвоем, Ружецкий сказал только три слова: «Я не хотел».
Пинт не сказал и этого - он молча кивнул в ответ. Если честно - ему было все равно, хотел убивать Ружецкий жену или не хотел… Если уж на то пошло, это его личное дело. У Пинта и без того забот хватало.
Сегодняшний безумный день никак не мог закончиться. Начался он хорошо - Пинт прекрасно помнил то радостное возбуждение, которое испытывал, садясь на поезд в Александрийске. Он ждал встречи с Лизой, мечтал увидеть ее светящиеся от радости глаза, хотел крепко сжать ее в своих объятиях, прикоснуться к ее мягким прохладным губам… Но все пошло совсем не так, как он предполагал.
Сначала - встреча с Шерифом, чье настроение было переменчиво, как лондонская погода. (Какая в Лондоне погода, Оскар не имел ни малейшего представления, но почему-то думал, что переменчивая.)
Пинт так и не составил о Шерифе окончательного мнения. Одно он понял наверняка: что-то его очень сильно грызет. Гложет. Пожирает изнутри. И еще: при всей своей удали, властности и силе Шериф такой же человек, как и все. И точно так же может бояться. Но чего боится Шериф - осталось для Пинта загадкой. Это была запретная земля, терра инкогнита, куда вход посторонним был закрыт. Шериф начал рассказывать ему свою историю и, может, даже рассказал бы ее до конца (насколько честно и искренне - это еще вопрос), если бы не Ружецкий. Чего он, дурак, схватился за ружье? Лучше бы забодал всех - и жену и ее любовника - своими рогами.
Пинт украдкой взглянул на Ружецкого. Тот снова закатил глаза к потолку и вздохнул.
Тамбовцев окончательно сбил Пинта с толку: сестренки-близнецы, их немая мать, появившаяся неизвестно откуда. Общая картина никак не желала приобретать цельность, она напоминала куски рассыпанной мозаики: только Оскар начинал их складывать, как - бац! - возникал новый кусочек, который никуда не вписывался.
А странная сцена на кладбище? Могильный камень, под которым лежала маленькая девочка, погибшая десять лет назад? Казалось бы, при чем здесь она, если бы не одна деталь: ее тоже звали Лиза Воронцова. И другой Лизы, если верить Шерифу и Тамбовцеву, в Горной Долине не было. Что это? Чей-то нелепый розыгрыш? Глупая жестокая шутка? Или обман, наваждение? Как все это понимать? И как к этому относиться?
Пинт не знал. Он не знал, досадовать ему или сетовать, убиваться или радоваться. Ну, уж точно не радоваться. Чего-чего, а поводов для радости не было. Ни единого.
Правда, было одно обстоятельство, которое если и не объясняло происходящее, то, по крайней мере, хоть как-то успокаивало Пинта. Он ЧИТАЛ ЗНАКИ. Первый знак он прочел еще в Александрийске, два с лишним месяца назад, и знал точно, что ни Шериф, никто другой не мог это подстроить. Значит, все-таки Лиза была? Значит, она действительно хотела, чтобы он приехал? Значит, это все не случайно?
Тогда ему остается только одно: последовать ее указанию, которое он прочел на обороте третьей фотографии. (Которое мы с Шерифом прочли, мысленно поправил он себя.)
Доверься! Так там было сказано. И еще: «ОПАСНОСТЬ». Опасность, про которую, похоже, Тамбовцев и Шериф кое-что знали. (Пинт снова покосился на Ружецкого: нет, этот вряд ли.) Знали, но пока молчали. Почему?

* * *

Шериф вошел на кухню, громыхая сапогами. Он огляделся, взял из буфета кружку, зачерпнул чистой воды.
Пинт отчетливо слышал каждый глоток, будто в горле у Шерифа перекатывались мелкие камешки. Он допил, крякнул, вытер тыльной стороной ладони губы.
Баженов обошел вокруг стола, раздумывая о чем-то. Казалось, он хочет что-то сказать, но не знает, с чего начать.
Начинать нужно с самого главного, мысленно подсказал ему Пинт. Шериф словно услышал его. Он с грохотом отодвинул стул, грузно сел и положил шляпу на стол.
- Мы в полном дерьме, - без обиняков заявил Шериф. Пинту показалось, что это - самая правильная мысль. Не совсем конкретная, но абсолютно правильная.
- Валера, ты помнишь, что случилось десять лет назад?
Ружецкий в это время, приоткрыв рот, смотрел в потолок. Шерифу пришлось окликнуть его второй раз:
- Эй, Валера! Я спрашиваю, ты помнишь, что случилось десять лет назад?
Ружецкий молча кивнул и принялся терзать свой ус.
- Так вот. ОН вернулся.
Ружецкий замер. Пинт перехватил взгляд, которым Ружецкий посмотрел на Шерифа, и улыбнулся. Выходит, не один я считаю, что у Шерифа поехала крыша! Похоже, наш олень думает то же самое!
От Шерифа это не укрылось.
- Ну что вы смотрите на меня, как на идиота?! - Баженов начал сердиться. - Если я что-то говорю, значит, так оно и есть.
Его железная аргументация напомнила Пинту одно известное изречение, которое еще недавно можно было встретить повсюду: «Учение Маркса всесильно, потому что оно верно!»
Он готов был рассмеяться, если бы не выражение лица Тамбовцева", обыскивавшего кухонные шкафы: в холодильнике оказалось пусто. Тамбовцев обернулся и грустно покачал головой, и от этого Пинту почему-то расхотелось смеяться.
- Да, - обронил Тамбовцев и продолжил поиски. Оскар подумал, что ищет он отнюдь не конфеты. Шериф повернулся к Пинту.
- Послушайте меня, док. Вы этой истории не знаете. Я начал ее рассказывать, но… - он кивнул на Ружецкого, - последовало неожиданное продолжение. Вы сейчас поймете, что я имею в виду.
- Это случилось в тот год, когда мы родили Ваську, - начал Баженов.
Пинту почему-то сразу понравилось это «мы». Шериф не сказал: «жена родила», хотя, конечно, так оно и было, он намеренно использовал местоимение «мы», желая подчеркнуть крепость их семьи. Оскар украдкой взглянул на Ружецкого, для него это «мы» - лишняя соль на свежую рану.

Предыдущая страница 20 Следующая страница


21 Дмитрий Сафонов

- Так вот… В тот самый год… - Он откинулся на спинку стула и закурил.
«Он курит так, словно это входит в обязанности Шерифа. Интересно, сколько он выкуривает за день? - подумал Пинт. - Впрочем, я сам грешен, лекции о вреде табака отложим на потом».
РАССКАЗ ШЕРИФА
- В тот самый год… солнце палило так, что рыба вялилась прямо в реке. Мне было… двадцать пять, и я только стал участковым. Тогда я еще не был Шерифом. И тогда у меня еще не было дыры в голове.
Я получил новую форму и новый уазик. Не помню, чему радовался больше: форма для служивого человека - как ошейник для собаки.
Спасибо Валеркиному отцу, Семену Павловичу, земля ему пухом! Поверил в меня. А то ведь, знаете, как говорят: «От худого семени жди худого племени». Это про папашку моего. Знаменитый был человек. На весь город. Ну да ладно, семейный альбом полистаем в другой раз. Сейчас речь не о том.
Семен Павлович помог мне стать участковым: замолвил где надо словечко. Ну, я и старался. Как мог.
Так вот: в конце июля, по-моему, в четверг… Хотя… Врать не буду. Может, и в среду. Еду я по городу. Ну, вроде как патрулирую. Слежу за порядком. Молодой еще - на ходу подметки рву. Да и проблем с бензином тогда не было, не то что сейчас. Еду я, значит. По Центральной. Смотрю - идет кто-то. Ну, своих-то я всех знаю. А этот- чужой. И одет не по-нашему. По-городскому. Голубые джинсы, белая рубашка. Высокий такой, молодой… Но что-то мне в нем не понравилось. Сразу не понравилось, скажу честно.
Подъезжаю, останавливаюсь. Выхожу, представился по форме, как положено. Спрашиваю, мол, кто такой. Откуда.
А он, гад, лыбится. Щерится, как параша. Чему он так рад? Что меня увидел?
Я говорю: как зовут? Он отвечает: зовите меня Микки. Микки, понимаете? Плакатик-то помните? Ну вот. Я, конечно, хоть и серый, но в кино был. Когда за Настасьей ухаживал, я ее в Ковель возил на фильмы разные. И в Ковеле мы этого самого Микки видели. Фамилию сейчас не вспомню, хоть убейте.
Ну, я его фотокарточку срисовываю и вижу: похож. Ладно, думаю: Микки так Микки. На зоне все равно будешь Светой или Марусей. Документы есть? Нет, отвечает. И смеется.
Ну что ж. Поехали дальше. Откуда ты взялся?
Он отвечает: какая разница, откуда я взялся? Я был всегда. И я буду всегда.
Ну что тут делать? Вижу, парень не в себе. И под мышкой - здоровый моток веревки. Нормально, думаю. Еще не дай бог повесится на моем участке, а мне потом отвечать. Только… все оказалось гораздо хуже. Если б знать, я бы его сам повесил. Прямо на дверях сельсовета, а потом пошел бы сдаваться. Но я же тогда не знал.
А жара на улице страшная: я потею, мокрый весь, как мышь. А он - нет. Свежий, как запах чеснока от моего папаши. Я сначала подумал, что это он не потеет? А потом - как-то ни к чему. Ну, не потеешь, и хрен с тобой.
А куда идешь, говорю. Он плечами пожимает: гуляю.
Ну что? Ситуация. Зовут Микки, документов нет, откуда взялся - неизвестно, куда направляется - и сам не знает. Садись, говорю, в машину. Покатаемся.
Садится. И по-прежнему лыбится.
Привожу его на кладбище. Не надо смеяться, док. Все мы смертны, все там будем. Человек должен знать свое будущее. А будущее у нас одно: как ни крутись, все равно там окажешься. Такая экскурсия хорошо прочищает мозги - конечно, тем, у кого они есть. А у этого парня не было. Подождите, послушайте, что дальше.
Привожу, высаживаю. Смотри, говорю. Место хорошее. Сухое. Могу устроить - только намекни. Молчит. Улыбается.
Я ему втолковываю: мол, городок у нас тихий. Живем почти при коммунизме. В том смысле, что с преступностью покончено. А если ты мне, гад, криминогенную обстановку нарушишь, так я тебя сам здесь в два счета закопаю. Понимаешь, о чем толкую?
Кивает. Ладно, говорю. Ты пока тут обживайся, а я поеду. В самом деле: не пьяный, не бузит, чего мне его забирать? За что?
Оставил его на кладбище, а сам - в город вернулся. Дальше патрулировать. Время такое - летние каникулы, детишки шалят. Могут ненароком стекла выбить, в чужой огород залезть, на свинье прокатиться… Ну, помнишь, как мы с тобой, Валерка? Ладно, это к делу не относится.
У меня сразу появилось нехорошее ощущение. Какое-то подозрение насчет этого Микки. И, главное, веревка не давала покоя. Зачем ему потребовалась веревка, этого я понять не мог.
В городе все было тихо. До самого вечера. Я сходил домой, пообедал. Анастасия, хоть и с пузом была, и тяжело ей было в такую жару, а все же - каждый день обед из трех блюд: суп, картошка и компот.
После обеда я часок вздремнул. Ну, может два. Не больше. А потом - снова за руль, и по городу кататься. Тут, конечно, можно и пешком все пройти за полчаса, но на машине как-то солиднее.
А когда ехал по Молодежной… Угол Молодежной и Пятого, ты там был сегодня, док… Слышу - крики. И Николаич выбегает на дорогу, чуть ли не под колеса бросается. Вижу - что-то стряслось. Неладно дело-то.
Вот отсюда и начинается мой рассказ.
Я постараюсь покороче, время-то уже - одиннадцатый час.

* * *

Внезапно Ружецкий, все это время пребывавший будто в забытьи, подпрыгнул на месте.
- Как? Одиннадцатый час? А где Петя? Где мой сын? Шериф с Тамбовцевым переглянулись.
- Валера… - начал было Шериф, но Ружецкий перебил его.
- Петя! - громко крикнул он.
Ружецкий вскочил со стула и бросился к дверям. Он выбежал бы из кухни, если Тамбовцев не загородил бы собой дверной проем.
- Пусти, Николаич! Я должен его найти!
Тамбовцев крепко обнял Ружецкого и прижал его голову к груди. Через рубашку он ощутил горячие капли. Ружецкий плакал. Плакал и кричал:
- Петя! Я не хотел, сынок! Это все ОН! ОН ее заставил!
Правой рукой за спиной Ружецкого Тамбовцев делал какие-то знаки. Он звал на помощь.
«Отсроченный реактивный психоз, - мелькнуло в голове у Пинта. - Что-нибудь седативное. Большую дозу».
Ружецкий вырывался и, если бы не вмешательство Шерифа, он бы отбросил Тамбовцева в сторону и бросился прочь. Сейчас он был готов бежать куда угодно.
- Я знаю… Я знаю, что ты хочешь рассказать! Про ту девочку. Ты же сам сказал, что ОН вернулся! Зачем? ОН вернулся за Петей?!
Шериф крепко держал Ружецкого за плечи, а Тамбовцев упирался в него круглым животом, втроем они напоминали диковинный сэндвич.
Ружецкий постепенно обмяк. Рыдания сотрясали тело. Ноги больше не держали его, и он медленно осел, громко стукнувшись коленями о пол.
- Это не я! Это все ОН!
С ним случилась настоящая истерика. Он катался по полу и выл, повторяя:
- Петя! Петя!
Шериф поглядел на Тамбовцева, дернул подбородком. Тот в ответ решительно замотал головой. Надо было срочно что-то выдумывать. Время правды еще не наступило. Ружецкому еще только предстояло ее узнать. Но не сейчас. Позже.
Шериф наклонился над сотрясающимся в рыданиях Ружецким и прокричал ему прямо в лицо, мокрое от слез:
- Что ты орешь? С ним все в -порядке! Он у меня дома. Сидят вдвоем с Васькой. Они, наверное, гуляли вместе, да заболтались. Я заходил домой в семь… Нет, в половину восьмого. Они смотрели телевизор. Успокойся. Все в порядке.
Шериф не умел врать. И сейчас у него это получалось не очень здорово, но Ружецкий был готов поверить всему.
Сначала, испуганный и пораженный тем, что он натворил, Ружецкий забыл про сына. Все его мысли были заняты одним кошмарным видением: умирающая Ирина и темная кровь, льющаяся потоком меж ее пальцев. Это терзало его, мучило, стояло перед глазами, как наваждение, от которого он хотел избавиться. И теперь, когда перегруженный мозг стал выдавливать этот жуткий образ, Ружецкому потребовалось переключиться на что-нибудь другое. История, которую начал рассказывать Шериф, натолкнула его на мысли о сыне. Потому что с девочкой в этой истории случилось нечто ужасное. Такое, чего вообще никогда не должно случаться с детьми. Фраза Шерифа «ОН вернулся» зажгла в голове Ружецкого бикфордов шнур, который медленно тлел, тлел и, наконец, добежал до динамитной шашки. Последовал сильный взрыв, заставивший Ружецкого опомниться. Теперь он думал только о Пете.
Шериф уже принял решение. Рассказать историю ему не удастся - по крайней мере, здесь и сейчас. А если так, то чего рассиживаться? Какой-то маломерок с лицом Микки разгуливает по городу, и его маленький рост не должен никого вводить в заблуждение. Он опасен. Очень опасен. И может натворить дел, если его не остановить. Значит, док у нас ЧИТАЕТ ЗНАКИ? Тогда надо взять его с собой. Он может пригодиться.
- Николаич, справишься? - Он кивнул на Ружецкого. Валерий уже не катался по полу. Он просто лежал на спине, подтянув колени к животу, и скулил на одной протяжной высокой ноте: «Петя! Сынок!»
- Постараюсь. Черт, где в этом доме держат целебные настойки? Что за люди? В холодильнике - одни сосиски, в шкафах - какая-то крупа и макароны.
- Посмотри в зале, там в серванте должно что-нибудь стоять, - посоветовал Шериф. Он уже нахлобучил шляпу и взял ружье.
- Я могу оставить чемоданчик, - вмешался Пинт. - Там вроде есть все необходимое.
- Чемоданчик? - Тамбовцев задумался. - Нет, он может вам пригодиться. Сейчас Валера маленько успокоится, и я отведу его в больницу. Слышишь, Кирилл, - обратился он к Шерифу. - Мы будем там. Чего нам здесь сидеть.
Он ткнул пальцем в потолок, подразумевая тело, лежащее на втором этаже.
- Хорошо, - отозвался Баженов. - Док, пошли со мной. Закончу историю по дороге.
Пинт подхватил чемоданчик «скорой помощи» и устремился за Шерифом.
На улице было темно. На небе мерцали одинокие звезды. Пинт увидел Кассиопею: изломанную букву «М», будто написанную дрожащей рукой первоклассника.
По всему Первому переулку горели фонари. Горели они и на Кооперативной, но где-то вдалеке, у самого кладбища. Два ближайших перекрестка были погружены в темноту. Цепкий глаз Шерифа не упускал ничего.
- Почему не горят фонари? Это непорядок. Он поскреб подбородок. Пинт услышал негромкое шуршание.
- Кажется, я знаю, где его искать. Там, где темно. Может, это и не так, но начать-то откуда-нибудь надо.
Пинту послышалось, что он уловил злорадство в словах Шерифа.
Баженов разложил приклад ружья, теперь, чтобы выстрелить, достаточно было просто передвинуть флажок предохранителя и нажать на курок.
- - Я иду за тобой, дружок! БЕШЕНЫЙ ПЕС ИДЕТ ПО СЛЕДУ! - Баженов, казалось, совсем забыл о существовании Пинта. Он сел в машину, завел двигатель, но фары включать не стал. Выжал сцепление и воткнул первую передачу. Уазик медленно покатился по улице. Пинт едва успел закинуть чемоданчик и запрыгнуть следом на сиденье.
- Шериф, так что случилось с девочкой?
- А?!! - Баженов громко закричал, как человек, который внезапно обнаруживает, что он в темной комнате не один. Он даже протянул руку к ружью, но быстро опомнился. Из его груди вырвался вздох облегчения: - А-а-а, это ты, док…
Уазик продолжал медленно катиться вниз по Кооперативной. Баженов не давил на газ, и на холостых оборотах двигатель работал еле слышно. Пинт понял, что они крадутся. Стремятся захватить кого-то врасплох.
Прошло не меньше минуты, и Пинт уже хотел повторить свой вопрос, но Шериф вдруг ответил, коротко и буднично, будто случайный прохожий спросил его, который час:
- ОН ее повесил, док… Вот такую маленькую кроху. И никто не знает почему…

* * *

На втором перекрестке Шериф остановился и заглушил двигатель. Некоторое время он молча вглядывался в сгустившуюся темноту. Пинт видел, как он напряжен: кожа на лбу собралась в глубокие складки. Баженов чутко прислушивался к каждому шороху. Но город молчал. Он будто вымер. И фонари - их единственные ненадежные ориентиры - теперь горели всюду, куда ни посмотри: вниз по Кооперативной и в обе стороны Третьего переулка.
- Куда дальше? - наконец осмелился спросить Пинт. Казалось, Шериф только и ждал этого вопроса. Рука его потянулась к замку зажигания.
- Я еще не решил. Но в одно место надо съездить обязательно.
- В какое? - спросил Пинт, заранее зная ответ.
- Угол Молодежной и Пятого. Что, если ОН пришел за второй девочкой?
Пинт передернул плечами. Что они все, сговорились, что ли? Разговаривают загадками, а отгадок, похоже, и сами не знают.
- Шериф, расскажите мне наконец, за кем мы охотимся?
Баженов завел двигатель, включил фары и, ухватившись за большой руль, повернул налево, в сторону Молодежной.
- Поехали, док! Я думаю, Лену надо отвезти в больницу, к Николаичу. Так будет спокойней.
Уазик мчался по ухабистой дороге, подпрыгивая на каждой кочке. Левую руку Баженов положил на руль, а правой держался за рычаг переключения скоростей. Теперь он действительно напоминал Шерифа, несущегося по прериям на верном боевом коне навстречу опасности.
У приземистого полуразвалившегося дома Шериф резко затормозил. Он повернул и поставил машину так, чтобы фары освещали крыльцо.
Баженов спрыгнул на землю и махнул рукой, призывая Пинта держаться за ним и не высовываться. Снял ружье с предохранителя и, пригнувшись, направился к забору.
Левой рукой он осторожно снял крючок и толкнул ветхую калитку.
Мощные лучи фар били ему в спину, и Пинт видел каждую складку на военной рубашке Шерифа. Под рубашкой бугрились литые мышцы.
Медленно, ступая приставными шагами, Шериф подошел к крыльцу и огляделся. Дверь закрыта, следов взлома нет. Впрочем, это ни о чем не говорило. Тому Микки тоже не пришлось ломать двери, он просто пришел и взял, что хотел.
Шериф потихоньку поднялся на крыльцо. Вторая ступенька треснула с сырым трухлявым звуком и провалилась, Баженов, ощутив под ногой пустоту, потерял равновесие и наверняка бы упал, если бы не успел опереться на вытянутую руку.
Он выругался, вытаскивая ногу в ковбойском сапоге из деревянного капкана.
За дверью послышался щелчок откинутого засова, на крыльце появилась белая тень -Лена. Она стояла, прикрываясь ладонью от яркого света фар, бившего ей прямо в глаза.
Шериф скорчился на четвереньках, как бегун, готовый к старту. Тяжело дыша, он смотрел снизу вверх на Лену.
- Лена! Собирайся! Поедем к Валентину Николаевичу. В больнице тебе будет безопаснее.
Белая тень кивнула. Шерифа удивило, что она даже не подумала возражать. Обычно Лена покидала дом очень неохотно. Да, если честно, она его почти никогда не покидала.
Шериф взял ее под руку и повел к машине. Лена шла и очень внимательно смотрела на Пинта, но снопы желтого света слепили ее, не давали хорошенько рассмотреть.
- Это наш новый доктор, Оскар Пинт, - поспешил пояснить Шериф, предупреждая приступ страха, который мог начаться у Лены внезапно, на пустом месте, просто от вида незнакомого мужчины.
Девушка кивнула. Совершенно спокойно и без тени боязни. И дальше… Шериф отказывался верить своим ушам, но она именно так и сказала:
- Он ЧИТАЕТ ЗНАКИ. Они скоро появятся. Баженов покрутил головой: не ослышался ли он? Да, Пинт рассказывал то же самое, но ведь он мог и придумать, верно?
В конце концов, сколько можно подозревать человека? Доверься! Доверься, и все, - сказал он себе. И ему снова стало легче.
- Лена, садись в машину. Мы поедем к Валентину Николаевичу, - повторил он, чтобы успокоить девушку. Но Лена, казалось, нисколько не волновалась.
- Я знаю… - Она помолчала и потом добавила, таким тоном, словно речь шла о чем-то очень важном: - У него растут усы. Значит, он еще человек.
Шериф неловко улыбнулся, подсадил Лену в машину и стал обходить капот, чтобы сесть за руль. Когда он пересекал лучи фар, на стене дома промелькнула его большая тень.
«Все в порядке, - подумал Пинт. - Это просто моя пациентка. Они все - мои пациенты. А сам я - второй Наполеон. Все в полном порядке, Оскар Карлович! Разве не ты сам этого хотел? Разве не ты сам так сюда стремился?»

* * *

Микки стоял у окна второго этажа, вглядываясь в непроглядную мглу, надвигающуюся на город с юга, со стороны заброшенной штольни. Этот город был отмечен проклятием, и, значит, он должен исчезнуть. Навеки.
Но это уже не его забота. Он послан за тем, чтобы найти ЦЕЛЬ. Вот его главная задача.
Когда он пробирался сюда, в магазин, ЦЕЛЬ ненадолго показалась, сверкнула в голове яркой вспышкой. Но сейчас она снова скрылась. Сколько он ни всматривался в город (если только можно всматриваться с ЗАКРЫТЫМИ глазами, он нигде не мог обнаружить ее мягкого зеленоватого света. Это сердило Микки. И… пугало.
Но больше всего его сердило и пугало то, что он МОЖЕТ сердиться и пугаться. Видимо, он подцепил у низшего разума опасную болезнь - эмоции. Они передались ему по наследству от прежнего хозяина тела. Хотя… Называть его прежним было пока рано. Микки постоянно ощущал присутствие маленького ублюдка. Не то чтобы он сильно мешал ему: он затаился и сидел, как мышь в норе, но Микки слышал, как эта мышь тихонько скребется под половицами, и достать ее оттуда было невозможно. Пока невозможно. Микки выжидал момент, когда маленький ублюдок высунется из норки хотя бы наполовину. Тогда он прихлопнет его, разотрет, размажет…
Он замер. Снова эмоции. К чему они? Он должен быть рациональным. Он должен все точно рассчитать, потому что ОБЯЗАН справиться с задачей.
В комнате, служившей Рубиновым спальней, горел-яркий свет, и на темном стекле он увидел свое отражение. Высокий, мощный, широкоплечий. Сейчас - в той системе единиц, которую использовали представители низшего разума, - его рост составлял метр семьдесят пять, но силы в нем было гораздо больше, чем у молодого мужчины того же роста. Причина в том, что кости росли медленнее, чем мышцы, они заметно отставали, хотя Микки разгонял реакции в них до предела. Но переступать его было опасно: кости могли не выдержать силу мышц и переломиться при чрезмерном усилии. Микки осмотрел себя и остался доволен. Он застегнул зеленую куртку, взятую с большим запасом: по его расчетам, одежда будет ему впору еще как минимум два часа… Двух часов ему должно хватить.
Он снова закрыл глаза. На оборотной стороне век он увидел четкие образы, транслируемые огромным черным псом. Собака Баскервилей… Эти странные слова возникли в мозгу непонятно откуда, донеслись, словно слабый писк из-под половицы.
«Мышь дает о себе знать! - ехидно усмехнулся Микки. - Что такое „собака Баскервилей“? Выйди, расскажи-ка мне, дружок!»
Молчание. Больше ни звука. Маленький ублюдок затаился.
Микки увидел, как свечение из штольни становится все ярче и ярче, из жерла быстро выскакивают лесные зверьки: черные, будто покрытые мазутом. «Вот только они не совсем зверьки! - злорадно подумал Микки. - Точнее, они совсем не те зверьки, на которых можно охотиться! Они сами будут охотиться на вас».
Он присмотрелся внимательнее. Пес тащил к жерлу штольни обезглавленное тело. На левой руке тела белела повязка.
«Не забудь про голову!» - отдал мысленный приказ Микки, но это было лишним. Светящаяся черная жижа - мыслящая материя - сама знала, что делать. Она разберет тело на молекулы и снова в точности воспроизведет их последовательность, вдохнув в мертвый белок новую, пусть и очень недолгую, жизнь. Заложит в голову примитивную программу, и оживший труп будет выполнять задачу до тех пор, пока не развалится окончательно. Произойдет это с первыми лучами солнца, но ведь до рассвета еще далеко, не так ли? Рассвет озарит уже вымерший город.
Микки ощерился. Почти все его зубы выпали, не выдержав быстрого роста. Они забирали очень много кальция, который был необходим костям скелета, поэтому Микки отключил поступление кальция к зубам. Он же не собирался ничего жевать. Зачем ему зубы?
Однако кроме зубов он увидел еще кое-что. То, чего совсем не ожидал увидеть. То, в чем не было никакого смысла.
На верхней губе пробивались усы. Микки подергал их. И снова мысль - явно чужая, от нее прямо-таки воняло маленьким ублюдком! - промелькнула в его голове. Жаль, что они не черные, а рыжие. Он услышал тихий детский смех.
Микки зарычал и в бешенстве затопал ногами. Зачем ему нужны эти дурацкие усы? Какой в них прок?
Как можно расходовать драгоценную энергию, каждый гран которой на счету, на какие-то волосы? Он не мог этого понять. Практическая ценность усов была ничуть не больше, чем польза от большого пуза, чей обладатель лежал внизу, на прилавке. Лежал именно так, как сам того хотел. И Микки тут совсем ни при чем. Он престо подсказал эту мысль жене, заставил сосредоточиться на этой мысли, и старуха с радостью за нее уцепилась. Она даже что-то напевала, пока делала это. А потом - он передал самую яркую мысль пузатого старухе, и она задрожала, выпустила из глаз лишнюю жидкость (на языке примитивного разума - заплакала, зачем? рациональнее было помочиться) и тоже все сделала как надо. Все правильно, свидетелей оставлять нельзя.
Но… Проблема заключалась в том, что один свидетель сидел внутри него. И Микки никак не мог до него добраться.
Он в ярости разбил стекло кулаком и выпрыгнул на улицу, как гигантский кузнечик. Мощные мышцы мягко спружинили, но кости и связки тут же послали в мозг тревожный сигнал: «Поосторожнее, парень, если не хочешь ползти, пока мы не срастемся!» Он не хотел.
Микки ушел подальше от фонаря, висевшего над магазином, и вернулся на тот перекресток, где впервые уловил ЦЕЛЬ. Она должна быть где-то рядом. Надо немного подождать. Тогда, рано или поздно, он ее увидит. Она пошлет ему сигнал, и он, не раздумывая, в ту же секунду кинется за ней, как гончая - за кроликом.

* * *

Зубастые колеса уазика зашуршали по усыпанной гравием подъездной площадке перед больницей.
Шериф поставил машину на нейтральную передачу, взял ружье. Двигатель он глушить не стал.
- Посидите пока здесь, я проверю, как там.
Как там? Он сильно опасается чего-то. От этой мысли Пинту стало тревожно. Он обернулся к Лене, забившейся в самый угол заднего сиденья.
Он хотел что-то сказать и внезапно поймал себя на мысли, что не знает, с чего начать. Не знает даже, как к ней обратиться.
- Ты… Вы… Как вы себя чувствуете, Лена? - Он произнес это совершенно автоматически, ругая себя за то, что не может найти нужные слова. - Не волнуйтесь, все будет хорошо. - Еще одна идиотская фраза, пустая, как звон стакана в заведении усатой Белки: если они там и наполнялись, то ненадолго.
Шериф подошел к двери больницы, подергал за ручку. Заперто. Он протянул руку к эбонитовой кнопке справа от притолоки, крепкий палец выдавил долгий дребезжащий звонок.
Свет в окне второго этажа ненадолго погас, кто-то внимательно разглядывал их из-за занавески. Затем он зажегся снова, спустя минуту Шериф услышал шаркающие шаги Тамбовцева, спускавшегося по лестнице.
Замок сделал два оборота, и дверь с жалобным скрипом отворилась.
- Мы тут закрылись… На всякий случай, - сказал Тамбовцев. Он будто оправдывался.
- Все правильно, - похвалил Шериф. - Как Валерка?
- Я дал ему выпить. А потом - немного валиума. Только не говори Пинту, если он об этом узнает - перестанет смотреть в мою сторону. Это грубейшая врачебная ошибка. Валиум и алкоголь несовместимы. Но у меня не было выхода. Зато теперь он спит на кушетке. Я повернул его на живот и поставил тазик, но, думаю, все обойдется.
- Хорошо. - Шериф обернулся к машине и махнул рукой: мол, все в порядке, выходите.
И тут Пинта словно прорвало. Слова, которые он хотел сказать, вопросы, которые мучили его, вдруг прорвали плотину в голове, вырвались на волю и потекли мощным потоком.
- Лена! - горячо зашептал он, хватая девушку за руки. - Лена, скажите мне, где Лиза? Почему она прячется? Когда я ее увижу?
Лена молча покачала головой. Оскар не знал, как это понимать: то ли она не хочет отвечать, то ли у нее НЕТ ответа на эти вопросы. То ли… Она просто говорит: «Нет. Не увидишь…»?!
- Лена, поймите! Мне нужно знать! Мне нужно знать хоть что-то наверняка! Эта неизвестность меня пугает! Где Лиза?!
С Леной случилось что-то странное. Внезапно она затряслась, глаза ее закатились, губы посинели, и из уголка рта показалась розоватая пена.
Лена повернула голову влево и слегка откинула ее назад, словно прислушивалась к голосу, который могла разобрать только она.

Предыдущая страница 21 Следующая страница


Шериф 22

Пинт решил, что это - предвестники эпилептического припадка. Он часто видел такое в больнице. Больные эпилепсией обычно чувствуют приближение приступа: за несколько минут до него они начинают жаловаться на посторонние запахи, голоса и видения.
Нечто похожее происходило и с Леной.
Ее затрясло, будто она наступила на оголенный электрический провод. Пинт испугался, что она может прикусить язык: частая травма у эпилептиков, очень болезненная и чреватая обильным кровотечением.
Оскар выпрыгнул из машины и бросился к задней дверце. Краем глаза он успел уловить, как Шериф, почувствовавший неладное, громадными скачками мчится на помощь. Этого у Шерифа было не отнять: решение он принимал моментально, не тратя на пустые колебания драгоценного времени. Но еще до того, как он успел добежать до уазика, судороги, сотрясавшие хрупкое тело в белых одеждах, неожиданно прошли, словно их не было и в помине.
Царственным жестом она протянула Пинту руку (Екатерина Великая - промелькнуло у него в голове), другой рукой подобрала длинный подол юбки и ступила на шуршащий гравий так грациозно и величественно, словно под ногами у нее был персидский ковер с пушистым ворсом, доходящим до самых щиколоток.
На одно мгновение она задержала свою руку в ладони Пинта. Она глядела прямо перед собой - то ли в какую-то невидимую точку, то ли просто в никуда. И затем сказала, ни к кому не обращаясь, как и положено августейшей особе. Но губы у нее дрожали, будто она сама боялась своих слов:
- Зло не может войти в тебя, пока ты его не впустишь.
И все. Пинт и Шериф переглянулись, спрашивая друг друга, что это может означать. Но… Шериф знал, что это может означать. По крайней мере, Пинту показалось, что он прочел это в его глазах.
Шериф знает, о чем идет речь… И потому боится.
Лена дошла до крыльца больницы, так ни разу и не обернувшись. Тамбовцев вытянул руку по направлению к БЕЛОЙ ТЕНИ и, когда она приблизилась, положил руку на плечо. Со стороны это выглядело, будто заботливая несушка прячет цыпленка под свое крыло.
Шериф, вспомнив о чем-то, подбежал к Тамбовцеву и положил ему в руку плоскую тяжелую коробку: Пинт не разглядел, что именно.
- Возьми, пригодится, - сказал Баженов. - По крайней мере, я буду знать.
Тамбовцев кивнул и сунул коробку в карман, правая пола халата заметно оттянулась.
Дверь захлопнулась, отсекая слабый поток света, льющегося из коридора больницы.
Баженов возвращался к машине широкими шагами, с ружьем наперевес.
- Поехали, - сказал он. - Поехали туда не знаю куда. Будем искать наудачу.
- Угу, - кивнул Пинт, погруженный в свои мысли. В его руке, которую он подал Лене, что-то лежало. Что-то едва заметное. Он сел на переднее сиденье. - Шериф, включите свет.
Баженов бросил на него изучающий взгляд, но спорить не стал. Он щелкнул маленьким тумблером, и кабина озарилась неверным желтоватым светом. Пинт открыл ладонь и поднес ее к маленькому плафону на потолке.
Он почти ЗНАЛ, что увидит, поэтому не сильно удивился. В отличие от Шерифа, у которого от неожиданности на лбу выступил пот.
- Черт… Док! Как ловко у тебя это получается! Прямо фокусник в цирке! - сказал Баженов, хотя и понимал, что Пинт здесь ни при чем. Он не показывал фокусов, он просто ЧИТАЛ ЗНАКИ. В глубине души Шериф верил в это, но почему-то не решался признать в открытую.
- Это мне Лена передала, - сказал Пинт, и Шериф удовлетворенно кивнул, словно и не ожидал другого объяснения, в самом деле, не может же ЗНАК появиться из воздуха. Должен же он откуда-то взяться?
- Что там… написано?
- ОН купил веревку… - прочитал Пинт. - Веревку… - повторил он, размышляя вслух. - Ну и что? Я что-то не могу понять… Что за веревка?
Шериф усмехнулся:
- А ты не очень-то силен в чтении ЗНАКОВ, а, док? Здесь главное, что купил. А купить можно только в магазине. А магазин у нас один. Понимаешь?
Он погасил свет в салоне и выжал сцепление.
- Только я боюсь, - сказал он, трогаясь с места, - что мы уже опоздали.
- Четвертый, - тихо, будто про себя, промолвил Пинт. - Развязка близко.

* * *

Левенталь сидел на кровати, подтянув колени к животу. Зубы выбивали оглушительную дробь, с которой он никак не мог справиться.
Он плотно закрыл все шторы и включил везде свет, но его по-прежнему не покидало ощущение, что он в доме не один.
«Наверное, так сходят с ума», - решил Левенталь.
Он чего-то сильно боялся, но никак не мог понять чего. Этот страх был нематериален. Он витал повсюду, проникал во все щели и закоулки. Он пронизывал Левенталя острыми ледяными иглами.
Незадачливый Книжник попытался взять себя в руки и успокоиться. Он попробовал вспомнить, с чего все началось.
Он пришел домой, поставил на электрическую плитку сковородку и вывалил в нее из кастрюли холодные склизкие макароны. Помешал ложкой слипшуюся белую массу и накрыл крышкой. Таковы особенности холостяцкого быта: очень часто приходиться есть то, что имеет весьма неприглядный вид. Отвратительнее холодных слипшихся макарон был только вареный лук, но лука Левенталь умело избегал, поскольку не варил супов, а вот с макаронами дело обстояло сложнее - они составляли основу его рациона. Поэтому Левенталь всегда стремился как можно быстрее кинуть их на сковородку и накрыть крышкой: разогретые они уже не казались такими противными.
Он долго не мог найти консервный нож, открывал ящики стола и хлопал ими от досады, чесал в затылке и громко ругался, взывая к совести настырной железяки, но все впустую. Пришлось открывать банку обычным ножом. С непривычки Левенталь порезался, и ему, как всегда, стало дурно при виде крови.
Он долго лил на палец чистую воду, потом подошел к аптечке и, отчаянно труся, достал оттуда пузырек с йодом. Зажмурившись в ожидании боли, он приложил к порезу горлышко пузырька и резко перевернул его, а потом принялся усиленно дуть, изображая из себя паровоз, выпускающий пары. Левенталь дул так сильно, что у него закружилась голова, зато ранку почти не щипало.
Макароны за это время успели подгореть, и нижний слой пришлось отдирать от сковородки ножом. Наложив полную тарелку, Левенталь добавил сверху содержимое банки с килькой.
И здесь его ждало разочарование. Килька была мелкой и пахла нефтью. Он посмотрел на банку и прочитал: «Килька черноморская. Неразделанная».
Конечно, это было не то. Настоящая «красная рыба» - каспийская, обжаренная в масле и только потом уже политая томатным соусом. Он мысленно обругал сначала Рубинова - за то, что подсунул откровенную лажу, а потом уже себя - за излишнюю доверчивость и невнимательность.
Впрочем, выбора не было. Никто же не подходил к нему и не спрашивал: «Пожалуйста, Франц Иосифович, чего изволите? Есть седло барашка, есть котлетки из индейки в сметанном соусе, или, может быть, желаете обычный стейк? Вам какой, прожаренный или с кровью?» Левенталь проглотил слюну.
Макароны с килькой смотрелись не так аппетитно, как стейк с кровью, но…
Он взял вилку и решительно всадил ее в натюрморт, красовавшийся на тарелке. «За неимением королевы будем трахать горничную», - сказал бы острый на язык - и немного пошлый - Тамбовцев. Левенталь всю жизнь трахал горничную, втайне мечтая о королеве.
С ужином он покончил быстро. Затем выпил чашку чая, заварил вторую и поставил остывать.
Следуя раз и навсегда заведенному порядку, Левенталь тщательно вымыл руки, насухо вытер их полотенцем и открыл верхнее отделение книжного шкафа. Там лежал драгоценный сверток.
Тетрадь он заворачивал в кусок тонкой кожи, а потом - в несколько слоев байковой пеленки, предохраняя свое сокровище от пыли.
Он снял пеленку и положил сверток на стол, ожидая новых сюрпризов. Ему показалось, что сегодня он это делает немного торопливо, суетится и волнуется чуть больше обычного.
Левенталь заставил себя убрать руки от свертка и некоторое время постоять спокойно. Из этого ничего не получилось. Он давно уже понял, что одержим. Зависим, как наркоман от дозы наркотика.
С той разницей, поправил он себя, что наркотики рано или поздно убивают.
Он догадывался, что в тетради заключена некая таинственная и могущественная сила, но никогда не думал, что эта сила может быть опасной.
Левенталь унял дрожь в руках и развязал тесемку, охватывавшую сверток крест-накрест, как бандероль. Осторожно развернул кусок кожи. Показался черный переплет.
Левенталь бережно переложил тетрадь на стол. Он стоял, еле дыша, не решаясь открыть ее. Будто бы что-то внутри него говорило, что этого делать не следует. По крайней мере, сегодня.
Он медленно, словно хотел незаметно прихлопнуть муху, протянул руку к тетради. И тут же отдернул. Он даже - для верности - положил обе ладони себе на грудь. Тамбовцев обычно сопровождал этот жест такой прибауткой: «Ой ты, господи, прости! Стали титечки расти!»
Но Левенталю сейчас было не до смеха. Что-то внутри него всячески протестовало против того, чтобы открыть тетрадь, но тихий шорох, доносившийся из-за спины, складывался в еле различимые слова: «Давай! Открывай!»
Левенталь резко обернулся, будто ожидая увидеть того, кто это говорил. Никого. Только темнота за печкой слегка всколыхнулась. Или ему просто показалось?
На лбу и верхней губе выступил холодный пот. Левенталь вытер его тыльной стороной ладони.
«Ну вот. Теперь я не могу к ней прикасаться, - с удовлетворением подумал он. - Надо снова мыть руки».
Неожиданная отсрочка обрадовала его. Он пошел к умывальнику, вымыл руки и вытер их поникшим вафельным полотенцем, скрутившимся в серый жгут. Полотенце было влажным, поэтому он несколько минут ходил по комнате, дуя на ладони.
Затем он снова подошел к столу, как штангист, чья первая попытка оказалась неудачной.
Бросил руки вниз и покрутил кистями. Пальцы опять задрожали, они выглядели красными и отечными, как у алкоголика с похмелья.
И тут произошло нечто странное. Его правая рука, повинуясь неведомому приказу, стала медленно подниматься. Левенталь словно наблюдал за собой со стороны. Пальцы сами по себе складывались в подобие вороньего клюва и тянулись к тетради, словно это была желанная добыча: дохлая крыса или кусок гнилого мяса.
Казалось, ворона радостно каркала, ожидая невиданное угощение. Она оживленно крутила головой и щелкала клювом.
Левенталь, как зачарованный, смотрел за рукой, живущей своей жизнью, независимой от остального тела.
«Это тетрадь… заставляет меня подчиняться».
Рука схватила переплет, будто пробовала его на вкус. Осторожно ухватила краешек обложки и перевернула.
Бледное зеленоватое свечение, исходившее от тетради, стало еще сильнее. Непонятные знаки, прежде всегда застывавшие, теперь ничуть не смущались Левенталя. Они бешено метались по странице, и ему показалось, что на столе копошится целый рой мелких насекомых.
«Опасных насекомых, - дошло до Левенталя. - Их надо опасаться».
Черные мошки лезли в кучу, сбивались в толстые горизонтальные и вертикальные перекладины, образуя крупные дрожащие буквы.
Сначала появилась О, потом справа к ней прилепилась большая К, а слева - Р.
«РОК», - прочитал Левенталь. Но мошек еще было много, они хаотично ползали по голубоватому листу и тихонько посвистывали. Этот свист пугал больше всего: будто в дом забралась змея.
Или это сказки - о том, что змеи умеют свистеть?
Однажды - давным-давно - он загорал в летний жаркий день на берегу речки и услышал такой свист. Сначала Левенталь не придал ему никакого значения, но потом, оглянувшись, увидел, что рядом с покрывалом, на котором он лежит, медленно ползет небольшая змея. Она не была похожа на ужа: вместо ярких оранжевых пятнышек на голове позади глаз возвышались маленькие бугорки. И рисунок на спине походил на паркетный узор - шашечки в виде ромбов, сложенных острыми концами друг к другу.
Змея осторожно ощупывала пространство перед собой легким раздвоенным язычком. И тихонько свистела. По крайней мере, он слышал этот свист.
Левенталь лежал и боялся шелохнуться, ведь змея, приняв резкое движение за проявление агрессии, могла укусить, а в том, что она ядовита, Левенталь не сомневался.
Это длилось долго. Очень долго. Змея приблизилась к его лицу, и Левенталь, испугавшись, что она укусит его прямо в глаза, медленно опустил веки.
Змея - скорее всего, это была гадюка, так решил потом Левенталь, - ощупала языком его лоб и щеки. Это ощущение он запомнил на всю жизнь - нежные, едва уловимые прикосновения, как от паутины, на которую натыкаешься в лесу, пробираясь между деревьями. И еще - еле различимый свист. (Или он придумал насчет свиста?)
Левенталь пролежал очень долго. Правая рука затекла, и он не мог ею пошевелить. Когда же он наконец решился открыть глаза, змеи рядом не было.
Тогда он схватил в охапку свои вещи и припустил домой, выбирая места, где трава была пониже и пореже.
Левенталь встряхнулся, отгоняя прочь неприятные воспоминания. За это время значки успели сложиться в длинное, пугающее слово из девяти букв.
Он будто отгадывал кроссворд: «по горизонтали. Слово из девяти букв, означающее фатум, злую судьбу, обусловленную отрицательным поступком».
Гибельный РОК.
Слово, сложившееся на странице, гласило: ПРОКЛЯТИЕ.
ПРОКЛЯТИЕ. Страшное и неотвратимое, как РОК, закравшийся в середину этого слова.
Левенталь в ужасе захлопнул тетрадь. Это было интуитивным действием, безусловным, как инстинкт самосохранения.
Тот же самый инстинкт приказал ему не двигаться при виде змеи, но сейчас он заставлял Левенталя действовать.
Левенталь обернул тетрадь куском тонкой кожи, чтобы погасить зловещее зеленоватое свечение. Свечение исчезло.
Он сидел на кровати, поджав колени к животу и, не отрываясь, смотрел на сверток, лежащий на столе.
Казалось, он лежал совершенно неподвижно, но Левенталь чувствовал, как внутри него что-то бегает, мельтешит, копошится. И тихонько свистит. Как та змея.
Он сидел на кровати, боясь пошевелиться. Никогда еще ему не было так страшно.

* * *

Шериф с Пиитом подъехали к магазину Рубинова в половине одиннадцатого. Первое, что бросилось им в глаза - разбитая витрина и погнутые металлические прутья решетки. На двери, заложенной толстой железной полосой, висел массивный замок.
Шериф снял ружье с предохранителя и поднес палец к губам.
- Или он еще там… Или вышел через заднюю дверь.
Оставайся здесь, док, я сейчас проверю.
Пинт кивнул. Шериф, крадучись, пошел вдоль стены магазина. Оскар стоял перед разбитой витриной, размышляя, что он будет делать, если вдруг появится тот, за кем они охотятся. Ответит ему: «половина одиннадцатого»?
В магазине горел свет. Он попытался заглянуть внутрь, но не увидел ничего интересного. Только… Какой-то инструмент, валявшийся на полу. Кирка… Да, скорее всего, это была кирка.
За углом послышались чьи-то шаги. Пинт спрятался за машиной и замер. На землю упала странная рогатая тень. Тень медленно приближалась. Пинт хотел закричать, позвать Шерифа на помощь… И вдруг сообразил, что это он и есть, а странные рога - это поля его шляпы. Оскар вышел из-за машины. - Ну, что там?
- Задняя дверь заперта изнутри. Окно на втором этаже разбито, - доложил Шериф.
Он посмотрел на погнутые прутья, оценивая расстояние между ними.
- Не пролезть. Попробуем через разбитое окно.
Баженов подогнал уазик к торцу магазина. Теперь, встав на крышу машины, можно было дотянуться до подоконника и залезть внутрь.
- Док, - прошептал Шериф, - честно говоря, я не уверен. Может, он все еще там. Ты умеешь обращаться с этой штукой? - Он показал на ружье.
- В.общих чертах. Сюда нажимаешь, отсюда валит дым. Так?
- Приблизительно, - усмехнулся Шериф. Он отдал ружье Пинту, залез на капот и перебрался на крышу уазика. - Давай за мной!
Пинт последовал за ним, опасаясь случайного выстрела. До сегодняшнего дня у него не было близких отношений с оружием, даже в армии стрелял всего два раза. Он положил ружье на теплый капот, залез сам и только потом снова взял ружье в руки.
- Иди сюда, - скомандовал Шериф. - Не бойся, крыша не погнется.
Через несколько мгновений Пинт оказался рядом с ним.
- Док, - зашептал ему на ухо Баженов, - я сейчас попытаюсь туда забраться. Если в окне появится чья-то рожа, стреляй, не задумываясь. Понял?
- Да.
- Давай прицелься сразу. - Пинт навел ствол на дыру в стекле. - Молодец! Если что - стреляй, не задумываясь, - повторил Шериф. - Ответственность беру на себя.
- Хорошо.
Баженов ухватился за подоконник и стал медленно подтягиваться. Сердце бешено колотилось в груди. Он понимал, что сильно рискует. Шериф не признавал ни пуль, ни дроби - только картечь. По одной простой причине: картечь не ранит, она убивает наповал. Человек с пулевым ранением может выжить, но шестнадцать свинцовых шариков диаметром 8,2 мм разрывают все на своем пути, оставляя в теле дырку размером с чайное блюдце. Если у Пинта дрогнет рука… Он старался не думать об этом заранее. А потом, скорее всего, думать будет просто нечем.
Тонкая ржавая жесть подоконника противно скрипела. Шериф уперся в стену острыми носами ковбойских сапог, но они скользили по свежей побелке, как по льду.
Шериф развернул ступни и постарался подтянуться. В одном месте стекло было разбито до самой рамы. Он быстро перехватился правой рукой и ощутил режущую боль в ладони. Но отступать было поздно. Он продолжал подтягиваться, думая, за что бы ему уцепиться левой.
Пинт снизу прошептал:
- Помочь? Я могу подставить плечо.
- Стой на месте! - со злостью прохрипел Баженов.
Он уперся в стену коленями и попробовал закинуть вверх левую ногу. Со второго раза это получилось. Резким отчаянным ударом он разбил остатки стекла и перекинул голень через раму. Теперь уже было легче. Он уже, можно считать, внутри.
Стараясь прижаться как можно теснее к подоконнику, царапая живот об острые осколки, Шериф сделал последний рывок, перевалился через раму и упал на пол.
Оказавшись на полу, он сразу вскочил на ноги, ожидая внезапного нападения. Но в комнате никого не было.
Шериф выглянул в окно:
- Давай ружье, док!
Пинт протянул ружье так, как держал его, - стволом вперед, даже не догадавшись поставить на предохранитель.
Шериф грозно выругался, схватил дуло в горсть и быстрым движением отвел в сторону от лица.
- Спасибо, что не нажал на курок! - Перед глазами стояла неприятная картина: черный зрачок ствола, уставившийся прямо в лоб суровым немигающим взглядом. «Вот так возвращают долги!» - подумал Шериф, вспомнив, КАК он встретил Пинта. - Убери пальцы!
Пинт отдернул руку так быстро, словно обжегся. Шериф перехватил ствол и подтянул ружье к себе. Затем высоко задрал ногу и каблуком выбил остатки стекла.
- Залезай, док! Вдвоем веселее!
Баженов посмотрел на правую руку: из глубокого пореза на ладони сочилась кровь. Он чертыхнулся и вытер ладонь о штаны.
Пинт ловко запрыгнул, оттолкнулся ногами от стены и перевалился через раму.
- Привет, это я!
- Не шуми! Иди за мной и, если что, сразу падай на пол!
- Понял!
Они стали медленно спускаться по лестнице.
За широкой спиной Шерифа Пинт увидел бетонный пол первого этажа. И пока больше ничего. Одна из ламп дневного света была на последнем издыхании: она ярко вспыхивала, затем гасла, набирала сил и вспыхивала снова, будто внизу кто-то снимал фотоаппаратом со вспышкой.
Лестница была крутой, Оскар ухватился за перила. Рука легко скользила по гладкому пластику и вдруг наткнулась на что-то шершавое. Пинт присмотрелся: конец веревки, завязанный двойным узлом. Поначалу Пинт не придал этому значения: какая разница, что там? На другом конце? Ведь они все равно спускаются? Значит, скоро увидят.
Шериф замедлил шаг и тяжело задышал.
- Черт, док… - вырвалось у него.
- Что такое?
- Я же сказал: мы опоздали… - Шериф глубоко вздохнул и почесал затылок. Шляпа смешно задвигалась вверх-вниз.
- Шериф, я из-за вас не вижу, в чем дело?
- В чем, в чем! Этот ублюдок опережает нас. Хорошо, если только на один шаг…
Пинт увидел, как изменилась походка Шерифа: из напряженной она стала… безразличной, что ли. Он словно спускался с крыльца собственного дома, чтобы отлить. Он уже не крался на носках, а смело ступал по бетонным ступеням, цокая подковками.
Пинт шел следом, и постепенно его взору открывалась страшная картина.
Сначала он увидел прилавок и на нем - ноги в полосатых пижамных штанах. На правой ступне каким-то чудом держался шлепанец, а левая была босая, Пинт разглядел желтую потрескавшуюся пятку. По мере того как он спускался, Пинт видел все больше и больше, но… Лучше бы не видеть этого вовсе.
Следом за ногами показался большой круглый живот, похожий на спину дохлого кита. Пижама сбилась неопрятными складками, обнажив торчащий выпуклый пупок в обрамлении редких седых волос. Затем Пинт увидел руки, аккуратно сложенные на груди.
Он подошел к Шерифу, стоявшему рядом с телом. Шериф достал очередную сигарету и нервно разминал ее, просыпая табак на пол.

Предыдущая страница 22 Следующая страница


23 Дмитрий Сафонов

Теперь Пинт хорошо видел голову обладателя полосатой пижамы. Вокруг головы натекла лужица крови, успевшая запечься тонкой коричневой коркой. Кровь стекала по боковой поверхности прилавка до самого пола.
Убитый мужчина - скорее, старик - лежал с широко открытым ртом. Изо рта торчал пучок зелени с рубчатыми листочками.
«Петрушка», - машинально отметил Пинт.
И еще… Было что-то странное с глазами убитого. Из уголков глаз, как дорожки слез, стекали засохшие кровяные струйки. И тут до Пинта дошло, что у старика нет глаз. Их выкололи и на их место вставили оливки.
Пинт зажал рот рукой, чтобы унять подступившую тошноту.
Он не мог понять, кому потребовалось так издеваться над телом. Неужели мало просто убить? Зачем потребовалась эта яркая зелень? И дурацкие оливки?
- Рубинов, - кивнул Баженов в сторону убитого. - Владелец магазина.
Затем Шериф ткнул пальцем куда-то за спину Пинта:
- А вон и его супруга.
Пинт обернулся. В петле висело тело худой невысокой женщины, одетой в ночную сорочку. Голова женщины была свернута набок, руки безжизненно свисали вдоль туловища. Рядом с ее ногами, касавшимися пола, валялся окровавленный кухонный нож.
Тело висело на той самой веревке, конец которой был привязан к перилам. Пинт удивился, как он мог не заметить тела, когда спустился с лестницы? Ведь он прошел всего в двух метрах от нее?
Видимо, я был слишком потрясен тем, что увидел на прилавке. Труп, лежащий, как рождественский поросенок на блюде.
- Он залез в магазин через витрину, - рассуждал тем временем Шериф, расхаживая по торговому залу. - На шум вышел хозяин. - Баженов поднял ружье Рубинова, переломил. - Патронов нет. Наверное, их и не было. Старик держал ружье просто так, для острастки. Он даже никогда не охотился - вон, замки заржавели. От такого ружья мало толку, поэтому Рубинов его бросил и схватился за кирку. Чтобы хорошенько прихлопнуть кого-то. Кого? Того, кто пришел за веревкой? Наверное, а кого же еще?
Шериф внимательно осмотрел кирку:
- Выглядит как новая. Только с прилавка. Здесь какие-то рыжие пятна. - Баженов поскоблил пятна ногтем, потер между пальцами, понюхал. - Нет, обычная ржавчина. Он не успел ударить. Интересно почему?
Пинт подошел к телу жены Рубинова и присел на корточки, изучая нож.
- Шериф! - позвал он Баженова. - Смотрите, нож тоже новый. Значит, тоже с прилавка?
- Вероятно, - задумчиво протянул Шериф. - Это говорит о том, что предварительного плана ни у кого не было. Действовали по ситуации. Но ей повезло больше. - Он показал на руки женщины, они до самых локтей были забрызганы кровью. - Хотел бы я знать, чья это кровь? Давай-ка, док, снимем ее.
Пинт аккуратно, чтобы не испачкаться, придержал тело женщины за плечи, а Шериф достал из кармана складной перочинный нож и перерезал веревку. Они положили труп Рубиновой на пол.
- Пойдем, док, теперь очередь старика. У меня какое-то нехорошее предчувствие.
Они осторожно, стараясь не наступать на бурые лужицы и капли, которыми был залит весь пол, направились обратно к прилавку.
- Видишь это? - Шериф ткнул пальцем в потолок. На побелке, в самом центре, расплылось большое красное пятно.
- Что это?
- Сейчас выясним. Помоги мне его перевернуть. - Шериф схватил Рубинова за плечи, а Пинт придерживал ноги. - На счет «три». Раз, два… Три!
Вдвоем они с трудом перевернули тело. Какой-то предмет, похожий на большую бусину, упал и запрыгал по полу. Это была оливка. Она выпала из правого глаза, открыв пустую багровую глазницу. Пинт отвел взгляд, чтобы не видеть этого.
- Смотри. - Шериф показал на зияющую рану между лопаток Рубинова. - Вот как его убили. Он стоял посреди зала. - Шериф встал точно под пятном на потолке, повернувшись правым боком к кирке. - Старик хотел нанести удар, но его опередили. Кто?
- Ну… - замялся Пинт. - Наверное, тот, кого он хотел ударить?
Шериф досадливо махнул рукой:
- Тогда почему не в живот? Или в сердце? Какой надо обладать скоростью, чтобы увернуться от кирки, успеть забежать за спину и всадить нож между лопаток? А руки? - он кивнул в сторону тела Рубиновой. - Вспомни, у нее все руки в крови. Кровь забила фонтаном - так, что достала до потолка. Нет, док, старик не ожидал нападения сзади.
- Постойте, Шериф. Вы хотите сказать… это она? То есть - все, как в доме Ружецких, только наоборот? Жена убила мужа? А потом подняла полтора центнера на полтора метра, выколола глаза, вставила оливки и с чувством честно выполненного долга полезла в петлю? Бред какой-то! - Эта картина стояла у Пинта перед глазами, но он никак не мог поверить в ее реальность.
- А я думаю, все было именно так, - угрюмо отозвался Шериф. - С одной небольшой поправкой: она это сделала не сама. ОН заставил ее это сделать. Как раньше заставил Ружецкую упереть ружье в живот и дернуть за ствол. Правда, док. Такое ему вполне по силам.
- Шериф, вы серьезно?
- Тут уж не до шуток. Можешь мне поверить, я испытал это однажды на себе.
- Как же теперь быть? Как с ним справиться?
- Док! - взорвался Шериф. - У меня нет ответов на все вопросы. А на ЭТОТ вопрос я ищу ответ уже десять лет, и пока - безуспешно.
- Шериф! - теперь уже рассердился Пинт. - Мне это надоело! Вы словно играете в преферанс с болваном: кто вистует, тот и поднимает лишние карты. Расскажите наконец, что случилось десять лет назад. Вы все ходите вокруг да около, словно боитесь переступить какую-то черту!
Он подошел к Баженову вплотную.
- Почему ОН повесил девочку? Ведь с этого все началось? - Слова никак не шли у него с губ, но Пинт понимал, что должен их произнести, иначе этот замкнутый круг никогда не разорвать. Иначе они так и будут что-то недоговаривать. - Почему он повесил… Лизу Воронцову? И что произошло потом?
Шериф кивнул.
- Да. Ты прав - все тянется оттуда. Пошли, расскажу историю до конца. Выйдем через заднюю дверь, не прыгать же снова через окно.
Пока Шериф возился с дверью, Пинт обратил внимание на то, что стекло на полке, где лежали игрушки, разбито. Плюшевые медведи, оловянные солдатики, куклы и переводные картинки валялись как попало. Полка находилась немного в стороне, и ее не могли разбить случайно, во время драки.
Он хотел подозвать Шерифа, но потом решил, что это не важно. Не так уж важно.
Что такое кража копеечной игрушки по сравнению с двумя трупами? Вряд ли стоит придавать этому-большое значение.
Шериф наконец справился с замком, и Пинт обрадовался возможности покинуть магазин, выйти на свежий ночной воздух, хотя и знал, что где-то там их может поджидать безжалостный убийца.

* * *

Тамбовцев плотно запер дверь за Шерифом и Пинтом. Конечно, было бы спокойнее запереться всем вместе, занять круговую оборону, но ведь кто-то должен был остановить ЕГО? Кто, если не Шериф? И, конечно, Пинт. Его никак нельзя было сбрасывать со счетов.
Он поднялся в ординаторскую. Там по-прежнему стояло ружье Ружецкого, прислоненное к столу. Тамбовцев взял ружье - за отпечатки пальцев теперь можно было не беспокоиться, не до того - разломил его и положил на стол.
Перед уходом Шериф сунул ему коробку патронов. Он знал, что из Тамбовцева стрелок никудышный, в случае чего и в дверь попасть не сможет, но зато грохот выстрелов будет слышен на другом конце города, и Шериф поймет, что надо срочно возвращаться. От Тамбовцева требовалось только одно - подать сигнал. И постараться продержаться до тех пор, пока не прибудет подмога.
Тамбовцев сунул патроны в стволы, но закрывать ружейные замки не стал - боялся, что эта адская машина выстрелит сама собой. Ружье так и лежало на столе, разломленное пополам.
Он подумал, что неплохо бы принять успокоительных капель, которые хранились у него в сейфе, но взглянул на ружье и отбросил эту мысль: тут не до капель. Выпьет он потом, когда все закончится. Ух как выпьет!
Тамбовцев закрыл дверь ординаторской на замок и пошел по коридору.
Ружецкий лежал на кушетке и мирно посапывал. На полу перед ним стоял пустой тазик.
«Ну ладно, хоть с этим все нормально», - отметил про себя Тамбовцев и отправился на поиски Лены.
Лена всегда была странной девочкой. Похожая на Лизу как две капли воды, она сильно отличалась от нее характером.
Задумчивая, мечтательная, всегда погруженная в себя. Когда Тамбовцев приходил к ним в гости, Лиза бежала встречать его первой, а Лена могла не появиться и через полчаса.
Лиза больше играла, ей было тесно за низким забором, окружавшим их дом-развалюху, она все время норовила убежать, и, если бы не постоянное внимание со стороны матери, так бы оно и случилось. А Лена больше читала, пеленала кукол, лечила их, и вообще, она была тише и незаметнее.
Тамбовцев иногда думал, что именно Лизина непоседливость стала причиной трагедии, случившейся десять лет назад. Если бы она тогда не вышла к незнакомцу…
Если бы… Что теперь об этом гадать… Какой прок в гаданиях?
Сейчас главным было другое: там, за стеной, в ночной темноте разгуливал ОН. Шериф с Тамбовцевым всегда называли его ОН, и оба прекрасно понимали, о ком идет речь.
Эта история связала общей тайной всех жителей городка, но ее настоящий конец знали только Тамбовцев и Шериф. Знали - и молчали, будто узнанное навеки запечатало им рты. Так оно и было.
Не трожь лихо, пока оно тихо.
Но сейчас Тамбовцев надеялся, что Шериф расскажет обо всем Пинту. Обо всем - до конца. Просто обязан рассказать, ведь Пинт - человек не случайный. Он читает ЗНАКИ. Иначе… им без него не справиться.
- Лена! - громко окликнул Тамбовцев. Он не опасался разбудить Ружецкого, скорее наоборот, - опасался, что не сможет его разбудить, когда это потребуется.
Лена возникла перед ним внезапно, как привидение.
Она молча стояла и ждала, что скажет Тамбовцев.
- Фу! Напугала ты меня, девочка! Давно мы с тобой не виделись. Живешь, как затворница, одна-одинешенька. В город не выходишь, старика лишний раз не навестишь. Пойдем, расскажешь мне, старому дурню, что здесь происходит. - Он нежно обнял девушку за талию и повел в ординаторскую.
Там он усадил ее в свое старое кресло с обшарпанной дерматиновой обивкой, сам сел напротив. Лена опасливо покосилась на ружье. Тамбовцев подвинул его поближе к себе.
- Не бойся, это так… На всякий случай, - сказал он, не зная, кого хочет успокоить этими словами - ее или себя. - Леночка… Ты можешь со мной поговорить?
Он знал, что от Лены порой нельзя было добиться ни слова. Она словно уходила в себя и не хотела возвращаться, наверное, там, где она находилась в такие моменты, было спокойнее. А может, она видела мать? Или сестру? Кто знает? Лена об этом никогда никому не рассказывала. Даже Тамбовцеву.
Но сейчас она тихо кивнула, и Тамбовцев понял, что эту возможность упускать нельзя. Он старался говорить тихо и плавно, будто переходил быструю неглубокую реку вброд, боясь наткнуться на острый камень:
- Леночка… Ты знала о том, что ОН вернулся? Да? Ты же сказала доктору… Ну, тот человек, который привез тебя сюда вместе с Кириллом - это наш новый доктор, Оскар Пинт…
- Он читает ЗНАКИ, - ровно, без выражения, сказала Лена.
- Да, да, - подхватил Тамбовцев. - Он поэтому и приехал сюда, в Горную Долину. Так ведь? - Он подождал, но ответа не последовало. Тогда Тамбовцев потихоньку двинулся дальше: - Ты ему сказала про ОПАСНОСТЬ. Откуда ты узнала об этом?
- Я знаю. ОН вернулся. - Девушка стала разматывать тряпку на шее.
- Что ты делаешь?
Тамбовцев попытался ее остановить, но движения девушки становились все более и более резкими, от былой плавности и медлительности не осталась и следа. Лена сняла последний виток и отбросила тряпку в угол.
- Боже! - Багрово-синюшная косая борозда перечеркивала тонкую девичью шею, как… Как след от веревки. Однажды он уже видел такое. Десять лет назад.
- ОН вернулся, - повторила Лена, прикоснувшись к страшному следу.
- Откуда у тебя это? - Раньше у Лены не было этой борозды. Он готов был поклясться чем угодно, что борозды раньше не было.
Когда-то Тамбовцев прочел о стигматах - ранах, появлявшихся на теле фанатично верующих людей. Эти раны повторяли те, что были нанесены две тысячи лет назад римской солдатней одному человеку по имени Иисус: кровоточащие дырки на запястьях, щиколотках и на лбу. Видимо, и с Леной случилось то же самое. Это было очень похоже на стигматы - странгуляционная борозда, появившаяся на Лениной шее в точности повторяла такую же, которая была у Лизы.
Тамбовцев хотел протянуть руку и аккуратно дотронуться до багровой полосы, успокоить девушку легким прикосновением, и не смог… Он только едва кивнул:
- Давно это у тебя?..
- Сегодня.
- Это потому, что ОН вернулся? Лена кивнула.
- Лена, а ты знаешь, ПОЧЕМУ ОН вернулся?
- Вы впустили зло, - ответила Лена. Тамбовцев готов был услышать что угодно, но только не это.
- Мы? Впустили зло? О чем ты говоришь?
- Зло не может войти в тебя, пока ты его не впустишь. Вы впустили зло, - повторила она.
Тамбовцев покачнулся на табурете. Он чуть не упал. Картины десятилетней давности замелькали у него перед глазами, в ушах звучали слова Шерифа: «Да будь я проклят, если не сделаю этого». Будь проклят… Если не сделает? Но ведь вышло все наоборот. Он сделал. Выходит…
Да! Вот ответ! Именно так они впустили зло! Он говорил, что будет проклят, если не сделает этого. Но, оказывается, он проклят потому, что сделал! Точнее, они все это сделали. Руками Баженова.
От волнения Тамбовцев стал задыхаться. Сердце в груди учащенно забилось. Черт возьми, ну почему сейчас рядом нет Шерифа? Надо срочно ему обо всем рассказать! Может, это что-то изменит! Может, появится новый ЗНАК? Может… Он сам толком не знал, что должно произойти, если Шериф обо всем узнает, но только… Он должен обо всем узнать.
- Лена, - Тамбовцев попытался унять дрожь в руках, - я сейчас выйду на улицу и выстрелю. Один раз. Громко, вот так: бух! - Он издал губами стреляющий звук, как мальчишка, играющий в войну. - А ты сиди здесь и ничего не бойся. Ладно?
Лена посмотрела на него с грустью и жалостью, как смотрят на больного ребенка. Она покачала головой и произнесла еле слышно:
- Нельзя отдавать…
- Нельзя отдавать? - переспросил Тамбовцев. - Что нельзя отдавать?
Но Лена молчала. Она снова покачала головой и замерла. Теперь по сравнению с ней «девушка с веслом» казалась вертлявой болтуньей.
- Хорошо. Хорошо, мы ему ничего не отдадим. Ты только не бойся. Я выстрелю всего один раз. Ладно?
Он схватил ружье со стола и выскочил в коридор.
Выходит, мы были обречены с самого начала. Зло постучало в дверь, и мы его впустили. А что теперь? Теперь оно разгуливает среди нас? Но можно ли его уничтожить, не уничтожив себя?
Эта мысль настолько поразила Тамбовцева, что он остановился как вкопанный на лестничной площадке. Впереди была лестница - два коротких пролета по одиннадцать ступенек, - но он никак не решался на нее ступить. Происходящее казалось страшным сном, и он хотел только одного: поскорее проснуться. Но что-то подсказывало ему, что этот сон будет длиться еще долго. До самого конца.

* * *

В тот жаркий июльский день он, по обыкновению, решил навестить семейство Воронцовых. Спросить, как они переносят жару. Он нес девочкам холодный лимонад, хотя и знал, что Екатерина посмотрит на это неодобрительно. Но… Он уже почти привык к ее неодобрительным взглядам. Она всегда на него так смотрела. А девчонки будут рады попить холодной газировки. Пусть только пьют не спеша, чтобы горло не заболело.
Тамбовцев шагал по Пятому переулку к Молодежной улице. Солнце уже клонилось к закату. Часы показывали половину седьмого.
Тамбовцев тяжело сопел, отдувался, поминутно доставал красный клетчатый платок и вытирал мокрый лоб и шею. Проклятая жара изводила его.
Немного не доходя до дома Воронцовых, он встретил Ивана.
- Привет, Николаич! - окликнул его Иван.
- Здравствуй! Куда это ты собрался? Иван хитро подмигнул:
- Ну куда я еще могу идти? Как ты думаешь?
- Опять небось к Белке?
- Точно.
- И как ты можешь - пить в такую жару? - укоризненно спросил Тамбовцев. Сам он в летнее время почти не употреблял. Точнее, употреблял, но когда солнце уже скрывалось за горизонтом и на землю ложилась ночная прохлада.
- Так ведь… Мы закаленные. - Иван хрипло рассмеялся, обнажив коричневые от табака зубы. - Я всепогодный, как истребитель-перехватчик.
Тамбовцев погрозил ему пальцем:
- Смотри, истребитель. Доиграешься. С этим делом шутки плохи.
Иван бесшабашно махнул рукой.
- Ерунда. Прорвемся, Николаич. Ты это… - он пошарил в кармане синей застиранной спецовки, - к девчонкам своим идешь?
- Да. - Тамбовцев тряхнул авоськой, в которой лежали бутылки лимонада. - А чего?
- Ничего. - Иван выудил из кармана одну карамельку. - На, передай им от меня.
Это было трогательно, но Тамбовцев не торопился брать конфету.
- А что ж одну-то? Как я ее разделю на двоих?
Иван задумался, но только на мгновение. В глазах его снова мелькнула хитринка:
- А ты это… Дай одной, а когда придет вторая, скажи- я тебе уже давал. Они же похожи, не отличишь. Вот пусть сами и разбираются, что к чему. - Он громко рассмеялся, довольный своей незамысловатой шуткой.
Тамбовцев тоже усмехнулся.:
- Нет. Уж лучше оставь себе - будет чем закусить. Иван сразу стал серьезным:
- Я в такую жару не ем. Аппетита нет. Ладно, Николаич. Заболтался я с тобой. Извини, побегу. Дел полно.
- Ты погляди, какой занятой. Не бойся, никуда не денется твоя Белка. Она - вечная, ей и жара и холод нипочем.
- Она-то, может, и вечная, - рассудительно сказал Иван. - А вот я - нет. Значит, надо торопиться. Ну что, возьми конфету-то… - Он попытался сунуть карамельку Тамбовцеву в руку.
- Да ну тебя, - отмахнулся Тамбовцев. - Иди, иди. Отстань со своей конфетой.
Иван пожал плечами - наверное, это должно было означать «ну как хочешь» - и двинулся дальше не очень уверенной поступью. Стоптанные кирзовые сапоги выбивали из дороги желтую пыль.
Тамбовцев вновь достал платок, вытер лоб и шею и продолжил свой путь. Позже, вечером того же дня, одна и та же мысль не давала ему покоя: не сыграла ли роковую роль эта задержка с Иваном? Может, он опоздал именно на эти две минуты? Он ни в чем не винил Ивана и почти не винил себя, но не мог отделаться от навязчивого ощущения, что кто-то специально задержал его.
Он подошел к дому и удивленно посмотрел по сторонам: калитка была открыта настежь. Екатерина никогда не оставляла калитку открытой.
- Эй! - позвал Тамбовцев. - Есть кто-нибудь дома?
Никто не откликнулся. Это было странно. Это заставило его насторожиться.
Тамбовцев преодолел три покосившиеся ступеньки крыльца и постучал в дверь. Но еще до того как он успел стукнуть во второй раз, дверь со скрипом подалась и открылась. Тамбовцев вошел в дом, предчувствуя что-то неладное.
На столе, занимавшем половину маленькой веранды, стоял таз с мыльной водой. С одной стороны лежали грязные тарелки, оставшиеся от ужина, а с другой - вымытые, со следами пены.
- Екатерина! Девочки! - позвал Тамбовцев. Он открыл дверь, ведущую в единственную комнату.
Там царил страшный беспорядок: вещи были разбросаны, стол сдвинут в дальний угол, стулья перевернуты. Даже старомодные часы с кукушкой висели как-то набекрень. Шкаф, стоявший у стены, был опрокинут, и книги валялись на полу.
- Что… случилось? -Голос его мгновенно сел, изо рта вырвался лишь невнятный хрип. Он проглотил комок, вставший поперек горла, и прокашлялся.
Сначала Тамбовцеву показалось, что в комнате никого нет, но потом он уловил тихое всхлипывание, доносившееся из-за печки.
Тамбовцев бросился туда.
На полу сидела Екатерина, крепко прижимая к себе… Кого: Лизу? Лену? Он не мог разобрать, ведь девчонки были похожи друг на друга, как два листочка на дереве.
Екатерина молча мотала головой, словно говорила кому-то «нет! нет!», и плакала. Ее лицо было мокрым от слез. Но она плакала беззвучно, и это подействовало на Тамбовцева куда сильнее, чем любые громкие крики и причитания.
- Что случилось? - Тамбовцев кинулся к девочке, зная, что от матери ответа он не дождется. - Что случилось?
Девочка была сильно чем-то напугана. Тамбовцев тряс ее, как куклу, но не мог добиться ни слова.
- Он увел Лизу, - наконец сказала она.
- Кто он? Куда увел?

Предыдущая страница 23 Следующая страница


Шериф 24

- Не знаю.
Тамбовцев опрометью выбежал из дома, по пути он споткнулся о перевернутый стул и чуть не упал, но даже не заметил этого - просто отшвырнул стул ногой в сторону. Он слетел с крыльца и в два прыжка оказался на дороге.
Тамбовцев выскочил из калитки так внезапно, что Баженов, кативший на своем уазике, едва успел затормозить, и то лишь потому, что ехал медленно, никуда не торопясь. Он патрулировал летний город, разомлевший от жары: занятие - не бей лежачего.
Он увидел, как заметался Тамбовцев, что-то громко крича и размахивая руками.
Баженов вышел из машины, поправил синюю милицейскую рубашку.
- В чем дело, Николаич? Чего ты бегаешь, словно собрался яйцо снести?
- Лиза… Лиза… - Тамбовцев жадно хватал воздух широко раскрытым ртом. Он побагровел, седые волосы встали дыбом. - Лиза пропала! Кто-то увел ее!
- Кто мог ее увести? - Баженов смотрел на него с недоверием. Он наверняка думал, что доктор немного перегрелся на солнце.
- Не знаю, кто мог ее увести! - Тамбовцев размахивал руками, брызгая на Баженова горячим потом. - Мне Лена сказала: «ОН увел Лизу», а кто, куда - она сама не знает.
- А мать?.. -начал было Баженов, но понял, что на это надежда слабая. - Ну да, она не из говорливых.
- В доме бардак, словно что-то искали… - продолжал Тамбовцев.
- У Воронцовых?.. Искали? - Баженов поджал губы. - Что у них можно искать? Николаич, ты нормально себя чувствуешь? Голова не болит?
Тамбовцев махнул на него рукой:
- Кирилл, я говорю совершенно серьезно. Баженов должен был сам все увидеть, чтобы убедиться. Быстрым шагом он направился к калитке.
- Николаич, пойдем со мной! Тебя они хорошо знают, а меня могут испугаться.
Тамбовцев послушно пошел за ним.
Одного мимолетного взгляда, брошенного на царивший в доме беспорядок, Баженову хватило, чтобы понять: случилось действительно что-то серьезное. Он весь внутренне собрался, под ложечкой засосало. За все короткое время своей службы ему ни разу еще не приходилось сталкиваться с серьезным происшествием: пьяные драки и кража капусты с чужого огорода - вот и все происшествия в Горной Долине.
Он подошел к. Екатерине и присел рядом с ней на корточки:
- Здравствуйте! Я - ваш участковый, Баженов Кирилл Александрович. Расскажите, пожалуйста, что произошло, и я попытаюсь вам помочь.
Екатерина молчала. Тамбовцеву показалось, что она хочет что-то сказать… и даже МОЖЕТ, но почему-то не решается.
Она не боялась Баженова, не втягивала голову в защитный панцирь, она смотрела на него прямо и открыто, словно оценивала: «А действительно ли ты сможешь помочь?» В эту минуту - Тамбовцев готов был дать голову на отсечение - у Екатерины был вполне разумный и осмысленный взгляд, казалось, сейчас она откроет рот и заговорит, но… Это длилось недолго. Через несколько секунд глаза ее снова стали мутными, безжизненными, она обхватила Лену, прижала к груди и стала мерно раскачиваться из стороны в сторону, будто напевала ей колыбельную: тихо, без слов.
Баженов оглянулся на Тамбовцева. В глазах его читался немой вопрос: «Ну что?» Тамбовцев покачал головой: «Бесполезно». Но Баженов просто так не сдавался.
- Вы не могли бы описать того, кто увел девочку?
В ответ - молчание. Она даже не подняла головы, как будто судьба дочери перестала ее интересовать. Она выглядела как человек, который принял тяжелое, но единственно правильное решение. И менять его не собиралась.
- Что искали в вашем доме? - настойчиво продолжал Баженов. Он надеялся, что сможет зацепить ее хотя бы одним, пусть даже случайным, вопросом, зацепит и вытащит потом все остальное.
Екатерина еле заметно вздрогнула, но тут же взяла себя в руки. От Баженова это движение не укрылось, поэтому он повторил:
- Что он искал? Это был тот же самый человек, который увел девочку… Лизу?
Екатерина беззвучно заплакала. Огромная прозрачная слеза росла, наливалась на ресницах, а потом - оборвалась и покатилась по щеке. Она еще сильнее прижала Лену к себе и поцеловала ее в макушку.
Тамбовцев из-за ее спины делал Баженову какие-то знаки: мол, пойдем быстрее, не стоит зря терять время, ты же видишь, что ничего не получается. Но Баженов был упрям.
- Послушайте! Вы сами все усложняете. Вы можете сказать мне хотя бы пару слов? Что он искал в вашем доме? Куда он увел девочку? Как он выглядел?
Он сидел долго, дожидаясь ответа. Сидел терпеливо, не шелохнувшись, не отрывая от Екатерины пристального взгляда. Баженов по-прежнему надеялся, что она хоть что-нибудь скажет.
И он дождался. Но сказала не она, а Лена.
Девочка высунула белую головку из-под руки матери и произнесла писклявым и немного гнусавым от слез голосом:
- Он искал, но ничего не нашел. Мамочка говорит: «Нельзя отдавать!» Никому нельзя отдавать! - Она говорила строго - так, чтобы ни у кого не оставалось сомнений: нельзя отдавать. - Поэтому он забрал Лизу… У него была веревка…
- Кирилл, мы теряем время, - не выдержал Тамбовцев. Он не мог устоять на месте, переминался с ноги на ногу и дергал головой, как жеребец, застоявшийся в стойле.
- Я найду его, - тихо сказал Баженов. - У нас не тот город, чтобы можно было безнаказанно врываться в дом, переворачивать все вверх дном и уводить маленьких девочек. Обещаю, что найду его.
Это звучало, как клятва. Он протянул руку и погладил Лену по головке:
- Не бойся, крошка. Кто бы это ни был, ему не по здоровится. Вот увидишь.
Баженов вышел на улицу. Тамбовцев едва успевал за ним.
Баженов сел за руль, завел двигатель. Тамбовцев видел, как лицо его окаменело, стало злым и неприветливым.
Кожа натянулась, складки на лбу разгладились, и скулы заострились.
- Кажется, я знаю, кто это, - сказал Баженов.
- Кто?
Тамбовцев на какое-то мгновение обрадовался: в голове промелькнула шальная мысль, что кто-то из своих решил зло подшутить над Воронцовыми, может спьяну, а может - просто по дури. Но следующие слова Баженова убили и эту слабую надежду.
- Я его видел сегодня. Тип с веревкой. «Зовите меня Микки…» - передразнил Баженов противным тонким голосом. Таким обычно говорили, желая оскорбить собеседника, давая понять, что считают его гомиком. Или педиком - как будет угодно. В Горной Долине это было страшным оскорблением, обычно заканчивавшимся дракой, обязательно до крови. - Он не наш. Не из города.
- Откуда же он взялся? - Тамбовцев и сам понял, что задал глупый вопрос. Скорее всего, Баженов не знает на него ответа, и даже если знает - какая разница? Сейчас только одно имело значение: в его руках была Лиза, маленькая беззащитная девочка, которой требовалась помощь.
Баженов - он тогда еще не был Шерифом, но шерифская хватка уже чувствовалась - казалось, думал о чем-то другом.
- Надо пройтись по Пятому и по Молодежной - может, кто из окна видел, куда он ее повел?
- По Пятому можно не ходить - я сам там шел и никого не встретил, кроме Ивана.
Тамбовцев ерзал на сиденье - будто под ним была целая россыпь иголок.
- Ага. - Баженов прикрыл один глаз, что означало у него крайнюю степень сосредоточенности. - Значит, остается Молодежная. Но в какую сторону он направился? К Голове или к Ногам?
Дом Воронцовых стоял на отшибе, и мужчина с веревкой мог пойти сразу в «дальний» лес. Тогда бы его никто не заметил. А лес большой: он протянулся на сорок километров к югу от Горной Долины. Густой, дикий, запущенный лес, куда не то что егеря - браконьеры опасались заходить.
Но если он отправился к Голове, рассуждал Баженов, то кто-нибудь обязательно увидел бы, как незнакомец уводит девочку.
Баженов с Тамбовцевым прошли вверх всю Молодежную. Они заходили в каждый дом и спрашивали, не видел ли кто мужчину с девочкой. Никто не видел. Ни один человек. Теперь сомнений не оставалось - искать нужно в лесу.
- Мы вдвоем не справимся, - мрачно заявил Баженов. - Нужно поднимать весь город.
Тамбовцев согласился. Другого выхода не было.
Стрелки на часах показывали без пятнадцати семь. В это время все мужское население Горной Долины обычно собиралось у усатой Белки, чтобы пропустить пару стаканчиков и обсудить скудные городские новости, а, скорее всего, просто так - поболтать.
Баженов остановил уазик перед заведением, расправил рубашку и вошел внутрь. В нос ударил запах сырости: сколько он себя помнил, здесь всегда был такой запах, будто старый деревянный дом стоял на болоте.
Он вошел и крикнул: «Уру-ру!», призывая всеобщее внимание.
С его появлением разговоры, смех и звяканье стаканов постепенно утихли, будто кто-то медленно убавил звук. В наступившей тишине Баженов громко сказал:
- Мужики! Здесь есть еще мужики, или ваши бабы давно сделали холодец из того, что болтается у вас между ног?
Завсегдатаи неодобрительно загудели.
Серега Бирюков, сидевший в углу, крикнул:
- У меня аппарат работает лучше, чем у тебя! Не веришь- спроси у своей жены! Она не даст соврать!
Раздался громкий смех. Баженов подождал, пока он утихнет.
В любое другое время Сереге пришлось бы отвечать за такую сомнительную шутку, но сейчас Баженову было не до него.
- Мужики! - повторил он. - У нас в городе случилась беда. Я прошу вас о помощи.
После этих слов воцарилась гробовая тишина: виданное ли дело, чтобы участковый просил о помощи? Такого здесь припомнить не могли. Мужчины гадали, что произошло: на кладбище высадились зеленые человечки? Или с запада наступают немецкие танки?
- В Горной Долине объявился чужой, - сказал Баженов, пытаясь заглянуть каждому в глаза. - Высокий такой парень в белой рубахе и голубых джинсах.
- Я его видел сегодня, - подал голос Женька Волков. Через два года за пьяную поножовщину он отправится мотать свой первый срок, но пока, развалясь, он сидел за ближним к выходу столиком. - На пидора похож. Хотел ему врезать, да лень было связываться.
Все, и Баженов в первую очередь, поняли, что на самом деле означали эти слова - просто Волков был один, без компании, поэтому побоялся пристать к здоровому парню.
- А что он сделал?
- Да. Что он натворил? - послышалось из задних рядов.
- Он забрал девочку. Лизу Воронцову. - Тамбовцев стоял рядом с Баженовым и кивал, будто подтверждая правильность его слов. - Я думаю, он повел ее в «дальний» лес.
Послышался глухой стук: Белка уронила на стойку стакан, который протирала грязным полотенцем.
- Боже мой! Как же это так? Такую крошку? - Она всплеснула руками и уткнулась в полотенце, как в платок.
- А ты бы небось хотела, чтобы он увел тебя? - съехидничал Волков. - А, Белла? Так ведь? Она отмахнулась:
- Замолчи, дурак. Дай человеку сказать. Баженов был благодарен ей за эту неожиданную поддержку, но виду не подал.
- Мужики, я прошу вас, все, кто может стоять на ногах, - помогите! Нельзя его отпускать! - Баженов ощутил внезапный прилив ненависти. - Подумайте, ведь он мог войти в любой дом! В ваш дом! Ваши жены и дети сидят одни, пока вы тут жрете ханку! Он зашел к Воронцовым, но разве это что-то меняет?
Из-за стола поднялся Валька Мамонтов, Он подошел и встал рядом с Баженовым. Он был выше участкового на полголовы и шире в плечах, от Мамонтова несло перегаром и чесноком.
- Ну, чего сидим, мужики? - загудел он, обращаясь к собутыльникам. - В штаны наложили? Боитесь какого-то пидора?
Это прозвучало, как сигнал к атаке. В заведении все разом пришло в движение: загрохотали отодвигаемые стулья, кто-то натягивал кепку, кто-то застегивался, кто-то стремился опрокинуть последнюю порцию огненной воды и наспех закусить.
- Мы идем, - сказал Мамонтов. - Говори куда. А ну, - заорал он, перекрывая шум, - выходи все на улицу! Кончай водку трескать! Никуда она не денется!
Баженов с Тамбовцевым вышли на улицу, толпа потянулась за ними следом. Баженов дождался, пока выйдут все. Последней показалась усатая Белка: она стояла в дверном проеме, загораживая проход, и смотрела, что будет дальше.
Пьяненький и плохо соображающий Смоленцев пытался протиснуться мимо нее, но Белка огрела его мокрым полотенцем:
- На сегодня закрыто! Все!
Смоленцев развел руками, икнул и привалился к стене. Ноги его никак не могли нащупать устойчивое положение: зыбкая почва постоянно уходила из-под них.
Белкины завсегдатаи окружили Баженова плотным кольцом.
- Ну, чего дальше-то? Говори!
Баженов заговорил, внятно и четко, стараясь не частить:
- Значит, так. Сперва идите по домам, возьмите какое-нибудь оружие. Какое найдете. Нож, топор, вилы - сгодится все. Своим скажите, чтобы закрылись и носа на улицу не высовывали. Встречаемся через пятнадцать минут у дома Воронцовых. До Ивановой хижины пойдем все вместе, а там - разделимся на две группы. Одну поведу я, а вторую, - Баженов обернулся, ища глазами Мамонтова, - Валентин.
- Ружье брать? - пробасил Мамонтов.
Все в Горной Долине знали, что у него есть незарегистрированное ружье, Мамонтов частенько охотился, принося домой свежее мясо, однако поймать его с поличным ни егерям, ни Баженову не удавалось. Но сейчас речь шла не об убитой косуле, а о жизни маленькой девочки.
- Обязательно, - ответил Баженов. - Но я этого не слышал. - Он демонстративно отвернулся, давая понять, что сейчас он такой же, как все, - просто житель маленького городка с красивым названием. - Только не пали без дела, - спохватившись, добавил он. - Если что-нибудь увидишь… - Он замолчал, но все и так поняли, что имел в виду участковый, - просто дай знать. Выстрели в воздух. И мы сразу придем. Вопросы еще есть? - Он повернулся на триста шестьдесят градусов, обводя взглядом небритые физиономии с мешками под красными слезящимися глазами. - Ну, тогда…
- Постой! - прервал его Волков. - Смотри-ка, уже темнеет. А в лесу так вообще ничего не разглядишь. Без света мы поубиваем друг друга.
Баженов замолчал: об этом он не подумал. Он задрал голову и посмотрел на небо.
- Будет свет! - уверенно сказал он. - Все! Через пятнадцать минут у дома Воронцовых.
Живое кольцо быстро редело, менее чем через минуту перед заведением остались только Баженов, Тамбовцев и Иван: ему некуда было бежать, они и так собирались в сторону его хижины.
Белка молча посмотрела на них, перекинула полотенце через плечо и вытерла руки о передник. Она захлопнула дверь и скрылась в большом деревянном сарае с полустершейся надписью «Рюмочная» на мутной витрине.
- Откуда будет свет? Ты собираешься остановить солнце? - спросил Тамбовцев.
- Нет… - В глазах у Баженова мелькнул хитрый огонек. - Я собираюсь навестить Рубинова.
Уазик легко сорвался с места и полетел, поднимая клубы пыли, вверх по Московской.

* * *

К Рубинову они успели перед самым закрытием. Точнее, на двери уже висела табличка с надписью «Закрыто», но, увидев через стекло Баженова в форме и взъерошенного Тамбовцева, Рубинов впустил их, о чем сразу же пожалел.
- Давай сюда все фонари и батарейки, - с порога сказал Баженов. - Они нам нужны.
- Э! Э, постой! А кто будет платить? - Каким-то чутьем, которое его никогда не подводило, Рубинов понял, что денег он, скорее всего, не дождется. А это - прямой убыток. И магазину, и его собственному карману. А уж супруга убытков не потерпит. Она…
Баженов перегнулся через прилавок и процедил сквозь зубы:
- Не волнуйся! Заплатим.
Рубинов засуетился и стал запихивать увесистые цилиндры батареек в блестящие алюминиевые корпуса дешевых фонарей.
- А что случилось-то? Куда вам столько?
- На охоту идем, - ответил Баженов. - В лес.
- Зачем? - Рубинов замер, одна батарейка упала и покатилась по прилавку с противным звуком.
- Надо поймать одного. Чужака. И открутить ему голову.
- Он увел Лизу, - вмешался Тамбовцев. - Ворвался в дом среди бела дня и увел девочку.
Теперь Рубинов понял, на кого собирается охотиться Баженов. «Чужак!» Слово прозвучало резко, как удар кнута. Страшное, нехорошее слово. Рубинов переводил взгляд с Баженова на Тамбовцева.
- Ну, что стоишь? Давай живее! - Баженов взглянул на часы. Минуты быстро убегали, и он понимал, что это не просто минуты - это шансы. Лизины шансы остаться в живых.
- Это… Кирилл… По-моему, я знаю, о ком ты говоришь. Парень, высокий такой, в белой рубахе… Да? Баженов напрягся:
- Да. А что такое?
- Он был у меня с утра. Покупал веревку.
Батарейка докатилась до края прилавка и упала на пол. В наступившей тишине этот стук показался чересчур резким.
- Он что-нибудь сказал? Вспомни, он что-нибудь тебе сказал?
- Ну… - Рубинов в растерянности развел руками. - Он сказал, что из Александрийска. Из университета. Хотя, наверное, врет: он не мог даже деньги правильно отсчитать. Я подумал, что он приехал к кому-нибудь в гости…
- И все? Он еще что-нибудь говорил?
Рубинов силился вспомнить утренний разговор, он был уверен, что было еще что-то важное, но что… Из-за этой жары он никак не мог вспомнить, мозги будто расплавились и вытекли вместе с потом.
- Не знаю…
- Ладно. - Баженов сгреб фонари и батарейки с прилавка, прижал их к животу. Тамбовцев взял остальное. Они очень торопились.
Рубинов стоял, зажмурив глаза от напряжения. Что-то ведь было еще? Он сказал что-то еще… Да! Вспомнил! Только бы успеть!
Он перевалился через прилавок и выскочил на улицу вовремя, потому что Баженов с доктором уже садились в машину.
- Кирилл! Я вспомнил! Он что-то говорил про заброшенную штольню! Что хочет туда спуститься! Поэтому и взял веревку! Ты слышишь?
Баженов кивнул в ответ, махнул ему рукой, захлопнул дверцу и уехал.
Рубинов перевел дыхание, вытер пот со лба. Он был мокрый, как мышь. Струйки пота текли между лопаток, и футболка прилипла к спине. Под мышками расплылись большие влажные круги.
- Спуститься в заброшенную штольню, - тихо повторил Рубинов и вернулся в магазин.

* * *

Тамбовцев и Баженов стояли в некотором отдалении от дома Воронцовых, толпа могла напугать Екатерину, а ей и так было достаточно страха.
Мужчины стали подходить через пять минут. Их стало явно меньше: наверное, кого-то не отпустила жена, решив, что ночная прогулка небезопасна для здоровья, а Смоленцев так просто уснул.
Баженов насчитал четырнадцать человек. Последним прибежал запыхавшийся Ружецкий, его не было у Белки, и о случившемся он узнал от соседей. Баженов обрадовался - Ружецкий пришел с ружьем.
На пятнадцать человек оказалось три ружья и один табельный «Макаров» - у Баженова. Не бог весть какое, но все же - вооружение.
Баженов открыл заднюю дверцу милицейского уазика:
- Разбирайте фонари!
Сначала он хотел добавить, чтобы потом все фонари вернули Рубинову, но промолчал. Чего заботиться о каких-то фонарях, когда на кону - жизнь девочки? Он поймал себя на том, что так и подумал: «на кону», будто речь шла об увлекательной и опасной игре.
- Ждать больше никого не будем! Выдвигаемся.
Он подошел к Тамбовцеву и положил руку ему на плечо.
- Николаич, тебе лучше остаться здесь. С ними. - Он кивнул в сторону дома Воронцовых.
Тамбовцев пробовал возразить, но Баженов был непреклонен. Он боялся, что от увиденного с Тамбовцевым может что-нибудь случиться: Баженов не ждал от поисков ничего хорошего. Может, потому что он не привык ждать от жизни подарков? Но, как бы то ни было, Тамбовцев должен остаться.
Тамбовцев, который за эти полчаса постарел на двести лет, молча пожал Баженову руку. Он не сказал ни слова, просто развернулся и поплелся к дому. Он ни разу не оглянулся, даже когда закрывал за собой дверь.
- Тронулись, мужики, - тихо сказал Баженов и пошел первым.

Предыдущая страница 24 Следующая страница


25 Дмитрий Сафонов

Весь путь до Ивановой хижины мужчины проделали молча. Баженов слышал за спиной только отрывистый кашель, когда кто-то - он даже не посмотрел кто - вздумал покурить на ходу.
Говорить им было не о чем. Со времени похищения Лизы прошло не меньше часа, а может, и все полтора. Кто знает, что успел с ней сделать за это время странный чужак: слово «маньяк» тогда еще не звучало с экрана телевизора так часто и поэтому не успело войти в обиход.
Рядом с маленьким домиком под высокими раскидистыми деревьями они разделились. Баженов остался с Ружецким, Бирюковым и еще двумя мужичками: Леонтьевым и Ануфриевым. Обоим было под шестьдесят, и Баженов не сомневался, что они вскоре отстанут. В проводники он взял Ивана.
Команда Мамонтова была помоложе и пошумнее.
Баженов раздавал последние инструкции:
- Идем тихо, цепочкой. Каждый должен видеть своих соседей. Не стрелять. Выстрел означает «сбор». Договорились? Все. Давай, Валентин, забирай левее, а мы пойдем вправо.
Дождавшись, когда Мамонтов с командой отойдут подальше, Баженов положил руку Ивану на плечо и тихо сказал:
- Мы пойдем к заброшенной штольне. Ты знаешь дорогу, Ваня?

* * *

Баженов посмотрел на Ивана, и то, что он увидел, ему не понравилось. Глаза у Ивана округлились, лицо вытянулось и стало пепельно-серым.
- Кирилл, можно тебя на минутку? - Он отвел Баженова в сторону, затравленно озираясь по сторонам, словно боялся, что их кто-нибудь услышит.
- Ну?
- Кирилл, ты собрался к заброшенной штольне? Баженов начал сердиться. Он ведь уже сказал один раз, неужели непонятно? Заброшенная штольня была их единственной зацепкой, вполне вероятно, что они никого там не найдут, но Баженов почему-то был уверен в обратном.
- Ты меня слышал.
- Понимаешь, - Иван понизил голос до шепота, - это нехорошее место. Очень нехорошее.
- Что там нехорошего?
Баженов и раньше слышал рассказы про глухую лесную поляну, в середине которой была неизвестно кем и неизвестно когда выкопана огромная дыра. Говорили, что она уходит вглубь до самого центра Земли, но разве можно верить бабушкиным сказкам? Что за ерунда?
Сам он ни разу там не был и эту штольню никогда не видел: Баженов не любил шляться по лесам. Он даже не очень-то верил в то, что она существует. Скорее всего, старики пугали ею детей, чтобы те не забредали далеко в лес.
Но сейчас, увидев страх в глазах Лесного Отшельника, Баженов подумал, что, может быть, сказки не врут, и штольня действительно есть.
- Так что там такого нехорошего? - повторил он. Иван пожал плечами:
- Не знаю. Я однажды забрел туда… Сдуру… И с тех пор больше не хожу, хотя и грибов и ягод там - навалом. Там… страшно. Я не знаю почему, но как-то не по себе становится…
- Ну, что там страшного? - допытывался Баженов. - Что, оттуда выпрыгивают черти и утаскивают с собой в преисподнюю?
- Да нет! - отмахнулся Иван. - Какие черти? Никого там нет. Ни души. Не знаю, почему там страшно, просто страшно, и все.
Баженов оглянулся на маленький отряд, ожидавший распоряжений своего предводителя. Он только понапрасну терял с Иваном время. «Что-то страшное, а что - сам не знаю». Тоже мне, объяснение. Разве может быть страх без причины? Он должен быть чем-то вызван.
- Значит, говоришь, нехорошее место? Иван затряс головой:
- Точно, точно. Нехорошее.
- Вот и отлично! Нехорошее место как нельзя лучше подходит для нехорошего человека, которого мы ищем. Пошли, Иван! Не бойся, в случае чего - прячься за меня! У меня восемь патронов в обойме и один - в стволе. Девять чертей я уложу, десятый схватит меня, а уж на твою долю достанется только одиннадцатый. Устраивает такой расклад?
Иван сокрушенно кивнул. Похоже, у него не было выбора. Если Баженов что-то задумал, то обязательно сделает, чего бы это ему ни стоило.
- Давай, Ваня, вперед, и поживее! - Он махнул рукой мужчинам, чтобы следовали за ними. - Пошли!
Иван повел их в глубь леса какими-то едва заметными тропками. Перед огромным корявым дубом он остановился, отыскивая одному ему известный ориентир. Он обошел дуб со всех сторон, ощупывая кору руками.
- Ага! Дупло… - приговаривал про себя. Иван. - Значит, там - восток…
- Ну, скоро ты? - торопил его Баженов. Он не хотел признаваться в этом даже самому себе, но ему и впрямь становилось неуютно.
Ветви над головой тихо шелестели, хотя не было ни ветерка. Или, может, здесь, внизу, не было ни ветерка? А наверху он был? За спиной затрещали кусты. Все мужчины - кроме Ивана - обернулись на шум. Ружецкий вскинул ружье к плечу.
- Косуля, наверное, - не оборачиваясь, сказал Иван. - Сейчас, мне нужно найти правильное направление, а то мы заберем в сторону. Здесь был сломанный сук…
- Да вот он, перед тобой! - Баженов нервничал, но всячески пытался скрыть волнение.
- Нет, это другой. - Иван читал лесные тайны, как открытую книгу. - Этот обломился недавно. А тот… Вот он! - он показал на еле заметный выступ. Баженов никогда бы не обратил на него внимания. Просто выступ на коре, и все. Но для Ивана он был указателем, таким же надежным, как проржавевший щит с надписью «Горная Долина» на въезде в город.
- Туда! - сказал Иван. - Тут недалеко, километр, не больше.
Дальше они шли совсем без дороги. В ботинки Баженова набилась прошлогодняя листва и мелкие отломки сухих веток.
Каждую минуту он ожидал, что вот-вот появится просвет между деревьями и они окажутся на поляне. Глухой лесной поляне со зловещей дырой в центре, ощерившейся, как злобная пасть. Но они заходили все дальше и дальше, а деревья никак не хотели расступаться, словно хранили тайну заброшенной штольни.
Баженов чувствовал нарастающее беспокойство за своей спиной. И еще - он боялся, как бы Ружецкий не оступился и случайно не выстрелил.
- У тебя ружье на предохранителе? - спросил он, непонятно почему перейдя на шепот.
- Да, - прошептал в ответ Ружецкий. Серега Бирюков перескочил через поваленный ствол молодой осины и приблизился к авангарду маленького отряда.
- Эй, а почему вы говорите шепотом? А?
Баженов не знал, что ответить. В самом деле, почему они говорили шепотом?
Иван внезапно остановился и вытянул перед собой грязный палец с желтым ногтем.
- Вон! Там! - Он кивнул головой, уступая Баженову дорогу. - Иди первым.
Баженов стоял и не мог двинуться с места. Сердце колотилось в груди, как пойманный в силки заяц - бешено и отчаянно. Но отступать было поздно. Он достал из кобуры пистолет и передвинул флажок предохранителя.
- Погасите фонари! - сказал он, хотя никто и не думал их включать: они добирались до поляны почти в полной темноте, словно забыли о том, что у них есть фонари.
Ружецкий встал рядом с ним. Баженов чувствовал его плечо. Он скосил глаза: руки у Валерки дрожали. Костяшки пальцев, сжимавших ружье, побелели от напряжения.
- Ну что, пошли? - спросил Ружецкий.
- Сейчас, - сказал Баженов, ощущая холод в животе. - Пусть старики подтянутся. - За спиной он слышал хруст веток под ногами Леонтьева и Ануфриева. Наконец хруст затих.
Он выждал еще несколько секунд.
- Пошли! - Но он не пошел, а выбежал из-за деревьев, опасаясь, что может передумать в последний момент. Остальные побежали за ним.
Едва ступив на поляну, Баженов понял, что имел в виду Иван. Это было действительно нехорошее место. Какое-то очень тихое. Затаившееся. Чего-то выжидающее.
Первое, что поразило его, - это абсолютная тишина. Они будто шли по мягкому ковру, скрадывавшему все звуки. Баженов взглянул под ноги, но нет… На земле точно так же лежали сухие листья и гнилые ветки. Они должны были шуршать и трещать под ногами… Но не трещали.
Краем глаза Баженов увидел, как косится себе под ноги Ружецкий, и понял, что он тоже это заметил. С поляной было что-то не так.
Они - шестеро здоровых мужчин - двигались бесшумно, как привидения. Или как водолазы, продирающиеся сквозь толщу воды.
Баженов не выдержал и включил фонарик. Остальные пятеро, как по команде, сделали то же самое. Желтые лучи беспорядочно заметались по открытому пространству. Поляна была не такой уж большой - почти идеально круглой формы, диаметром приблизительно тридцать метров. Никак не больше сорока.
. «Потому она и глухая, что ее трудно найти, - подумал Баженов. - Точнее, ее легко не заметить. Но она есть! Она существует! А раз так - значит, должна быть и штольня».
Он направил луч фонаря в центр поляны, машинально отметив, что остальные поступили так же. Будто ими кто-то управлял. Баженов подумал, что сейчас из громкоговорителя, укрепленного на одном из деревьев, окружавших поляну, раздастся команда: «Лежать!», и они все как один бросятся на землю. Но команды не последовало.
Лучи осветили вход в штольню. Дыра в земле. Идеальная окружность с осыпавшимися краями диаметром два метра.
Лучи стали расходиться, шаря вокруг черного жерла. Баженов увидел, что в одном месте трава примята и покрыта темными брызгами.
- Смотрите! - сказал он сдавленным голосом, ни к кому не обращаясь и в то же время - обращаясь ко всем сразу. - Что это?
Мужчины медленно ступали по траве, высоко поднимая ноги, словно шли по зыбкому болоту, а не по твердой земле. Они приблизились к штольне, и Баженову показалось, что он слышит едва различимое жужжание, какое бывает рядом с линиями электропередачи. Жужжание было каким-то чересчур назойливым, оно заставляло все тело мелко вибрировать, меняло высоту, то становилось громче, то почти совсем пропадало. Баженов помотал головой, будто отгонял муху: он старался избавиться от неприятного ощущения, словно кто-то сверлит ему мозги бормашиной. Он не помнил, кто первый сказал: «Это кровь!» Баженов не узнал голос. Все голоса изменились, словно воздух нарочно искажал звуки. Единственное, что он знал наверняка, - это сказал не он. Он уже понял, что означали темные брызги на траве.
След тянулся от центра поляны к высокому кустарнику, росшему по краю. Где-то там, вдалеке, между густыми ветвями кустов, просвечивало что-то белое. Баженов хотел направить туда луч фонарика, но никак не мог решиться, что-то останавливало его. Он светил себе под ноги, будто ничего интереснее примятой травы и темных брызг на ней никогда в своей жизни не видел.
Ему не надо было смотреть по сторонам, чтобы понять, что и другие чувствуют то же самое: боятся поднять взгляд от примятой травы, боятся убить последнюю надежду. Мало ли что, вдруг здесь побывали браконьеры, подстрелили кабана или косулю и потом волокли тушу в кусты, чтобы спрятать добычу.
Он отчетливо слышал, как справа от него громко сопел Ружецкий, слева доносилось отрывистое дыхание Сереги Бирюкова, а за спиной тихо и очень быстро, глотая окончания слов, матерился Иван.
Это продолжалось бесконечно долго: они все шли и шли к кустам. К тому БЕЛОМУ, что светилось между ветвей. Они удалялись от штольни, и жужжание в ушах становилось все тише и тише. Вдруг все шестеро, не сговариваясь, подняли лучи фонарей и осветили то, что белело за кустами.
Баженов понял, что послужило сигналом: они снова стали слышать себя. Шорох и треск под ногами, стук собственных сердец и биение крови в висках. Если бы Баженов верил в такое понятие, как «душа», он сказал бы, что их души вернулись на место. Но он ни за что не смог, бы ответить, ГДЕ они были до этого.
Шесть желтых лучей от дешевеньких китайских фонариков скрестились в одной точке. Их общего света оказалось достаточно, чтобы понять, ЧТО висит на суку старого дуба, скрытое густыми ветвями кустарника. МАЛЕНЬКАЯ ДЕВОЧКА в белой рубашке до колен, с подолом, измазанным кровью.
У Баженова перехватило дыхание. Он услышал, как справа Ружецкий повалился на колени и стал громко, утробно рычать: его рвало, долго и мучительно. Слева послышался глухой стук: Серега Бирюков, балагур и храбрец за столом заведения усатой Белки, свалился в обмороке.
- Иван! - заорал Баженов. Он не ждал ответа и сам не знал, зачем крикнул: просто вырвалось. Почему-то вырвался крик, сложившийся в эти четыре звука.
Перед глазами все плавало, как в тумане. Он крепко сжал пистолет и двинулся вперед, проламываясь сквозь кусты.
Острые ветки больно хлестнули по лицу, но Баженов едва почувствовал боль. Он шел вперед, стиснув зубы, потому что должен был что-то делать. Движение давало ему понять, что это - не сон. Что он еще жив.
За кустами, окружавшими поляну наподобие живой изгороди, высились толстые старые деревья, в основном дубы. На ближнем, на корявом суку, изогнутом, как рог чудовищного быка, в петле висело безжизненное тело. А под ним…
А под ним, на коленях, повернувшись спиной к Баженову, сидел тот самый… Микки.
Баженов ощерился. Это произошло само собой, независимо от его воли. Он вдруг почувствовал, как натянулась кожа на лице - так туго, будто вот-вот лопнет.
Баженов медленно, как в фильмах Джона By, поднял пистолет и прицелился Микки в затылок. Сейчас он нажмет на курок, и в голове у подонка возникнет аккуратная девятимиллиметровая дырочка, а лицо превратится в кровавое месиво. Возможно, глаза от гидравлического удара вывалятся и повиснут на белых жгутах зрительных нервов, а вместо носа останется только дыра, как… Как жерло штольни на таинственной поляне.
Баженов медленно надавил на спуск. Он даже не пытался скрыть от самого себя, что делает это с удовольствием, поэтому не дергал курок судорожно, второпях, а давил медленно, с наслаждением.
Спусковой крючок не поддавался. Баженов нажал сильнее, но палец уперся, будто в стену. Это подействовало на него, как прикосновение иглы к туго надутому шарику. Бух! - и все кончилось.
Он растерялся. Поднес пистолет к глазам, направил на него луч фонаря и обнаружил, что тот стоит на предохранителе. Этого не могло быть! Он точно помнил, что снял оружие с предохранителя перед тем, как ступить на поляну. - Он сделал это, чтобы быть готовым выстрелить в любое мгновение. И все равно оказался не готов.
Вспышка гнева, на мгновение озарившая его, погасла так же быстро, как и возникла. Он передвинул флажок предохранителя в боевое положение, но понял, что выстрелить уже не сможет. Баженов ощущал, что его злоба уходит в никуда, утекает, как песок сквозь пальцы, оставляя место… Чему? Неуверенности? Сомнениям? Он не мог подобрать точное слово.
За своей спиной он слышал хриплое дыхание Ивана. Еще дальше блевал Ружецкий, но уже не так громко и часто. Еще дальше и чуть в стороне раздавался такой звук, будто кто-то хлопал в ладоши. Хлопки перемежались словами: «Серега! Очнись! Эй! Очнись, черт тебя возьми!»
Но это все было сзади. А спереди, со стороны Микки, донеслось: «По делам их узнаете их». Баженов насторожился. Нет, ему не могло показаться. Микки, не поднимаясь с земли и не поворачивая головы, обращался именно к нему:
- Где конец? И где начало? Нам не дано узнать, ибо грядущее скрыто во мраке. Непроглядном мраке вечной ночи.
Это звучало как дешевое пророчество в низкосортном фильме ужасов. Но только… В этом был смысл. Он проглядывал сквозь вычурные слова, как тело в белой рубашке - сквозь густые ветки кустарника.
У Баженова вихрем пронеслись в голове те несколько фраз, которыми он обменялся с чужаком при первой встрече. Тогда он решил, что парень явно не в себе. «Какая разница, откуда я взялся? Я был всегда… И я буду всегда».
Но сейчас… Это звучало по-другому. На каждом слове алела кровь убитой девочки. Маленькой Лизы Воронцовой, для которой конец уже наступил, и не дай бог никому такого ужасного конца! И ее будущее не было скрыто во мраке вечной ночи. Потому что у нее не было никакого будущего.
Баженов стоял и не мог пошевелиться. Ружецкий прекратил блевать, поднялся и подошел к нему вихляющей походкой. От него воняло кислятиной. Хлопки на галерке тоже стихли. Криков «браво!» и «бис!» не предвиделось.
Баженов понял, что настал поворотный момент. Или он овладеет ситуацией, или она - им.
- Валерка! - Голос у него сорвался, дал «петуха». Он судорожно сглотнул, но глотать было нечего: во рту все пересохло. Баженов чувствовал себя Шерифом, достающим из промасленной кожаной кобуры верный кольт. - Валерка! - повторил он. - Стреляй! Мы нашли то, что искали!
Ружецкий выстрелил. Дал оглушительный дуплет в черное небо, словно хотел достучаться до того, кто сидел наверху и забавлялся людскими судьбами, раскладывая от нечего делать непонятные пасьянсы: «Как ты мог допустить ЭТО?!» У Баженова заложило уши, будто выстрел набил туда клочья плотной ваты. Потом вата начала таять, наполняя голову мелодичным звоном. Наконец он смог разобрать слова:
- Что это? Конец? Или начало? Это ружье еще выстрелит. И не один раз…
Баженов оглянулся. Кроме него, никто этих слов больше не слышал. Он это понял по удивленным лицам, когда проорал в ответ:
- Это конец, тварь! По крайней мере, для тебя!
Микки сидел на коленях, по пояс голый. Справа от него лежала рубашка, и на ней - остатки веревки. Он сидел, не шелохнувшись, словно все происходящее его никак не касалось.
Баженов бросился к нему и схватил за плечо, с Другой стороны ухватился Ружецкий. Вдвоем они мощным рывком подняли его на ноги. Микки улыбался своей неотразимой улыбкой. Он повернулся к Баженову, будто только сейчас его "заметил, и спросил:
- А для тебя?
Вместо ответа Баженов ударил его в лицо. Потом - еще и еще. Он бил его, пытаясь загнать эти слова обратно в глотку, букву за буквой, звук за звуком, но Микки только смеялся.
Подоспевшие старики и очухавшийся Бирюков повисли на плечах Баженова, пытаясь его остановить:
. - Все, Кирилл, хватит! Надо отвести его в город.
Иван схватил веревку и быстро связал чужаку руки за спиной. Он сделал надежный узел и свободный длинный конец захлестнул вокруг шеи Микки. Натянул веревку - так, что сложенные запястья оказались между лопатками - и снова привязал к рукам. Теперь любая попытка освободиться грозила удушением.
Баженов достал из кармана складной перочинный нож, подошел к дереву.
- Помогите мне кто-нибудь, - глухо сказал он.
Ружецкий оставил пленника и подошел к Баженову. Он нежно обнял тело девочки и приподнял его, пока Баженов пилил тупым лезвием прочную капроновую веревку. Наконец с веревкой было покончено, но Ружецкий так и держал тело в руках.
- Я понесу ее! - сказал он. - Возьмите кто-нибудь ружье.
Ружецкий нежно прижал тело Лизы к груди, и тогда у Баженова промелькнула теплая, никак не вязавшаяся с происходящим, мысль: «Он будет хорошим отцом. Черт возьми, да он бы уже БЫЛ хорошим отцом, если бы трахал жену почаще».
Баженов сам взял ружье Ружецкого и подгонял Микки, время от времени ударяя его прикладом между лопаток. Он хотел выбить из мерзавца хотя бы короткий стон, кряхтение или вскрик, но Микки молчал. И ухмылялся. Баженов не мог этого видеть, но он чувствовал, что подонок ухмыляется.
«Ничего, - думал про себя Баженов. - Ничего, дорогой! Посмотрим, что ты запоешь, когда мы придем в город!»
Он и сам не знал, что будет, когда они придут в Горную Долину. Скорее всего, ничего. Он посадит Микки в изолятор, сообщит обо всем в Ковель, оттуда приедет следователь, проведет предварительное следствие, опросит потерпевших (идиотское слово: мать, потерявшая дочь, - всего лишь потерпевшая) и свидетелей, потом приедет автозак и заберет Микки. И все. А спустя несколько месяцев они узнают, что Микки осудили. Лет на восемь. Или - посадили в психушку, на принудительное лечение.
Лиза будет лежать в земле, а Микки - трескать макароны по-флотски. И все довольны. Это же справедливо. Это - по закону.

* * *

У Ивановой хижины они встретили группу Мамонтова. Сам Валентин стоял, прислонившись к забору, и прикуривал сигареты, одну от другой.
Увидев голого по пояс чужака, он нахмурился.
- А где… - тихо спросил он у Баженова. Он не стал продолжать, но продолжения и не требовалось: в эту ночь они понимали друг друга без слов.
- Валерка несет, - кивнул себе за спину Баженов.
Мамонтов издал какой-то птичий звук, никак не подходивший к его внушительной комплекции. Он часто задышал, будто вынырнул из-под воды, где провел без воздуха долгие пять минут.
- Тебя сменить? - спросил он у Ружецкого. Ружецкий натужно пыхтел, волосы прилипли ко лбу, по лицу катились крупные градины пота… Или это был не только пот? Может быть, он плакал, но разобрать, где слезы, а где - пот, было невозможно. Он мотнул головой. И сказал после паузы немного гнусавым, как от насморка, голосом:
- Я не устал.
Мамонтов кивнул и пошел рядом, освещая ему дорогу фонариком.
Они возвращались домой: мужчины, сплоченные общим делом. Но они возвращались не с победой, как это было в сорок пятом или сорок шестом, а с телом убитой девочки на руках. Город не встречал их радостными огоньками, он лежал перед ними темный, пустой и беззащитный.
Они шли молча, стараясь не смотреть друг другу в глаза. Потому что гордиться им было нечем.

* * *

Шериф сплюнул и выбросил короткий бычок.
- Вот так это было, док… - сказал он Пинту. - Но это еще не конец. Далеко не конец. Я возвращался, толкая перед собой этого ублюдка, и не знал, что в ту ночь побываю у заброшенной штольни еще дважды. Дважды, понимаешь?
- Нет, - честно ответил Пинт. - Что вы там забыли?
- Видишь ли… Иван был совершенно прав - это нехорошее место, и ходить туда не стоило. Но я почему-то чувствовал, что мы найдем его именно там. Так оно и случилось. Мы нашли его, но… Эта поляна словно манила к себе. Притягивала…
- Зачем вы туда вернулись? - повторил Пинт.
- Валька… - словно нехотя протянул Шериф. - И старик Ружецкий, Семен Палыч. Это была их идея.
- Какая идея?
- Собрать всех в школе. Всех, кто может самостоятельно застегивать ширинку. Хотя… В последнее время мне кажется, что их не так уж много в нашем городе. Тех, кто может сделать это самостоятельно, если ты понимаешь, о чем я говорю…
- Нет, не понимаю.
- А чего тут непонятного?

* * *

Молчаливая процессия ступила в город, и первым ее встретил стоящий на отшибе дом Воронцовых. Ружецкий направился было к дому, но Баженов его окликнул:
- Стой! Только не туда!
- А куда?
- Неси в больницу. Мать не должна ее видеть… такой. Я сейчас зайду, вызову Николаича… Я… сейчас… Баженов обернулся, сунул кому-то ружье.
- Подержите… этого, - сказал он и быстрыми шагами направился к дому.
В одном окне горел слабый огонек. Баженов не представлял, что он сейчас скажет. Как? Какими глазами он посмотрит на Екатерину?
Он вспоминал свои слова, сказанные пару часов назад: «Я найду его». Его! Он не сказал тогда: «Я найду Лизу», будто уже списал ее со счетов. Да так оно и было. Ну, нашел он ЕГО, а что дальше? Что дальше?
Этот вопрос крутился в его голове и не давал покоя.
Баженов не стал подниматься на крыльцо, прокрался к окну и подпрыгнул. Ни Екатерины, ни Лены не было видно. За столом - спиной к нему - сидел Тамбовцев, подперев голову рукой. Казалось, он спал.
Баженов так и не решился постучать в Дверь. Он не знал почему, но не смог этого сделать. Он тихонько поскребся в стекло и услышал грузные шаги Тамбовцева. Доктор прижался к окну, приставив ладони к лицу, его нос сложился наподобие пятачка. Баженов кивнул и услышал, как тяжелые шаги, заставлявшие скрипеть половицы, направились к двери. На стекле остался жирный отпечаток лба и носа.
Тамбовцев выскочил на крыльцо. Он выглядел так, словно уже все ЗНАЛ. Наверняка. И все-таки короткий луч надежды блеснул на его лице, разгладил складки на лбу и заставил дрогнуть уголки губ. Баженов молча покачал головой, и Тамбовцев снова состарился на миллионы световых лет.
- Мы решили отнести ее в больницу, - громким шепотом сказал Баженов.

Предыдущая страница 25 Следующая страница


Шериф 26

Тамбовцев кивнул. Плечи его дрожали. Он смахнул слезы. Не вытер, а именно смахнул, словно случайные капли дождя, и сказал:
- Я все понимаю…
Мужчины встретили его молча. Они расступились, глядя себе под ноги. Только один человек - хотя вряд ли его можно было назвать человеком - ухмылялся.
Ухмылялся, будто спрашивал: «Ну что, веселую забаву я вам устроил?»
Тамбовцев посмотрел на него странным взглядом - на всего целиком и одновременно сквозь него - и отвернулся.
Лиза лежала на руках у Ружецкого, и, если бы не безжизненно болтавшиеся ножки и измазанный кровью подол белой рубашки, можно было подумать, что она спит.
Тамбовцев подошел к Ружецкому.
- Дай ее мне… - сказал он. В этом голосе было все: чудовищная боль, бесконечная нежность и светлая печаль. Все сразу.
Ружецкий аккуратно переложил тело девочки на руки Тамбовцева.
- Я провожу его, - сказал Иван. - Я только провожу его до больницы…
Баженов молча кивнул: давай, мол.
- А что с этим? - спросил Мамонтов. Он всегда был из тех ребят, которые любят помахать кулаками после драки.
- Отведу его в участок, - ответил Баженов.
- Я с тобой, - заявил Ружецкий. - Вдвоем спокойнее. Баженов снова кивнул.
Он подождал, пока Тамбовцев с Иваном скроются в темноте, и только потом толкнул в спину Микки.
- Пошел, мразь!
Он хотел толкнуть его посильнее, чтобы тот упал на колени, но у Баженова опять ничего не вышло. Микки двинулся вперед танцующей походкой. Он всем своим видом давал понять, что главная роль в этой пьесе принадлежит ему.
Дойдя до Центральной, они свернули направо. Баженов отметил, что, когда они проходили мимо какого-нибудь дома, свет в окнах моментально гас. Он чувствовал, что их рассматривают из-за занавесок, с ненавистью и укоризной.
«Все верно, - думал Баженов. - Я виноват. Я очень виноват. В том, что не смог ПРЕДОТВРАТИТЬ ЭТО».
Они дошли до участка. Баженов вошел, зажег свет. Затем открыл дверь камеры и сказал Ружецкому, поджидавшему на улице:
- Давай его сюда!
Они втолкнули Микки в камеру, буквально забросили. Наконец-то Баженов добился того, чего хотел. Микки упал на колени и захрипел: натянувшаяся веревка сдавила шею. Баженов с грохотом захлопнул дверь камеры, запер замок на два оборота и положил ключи в сейф. Затем он закрыл сейф другими ключами и положил связку в карман.
Вместе с Ружецким они передвинули письменный стол на середину комнаты и поставили напротив дверей камеры. Ружецкий принес второй стул и сел рядом с Баженовым. Валерка переломил ружье, эжектор выкинул пустые гильзы. Ружецкий зарядил оба ствола картечью и щелкнул замками.
- Только пошевелись! - грозно сказал он. Микки с трудом поднялся на ноги. Он подошел к решетке и уставился на них с глумливой улыбкой.
- Это нужно было делать раньше, а не палить в воздух, сосунок.
- Ну ты, тварь… Заткнись, а не то вышибу тебе мозги. - Ружецкий посмотрел на Баженова, ища у него поддержки. - А?
- Он прав, - сказал Баженов. - Здесь нельзя. Здесь - закон.
- Закон, твою мать… - Ружецкий положил ружье на стол.
- Эй! - Микки повернулся к ним спиной. - Как насчет веревки? Вы же не хотите, чтобы я задохнулся? А?
Ружецкий посмотрел на Баженова взглядом, в котором явственно читалось: «Это уже слишком. Тебе не кажется, Кирилл?», но Баженов, стиснув зубы, встал из-за стола и подошел к решетке.
Он достал из кармана перочинный нож - тот самый, которым перерезал веревку на Лизиной шее, - и освободил Микки.
- Это - все, - сказал он. - Больше подарков не жди.
Микки потер занемевшие запястья, помассировал шею. Он немного походил по камере, с интересом разглядывая обстановку, и уселся на топчан, поджав под себя ноги.
Он смотрел на Баженова пристальным немигающим взглядом. И - улыбался.

* * *

Баженов снял чехол с пишущей машинки, заправил в каретку сандвич из двух листов, переложенных копиркой, покрутил валик. Он собирался печатать протокол: не хотел откладывать бумажную работу на потом, тем более что заняться все равно нечем -придется торчать здесь всю ночь, охраняя задержанного. «Задержанный». Пока он был только задержанным, если изъясняться на языке закона.
Он ударил по клавишам, и машинка затрещала, оставляя на бумаге бледные нечеткие отпечатки. Баженов напечатал прописными буквами: «ПРОТОКОЛ» и остановился.
Он взглянул исподлобья на Микки: тот по-прежнему, не отрываясь, смотрел на него с гнусной улыбочкой.
- Чего тебе? - спросил Баженов. Микки едва заметно покачал головой.
- Чего ты на меня уставился? Хочешь загипнотизировать? Не получится. Лучше ложись спать, утром за тобой приедут из Ковеля. Ты знаешь, что делают в тюрьме с насильниками? Особенно когда речь идет о маленьких девочках? Знаешь?
Микки жмурился от удовольствия, будто только что съел вкусное мороженое: клубничный пломбир или кофейное с орешками.
- Поулыбайся, гаденыш! Ты еще пожалеешь, что я не убил тебя там, на поляне… Ты долго будешь об этом жалеть. Лет восемь. Или десять. С утра до вечера, пока тебя будут насиловать всей камерой.
Баженов чувствовал, что говорит совсем не то, что думает. Просто говорит, потому что… ему неуютно от этого остановившегося взгляда.
Внезапно Микки что-то сказал, так тихо, что Баженову пришлось напрячь слух.
- Это ты в тюрьме, а я свободен.
- Свободен?! Ну-ну… - Он протянул руку к черному допотопному телефону, такому тяжелому, что под ним можно было квасить капусту. Баженов поднял трубку. Гудков не было. Он несколько раз ударил по рычагам, покрутил диск, но все впустую.
Баженов посмотрел на Ружецкого, тот взял трубку и поднес ее к уху. Он долго сосредоточенно сопел, потом пожал плечами:
- Линия повреждена. Обычное дело.
Да… Обычное дело. Телефонная линия повреждалась часто: во время сильного дождя или ветра, случалось, провода обрывались зимой, под тяжестью снега, но чтобы летом, в жаркую сухую погоду, когда на улице ни ветерка… Такого Баженов припомнить не мог. Такого никогда не было.
- Это ничего не меняет. Позвоню утром, - сказал Баженов и положил трубку.
Он снова придвинул машинку к себе и положил пальцы на клавиатуру. Надо было печатать протокол, но… что написать?
Баженов покосился на Микки: тот не отрывал от участкового внимательного взгляда.
Баженов даже не знал его настоящего имени. У Микки не оказалось при себе никаких документов. Когда следователь все это прочитает, то сразу же задаст вопрос: а почему вы не задержали его для выяснения личности? Обычная процедура. Не сочли нужным, лейтенант Баженов? На каких основаниях? Вы понимаете, что ваша первейшая обязанность - это профилактика правонарушений? Если бы вы не проявили халатность, то преступления не произошло. Что это значит? Прощай, звездочки? Прощай, должность? Прощай, форма?
- Черт! - Баженов от злости стукнул кулаками по столу.
- Что случилось, Кирилл? - встревожился Ружецкий.
- Ничего, все в порядке…
В порядке… Так ли это? Баженов снова испытывал то же самое ощущение, которое появилось у него на поляне: назойливое жужжание в голове, будто кто-то хотел залезть в его мозги.
Микки по-прежнему, не отрываясь, смотрел на него. Баженов понял, что он не просто молчит. Он разговаривает с ним, но… разговаривает у него в голове.
Тебе еще рано быть участковым. На эту должность найдут кого-нибудь другого. А ты поищи работу в другом месте. То-то будет рада, твоя жена! Она ведь ждет ребенка, правда?
- Заткнись, сволочь! - прошипел Баженов.
- Кирилл, что с тобой? С кем ты разговариваешь? - Ружецкий испуганно озирался, ведь рядом никого не было: только они двое. И еще - тот, в камере. Но он молчал.
Баженов похлопал Ружецкого по руке:
- Нет, нет… Все нормально. Просто… я немного устал. Знаешь что… Ты не мог бы принести кофе?
- Кофе?
- Ну да. Сбегай домой, налей в термос. Нам ведь тут всю ночь сидеть. Можешь захватить какого-нибудь печенья или пирожков - возражать не буду.
Ружецкий перевел взгляд с Баженова на того, кто сидел в клетке:
- Ты справишься один? Баженов принужденно улыбнулся:
- Конечно. Оставь мне ружье - для верности.
- Хорошо. Тебе кофе с сахаром? Баженов кивнул:
- И покрепче. Ночь длинная.
Ружецкий встал, с сомнением посмотрел на Баженова.
- Иди быстрее. Я в порядке. - Баженов открыл дверь участка, и Ружецкий нехотя вышел на крыльцо.
- Кирилл, - сказал он, понизив голос. - Он мне не нравится.
Баженов оглянулся. Микки следил за каждым его движением. Понимая, что совершает еще одну ошибку, Баженов вышел на крыльцо и прикрыл за собой дверь.
- Я в него тоже не влюблен, что дальше? Сидеть всю ночь без кофе? Не бойся. Что может случиться?
- Я не хочу оставлять тебя одного, - сказал Ружецкий, и по его тону нельзя" было понять, за кого он опасается больше: за надзирателя или заключенного.
Баженов вздохнул, достал из кармана связку, на которой висел ключ от сейфа, и отдал Ружецкому.
- Так тебе будет спокойнее? Ружецкий спрятал связку в карман:
- Я не это имел в виду… Но… Так надежнее.
- Тогда давай, дуй быстрее. Давно бы уже вернулся.
- Я сейчас!
Ружецкий спрыгнул с крыльца и побежал по дорожке на улицу.
- Я мигом!
Баженов молча покивал, взглянул на черное звездное небо.
Вот Большая Медведица, а вон - Малая… А вот, прямо над головой - Кассиопея. Небо чистое. Когда взойдет луна, будет светло. И все видно…
Он сам не понял, почему эта мысль пришла ему в голову.
Баженов постоял еще немного на пороге, потопал ногами, будто отряхивал с ботинок снег, и вернулся в участок.

* * *

Он закрыл за собой дверь и наткнулся на этот немигающий взгляд, заставивший его вздрогнуть. Микки сидел неподвижно, и сначала Баженову показалось, что он не дышит.
Да и черт с.ним! Пусть не дышит!
Он подошел к столу и после недолгого колебания вытащил из каретки заправленные листы бумаги.
- Правильно! - раздалось из камеры. Сейчас Микки говорил не в голове у Баженова, а так, как это делают все обычные люди.
- Ты не знаешь, как поступить, потому что не можешь решиться. Тебе нужна помощь? Баженов резко обернулся:
- Что ты имеешь в виду?
- То, о чем ты думаешь.
- Откуда тебе знать, о чем я думаю?
- Это не сложно. Ты примитивен. - Микки усмехнулся.
- Мерзкий ублюдок! Как ты смеешь открывать рот… - Баженов потянулся к кобуре и достал пистолет.
- Открывать рот? - ехидно произнес Микки. - Это интересно!
Он закрыл глаза и выставил руки перед собой. Пальцы, поначалу застывшие, вдруг начали двигаться, плавно и неторопливо, как щупальца осьминога. Постепенно их движения стали ускоряться, затем Микки сжал левую руку в кулак, а указательный палец правой нацелил на Баженова.
И тут Баженов ощутил, что его рука, сжимавшая пистолет, поднимается к лицу. Он хотел что-то сказать и раскрыл от удивления рот, но голосовые связки не издали ни звука. Вместо этого рот открылся еще шире, и Баженов почувствовал, как его рука разворачивает пистолет, большой палец ложится на спусковой крючок, а ствол протискивается между зубами, больно царапая мушкой небо. Он засунул ствол так глубоко, что его затошнило. Но тошнота отступила на второй план, когда большой палец стал медленно, как тогда, на поляне, давить на спуск.
Глубоко, в самой глотке, Баженов ощущал привычный запах ружейной смазки. Ствол, казалось, упирался в самые гланды. На глазах у него выступили слезы, он ожидал грохота выстрела, который разнесет голову на куски.
Но вместо этого палец уперся. Баженов резким движением вытащил пистолет изо рта. Он долго стоял, не в силах отдышаться. Сквозь пелену слез, застилавших глаза, он посмотрел на пистолет. Так и есть! Предохранитель включен.
- Всегда есть какой-то предохранитель, - раздался мягкий голос.
Баженов обернулся, будто его ударили.
Микки открыл глаза и снова вперился в Баженова неподвижным взглядом.
- Но не надо его дергать понапрасну, иначе…
- Что «иначе»?..
- Иначе мозги окажутся на стене.
Баженов понял весь ужас ситуации, в которую попал. Он сидит в одной комнате с безумцем, который может заставить его сделать все что угодно, даже засунуть пистолет в рот и нажать на курок.
«Валерка как чувствовал. Хорошо, что он забрал ключи…» - пронеслось у него в голове.
И - сразу же, без всякой паузы, раздался насмешливый голос:
- Излишняя предосторожность. Я не собираюсь никуда убегать. Я бы давно это сделал, если бы хотел. Но я не хочу.
- А что ты хочешь… сделать? - выдавил из себя Баженов.
Микки улыбнулся, и эта улыбка была чертовски обаятельной. Он подмигнул Баженову, как заговорщик:
- Гораздо интереснее, что ВЫ хотите сделать со мной. Понимаешь? Шериф?
Тогда слово «Шериф» прозвучало для Баженова в первый раз. Он никогда бы так себя не назвал, но… После той ночи он и стал Шерифом. С «дырой в голове».
Баженов подошел к письменному столу и убрал пистолет в ящик. Чтобы его больше не видеть.
Затем он с опаской взял ружье, проверил предохранитель и поставил его в угол.
Микки улыбался. «Ты же понимаешь, что это ничего не меняет?»
Да. Баженов понимал. Это ровным счетом ничего не меняло. Он мог открыть ящик письменного стола, схватить пистолет и снова засунуть себе в рот. Или упереть в грудь. Или - в ухо. Или - в лоб. На выбор. И это был не его выбор, а Микки.
Баженов боялся поднять глаза. Он знал, что упрется в черные зрачки чужака, глядящие на него как два пистолетных дула.
Он взял шуршащий чехол и накрыл машинку.
Кофе! Проклятый кофе! Где же Валерка? Когда он придет?
- Брось, Шериф, - произнес насмешливый голос. - Ты не о том думаешь. Тебе надо сделать СВОЙ выбор, и ты должен быть готов.
К чему готов? Какой выбор?
Все-таки у Микки было одно неоспоримое достоинство: с ним не нужно было разговаривать.
- Простой выбор, потому что в конечном счете все зависит от тебя. Только от тебя.
В конце концов, это было даже не смешно. Человек, сидящий на топчане за решеткой из толстых прутьев, по пояс голый, с приторным лицом голливудского актера, называл его Шерифом и настойчиво советовал сделать выбор. Выбор… Будто это было так просто. Стоило только сказать «да» или «нет»…
- Это действительно просто. Да… или - нет. Только и всего, Шериф…
Наконец-то проклятый Микки от него отвернулся. Лег на топчан, положив под голову одну руку, другой закрыл глаза. Свои страшные глаза, которые просвечивали Баженова, как рентгеном.
Баженов увидел, как мерно вздымается голая грудь.
Казалось, Микки спал. И от этого Баженову стало немного легче. Он даже начал успокаиваться, сел на стул и откинулся на спинку. Он почти задремал, но какой-то посторонний звук заставил его вскочить и заорать что было сил.
Микки. Баженов видел, как он встал и двинулся прямо на решетку. Толстые прутья вошли в его тело, как в масло, рассекли на три неравные части, которые тут же снова слились между собой, едва прутья остались позади. Микки двинулся прямо на Баженова. Он ухмылялся, и изо рта его показалась булькающая черная жижа, светящаяся слабым зеленоватым светом.
Баженов вскочил со стула, закричал и… проснулся.
Он обнаружил себя стоящим посередине комнаты. На бедре висела кобура, и ее приятная тяжесть не оставляла сомнений: пистолет лежал именно там, а не в ящике письменного стола. Значит, это был сон? Просто сон?
Он оглянулся на дверь, которая вела на улицу.
- Кирилл! Что с тобой? - На пороге стоял Ружецкий. Но не Валерка, а его отец - Семен Палыч.
- Да нет, ничего… - Баженов доковылял до стула и сел. Значит, все-таки сон! Ну и слава богу!
Он осторожно повернул голову. Микки лежал на топчане, закрыв лицо рукой.
«Мы оба уснули, вот в чем дело…»
- Просто переутомился, Семен Палыч. Перенервничал.
- А-а-а, - понимающе протянул старший Ружецкий. - Бывает. Пойдем-ка на улицу. Разговор есть.

* * *

Сколько времени прошло с того момента, как он привел Микки в участок? Наверное, не очень много. Полчаса, от силы. Баженов посмотрел на стрелки наручных часов: они застыли на половине двенадцатого. Он взглянул на небо: светила полная луна, и Большая Медведица сдвинулась далеко против часовой стрелки.
- Семен Палыч, который час? Мои стоят.

Предыдущая страница 26 Следующая страница


27 Дмитрий Сафонов

- Два. Скоро начнет светать, сынок. - Ружецкий достал сигарету, протянул пачку Баженову.
- Спасибо.
- Ты заснул на посту? - строго спросил Ружецкий. Баженов виновато пожал плечами:
-Да…
- Ладно, бывает. Хорошо, что ключи были в сейфе. Валерка передал мне связку.
- Ага… - Баженов глубоко затянулся. Голова его тупо гудела.
- А вот мы не спали!
- То есть?..
- Валька Мамонтов подкинул хорошую идею. Все мужики собрались в школе. В спортзале. Надо было поговорить.
- О чем? - Баженов мог бы и не спрашивать, он и так уже все понял.
- О НЕМ. - Ружецкий кивнул на дверь участка. - О чем же еще?
Баженов зевнул: может быть, немного шире, чем следовало. Немного наигранно.
- А чего о нем говорить? Связи не было. Валерка вам сказал? Утром позвоню в Ковель, пусть приезжают, забирают.
Ружецкий ухватил его за руку и крепко сжал, до боли, так, что Баженов поморщился.
- Это ты так решил?
- Это по закону так положено.
- А насиловать и вешать маленьких девочек - это по закону?
- Семен Палыч, - Баженов освободил руку, - его должен судить суд.
Ружецкий затянулся. Огонек сигареты осветил его сердитое лицо.
- А мы что? Не суд? На собрании были все. И все как один решили… Решили, что… - Он никак не мог найти нужного слова. - В общем, мы хотим…
- Его убить? - договорил Баженов. - Так?
- Нет. - Ружецкий замолчал. - Покарать. За то, что он сделал.
- Семен Палыч… - начал Баженов, но Ружецкий перебил:
- Хватит мне талдычить про закон. Я тебе не про закон, а про справедливость говорю. Что, по-твоему, важнее? Ты что-то, Кирюша, - он погрозил Баженову сухим узловатым пальцем, - очень быстро забыл титьку, которую сосал… Он пришел к нам в город, напакостил, убил девчонку, теперь лежит, дрыхнет, как барин, а ты его в Ковель хочешь отправить? Так, что ли?
Вместо ответа Баженов достал из кобуры пистолет и протянул Ружецкому:
- Пожалуйста.
- Что это? - отшатнулся Ружецкий.
- Идите, застрелите его, пока он спит. Покарайте. Ружецкий покачал головой. Он мягко отвел руку Баженова в сторону:
- Нет, Кирилл. Мы решили, что это должен сделать ты.
Баженов усмехнулся:
- Вы решили? Вы решили за меня?
Ружецкий сделал несколько быстрых затяжек. Он смотрел в сторону. Его красная обветренная шея торчала из воротника синей рубашки, застегнутой на все пуговицы.
- А кто у нас власть? Кто должен был его остановить, как не ты? Ты же этого не сделал? Теперь расхлебывай. Исправляй свои ошибки.
- А если я откажусь, Семен Палыч? - Баженов не ожидал, что сможет это сказать.
- Значит, - глухо сказал Ружецкий, - ты с ним заодно. А я не на ту лошадь ставил.
- Семен Палыч, - отчеканил Баженов. - Я вам очень благодарен за то, что вы для меня сделали, но… Поймите… Это ведь не так просто. Что, думаете, нажал на курок - и все?
Но Ружецкий не хотел слушать никаких возражений.
- МЫ, - он подчеркнул, выделил голосом это самое «МЫ», - так решили. Мы все… - Он плюнул на коротенький окурок. Уголек зашипел и потух. Ружецкий выбросил окурок в урну рядом с дверью. - Не бойся, все будут молчать. Никто тебя не сдаст. У него ведь, - Ружецкий кивнул на дверь, - нет никаких документов? В Ковель ты пока не дозвонился… Выродок взялся ниоткуда, так пусть исчезнет в никуда. Это придаст тебе авторитета в городе. Покажи, кто в доме хозяин. Мой тебе совет: не иди против народа.
Баженов стоял на крыльце, покуривая.
Ружецкий развернулся и стал спускаться с крыльца.
- До рассвета время еще есть. Еще есть время, сынок! - сказал он и, не оборачиваясь, поднял правую руку, просто поднял и махнул ею, словно говорил «пока!».
Баженов молчал.
«Вот он, выбор! „Да“… Или - „нет“? В конечном счете все зависит только от меня…»
Он достал новую сигарету, теперь уже свою. Прикурил ее от той, что дал Ружецкий. Он не торопился обратно в участок. Баженов должен был решить все для себя здесь, на крыльце, стоя под звездным небом.
Он нашел Большую Медведицу, мысленно провел от правой границы ковша прямую линию вверх… Там - Полярная. Единственная звезда на небосводе, которая остается неподвижной. Ей наплевать на то, что Земля крутится вокруг Солнца, а Солнце - вокруг еще какой-то хреновины, она всегда остается неподвижной, что бы ни случилось. Она одна знает, как оставаться неподвижной. А остальным приходится крутиться, как беременным вшам на мокром…
Баженов покачал головой. А ему что делать? Да… или нет? В любом случае - остаться неподвижным уже не удастся.
С исчезновением Микки решались многие проблемы. Очень многие.
Как он сказал?
«Это действительно просто. Да!.. - или нет. Только и всего, Шериф…» Шериф…
Баженов повторил это слово вслух, будто пробовал его на вкус. Шериф.
Он неожиданно понял, что участковый Баженов и Шериф Баженов - два разных человека. То, чего нельзя участковому, позволено Шерифу. Даже является его первейшей обязанностью.
Он сам назвал меня Шерифом. Так пусть теперь не обижается!
Возможно, всезнающий доктор Пинт, который появится в Горной Долине только через десять лет, назвал бы это раздвоением личности. Вполне возможно. Но для Баженова это было бегством в новую, спасительную оболочку. Участковый Кирилл Александрович Баженов не мог сделать то, чего от него хотели, и остаться участковым - Баженовым Кириллом Александровичем.
Это было выше его сил.
Но Шериф Баженов запросто влепит засранцу пулю меж глаз… Пулю? Нет. Хороший заряд крупной картечи, вот что он влепит! И не поморщится! Скажет мерзавцу: «Благодари Бога, что мы тебя не повесили на центральной площади, напротив магазина Рубинова, в котором продаются такие замечательные веревки!» И сплюнет под ноги добрую порцию табачной жвачки.
Участковый Баженов остался на крыльце. В участке его никто не ждал, и он остался на крыльце.
Дверь открылась, и на пороге появился Шериф Баженов: пока без ковбойских сапог и знаменитой шляпы, но…
На все сто пятьдесят процентов Шериф, если вы понимаете, о чем я толкую!
Он снял дурацкую портупею: маленький, словно дамский, «Макаров», стал его раздражать. Баженов вынул из кармана ключи и открыл сейф. Небрежно бросил туда кобуру с оружием и достал новенькие, в смазке, наручники. Ему еще ни разу не приходилось их использовать. Но сейчас, похоже, настал момент. Очень подходящий момент. Баженов взял с верхней полки сейфа ключи от камеры и подошел к решетке.
- Эй! Как тебя там? Микки? Вставай!
Микки убрал руку от глаз. Вид у него был сонный.
- Что случилось?
- Все! Все УЖЕ случилось! - Теперь они поменялись ролями: Баженов ухмылялся, а Микки был напуган. - Подойди к решетке, повернись ко мне спиной и просунь свои сраные руки!
Микки хлопал глазами:
- Я… Я не понимаю, в чем дело? Что вы задумали?
Баженов задвигал челюстями - плотоядно, будто жевал сырое мясо и сок, смешанный со слюной, стекал ему на подбородок.
- Увидишь… Суй руки, кому говорят! - Он заорал - так громко, что все койоты в Техасе заскулили от страха.
Микки послушно повернулся и просунул руки между прутьями. Баженов защелкнул на его запястьях наручники. Если бы он поднял глаза и посмотрел в маленькое зарешеченное оконце камеры, то в его неверном отражении он бы заметил, что Микки улыбается. По-прежнему улыбается, засранец, потому что ему нравится эта игра. Ведь это была ЕГО игра.
Баженов вставил ключ в замок, сделал два скрежещущих оборота. Дернул дверь на себя, она отворилась с надсадным скрипом.
«Это хорошо! - подумал Баженов. - Дверь в камере ДОЛЖНА скрипеть. А если бы не скрипела, петли пришлось бы полить соленой водой, чтобы они как следует заржавели!»
Не сводя глаз с полуголого чужака, Баженов отступал к столу. Он ударился бедром о столешницу и пошарил рукой, пытаясь нащупать ружье там, где его оставил Ружецкий. Но на столе ружья не оказалось: оно стояло в углу за сейфом. Баженов сделал еще два шага и взял ружье.
Оно не лежало на столе, а стояло в углу. Участкового Баженова это могло бы насторожить. Но Шериф Баженов не придал этому никакого значения.

* * *

- И вы повели его к штольне, Шериф? - еле слышно спросил Пинт.
Теперь, кажется, все стало на свои места. Нет, еще не стало, но постепенно СТАНОВИЛОСЬ.
Они сидели в уазике, стоявшем во Втором переулке, между магазином Рубинова и участком. Вокруг было темно и тихо.
Шериф специально занял эту позицию: самый центр города, случись что, он успеет в любое место без задержки. Но в городе было тихо.
Шериф понимал, что искать Микки… или Петю наобум бесполезно. И еще он понимал, что Микки сам где-нибудь объявится.
Рано или поздно - обязательно объявится. Ведь он именно поэтому ВЕРНУЛСЯ.
Фонарь перед магазином Рубинова посылал слабые лучи через заднее стекло уазика. В салоне было не продохнуть от табачного дыма: Шериф смолил одну за другой, наплевав на все предупреждения Минздрава. Он словно знал наверняка: смерть от рака легких ему не грозит.
Шериф ловко щелкнул пальцами, выбросив окурок на улицу. Он потянулся за следующей сигаретой, но увидел, что в пачке осталось всего четыре штуки.
- Маловато, - сказал он задумчиво. Он еще не знал, что ему этого хватит. До самой смерти.
- У меня есть, - успокоил Пинт. - Я не такой поклонник никотина, как вы.
- Да? Ну ладно. - Шериф сложил ладони аккуратной лодочкой и закурил.
- Так вы повели его к штольне? - повторил Пинт.
Баженов задумался, вспоминая. Он хотел мысленно представить себе эту картину еще раз: полуголый Микки, руки в наручниках за спиной, а за ним - молодой Баженов с ружьем наперевес. О том, что когда-то он был участковым, напоминали только форменные брюки, рубашка и ботинки. Больше без особой нужды он форму не надевал.
Синий галстук на резинке валялся на полу участка.
И ружье было снято с предохранителя.
- Да, док… - наконец ответил Шериф. - Тогда мне это показалось хорошей идеей. Лесная поляна, которую трудно найти. Точнее, ее ЛЕГКО НЕ ЗАМЕТИТЬ. Заброшенная штольня, в которую удобно сбросить тело… Все так. Светила луна, и к тому же ОН САМ показывал мне дорогу. Он хорошо запомнил дорогу… Он ее ЗНАЛ.

* * *

Они ступили на поляну. На этот раз жужжания не было. Никто не пытался залезть Баженову в мозги. Он все делал сам, ведь это был ЕГО выбор. Он подвел Микки к штольне и не удержался от искушения: врезал ему прикладом по затылку. Микки упал на колени.
- Молись, ублюдок! - сказал Баженов. - Мне интересно, что ты Ему скажешь. «Господи, прости, ибо я немножко согрешил сегодня. Позавчера я имел дурные мысли, вчера я солгал, а сегодня - изнасиловал и повесил маленькую девочку, которой было всего десять лет»? Так? Ты это Ему скажешь?
- Еще интересней, что Он мне ответит, - неожиданно сказал Микки. - «Приди в мои объятия, возлюбленный сын мой, ибо все мы грешны»? Ведь так обычно говорит ваш Бог? Он же всех любит? С чего бы ему любить меня меньше, чем эту малышку, которая в пятнадцать лет стала бы вокзальной проституткой в Ковеле, а в семнадцать - давала бы всем за стакан портвейна? Может, я оказал ей неоценимую услугу - благодаря мне она вошла в царство Божие безгрешной. Говорят, для безгрешных там другие расценки и к тому же - большие сезонные скидки…
Баженова поразила его… Наглость? Цинизм? Или, может, его поразило, как созвучны оказались эти слова с его собственными мыслями? Он испугался, поэтому голос его немного дрожал:
- Я знаю одно: для тебя скидок не будет, мразь! «А для тебя? А для тебя? А - ДЛЯ ТЕБЯ?»
Эта фраза повторялась в его голове, словно тупая игла никак не могла соскочить с дорожки запиленной пластинки.
Баженов провел рукой по лицу, но фраза звучала в его голове все громче и громче.
«Это потому, что я еще немного участковый! Ничего, уже недолго…»
«А для тебя?» - повторялось на все лады. Баженов явственно слышал чей-то ехидный смех, пронзительный и режущий, как коса.
Он почувствовал, как на спине выступил холодный пот.
«Я просто пытаюсь его остановить! Я должен его остановить!» - оправдывался участковый.
- Какого цвета у него мозги? - вкрадчиво спрашивал Шериф.
«Око за око, зуб за зуб…» - лепетал участковый.
«Давайте вздернем этого парня, пусть спляшет с пеньковым галстуком на шее!» - веселился Шериф.
«И аз воздам…» - приплел последний довод участковый.
«У нас здесь сапоги стоят дороже, чем твоя шкура!» - рубил последнюю надежду Шериф.
Оглушительный выстрел, от которого заложило уши. Точнее, так: сначала - сильная отдача в плечо, а потом - оглушительный выстрел, от которого заложило уши.
А еще точнее - слова, сказанные тихим зловещим шепотом:
- Я вернусь…
А потом - сильная отдача в плечо и оглушительный выстрел, от которого заложило уши.

* * *

- Вы выстрелили в него? - утверждающе сказал Пинт.
Шериф кивнул.
Они надолго замолчали.
Затем Пинт с наигранной беспечностью вздохнул, потянулся, будто только что встал с постели, и преувеличенно бодрым голосом сказал:
- Ну и… хрен с ним. Он заслужил. Шериф опять кивнул.
Была еще какая-то мысль. Она промелькнула в голове Оскара и вдруг ярко вспыхнула, как одинокое дерево, в которое попала молния..
- Постойте, Шериф… Вы сказали, что в ту ночь побывали у заброшенной штольни еще дважды. Так? Значит, вы ЕЩЕ РАЗ туда возвращались? Зачем?
Баженов повернулся к Пинту. В глазах его стояли слезы. Именно это напугало Пинта больше всего: не шерифская проверка в лесу, не встреча с БЕЛОЙ ТЕНЬЮ и не три трупа за один вечер, - а слезы в глазах у Шерифа. Выходит, дело и впрямь было ни к черту.
Такие мужики, как Баженов, не гнутся, они ломаются- пополам и с громким треском. Раз и навсегда.
Пинт слышал этот треск, он становился все громче и громче.
- Да, док… Я выстрелил в него. Я не говорю, что убил его. Потому что это было бы неправдой. Я не говорю, что выпустил ему мозги, потому что это тоже неправда. Но все равно - я переступил черту. Я выстрелил ему в голову. Из обоих стволов. И головы не стало. Осталась только шея - противным тонким стебельком, торчащим из плеч. Он повалился и упал навзничь. И остался лежать неподвижно. И тогда я вспомнил его слова: «Где конец? И где начало? Нам не дано узнать, ибо грядущее скрыто во мраке. Непроглядном мраке вечной ночи». И она, похоже, наступает. И я не знаю, как ее остановить.

* * *

Из того обрубка с неровными острыми краями, который когда-то был шеей, пульсируя, вытекала черная густая слизь. Она светилась в темноте бледным зеленоватым светом.
Баженов присмотрелся: тело Микки стало опадать. Оно опадало все больше и больше, как дырявый надувной матрас, по мере того, как из него вытекала черная слизь с противным гнилостным запахом.
Баженов сделал шаг назад, оступился и упал. Он подтянул к себе бесполезное ружье: всего два патрона, больше у него не было. И даже если бы были? В кого бы он стрелял?
Отталкиваясь пятками, он прополз несколько метров на заднице. Брюки стали мокрыми от вечерней росы.
Ему казалось, что слизь сейчас развернется и потечет прямо на него, подбираясь к ногам. Он быстро вскочил и отбежал на другой конец поляны.
Слизь лениво переливалась в лунном свете. Медленно, будто нехотя.
Баженов протер глаза, желая убедиться, что все это ему не приснилось.
Деревья, растущие по краю поляны, тихо шелестели. Трава серебрилась в лунном свете. От земли тянуло сыростью и прохладой.
На небе, начинавшем помаленьку светлеть, мерцали звезды.
Но ведь все это могло быть и во сне.
Одно убеждало его в том, что он не спит. Запах. Сколько ни пытался вспомнить свои сны Баженов, он не мог вспомнить в них запаха.
Сны его были яркими, иногда веселыми, иногда - страшными, но они были лишены запаха. А сейчас…
Густое зловоние, расползающееся по поляне, заставило его понять, что это не сон. Нет. Вовсе не сон.
Он подхватил ружье и бросился бежать.

* * *

- И тогда я пошел к Тамбовцеву. Он был самым дельным мужиком в Горной Долине. Да что был? Он и сейчас… - Шериф замолчал. Желтые от никотина пальцы выбивали нервную дробь на большом руле. - Он и сейчас… Только жизнь его изрядно потрепала… Сначала он не хотел никуда идти, потому что был занят. С Лизой… Ну, ты понимаешь. Он не хотел, чтобы мать… - Баженов уставился в окно машины. Внезапно он резко обернулся к Пинту: - Но я не мог, док… Я не мог вынести это в одиночку. Я бы не выдержал. Эта картина до сих пор не дает мне покоя: черная светящаяся слизь, вытекающая из обрубка между плеч…
Пинт молчал, не зная, что сказать. Да и кто нашел бы нужные слова в такой ситуации? Он мог бы собрать целый консилиум из светил психиатрии и взглянуть на их вытянутые от удивления лица. Интересно, какой диагноз поставили бы они Шерифу? Параноидальный бред? Мания преследования? Шизофрения?
А что бы они сказали, проведи они один только день в Горной Долине? Сегодняшний день - ДЕВЯТНАДЦАТОЕ АВГУСТА?
Скорее всего, они бы сами расселись по палатам с прочными дверями и решетками на окнах, накинули бы на себя смирительные рубашки и попросили потуже привязать их к кроватям. Потому что ни в одном учебнике не описан подобный случай. И вряд ли будет описан. Вряд ли.
Пинт потянулся, распрямляя затекшие ноги.
- Николаич сказал, что ЭТО ни на что не похоже. И лучше об этом никому не говорить, потому что все равно никто не поверит. А меня просто сочтут убийцей, пытающимся симулировать сумасшествие. Понимаешь, док? Он был пустой внутри. Весь будто из резины, как кукла в секс-шопе. Тамбовцев распорол его, как старый матрас, но не нашел ни единого органа: ни сердца, ни печени, ни почек… Ничего… Одна слизь.
- Так вот откуда возникла «шерифская проверка»? - догадался Пинт.
- Ну конечно. - Баженов сказал это как что-то само собой разумеющееся. - Ведь он не мог даже поссать. Ему было нечем. Вот я и придумал… Не будешь ведь каждого разрезать и смотреть, какого цвета у него потроха?

Предыдущая страница 27 Следующая страница


Шериф 28

- Да-да-да, - закивал Пинт. - Точно-точно. Черт побери! Выходит, я легко отделался? Да?
- Док, - бесхитростно сказал Шериф, - только без обиды, ладно? Я не мог иначе… Ведь он сказал: «Я вернусь». И вернулся.
- Но как он это сделал? Снова вылез из штольни?
- Нет, он вылез из другого места. Из Ирины Ружецкой. Помнишь надпись кровью на полу: «Петя равняется Микки»?..
- Ну?
- Что ну? Вот тебе ответ. Она родила от НЕГО. От того самого, первого Микки. Петя - его сын. Или он сам. Не знаю, как у них там с родственными отношениями…
- Значит, - соображал Пинт. Мозаика вдруг начала складываться в какое-то подобие цельной картинки, - значит, ТО, что сейчас ходит по улицам, - демон в человеческом обличье?
- Или наоборот, - пожал плечами Шериф, - человек в обличье демона. Сути это не меняет.
- Нет, нет. - Пинт что-то вспоминал. Что-то, виденное им совсем недавно. Только что. - В нем есть что-то человеческое… В чем-то… Пусть в мелочах, в деталях, но он ведет себя как человек.
- Ну да… Например, вставляет оливки вместо глаз, - мрачно пошутил Баженов.
- Оливки… Оливки… Магазин… - Разгадка была где-то близко. Пинт понимал, что это важно, но никак не мог вспомнить.
- Он убил свою мать, а перед смертью изнасиловал. Не правда ли, так поступают все нормальные люди? Нет, док… Он просто ЗЛО, пришедшее в наш город. И я не знаю, как его остановить. Может, его теперь и пуля не берет?
- Ему потребовалось человеческое тело, - рассуждал Пинт. - Зачем-то потребовалось. Посудите сами. Первый раз он пришел не как человек, а как оболочка, заполненная слизью.
- По самые уши, - подтвердил Шериф. - Я видел. Пинт будто не слышал его.
- Но в первый раз он не смог сделать все, что хотел. Поэтому так легко сдался. А теперь у него есть тело… Но мы пока не знаем, для чего ему это нужно и полностью ли оно ему подчиняется. Вот! Возможно, все дело в этом! - сказал торжествующе Пинт.
- В чем?
- Может быть, он не до конца контролирует ситуацию? Поэтому и затаился? Сидит, выжидает удобного момента?
- Почему это он не контролирует? По-моему, как раз…
- Вспомнил! - воскликнул Пинт. - Я вспомнил. В магазине. Да, в магазине была разбитая витрина!
- Ну и что?
Пинт приблизился к Шерифу и сказал почти по слогам:
- А то, что это была витрина с игрушками. Вы полагаете, ЕМУ просто захотелось поиграть? Или - мальчику захотелось? Кому из них?
- Хм… - Шериф поскреб подбородок. - Действительно. В этом что-то есть, док… То есть я хочу сказать…
Внезапно раздался ружейный выстрел. Потом - еще один. Баженов, не медля ни секунды, протянул руку к замку зажигания, повернул ключ.
- Док, ты понял, где стреляли? - заорал он.
- По-моему, где-то сзади!
- По-моему, тоже. Думаю, это в больнице. Держись крепче, взлетаем!

* * *

Тамбовцев спустился на первый этаж больницы. Он старался держать ружье подальше от себя, опасался, что эта штуковина вдруг выстрелит. Не зря же говорят, что раз в году и палка стреляет.
В стволах было два патрона. Открытую коробку он оставил в сейфе. Там оставалось еще восемь.
Тамбовцев, подслеповато щурясь, посмотрел на капсюли.
Чего я, дурак, на них уставился? Будто что-то в этом понимаю.
Маленькие желтые кружки были целыми. Значит, осечки не будет, решил Тамбовцев.
Интересно, а за какой курок дергать? Хотя - какая разница? Ведь ОБА ствола заряжены, не так ли?
Он отдышался, набрал полную грудь воздуха и шумно выдохнул, вспоминая различные охотничьи байки про разорванные стволы и оторванные пальцы.
Фу, мерзость какая в голову лезет! Ладно, успокойся. Ничего страшного не произойдет. Это ружье стреляло двадцать с лишним лет и без проблем выстрелит еще раз.
Это звучало успокаивающе.
С другой стороны, всегда есть последняя капля, которая должна переполнить чашу. Может, этот выстрел и будет той самой каплей?
- Да что это со мной? - громко сказал Тамбовцев. - Чего-то ломаюсь, как барышня! Чего-то боюсь… Мне надо позвать Шерифа, только и всего. Выстрелить один раз. Ну ладно, - сказал он самому себе. - Если боишься стрелять- иди пешком. Поищи его в ночном городе, по которому разгуливает всякая нечисть. Как тебе такой вариант?
Тот, второй, опасливый Тамбовцев заткнулся и обиженно замолчал,
- Ну то-то и оно.
Он резким движением потянул стволы на себя. Замки защелкнулись. Тамбовцев положил пальцы на курки и подошел к двери.
Ему показалось, что за дверью раздался какой-то шорох. Тихий, едва различимый шорох, будто крупная крыса пробежала по крыльцу, царапая доски острыми коготками, и скрылась в норе.
Тамбовцев крикнул:
- Эй! Есть там кто живой? У меня ружье! Если что, я буду стрелять.
За дверью было тихо.
Тамбовцев открыл дверной замок, но засов открывать пока не торопился, стоял, прислушиваясь.
Внезапно он подумал, что бежать на улицу незачем: можно выстрелить из окна ординаторской. Но раз уж он спустился… Чего теперь носиться по лестнице туда-сюда? Он ведь уже не молодой.
Тамбовцев взял ружье в правую руку, держа его вертикально, прижался боком к двери и стал медленно отодвигать засов. Щелк! Длинная металлическая скоба уперлась в ограничитель. Тамбовцев снова взял ружье обеими руками, отступил на шаг назад и толкнул дверь ногой.
Дверь распахнулась, ударившись наружной ручкой о стену.
Тамбовцеву показалось, что в темноте промелькнули две черные тени. Потом еще одна. И еще.
Нет, это мне не кажется. Там действительно кто-то бегает.
Он стал присматриваться. Тени были размером с крупную кошку, но они не прыгали, как кошки, гибко и упруго, а стелились по земле, двигаясь короткими быстрыми перебежками. Как крысы!
Только… Он ни разу не видел ТАКИХ больших крыс. Таких ОГРОМНЫХ.
Тамбовцев высунул в дверь ружье и чуть-чуть поднял стволы. Напрасная предосторожность - вряд ли в кустах мог кто-то прятаться. Кто-то из ЛЮДЕЙ, имел он в виду. Фасад больницы смотрел на Правую Грудь, поэтому можно было не опасаться, что заряд, пролетев сотню метров, кого-нибудь заденет. Но все же Тамбовцев чуть-чуть поднял стволы. Так ему показалось правильно.
Он втянул голову в плечи, ожидая грохота выстрела, и слегка нажал на курок. Слишком слабо. Выстрела не последовало.
Он встряхнул плечами и попробовал все сначала. Осторожно положил палец на курок и стал плавно нажимать.
Краем глаза он заметил, как внизу, в левом углу дверного проема, показалась чья-то черная морда.
Острая усатая морда, заканчивающаяся черным носом размером с крупную горошину. Круглые ушки, прижатые к голове, и черные глаза, блестящие, как начищенные офицерские сапоги. Тварь показалась из-за угла, она словно ожидала, пока Тамбовцев откроет дверь.
У нее была черная густая шерсть, стоящая на загривке дыбом. Нос, который постоянно двигался, отыскивая знакомые запахи. И - что больше всего напугало Тамбовцева- желтые загнутые резцы, торчащие из пасти, как рыболовные крючки.
Тварь явно подбиралась к его ноге. Из-за притолоки показалось длинное тело. Если бы она встала на задние лапы, то достала бы Тамбовцеву до колена.
- Какого… хрена… - У Тамбовцева перехватило дыхание. Он инстинктивно дернулся назад, пальцы судорожно сжались, и в этот момент раздался первый выстрел.
Тамбовцев увидел, как из ствола вырвался оранжевый сноп пламени, маленькая прихожая наполнилась запахом сгоревшего пороха.
Тварь нисколько не испугалась громкого звука. Она подняла голову, глядя Тамбовцеву прямо в глаза, и злобно ощерилась.
Он понял, что тварь готовится к атаке. Краем глаза он заметил, что со всех сторон площадки, из кустов, что росли по ее краям, бросились к двери другие тени. Их было много. Очень много. С каждой секундой они увеличивались в размерах. Тамбовцев уже слышал пронзительный писк. Твари словно переговаривались между собой. Они приближались.
Та, которая сидела у его ног, не торопилась нападать. Видимо, она ждала подкрепления.
«Надо закрыть дверь», - промелькнуло в голове у Тамбовцева. Но для этого надо было выйти на крыльцо. Сделать шаг вперед. Тамбовцев пытался заставить себя выйти… И не мог. Но и отступать тоже нельзя. Вдруг его словно что-то толкнуло. У тебя же в руках ружье! Стреляй! Тамбовцев неумело прицелился. Тварь присела на задние лапы и зашипела. Тамбовцев готов был поклясться, что она бьет хвостом, точно рассерженный тигр в цирке. Длинный безволосый хвост извивался и противно стучал по доскам крыльца. Внезапно он вытянулся, как струна, и Тамбовцев понял, что медлить больше нельзя. Он нажал на курок.
Сноп пламени вырвался из второго ствола, запахло паленой шерстью.
У него не было времени рассматривать, убил он тварь или нет, - тени стремительно приближались. Пронзительный писк сменился громким визгом.
Тамбовцев решительно шагнул вперед и схватился за ручку двери. Он что было сил потянул ручку на себя и захлопнул дверь перед самым носом подбежавших тварей. Трясущимися руками запер замок и заложил засов.
С улицы доносилось угрожающее верещание. И громкий хруст.
Тамбовцев отступил назад, в коридор, и почувствовал, как нога его наступила на что-то мягкое.
Он вскрикнул от ужаса и отвращения. На полу лежала убитая тварь: та самая, первая.
Видимо, я затолкнул ее внутрь ногой. Или дверью.
Теперь у него было время рассмотреть странное животное. Действуя ружьем, как шваброй, Тамбовцев перетащил тварь в коридор, поближе к свету, и присел.
Она выглядела как обычная крыса, только очень больших размеров. Она еще дышала и судорожно била задними лапами и хвостом.
Заряд картечи прошел мимо, лишь опалив шкуру, но два или три шарика попали ей в спину и, пройдя насквозь, разворотили живот. Однако вместо темной крови и розовых внутренностей оттуда вытекала черная слизь. Желая проверить свою догадку, Тамбовцев погасил лампы в коридоре.
Так и есть! Слизь едва-едва, но все же светилась зеленоватым светом.
Тамбовцев тихонько прошел в темную комнату регистратуры - ее окно выходило на фасад первым от двери.
Он прижался лицом к стеклу и скосил глаза, разглядывая, что творится на крыльце. Его затошнило.
Живой ковер из крупных черных зверьков все время двигался, шевелился. Иногда одна крыса с пронзительным визгом выпрыгивала вверх и глухо ударялась в дверь, а потом шмякалась обратно.
«Интересно, - отстраненно подумал Тамбовцев, - надолго ли хватит тонкой филенчатой двери? Что случится раньше: они ее сломают или прогрызут в ней дыру?»
Надо было что-то делать. Но что?
Он ожидал, что, услышав выстрелы, на помощь приедет Шериф. Но справится ли он с полчищами огромных крыс? Тени продолжали прибывать. Они уже заполонили всю площадку перед больницей и стали толпиться под окнами, залезая друг на друга.
Тамбовцев слышал хруст костей тех крыс, которые оказывались в самом низу живых пирамид, слышал их громкие предсмертные вопли. Внезапно одна крыса, подпрыгнув, ударилась в стекло рядом с его лицом. Тамбовцев в ужасе отпрянул. Он успел хорошо рассмотреть острые зубы, торчащие из пасти, и горящие глаза. Крыса перевернулась в воздухе и упала на копошащийся клубок из черных тел.
Этот удар в стекло послужил ему сигналом. Нельзя было оставаться на месте и ждать, пока эти твари до него доберутся. Надо было что-то делать.
Тамбовцев подхватил ружье и побежал наверх. В голове его звучали слова Лены: «Вы впустили ЗЛО».

* * *

Микки, сидевший в тени за кустами, услышал, как прогремели выстрелы. После этого раздался шум ожившего двигателя, он ощутил запах отработанного бензина. Машина сорвалась с места и уехала. Микки знал, что теперь никто не сможет ему помешать. Надо только УВИДЕТЬ, где находится ЦЕЛЬ. Уловить на мгновение ее слабый зеленоватый отблеск. Она где-то рядом, поблизости.
Он закрыл глаза и на внутренней стороне век увидел картину: черная живая река, надвигающаяся на город с юга. У южной окраины она разделялась на две части, огибала Горную Долину справа и слева, снова сливалась у самой Головы и брала город в тугое кольцо. Она пребывала в непрерывном движении, визжала и заполняла собой улицы и переулки, накатывала черными волнами, пожирая все на своем пути: и разжиревших городских крыс, и кошек, пытавшихся спастись на деревьях. Нескончаемым потоком она заливалась в подвалы домов, карабкалась по бревенчатым стенам, грызла провода. Она торопилась покончить со всем до рассвета. Но в одном месте она останавливалась, будто натыкалась на невидимую стену: рядом со старым неказистым домишком, стоявшим на пересечении Молодежной и Третьего. Этот дом черная волна обходила стороной, словно он стоял на высоком утесе.
Микки усмехнулся. Он знал почему. Потому что там была ЦЕЛЬ, недосягаемая для черной массы. Только представители низшего разума могли спокойно к ней прикасаться. Это им ничем не грозило. Возможно, дело было в их примитивном устройстве. А может, еще в чем-то. Но для мыслящей материи ЦЕЛЬ была недоступна.
Микки отдал мысленный приказ об уничтожении всего живого. Всего. В городе не должно остаться ни единого живого существа. Никого.

* * *

Кузя направлялся к Ивану. Ночная прохлада выветрила из его головы весь хмель, который успел скопиться за день. Сейчас Кузя чувствовал себя нехорошо. Все тело болело, внутренности горели, как на медленном огне, во рту с трудом ворочался шершавый язык.
Если бы у него были деньги - нет проблем! Он бы постучался в крайний домик на краю Московской улицы, и пухлая рука, покрытая густыми черными волосками, протянула бы ему бутылку самогона. Или браги. Или - мутной жижи, остающейся после перегонки. На что хватило бы денег - Белка продавала все, что могло хоть как-то ударить по мозгам.
Но денег у Кузи не было. Он не видел денег уже несколько лет и даже забыл, как они выглядят. Он копал чужие огороды, и с ним расплачивались самогонкой. Он продавал пойманную в реке рыбу, и ему наливали стакан. Он чистил чужие туалеты, и ему подносили стопку. Иногда он что-нибудь крал и торопился обменять ворованное на бутылку, чтобы поскорее выпить. Потом его били - за воровство, - но после бутылки это было не так страшно. Подумаешь, немного побили. Зато он выпил.
Но наутро наступало похмелье, и синяки болели по всему телу. И тогда Кузя снова отправлялся на промысел.
Сейчас он шел к Ивану в надежде, что тот нальет ему хоть чуть-чуть, без этого он не мог уснуть.
Кузя свернул на городское кладбище.
У него случались провалы в памяти, когда он забывал имена своих родственников, но он прекрасно помнил, кто когда в Горной Долине умер, потому что в эти дни на могилах появлялись стопочки, аккуратно накрытые ломтями черного хлеба. Это была Кузина добыча. Но он поступал всегда правильно, по-христиански: брал ломтик хлеба, поднимал стопку, наскоро читал молитву, глядя на надгробную надпись, и поминал раба божьего. Или рабу. Но женщинам почему-то наливали меньше. Кузе больше нравились покойники мужского пола.
В ту ночь, по дороге к Ивану, он решил заглянуть на кладбище, потому что в дальнем углу его ожидала законная стопка на могиле раба божьего Константина, отца Сереги Бирюкова.
Кузя быстро нашел нужный памятник: обелиск из нержавейки в виде высокой пирамидки с пятиконечной красной звездой на верхушке. Он взял подмокший хлеб, разваливающийся в руках, быстро пробормотал: «Господи, упокой душу раба твоего Константина…» и опрокинул в себя разбавленный дождевой водой самогон.
Постоял, прислушиваясь, будто мог проследить путь огненной воды от глотки до дна желудка, в котором росла страшная бородавчатая опухоль. Затем неохотно проглотил хлеб, ставший в его руках сероватой кашицей.
В последнее время он что-то ослаб. Все больше ему хотелось спать, аппетит пропал. Иногда его без причины тошнило, а если бы продукты его жизнедеятельности увидел всезнающий доктор Пинт, то обязательно сказал бы: «Мелена». То есть - дегтеобразный стул с примесью свернувшейся крови. Поздний симптом рака желудка. Простая констатация факта, потому что на этом этапе лечение уже бессмысленно.
Кузя постоял, тупо глядя в никуда. У него вырвалась громкая отрыжка со зловонным запахом, но он не обратил на это внимания.
Даже самые пьющие мужики в Горной Долине были едины во мнении, что «Кузя опустился». А ему было уже наплевать. Как говорил Тамбовцев, у него на мозгах чага от пьянства выросла. Чага - такой гриб-паразит, растущий на березе. Тамбовцев ошибался только в одном: чага выросла не только на мозгах, но и в Кузином желудке.
Быстро растущие клетки опухоли, делящиеся стремительно и бесконтрольно, пожирали остальной организм, как пламя - огарок свечи. Рак - это всегда сбой, безудержный и неправильный рост. Он высасывал из Кузи последние силы.
Кузя еще раз рыгнул и направился к выходу из липовой рощи. Он шел к Ивану, потому что одной стопочки было мало. В голове приятно зашумело, но тело по-прежнему болело. Ломило все суставы и мышцы, и в животе снова появилась тупая изматывающая боль. Ему требовалось еще.
Кузя вышел на тропинку, ведущую к Ивановой хижине, и чуть не оступился. Какой-то зверек величиной со здоровую кошку проскользнул у него между ног. Впрочем, Кузя даже не удивился. Ему уже приходилось близко знакомиться с «белочкой». Тогда и пауки и крысы строем маршировали по его телу, как первомайский парад - по Красной площади. Он успел вяло подумать: «Началось», как вдруг подслеповатые глаза заметили высокую черную фигуру, направлявшуюся ему навстречу.
«Иван!» - подумал Кузя. Впрочем, гадать тут не приходилось: кто еще мог идти в такую пору со стороны «дальнего» леса? Только Иван.
- Иван! - крикнул Кузя.
Фигура быстрым размашистым шагом приближалась. Было в ней что-то… странное, что ли. Во-первых, Иван никогда так не ходил. Его походочка была легкой, слегка разболтанной, как у заправского морячка торгового флота, списанного на берег за хроническое пьянство. А у этой фигуры походка была уверенной и чересчур целеустремленной. Он словно катился, как тепловоз, по невидимым рельсам, никуда не сворачивая. А во-вторых… Иван был среднего роста и всегда очень худой. А этот - здоровый, как Валька Мамонтов, и раздавшийся вширь.
- Иван? - Голос Кузи звучал вопросительно.
Мимо его ног, обутых в стоптанные старые кеды, прошуршали еще две здоровенные… Крысы! Да. Теперь Кузя успел их рассмотреть. Самые что ни на есть здоровенные крысы, только почему-то все - от носа до хвоста - черные. Они пробежали мимо, не обратив на человека никакого внимания.
Кузя замер на тропинке. Даже если бы он захотел убежать, сил уже не было. Силы его таяли с каждой минутой.
Фигура приближалась. Она была уже в нескольких шагах, и Кузя мог хорошо разглядеть черты лица.
Тот человек, который надвигался на него, был чем-то похож на Ивана, но все же это был не Иван. Лицо напоминало маску, которую напяливают шутники, чтобы попугать детишек. Скулы и надбровные дуги резко выступали, очерк рта стал грубым, нос превратился в какую-то шишковатую картофелину… Но больше всего поражали глаза: как две рюмки, заполненные зеленой жижей. Где-то там, позади рюмок, горели маленькие лампочки. Кузя поднял руку и слабо отмахнулся:
- Уйди… уйди… Чур меня… Я… больше не буду…
Черный человек, не сбавляя шага, подскочил к Кузе и схватил обеими руками за тощую дряблую шею. Кузя успел почувствовать мощь и грубость его пальцев. Они сжимались все сильнее. Кузя хотел закричать, и вдруг левый большой палец существа, бывшего когда-то Иваном, проткнул кожу и дыхательную трубку - с таким звуком, с которым рвется толстая полиэтиленовая пленка. Вместо крика из дырки послышался тихий свист.
Существо злобно ощерилось и погрузило пальцы еще глубже. С тихим хрустом сломался кадык, а пальцы все продолжали сжиматься, как чудовищные щипцы, пока не раскрошили позвоночник.
- Пойдем со мной. Ты мне нужен… - сказало существо низким глухим голосом, от которого шарахнулись даже пробегавшие под его ногами крысы.
Оно легко взвалило бездыханное тело себе на спину и потащило обратно, в глубь «дальнего» леса.

* * *

Анастасия остановилась перед дверью Васькиной комнаты. Из-под двери пробивалась полоска света.
«Времени-то уже - одиннадцать, а он все не спит», - подумала Баженова.
Она тихонько, стараясь не шуметь, отворила дверь. Васька лежал в одежде на не расстеленной кровати. Он дергался и что-то бормотал во сне.
Ох уж этот старый хрыч со своим бешенством! Напугал мальчишку до полусмерти! Так и заикой остаться недолго!
Она подошла к кровати, наклонилась над спящим сыном и хотела потрясти его за плечо, но передумала: спросонья Васька мог испугаться еще больше. Она осторожно сняла с его ног тапки и поставила на пол.
Анастасия провела рукой по Васькиным непослушным волосам, торчащим во все стороны, как сапожная щетка, прикоснулась кончиками пальцев к губам и дотронулась до лба сына.
- Спи! - прошептала она неслышно.
Мягко ступая, она отошла от кровати и протянула руку к выключателю, но вдруг лампочка затрещала и погасла. Через несколько секунд она зажглась, но потом раздался тихий треск, словно ночная бабочка билась крылышками в стекло, и лампочка снова погасла. На этот раз окончательно.
Анастасия выругалась про себя: свет отключили совсем некстати. Теперь и телевизор не посмотришь.
Она пошла к двери, шаря рукой по стене. В большой комнате хранился запас свечей. Она тихо, чтобы не разбудить сына, прикрыла за собой дверь.
В большой комнате, окна которой, выходили на улицу, было светло: свет от уличного фонаря пробивался сквозь занавески. Это показалось Баженовой странным. Почему свет погас только в ее доме? Ведь фонарь-то горит! Она выглянула в окно. В доме напротив, где проживало семейство Смоленцевых, тоже горел свет. Странно.
Анастасия услышала громкий скребущий звук, будто кто-то настойчиво требовал впустить его с улицы в дом. Она замерла, прислушиваясь. Звук повторился.
Внезапно она увидела яркую вспышку и целый ворох электрических искр, опадающих с проводов на землю. И еще что-то упало, с глухим сочным стуком. Баженова пригляделась: на дороге, под фонарем, лежало какое-то животное и билось в судорогах. Шерсть на нем дымилась. А другое животное, точно такое же, карабкалось по столбу все выше и выше, затем прыгнуло на фарфоровые чашки изоляторов и, ловко зацепившись лапами за провод, принялось его грызть. Снова посыпались голубые искры. Тварь забилась в конвульсиях и, дымясь, упала рядом с первой. Но на смену ей уже лезла другая.
Анастасия никогда не видела ничего подобного. Огромные крысы, величиной с добрую кошку, неслись по улице, словно кошмарный грязевой поток. В одном месте поток вспучился - они бежали по телам поджаренных на проводах сородичей.
Звук со стороны входной двери усилился. Теперь Анастасия понимала, кто, или, точнее, ЧТО его издает.
За годы совместной жизни с Шерифом Анастасия повидала и натерпелась всякого. Выдержка была самой сильной чертой ее натуры. И сейчас она ей не изменила.
Баженова отступила к серванту. Там, под стопкой постельного белья, муж держал ставший давно ненужным табельный пистолет Макарова с двумя запасными обоймами. Анастасия открыла верхний ящик. В это время провода разразились третьим, самым мощным потоком искр, и фонарь погас. В наступившей кромешной темноте Баженова достала кобуру, вынула из нее пистолет и обоймы и отбросила пустую кобуру в сторону. Обоймы она положила в карманы халата, а в руке зажала несколько свечей.
Можно было сходить в сени за фонариком, но она не решилась: вдруг твари уже там? Пятясь спиной, Анастасия отступила в комнату, где спал ее сын.
Времени на раздумья не оставалось. Баженова готовилась дать бой. Восемь патронов в обойме, один - в стволе, плюс еще шестнадцать в запасных обоймах. Итого - двадцать пять. Не бог весть что, учитывая количество тварей, наводнивших улицы, но… Она не привыкла сдаваться без боя.

* * *

Волков сидел в камере уже семь часов. Ему нестерпимо хотелось пить. Пить, пить, пить… Что угодно: теплую хлорированную воду, остывший чай, кофе, минералку, дешевую газировку, от которой скрипят зубы, фиолетовый квас… Но лучше всего, конечно, - холодное пиво в запотевшей, только что из холодильника, бутылке.
Он старался отогнать от себя эту мысль.
Белкин самогон, конечно, хорош. И жареные белые грибы - отличная закуска, хоть и немного тяжеловата для его желудка. Но от всего этого разыгрывается такая жажда, что и сказать страшно.

Предыдущая страница 28 Следующая страница


29 Дмитрий Сафонов

Шериф перекрыл воду, идущую к умывальнику. Волков уже открывал медный краник, но тот наградил его несколькими последними каплями и умолк. Волков даже не успел подставить руки или рот, капли звонко ударились в железную раковину и стекли по эмалированным стенкам.
Он уселся на топчан, поглядывая на «очко» в углу. Днем жажда была еще не такой сильной, и он с отвращением отворачивался от белого лотка, но сейчас все чаще и чаще поглядывал в эту сторону. В конце концов, если хорошенько смыть… Много раз… То вполне можно напиться. Вполне…
Но он не торопился, старался держаться до последнего. Вот когда жажда станет совсем нестерпимой…
Вечером, незадолго до захода солнца, ему захотелось помочиться. И Волков подумал, что мочиться в «очко» - не самая лучшая идея, лучше в раковину. Он так и сделал. Теперь в камере стоял запах мочи.
И нестерпимо хотелось пить.
Он снова подошел к «очку», слил воду. Наверное, оно стало чище. Еще чище. Если разобраться, то ему приходилось есть и пить из такой посуды, которую годами никто не мыл, и ничего. Не умер ведь.
Но здесь было другое.
Он опасался, что стоит ему опуститься перед «очком» на колени и зачерпнуть ладонью немного воды, как дверь участка распахнется и на пороге появится Шериф со злорадной ухмылкой на лице:
«Ну что, как водичка? Правда, целебная?»
Можно не сомневаться, что на следующий день это будет известно всему городку, и тогда он станет Волковым- «тем самым, который обожает пить из унитаза».
Нет, в лицо ему никто этого не скажет - пусть только попробуют! - но за его спиной всегда будет слышен шепоток: «Да, да, это тот самый Волков…»
Он зарычал от злости и откинулся на топчан.
Идиотская ситуация! И даже если Шериф не войдет в тот момент, когда он будет утолять жажду, то все равно поймет, что к чему. И все разболтает.
Но ведь… Его мысль шла дальше: даже если он выдержит и не будет пить воду из «очка», что помешает Шерифу распустить язык? Ничего. Ему только этого и надо: унизить Волкова, смешать его с грязью, заставить пить воду из параши.
Выходит, будет он пить или засохнет, как саксаул, - для Шерифа это не имеет никакого значения. Баженов все равно своего не упустит: расскажет всем, ЧТО он с ним сделал. Чтобы другим неповадно было. Значит, все эти вопросы - чистое «очко» или нет - отходят на второй план. Но, если так…
Волков сел на топчане, спустил ноги на пол. Он затаился, прислушиваясь. Было тихо.
Он встал и немного походил по камере, стараясь не смотреть в угол. Затем подошел к решетке и облизал холодные прутья. Но легче от этого не стало: наоборот, жажда только усилилась.
Повинуясь внезапному порыву, он бросился в угол, упал на колени и зачерпнул воду ладонью, как ковшиком. Он ее просто проглотил, потом еще и еще. Четвертую пригоршню он уже пил смакуя, мелкими глотками, чувствуя, как язык и небо снова становятся влажными, прохладными.
Ему стало лучше. Волков улегся на топчан, стараясь думать о чем-то приятном. Самой приятной оказалась мысль о том, как он убьет Шерифа. Подкараулит где-нибудь и перережет ему глотку. Потому что терять ему больше нечего. Он все-таки стал «тем самым Волковым»… От этого уже никогда не отмыться.

* * *

Валька Мамонтов погасил бычок в пепельнице, рыгнул и потянулся за новой бутылкой пива, запотевшей, только что из холодильника, о которой так мечтал его дружок, запертый в участке. Но Мамонтов не думал о нем. Он думал о том, когда будет реклама на НТВ. Не то чтобы он был большой поклонник роликов про стиральные порошки или жевательные резинки: просто, как он говорил, «пиво подошло к концу». То есть - он ужасно хотел отлить.
Наконец появилась знакомая зеленая заставка, и Мамонтов, поставив открытую бутылку на стол, побежал на улицу. Половицы под ним прогибались: шутка ли дело, сто двадцать килограммов, спасибо воде, ячменному колосу и хмелю!
Он выскочил на заднее крыльцо и потрусил по дорожке. Обычно он отливал в малину: «ей все на пользу».
Он поступил так и в этот раз: остановился, пританцовывая, перед высокими запущенными кустами и полез в штаны.
- Уххх! - Вздох облегчения вырвался из его груди: организм быстро освобождался от излишков жидкости.
Струя разбивалась о землю с громким шуршащим звуком.
Внезапно он понял, что шорох - громкий тревожный шорох - слышится отовсюду: и с боков и сзади. Он повернул голову, насколько это позволяло его занятие, но ничего не увидел. Однако шорох не утихал - напротив, он только усилился.
Мамонтов уставился в землю перед собой и заметил, что между кустами малины горят какие-то яркие точки, словно маленькие угольки, выпавшие из печки. Он изменил угол обстрела и надул объемистый живот, намереваясь их погасить. Струя забила сильнее и почти достала до цели. Из кустов раздалось шипение, и затем - пронзительный визг.
Большое черное тело взметнулось в прыжке и вцепилось ему… Даже не в руку, которой он держал свое драгоценное хозяйство… А в самое чувствительное место в мужском теле.
Мамонтов дико заорал, от боли и от ужаса. Острые зубы впивались все глубже и глубже. Он продолжал мочиться, но теперь ему казалось, что из него выливается расплавленный свинец.
- А-а-а!!! - Мамонтов дернулся и побежал. По ногам его текла моча, смешанная с кровью.
Он наступил на что-то гибкое, верткое, с мягкой шерстью. Раздался хруст и дикий визг. Щиколотка отозвалась раздирающей болью. Мамонтов дернул ногой, стремясь сбросить мохнатый комок, но это оказалось не так-то просто, нога его потяжелела килограмма на два. А то и на три. Ковыляя кое-как, он направился к крыльцу. Из распахнутой двери дома лился слабый свет, и в этом свете Мамонтов увидел двух здоровенных черных крыс: одна болталась на его члене, который не переставал выдавать все новые порции мочи, окрашенной алой кровью, а другая, будто сложившаяся пополам, вцепилась зубами в его правую ногу. Задняя часть ее туловища безжизненно болталась, как пустая авоська.
Мамонтов почему-то думал, что стоит ему дойти до крыльца, и все это кончится, как ночной кошмар - крысы пропадут сами собой, он вернется в комнату, задерет ноги на табуретку и будет досматривать «Девять с половиной недель», тихо изнывая от истомы, хватаясь в особенно интересные моменты за… бутылку холодного пива.
Но внезапно он почувствовал новый приступ боли: третья крыса укусила его в левую ногу пониже колена. Она не просто повисла, как первые две, а стала часто-часто перехватывать зубами, поднимаясь все выше и выше, разрывая кожу и мясо.
Мамонтов нагнулся, чтобы свободной рукой сбросить тварь, и в это время две крысы запрыгнули ему на спину: одна впилась зубами в лопатку, а вторая - в шею.
Он покатился по земле, чтобы раздавить их. Одна успела отпрыгнуть в сторону, а вторая - он явственно ощутил это - лопнула, как большое теплое яйцо всмятку, и растеклась по спине. Мамонтов закричал от отвращения.
Он повернул голову и увидел горящие глаза рядом со своим лицом. Через секунду острые зубы отхватили кончик носа, и Мамонтов почувствовал страшное зловоние, исходящее от гигантского грызуна: словно он давно уже сдох и успел порядком разложиться. Мамонтов бился и орал во всю глотку, и его сознание, будто живущее отдельно от тела, продолжало фиксировать все, вплоть до мельчайших деталей.
Узкая острая морда с горящими глазами и торчащими зубами сунулась в его широко открытый рот и вцепилась в язык. Рот мгновенно наполнился горячей кровью. Мамонтов рефлекторно сжал челюсти и откусил крысиную голову, он попытался выплюнуть ее и не смог, зубы твари, как крючки, прочно сидели в мясистой мышце языка.
Он катался по земле, постепенно затихая: кровь заливалась в трахею, отвратительный кляп не давал дышать, а в тело впивались все новые и новые жадные зубы, разрывая его на части.
За те несколько минут, что он еще жил, Мамонтов сбросил сорок килограммов веса, и из здорового пузатого мужика превратился в стройного юношу. Новый метод похудания! Очень болезненный, но эффективный! - промелькнуло в его голове.
Наконец крысы оставили дергающееся в конвульсиях тело и побежали дальше. Из дыры в пивном животе, как кукушка из часов, выглядывала последняя усатая морда, раздувшись от съеденного, крыса никак не могла вылезти наружу. Она громко визжала и скалила окровавленные зубы.

* * *

Шериф рванул с места, словно ему светило первое место в ралли «Париж-Дакар». Ехать было недалеко: проскочить насквозь Второй переулок, и вот она, больница! Он вдавил педаль газа в пол и не отпускал.
- Смотрите! - внезапно крикнул Пинт, показывая куда-то в сторону.
Баженов повернул голову: по всей Горной Долине гасли фонари, один за другим. Город погружался в темноту.
- Что за… - Он посмотрел на дорогу и едва успел затормозить: прямо на них надвигалась стая громадных крыс. Не стая - туча! Целая армия.
Шериф отказывался верить своим глазам. В свете фар маленькие глазки грызунов горели зловещими красными огоньками.
- Черт! - Шериф быстро дал задний ход, но сзади на них накатывала точно такая же черная, пронзительно кричащая волна. Мириады красных огоньков.
- Да я вас… - заорал Шериф и снова двинулся вперед. Уазик врубился в черный визжащий ковер и сразу стал пробуксовывать, будто они ехали по мокрому песку. Большие колеса бешено крутились, разбрасывая куски раздавленных тел. Лобовое стекло забрызгало чем-то черным. Шериф включил стеклоочистители, но лишь размазал густую дрянь. - Ну, давай, малыш, не подведи!
Уазик натужно завывал мотором, подпрыгивал, как на кочках. Конусы света метались вверх-вниз.
- Пробьемся! - упрямо ревел Шериф. Он покраснел, на висках вздулись жилы. Он словно помогал своему верному боевому коню, пришпоривал его и хлестал плетью между ушей.
Пинт сидел белый как полотно. Он чувствовал, что его сейчас вырвет.
Машина постепенно выровнялась и побежала резвее. Шериф подгадал момент и переключился на вторую. Мотор не потерял обороты, и уазик покатился еще быстрее. Рев двигателя едва пробивался сквозь пронзительный визг, хруст и хлюпанье, словно они ехали по живому болоту.
Они выскочили на Московскую, и Шериф стал крутиться по подъездной площадке больницы, утюжа черную кричащую массу.
Сколько это продолжалось? Минуту? Две? Пять?
Пинту показалось, что прошли часы, но крысы вдруг стали отступать, оставляя на поле боя трупы раздавленных собратьев.
- Пленных не берем! - орал Шериф, так громко, что у Пинта закладывало уши. - Нас не взять!
Наконец наступило затишье. Площадка очистилась, но Пинт и Шериф понимали, что это ненадолго. С минуты на минуту надо было ожидать нового нападения. Баженов подкатил к самому крыльцу - так, что между машиной и дверью больницы осталось метра полтора. Шериф нажал на клаксон и долго держал, не отпуская, - до тех пор, пока дверь не открылась и на пороге не показался перепуганный Тамбовцев. Он размахивал ружьем и силился что-то сказать, но у него не получалось. Впрочем, все было понятно без слов.
«Слава богу, он жив!» - подумал Шериф.
- Вылезай! - сказал он Пинту. - Иди!
- Куда? - спросил Пинт. Он понимал, что задал идиотский вопрос, но голова отказывалась работать. Мысли, эмоции, ощущения, воспоминания крутились в ней, как грязное белье в стиральной машине.
- Туда. В больницу, - кивнул Шериф. - Здесь наши пути расходятся. Останешься с ними, а мне надо домой. - Он достал с заднего сиденья коробку патронов и протянул Пинту. - Чем могу, больше не дам. Ружье у Николаича есть, отобьетесь. Двери завалите шкафами, столами, стульями - всем, что под руку попадется. Держите оборону, а я - к своим. У меня там, - он кивнул в сторону города, - жена и сын.
- Вы заберете их и вернетесь сюда? - спросил Пинт. Шериф неопределенно пожал плечами.
- Как получится. - Он помолчал. - Я постараюсь.
Пинт вылез из машины, обернулся и долгим взглядом посмотрел Шерифу в глаза. Немного поколебавшись, протянул ему руку:
- Приятно было познакомиться с вами… Шериф. Шериф крепко сжал его руку в большой красной ладони:
- Мне тоже, док… Пока. Не будем затягивать прощание.
Он захлопнул дверь и рванул с места. Тамбовцев с Пинтом проводили взглядом уазик, сильно накренившийся в повороте.
Со стороны центра города донеслись новые выстрелы. Они были сухие, отрывистые и следовали один за другим. Стреляли явно не из ружья.
Пинт посмотрел на крыльцо, усеянное раздавленными грызунами. Некоторые еще бились в судорогах, разевали зубастые пасти и слабо дергали длинными безволосыми хвостами.
Их было так много, что Пинт не знал, куда поставить ногу. Носком ботинка он поддел одну крысу и отбросил в сторону. Тамбовцев попятился назад, и Пинт запрыгнул в помещение больницы.
Он сразу же закрыл за собой дверь.
- Вы умеете стрелять? - обратился он к Тамбовцеву.
- Что? Я? Да… Да, умею… Это просто - надо нажать вот сюда. - Он показал на курки. - Только я пока не попадаю куда надо.
- Отлично. - Пинт сунул патроны, которые дал ему Шериф, в карман и протянул руку за ружьем. - Вы позволите?
Тамбовцев отдал ему ружье, но долго не мог разжать пальцы, вцепившиеся в приклад. Пинту пришлось помочь ему.
- Да… Да… Возьмите. - Голос Тамбовцева булькал, как густой суп, стоящий на плите. - Это ведь… Мы… Впустили ЗЛО… - Он уткнул лицо в ладони и громко заплакал, как маленький мальчик.
Пинт похлопал старика по плечу:
- Успокойтесь. Нельзя расслабляться. Нам надо что-то делать. Пытаться как-то спастись.
Тамбовцев убрал ладони. Лицо его было мокрым от слез.
- Как? Вступить с ними в переговоры?
- Пока не знаю, - честно ответил Пинт. - Но пытаться надо… Скажите, у вас есть рентгеновский кабинет?
Внезапно он услышал громкий вой, доносившийся откуда-то из центра города. Протяжный, унылый вой. Как по покойнику!
Он еще не знал, что так оно и есть. Большинство жителей города к тому времени уже были мертвы. Их обезображенные тела валялись в домах, на улицах, в переулках, - везде, где их застала черная безжалостная волна с миллионами острых зубов.
Левенталь не выдержал: он вскочил с кровати и забегал вокруг стола. Он старался держаться от тетради на приличном расстоянии, но не замечал, что круги постепенно сужаются. С каждым разом. Наконец он остановился прямо перед свертком. И с обреченностью приговоренного протянул к нему руки. Силы покинули его. Он не мог больше сопротивляться.

* * *

Левенталь почувствовал, как у него затекли ноги. Он тихонько пошевелился. Он бы так и сидел без движения, застыв, как изваяние, но боль стала невыносимой.
Он чуть-чуть разогнул колени, по ногам побежали мурашки. Ему ужасно хотелось что-то такое сделать, чтобы отвлечься. Он бы, может, даже закурил сейчас, хотя никогда в жизни не пробовал.
Левенталь чувствовал, что тетрадь держит его в постоянном напряжении: он находился в ее силовом поле, таком мощном, что все внутренности дрожали. Она не подпускала его близко, но и не отпускала совсем. Она будто хотела ему что-то сообщить.
Он покрутил головой. Нет, он ни за что не встанет с кровати и не подойдет к столу. Ни за что! И уж конечно, он больше никогда не откроет черную кожаную обложку с наполовину стершимися золотыми буквами. С него хватит!
Левенталь слышал на улице какой-то шум, но не мог заставить себя выглянуть из окна.
Он только отметил, что шум необычный. Это не походило ни на пьяную драку, ни на затянувшийся праздник, что в Горной Долине часто оказывалось разными сторонами одной и той же монеты.

* * *

Микки был рядом с домом Левенталя, когда поступил тревожный сигнал. Он закрыл глаза и увидел, как тяжелая машина крушит крысиное войско, нещадно давит его большими колесами.
Микки хотел бросить в бой новые силы, но… Черная река обмелела, как в засуху. Зверьки, наскоро слепленные мыслящей материей, быстро погибали. Те из них, которые отведали живого человеческого мяса, сдыхали еще быстрей и начинали моментально разлагаться.
Больница осталась без прикрытия, а ведь именно там были стянуты силы, вполне способные противостоять Микки. И, конечно, Шериф. В своей машине он был недосягаем для крыс. Он тоже мог помешать.
Посмотрим, что с этим можно сделать…
Микки резко развернулся и побежал в участок. Теперь ему нужно было торопиться. Скоро начнет светать, а он еще не приблизился к ЦЕЛИ. Но даже не это волновало его больше всего, а то, что ЦЕЛЬ вдруг стала скрываться от него, будто в дымке. Он видел ее все хуже и хуже, словно кто-то опускал непроницаемый защитный экран. Что это могло означать? Черт, да все что угодно!
Видимо, он чего-то не учел.
Горная Долина стала в ту ночь обителью страха. Не только для своих несчастных жителей, но и для полночного демона, который привел с собой этот страх.

* * *

Волков облизнул пересохшие губы.
Чем больше пьешь, тем больше хочется - так обычно говорил Валька Мамонтов. Правда, он имел в виду пиво, а не воду, которую приходилось доставать горстями из унитаза.
Волков встал с топчана и направился к «очку». Теперь он проделывал это без всяких сомнений. Он даже НАЛОВЧИЛСЯ доносить воду до рта, не расплескав ни капли. Он быстро учился.
Волков опустился перед белым лотком на колени и сложил правую руку ковшиком. В прошлый раз он слил воду перед тем, как напиться. В этот уже не сливал. Она и так чистая!
Он опустил руку в круглую дырку и зачерпнул воды, потом стал осторожно поднимать руку. Это походило на забавную игру: прольет или нет? Волков крепко сжимал пальцы, стараясь не пролить.
Внезапно дверь участка сорвалась с петель, как бумажная. Она пролетела через всю комнату, восемь метров, никак не меньше! - и раскололась об решетку.
От неожиданности Волков вздрогнул так сильно, что ударился головой об стену. Он выдернул руку из «очка» и замер. На четвереньках, как стоял. Под волосами стремительно набухала громадная шишка.
Шериф! - пронеслось у него в голове. И следом: но он не стал бы срывать дверь с петель. Да он и не СМОГ бы это сделать!
В открытую дверь вползала черная, непроглядная ночь. Волков пытался рассмотреть того, кто стоял на пороге. И не мог. Он сливался с ночью у него за спиной.
Только когда фигура двинулась к решетке, Волков увидел странного гостя. Молодой сильный мужчина тридцати лет или около того. Он был невероятно мускулистым: шел на конкурс культуристов, но по ошибке завернул в милицейский участок.
Волкова поразило его лицо: оно беспрерывно менялось, будто под кожей у него перекатывались шарики от пинг-понга. Но глаза, напротив, были застывшими. Налитые густой черной жижей до самых краев, они не выражали ничего, кроме тупой злобы.
Поведение мужчины никак не вязалось с его устрашающей внешностью: он не шел, а скакал, как маленький мальчик, изображающий лошадку. И размахивал игрушечным пистолетиком, зажатым в правой руке. Время от времени он прицеливался в Волкова и издавал плотно сжатыми губами стреляющий звук, но получалось это у него не очень-то хорошо: так, будто он уже успел забыть свое детство. Пистолетик при этом потешно дергался в его большой крепкой руке.
Мужчина подошел к решетке.
- Ты не хочешь со мной поиграть? - спросил он. Волков не нашел, что ответить. Он поднялся с колен и вытер мокрую руку о штаны.
- Теперь твоя очередь водить. Пойдем? Он улыбался, но как-то через силу, словно это простое движение причиняло ему нестерпимую боль.
- Пойде-о-о-ом! - повторил мужчина обиженным тоном. - Мне больше не с кем поиграть, всех уже съели крысы. - Он глупо хихикнул, как ребенок, который нечаянно пукнул в обществе гостей. Затем он резко развернулся к двери, присел на одно колено и высадил в невидимого противника целую обойму: пух, пух, пух!!!
- Я убил его! - торжествующе сообщил мужчина-мальчик с игрушечным пистолетиком. - Ты видел, я попал ему прямо в голову!
Волков кивнул: да, мол, прямо в голову. Я видел. Почему-то ему не хотелось спорить.
- Ты хочешь со мной поиграть?
- Да, - через силу выдавил Волков. - Конечно, хочу. Но… меня здесь заперли…
- Тебя не пускает мама? - возмутился мужчина. Волков криво усмехнулся:
- Скорее, папа… Запер меня здесь и забрал ключи. Мужчина покачал головой:
- Ай-яй-яй! Как нехорошо - запирать детей. Тем более без воды.
Волков насторожился:
- Без воды? Я не говорил, что он запер меня без воды.
- Ха-ха! Ты глупый, да? Это и так понятно. Если бы у тебя была вода, ты бы не стал ее пить из унитаза. Туда ведь обычно писают. Так ведь?
- Так… - Волков потупился.
- Не переживай! Я тебя выпущу. А ты со мной за это поиграешь. Договорились? Волков угрюмо кивнул:
- Договорились. Во что будем играть? В «войну»? В «казаки-разбойники»? В «двенадцать палочек»?
Мужчина-мальчик подмигнул ему и залился счастливым смехом:
- Нет! Мы будем играть в «убей папочку»! Это ведь нехорошо - запирать детей без воды. Дети не должны пить из унитаза. Никогда! Там могут быть микробы, «конский волос» или… Или даже какашки… - Он смущенно оглянулся, втянув голову в плечи: не слышал ли его слова кто-нибудь из взрослых. Потому что если слышал, то ему обязательно попадет.
Волков заскрипел зубами от злости.
- Ты готов убить папочку? - вкрадчиво произнес мужчина-мальчик. - Готов?
- Да, - процедил Волков. - Еще как готов!
- Тогда выходи! - Мужчина подошел к решетке и положил руку на замок.
Волков, как зачарованный, не сводил глаз с его руки.
Замок был сделан в виде плоской коробки из толстых листов железа. По краям он был проклепан, и Волков не представлял, как его можно сломать. Не то что рукой - ломом.
Мужчина крепко обхватил коробку замка и уперся в нее большим пальцем. Затем он сильно напрягся: мышцы раздулись, и одежда на нем треснула по швам с сухим отрывистым звуком. Но когда Волков присмотрелся, то увидел, что треснула не только одежда. Он закричал - от страха и отвращения.
Большой палец мужчины переломился пополам и торчал под прямым углом к ладони.
Мужчина-мальчик уставился на свою руку, глупо хихикнул:
- Немножко не рассчитал.
Пальцами левой руки он схватил торчащий отломок и принялся его вертеть, все быстрее и быстрее. Затем резким движением оторвал сломанный палец и бросил его через решетку Волкову:
- Держи! Этим ключиком я открыл тебя!
Палец ударился Волкову в грудь, отскочил и упал на пол. Волков в ужасе смотрел на него, не в силах отвести глаз. Потом он взглянул на замок.
Аккуратная металлическая коробка погнулась и выглядела так, словно ее кто-то жевал. Зато теперь язычок замка вышел из гнезда, и решетчатая дверь приоткрылась.

Предыдущая страница 29 Следующая страница


Шериф 30

Волков подумал, что лучше бы ему остаться в камере. Он совершенно не хотел никуда идти со странным мужчиной. Камера вдруг показалась ему такой гостеприимной и уютной, несмотря на небольшие проблемы с водоснабжением. Это ведь - пустяки. Это можно пережить.
Мужчина-мальчик потянул дверь на себя, она отворилась с протяжным скрипом.
- Ты что, передумал со мной играть? - с угрозой спросил он.
Волков молча помотал головой. В горле у него снова все пересохло, и он не мог издать ни звука.
Он бросился в угол и упал на колени перед белым лотком. Его вырвало.
- Фу, какой ты… скучный. - В голосе мужчины слышалось разочарование. - Ничего, я помогу тебе.
Он закрыл глаза и принялся шевелить губами, западавшими, как у старика, в пустой беззубый рот. Затем поднял правую руку и пошевелил пальцами. Короткий обрубок, из которого сочилась черная слизь, двигался вместе с остальными.
Волков услышал вибрирующее гудение в голове. Мучительные спазмы, сжимавшие желудок, прекратились. Во всем теле появилась легкость и сила. Он давно уже не чувствовал себя так хорошо. Постепенно все мысли уходили на задний план, словно что-то выдавливало их из черепной коробки. Осталась только одна, зато самая яркая. Он думал об этом весь сегодняшний день. В сознании эта мысль была неразрывно связана с жаждой. Сильной жаждой, от которой можно избавиться только одним способом: сделать то, чего от него ждут.
Волков вскочил на ноги. Он улыбался.
- Пошли! - закричал он. - Поиграем! Черт возьми! Мне нравится эта игра!
Он выбежал из двери, не оглядываясь.
Микки усмехнулся и направился за ним.
С крыльца участка Волков увидел знакомый милицейский уазик, таранящий ворота дома Баженовых. Он ударялся в прочные ворота с глухим лязгающим грохотом, замирал на месте, стоял несколько секунд неподвижно, затем, недовольно урча мотором, отползал назад и, разогнавшись, снова летел в ворота, явно намереваясь их снести.
Правая фара разбилась, бампер погнулся, капот при каждом ударе подпрыгивал, словно челюсть огромного аллигатора, но машина не сдавалась. Она была сделана на совесть. Две тонны военного железа выглядели внушительно - по крайней мере, внушительнее деревянных ворот.
Волков пригнулся и, крадучись, засеменил к машине.
Микки проводил его взглядом и вновь направился к Левенталю. Время поджимало.

* * *

- Зачем вам рентгеновский кабинет? - удивился Тамбовцев. - Желаете прожечь этих тварей икс-лучами? Или полюбопытствовать, какой у них скелет?
Пинт улыбнулся. Сегодня ему редко приходилось улыбаться.
- Нет, Валентин Николаевич. Просто рентгеновский кабинет - самое надежное место в больнице. Если все сделано в соответствии с проектом, то стены там должны быть бетонные, двери - из толстого железа, а в окнах должны стоять просвинцованные стекла. Мне кажется, это более надежная защита от зубов, чем дерево. А? Как считаете?
Тамбовцев громко хлопнул себя ладонью по лбу:
- Точно. Я об этом не подумал. - Он показал на лестницу. - Рентгеновский кабинет у нас на втором этаже. Направо по коридору до самого конца. Пойдемте, покажу.
Они поднялись на второй этаж. Пинт преодолел два лестничных пролета большими скачками, прыгая через две ступеньки, Тамбовцев отставал, тяжело дыша и отдуваясь, как закипающий чайник.
Пинт окинул взглядом коридор. Невдалеке, через три двери, между кабинетами стояла кушетка, и на ней мирно спал Ружецкий.
Дверь в ординаторскую, расположенную напротив лестничной площадки, была открыта.
За столом, тихая и печальная, сидела Лена и перелистывала старый альбом.
Пинт вошел в ординаторскую. Девушка подняла на него глаза, но не сказала ни слова. Она была поглощена альбомом.
Оскар подошел к ней ближе:
- Лена! Нам надо перейти в другое место. Там будет безопаснее.
Лена словно не слышала его. Она продолжала медленно переворачивать страницы с наклеенными на них фотографиями. Пинт присмотрелся.
Некоторые были совсем старые, черно-белые, пожелтевшие от времени. На них можно было разглядеть невысокого крепыша, уже тогда склонного к полноте и зачесывавшего волосы со лба назад. Кое-где он был одет в белый халат, иногда - в костюм или пальто. Черты его лица казались знакомыми.
- Это… - раздался сзади сиплый голос, прерываемый частой одышкой, - вся моя жизнь. Конспективно, так сказать. От рассвета и до заката.
Страницы альбома близились к концу. На последней фотографии Пинт увидел Тамбовцева с двумя девочками в простых белых платьицах. Девочкам лет по восемь, они удобно устроились на руках Тамбовцева и прилежно смотрят в объектив. Та, что справа, держит куклу, а левая - запустила пальчики в его седые волосы. Они очень похожи, не различить. Но одна из них улыбается, а вторая остается серьезной. Пинт подумал, что улыбающаяся - это Лиза. Наверняка Лиза.
Больше фотографий не было - только пустые страницы из плотного коричневого картона.
- Лена! - сказал Тамбовцев. - Пойдем с нами. Не надо здесь сидеть. Если хочешь, возьми альбом с собой. Я храню его в сейфе, - пояснил Тамбовцев Пинту. - Да, видимо, забыл закрыть. Она и нашла.
Он снова обратился к Лене:
- Пойдем, девочка…
В ответ Лена покачала головой. Она что-то произнесла- еле слышно, так что ни Тамбовцев, ни Пинт не смогли разобрать.
- Что ты сказала? - переспросил Тамбовцев, подавшись вперед.
- Нельзя отдавать, - прошелестело в наступившей тишине. - Нельзя…
Тамбовцев уже слышал эти слова, но никак не мог взять в толк, что она имела в виду. ЧТО нельзя отдавать?
КОМУ - понятно. ТОМУ, кто вернулся. Но ЧТО?
Тамбовцев повернулся к Пинту и прошептал ему на ухо:
- Боюсь, нам придется перенести ее. С ней иногда такое бывает: она будто не замечает ничего вокруг. Уходит в себя.
Пинт наклонился к Тамбовцеву и тихо спросил:
- Вы поняли, что она сказала? Что нельзя отдавать? Тамбовцев развел руками:
- Нет. Она мне это уже говорила сегодня. И говорила это ТОГДА… Ну, тогда…
- Я знаю, - кивнул Пинт.
Он вдруг подумал, что переносить придется не только Лену, но и спящего сном праведника Ружецкого. Правда, это будет проще, хоть он и тяжелее килограмм на тридцать: они перетащат его на кушетке, как на носилках.
Однако проблема решилась сама собой.
В дверях ординаторской показался пошатывающийся, как после бурной вечеринки, Ружецкий. Но едва он открыл рот, как Пинт понял, что проблемы так просто не решаются. Всегда возникают другие. Не менее сложные.
- Вы ничего не слышали? - глухим голосом спросил Ружецкий.
Пинт с Тамбовцевым переглянулись: такое начало не сулило ничего хорошего.
- Нет, - в голос заявили они.
Если не считать противного визга под окнами. Визга сотен тысяч крыс, которые возникли неизвестно откуда и пропали неизвестно куда, оставив на подъездной площадке трупы своих собратьев. Но ты в это время спал, дружок. Считай, что тебе это приснилось.
Ружецкий внимательно посмотрел им в глаза, переводя взгляд с одного на другого. У него был вид человека, едва успевшего увернуться от несущегося грузовика без тормозов.
- Вы совсем-совсем ничего не слышали? - допытывался Ружецкий.
- Совсем-совсем, - подтвердил Пинт. Он включил профессиональные навыки: говорил плавно, нараспев, участливо кивал и спокойно улыбался.
- Значит, - Ружецкий потер лоб, - значит, ЭТО слышал только я один? - Он постоял в задумчивости, уставясь в пол. - Тогда мне надо идти. - Он, протянул руку к Пинту: - Отдайте ружье.
«Час от часу не легче! - подумал Пинт. - Теперь ему и ружье подавай! Лучше бы спал себе на кушеточке».
- Позвольте полюбопытствовать, - спросил он, пряча ружье за спину, - куда вы собрались?
Ружецкий долго молчал. Он будто раздумывал, стоит ли ему отвечать на этот вопрос.
- Отдайте мое ружье, - повторил он упрямо. Тамбовцев шагнул к Пинту. Теперь они стояли плечом к плечу.
- Боюсь, что я не могу это сделать, - мягко сказал Пинт.
- Почему?
- Стрелок вы хороший, не спорю. Но мне не очень нравятся цели, которые вы выбираете, - так же мягко, не повысив голоса, сказал Пинт.
Ружецкий заиграл желваками.
- На меня это не действует, - сообщил Пинт. - На меня вообще уже мало что может подействовать после сегодняшнего вечера. Насмотрелся всякого, будто три сеанса подряд сидел в кинотеатре, где показывают одни ужастики. Сначала - труп вашей жены…
Ружецкий издал такой звук, будто громко икнул. Тамбовцев неодобрительно покосился на Пинта, но Оскар продолжал:
- Потом - два трупа в магазине Рубинова… Он сам, лежащий на столе, как рождественский поросенок - с пучком зелени во рту и оливками вместо глаз, и его супруга, висящая в петле… Затем - несметные полчища омерзительных крыс размером с кошку… И это - только начало. Представление еще не закончено. А вы хотите напугать меня, играя желваками? Бесполезно, дорогой мой…
Ружецкий сжал кулаки, казалось, еще немного, и он бросится на Пинта. - Но Пинта это не смутило: он был выше Ружецкого и значительно шире в плечах. Он был готов дать отпор. И Ружецкий остался на месте.
- Лучше скажите нам: куда вы собираетесь? Здесь, в больнице - самое безопасное место. Я предлагаю запереться в рентгеновском кабинете, потому что там - прочные стены, и держать оборону до последнего. А ваше ружье - это наше единственное оружие.
- Это - мое ружье, - твердил Ружецкий.
- Ваше, - согласился Пинт. - Но нас - трое, а вы - один. Простая арифметика. Хотя бы поэтому я не отдам вам ружье. Хотите взять силой? Попробуйте.
Тамбовцев понял, что пора вмешаться:
- Ребята! Позвольте, я крикну: «Брэк!». Нам сейчас не до этого. Валера, - обратился он к Ружецкому, - ты спал и ничего не видел. В городе творятся страшные вещи. Горная Долина кишит жуткими тварями, и, если не хочешь стать их ужином, лучше не выходить из больницы. Кирилл тоже так сказал. - Тамбовцев знал, что Шериф для Ружецкого - непререкаемый авторитет.
Но даже имя Баженова не произвело на Ружецкого должного впечатления. Он покачал головой:
- Я должен…
- Что ты должен? - разозлился Тамбовцев. - Покормить крыс?
В ординаторской повисло долгое молчание.
Кто-то должен был его нарушить, но никто не ожидал, что это сделает Лена.
Она встала, закрыла альбом и положила его на стол.
Пинт услышал ее шаги за спиной, он обернулся. Лена шла прямо на них, глядя в никуда.
- У него растут усы, - сказала она. - Он становится сильнее. Ему нужна помощь. Мы должны ему помочь.
Она шла, как во сне, не замечая мужчин, стоящих у нее на пути. Пинт с Тамбовцевым расступились.
Лена прошла мимо них, безмолвно шевеля губами, словно повторяла про себя заклинание.
Она подошла к Ружецкому, и тот отшатнулся к стене.
«Похоже, безумие становится для меня чем-то привычным, - подумал Пинт. - Вроде выпуска новостей по телевизору».
Лена вышла в коридор. Тамбовцев бросился за ней:
- Лена!
Но она уже ступила на лестницу и начала спускаться.
- Оскар Карлович! - воскликнул Тамбовцев. - Надо остановить ее!
Оскар кивнул.
Остановить. Или - пойти за ней. Какая была хорошая идея: забаррикадироваться в рентгеновском кабинете. Мы могли бы пересидеть там до утра. И даже больше… Но… Одному приспичило куда-то бежать, потом и вторая собралась уходить. Ну, Лена ладно. Видимо, она всегда была девушкой со странностями. Но теперь и Ружецкий слышит голоса. Кто следующий? Тамбовцев?
Словно в подтверждение его мыслей, Тамбовцев протянул руку к ружью и сказал:
- Я не могу ее бросить. Я должен идти с ней.
Прекрасно! Клуб самоубийц! Они, как кролики, зачарованы немигающим взглядом удава… Сами прыгают в пасть.
Пинт положил руку на ружье, не давая Тамбовцеву взять его.
- Валентин Николаевич! Вы понимаете, что это глупо? Нам надо сидеть здесь. Всем вместе. Пока…
А что пока? Он и сам не знал. Конечно, это легче всего- спрятаться в надежном укрытии и ждать помощи. Вот только ждать ее неоткуда. Наоборот, их помощь могла кому-нибудь пригодиться. Тому же Шерифу. Или - загадочному обладателю усов, о котором говорила Лена. Пинт понимал, что забиться в укромный уголок - не самый лучший выход. Не самый достойный. Но он по-прежнему колебался. И продолжал бы колебаться еще долго, если бы не слова Тамбовцева, которые решили все.
- Оскар Карлович! - сказал он тихо, но твердо. - Лена - это сестра той девушки, которая привела вас сюда. Привела не случайно. Именно вас и именно сегодня. Вы… - он замялся, почесал бровь, - хороший человек. Но мне было бы горько думать, что Лиза… ошиблась в вас. Отдайте ружье, мы должны идти. Теперь нас - трое, а вы- один. Простая арифметика.
Пинт вдруг понял, как его излишняя осторожность выглядит со стороны. Как трусость.
Да, эта троица была безумной. Ну, с Лены спрос небольшой.
У нее всегда до рубля восемьдесят копеек не хватало.
Ружецкий - что-то услышал.
Внутренние голоса императивного характера - знакомый симптом, не правда ли? Описан во всех учебниках психиатрии.
Тамбовцев не мог оставить Лену одну.
Тоже идейка - из разряда навязчивых.
Но у каждого из них была причина, достаточно веская для того, чтобы рискнуть всем, что есть. А у него?
Четыре фотографии в кармашке бумажника - это причина или нет? То есть - это достаточно веская для него причина? Или, может, он утратил веру?
Пинту был необходим ЗНАК. Тогда все стало бы проще: он бы его послушал. Но ЗНАКА не было. Потому что иногда нам самим приходится делать свой выбор.
Пинт решился:
- Я иду с вами. Если и есть у нас шансы уцелеть, то только вместе. Боюсь, поодиночке эти шансы равны нулю.
Он так и не отдал ружье Тамбовцеву. Подкинул его в руке, будто взвешивая, хлопнул себя по карману, где лежала коробка с патронами, и пошел к лестнице.
«Черт возьми! - думал он про себя. - Конечно, это глупый… может быть, даже отчаянный поступок. Но это поступок. Разве не этого от меня ждут?»
Маленький отряд спустился на первый этаж. Пинт велел всем стоять молча и не двигаться, пока он не разведает обстановку.
Он выглянул из окна на улицу. Там было тихо и безлюдно.
Тогда Оскар осторожно открыл дверь и первым вышел в ночь.
Темнота стала потихоньку отступать. Небо на востоке просветлело. Звезды казались уже не такими яркими.
Из-за угла больницы донеслись сухие отрывистые выстрелы и рев мотора уазика. «Шериф! - мелькнуло в голове у Пинта. - Он пробивается к своим! И какого хрена я оставил его одного?»
Он прошел несколько шагов до угла. Под ногами хлюпало, будто он шел по грязи. И вонь… Повсюду стояла жуткая вонь. Но что-то изменилось. Что-то изменилось, в этом он был уверен. Что?
Пинт достал зажигалку и присел на корточки. Внезапно он сделал открытие, которое одновременно и очень удивило его, и очень обрадовало.
Крысы! Они лежали на земле почти разложившиеся. За те пять минут, что он провел в больнице, трупы грызунов потеряли свои очертания, расплылись и превратились в грязь. В зловонную грязь, местами покрытую черной слизью, которая кое-где еще слабо светилась. Но… Это свечение становилось все бледнее и бледнее с каждой минутой. Оно умирало. Теряло свою силу.
Пинт боялся ошибиться, но ему казалось, что крыс больше не будет. Опасность - по крайней мере, с этой стороны - миновала. Он замер, прислушиваясь. Но не услышал ни пронзительного визга, ни подозрительного шороха, не заметил в кустах зловещих красных огоньков. Все тихо и… спокойно.
Он усмехнулся про себя. Да уж, спокойнее некуда.
Из-за угла снова раздались выстрелы. За ними - тяжелый глухой удар. Пинт понял, что надо спешить.
Быстрыми шагами он вернулся к крыльцу и громко прошептал:
- Все готовы? Пошли. Валентин Николаевич, возьмите Лену за руку.
Это предупреждение было излишним: Тамбовцев и так уже крепко обхватил Лену и не отпускал от себя. Ружецкий стоял, уткнувшись взглядом в землю.
- Я - первый, за мной - Лена с Валентином Николаевичем. Валерий, вы - замыкающий. Понятно? - Незаметно для себя Пинт принял полномочия командующего.
Отряд выступил. В темноте слабо белело Ленине платье. Они покинули сектор света, лившегося из дверного проема больницы, и шагнули в ночь. Они шли на помощь.
Наполеон ведет своих пациентов на прогулку. Небольшую, но очень забавную. В маленькое местечко с красивым названием - Ватерлоо.
Пинт улыбнулся, радуясь, что вокруг темно и что он идет первым. Вряд ли его спутники смогли бы понять, почему он улыбается.

* * *

Анастасия Баженова с самого начала знала, что делать. Она не запаниковала, не задрожала и не закричала: «Мама!» Она вела себя так, словно два раза в неделю отбивалась от нашествия огромных крыс, и это давно уже стало для нее привычным делом.
Она отступила в комнату Васьки, закрыла дверь на шпингалет и стала быстро зажигать свечи, расставляя их повсюду: на комоде, на стуле, на полу. Всего восемь свечей. В их неверном дрожащем свете комната была видна вполне сносно. Теперь Анастасия могла стрелять прицельно, если…
Если эти твари сунутся сюда. Пусть только попробуют.
Она сдвинула предохранитель и, не сводя глаз с двери, попятилась к кровати, на которой спал Васька.
- Сынок! - громко позвала она и принялась тормошить его за плечо. - Просыпайся!
Васька недовольно что-то пробурчал. Ей показалось, что он сказал: «Петя». Или ей просто послышалось?
Разбираться было некогда. Да и какая разница, что Васька видел во сне? Действительность была куда страшнее.
- Вася, - повторила она твердо. - Вставай! Скорее!
За дверью послышалось шуршание.
Васька сел на кровати, спустил ноги на пол.
- Ма! Что случилось? - Голос у него был сонный, глаза закрыты.
- Ничего, ничего, - она старалась говорить спокойно, - просто побыстрее вставай и помоги мне передвинуть шкаф.

Предыдущая страница 30 Следующая страница


31 Дмитрий Сафонов

Васька наконец открыл глаза и увидел свечи, расставленные по всей комнате. Ух ты! Круто! Как в Новый год!
Мгновенная радость быстро прошла, как только он понял, что до Нового года еще далеко, на улице - ночь, и мать стоит с пистолетом в руке, держа на мушке дверь.
- Ма! - испугался Васька. - Ты чего? Она" поднесла палец к губам:
- Говори потише. Давай вместе передвинем твой шкаф. Быстрее, сынок.
Васька понял, что сейчас -не до расспросов, на них просто нет времени.
Он вскочил с кровати и подбежал к шкафу, в котором умещался весь его гардероб. Навалился на него всем телом и поднатужился. Даже в слабом свете свечей было видно, что мальчик покраснел от натуги, но шкаф не сдвинулся с места.
Анастасия осторожными шагами подошла к нему:
- Давай вместе. Надо подвинуть его к двери.
Они объединили усилия, и шкаф чуть-чуть сдвинулся.
Шуршание за дверью усилилось.
- Что там такое? - шепотом спросил Васька.
- Не знаю, - ответила мать, и голос ее дрогнул, как всегда дрожал, когда ей приходилось говорить неправду.
- Но лучше придвинуть шкаф к двери, чтобы ИМ было труднее войти.
- Кому ИМ? Где папа?
- Вопросы потом. Давай! - Они навалились вместе, и им удалось сдвинуть шкаф на полметра.
За дверью раздался пронзительный визг. И - хруст, будто сотни маленьких шахтеров прокладывали в податливой горной породе туннель. Анастасия знала, что это за шахтеры. Она прицелилась в дверь - прямо над порогом. Первой мыслью было выстрелить: пули легко прошили бы тонкую дверь насквозь, и ей наверняка удалось бы подстрелить несколько крыс. Но она вовремя одумалась: «Я только облегчу им задачу. Нет, стрелять пока рано».
- Давай еще! - сказала она и навалилась крепким бедром на угол шкафа. Старый, с поцарапанной полировкой шкаф, возмущенно хлопая дверцей, подвинулся еще немного. - Вот так! - Анастасия отдышалась. - Теперь надо его опрокинуть, чтобы он загородил проход.
Это было уже проще. Вдвоем они легко раскачали шкаф и бросили на пол -так, что половицы хрустнули. Две свечи, стоявшие на полу, упали и погасли. Шкаф лежал вплотную к двери, почти перекрывая ее целиком. Почти - за исключением правого угла между косяком и порогом. Но двигать его дальше не было ни сил, ни времени.
- Залезай на кровать! - скомандовала Анастасия. Васька послушно подчинился. Она осталась стоять на середине комнаты.
Анастасия видела, как дверь задрожала, словно кто-то дергал ее изнутри за ручку. Она взвела курок, взяла пистолет двумя руками и приготовилась.
Дверь трясло, как в лихорадке. Из-под нее полетели щепки, потом - в самом углу, не прикрытом баррикадой, возникла аккуратная круглая дырочка. Анастасия увидела черный нос, просунувшийся в дырку. Этот нос постоянно двигался, как радар, нащупывающий в небе самолет. Вдруг он замер, и раздался торжествующий визг. Пасть под длинными усами раскрылась, показались острые зубы.
Анастасия поняла, что тянуть больше нет смысла. Она выстрелила.
Визг усилился: будто кричала не крыса, а свинья под ножом мясника. Окровавленная морда исчезла, но тут же появилась другая, которая с ожесточением стала вгрызаться в дверь. Крысе удалось немного расширить дырку, прежде чем Анастасия выстрелила второй раз.
Крыса дернулась и затихла. Затем - медленно, будто ее вытаскивали за хвост, втянулась обратно в дырку. Показалась новая морда.
Анастасия продолжала стрелять, а крысы быстро сменяли друг друга. Они не боялись пуль. Они вообще ничего не боялись. Они просто хотели добраться до людей. Другой задачи у них не было.
Баженова расстреляла одну обойму, и, пока она перезаряжала пистолет, тварям удалось прогрызть дырку еще шире. Теперь Анастасия видела крысиную голову целиком.
Васька сидел на кровати ни жив ни мертв от страха.
Анастасия уверенным движением забила в рукоять пистолета плоскую коробочку обоймы и отпустила затвор. Прицелилась и аккуратно, как учил муж, потянула спусковой крючок.
Бах! Черная голова разлетелась отвратительными брызгами. Но Анастасия знала, что сейчас произойдет: появится новая. Так оно и случилось.
Все это походило на стрельбу в тире: резиновая лента тащит цепочку жестяных уток, и надо только подгадать момент, когда очередная утка появится в прицеле. Раз! И жестяной силуэт падает, а на смену ему приходит другой. И так - до бесконечности. Но утки в тире никогда не нападали на людей.
И в этом было главное отличие.

* * *

Помощь пришла неожиданно. Вторая обойма подходила к концу, и дыра расширилась настолько, что очередная крыса успела высунуться наполовину, но тут же упала, сраженная метким выстрелом. Она загородила собой проход, и усатые сородичи по ту сторону двери принялись ее вытаскивать, дергая за хвост, но крыса застряла.
Ее тело дергалось в дыре, но не двигалось с места. Это дало Анастасии минутную передышку. Она подкралась к окну и выглянула, ища пути отступления. Но, сколько она ни вглядывалась в ночную темень, увидеть ничего не смогла. Отступление через окно было бегством в неизвестность, пугающую еще больше, чем нападение гигантских грызунов.
Но… Если патроны кончатся и крысы ворвутся в комнату, другого выхода не будет. Придется выпрыгнуть в окно и бежать… Бежать куда?
Анастасия не знала. В этот момент с улицы послышался знакомый рев мотора, и за ним - сильный удар. Судя по треску - удар в ворота.
Ее муж таранил ворота на уазике, пытаясь пробиться домой.
Анастасия поняла, что это означает.
Он не может выйти из машины, потому что вся улица заполнена этими тварями.
Рев то приближался, становясь громче, то затихал на несколько мгновений, сменяясь глухим урчанием, и потом опять - отчаянный рев мотора, за которым следовал треск ломающегося дерева. С каждым разом треск становился все громче.
Анастасия с облегчением вздохнула. Она обернулась к Ваське:
- Это отец! Он пробьется, вот увидишь! Все будет хорошо!
Она увидела, как загорелись глаза сына. Затем перевела взгляд на дырку в двери.
Крысы, похоже, сочли тактику Шерифа более действенной, чем их собственная. Теперь они не пытались втянуть убитую товарку назад, напротив, они проталкивали ее вперед.
Анастасия увидела, что тело твари медленно и неотвратимо движется, как пласт земли под ножом бульдозера. Она вскинула пистолет и прицелилась.
Бой продолжался.

* * *

Шериф дал задний ход, переключил передачу и резко дернул машину с места. Он старался бить в ворота правой стороной бампера.
Правая фара и так уже была разбита, а левая, похоже, осталась единственным источником света в Горной Долине.
В свете фары он видел, как под колеса бросаются громадные крысы. Они визжали и пытались прокусить шины.
«Напрасный труд! - подумал Шериф. - Я и на ободах высажу эти ворота к чертовой матери!»
Он подумал, что сделал ворота на совесть, если они никак не поддаются. Все в доме было сделано его руками. Даже печь он сложил сам. Прекрасная получилась печка: не дымит, тяга отличная, а уж греет просто замечательно- даже в лютые крещенские морозы температура в доме не опускалась ниже двадцати градусов.
Он вдавил акселератор в пол, и наконец толстый брус, которым были заложены ворота, треснул и переломился пополам.
Уазик, не ощутив перед собой привычной преграды, ворвался во двор и взлетел на крыльцо. Мотор хрипло булькнул и заглох.
Шериф протянул руку и взял ружье. Восемь патронов: семь в трубчатом магазине над стволом, и один - в патроннике. Восемь картечных зарядов.
Правда, для крыс это слишком - даже для таких здоровых. Картечь - это для крупного зверя.
Баженов заставил себя замереть на месте. Он должен был правильно оценить обстановку.
Он посмотрел сквозь левое боковое стекло, но не уловил ни малейшего шевеления, не увидел красных горящих глаз. Казалось, все было тихо. И только из дома, откуда-то издалека, через сени и большую комнату, доносилось попискивание. И - выстрелы. Спокойные, уверенные, ровные, как на стрельбище.
«Анастасия бьет. - Шериф не смог сдержать довольной улыбки. - Все-таки именно мне досталась самая лучшая женщина в Горной Долине. Вместо того чтобы визжать и распускать сопли, она достала мой табельный ПМ и отстреливается от тварей. А ведь в школе ее звали не иначе как „толстозадой“ за полные бедра. Девчонки смотрели на нее свысока, а парни и вовсе не смотрели. Ну и где они теперь, эти „тростиночки“? Одну я видел - с дырой в животе, из которого вылез полночный демон. Настенька…» - прошептал он тихо, словно пугаясь собственной нежности.
Он вдруг подумал, что слишком мало говорил ей нежных слов. СЛИШКОМ мало. Гораздо меньше, чем она того заслуживала. Почему он сдерживался? Считал это слабостью, непозволительной для мужчины, и не хотел ее показывать?
«Глупый, какой же я глупый! Надо было расцеловать ее всю: с ног до головы и до рассвета шептать на ушко, как я ее люблю. Ведь Настя - это все, что у меня есть. Это - МОЕ. Она и Васька. И как она меня терпела столько лет? Значит, любит? Конечно, любит. И я - ее. Очень. Вот в чем штука - я ее очень люблю. И разве что-нибудь еще имеет значение?»
Ответ сам возник у него в голове: «Нет, все остальное - просто видимость. Звонкая пустота». Шериф испытал острое щемящее чувство оттого, что понял это так поздно.
Он дал себе зарок все исправить. Все исправить. Если…
Если еще будет такая возможность.
Черт возьми, если бы у него было время, он бы написал ей записку - коротенькую, из одного лишь слова: «люблю». Мужчинам почему-то легче писать об этом, чем говорить. Он знал, что Анастасия хранила бы ее - всю жизнь.
Но под рукой не было ни бумаги, ни карандаша. И главное - не было времени.
Шериф открыл дверь и выпрыгнул из машины. Он моментально пригнулся и очертил стволом вокруг себя круг. Он выстрелил бы на любой шорох, писк или движение. Но во дворе было тихо.
Он пошел к двери, ступая по квадратным плитам, которыми были выложены все дорожки на участке. Он ступал, нащупывая ногами бетонную твердь, и уверенно продвигался к дому.
Он не заметил, как сквозь разбитые ворота проскользнула неслышная тень. Черная, зловещая тень.

* * *

Шериф ворвался в сени. В дальнем углу, в ящике посудного шкафчика, лежал мощный фонарь с галогеновой лампой. Сначала ему надо добраться до фонаря, а потом - войти в большую комнату или, как они ее называли, залу.
Он ворвался в сени и с порога прыгнул на стол, где они летом обычно обедали всем семейством. В сенях бегала крыса. Шериф не видел ее, но слышал приглушенный визг и тихий стук когтей по полу. Он подумал, что крыса здесь всего одна, словно…
«Словно она стоит на шухере. - Баженов улыбнулся. - Сейчас. Я доберусь до тебя и твоих товарок».
Он встал на корточки и прошел по столу. До посудного шкафа оставалась пара метров. Но как до него дотянуться?
Снизу раздалось злобное шипение. Затем глухой стук - крыса попыталась в прыжке достать человека, но не смогла и шлепнулась на пол.
- А, сука! - зашипел на нее Шериф, свесившись со стола. Он совершенно не боялся крысы. Просто опасался: ведь крысы могут переносить чуму или еще черт знает какую хрень, если верить Тамбовцеву. А что могут переносить ТАКИЕ крысы? Страшно даже подумать.
Баженов перевернулся на спину, крепко ухватился за столешницу и обеими ногами оттолкнулся от стены. Стол заскользил по гладкому полу. Зря он, что ли, по вечерам, после работы стругал половые доски, а потом полировал мелкой шкуркой, доводя до зеркального блеска. Все это он делал для того, чтобы летом, в жару, можно было разгуливать по всему дому босиком, не боясь посадить занозу. Выходит, его работа не пропала даром.
Шериф быстро лег на живот и протянул руку к посудному шкафчику. Крыса словно почувствовала, что человек побеждает. Она еще раз отчаянно подпрыгнула, лязгнув острыми зубами. Нежной кожей на тыльной стороне запястья Баженов ощутил горячее дыхание зверя. Но он и сам был зверем, когда это требовалось. Самым страшным зверем в Горной Долине и окрестных лесах, если вы понимаете, о чем я толкую.
Он выдвинул посудный ящик и сжал обрезиненную рукоять фонаря. Из груди вырвался торжествующий крик. Он должен был поддержать Анастасию и сына. Я уже здесь! Я иду на помощь, черт меня подери!
Он нажал кнопку. Мощный конус света заметался по сеням вслед за крысой. Он оказался прав. Крыса была одна. Теперь она кричала, подавая сигнал сородичам, что им угрожает опасность, надвигающаяся с тыла.
Шериф словно подталкивал ее светом. Наконец он загнал ее в угол, и крыса в отчаянии поднялась на задние лапы и ощерила усатую пасть. Он выстрелил, почти не целясь. Заряд картечи разметал ошметки плоти по сеням.
Шериф спрыгнул со стола и упругим шагом подошел к двери. Секунды летели, острыми краями откусывая ткань Времени. Но Шериф опережал время. Он не суетился, все делал четко и быстро.
«Рысь» - помповое ружье. Ему придется шесть раз передернуть цевье, чтобы сделать семь выстрелов. Если крыс больше семи, то он отмахнется от них ружьем, как дубиной, отступит назад, в сени, и на спасительной высоте стола начинит магазин еще семью патронами. Отправит один в патронник и снова добавит в магазин. Итого - восемь.
Он осветил сени. Над головой была натянута бельевая веревка. Шериф выбрал слабину, связал петельку и повесил на нее фонарь. Теперь предполагаемое поле битвы было видно, как на ладони. Как арену в цирке.
В двери, ведущей в залу, была прогрызена здоровенная дыра, но крысы почему-то не торопились выбегать ему навстречу.
Шериф подошел к двери и распахнул ее. Затем он слегка присел, пружиня в коленях, чтобы в случае чего не затягивать с прыжком на стол.
Из темноты показались красные огоньки диких глаз. Шериф выстрелил и быстро дернул цевьем. Дымящаяся гильза со стуком упала на пол, а на него уже набегали еще две пары горящих глаз. Баженов снова нажал на курок. И снова передернул цевье.
Дом наполнился грохотом и пороховым дымом. Он орал Настасье, чтобы отошла от двери и легла на пол. И - стрелял, стрелял, множа дыры в полу.
Заряд картечи разрывал крысу на мелкие куски и проносил их сквозь пол, в землю.
Он выстрелил пять раз. Один патрон лежал в патроннике, еще один - в магазине.
Больше красных глаз не было.
По-прежнему держа ружье наготове, Шериф осторожно снял фонарь с веревки и вошел в залу. Он обыскал все уголки и закоулки, но противных тварей нигде не было.
В ушах звенело от выстрелов. Казалось, весь дом звенел.
- Настя! - заорал он. - Вы живы?
- Да! - раздалось из-за двери. Голос. Ее голос. Шериф, помимо воли, всхлипнул. Он быстро проглотил комок, подступивший к горлу, и вытер глаза рукавом. Хорошо, что сын не видит. И ей тоже смотреть незачем. Он снова закричал - преувеличенно бодрым голосом:
- Я же говорил: «Справлюсь!» Нас не взять!
- Молодец! - послышалось в ответ. - Я знала!
- Настенька… - Он запнулся, словно по ошибке назвал имя любовницы. У Шерифа никогда не было любовницы, но он знал из анекдотов и фильмов по телевизору, что так иногда бывает: неверные мужья прокалываются на том, что по ошибке называют жену чужим именем. - Анастасия! - сказал он уже строже. - Открывай!
- Мы не можем! - Голос ее был совсем близко - она приложила губы к косяку. Он уловил в ее голосе дрожь. Или ему просто показалось? - Мы подперли дверь шкафом! У нас не хватает сил его отодвинуть!
- Черт! - Шериф выругался, но рот его растянулся до ушей. Он был рад. Он был счастлив. Почему? Сам не знал. Наверное, потому что он ее любил. Только и всего. Разве для счастья нужны другие причины? - Я сейчас обойду дом и залезу в окно. Откройте рамы и не пугайтесь: это я возвращаюсь домой.
- Хорошо! - прокричала Анастасия. - Ждем!
Шериф пересек залу, вышел в сени, одним прыжком пролетел над тремя ступеньками крыльца и стал обходить дом слева, светя себе фонариком под ноги.
Может, свет единственной фары уазика слепил Баженова, может, он чересчур торопился, но он не заметил тень, притаившуюся за машиной.
То ли грохот выстрелов еще отдавался звоном в ушах, то ли сердце его слишком громко стучало от радости, но он не услышал тихие шаги, крадущиеся за ним по пятам.

* * *

Левенталь больше не мог противиться тихому голосу, звучавшему у него в голове: «Беги! Спасай! Нельзя отдавать!» Этот голос не был угрожающим - скорее умоляющим, но Левенталь все равно боялся.
За свою жизнь он привык бояться всего и.всех. Он ни разу в детстве не подрался, ни разу не украл из булочной ни одной слойки или ватрушки, ни разу не осмелился крепко прижать к себе девушку, даже если ее глаза призывали не верить словам, срывающимся с ее губ, он ни разу ни с кем не поспорил и ни на кого не накричал. Никого не обидел, но и ни за кого не вступился.
Он жил тихо, как рак-отшельник, всю жизнь таскающий свой домик на себе.
И сейчас тихий голос пугал его, потому что заставлял… Нет, просил, но как настойчиво! Просил унести тетрадь, убежать, скрыться с ней.
Он чувствовал, что вокруг тетради сгущается злая атмосфера, она становилась все более и более плотной, почти осязаемой, но ведь это не означало, что ЗЛО исходило от самой тетради?
Он понял, что в самой тетради зла нет. Он понял это сразу, как только безвольные руки схватили сверток и прижали его к груди. Тогда он ощутил тепло и легкость. Казалось, нежные ласковые волны проникли в грудь и успокоили испуганное сердце.
Теперь он ощущал не просто радость от обладания ТАЙНОЙ, но и ответственность за нее, а это придавало сил, которых ему так не хватало всю жизнь. И особенно - сейчас.
Левенталь не понимал, почему надо спрятать тетрадь. От кого? Зачем? Но теперь он безоговорочно доверял тихому голосу в своем сердце.
Голос подсказал ему, чтобы он не подходил к двери. Нужно было вылезать через окно.
Левенталю никогда не приходилось прыгать через окно. Технология этого процесса всегда оставалась для него загадкой.
Левой рукой Левенталь по-прежнему прижимал тетрадь к груди, а правой стал торопливо раздвигать занавески, сбрасывать всякий хлам, лежавший на подоконнике, наконец остался только горшок с алоэ - единственным растением, способным выжить в суровой холостяцкой обстановке. Левенталь огляделся, ища место, куда бы его пристроить. Поставил на стол, машинально отметив про себя, что цветок давно пора полить.
Затем он снова метнулся к окну. Дрожащие пальцы рвали шпингалет, но засохшая краска (он красил внутреннюю сторону окон в прошлом году и конечно же не заботился о шпингалетах) прочно держала его.
Левенталь услышал шаги на крыльце. Уверенные, тяжелые шаги захватчика. Он понял, что эти шаги - недобрые. Так же и дон Гуан, сорвав поцелуй с губ донны Анны, не сомневался, что за дверью стоит Командор в каменном обличье. «Есть лишний билетик в ад, стоит недорого - „один лишь поцелуй: холодный, мирный“, вытребованный у безутешной вдовушки».
Ад! По ступенькам крыльца поднимался его посланец. Левенталь похолодел. Он прижал тетрадь обеими руками к груди, отступил от окна и, решившись, ринулся прямо на раму.
Стекло разлетелось с нежным звоном. Осколки порезали ему правую щеку и запутались в волосах, рама треснула, но не подалась. Левенталь отступил подальше. Он уже слышал треск ломаемой двери. И тогда он с криком снова бросился на раму. На этот раз ему удалось выбить раму своим телом, он перекувырнулся в воздухе и приземлился в заросли сорняков, буйно разросшихся вокруг его дома, как тропические джунгли.
Левенталь неуклюже поднялся на ноги и, прихрамывая (подвернул ногу при падении), побежал к забору, выходившему прямо на Левую Грудь.
По щеке стекали струйки крови: Левенталь чувствовал, как она холодит лицо, но даже подумать не мог, чтобы ее вытереть - боялся, что потеряет сознание от одного ее вида.
Он навалился животом на забор, заостренный у верхушек штакетник больно впился в тело. Левенталь что было сил оттолкнулся обеими ногами и перевалился через забор.
Он снова оказался на земле, но на этот раз упал удачнее: ничего не вывихнул, не сломал и почти не ударился. Левенталь вскочил и бросился в густые заросли высокого кустарника, росшего вдоль края Груди.

* * *

Микки взломал дверь дома Левенталя. Это стоило ему еще двух пальцев на руке и треснувшего запястья.
Он стремительно терял силы. Он чувствовал, что его сила уходит, как небесное электричество в землю. Но где этот чертов громоотвод? Он не мог найти.
ЦЕЛЬ уже скрылась от него. Сколько он ни пытался нащупать ее, увидеть на внутренней стороне век, все было напрасно.
Он ворвался в дом Левенталя и увидел только развевающиеся занавески над разбитым окном.
Микки зарычал от ярости.
Он не справлялся с ЗАДАЧЕЙ. Значит, он не мог выполнить своего предназначения. Значит… Нет, он даже думать не хотел о том, что будет, если он не выполнит свое предназначение.
Невероятным усилием Микки заставил себя успокоиться. Для этого ему потребовалось разнести в щепки стол, и тогда запястье громко хрустнуло и окончательно сломалось. Теперь кисть руки торчала под странным углом к предплечью, словно он побывал в лапах инквизиции и чудом остался жив.
Он по крупице собрал все силы из слабеющего тела и заставил работать мозг - матрицу примитивного разума.
Перед закрытыми глазами возникло что-то вроде свечения, но уже не такого яркого: силуэты дрожали и расплывались, порой пропадая совсем.
Он почувствовал, как ноги у него подкосились, и Микки упал на пол. Силы уходили - с каждой секундой. И все это сопровождалось противным звуком. Детским смехом. Прежний хозяин тела все еще был здесь.
Микки постарался отвлечься от этой мысли и снова направил остатки энергии на внутреннее зрение. Он увидел черный силуэт: существо, бывшее когда-то Иваном, двигалось по Центральной улице Горной Долины, круша все на своем пути. Оно не таилось и не пряталось - уверенно шагало вперед и упивалось своей силой.
Но Микки знал, что это ненадолго: в плоти созданного мыслящей материей существа уже произошли необратимые изменения, белковые связи нарушились, как это бывает с яйцами, попадающими на горячую сковородку. «А из яичницы цыплят не выведешь», - ехидно подсказал детский голос.
«Не выведешь», - мрачно подтвердил Микки.
Он должен был увидеть ЦЕЛЬ. Обнаружить ее и уничтожить.
Вряд ли Иван мог быть хорошим помощником в этом деле. Иван - да и любое СУЩЕСТВО, созданное мыслящей материей, - не мог приблизиться к ЦЕЛИ. Она разрушит его в мгновение ока. Но кто?
Он увидел рычащего черного пса, собиравшегося полакомиться ногой, торчащей из двери дома на Молодежной. Нога принадлежала Сереге Бирюкову, пытавшемуся спастись от крыс, но не успевшему вовремя захлопнуть дверь.
«Назад!» - послал мысленный сигнал Микки. Этого нельзя было делать ни при каких обстоятельствах. Чужеродный белок нес с собой чужеродную информацию, он действовал на плоть существа разрушительно. Если пес успеет отхватить хоть кусочек, то минут через пять он начнет разваливаться прямо на глазах, пока не превратится в обычную грязь, лишенную животворящего ПОРЯДКА.
«Назад!» - осадил пса Микки. Пес оскалил клыки и зарычал, но подчинился. Значит, он еще чувствовал силу - точнее, ее остатки - в демоне.
Микки перевернулся на спину и приказал псу искать человека в зарослях орешника вдоль Левой Груди. Живого человека.
Пес громко завыл и бросился в кусты.
Микки знал, что он найдет. Но он также знал, что пес ничего не сможет сделать сам: он ведь - тоже СУЩЕСТВО, значит, ЦЕЛЬ для него недоступна.

Предыдущая страница 31 Следующая страница


Шериф 32

Но это не страшно - лишь бы нашел. Сейчас Микки полежит, отдохнет, соберется с силами и потом поковыляет на вой. В конце концов, ему осталось не так уж много: просто уничтожить ЦЕЛЬ. И все. На этом его задача будет считаться выполненной. О счастливом возвращении речи не было. Такой программы в него не закладывали.
Он выпустил из поля зрения Ивана, предоставив тому действовать как заблагорассудится. Он видел контуры каких-то людей, пробирающихся по Первому переулку. Но их очертания были настолько нечетки, что Микки даже не смог понять, сколько их. Двое? Трое? Он знал только, что не один.
На последнюю картину ему не хватило сил. Со стороны «дальнего» леса надвигалось новое существо, слепленное из Кузи. И программа этого существа содержала ошибку. Большую и непоправимую ошибку. Мыслящая материя повторила ее, не удосужившись исправить. И это многое меняло.
Рассвет приближался.

* * *

Ружецкий шел последним в маленьком отряде. Он шел, не глядя по сторонам. В голове его звучал голос сына: «Папа! Папа! Помоги мне!»
Он услышал этот голос, когда спал. Голова разрывалась от детского крика. Ружецкий пробовал закрыть уши руками, но это не помогло. Голос звучал внутри него: просил, требовал, умолял помочь.
Ему нужна моя помощь! Пете нужна помощь!
Он проснулся в больнице и сначала не понял, где он находится. Память услужливо стирала все происшествия дня, а спирт и какие-то таблетки, которые сунул ему Тамбовцев, помогали ей избавиться от воспоминаний-
Но голос, настойчиво звучавший в голове, был реален. И он говорил Ружецкому, что надо делать.
«Нет! - Ружецкий замотал головой. - Только не это!»
Но голос был упрям. Это был голос его сына. Петя не просто просил его помочь, он объяснял, как это сделать. Но Ружецкий так и не смог решиться.
Сначала он поверил. И даже потребовал у Пинта отдать ружье. Но все равно он чувствовал, что не готов. Что это выше его сил. Поэтому, когда Пинт отказался, Ружецкий даже обрадовался. Казалось, проблема решилась сама собой. Но голос продолжал уговаривать его. Теперь он звучал укоризненно. И снова просил, умолял, требовал.
В какой-то момент Ружецкий засомневался, что это - его сын. Может, это просто наваждение, морок, кошмар?
Так бывает, когда звонишь по междугороднему телефону: голос настолько искажен, расстоянием, что можешь беседовать хоть полчаса и только потом понимаешь, что попал не туда и говорил с посторонним человеком. И вроде бы он давал осмысленные ответы на твои вопросы, сам спрашивал о чем-то, но все это время тебя не покидало странное чувство, что что-то не так.
«Что-то не так, - подумал Ружецкий. - Что-то здесь не так».
И он наконец понял, что здесь не так. Сын никогда не будет просить его о том, о чем просит этот навязчивый голос.
Десятилетний ребенок просто не может просить об ЭТОМ.
Правда, он раньше никогда не думал, что сможет убить свою жену - даже случайно. Но ведь это произошло.
Ружецкий запнулся и чуть не упад, потому что в голове отчетливо прозвучало: «Папа, я хочу, чтобы ты это сделал. Для меня. Как мою первую рогатку, помнишь?»
Да, он это помнил. Он очень хорошо это помнил. Казалось бы, невелика премудрость - сделать рогатку. Подумаешь, пустяк! Он сам в детстве наделал их не меньше трех десятков. Но первую… Первую он сам сделать не мог. Просто не знал, как это делается.
И тогда он спросил у своего отца, Семена Палыча: «Папа, как сделать рогатку?» Он мог бы спросить и у пацанов с улицы, и они бы показали и даже помогли. Но он спросил у отца.
Семен Палыч оглянулся и прижал палец к губам:
- Тсс! Говори тише, сынок! Не дай бог, мать услышит, тогда мне попадет еще больше, чем тебе. Понимаешь?
Нет, он тогда не понимал, как отцу может попасть. Вообще от кого-то, пусть даже и от матери. Он это понял значительно позже, когда сам стал отцом.
Но… У отца было знание. Запретное знание, такое желанное для мальчишки. Отец не стал его ругать. Он сказал:
- Рано или поздно ты все равно узнаешь. Но будет лучше, если я сам расскажу тебе об этом.
Отец повел его в сарай, достал из кармана складной нож и вырезал из голенища старого сапога небольшой кусочек кожи. «Он нам еще пригодится», - сказал отец и подмигнул. «Если хочешь сделать какую-то работу… Если хочешь сделать ее хорошо - то сначала подумай, что тебе для этого потребуется. Нам нужен нож, жгут, кусок кожи и толстая шелковая нитка. Нитку можно заменить тонкой медной проволокой, размотав катушку трансформатора. Как видишь, это не так много, но без этого рогатки не будет».
Жгут они купили в больничной аптеке, и Ружецкому показалось, что Тамбовцев как-то странно посмотрел: сначала на него, а потом на отца. «Только поосторожней с глазами, - сказал Тамбовцев. - Их всего два. Стеклянные-то, может, и красивые, но у них есть один большой недостаток: они ни хрена не видят». «Учтем», - с улыбкой ответил отец.
И Ружецкий почувствовал себя маленьким разведчиком, узнавшим о заговоре взрослых. О заговоре отцов.
Этот заговор был безобидным, он ничем не грозил тому миру, где живут ковбои и индейцы, где можно фехтовать сухим прутом, воображая себя д'Артаньяном, где прекрасные принцессы из соседнего двора спят, ожидая своих принцев, а принцы скачут к ним на поваленных стволах старых деревьев, где пираты прячут свои сокровища на городской свалке, а жирные утки порхают по веткам, поджидая метких стрел Робин Гуда и его друзей.
Позже он понял, что это вовсе не заговор. Отцы - часовые, охраняющие мир, который называется детством. Они еще помнят этот мир и могут видеть его, и только попасть в него уже не могут. Но карта этого мира изучена ими вдоль и поперек, и в случае чего они покажут правильную дорогу.
Отец повел его тогда в заросли орешника, растущего у Левой Груди.
- Выбирай сухой куст, - наставительно сказал он. - Для рогатки годится только сухое дерево.
Потом, конечно, Ружецкий понял, что это не так. Но, оглядываясь назад, он понимал также и то, что запрет не портить живые деревья на него не подействовал бы. А совет он принял с благодарностью и с тех пор всегда выбирал засохший куст.
Отец нашел орешину, раздваивающуюся наподобие буквы «У».
- Это будет ручка, - объявил он.
Он сломал куст, а потом ловко обстругал его ножом. Ружецкий оглянуться не успел, как главная часть будущей рогатки была готова. Затем отец разрезал полоску жгута вдоль на две ровные полоски. Проделал в куске кожи дырочки по краям и пропустил в них жгут.
- Теперь надо хорошенько завязать. Тут без помощника не обойтись.
Пальцами он крепко сжал жгут и натянул.
- А вот теперь завязывай. Завязывать нужно только натянутый жгут, чтобы узел плотно прилегал к кожанке.
Ружецкий промаялся долго, но отец все это время держал жгут натянутым. Он видел, как пальцы под ногтями побелели от усилия, но отец не сказал ни слова и ни разу его не поторопил.
Валерий справился с одним узлом, потом со вторым.
- Концы могут получиться неодинаковыми, а это - плохо. Тогда рогатка будет бить мимо. Чтобы этого не случилось, кожанку всегда привязывают в первую очередь, а потом уже и деревяшку.
Отец выровнял концы и снова натянул жгут.
- Давай!
Теперь Ружецкий справился быстрее.
- Молодец! - похвалил отец.
Рогатка была готова. Отец присел на корточки и взял его за плечи.
- Обещай мне, что никогда не будешь стрелять и даже целиться в человека. Обещаешь?
Ружецкий кивнул.
Он сдержал свое обещание. С Кириллом Баженовым они стреляли по пустым бутылкам, по мишеням, вырезанным из старых газет, по воронам и воробьям, но он никогда не стрелял в человека. И даже не целился.
Потому что честность - это основной закон того мира, где живут дети.
«Дети отличаются от взрослых только тем, что они не врут», - как-то сказал отец, и Валерий надолго это запомнил. Навсегда.
Когда двадцать с лишним лет спустя к нему обратился сын с просьбой помочь сделать рогатку, Ружецкий улыбнулся. Он обрадовался, будто ему наконец представилась возможность оплатить старый долг. И он его оплатил. Рогатка получилась что надо.
- Только не говори матери, - сказал он Пете. - Она меня убьет, если узнает.
И Петя кивнул, будто бы понял. «Поймет, - подумал Ружецкий. - Со временем обязательно поймет».

* * *

Голос, звучавший у него в голове, сказал: «Папа, приходи на то место, где мы делали рогатку».
Безумная мысль промелькнула, как вспышка света:
Рогатку?.. Значит, надо взять с собой нож, жгут, кусок кожи…
Но голос добавил: «Возьми с собой ружье».

* * *

Волков, пользуясь темнотой, накрывшей Горную Долину, подкрался к дому Баженовых в тот момент, когда Шериф разбил ворота и въехал во двор.
Волков терпеливо ждал, когда он выйдет из машины. Едва Шериф скрылся в сенях, Волков метнулся во двор, озираясь в поисках подходящего оружия. Он чувствовал только неутоленную жажду и знал, чем ее утолить.
Нога наткнулась на обломок толстого бруса, которым были заложены ворота. Ничего лучшего и искать не нужно. Волков поднял брус и притаился в тени уазика.
В сенях что-то происходило. Он слышал какой-то шум, затем луч света скользнул по занавескам, и вслед за этим грохнул выстрел. Потом их было еще пять.
Волков слышал, как Шериф переговаривался (точнее, перекрикивался) со своей женой. Наконец он выскочил из дома, счастливый и улыбающийся, словно сорвал джек-пот в лотерее.
Волков оскалился. Ничего, посмотрим, что ты сейчас запоешь.
Шериф быстрым шагом стал обходить дом, светя, себе фонариком под ноги. Он не ожидал нападения сзади.
Ну и зря! После того, что ты сделал, ты должен бояться. Каждую минуту должен бояться.
Уазик подслеповато светил единственной фарой. Под капотом что-то щелкало, остывая. К запаху сгоревшего бензина примешивался запах сырой травы.
Волков выглянул из-за машины. Шериф уже подошел к углу дома и собирался повернуть.
Волков бросился за ним. Он не бежал, а летел, едва касаясь мокрой от росы травы. Четырьмя упругими скачками он догнал Баженова и занес дубину над головой. Он успел увидеть медленно поворачивающегося Шерифа и настороженную удивленную улыбку, появившуюся на его лице.
- Ха! - Волков коротко выдохнул и с размаху опустил брус на знаменитую шерифскую шляпу.
Он видел, как сминается тулья, и шляпа превращается в плоский блин. Затем что-то хрустнуло, будто кто-то переломил сухую ветку. Руки Шерифа отяжелели, словно налились свинцом. Баженов медленно, как во сне, стал поднимать ружье. Рука его дрожала и подергивалась, как у старика, больного паркинсонизмом.
Волков замахнулся еще раз, его щуплое тело изогнулось дугой. Он представил, что пытается расколоть колуном огромный дубовый чурбан. Он снова опустил брус на шляпу, вложив в удар всю силу и тяжесть тела.
Шериф покачнулся. Глаза его закатились. Шляпа по-прежнему прочно сидела на голове. Из-под нее побежали струйки темной густой крови.
«Как джем, - подумал Волков. - Как джем, стекающий с торта».
Шериф медленно оседал. Пальцы дрожащей руки разжались, и ружье упало на землю, а Волков все продолжал наносить удары. Наконец, когда бездыханное тело простерлось у его ног, Волков взял ружье и сказал, повторяя чужие слова, исполненные дикой нечеловеческой злобой:
- Как пса… Как БЕШЕНОГО пса! ПРИСТРЕЛИТЬ! - и нажал на спуск.
Ружье дернулось, будто хотело вырваться из чужих рук.
В спине у Шерифа появилась огромная дыра. Военная рубашка вокруг дыры тихо тлела, но выступившая кровь быстро ее погасила.
Волков передернул цевье. Дымящаяся пластиковая гильза упала на спину убитого Шерифа. Волков усмехнулся.
У него оставался еще один патрон. Еще один - чтобы избавиться он лишних свидетелей.
Он видел раскрытое окно. Оттуда доносился голос Анастасии…
Этой толстозадой сучки, вообразившей себя царицей. Посмотрим, чего ты стоишь без муженька…
Волков пытался сделать шаг и не смог. Он почувствовал, что в штанах у него все напряглось и затвердело. Во рту стало сухо, еще суше, чем когда он сидел в участке. Он снова был одержим жаждой. Но это была уже другая жажда.
Ничего… Теперь я знаю, как ее утолить… Это несложно…
В его воображении промелькнули картины, как он забирается в окно, бьет Анастасию по лицу, срывает с нее одежду, хватает за полные белые бедра…
Сейчас ты у меня попрыгаешь, шлюха!
- Кирилл? Что случилось? Сейчас узнаешь, что случилось… Он прикрыл лицо рукой и ответил, стараясь изменить голос:
- Все в порядке. Убил еще одну тварь. Я иду…
Белое «очко» в углу камеры, убитый Шериф, страшный мальчик-мужчина с отломанным пальцем - все забылось в один момент. Он ничего не видел, кроме пышных бедер Анастасии, до сих пор - по недосмотру или злой иронии судьбы - принадлежавших только ее мужу. Он переступил через тело Шерифа и направился к открытому окну.

* * *

Пинт вел свой маленький отряд по переулку. Издалека он увидел уазик, стоявший на крыльце, и услышал выстрел, раздавшийся где-то за углом дома.
- Тихо! - Он отвел руку назад, останавливая Тамбовцева. - Что это?
Тамбовцев пожал плечами:
- То же, что и везде. Шериф отстреливается от каких-нибудь тварей.
Пинт подождал. Больше выстрелов не было.
- Лучше постойте пока здесь, а я посмотрю, в чем дело.
- Нет, пойдем вместе, - возразил Тамбовцев. - У нас одно ружье на всех. Если вы уйдете, что нам делать? Читать молитвы?
- Это неплохая мысль. Прочтите хоть одну, если знаете.
- В том-то и дело, что не знаю. А в ружье все-таки два патрона. По-моему, это надежнее.
- Вы закоренелый материалист, коллега, - назидательно сказал Пинт.
- А что мне остается делать? Нет уж, вы как хотите, но мы идем с вами.
Пинт понял, что теперь они обречены передвигаться только вместе. Единственное ружье на всех - это сильный аргумент. Ну что поделаешь? Если уж ему не удалось уговорить их остаться в больнице… Он вздохнул.
- Пойдемте, только старайтесь не шуметь.
- Мы и не шумим, - обиженно сказал Тамбовцев.
- Вы так дышите мне в спину, что она уже мокрая. Боюсь простудиться.
- Это не самое страшное, что может с вами случиться, - парировал Тамбовцев.
Пинт поднял руки, словно говорил: «Сдаюсь!»
- Пойдемте. Только давайте по очереди. Когда мы идем кучей, в нас трудно не попасть. Я иду первый, а вы - считаете до ста и потом идете за мной. Валерий, - Пинт обернулся, - а вы будете прикрывать наш тыл. Все понятно?
- Понятно, - пробурчал Тамбовцев. Ружецкий кивнул.
- Ну, с богом!
Пинт пригнулся и короткими зигзагами побежал к воротам.
Он делал это автоматически. Если бы кто-нибудь сказал ему, что он в точности повторяет действия солдата в бою, записанные в боевом уставе, он бы сильно удивился.
Пинт не стал входить в ворота: он притаился за забором, чутко прислушиваясь. Глупее всего было встать во весь рост и заорать: «Эй, свои! Не стреляйте!» Это был верный способ нарваться на пулю или заряд картечи. Поэтому он тихонько прополз на четвереньках вдоль забора, пытаясь хоть что-то рассмотреть сквозь щели между штакетником.
Брюки были мокрые от росы до самых коленей, пиджак стеснял движения, и Пинт пожалел, что не оставил его в больнице. Правда, там, в бумажнике, лежали фотографии. Лизины фотографии.
С ними он ни за что бы не расстался.
Пинт прополз достаточно далеко, чтобы рассмотреть, что происходит за углом дома. Он видел только темный мужской силуэт с ружьем, подходящий к открытому окну. Из окна пробивался еле видный свет, слишком слабый для того, чтобы получше разглядеть мужчину с ружьем.
Но что-то в его облике было не так. Пинт не мог понять, что именно не так, но он был уверен, что что-то не так.
За его спиной послышались тяжелые шаги и сопение Тамбовцева. Пинт обернулся и отчаянно махнул рукой. Этот жест должен был означать: «Замрите! Тихо!», но в темноте его, конечно, не было видно.
Пинт перевел взгляд на силуэт у окна. Внезапно его осенило. Он понял, что здесь не так. Шляпа! А где же знаменитая ковбойская шляпа Шерифа?
Ответ пришел быстро. Это не он! Но за ним возник следующий вопрос. Тогда кто? Кто это, черт возьми, крадется к окну дома Баженова с его ружьем в руках? И где сам Шериф?
И, хотя он не знал наверняка, но каким-то внутренним чутьем понял, что с Шерифом случилось непоправимое. Пинт стиснул зубы и взвел курки. Он осторожно поднялся из-за забора и взял черный силуэт на мушку.
Он не знал, насколько действенной окажется картечь на таком расстоянии, но понимал, что другого выхода у него нет. Он ДОЛЖЕН выстрелить! Человеку, у которого в руках ружье, рано или поздно приходится стрелять. В кого? В другого человека? Или в полночного демона, в этого самого Микки, про которого так много рассказывал Шериф? Сейчас это не имело значения. Он просто должен был выстрелить. И, желательно, не промахнуться.
Он скосил глаза: сзади подбегал Тамбовцев, крепко держа Лену за руку. Они так и бежали: взявшись за руки, как парочка детишек, сбежавших от воспитательницы.
Пинт прищурил левый глаз, поймал силуэт на мушку и осторожно положил палец на курок.

* * *

Левенталь сидел в зарослях орешника, боясь пошевелиться. Он крепко прижимал к груди драгоценный сверток. Тихий голос по-прежнему звучал. Он не стал менее настойчивым, он повторял: «Беги! Спасай! Нельзя отдавать!» Но Левенталь больше не мог бежать.
Правая лодыжка распухла и, как квашня, вываливалась из ботинка. Нога нестерпимо болела.
Левенталь сидел и тихонько хныкал от боли и страха. Он очень боялся увидеть того, кто придет за тетрадью. Того, кто отнимет его сокровище. Того, кто ПОСЛАН за тетрадью.
Он понимал, что именно тетрадь - причина всех его бед, но никак не мог с ней расстаться. Он знал, что самым логичным было бы зашвырнуть ее куда подальше и бежать прочь, не оглядываясь. А еще правильнее было бы оставить ее дома на столе. И - бежать.
Но он так же ясно понимал, что не в силах это сделать. Как мать не может бросить своего ребенка, когда дом объят пламенем, так и Левенталь не мог оставить тетрадь. И то, что он должен погибнуть вместе с ней, его не останавливало. Сильно пугало, но не останавливало.
И тихий голос - он чувствовал - был ему за это благодарен.
Внезапно он услышал треск ломающихся веток. Кто-то крупный продирался сквозь заросли орешника.
Левенталь поджал ноги и тихо заскулил. Затем тихий скулеж перешел в громкий плач, но он не двинулся с места.
Слезы градом катились по щекам, но он только радовался, что его никто сейчас не видит. Он мог плакать сколько угодно. Он не мог сделать лишь одного: бросить тетрадь. Потому что он был настоящим КНИЖНИКОМ. Как тот человек (или демон), который усеял голубоватые листы плотной бумаги загадочными значками.
В значках был скрыт огромный смысл - Левенталь чувствовал это, хотя так и не смог их расшифровать.
Треск приближался, но Левенталь только крепче прижимал сверток к груди. Живот содрогался от рыданий, лицо горело и распухло от слез, но два слова неотвязно бились в его голове: «Нельзя отдавать! Нельзя отдавать! Нельзя отдавать!»
Голос становился все громче и громче, и теперь Левенталь отчетливо слышал, что этот голос - немного глухой и надтреснутый, как удар палочки по разбитому горшку- принадлежит мужчине. Старому мужчине, готовящемуся к страшной и мучительной смерти, но не сдающемуся. «Нельзя отдавать!!!»
Левенталь понял, что мужчина так и твердил только два этих слова: до тех пор, пока последнее дыхание не сорвалось с его запекшихся и искусанных в кровь губ.
Перед глазами возникло странное видение: долина, зажатая между двух высоких гор, вся, сколько хватало глаз, покрытая белоснежной простыней первого снега, и в самом центре, у подножия гор, чьи очертания показались ему неуловимо знакомыми, черное дымящееся пятно. Пятно приближалось: Левенталь словно летел на вертолете над съемочной площадкой. Постепенно он увидел людей, уменьшенных расстоянием до размеров небольших жуков. Пятно оказалось огромным круглым котлом с закопченными стенками. Над ним поднимался густой пар, смешанный с белым дымом. Прозрачные языки пламени, плясавшие на аккуратно сложенных дровах, облизывали днище котла, а люди тащили новые и новые поленья.
Завывал северный ветер. Левенталь не слышал его, но видел: густые черные волосы на головах людей разлетались, как вороньи крылья. Но все это: и вой ветра, и треск дров, и шипение нагревающейся воды, - заглушал надтреснутый мужской голос:
«Нельзя отдавать!» В этом голосе слышались предчувствие скорого мучительного конца, смертельная тоска и… страх. Страх, что кто-то из цепочки КНИЖНИКОВ не выдержит, не окажется таким сильным, как обладатель голоса, и отдаст то, что отдавать нельзя.

Предыдущая страница 32 Следующая страница


33 Дмитрий Сафонов

Левенталь поразился реальности видения. И еще он удивился своей решительности. Кто угодно, но только не он. Нет, он выдержит. Может, он погибнет, как тот мужчина в заснеженной долине, но не отдаст.
И, хотя слезы по-прежнему бежали по щекам Левенталя, он уже знал, что не отдаст. Пока в его руках будет достаточно сил, чтобы прижимать бесценный сверток к груди, он НИКОМУ его не отдаст.

* * *

Пинт глубоко вздохнул и задержал дыхание, как его учили. Когда? Где? Он не помнил. Может, в армии, а может, в далеком детстве, когда он стрелял по мишеням в тире, просаживая деньги, выданные матерью на школьные завтраки.
Надо задержать дыхание, выбрать до конца свободный ход курка и потом, подгадывая момент между ударами сердца, сделать короткое движение пальцем. Боек сорвется с упора и ударит по капсюлю, капсюль воспламенит порох, порох взорвется и мгновенно превратится в раскаленный газ, который, расширяясь, вытолкнет пыж и лежащий на нем заряд свинцовых шариков. Шарики вылетят из ствола и помчатся навстречу цели. Они достигнут ее раньше, чем человек, стоящий у окна, услышит грохот. И тогда…
Я СТАНУ УБИЙЦЕЙ…
Эта простая и чудовищная мысль заставила его вздрогнуть.
Как легко стрелять в тире… Наверное, легко стрелять, защищаясь, спасая кого-то… Но вот так, из-за забора, в человека, который даже не подозревает, что его взяли на мушку…
Но выбора не было. Он собрался и начал все заново. Глубоко вдохнул и выдохнул.
Черный силуэт просунул голову в окно. Еще немного, и он уже скрылся в окне по пояс, а Пинт все не мог нажать на курок.
Он молил о чуде: чтобы черный силуэт развернулся и закричал голосом Шерифа: «Хэй, ребята! Вы не видели мою шляпу? Куда делась, ума не приложу!»
Он хотел, чтобы так случилось, но знал наверняка, что мужчина с ружьем - не Шериф.
Скорее всего, это - его убийца…
Пинт почти убедил себя в этом. Но сейчас стрелять было бессмысленно: из окна торчала только худая задница мужчины и ноги, едва касавшиеся земли.
Пинт опустил ружье и бросился к воротам. Он хотел забежать во двор и, подойдя к мужчине вплотную, упереть ему ствол между лопаток. А потом - схватить за воротник и вытащить наружу. Чтобы посмотреть. Убедиться.
Он развернулся и столкнулся с Леной. Лоб в лоб. Девушка тихо вскрикнула и упала. Пинт нагнулся, протянул ей руку, и дальше произошло то, чего он никак не ожидал.
Лена поднялась на ноги, не сводя с Оскара глаз. Она обняла Пинта и сказала ему на ухо-
- Нет!
Голос ее был тихим, но очень твердым.
Пинт попятился, пытаясь высвободиться из ее объятий:
- Что значит «нет»?
- Ты не должен.
- Но там… - Он осекся, поймав себя на том, что говорит слишком громко, почти кричит. Он зашептал: - Но там жена и сын Шерифа. И к ним кто-то лезет!
Лена обняла его так крепко, что он почувствовал тепло ее хрупкого тела и даже - это казалось удивительным, но это было так! - ощутил упругость ее маленькой груди. Мягко, но решительно она протянула руку к ружью и положила тонкие белые пальцы на ствол.
- Ты не должен… ОНО тебя не видит, пока ты ЕГО не позовешь.
- Лена! Что ты говоришь? - Пинт пробовал сопротивляться, но тонкая до прозрачности рука оказалась на удивление сильной. Лена взяла ружье и прислонила его к забору.
- Ты ведь знаешь, что все не случайно… Пусть ЗНАКИ ведут тебя… То, что нельзя понять разумом, надо почувствовать сердцем.
Он слышал биение ее сердца. Так же хорошо, как свое. Их сердца стучали вместе, словно два метронома, настроенных на одну частоту.
Перед глазами у Пинта мелькнула яркая оранжевая вспышка. Она была ослепительной, как неожиданное Прозрение. Настолько яркой, что, будь она реальной, Пинт бы ослеп. Вспышка промелькнула и погасла, оставив в памяти страшный образ. На фоне оранжевого пламени он хорошо различил силуэт человека в черном. Он был одет в какое-то длинное свободное одеяние, вроде монашеского балахона, на голове его был капюшон, скрывавший лицо. Точнее - Пинт был абсолютно уверен в этом - скрывавший пустоту вместо лица. Жуткую черную пустоту, которая пыталась заглянуть в него.
Он отшатнулся - настолько реальным казалось видение.
Пальцы потянулись к ружью, но словно невидимая преграда не давала им коснуться оружия. Лена нежно обвила его шею.
- Доверься! - прошептала она. - У тебя другая ноша. Она еще тяжелее, поверь.
Эти слова заставили его сердце сжаться. Пинт помотал головой. Он потерял ориентацию в происходящем, как боксер после пропущенного удара. По всему телу разливалась приятная слабость… И пустота.
- Я… Я… - Он пытался что-то сказать, но слова не шли на ум.
- Все птицы сегодня молчат. Ради одной. Слушай ее пение! - Лена положила холодные ладони ему на виски, притянула его голову к себе и поцеловала в лоб. - Только ты будешь ее слышать.
Пинт стоял оглушенный, не в силах сдвинуться с места. Его сознание, как песок в песочных часах, медленно перетекало из одной реальности в другую. Он не мог понять, где он находится. И где будет через минуту? Что произойдет? Что случится?
Выстрел - сухой и отрывистый, донесшийся со стороны дома Баженовых, вернул его в действительность.

* * *

- Мама! Папа идет к нам? - Васька, забившийся в угол кровати, будто ожил. Черты его лица, прежде заострившиеся, как от тяжелой болезни, снова разгладились и стали нежными.
- Да, сынок. У нас - самый лучший в мире папа… - начала Анастасия.
- Потому что мы - самые лучшие, - хором закончили они свою всегдашнюю присказку.
- Точно! - Баженова прошла между свечей, стоявших на полу, и открыла окно.
Он возвращался. Что бы ни случилось, он всегда возвращался. И всегда - победителем.
Она вдруг вспомнила, как пятнадцать лет назад Кирилл, только что вернувшийся из армии и работавший тогда водителем в совхозе, лазил к ней по ночам в окно.
Ее родители были очень строгими в отношении добрачных связей. «Смотри, принесешь в подоле - выгоню к чертовой матери», - говорил обычно отец. И она знала, что выгонит. Если узнает.
Почему она так легко поддалась уговорам Кирилла? Может, потому, что ему очень шла военная форма - дембельский китель с аксельбантами, со вставками под погоны, отчего они казались выпуклыми, с полной грудью различных значков и регалий? Или потому, что ухажеров у нее было немного? Прямо скажем, они не ходили табунами под ее воротами. Может быть, поэтому. Но, скорее всего, потому, что она ему поверила с самого начала. Знала, что на него можно положиться. Всегда и в любой ситуации.
Поэтому она сдалась быстро: через неделю после того, как он вернулся. Сама открыла окно, подставив лицо и шею его жарким влажным поцелуям, больше походившим на тыканье слепого щенка.
До Кирилла у нее не было мужчин. У нее вообще, кроме него, больше никого не было. Она не знала, как себя нужно вести, что надо делать: сердце само подсказало ей.
Предполагалось, что молодой дембель в роскошном кителе должен был обладать необходимым опытом, но на деле все вышло по-иному. В первую ночь они долго изучали друг друга, но так и не решились сделать последний шаг.
Под утро, когда стало светать, ее мать встала, чтобы подоить корову, и Баженов выскочил из окна, даже не успев зашнуровать ботинки.
Целый день Анастасия ходила, как пьяная. Ей ужасно хотелось спать, но еще больше хотелось, чтобы он снова пришел. И он пришел: тихонько поскребся в стекло, и Анастасия осторожно отворила скрипучие рамы. И тогда, распаленные страстью и долгим ожиданием, они набросились друг на друга, и им уже было наплевать на все советы друзей и подруг. У них и так все получилось прекрасно. Очень быстро, но прекрасно. Потом он еще дважды входил в нее в ту ночь, и уже никуда не торопился, а она кусала уголок подушки, чтобы не стонать.
Почему она об этом вспомнила, когда шла открывать окно? Она не знала, но в животе все заныло от приятной истомы. Радость оттого, что опасность отступила, смешалась с горячим желанием. Она знала, что Кирилл чувствует то же самое, поэтому так торопилась, срывая шпингалеты, что даже сломала ноготь. Но ведь это ерунда, не так ли?
Отрастет новый.
Внезапно за стеной - за бревнами, совсем близко - раздался глухой удар. Затем - еще и еще.
Она все поняла в ту же секунду. Она все поняла, будто видела своими глазами. Выстрел заставил ее вздрогнуть, но не испугал.
Она знала, что должна голосить, рвать волосы, кричать во всю глотку… как это сделала бы любая другая женщина. Но крик застыл у нее в груди. Оборвался, не успев родиться.
- Кирилл? Что случилось? - спросила она и удивилась тому спокойствию, которое звучало в ее словах. Будто она тупая деревяшка, лишенная мозгов и сердца.
- Все в порядке. Убил еще одну тварь. Я иду… - ответил голос, но она его не слышала. И даже не пыталась вслушиваться. Этот голос значил для нее не больше, чем скрип половиц под ногами. Обычный звук.
Она не чувствовала ни ненависти, ни злобы. Она просто знала, что нужно делать.
И когда в окне появилась голова, а потом и сам Волков по пояс, она не сдвинулась с места, не закричала, не заплакала. Не сказала ни слова.
И когда он полез в дом, скаля в ухмылке гнилые зубы, она молча шагнула ему навстречу и подняла пистолет.
Ухмылка слетела с его лица, губы задрожали, а глаза стали белыми, как бумага. Он барахтался в оконном проеме словно жук, приколотый булавкой к листу картона. Он шевелил губами, что-то шептал, говорил, угрожал. Но она не слушала.
Она медленно, как учил муж, подняла пистолет и прицелилась прямо в лоб. И - плавно, без рывков - нажала на спуск.
Волков дернулся, и оконное стекло забрызгало кровью.
Волков дернулся еще раз и затих.
Анастасия подошла к нему, задрала халат, уперлась крепкой - немножко полноватой, это есть, никуда не денешься - ногой Волкову в грудь и вытолкнула тело наружу.
Затем она бросила пистолет на пол и опустилась на кровать рядом с Васькой. Они сидели молча, крепко обняв друг друга.
Мип вокруг них застыл, и время остановилось.

* * *

Ружецкий не стал считать до ста. Какой может быть счет, если в доме Шерифа что-то творится? Что именно, он не знал, но добра не ждал.
Ружецкий бросился следом за Леной и Тамбовцевым. Он был свидетелем странной сцены между Леной и Пинтом. Тамбовцев почему-то стыдливо отвернулся, словно это были объятия двух влюбленных.
Да, это могло походить на объятия двух влюбленных, если бы не замешательство, которое Ружецкий увидел в глазах Пинта. Нет, здесь было что-то другое.
Пользуясь моментом, Ружецкий прокрался ему за спину и тихонько взял ружье. Он поднял голову: Лена смотрела на него из-за плеча Пинта. Она все видела. Но молчала. Наоборот, она даже слегка кивнула. Или ему это показалось? Как бы то ни было, Ружецкий должен был спешить. Сын ждал его в зарослях орешника. Ему была необходима помощь.
Ружецкий взял ружье и, затаив дыхание, отступил в тень. Он сделал несколько неуверенных шагов, каждую секунду ожидая грозного окрика: «Стой! Куда?» Но все было тихо.
Тогда Ружецкий развернулся и побежал - туда, где они с сыном делали первую в его жизни рогатку.

* * *

Пожар начался с южной окраины города. Сначала показалось, что стало светлее. «Рассвет? Уже рассвет?» - подумал Тамбовцев.
Нет. Небо над его головой было непроницаемо черным, а на юге словно полыхали зарницы. Но это были не зарницы, а отблески пламени.
Первой загорелась хибарка, где жила усатая Белка. Она вспыхнула, как сухой стог сена, с той разницей, что у огня был странный голубоватый оттенок.
Затем занялись еще сразу несколько домов. Все начиналось с маленького голубоватого огонька.
- Что это? - сказал Тамбовцев, указывая на юг. Ответа не требовалось. Все и так знали, что это. Пинт стряхнул овладевшее им оцепенение.
- Надо вывести их на улицу, - сказал он, указывая на дом Шерифа.
- Да, да, - засуетился Тамбовцев. - Пойдемте, коллега. Поможем.
Пинт, не оборачиваясь, протянул руку к забору. Пальцы схватили воздух.
- Черт! - он оглянулся. - Где ружье? Здесь было ружье. Где оно?
Он переводил взгляд с Тамбовцева на Лену. Тамбовцев пожал плечами. Лена молчала.
- Что такое? Оно исчезло.
Исчезло вместе…
Он огляделся. Так и есть - Ружецкого нигде не было.
Видимо, он улучил момент и потихоньку стянул ружье.
- Коллега! - послышался голос Тамбовцева уже из-за ограды. - Вы машину водить умеете?
- Нет, - ответил Пинт и направился к воротам.
Тамбовцев обогнул машину и повернул за угол дома. Пинт услышал, как он громко засопел.
Из-за спины Тамбовцева он увидел неестественно вывернутые ноги в ковбойских сапогах. Подковки на каблуках таинственно мерцали, словно хранили какую-то страшную тайну. Но тайны никакой не было: Шерифа убили.
На широкой спине расплылось темное пятно, а шляпа… Пинт понял, что шляпу лучше не трогать. Лучше не видеть того, что под ней.
Он осторожно обошел тело, чувствуя, как внутри него что-то оборвалось. Что-то безвозвратно погибло.
Со смертью Шерифа пропали закон и порядок, поддерживавшие Горную Долину. Да и сам город трещал по швам. Он погибал, охваченный рыжими языками пламени. Деревянные дома горели, как щепки, поднимая в небо столбы дыма и тучи искр.
Огромный мир, окружавший Горную Долину, выдавливал город из себя, как сгусток вонючего желтого гноя. Город рушился в бездну. Он был обречен.
Пинт не знал почему. Никто не знал. Земля уходила из-под ног.
Пинт с Тамбовцевым на мгновение замерли над телом Шерифа, словно отдавали ему последнюю дань уважения и скупой мужской любви. Больше они ничего сделать не могли. Им даже нечем было накрыть его. И некогда.
Невдалеке, под окном, лежал труп мужчины лет тридцати пяти. Пинт уже видел его сегодня. Точнее, вчера. Это был тот самый парень, Волков, который ткнул вилкой Ивана. Он лежал на спине, раскинув руки, обратив злобную ухмылку в ночное небо. В голове у него зияла аккуратная дырочка.
Тамбовцев осторожно подошел к окну.
- Анастасия! - закричал он. - Это я, Валентин Николаевич! Не стреляй!
Он опасливо покосился на тело Волкова.
- Анастасия! - повторил он громче. - В городе пожар! Дома горят, как спичечные коробки. Я боюсь, что скоро огонь перекинется и на вас. Выходи! Скорее!
В оконном проеме показалось спокойное и чистое лицо Баженовой.
- Я сейчас передам вам Ваську, - ровным голосом сказала она. В ее глазах вспыхнул опасный блеск - когда Пинт подошел и встал рядом с Тамбовцевым. Но только на секунду. - Это наш новый доктор, - отрекомендовал коллегу Тамбовцев. - Он… хороший человек.
Анастасия безучастно кивнула.
Она отошла в глубь комнаты и вернулась с мальчиком на руках.
- Только не надо… чтобы он видел, - сказала она и протянула Ваську Пинту.
Оскар взял мальчика и прижал его голову к своей груди. Он ощутил запах детских волос, такой нежный и мягкий, отдающий молоком. Повинуясь неясному порыву, Оскар поцеловал мальчика в макушку и торопливо понес его прочь, на улицу, повернувшись так, чтобы он не видел тело отца.
Васька пробовал выглянуть из-за его плеча, но Пинт положил руку на вихрастый затылок:
- Не надо… Не надо, милый…
И тут Васька заплакал. Его тело сотрясалось в рыданиях, билось в руках Пинта, а Оскар приговаривал, не зная, как успокоить мальчика:
- Ну-ну… малыш… - На языке почему-то крутилось «все хорошо», эти слова так и норовили сорваться с губ, и Пинт ужасно на себя злился. Он не мог придумать ничего другого, все силы, все мысли были направлены на то, чтобы не сказать это дурацкое «все хорошо» в тот самый момент, когда ничего не было хорошо. И ничего хорошего уже не будет, он это чувствовал. И, наверное, поэтому он заплакал вместе с Васькой. Пинт отошел в тень раскидистой яблони и плакал вместе с маленьким Баженовым на руках: громко и не стыдясь, словно получил от ребенка разрешение на слезы.

* * *

Анастасия вылезла сама, не обращая внимания на любезно протянутую Тамбовцевым руку. В темноте ее ноги сверкнули молочной белизной, и Тамбовцев отвернулся.
Он обнял ее за плечи, но она мягко и решительно сняла его руки. Подошла к мужу и присела на корточки. Она долго смотрела на Шерифа, словно до нее с трудом доходил смысл случившегося.
Потом погладила его по плечу и что-то тихо сказала.
Тамбовцев не расслышал толком, но ему показалось, она произнесла:
- Ты справился…
Он ожидал слез, причитаний, но вместо этого Анастасия молча взяла ружье и ощупала карманы Шерифа в поисках патронов. Она делала это не методично и сноровисто, как опера в кино обыскивают преступников, но ласково и бережно, как мать ищет грязный платок в карманах сына. Четыре пластиковых бочонка, блестевших латунными донышками. Она умело зарядила ружье и передернула цевье, досылая патрон в патронник.
- Ты чего, Анастасия? - насторожился Тамбовцев.
- Дома сами не горят, - просто ответила она, встала и, не оглядываясь, пошла через двор на улицу.
Тамбовцев какое-то время раздумывал над смыслом услышанного, затем его будто что-то толкнуло, и он мелкой стариковской побежкой устремился следом.

* * *

Микки был на грани отчаяния - еще одна эмоция, насквозь человеческая и ненужная, мешающая довести начатое дело до конца, - когда услышал вой черного пса.
Он с трудом поднялся с пола и вышел на крыльцо. Вой повторился: испуганный и злобный.
Пес не мог достать человека, пока тетрадь была у него в руках. Зато это получится у Микки. Это его предназначение, потому что у всего должно быть свое предназначение, случайностей в мире не бывает.
Он поковылял к кустам. Правая рука безжизненно висела, как плеть. По сути, он стал одноруким. А все из-за гнева, чувства такого же пустого и ненужного, как отчаяние.
«Как они живут?» - отстранение подумал он. Нескольких часов, проведенных в теле человека, ему хватило, чтобы понять: людей убивают эмоции. Пожирают изнутри, как зловредная опухоль. Отнимают разум, не дают ему развиваться. Страх, тоска, отчаяние, гнев, печаль, любовь… Что такое любовь, он пока не знал, но был уверен, что ничего хорошего в ней нет. Наверняка она тоже разрушает. Пока он не увидел ни одной полезной, положительной эмоции. Микки отогнал от себя прочь эти мысли. Они ему казались чересчур человеческими.
Он приближался к ЦЕЛИ, а в спину ему дышало жаркое пламя, объявшее южную часть города.
В этом не было его заслуги: существо, бывшее когда-то Иваном, исполнило давнюю мечту Шерифа - подпалило лачугу, в которой жила усатая Белка, и ее заведение.
Теперь Иван разгуливал по городу с дюжиной бутылок знаменитого Белкиного первача под мышкой и поджигал каждый дом, встречавшийся на его пути. Он обливал самогоном деревянные стены и подносил спичку, отчего они вспыхивали - сначала слабым голубоватым пламенем, а потом, когда бревна разгорались, оно становилось рыжим и начинало свою губительную пляску.
Где-то в городе еще оставались люди, но за них Микки не беспокоился: Иван и еще одно существо, слепленное в штольне последним, обо всем позаботятся.
И даже если у людей окажется оружие, это мало что изменит: очень трудно убить то, что уже мертво.
Их можно разъять на части, и все равно ноги будут до последнего топтать, а руки - до последнего тянуться к глоткам этих примитивных созданий.
Нельзя убить простую грязь, настроенную убивать.
Пока в городе царит ночь, это невозможно.
Первые лучи солнца снова обратят существа в горстку вонючего праха, но до рассвета еще есть время. Времени достаточно.
Это Микки должен был бояться оружия: с точки зрения жизнеспособности ему досталось самое уязвимое тело. Невероятно измененное волей мыслящей материи, исчерпавшее все заложенные в него резервы, развившееся до предела, оно все равно оставалось человеческим. Но так было необходимо для выполнения ЗАДАЧИ.
Он отнимет ТЕТРАДЬ у человека и пройдет те несколько сотен метров, что отделяют его от спасительного, уничтожающего огня. И тогда он прыгнет в огонь вместе с тетрадью, упиваясь радостью оттого, что жаркие рыжие языки пожирают хрупкие листы с написанными на них магическими символами.
Заклинания, древние, как сама земля, превратятся в пепел.

* * *

- Надо уходить отсюда! - сказала Баженова таким тоном, что никто не осмелился ей возражать.
Она стояла на середине Центральной улицы, держа в руках ружье Шерифа. Пинт подошел к ней и достал из кармана коробку патронов.

Предыдущая страница 33 Следующая страница


Шериф 34

- Посмотрите, эти подойдут?
Анастасия бросила беглый взгляд на коробку.
- Конечно. Двенадцатый калибр. Длина - семьдесят миллиметров. В самый раз. - Она забрала коробку и сунула ее в карман халата.
Только сейчас Пинт заметил, что через плечо у нее перекинута брезентовая сумка, в которых обычно носят противогазы.
«Откуда она ее взяла? И что там лежит?» - подумал Пинт, но спросить не решился.
Васька стоял рядом с ним. Пинт крепко держал его за руку.
Временами Васька смотрел на забор, но за частым штакетником ничего не было видно.
- А как же Ружецкий? - спросил Тамбовцев. - Ведь он был с нами. Не можем же мы его бросить?
- Где он? - отрывисто спросила Анастасия. Она не сводила глаз с надвигающейся волны пламени, будто чувствовала, что где-то там притаился полночный демон.
- Я не знаю, - ответил Тамбовцев. - Вы не видели? - обратился он к Пинту.
- Нет.
- Он ушел с ружьем, - сказала Лена.
- Если так, то сможет за себя постоять, - отрезала Анастасия. - Уходим. - Она окинула всех взглядом, но почему-то задержалась на Пинте. - Ну!
Пинт кивнул:
- Пожалуй, вы правы. Ждать больше нечего. Надо уходить.
Пинт посмотрел на горящий город. Девятнадцатое августа закончилось. Двадцатое уже два часа как наступило.
Горная Долина. Город, в который его привела Лиза. В который его не хотел пускать Шериф. В котором он так много увидел и пережил. Который рушился на его глазах, как театральная декорация. Маленький город с красивым названием и страшной судьбой.
- Пошли! - Он шагнул вперед и потянул за собой Ваську.
За ними двинулись Тамбовцев с Леной. Анастасия Баженова немного задержалась. Она в последний раз окинула взглядом дом, в котором они прожили с мужем пятнадцать счастливых лет.
В их жизни было всякое: веселое и грустное, доброе и не очень. Случались дни, когда на столе не было ничего, кроме тарелки с кусками черного хлеба. Но и тогда хлеб был нарезан аккуратно: крупными толстыми ломтями, как любил Шериф, и рядом - тонкими треугольными кусочками, как любила Анастасия. И этого им вполне хватало, чтобы чувствовать себя счастливыми. Потому что они были вместе. Что бы ни происходило, они были вместе. Она всегда была на его стороне и обеспечивала тот самый крепкий тыл, который, как любил повторять муж, является основой фронта.
И сейчас, когда Баженов погиб на своем фронте, она продолжала оставаться крепким тылом.
Она отпустила от себя маленький отряд на полсотни шагов и уже хотела двинуться за ними, но вдруг услышала странный угрожающий рев. Не крик, не стон и не рычание - нечто среднее, звук, вырывавшийся из груди существа, слепленного из грязи, праха и расщепленной человеческой плоти.
На Центральной улице возник его силуэт. Оно было большим, почти два метра ростом. В руках существо держало бутылки с мутной жидкостью.
Едва увидев Анастасию, оно издало громкий торжествующий вопль и бросилось к ней. Анастасия оглянулась: четыре человека, трое взрослых и ребенок, быстро шагали по дороге в Ковель. К счастью, они уже были довольно далеко.
Анастасия сняла с плеча брезентовую сумку, положила перед собой на дорогу и отступила на несколько шагов: из ружья она попадет в сумку, не целясь. Надо только считать патроны, чтобы оставить один.
Коробка, которую передал Пинт, была почти полной. В ней перекатывались восемь пластиковых цилиндров. В ружейном магазине - четыре. Она прикинула расстояние между ней и существом и поняла, что времени заряжать ружье уже нет.
Четыре патрона. Из них три она может выпустить в черное существо, четвертый должен попасть в сумку. Итого у нее в запасе - три выстрела.
Расстояние сокращалось. Существо шагало быстрым широким шагом лесного жителя, привыкшего за день проходить по много километров.
Анастасия присела на одно колено.
«Так будет точнее, - решила она. - У меня всего три шанса, было бы обидно упустить их из-за ненужной поспешности».
Она совместила прорезь прицела с мушкой. Другой конец этой линии уперся в грудь существа. Она затаила дыхание и ждала, когда черный верзила приблизится.
Пятьдесят метров. Сорок. Тридцать. Двадцать пять…
Она прижалась щекой к прикладу и нажала на спуск. Громыхнул выстрел.
Анастасия резким движением передернула цевье, дослав патрон в патронник. Она не сомневалась, что попала. Точно в грудь.
Заряд картечи ударил в существо, вырвав из него куски материи и грязные черные брызги. Оно покачнулось, но устояло на ногах. Анастасия услышала громкий рев и увидела сквозь дыру в груди языки жадного пламени.
Существо положило черные руки на дырку и старательно залепило ее своей плотью, как дети в песочнице делают куличики.
Оно заревело, подняв руки к небу. Бутылки с самогоном упали на асфальт и разбились. Это вызвало у существа минутное замешательство, оно наклонилось и с интересом рассматривало, как жидкость растекается по асфальту.
Анастасия поняла, что второго такого шанса может больше не представиться, когда существу надоест разглядывать пролившийся самогон, оно ринется на нее, и придется стрелять по движущейся цели.
Теперь она целилась в голову, намереваясь вышибить из черного страшилы мозги или что там у него вместо них: манная каша? сырковая масса с изюмом? или гнилая болотная жижа?
Прогремел еще один выстрел, опрокинувший существо на спину. Оно подтянуло ноги к животу, дернуло ими и затихло.
Анастасия сидела, не решаясь двинуться с места. Что-то ей подсказывало, что это еще не конец. Но она не могла заставить себя встать и подойти посмотреть, насколько удачным был ее выстрел.
Она видела только неподвижно лежащие ноги. Вдруг существо задрожало всем телом, словно по нему пропускали ток.
«Что это? Агония? Или… воскрешение? Черт возьми, я убила эту тварь или нет?»
Ей казалось, что она знает ответ, но боится себе в этом признаться, потому что он прозвучит неутешительно.
Анастасия достала из кармана коробку с патронами, раздумывая, хватит ли у нее времени, чтобы зарядить ружье.
Простой вопрос. Что лучше: два патрона, но наверняка твои, те, которые она заведомо успеет выпустить, или возможность зарядить целых восемь, но при этом у нее не будет полной уверенности, что существо в любую секунду не вскочит на ноги и не бросится на нее, безоружную. Все сводилось к дилемме о синице в руках и журавле в небе. Баженова подумала о тех, кто за ее спиной пытается укрыться в ночи, спастись из этого проклятого места, и выбрала синицу.
Так надежнее. И все же, пользуясь полученной передышкой, она высыпала патроны из коробки и поставила их строем на асфальт рядом с собой, как оловянных солдатиков. Если существо проваляется достаточно долго, она попытается зарядить ружье. Не исключено, что где-то там, в дыму и пламени, бродят другие чудовища, умеющие залеплять дыру в собственной груди так ловко, будто штукатурят стену.
Существо перестало дрожать внезапно, словно отключили ток. Оно медленно село на асфальте и ощупало руками голову - точнее, то, что от нее осталось. На его шее бесформенным наростом торчала только половина головы: один глаз, одно ухо, половина рта и кусок, бывший когда-то носом.
Содержимое черепа медленно вываливалось, как густая манная каша из перевернутой тарелки, существо хлопнуло по серой студенистой массе ладонью, раздался громкий шлепок, будто кто-то кинул на стену ком влажной глины. Ему удалось ненадолго засунуть оставшиеся мозги в череп, но едва существо попыталось подняться на ноги, как они опять полезли наружу.
Существо заревело, но теперь его крик изменился, будто Николай Басков безуспешно пытался петь густым басом.
Анастасия держала его на мушке. Она мысленно провела линию, за которую чудовище пускать было нельзя - ведь у нее должно остаться хотя бы несколько секунд, чтобы передернуть цевье и сделать последний выстрел. По брезентовой сумке с динамитом.
Эту сумку Баженова нашла в уазике. Она полезла в машину совершенно автоматически, отмечая, что из найденного там могло бы ей пригодиться. И динамит должен был пригодиться.
Если вы понимаете, что я имею в виду, черт возьми!
Она подпустит существо поближе, и когда оно будет рядом с сумкой, выстрелит в последний раз. Последний для НЕГО. И для нее - тоже. Но об этом она старалась не думать.
Чудовище било себя по расколотому черепу, пытаясь засунуть мозги на место, и Анастасия отчетливо слышала звонкие шлепки.
- Давай, тварь! Давай же! - Она не замечала, что говорила вслух, почти кричала осипшим от волнения голосом.
Она не видела ничего вокруг, и поэтому, когда на ее плечо легла чья-то рука, она вздрогнула всем телом и непроизвольно нажала на курок. Третий патрон, с которым были связаны последние надежды остановить страшную тварь, вылетел в трубу ствола. Она не успела обернуться, чтобы посмотреть, кто стоит у нее за спиной, - существо зарычало и двинулось вперед, ускоряя шаг.
Эта картина застыла у нее перед глазами: чудовище, раскрывшее в боевом кличе половину рта, и его хлюпающие мозги, стекающие на плечо, как подтаявшее шоколадное мороженое.
Не оборачиваясь, Анастасия передернула цевье и взяла сумку на прицел. Теперь ей достаточно шевельнуть пальцем, и все в радиусе пятидесяти метров взлетит на воздух, перемешается, словно в гигантском миксере, в огромную кучу мусора и плавно, бесшумно, как в немом кино, опустится на землю.

* * *

Ноги сами принесли Ружецкого к Левой Груди, поросшей по краю густыми кустами орешника. Летом там играли мальчишки из тех, что помладше - на школьном дворе собирались взрослые ребята, и малышню они к себе не подпускали.
Осенью высохший кустарник рубили на растопку: орешник хорошо горел и давал стойкий жар, что особенно ценится долгими зимними вечерами.
Ружецкий видел, как со стороны Ног надвигается волна жадного пламени, оранжевые языки облизывали стены деревянных домов, а невидимые зубы перемалывали их с громким хрустом.
Отблески пламени играли на тонких ветках, и, хотя не было ни ветерка, казалось, что орешник медленно движется, как водоросли в ленивой реке, протягивает к нему свои цепкие пальцы и пытается что-то сказать.
Ружецкий ступил в заросли, осторожно и с опаской, как ступают в холодную воду. Он держал ружье обеими руками, нацелив стволы в воздух, и внимательно глядел себе под ноги. Он увидел перед собой что-то, похожее на грязную застывшую лужу. Ружецкому показалось, что лужа движется, медленно вздымается и опадает, как погасший купол парашюта. Ружецкий остановился, присматриваясь. Черная масса снова вздыбилась и медленно, будто из нее постепенно выпускали воздух, опала, стала плоской, как половая тряпка.
Ружецкий проглотил комок и сделал короткий шаг вперед. Жаль, что у него не было фонарика.
Внезапно за его спиной раздался громкий звук, четкий и резкий, как выстрел. Ружецкий быстро обернулся.
Дом Бирюковых, глядевший пустыми черными глазницами окон на Молодежную улицу, озарился изнутри тревожным сиянием. В окнах показалось рыжее пламя, из рам вылетели стекла, этот звук он и принял за выстрел. Горячие бесплотные пальцы огня, извиваясь, вылезли из окон и схватили дом за крышу, будто взяли ее в горсть. Огненные пальцы перебирали все быстрее и быстрее, словно играли какую-то чарующую мелодию… или ощупывали жертву. Наконец они продавили почерневшую крышу, и она обрушилась с тяжелым стоном. Ружецкий отвернулся.
Теперь, в пламени, объявшем ближний дом, он видел заросли орешника чуть лучше и смог наконец разглядеть, что за черная лужа дышала у него под ногами. Огромный черный пес, точнее, его косматая шкура и голова с ощерившейся пастью. Пес был абсолютно плоским, будто из него вытащили все внутренности, мышцы и кости. Время от времени по шкуре пробегала слабая дрожь, шкура начинала подниматься, как тесто, и, раздувшись, снова опадала. В такие моменты собачьи глаза загорались тусклыми огоньками, но они быстро гасли, словно лампочки, которым не хватало электричества. В нос ударила болотная вонь и запах паленой шерсти. Приглядевшись, Ружецкий увидел, что лапы, морда и широкая грудь пса обожжены, толстые черные волоски запеклись блестящей коркой.
Ружецкий взял ружье на изготовку и двинулся дальше, борясь со Страхом.
Петя! - негромко позвал он.
В кустах неподалеку раздался слабый шорох, за которым последовал сдавленный стон. Ружецкий пошел на звук, боясь того, что он должен найти.
Первое, что он увидел, - это ноги в черных ботинках, беспорядочно загребавшие сухую листву. Ноги били по земле в такт тихому мычанию: кто-то выл от жестокой боли.
- Кто здесь? - спросил Ружецкий, но не дождался внятного ответа. Вой стал громче.
Ружецкий подошел ближе и наклонился над лежащим человеком. Он лежал на спине, прижав ладони к лицу. По фигуре и одежде Ружецкий понял, что перед ним - Левенталь. Левенталь выл и бил ногами по земле, будто хотел выместить свою боль на ней.
- Эй, Франц Иосифович! Что с вами?
Вой постепенно затих и перешел во всхлипывания. Левенталь отнял ладони от лица, и Ружецкий увидел, что у него нет глаз.
- О боже!
Желтая слизь, смешанная с кровью, стекала по щекам несчастного Книжника. Левенталь уперся руками в землю и попробовал подняться, но его скрутил новый приступ боли, и он снова упал, прижав ладони к пустым глазницам. Сухая земля и опавшие листья прилипли к лицу и превратили его в ужасную маску.
- НЕЛЬЗЯ!.. - выдавил из себя Левенталь. - Нельзя отдавать!
Эти слова Ружецкий уже слышал сегодня. Совсем недавно, но он никак не мог вспомнить, где и при каких обстоятельствах.
- О боже! - повторил он. - Кто это сделал?
- Нельзя отдавать! - рыдал Левенталь. Он завалился на бок и подтянул колени к животу. Его тело забилось в агонии, и Ружецкий в ужасе отпрянул. - Нель… зя… - прохрипел он, изо рта показалась темная струйка крови. Она бежала все быстрее и быстрее, становясь все шире. Левенталь закашлялся, алые брызги разлетелись по траве. Он дернулся еще раз и затих. Тело, согнутое дугой, обмякло и стало медленно распрямляться, как смятая бумага.
Ружецкий вскочил и огляделся. Убийца Левенталя был где-то поблизости. Он чувствовал это. Он знал, что пара затаившихся глаз следит за ним, выжидает чего-то. И, скорее всего, боится.
- Папа!
Голос прозвучал… Где? В воздухе или в его голове? Ружецкий не разобрал, да это было и не важно. И снова:
- Па… па… - через силу, будто кто-то сжимал Пете горло, не давая говорить.
Ружецкий набрал полную грудь воздуха.
- Я здесь, сынок! Я иду! - Он бросился вперед, в заросли орешника, туда, откуда доносился тихий прерывающийся голос его сына.

* * *

Пинт шел по Центральной улице, держа в руке мягкую Васькину ладошку.
Улица выходила за пределы города и там, где стоял покосившийся столб с табличкой «Горная Долина», поворачивала почти под прямым углом направо, продолжаясь дорогой, ведущей к Ковелю.
Пинт шел и оглядывался. Черная на фоне подступающего пламени женская фигурка за его спиной постепенно уменьшалась. Оскар видел, как она присела на одно колено, словно приготовилась выполнить стандартное упражнение в тире.
Одна и та же мысль не давала ему покоя: что лежит в брезентовой сумке? Ему казалось, что он знает. По крайней мере, догадывается.
Да! Днем, на кладбище, когда я дрался с Шерифом, я бегло осмотрел его уазик и заметил эту сумку, но не заглянул внутрь. Почему она достала ее из машины? Зачем она ей потребовалась?
Немного не доходя до столба с табличкой, он остановился и сказал:
- Валентин Николаевич! Возьмите ребенка, я сейчас вернусь.
Тамбовцев молча взглянул на него и взял Ваську за руку: это было нелишней предосторожностью - маленький Баженов так и норовил вырваться и броситься к матери.
Пинт развернулся и пошел назад, но Лена преградила ему путь:
- Нет! Ты должен уйти из города.
Пинт мягко положил руки ей на плечи и отстранил:
- Я не могу оставить ее там.
- Нет, ты должен. - Она посмотрела на Ваську холодным оценивающим взглядом и, понизив голос до шепота, сказала: - Так надо. Ее не спасти.
И тут Пинт взорвался. Он не закричал, но пальцы его так крепко сжали Ленины плечи, что она поморщилась.
- Предоставь мне самому решать, что надо, а что - не надо. Я должен был остаться, а она - пойти с сыном. Еще не поздно все исправить. Именно это я и собираюсь сделать. И не надо мне мешать.
Лена внимательно смотрела на него.
- Там, - она махнула рукой ему за спину, - граница города. Тебе стоит пройти два десятка шагов до пограничного столба, и все кончится. Все забудется. Все будет как прежде. Но если ты вернешься… - Она замолчала.
- Что?
Лена не отвечала.
- Что случится? - допытывался Пинт.
- Ты погибнешь, - просто, без всякого выражения, сказала Лена.
Пинт почувствовал легкий холодок в груди, будто туда угодила пачка мятной жвачки.
- Откуда ты знаешь? - спросил он.
- Был пятый, последний, ЗНАК. Я нашла Лизину фотографию в альбоме. Пинт усмехнулся:
- Неправда. Я смотрел альбом вместе с тобой. Там не было фотографии.
- Отсутствие знака - это тоже знак, - тихо сказала Лена и отвернулась. - Он означает выбор. Ты свободен в своем выборе. Вперед - и останешься жив. Или назад. Во тьму.
Пинт постоял несколько секунд, раздумывая.
- Я не суеверный, - сказал он и улыбнулся. - Пожалуй, я вернусь. Это не по-мужски - прикрываться женщиной. И потом, ты не подумала, как я буду после этого смотреть в глаза ее сыну? Пока. - Он поцеловал Лену в холодную щеку.
Теперь, когда он принял решение, все стало простым и приятным. Пинт почувствовал, как ему стало спокойно и легко.
Лена на мгновение задержала его руку в своих ладонях, но Пинт ласково освободился.
Он побежал, быстро и размашисто, будто сдавал нормы ГТО.
ЗНАК… Выходит, был еще один, пятый знак, означавший выбор? Но почему она сказала: «последний»? Последним должен быть шестой, а не пятый. Интересно, что написано в шестом? «Добро пожаловать в царство мертвых»?
Издалека он увидел черный силуэт, надвигающийся на Анастасию. Через секунду силуэт упал, сраженный метким выстрелом.
Пинт подоспел в тот момент, когда чудовище поднялось на ноги и снова бросилось в атаку.
Оскар хотел приободрить ее, сказать, что она не одна, что он пришел на помощь, и положил ей руку на плечо. Видимо, это была не самая удачная мысль, Анастасия не ожидала - она вздрогнула и нажала на курок.
В тот момент, когда она опустила ствол и прицелилась в брезентовую сумку, Пинт понял все. Теперь он знал, что лежит в сумке.
А ведь Лена была права. Мне оставалось два десятка шагов до жизни. И до смерти оказалось - ненамного больше. Долго ждать не пришлось. Ну, что же? Это мой выбор.
Он инстинктивно прищурился и закрыл лицо свободной рукой, как козырьком, успев отметить про себя, что это бесполезно.
Как, впрочем, и все остальное.

* * *

Ружецкий проломился сквозь заросли орешника и оказался на маленькой полянке лицом к лицу с высоким мужчиной.
Правая рука мужчины безжизненно свисала вдоль туловища, как плеть, левой он прижимал к груди какой-то плоский сверток. Ружецкий увидел, что его пальцы испачканы кровью и чем-то еще.
«Это он убил Левенталя!» - догадался Ружецкий.
Присмотревшись, он понял, что лицо мужчины ему знакомо.
Это был тот самый карлик, которого он застал в спальне своей жены. Тот самый.
Но сейчас он не выглядел карликом. Мужчина был выше Ружецкого и шире в плечах. Его глаза, отсвечивающие в темноте зеленоватым блеском, смотрели на Ружецкого со злостью и ненавистью.
- Пошел прочь! - прохрипел мужчина. Вместо ответа Ружецкий поднял ружье.
- Ты не сможешь убить меня! - зарычал демон.
- Наверное, нет, если ты назовешь хотя бы одну вескую причину, по которой я не должен делать этого.
Мужчина качался, он еле стоял на ногах. Ружецкий видел, что силы покидают его.
Микки попробовал собрать остатки воли, чтобы проникнуть в примитивный разум, подчинить его себе. Ему нужно было совсем немного - добраться до огня. Он мечтал об огне, как усталый путник мечтает о мягкой постели.
- Огонь, - прошептал он запекшимися губами. - Огонь…
- Это что, команда? - ехидно осведомился Ружецкий. - Значит, наши желания совпадают?
Микки обвел его мутным взглядом. Он все пытался сконцентрироваться, связать мысли, крутившиеся в голове, воедино, но это никак не получалось. В голове звучал радостный детский голос:
«Ну что? - спрашивал он. - Что теперь будешь делать?»
Микки в изнеможении упал на колени, по-прежнему крепко прижимая тетрадь к груди.

Предыдущая страница 34 Следующая страница


35 Дмитрий Сафонов

Ружецкий прицелился.
- Дерьмо, - сказал он. - Ты отнял у меня все. Пусть у меня было не так много, но ты все это забрал. А я всего лишь хочу отнять твою проклятую жизнь. Поставить в ней точку. А лучше - две.
- Постой! Постой… - Микки решил сделать парадоксальный ход. Он просто уберется. Затихнет. Уйдет на время.
Он впервые не только мыслил, но и поступал, как человек: решил дать волю эмоциям. Другого выхода не было.
Он словно впал в оцепенение. Замер.

* * *

Мужчина, стоявший перед Ружецким на коленях, качался, как тростник от дуновения легкого ветерка. Он закрыл глаза и молчал.
- Эй! - Ружецкий шагнул вперед и ткнул ему стволами в лоб. - Все! Финита!
Он вскинул ружье к плечу, прижался к ложу щекой и положил пальцы на курки… Еще секунда, и он бы…
Но в этот момент мужчина заговорил. Голосом близким и родным:
- Папа! Папа! Как хорошо, что ты пришел! Я так боюсь, папа!
Ружецкий остолбенел. Взрослый человек - заведомо нехороший человек - с незнакомым лицом говорил голосом его сына.
«Ловкая имитация! Подделка! Он может подражать голосам, вот в чем дело…» - решил Ружецкий, но… Полной уверенности у него не было.
- Папа, это я, - продолжал Петя. - Я говорил с тобой, и ты пришел. Сделай то, зачем ты пришел! Сделай, не раздумывая! Пожалуйста!
- Я… пришел… - Ружецкий оглянулся. Он все еще надеялся увидеть Петю - может быть, привязанным к дереву, может, лежащим на земле, но где-то поблизости. - Ты где, сынок?
- Я перед тобой, папа… Это - тоже я. Стреляй, пожалуйста! Помоги мне…
Ружецкий отступил и опустил ружье. Ему никак не удавалось свести концы с концами. Перед глазами все двоилось и плавало, как в тумане.
Он стоял на том самом месте, где они с отцом сделали первую рогатку. Там, где они с Петей сделали его первую рогатку. Там, где он передал запретные мальчишеские знания, полученные от отца, своему сыну. И на этом же самом месте некто голосом Пети, стоя перед ним на коленях, просил убить его. Помочь.
«Я… должен во всем разобраться», - подумал Ружецкий, пытаясь выгадать себе отсрочку, оттянуть тот момент, когда придется нажать на курок. Или… не придется?
- Папа! - заплакал Петя. Ружецкий увидел, как из-под опущенных век мужчины потекли слезы. - Пожалуйста! Ты должен решиться! Папа! Сделай это сейчас!
- Я… - Ружецкий огляделся. Рядом никого не было. Никого, кто мог бы объяснить ему, что на самом деле происходит. Должен он убивать своего сына… Нет, не так! Должен ли он убивать ГОЛОС своего сына? - Что, черт возьми, происходит? Что здесь ТАКОЕ происходит?
Теперь Микки забился в щель, как мышь, и сидел там тихо-тихо. Он посмеивался. Похоже, неизведанная пока эмоция - любовь - может сослужить ему хорошую службу. Он уже готов был делать ставку на то, что у него все получится.
- Папа! - Теперь голос Пети звучал твердо. - Я не могу от него избавиться. Неужели ты не понимаешь, что ты ДОЛЖЕН? Это все из-за тетради, которая у меня в руках. Я не знаю, что в ней, но ЧТО-ТО ОЧЕНЬ ВАЖНОЕ. Ты должен его остановить. Пожалуйста…
- Из-за тетради? Тогда я просто заберу ее, и дело с концом. - Он протянул руку к свертку и был поражен мгновенной переменой, произошедшей с мужчиной.
Глаза его открылись и сверкнули зеленым огнем. Мужчина зарычал и щелкнул беззубым, как у старика, ртом. Он бросился на землю, прижав сверток своим телом.
- Ты не сможешь ее взять, пока, - он зашелся безумным смехом, - не убьешь своего сына. Задачка не из легких, не так ли? Продырявить жену было куда проще.
Мужчина пополз, извиваясь, как змея, прямо на Ружецкого.
Ружецкий отпрыгнул.
- Петя! - задыхаясь, крикнул он. - Петя, я сделаю ЭТО. Обещаю. Скажи мне только, это действительно ты? - Голос его задрожал. - Я… хочу знать, что все делаю осознанно. Скажи мне что-нибудь, чтобы я знал, что это ты…
«Чтобы я смог с тобой попрощаться», - хотел добавить он, но не смог.
Мужчина замер. Теперь он напоминал отпускника на пляже, прилегшего немножко позагорать после обеда.
Он улыбнулся, губы растянулись, обнажив беззубые десны.
- Помнишь нашу первую рогатку? Ты вырезал кожанку из старых маминых сапог, и она потом ругалась… Она сильно ругалась…
У Ружецкого задрожали губы. Глаза наполнились слезами. Они сами потекли по щекам, Ружецкий не мог сдержаться. Он снова вскинул ружье. И понял, что не будет стрелять.
Делайте со мной что угодно, но я не могу это сделать…
Микки понимал, что вмешиваться нельзя. Одно неверное движение, одно произнесенное слово, и этот нытик, выпускающий влагу из глаз, дернет за курок. Что еще можно ожидать от человека, который выращивает дурацкие ненужные волосы на верхней губе? Микки молчал. Ему казалось, что он победил. Эмоции вновь взяли верх над примитивным разумом. Скорее всего, именно поэтому он и примитивен. Люди сами себя побеждают, давая волю чувствам.
«Их чувства больше, чем их разум…» - торжествующе подумал Микки.
Он отвлекся всего лишь на один момент, но этого оказалось достаточно. Он успел только поднять голову и ощутить тугую волну горячего воздуха, несущую смертельный свинцовый град.

* * *

Краем глаза Пинт заметил стремительно надвигающуюся огромную черную тень. Она возникла из гудящей пустоты пламени и схватила существо, приготовившееся прыгнуть на Анастасию.
Пинт упал на землю, увлекая за собой Баженову.
Анастасия успела выстрелить, и Пинт увидел, как вспучился асфальт в паре сантиметров от сумки.
Он поднял голову, задыхаясь от кошмарного зловония. Новое существо, которое явилось их невольным спасителем, было огромным. И страшным. Оно не имело никакого облика, его черная кожа, потрескавшаяся и бородавчатая, как кора старого дуба, непрерывно пульсировала. Казалось, новое существо быстро росло, как амеба, готовая поделиться надвое. Другое сравнение на ум не шло: только плакаты из кабинета биологии, которую им преподавали в институте на первом курсе.
Чудовище прочно стояло на земле, уперевшись в нее черными отростками. Отростки шевелились и словно облизывали шершавый асфальт. Теми отростками, что заменяли ему руки, чудовище схватило существо, напоминавшее человека с половиной головы, и стало рвать его на части. Оно торопливо запихивало куски в темную расщелину, служившую ртом, и жадно глотало. Другие куски оно просто размазывало по своему телу. Оно становилось больше прямо на глазах.
- Бежим! - шепнул Пинт Анастасии.
Баженова схватила пару патронов. Пинт так сильно тянул ее за руку, что она даже не успела встать на ноги и проехала голыми коленями по асфальту, разодрав их в кровь.
- Скорее! - Пинт толкал ее к забору дома. - Вы умеете водить машину?
- Конечно.
- Заводите, да побыстрее. Мне кажется, мы у него сегодня на второе.
Новое чудовище пока не обращало на них внимания, но Пинт не сомневался, что такой голод вряд ли можно чем-то утолить.
Анастасию не пришлось долго уговаривать. Она сунула Оскару ружье и патроны и бросилась к уазику. Двигатель завелся с полуоборота. Баженова дала задний ход, машина выкатилась на улицу.
- Давай! - заорал Пинт и махнул рукой, как регулировщик на авианосце.
Анастасия перегнулась через сиденье, открывая переднюю дверцу.
Пинт ожесточенно помотал головой. Он не собирался ехать вместе с ней.
- Давай! - повторил он и добавил еще несколько слов. Он даже удивился, что смог произнести их вслух. И почти не удивился, что на Анастасию они оказали нужное воздействие.
Уазик рванул с места и помчался вверх, в сторону Головы.
Чудовище, уже наполовину заглотавшее своего собрата, на мгновение остановилось, но только на мгновение - затем оно снова принялось колыхаться и вибрировать, будто пережевывало свою жертву всем телом.
Пинт зарядил один патрон. Второй, поколебавшись, выбросил.
Второй - это лазейка. Путь отступления, которое, к сожалению, невозможно. Все имеет свой смысл. И свою цену. «Видимо, такова цена шести маленьким черно-белым фотографиям размером три на четыре», - подумал он, быстро вспоминая Лизу, их короткую встречу, их незабываемую ночь - все то, что между ними случилось и что МОГЛО БЫ случиться. В свете последних событий это было одно и то же: то, что ПРОИЗОШЛО, и то, что МОГЛО БЫ ПРОИЗОЙТИ.
Он подошел ближе к брезентовой сумке. Стрелок из него был неважный. Он приблизился к сумке почти вплотную и снова ощутил это мерзкое зловоние. Он начал задыхаться, и глаза его заслезились. И все-таки он не торопился нажать на курок. Он чего-то ждал. Ждал, когда чудовище насытится и повернется к нему. Инерция жизни была очень велика.

* * *

Микки укрылся в дальней комнате, в которую вела едва заметная дверь, и Петя вновь ощутил себя хозяином своего разума и своего тела. Но он понимал, что это ненадолго. Он - хозяин, которого в любую минуту могут прогнать из собственного дома. И ничего не мог с этим поделать.
Петя почувствовал, что отец не сможет выстрелить. Это был замкнутый круг: чтобы отец помог ему, он сам должен был помочь отцу. Но как?
Мысль промелькнула, как вспышка молнии. Петя с опаской обернулся на дверь: не услышал ли Микки эту мысль? Потому что она ему не понравилась бы. Он бы наверняка попытался помешать ему.
Следовало поторопиться. Петя пошевелил рукой. Микки не реагировал. Он скрылся - настолько далеко, что не мог видеть и контролировать происходящее. Забился в щель и сидел там, выжидая.
Петя поднял руку и завел ее за спину. Микки молчал.
Тем хуже для тебя! Еще несколько секунд, и будет поздно.
Он осторожно протянул руку к заднему карману штанов стройотрядовской формы.
Когда-то на нем были надеты свои штаны, и в заднем кармане лежала рогатка. С тех пор прошла целая вечность. Теперь демон одел тело в другую одежду, но привычка прятать самое ценное в задний карман брюк была Петина. И она должна была сработать.
Петя нащупал то, что лежало в заднем кармане, и крепко сжал пальцы.
Он обернулся на дверь. За дверью послышались осторожные шаги: Микки намеревался выйти наружу и посмотреть, что творится в его отсутствие.
Поздно! Уже поздно!
Петя резко выхватил игрушечный пистолет - он совсем как настоящий, купи, мама, купи, пожалуйста! - и выбросил руку перед собой. Еще до того, как он смог нацелить заряженный водой пистолет на отца, Ружецкий выстрелил. Дуплетом.
Круг замкнулся. Демон, который заставил его убить жену, погиб. Они вдвоем - отец и сын - убили его.
Зло отступило, побежденное. Но перед этим оно, как ржавчина, разъело столбы, на которых покоился их хрупкий мир. И без привычной опоры мир обрушился.
Ружецкий отбросил в сторону ненужное ружье, схватил тетрадь и помчался прочь, туда, где должны были быть люди. Он не мог больше оставаться один. То, что происходило внутри него, бурлило, кипело, грозило разорвать его, как изношенный паровой котел.
- ЛЮДИ! - орал он на бегу, и слезы ручьями текли по его грязному лицу. - Люди! Помогите мне, если вы - люди!
Он выбежал на Молодежную, шарахаясь от языков пламени, пожиравших город. Горная Долина была объята огнем. Ружецкий побежал вверх по улице, к своему дому, который стоял, пока не тронутый огненным вихрем. Но это была только видимость. У него не было больше ничего: ни жены, ни сына, ни дома, ни города.
Осталась одна тетрадь.
Ружецкий добежал до дома и остановился перед калиткой. Он понял, что не сможет войти. Дом был неразрывно связан с его прежней жизнью, с той жизнью, в которую он уже никогда не сможет вернуться. Как бы ему этого ни хотелось.
Он посмотрел налево, и ему показалось, что там, на перекрестке Первого и Центральной, сквозь дым и пламя он разглядел человеческий силуэт с ружьем в руках.
Человек! Человек, спаси меня! Я схожу с ума оттого, что остался совсем один! Наверное, я уже сошел.
Ружецкий кинулся к нему. Он бежал и вопил:
- Помогите! Помогите мне кто-нибудь!

* * *

Черное бесформенное чудовище проглотило последний кусок и повернулось к Пинту. Уж на что Оскар был любитель всяческих «ужастиков» (он не пропускал ни одного «страшного» фильма и прочитал кучу книг с красными разводами на черных обложках), но даже он не видел ничего подобного. Чудовище не поддавалось никакой классификации: вряд ли его можно было назвать оборотнем, или вампиром, или космическим пришельцем, или кем-то еще. Это была просто ожившая вонючая грязь, одержимая одной мыслью (если у него вообще были мысли, поскольку голова отсутствовала как таковая) - пожирать, чтобы расти.
«Как рак! - подумал Пинт. - Раковая опухоль, выползшая неизвестно откуда на охоту!»
Сейчас по этой куче грязи перекатывались мелкие ублаготворенные волны. Чудовище вытянуло отросток, он оторвался, как большая грязная капля, и упал на асфальт. Отросток съежился, как кусок свиной кожи на сковородке, от него повалил пар, и через несколько секунд он превратился в комок обычной сухой земли.
Существо застыло, опасаясь сделать шаг.
Оно… оно разлагается! Вот почему этот кошмарный запах! Так же пахли разлагающиеся крысы!
Пинт держал сумку с динамитом на прицеле, палец играл на курке, и в груди билась затаенная надежда.
Что, если?.. Что, если он успеет разложиться" раньше, чем доберется до меня?
Они стояли друг напротив друга, не двигаясь с места. Пинт подумал о дуэлянтах, приблизившихся к барьерам, но не торопящихся выпустить из знаменитых Лепажевых стволов друг другу в грудь пули размером с грецкий орех. Выдержка решает все! Кто последний, тот и прав.
Пинт понимал, что время на его стороне - по крайней мере, он не гнил и не распадался на куски.
Чудовище обмякло и стало растекаться, превращаясь в одну большую каплю. Оно текло к сумке, подбираясь к ногам Оскара. Существо двигалось рывками: оно то совершало резкий бросок, то застывало на месте, словно собиралось с силами.
И тогда Пинт начал считать. Он подумал, что так будет легче. Пусть из головы уйдут ненужные мысли о прошлом и невозможном будущем. Пусть она будет пустой и звонкой, как у первоклассника, считающего назад: пять, четыре, три, два…
Он напряг палец, лежащий на курке. Два… Один…
Грязная капля была уже в метре от брезентовой сумки.
В этот момент он услышал раздирающий слух и душу крик:
- Помогите! Помогите мне кто-нибудь!
Пинт вздрогнул и убрал палец, не желая повторять ошибку Баженовой. Не поворачивая головы, он скосил глаза влево: по Первому переулку, высоко поднимая колени, как физкультурник из «группы здоровья», бежал Ружецкий - в свете пламени Пинт хорошо разглядел его.
Огромная черная капля застыла на месте. В той стороне, которая была обращена к подбегающему человеку, вырос бугорок: чудовище прислушивалось.
Все это походило на музыкальную пьесу со множеством ложных финалов: инструменты замолкают, и неискушенные слушатели приготовились наградить музыкантов обязательными аплодисментами, но вот смычки снова летят по струнам, извлекая из них чарующие звуки, и ладони застывают в воздухе, не успев встретиться друг с другом, в зале смущенное ерзанье, нервные смешки и покашливание. Это еще не все? А когда же конец?

* * *

Ружецкий бежал, прижимая к груди плоский сверток. Он несся, как одержимый, не глядя по сторонам. Пинт увидел его белое лицо и вытаращенные глаза и понял, что он вообще ничего не видит.
- Стой! - крикнул Пинт, но его крик подействовал на Ружецкого не более, чем на разогнавшуюся электричку. У Ружецкого не было никакой цели, он бежал не «куда», а «откуда». Он убегал.
Он убегал и никак не мог убежать. Казалось, весь ужас сегодняшней ночи гнался за ним по пятам, хватал острыми зубами за щиколотки и никак не хотел отпускать. Ружецкий выл - от страха и боли, раздиравшей грудь.
Сердце его колотилось с бешеной силой, оно ломало ребра и стремилось порвать в клочья аорту. В висках стучали два огромных паровых молота, забивающие в мозг слова, как сваи: «Папа! Я не могу от него избавиться! Неужели ты не понимаешь, что ты ДОЛЖЕН? Ты ДОЛЖЕН… Ты ДОЛЖЕН…»
Ружецкий бежал на последнем пределе, ему казалось, что достаточно поделиться своим ужасом, своей болью с кем-нибудь живым, и все сразу станет на свои места. Он бежал к Пинту с тем отчаянием, с которым обиженный хулиганами мальчик мчится к постовому на перекрестке.
Он старался делать большие прыжки, чтобы успеть. Оттолкнувшись в очередной раз от земли, он заметил, что она стала таять, дрожать, уменьшаться в размерах. Он летел и никак не мог опуститься. Он все летел и летел, и это было такое блаженное чувство, что Ружецкий молил лишь об одном - чтобы оно продолжалось как можно дольше. И он летел… И летел… Витал в облаках, подставляя обнаженные бока их прохладным прикосновениям… Он парил и больше не чувствовал ничего: ни боли, ни страха, ни жуткой тоски, терзавшей душу. Он просто летел и никак не мог приземлиться.
Пинт увидел, что ноги у Ружецкого заплелись невероятным узлом, совсем как несколько часов назад, когда они вышли с Шерифом покурить во дворик больницы. Тогда Шериф был еще жив, и двор не был усеян кучками грязи, как сейчас. Тогда все было по-другому.
Ему показалось, что и Ружецкий упал как-то по-другому. Он не выставил руки, чтобы смягчить падение, не постарался сжаться в комок… Он даже не вскрикнул. Он просто упал на бегу, как подкошенный: солдат, сраженный пулей.
Сверток, который он прижимал к груди, вырвался и, пролетев несколько метров по воздуху, упал рядом с чудовищем, любившим плотно закусить на ночь.
Близость свертка оказала на существо из грязи необычное действие: бабушка Пинта говорила в таких случаях: «шарахается, как черт от ладана».
Черная капля забулькала, на ее поверхности появилось множество небольших вулканчиков, извергающих грязь, чудовище задымилось и завизжало. Пинт даже не услышал этот визг, он ощутил его. Впечатление было такое, словно холодный ветер разворошил волосы и хотел сорвать пиджак. Это продолжалось одно короткое мгновение. Все закончилось очень быстро: под ногами Пинта лежала обычная лужа, высохшая в полуденную летнюю жару. Просто лужа.
Пинт подошел и взял сверток.
Он посмотрел вокруг и не увидел ничего, кроме догорающих домов и засохшей грязи, лежавшей комочками здесь и там.
Полоска неба на востоке стала светлее. Близился рассвет.
Пинт развернулся и, сунув сверток под мышку, медленно побрел по Центральной улице к пограничному столбу с проржавевшей по краям табличкой: «Горная Долина». Горной Долины больше не было, и Пинт стал уже сомневаться, а была ли она вообще.
Тишина, непроницаемая и пустая тишина опустилась на мир, накрыла пространство от горизонта до горизонта прозрачным стеклянным колпаком. Пинт не слышал даже своих шагов, ничего, кроме тихого мелодичного пения неведомой птички. Маленькой коричневой птички с оранжевым хохолком и острым клювом. Птички, поющей на границе между СВЕТОМ и ТЬМОЙ. Той птички, которую сестры Воронцовы называли «читой».
И Пинт шел на ее пение, пробиваясь к СВЕТУ.
Он крепко прижимал к сердцу сверток. И ему не нужно было разворачивать его, чтобы понять, что там лежит. Толстая тетрадь в обложке из черной кожи, скрепленная черным кожаным шнурком. На обложке - наполовину стершиеся золотые буквы. «История Горной Долины».
У любой загадки есть ответ. У этой загадки - плохой ответ.
Ответ, который ему предстояло найти. И он знал, что найдет. Обязательно найдет. Потому что в свертке была еще маленькая черно-белая фотография размером три на четыре. Шестая.
На обороте ничего не было написано, да это было и ни к чему. Чистое, спокойное лицо девушки с ясными глазами.
ЗНАК.
Ибо в мире нет ничего, кроме ЗНАКОВ. Надо только уметь их читать.

Предыдущая страница 35


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Сафонов - Биография

Дмитрий Сафонов

На основную страницу

Биография

Родился в 1969 году. Живет в Москве. В прошлом он врач-реаниматолог. Работал в том числе и в медицине катастроф. По образованию - врач-рентгенолог, имеет 3 врачебных специализации и 9 рабочих специальностей. В 1999 году опубликовал детективную книгу в серии "Черная кошка". В сентябре 2003 года уехал в глухую деревню Ферзиково под Калугой, где прожил до мая 2004 года. За это время написал роман "Шериф", "Радио "Судьбы", "Башня", опубликованные издательством "Эксмо", а также сборник повестей и рассказов. После возвращения в Москву им были создан роман "Метро". Ряд критиков сравнивает Дмитрия Сафонова со Стивеном Кинг


Дмитрий Сафонов

Шериф

 Читать книгу

Аннотация

Молодой врач Оскар Пинт встречает девушку — загадочную и обворожительную. На следующий день она бесследно исчезает. Знак, оставленный ею, приводит Пинта в маленький городок с красивым названием Горная Долина.Но, как известно, Большое Зло живет именно в маленьких городках. И каждый из них хранит свою тайну… Сумеет ли доктор разгадать эту тайну и спасти город от нависшего над ним Проклятия? У него есть только один день. В полночь придет неведомая могущественная сила, призванная уничтожить все на своем пути и завладеть ТЕМ, ЧТО НЕЛЬЗЯ ОТДАВАТЬ. И от чего зависит очень многое…

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel