Дмитрий Сафонов - Роман с демоном

1 Дмитрий Сафонов

ПРОЛОГ

Нет. Не спешить. В долгом предвкушении заключена томительная сладость. Еще одна пуговица… Пауза.
Холодная мутная капля повисла на войлочной обивке стены; набухала, росла… затем сорвалась, извилисто покатилась вниз, растрачиваясь на блестящую дорожку. Еще одна пуговица…
Рот наполнился вязкой слюной, язык прилип к небу; с трудом освободился, издав громкий цокающий звук. Еще одна пуговица…
Длинные ресницы сомкнулись; тусклый грязный свет задрожал на них, разбился, превратившись в мягкое искрящееся сияние. Еще одна пуговица… Последняя.
Одежда с шорохом упала на пол. Аромат разгоряченного тела, прикосновение воздуха к груди - холодное, но… такое нежное. Прикосновение - как обещание.
Длинные спутанные пряди черных волос щекотали лицо и плечи. Если медленно запрокинуть голову, это будет похоже на легкие поцелуи. Руки… Пальцы нервно подергивались. Какие нетерпеливые! Приходилось их обманывать: уворачиваться, извиваться, заставляя промахиваться мимо желанной цели; ладони горели, ощущая ее близость.
Новый запах - нарастающий, сильный, вязкий. Зубы до боли стиснули нижнюю губу. Лицо и шею окатило волной жара.
Она не могла дольше сдерживаться - тихонько застонала.
Острые ногти вонзились в кожу; обильно, словно вечерняя роса, выступили алые бусины. По щекам потекли благодарные слезы; тело сотрясла крупная дрожь - еще не от наслаждения, но от его неотвратимости, - и рука рванулась вниз, оставляя глубокие борозды.
Раны быстро заполнялись кровью; кровь струилась по белому животу, сплеталась в немыслимые узоры, подбираясь все ближе и ближе…
Она плотно сдвинула бедра и следила, как между ними копится теплое красное озерцо. Наконец, когда сил ждать больше не осталось, резко развела в стороны колени, забилась в беззвучных судорогах и упала на жесткую деревянную полку, прикрученную к стене.
Тело перечеркнули параллельные тени - от толстых прутьев решетки.

1

Во двор жилого многоквартирного дома на Тимирязевской улице медленно въехал черный джип «Шевроле-Тахо» с тонированными стеклами.
Автомобиль аккуратно протиснулся сквозь ряды «легковушек», припаркованных как попало, и замер перед подъездом, переводя дух. Восьмицилиндровый двигатель еле слышно шелестел, из выхлопной трубы оседала на асфальт рваная кисея отработанных газов.
Фары погасли, мотор умолк и водительская дверь открылась. На хромированную дугу ступила нога в щегольском коричневом ботинке John Lobb.
Молодой мужчина в благородном синем костюме итальянского покроя обошел джип и открыл пассажирскую дверь. На его ладонь легла узкая девичья рука.
Мужчина помог девушке выйти, обнял за талию и прижал к себе. Последовали два быстрых поцелуя: в уголок рта и в висок. Сухие, отрывистые, горячие и очень нежные.
Она уткнулась в его плечо и стояла так несколько секунд; затем мягко отстранилась и, покопавшись в сумочке, достала электронный ключ от домофона. Раздался длинный зуммер. Мужчина открыл дверь и остановился, пропуская девушку вперед.
Под ногами захрустели разобранные картонные коробки. В подъезде пахло сыростью и прокисшей едой.
Девушка нажала на кнопку; в полумраке, словно кровавое пятно, загорелся рубиновый огонек вызова. Где-то на самом верху глухо громыхнула кабина лифта. За створками из тонкого пластика отчетливо прошуршали по рельсам ролики противовеса.
Мужчина нащупал пальцы девушки. Они были влажными и холодными. Он понимал, что не стоит ничего говорить. Любые слова, сказанные здесь, в тесном пространстве лестничной площадки рядом с вонючей трубой мусоропровода прозвучат фальшиво и, скорее всего, возымеют прямо противоположное действие, чем то, на которое он рассчитывал.
Он просто легонько пожал ее пальцы и тут же отпустил.
Возникла пауза - последняя неловкая заминка на их пути. Заполнять ее было нечем, да и незачем. Ни шутить, ни свистеть, ни что-то напевать.
Казалось, двадцать секунд тянулись целую вечность. Он молчал. И она - тоже. Тросы скрипели уже совсем рядом; кабина ползла между третьим и вторым этажами.
Двери лифта открылись. Сильные руки оторвали девушку от пола и внесли в кабину.
- Какой этаж? - спросил мужчина.
Он излучал спокойную уверенность - в себе и правоте своих действий. Девушка больше не задумывалась над тем, верно ли она поступает. Он уже все решил, и он наверняка знает лучше. Он - большой, сильный и настоящий. Сдаться - значит переложить ответственность на его плечи.
- Шестой, - прошептала она и закрыла глаза.
Мужчина целовал ее, а она словно видела это со стороны: вот она стоит, закрыв глаза, и его губы касаются… «МОЕЙ ПРЕКРАСНОЙ ТОНКОЙ ШЕИ!».
Волоски у самой ямочки, собранные заколкой на затылке, натянулись и зазвенели, как тонкие струны. По спине, вдоль позвоночника, побежали холодные мурашки.
Двери захлопнулись, и лифт, скрипя, начал подниматься.

* * *

- Ты живешь одна?
Мужчина осмотрел маленькую прихожую, задержав взгляд на вешалке и подставке для обуви.
Он принял у девушки легкий плащ, расправил и повесил в шкаф.
- Да, - ответила она. - Не живу, а снимаю. Это так… Временно, - она нахмурилась, словно вспомнила что-то не слишком приятное и решила сменить тему. - Ты голоден?
- Не очень. Но я бы не отказался от легкого ужина.
Девушка взмахнула густой темной челкой.
- Пойду посмотрю, может, в холодильнике что-нибудь осталось.
Она отправилась на кухню. Мужчина зашел в ванную, включил воду и снял пиджак. Он ослабил узел галстука, вытащил из манжет золотые запонки и положил их на край раковины. Намылил сильные кисти с длинными тонкими пальцами и принюхался.
- Клубника, - пробормотал он. - Я больше люблю яблоки.
Он мыл руки долго и тщательно, как хирург перед операцией, подносил их к лицу и внимательно осматривал. Наконец, удовлетворенный результатом, выбрал самое чистое полотенце и вытерся.
Затем положил запонки в карман пиджака и нащупал узкий продолговатый предмет.
Все на месте. Он был готов.

* * *

Девушка, надев передник с изображением смешного медвежонка, решившего полакомиться медом, второпях резала сыр. На столе перед ней лежал большой сочный помидор и пучки свежей зелени.
Мужчина подошел сзади и, коснувшись губами ямочки между плечом и шеей, прошептал:
- Ты вкусно пахнешь. Ты - прелесть.
Девушка невольно передернула плечами.
- Перестань. Я порежусь.
Нож соскользнул с благородного камамбера, покрытого зелеными прожилками плесени, и стукнулся о пластиковую доску.
- Хорошо, не буду. У тебя есть вино?
- Посмотри в холодильнике.
Мужчина достал темную пузатую бутылку.
- «Ламбруско». Италия. Мне нравятся красные полусладкие вина.
- Штопор - в ящике стола.
Мужчина вогнал стальную спираль в горлышко и потянул рукоять на себя. Длинная пробка упиралась, не желая сдаваться.
Он зажал бутылку между коленями и потянул сильнее. Раздался громкий хлопок и сразу вслед за ним - вскрик.
- Ой! - девушка отбросила нож и стояла, глядя, как на подушечке левого указательного пальца выступает капелька крови. На ее лице появилось плаксивое выражение.
Мужчина поставил бутылку на край стола и, не отводя взгляд от рубиновой капельки, осторожно взял руку девушки и облизал палец.
- Не бойся… Маленький порезик. Одна только капля. Больше ничего. Это не страшно.
Девушка хотела вырваться, но он прижал ее к столу и крепко обхватил оба запястья.
- Маленькая капля, - нараспев повторял он, заставляя ее снова взяться за нож. - Милый пустячок…
Он положил ее левую руку на мясистый помидор и занес нож, как для удара. Девушка рванулась, раздавив помидор, и он разлетелся по всей кухне россыпью алых брызг. Бутылка опрокинулась и упала на пол.
Горлышко издавало булькающие звуки, красное вино вытекало толчками, как кровь из глубокой раны.
- Пусти! - воскликнула девушка.
Он подхватил ее на руки и понес в спальню.
- Маленький беспорядок, - бормотал он. - Я потом все уберу. Обязательно уберу…

2

Второй раунд подходил к концу. Рюмин начал задыхаться. Он ушел в глухую защиту и прижался к канатам, принимая удары на перчатки и выставленные предплечья, но рука спарринг-партнера все чаще находила кратчайший путь к цели.
Длинный левый хук по корпусу… Рюмин еле успел опустить правый локоть, но полностью закрыться не сумел. Ощутимый удар потряс ребра, печень отреагировала вспышкой боли, разлившейся по всему животу.
Рюмин стал смещаться вправо, сбивая противника с прицела. Короткий правый хук в голову. Это он предвидел и вовремя присел. Двенадцатиунциевая перчатка лишь смазала по коротко стриженным, с проседью, волосам.
Легкие горели. Казалось, еще немного, и они расплавятся, словно куски полиэтилена; вытекут, обжигая пересохший рот.
«Продержаться до гонга», - билось в голове.
Что угодно, лишь бы продержаться!
Тренер, Юрий Шелягин, был человеком старой закалки. Он не признавал двухминутных раундов. «Бокс, ребята, - всегда говорил он, - начинается с третьей минуты». И Рюмин никогда не спорил.
Когда он начинал боксировать, все было по-другому. Перчатки - жесткие, восьмиунциевые, никаких шлемов на голове и честные трехминутные раунды. В конце концов, бокс не шахматы и даже не настольный теннис. На ринг выходят, чтобы драться. И три минуты - они для всех три минуты.
Однако когда тебе почти сорок - до этой даты Рюмину оставалось два с половиной месяца, - становится все труднее выстоять и дождаться перерыва.
Плечи Рюмина тряслись мелкой дрожью, будто его колотил озноб. Мышцы превратились в горячий пульсирующий кисель. Движения утратили былую точность - совсем немного, но этого хватало, чтобы соперник мог не опасаться острой контратаки.
Рюмин скользил вдоль канатов, качая нечеткий «маятник». Он все чаще уходил на «нижний этаж» и при малейшей возможности пытался войти в клинч, чтобы повиснуть на сопернике и отдохнуть.
Противник каждый раз умело разрывал дистанцию и всаживал в голову Рюмина мощную «двойку», а то и - «тройку».
Этих ударов Рюмин не боялся. Его голова болталась на шее свободно, как воздушный шарик на веревочке. Перчатки соперника не встречали неподвижной преграды, мощь ударов выплескивалась в никуда, уходила в атмосферу. Гораздо опаснее был бы апперкот, но он у противника пока не получался.
Рюмин не видел лица соперника, но внимательно следил за его ногами. Как только партнер чуть-чуть подавался назад, опуская руку для замаха, мощная икра его задней ноги напрягалась, а пятка передней слегка отрывалась от пола.
Для Рюмина это служило сигналом: бей! Тело действовало на автомате, отрабатывая усвоенные еще в детстве навыки. Не глядя и не поднимаясь из «нижнего этажа», он заряжал спину и с небольшим поворотом хлестал в голову противника. Он чувствовал цель, знал, что ориентируется верно… Не хватало четкости. Предательская дрожь в плечах уводила кулак в сторону.
Он напоминал подбитый линкор, огрызающийся редкими залпами на свору наседавших эсминцев. Силы главного калибра еще достаточно, чтобы разнести нападавших в щепки, но… Дальномер разбило осколками, ГАЛЬВАНЕР убит, а комендор напрочь оглох и озверел - от пороховых газов и грохота пальбы. Командир носовой батареи, весь израненный и в крови, машинально проверяет, все ли пуговицы на кителе застегнуты, и поправляет фуражку. Кокарда должна быть строго посередине лба: умирать нужно аккуратным и подтянутым. Огромные снаряды летят в холодную серую пустоту, туда, где свинцовый океан смыкается с таким же свинцовым небом. Разрывы вздымают грязно-желтые столбы плотной соленой воды. Недолет, еще один недолет. Сигнальщик уже приготовил флажки «погибаю, но не сдаюсь», привязал их к лееру и ждет команды капитана. А командир корабля стоит, не отрываясь от двадцатикратного бинокля с цейссовской оптикой, и на губах его играет нехорошая улыбка: печальная гордость пополам с горделивой печалью…
- Брек! - раздался хриплый голос Шелягина.
Ноги соперника прекратили свой легкий танец. Черные «боксерки» с длинными шнурками и кокетливой бахромой исчезли из поля зрения Рюмина.
Он медленно разогнулся. Градины соленого пота скакнули в глаза. Рюмин недоумевающе посмотрел на Шелягина. «Что случилось? Неужели я настолько плох? Почему он не дождался гонга? ».
Тренер, секундировавший ему в этом спарринге, снял с шеи белое полотенце, подошел к канатам и вытер Рюмину лицо.
- Шеф разыскивает, - громко, чтобы все слышали, сказал он. И добавил - уже тише, для одного только Рюмина. - Хочет срочно тебя видеть… Живым и невредимым.
Безусловно, это была уважительная причина, чтобы остановить бой. Никто бы не посмел упрекнуть тренера. Завсегдатаи боксерского зала знали, что такое служба. Капитана Рюмина, опера МУРа, разыскивал начальник его отдела. Противник прекрасно это понимал. Бой не закончен. Он просто перенесен.
Рюмин кивком поблагодарил противника, зубами развязал перчатки и поплелся в раздевалку. Снял насквозь мокрую майку, трусы, плавки и встал под душ.
Горячие тугие струи обжигали тело, били по коричневому расколотому кафелю и, закручиваясь, убегали в сток. Душевая наполнилась белыми клубами пара. Рюмин стоял, уперевшись руками в стену, до тех пор, пока мог выдержать. Потом закрутил кран горячей воды и на полную мощность врубил холодную.
Здесь все было как двадцать и тридцать лет назад. Старые облупившиеся стены, протекающие краны, в туалете на сливном бачке - треснувшая и заклеенная скотчем крышка.
Три минуты - они для всех три минуты. Пот бойцов пахнет одинаково. Неравенство начиналось за дверью, на улице: одни приезжали на новеньких сверкающих иномарках, другие - на подержанных, Рюмин добирался на потрепанной «восьмерке», некоторые и вовсе тащились на метро. Но в раздевалке, душевой и на ринге все были равны. Непреложный закон, покоившийся на прочном фундаменте: крепких подзатыльниках Шелягина.
Никто не знал толком, сколько ему лет. Кто-то говорил - семьдесят, кто-то утверждал, что почти восемьдесят. Это не имело значения: тренер был всегда и, казалось, всегда будет. Он был вечен, как сам бокс.
Наверное, потому и ходили сюда его ученики - погрузневшие, полысевшие, обросшие семьями и проблемами, заматеревшие в чинах и хлебнувшие всякого лиха, - что хотели воочию убедиться: кое-где настоящие мужские ценности остались вечными. Неважно, на чем ты приехал. Надевай перчатки и дуй на ринг: покажи, чего стоишь на самом деле!
Рюмин выключил воду. Ноющая боль немного утихла. Она покрывала тело пятнами; он чувствовал ее, как дырявую одежду. В некоторых местах мышцы пульсировали, кожа покраснела и вздулась. Через пару часов там будут синяки, но это не то, о чем стоило беспокоиться. Рюмина волновало другое.
Он выдыхался. Все-таки сорок лет - возраст для бокса опасный. Предельный. Хочется сбавить обороты и красиво уйти, но как правильно определить момент, когда уже пора? Даже великие профессионалы не всегда могли это сделать.
- Может, тебе сняться с соревнований? - услышал он голос Шелягина.
Тренер сидел на лавочке. Железный шкаф для одежды скрывал его фигуру. Рюмин снял с крючка полотенце.
- Что, никаких шансов, Юрий Иванович? Шелягин встал и подошел к нему.
- Шансы есть. Но их мало. На первенстве общества соберутся молодые сильные ребята. Может, ты и пройдешь первый круг. Может, повезет, и выйдешь в четвертьфинал… Но потом…
Рюмин энергично растирал тело полотенцем. Дешевый китайский текстиль отказывался впитывать воду, капли скатывались с материи, словно та была намазана гусиным жиром.
Плоский живот в шашечках мускулов, литые тяжелые плечи, широкая грудь и мощная спина, - это все в активе. В пассиве - утраченная скорость и замедленная реакция. В восемнадцать лет ее было на полный рубль, к сорока осталось, дай бог, на пятнадцать копеек…
- Не комплексуй, Сережа, - голос Шелягина стал мягким, сочувственным, и Рюмин ненавидел его за это. - Ты - здоровый молодой мужик. Можешь хватать своих убийц и насильников пачками. Ловить пули зубами и сплевывать их в ладонь, как арбузные косточки. Но… На первенстве будут сильные бойцы. Лучше бы тебе сняться из основной группы и заявиться среди ветеранов. Возраст позволяет. Ты подумай.
Рюмин бросил полотенце в сумку и стал одеваться. Черная обтягивающая футболка, черные вельветовые джинсы и черный же грубой вязки свитер. Все черное, включая ботинки на рифленой подошве и кожаный френч. Вот только волосы - с обильной проседью, и щетина - словно щеки солью с перцем присыпали.
Он достал из кармана мобильный, взглянул на дисплей. Три неотвеченных вызова с разницей в пять минут. Все - от шефа, начальника отдела по расследованию убийств, полковника Надточия Андрея Геннадьевича.
«И чего ему так приспичило?» - вяло подумал Рюмин, хотя заранее знал ответ. Зачем мог потребоваться капитан Рюмин воскресным вечером? Не на дискотеку же его собирались пригласить!
- Значит, шансов мало, Юрий Иванович?
- Мало, - подтвердил Шелягин.
- Но они есть?
- Шансы всегда есть, - изрек мудрый тренер.
- И раунды - по две минуты?
- Ну да. Это же любительские соревнования, - с презрением сказал наставник.
- Отлично! - Рюмин накинул френч, убрал мобильный в карман. - Значит, буду драться! В основной группе.
Его ответ не расстроил и даже не удивил тренера. Возможно, он другого и не ожидал.
- Ладно, - кивнул Шелягин. - Тренировка во вторник, в шесть. Не опаздывай!
- До свидания, Юрий Иванович.
Рюмин вышел из раздевалки в коридор. Он шагал, нащупывая ключи от машины, и думал, что рано списывать себя со счетов. Ну что такое сорок лет? В конце концов, ему пока тридцать девять.
Оптика дальномера немного помутнела, но стволы главного калибра еще не разношены и пороховой погреб не опустел. Сигнальщик, отложи-ка на время «Погибаю, но не сдаюсь». Поднять «атакую»!
А китель… Застегнут на все пуговицы, и кокарда строго посередине лба. Нужно быть готовым. Ко всему.

* * *

…В том числе и к приказу шефа, звучавшему весьма недвусмысленно: забыть про законный выходной (который все равно, кроме как тренировочным поединком, заполнить нечем) и отправляться «по адресу».
- Что там? - спросил Рюмин, выруливая со стоянки.
- Рождественская распродажа! - огрызнулся в мобильный обычно благодушный Надточий. Подобный ответ начальника означал крайнюю степень раздражения. - Меня самого выдернули из дома и целый час терзают звонками. Знал бы ты, что за люди звонят - я уже устал вытягиваться во фрунт и кричать: «Слушаюсь!». Из министерства, из мэрии, из Государственной Думы, - отовсюду. Один Папа Римский что-то запаздывает!
- Может, он скинул эсэмэску? - предположил Рюмин.
- Я проверю, - ответил Надточий. - Как бы там ни было, у районного отдела это дело забрали. Заниматься придется нам. То есть, - уточнил он, - тебе.

1 Следующая страница


Роман с демоном 2

- Прекрасная возможность для начала блестящей карьеры! - не удержался Рюмин. - Поверьте, я ее не упущу! Премного вам благодарен.
- Я распорядился, чтобы тело не забирали до твоего прихода, - сказал шеф. - Но ты все же поторопись.
- У меня под педалью - семьдесят пять лошадей. И овса - полный бак. Через пятнадцать минут буду на месте.
Рюмин нажал «отбой» и вдавил акселератор в пол. В воскресенье в шесть часов вечера на дорогах не так оживленно. Он должен успеть.

3

Рюмину пришлось постараться, чтобы втиснуть машину перед подъездом жилого дома на Тимирязевской улице. Путь перегородила белая «Газель» с синими полосами на борту, рядом с ней притулились «шестерка» патрульно-постовой службы и черная «Волга» с голубыми милицейскими номерами.
«Гости съехались, и праздник идет полным ходом, - подумал капитан. - Не хватает только именинника - задуть свечи на пироге. Можете не расстраиваться, я уже здесь. Приехал отдуваться ».
Он поднялся на шестой этаж. Дверь с табличкой «57» была широко распахнута, туда-сюда ходили люди в форме. Рюмин давно уже не мог припомнить такой суеты и неразберихи.
На капитана никто не обращал внимания. Все были заняты своим делом.
Рюмин увидел старшего лейтенанта с папкой из коричневого кожзаменителя под мышкой, подошел к нему и показал служебное удостоверение.
- Наконец-то, - обрадовался старший лейтенант и представился: - Участковый Свиридов. Я введу вас в курс дела.
Он попросил коллег покинуть место происшествия, и его просьба была встречена с пониманием и видимым облегчением. Участковый провел Рюмина через маленькую прихожую и остановился на пороге спальни. Рюмин быстрым взглядом окинул комнату. Сердце наполнилось тоскливой пустотой.
На кровати лежало обнаженное тело девушки. Она была молода и красива, и оттого ее смерть выглядела еще более ужасной.
Белое шелковое белье, пушистый бежевый ковер, стены над изголовьем и платяной шкаф, - все было залито и забрызгано кровью. Изящная шея девушки была неестественно вывернута, и на ней зияла страшная рана, обнажая синеватые хрящевые кольца трахеи.
- Скорее всего, смерть наступила во время полового акта… - стал пояснять Свиридов, но Рюмин перебил.
- Как ее зовут?
Участковый порылся в бумагах.
- Лапина. Оксана Витальевна. Тело обнаружила…
Рюмин поднял руку, призывая его помолчать.
- Лапина… Оксана Витальевна… - медленно повторил он, приближаясь к кровати.
По мере того как он подходил ближе, взору его открывалась пугающая картина: Рюмин увидел раны на теле девушки. Поперек живота тянулись три неглубоких пореза; три таких же пореза, но расположенных продольно, проходили между белых, словно высеченных из мрамора, грудей.
Опыт подсказывал Рюмину, что девушка погибла около суток назад: тело успело остыть и потерять упругость. Из него ушла жизнь - но даже мертвое, оно было очень красивым.
Капитан осмотрел запястья и щиколотки и не нашел ни синяков, ни следов от веревок. Бесспорно, порезы были нанесены еще при жизни; вокруг ран бурой коркой запеклась кровь. Если бы убийца глумился над трупом, раны были бы бескровными.
- Есть перчатки, лейтенант? - спросил Рюмин.
Тот пожал плечами.
- У меня - нет. Может, у кого из ребят…
- Принеси, пожалуйста, - сказал Рюмин. Он вышел на середину спальни и опустился на колени. Длинные ворсинки ковра были примяты множеством ботинок. Разобрать, какие из следов принадлежат убийце, не представлялось никакой возможности.
Рюмин покачал головой и встал.
- А это что? - вслух спросил он.
На стене, над изголовьем, кровью была нарисована большая буква «М». Капитан пригляделся. Линии нигде не прерывались и на всем протяжении были одинаковой ширины. Следовательно, тот, кто это начертил, был спокоен.
- …и чувствовал себя в безопасности, - прошептал Рюмин.
- Что вы сказали? - послышалось над ухом - Рюмин так увлекся, что не заметил, как вернулся участковый.
- Да нет, ничего.
Капитан натянул перчатки, тугие резинки громко щелкнули, охватывая запястья.
- Кем она была? - спросил Рюмин.
- Моделью в одном из агентств, - ответил Свиридов. Он многозначительно поднял палец, показывая в потолок. - Наверняка чья-то пассия…
- Оставим догадки. Ограничимся фактами, - прервал его капитан, не желая развивать эту тему.
Наверное, убитая была чьей-то любовницей. Это было очевидно - иначе Надточия не стали бы вызывать в отдел, а шеф не стал бы разыскивать Рюмина. Но так же очевидно было и другое - кем бы она ни была, девушка не заслуживала такой участи.
В комнату вошел высокий парень в кожаной потертой куртке. В руках он держал профессиональный «Никон». Парень улыбнулся Рюмину, довольно бесцеремонно вышел на середину ковра и начал делать снимки.
Рюмин махнул рукой - все равно следы уже затоптаны, пусть работает.
- Возьми крупным планом порезы и букву на стене, - распорядился капитан.
Парень кивнул.
Рюмин подошел к шкафу. На полированной поверхности виднелись следы порошка для снятия отпечатков. Капитан открыл дверцы.
Одежда, аккуратно висевшая на плечиках, разительно контрастировала с довольно бедной обстановкой квартиры. Платья, костюмы и блузки смотрелись роскошно и явно были сшиты на заказ. По крайней мере, Рюмин не нашел ни одной фабричной этикетки.
Блеск и нищета. Фасад и изнанка. Девушка, носившая дорогие наряды, ютилась в скромной однокомнатной квартире.
- Она здесь прописана? - спросил Рюмин.
- Нет, снимала, - ответил участковый. - Уже два года. А прописана в Тюмени.
- Понятно.
Капитан еще раз осмотрел спальню. Больше здесь делать нечего. Широкая кровать, платяной шкаф, телевизор и компьютер в углу, - вот и вся мебель.
- Ни следов, ни улик, - сказал Рюмин.
- Ошибаетесь, - улыбнулся участковый. - В ванной, на зеркале - отличный отпечаток. Четкий, неразмазанный! Заглядение!
- А ну-ка, - Рюмин, сопровождаемый лейтенантом, направился в ванную комнату.
На зеркале, над раковиной, действительно стоял кровавый след пальца - вызывающий и демонстративный, как и буква «М» над изголовьем.
- Рано или поздно… - сказал Свиридов, потирая ладони.
- Думаю, его нет в картотеке, - остудил его энтузиазм Рюмин.
- А вдруг? - с надеждой спросил лейтенант.
Рюмин махнул рукой. Сейчас его больше интересовала сама ванна.
Капитан отдернул пластиковую занавеску: по ее нижнему краю, то прерываясь, то появляясь вновь, шла бледно-розовая полоса.
- Однако… - сказал он.
- Что-то нашли? - оживился участковый.
Рюмин не отвечал. Он залез в ванну, прижался щекой к стене и пальцем обрисовал на кафеле округлую фигуру.
- В чем дело, капитан? - Свиридова распирало от любопытства.
Он крутился и так, и этак, пытаясь выяснить, чем занимается Рюмин. Но тот молчал, прикидывая какие-то размеры. Наконец вылез из ванны.
- Он высокий, где-то около ста восьмидесяти пяти сантиметров, - сказал Рюмин, снимая перчатки. - Примерно как тот криминалист с фотоаппаратом, - он кивнул в сторону комнаты. - Хладнокровный и расчетливый убийца. Тем более непонятно, почему он оставил знак над кроватью и отпечаток? Как вызов?
- Откуда вы узнали про его рост? - спросил Свиридов.
- Это несложно, - вздохнул Рюмин. - Он убивал ее долго. Сначала резал. Думаю, бритвой - только острая бритва оставляет такие следы. Он держал девушку за горло - поэтому она не могла кричать. А потом - одним взмахом перерезал шею. До самого позвоночника. Удар четкий и сильный, направление раны ровное. Он был весь перепачкан в крови, поэтому помылся перед тем, как уйти, - видишь полосу на занавеске? На кафеле вода, высыхая, оставила матовое пятно. Я бы держал душ чуть ниже, значит, он выше меня. Как раз на пять сантиметров.
- Здорово, - сказал участковый. - Может, еще что-нибудь?
- Пока нет, - ответил Рюмин. - Соседей опросили?
- Никто ничего не видел и не слышал.
- Стандартная ситуация. Так кто, говоришь, обнаружил тело?
Свиридов оживился.
- Ее подруга. Тоже модель. Знаете, такая… фигуристая девочка. Чем-то похожа на Жанну Фриске.
Рюмин вымученно улыбнулся.
- Сейчас все хотят быть похожими на Жанну Фриске…
- Она торопилась на какой-то показ. Оставила свою визитку.
Участковый достал из коричневой папки темно-синюю карточку с золотым обрезом. Рюмин машинально сунул ее в карман.
- Свиридов, у тебя сигареты есть?
В дни тренировок капитан не покупал новую пачку, но сейчас очень хотелось курить.
- Некурящий, - ответил участковый.
- Молодец…
- Сергей, ты где? - послышался знакомый голос.
Рюмин вышел в прихожую и увидел Юрия Быстрова. Сегодня он был дежурным экспертом на Петровке, и капитан мысленно поблагодарил судьбу за эту маленькую милость. Быстрое всегда работал очень тщательно, не упуская ни одной мелочи.
- Я вижу, машина твоя стоит, - сказал Быстров, пожимая Рюмину руку. - Ну, думаю, наконец-то! Сподобился. Ты все осмотрел?
- Да, пожалуй, - ответил капитан. - А ты?
- Здрасьте! - Юрий хлопнул себя по ляжкам. - Я эту поляну давно уже отработал - даже взял образцы пыли под кроватью. А тебя все нет и нет. Решил сходить за пиццей. Ночь впереди, а у меня живот подвело. Пора возвращаться на базу. Что скажешь?
- Пора, - подтвердил Рюмин и повернулся к участковому. - На всякий случай… Пусть ваш эксперт пришлет копии снимков.
- Обижаешь, Сергей, - покачал головой Быстров. - Я устроил такую фотосессию…
Он не успел договорить. Участковый изумленно уставился на Рюмина.
- Какой наш эксперт?
В душу капитана закралось нехорошее предчувствие.
- Парень с «Никоном»? Высокий, с темно-каштановыми волосами, зачесанными назад, в потертой куртке… Я еще сказал, что он такого же роста, как убийца? Это же - ваш эксперт?
- Нет, - ответил участковый.
- Тогда какого черта он здесь делал?
- Я думал, он - ваш.
Рюмин бросился в комнату. Там никого не было. Капитан выбежал на лестницу и замер. Тихо. Ни звука шагов, ни шума лифта.
Никаких следов парня в потертой кожаной куртке.
«Отличное начало, капитан! - подумал Рюмин. - Фаворит вышел на ринг и тут же получил в лоб! «Шел бы ты домой, мальчик», - ласково сказал рефери и не стал открывать счет. Господи, неужели я настолько старый?».
- Сергей! - встревоженно сказал Быстров. - Что-то случилось?
- Ничего особенного, - ответил Рюмин. - Обычный бардак. Утешает только одно - я в нем главный.
Не дожидаясь лифта, он стал быстро, перепрыгивая через две ступеньки, спускаться по лестнице. Курить хотелось нестерпимо.

4

Рудаков отдернул белоснежную манжету рубашки из тончайшего батиста, украшенной настоящим фригийским кружевом, и посмотрел на часы. Элегантный платиновый корпус был инкрустирован черными бриллиантами, браслет из белого золота сам по себе являлся произведением искусства. Эксклюзив от «Картье», штучная работа. Знак принадлежности к касте избранных.
Но сейчас часы интересовали его не как символ собственной элитарности, а просто как часы - механизм, способный отмечать неумолимый ход времени. Для него время пока шло, а для Ингрид (Рудаков поймал себя на мысли, что привык называть ее не настоящим именем, а сценическим псевдонимом) - уже остановилось.
Половина восьмого. Скоро начнут собираться гости, и он должен принять их достойно. Что бы ни случилось, шоу продолжается. Это - закон.
- Михаил Наумович!
Рудаков резко повернулся к ассистентке - смешной веснушчатой коротышке, одетой в костюм пажа из голубого атласа.
- Что?
- Михаил Наумович, не пора ли надеть жилет и парик?
- Мне и так жарко!
Он с отвращением посмотрел на жилет из тяжелого алого бархата, расшитый золотыми нитями. Вечером на улице было прохладно, но Рудаков этого не чувствовал. Напротив, он отчаянно потел. Если бы не инъекции ботокса, сделанные в подмышечные впадины, на рубашке давно бы уже проступили широкие влажные круги.
- Лучше вытри! - Михаил нагнулся, чтобы коротышка могла дотянуться и при этом не размазала тон, наложенный на лицо.
Ассистентка быстро переложила парик в другую руку, достала сухую бумажную салфетку и промокнула голову, покрытую короткими рыжими волосами. Аккуратно вытерла мощный багровый затылок Михаила и убрала салфетку в карман.
- Фу-у-у!
От мысли, что ему предстоит еще напялить парик, Рудакова передернуло. «Мозги закипят. Сварятся к чертовой матери!».
- Что с фонтаном? - спросил он.
- Техник говорит, все готово. Подсветка работает. Он ждет вашего сигнала.
- Как девочки?
- Одеваются.
- Я хочу на них посмотреть, - Рудаков развернулся и направился к желтому двухэтажному зданию. Под ногами скрипела розовая гранитная крошка. Ассистентка еле поспевала за боссом.
Михаил прошел по аллее, затененной вековыми раскидистыми дубами, и оказался на площадке, где был разбит цветник. Здесь стояли четыре бронзовые статуи, символизирующие времена года.
Раньше эти статуи Рудакову нравились. Сегодня они выглядели омерзительно - особенно изогнувшийся старик, изображающий зиму.
- Как бы их… - он нетерпеливо пощелкал пальцами, - убрать, что ли?
Ассистентка в ужасе округлила глаза.
- Это невозможно, Михаил Наумович! Архитектурно-парковый ансамбль является памятником культуры и охраняется государством…
- Да знаю я! - он отмахнулся и размашистым шагом двинулся дальше, приказав себе смотреть только вперед и ни в коем случае - на бронзовых истуканов.
От цветника к дворцу вела короткая мраморная лестница. По обе стороны от нее, как и положено, лежали величественные львы.
Рудаков взбежал по лестнице и оказался перед круглой малахитовой чашей фонтана. От воды исходила спасительная прохлада, и Михаил задержался здесь на несколько секунд.
Он считал, что место для очередного показа выбрано удачно.
Когда-то на месте главного корпуса Тимирязевской академии стоял загородный дворец вельможного графа Кирилы Разумовского, фаворита Елизаветы Петровны. Через лесопарк академии до сих пор проходит мощенная булыжником дорога, по которой императрица ездила из своего путевого дворца, бывшей теперь академии имени Жуковского, на свидания с красавцем-графом.
Сам дворец Разумовского в первоначальном виде не сохранился. В конце 19-го века он был перестроен и стал центром архитектурно-паркового ансамбля «Петровско-Разумовское», одновременно - главным корпусом Тимирязевской сельскохозяйственной академии.

Предыдущая страница 2 Следующая страница


3 Дмитрий Сафонов

Фасад здания, выкрашенный в красный цвет, играл роль вокзала в телесериале «Есенин». Здесь же Грин с товарищами из «Статского советника» осуществляли свой дерзкий «экс».
Та сторона, что выходит на парк, покрашена желтым и памятна зрителям по телесериалам «Графиня де Монсоро», «Бедная Настя» и еще какому-то, названия которого Рудаков не мог припомнить. Да и ледяная крепость (из того же «Статского советника») была построена не у стен Новодевичьего монастыря, как в романе Акунина, а на месте цветника с ненавистными Михаилу статуями.
Рудаков хозяйским взором окинул пространство вокруг фонтана. Тяжелые дубовые столы в виде большой буквы «П» окаймляли невысокий подиум. Края хрустко накрахмаленных скатертей едва не касались земли. В серебряных ведерках стыли бутылки благородного шампанского. В заиндевевших хрустальных графинчиках стояла водка. Закуски, поражающие вычурностью и разнообразием, лежали на огромных тарелках из толстого фарфора. Официанты, наряженные в костюмы елизаветинской эпохи, ожидали приказа Михаила: явить миру гастрономическое великолепие.
Это была его идея - воссоздать атмосферу «галантного века». В качестве возможных вариантов исторических декораций рассматривались Архангельское, Царицыно и Кусково. На практике оказалось, что удобнее всего устроить показ в Петровско-Разумовском: ближе к центру, цветовая гамма отлично перекликается с основной темой коллекции, да и стоимость аренды ниже.
Было еще одно обстоятельство, заставившее сделать выбор в пользу Петровско-Разумовского. В старинном парке, среди вечнозеленых туй и ветвистых дубов, по аккуратным дорожкам, усыпанным толченым малахитом и розовым гранитом, они с Ингрид очень любили гулять… Когда-то…
Рудаков посмотрел на дворец. Оранжевые отблески заходящего солнца играли на желтых стенах и многократно отражались в выпуклых оконных стеклах, отлитых в виде полусфер.
Слева от крыльца возвышалось огромное белое полотнище с нарисованной буквой «М» - логотипом модельного агентства «Моцарт», принадлежащего Рудакову. Оттуда, по замыслу режиссера, должны были появляться модели в роскошных платьях, стилизованных под старину.
Рудаков задержал взгляд на букве «М», проследил каждый изгиб плавных линий. Щека его дернулась, как от нервного тика. Он невольно поднес руку к лицу и тут же услышал встревоженный голос ассистентки.
- Михаил Наумович! Тон!
Рудаков тряхнул головой. «Да будь ты все проклято! Тон!». Он затравленно озирался, подыскивая, на ком бы сорвать неожиданно нахлынувшую злость.
- Что они сидят без дела? - крикнул он, кивнув в сторону камерного струнного квинтета. - Пусть играют!
Музыканты, облаченные в парадные ливреи, взмахнули смычками, и воздух наполнился чарующими звуками Вивальди.
Рудаков взбежал на крыльцо и вошел во дворец. Лестница, ведущая на второй этаж, была перекрыта. Гости, пройдя через главный вход, должны были прямиком через здание попадать в парк. Вдоль стен длинными рядами стояли вешалки с черными плащами и бархатными масками - на случай, если кто-нибудь захочет поучаствовать в маскараде.
Михаил, не доходя несколько шагов до противоположных дверей, ведущих на Тимирязевскую улицу, свернул налево, в боковой коридор. За его спиной дробно стучали каблучки - коротышке-ассистентке приходилось прилагать немалые усилия, чтобы не отстать от босса.
Рудаков внезапно остановился и посмотрел на нее.
- Куда ты идешь? - спросил он своего верного пажа.
Ассистентка опешила.
- За вами…
- И в туалет тоже? Хочешь подержать?
Коротышка отступила назад. На глаза ее навернулись слезы.
- Нет, конечно. Я подожду вас здесь.
Рудаков молча кивнул, вошел в туалет и бросился в ближайшую кабинку. Его вырвало.
Он умылся над раковиной и потом долго стоял, разглядывая свое отражение в помутневшем зеркале. Круглое, немного обрюзгшее лицо, короткая рыжая бородка-эспаньолка, бегающие глаза с проступившими красными сосудами.
- Ингрид… - прошептал он и припечатал к зеркалу большой палец - так сильно, словно хотел выдавить собственному отражению глаз.
Рука скользнула под рубашку - туда, где на золотой цепочке висел покрытый изящной филигранью золотой цилиндрик. Рудаков открутил крышку, высыпал на тыльную сторону ладони немного белого порошка и забил им ноздри.
В носу засвербило. Он едва удержался, чтобы не чихнуть. Через несколько секунд стало легче. Он даже не рассердился, когда раздался осторожный стук в дверь и послышался голос ассистентки.
- Михаил Наумович, уже пора! Без десяти восемь!
Рудаков рассмеялся. Все это казалось смешным. Откровенно идиотским: и батистовая рубашка, и бархатный жилет, и густой парик из натуральных волос, и дворец с выкрашенными в разные цвета стенами. Жизнь и ее изнанка. Время и небытие. Реальность прогулок, которые уже не вернуть и никогда не повторить, и нереальность бронзового старика, зябко дрожащего от холода.
- Ты знаешь, что-то случилось с этим миром, - сказал он ассистентке, появившись на пороге туалетной комнаты. Хитро подмигнул и улыбнулся. - По-моему, он просто треснул пополам!

5

Выйдя из подъезда, Рюмин первым делом направился к ближайшему ларьку за сигаретами. Купил пачку «Мальборо», сорвал фольгу и с наслаждением закурил.
План первоочередных оперативных мероприятий был для капитана очевиден. Отпечатки пальцев, следы ботинок, образцы тканей, волокна одежды, - все это хорошо. Но ведь преступления совершают люди. И хотя они иногда больше похожи на зверей, сути это не меняет. У каждого преступника есть свой план, или мотив, или даже - неосознанный порыв, побудивший совершить злодеяние.
Главное - разобраться в запутанном хитросплетении человеческих взаимоотношений, понять суть конфликта, для которого не нашлось иного решения, кроме убийства.
Рюмин достал темно-синюю визитку с золотым обрезом. На ней значились «Этель» и номер телефона. Больше ничего.
Капитан набрал номер. Ответа пришлось ждать недолго. После третьего гудка грудной и немного гнусавый женский голос произнес:
- Да! Слушаю!
- Здравствуйте, Этель! Капитан Рюмин из уголовного розыска. Скажите, где бы мы могли с вами встретиться и поговорить?
Собеседница шмыгнула носом: так явственно и громко, что аура таинственного и холодного имени - Этель - сразу померкла.
- Я на работе… - после паузы сказала девушка. - У нас сегодня показ, а потом… - она снова замолчала.
- Мне бы не хотелось откладывать наш разговор, - с мягким нажимом сказал Рюмин. - Где вы находитесь?
- Где? - капитан уловил некоторую растерянность. - Петровско-Разумовское… Тимирязевская академия… Только… Послушайте, как вы сказали, ваша фамилия? Вас все равно сюда не пустят.
- Спасибо, Этель. Я найду вас, - Рюмин положил трубку.
От дома убитой до Тимирязевской академии было пять минут езды. Четыре светофора. Совсем близко. К тому же Рюмин превосходно знал этот район - он жил неподалеку, на Войковской.
Капитан сел в машину, завел двигатель. Ему не давал покоя высокий парень в потертой кожаной куртке. Кто он такой и что делал на месте преступления? Зачем ему понадобились снимки убитой девушки?
Все это выглядело странно, и Рюмин пока не мог найти внятного объяснения. Капитан решил отложить эту проблему на потом, а сейчас он шел по горячему следу - если, конечно, можно назвать горячим след, взятый почти через сутки после убийства.

* * *

Перед главным корпусом академии рядами стояли дорогие машины. «Ауди», «Мерседесы» и «БМВ» выглядели скучно и чересчур казенно. Обладание таким автомобилем говорило о совершенно заурядной (по меркам московской элиты, отчаянно бившейся над решением главного вопроса: куда девать шальные деньги?) толщине кошелька, дурном вкусе и полном отсутствии фантазии.
Картину оживляли «Майбах» загадочного цвета, названия которому пока не существовало в русском языке, мускулистый «Бентли», рокотавший мощным выхлопом, и широкий, как трехспальная кровать, «Бугатти».
Рюмин не стал останавливаться. Он медленно проехал дальше, в сторону Академических прудов, профессионально сканируя обстановку. Наметанный глаз сразу выделил охранников - спортивного вида ребят в строгих костюмах и белых рубашках. Двое стояли рядом с нижней ступенькой крыльца, еще двое - на верхней, перед дверями.
В конце улицы капитан повернул направо и, обогнув институтские здания, снова оказался напротив главного корпуса. Он припарковал «восьмерку» поблизости от бюста Тимирязева, перебежал дорогу и подошел к крыльцу.
Прикидываться одним из приглашенных не имело смысла: во-первых, кожаный френч и черные вельветовые брюки никак не тянули на парадный наряд богача, а во-вторых, внешность и повадка Рюмина с головой выдавали род его занятий.
Капитан решил действовать по-другому. Он отвел в сторонку ближнего охранника, быстро показал обложку милицейского удостоверения и выразительно похлопал по подмышке.
- Все нормально? - спросил он, не дожидаясь расспросов «секьюрити». - Я не опоздал?
Тот недоверчиво посмотрел на Рюмина и уже собирался что-то сказать, но опер перебил его:
- Нет-нет-нет! Ваши проблемы меня не волнуют. Мое дело - наружный периметр, за остальное я не отвечаю. - Рюмин одернул френч и веско добавил. - Своей работы хватает. Ладно, - он снисходительно потрепал охранника по плечу. - Пойду, проверю забор.
Парк был обнесен высокой чугунной оградой. Перемахнуть ее не составляло особого труда, но это ничего бы не дало: по дорожкам парка прогуливались секьюрити и зорко следили за происходящим. Ссориться с ними в планы Рюмина не входило. Он надеялся найти другой выход. Точнее, вход.
Выждав несколько минут, он быстрым шагом, почти бегом, вернулся к главному крыльцу. Рюмин прижимал к уху сотовый телефон и вел себя как человек, получивший срочное и не очень хорошее известие.
- Тихо, ребята! Не шумите! - закричал капитан. - Без паники!
До сих пор никакой паники не было и в помине, но она тут же возникла. Вокруг очередного гостя, только что выбравшегося из кожаного чрева «шестисотого», сгрудились телохранители и стали напряженно озираться, выискивая возможную опасность.
Рюмин взбежал на крыльцо.
- Срочно свяжись с тем, кто стоит на входе в парк со стороны полиграфического института! Узнай, он видел двух людей в черных вязаных шапочках?
Если у охранника еще оставались сомнения, то после упоминания о черных вязаных шапочках они моментально исчезли. Каких-нибудь пять лет назад молодой человек в черной вязаной шапочке был главным героем всех криминальных хроник. Встреча с ним означала появление в теле энного количества дополнительных дырочек диаметром девять миллиметров.
Секьюрити поднес к лицу микрофон, спрятанный в рукаве пиджака, и стал что-то тихо говорить.
Рюмин тоже не молчал.
- Грот мы проверяли! - кричал он в трубку. - И вчера вечером, и сегодня утром, и час назад! Нет, там закладки быть не может! Голову на отсечение даю!
Охранники переглянулись: судя по всему, этот мент был хорошо знаком с географией парка.
- Трансформаторная будка! - уверенно заявил Рюмин. - Они там! Что? - капитана перекосило, как от зубной боли. - С какой стати? - он развернулся и стал спускаться с крыльца. - Я не пойду! Нет, наружный периметр, и все. Тут и без меня бойцов хватает, - Рюмин ткнул большим пальцем через плечо, показывая на четверых секьюрити.
Охранники переглянулись. Их лица выражали твердую решимость оставаться на месте и доблестно охранять главный вход. Бегать по парку и искать трансформаторную будку - занятие скучное и, в общем-то, недостойное звания настоящего секьюрити.
Тем временем телохранители затолкали высокопоставленного гостя обратно в «шестисотый»; примчался «Гелендваген» сопровождения, и кортеж под вой сирен улетел в ясную вечернюю даль.
- Ну ладно, хорошо, - нехотя сказал Рюмин и остановился. Оторвал телефон от уха и прижал к груди. - Где ваш старший?
- У того выхода, - ответил охранник. - Рядом с фонтаном.
- Стойте здесь и делайте вид, будто ничего не произошло. Главное - без паники! - назидательно сказал Рюмин и снова поднес мобильный к уху. - Доложите обстановку!
- Уважаемый абонент! Баланс вашего счета составляет один доллар США и пятьдесят девять центов, - в шестой раз повторил механический голос.
- Понял! - кивнул капитан. - Я вхожу. Без меня ничего не предпринимайте.
Охранник открыл перед ним дверь. Рюмин сокрушенно покачал головой.
- Ничего не поделаешь. Служба!

* * *

Миновав первый кордон, Рюмин столкнулся с новым препятствием. Снаружи, у выхода из дворца в парк, стояли еще четверо ребят с короткими стрижками и в строгих костюмах.
Путь в боковые коридоры закрывали бутафорские щиты, удачно имитировавшие мрамор, которым были отделаны внутренние стены дворца. Дорога на лестницу была перекрыта.
Капитан понял, что оказался в мышеловке. В запасе оставалось несколько секунд. Потом его невинная шалость раскроется, и тогда останется лишь уповать на наличие у охраны здорового чувства юмора. В этом Рюмин почему-то сомневался. Шутку про вязаные шапочки ему не простят.
Решение пришло мгновенно. Капитан увидел две длинные вешалки. Убедившись, что на него никто не смотрит, Рюмин скользнул за ту, что стояла справа, и через несколько секунд появился вновь, совершенно изменившийся. Теперь он напоминал Антонио Бандераса в роли Зорро: на лице - бархатная полумаска с прорезями для глаз и длинный, до пят, черный плащ с шелковой подкладкой.
Придав походке неспешность, а осанке - величавость, Рюмин прошествовал мимо охранников, едва удостоив их небрежным кивком.
Он ступил на дорожку, посыпанную гранитной крошкой, и в этот момент струнный квинтет грянул что-то бравурное. Лениво извергавшийся фонтан ударил в небо; серебряные брызги засверкали, подсвеченные разноцветными софитами.
Огромное белое полотнище, от которого начинался подиум, озарилось оранжевым светом, затем - голубым, потом - бледно-зеленым. Из-за него вышел высокий плотный человек в напудренном парике. Пышные букли не позволяли разобрать черты лица, но Рюмин хорошо видел короткую рыжую эспаньолку. Мужчина был одет в белую свободную рубашку с длинными манжетами и расшитый золотом жилет из алого бархата. Он поклонился, приветствуя собравшихся, и трижды хлопнул в ладоши, после чего направился к столам, за которыми сидели гости.
Камерный оркестр заиграл новую мелодию. Из-за полотнища появилась девушка в голубом платье с глубоким декольте и пышным кринолином. На талии, чуть сбоку, красовалась табличка с номером «1».
Рюмин заметил, как один из гостей (здесь почему-то были одни мужчины, и все, как на подбор, немолодые, но отчаянно молодившиеся) поднял лежавшую перед ним табличку с «единицей» и бросил на стол несколько фишек, как в казино. Человек в бархатном жилете (Рюмин мысленно окрестил его «распорядителем»), прохаживавшийся за спинами гостей, удовлетворенно кивнул.
Девушка дошла до конца подиума и развернулась. Капитан с удивлением увидел, что задняя часть платья отсутствует напрочь; одни лишь тонкие тесемки, перекрещивающиеся на спине, и голубая атласная лента, стягивающая талию. На модели не было даже белья. Негромкий вздох одобрения, пробежавший над столом, свидетельствовал, что гости по достоинству оценили длинные стройные ноги и упругие ягодицы девушки. Еще один мужчина поднял табличку с «единицей» и бросил фишки, и его кучка была ощутимо больше, чем у первого.
«Черт возьми! - подумал Рюмин. - Как приятно оказаться в компании истинных ценителей!».
Первую модель сменила другая, в алом платье. Точнее, в полуплатье - все повторилось, только ставки на сей раз были больше.
Девушки восхищали идеальными фигурами и нежной кожей; платья поражали изысканностью силуэтов, отменно подобранными тканями и роскошью отдельных деталей… Но Рюмина не покидало чувство гадливости, словно он наступил на тухлую жабу. Негромкий стук фишек вызывал тошноту.
Впрочем, у капитана не было времени размышлять о происходящем. Гораздо больше его занимала буква «М», выведенная на полотнище. «Знакомый узорчик! Я уже видел подобное - над кроватью убитой!».
Ему нужно было срочно поговорить с Этель. Рюмин догадывался, что означают ее слова, сказанные по телефону: «У нас сегодня показ, а потом…». Капитан медленно пошел вдоль стены в сторону полотнища.
Он искал девушку, похожую на Жанну Фриске.

* * *

Появление за кулисами незнакомца в маске и плаще никого не испугало и даже не удивило. Здесь царила деловитая суета.
Некто неопределенного пола с выбеленными прядями и кокетливым чубчиком помогал моделям одеваться. Обнаженные девушки стояли перед ним в ряд, с платьями в руках, терпеливо дожидаясь своей очереди.
Бесполое существо не церемонилось. Оно щипало девушек за соски, хлопало по ягодицам, ругалось, называя всех «коровами» и «толстухами». Модели покорно сносили издевательства: то ли потому, что уже привыкли, то ли - потому, что существо при этом ухитрялось быстро и здорово делать свою работу.
Перед ним стоял столик, заваленный различными тенями, гильзами помады, тюбиками туши и прочими штучками, о названиях и предназначении которых Рюмин даже не догадывался.
Два-три взмаха кисточкой, уверенное движение помадой, короткая струйка лака с блестками, - и девушка преображалась. По мнению Рюмина, не всегда в лучшую сторону, но он подумал, что может чего-то и не понимать. Затем модель продевала руки в рукава платья; бесполый, шлепая и щипая ее, затягивал на спине тесемки и напутствовал тягучим: «Иди уж, уродина!».
Увидев Рюмина, существо завопило от восторга:
- Девочки, к нам гость! Ах, как бедному мальчику не терпится! Ты такой страстный, красавчик? Девочки, не стесняйтесь! Покажите ему свое оборудование!
Пораженный обилием прекрасных женских тел, Рюмин долго не мог понять, кто же из моделей похож на Жанну Фриске, - взгляд упорно отказывался фокусироваться на лицах.
- Ну что? Тебе нравится? - тараторил «чубчик». - Одни коровы! Я гораздо лучше, правда? - он задрал блузку, покрытую блестками, и показал гладкий безволосый живот. В пупок было продето золотое колечко. - Я - Владик, а ты кто, красавчик?
Если бы среди гомофобов проводились соревнования, то Рюмин, может быть, и не занял первое место, но уж «бронзу» точно бы заслужил. Добровольный отказ и глумление над мужским началом, которое мало получить от рождения, но и нужно постоянно доказывать своими поступками, приводили его в бешенство. Пресловутая «толерантность», превозносимая как одно из главных завоеваний демократии, имела у капитана очень узкие рамки. Настолько узкие, что Владик туда никак не вписывался.
- А я - Рюмин, дитя мое, - ответил опер. - Капитан королевских мушкетеров.
Он снял маску, и Владик заныл от умиления.
- Какой брутальный типаж! Эти рассеченные бровки! Этот сломанный носик! А уж щетинка-то какова! Мачо, настоящий мачо!
- Замолчи, педик! - сказал Рюмин, подходя ближе. - Мне нужна Этель.
Владик взмахнул кисточкой, обдав капитана облаком розоватой пудры.
- Этель - вон та жирная сучка, - Владик сложил в трубочку надутые силиконом губы. - Скажи еще что-нибудь, грубиян, я люблю, когда меня обижают.
Стилист говорил, но руки его не останавливались ни на секунду. Надо было отдать ему должное - работал он профессионально, а Рюмин умел ценить профессионализм. Хорошее качество.
- В другой раз, - сказал капитан.
Владик, не отрываясь от работы, достал визитку и сунул Рюмину. Откуда он ее взял - это осталось для капитана загадкой; обтягивающие брючки стилиста не имели карманов.
Опер подошел к модели, стоявшей предпоследней. Она действительно была похожа на Жанну Фриске. Умело наложенный макияж всячески подчеркивал сходство, однако не мог полностью скрыть красные заплаканные глаза и немного припухший нос.
- Здравствуйте, Этель! Капитан Рюмин. Это я вам звонил.
- Да, я поняла, - нервно озираясь, ответила девушка. - Как вам удалось пройти?
- Я просто вошел, и все. Давайте лучше о деле. Это вы нашли тело Оксаны Лапиной?
Девушка взмахнула длинными густыми ресницами. На глазах ее появились слезы.
- Ингрид? - спросила она. - Да… Я… Сейчас, одну минуточку, а то тушь потечет, - она подняла голову, уставившись в небо.
Рюмин тем временем разглядывал ее тело. Рельефно очерченные мышцы проступали на тонкой шее. Небольшая аккуратная грудь имела совершенную форму. Волосы на лобке были выбриты в виде стрелочки, направленной острием вниз. На бедре красовалась причудливая бабочка с разноцветными крыльями.
Этель шмыгнула носом и опустила глаза. Она, безусловно, видела, куда устремлен взгляд Рюмина, но никак не отреагировала. К собственной наготе здесь относились равнодушно, считая ее одним из сценических нарядов.
- Отличная у вас татуировка! - похвалил капитан. - Так во сколько это произошло?
- Примерно в половину шестого. Я заехала за ней, стала звонить… Ингрид не отвечала. Тогда я вошла… Ох! - девушка снова устремила взгляд в небесную высь.
- Дверь была открыта? - спросил Рюмин.
- Нет, я открыла ее сама.
- У вас есть ключ? Вы были подругами?
- Подругами?! - Этель усмехнулась. - Ну, если это можно так назвать…
- Подождите, - в голове у Рюмина что-то не укладывалось. - Если вы не были близкими подругами, откуда у вас взялся ключ?
За разговором они незаметно подошли к столику. Капитан почувствовал, как кто-то нежно коснулся его бедра. Рюмин посмотрел на стилиста. Ответом была шаловливая улыбка.
- Мне не до смеха, - строго сказал опер. - Смотри, посажу тебя за попытку изнасилования. Должностного лица и при исполнении!

Предыдущая страница 3 Следующая страница


Роман с демоном 4

- Обожаю наручники! - завизжал Владик.
Он помог девушке надеть платье и, уперевшись коленом в ее поясницу, туго стянул тесемки.
- И что он в тебе нашел? - ревниво сказал стилист.
- Полегче, ты… - осадил его Рюмин и запнулся.
Что можно было добавить? «Девочки, не ссорьтесь? »
- Так откуда у вас взялся ключ? - повторил он.
- Он мне его дал! - ответила модель, показывая куда-то за полотнище, в сторону накрытых столов.
- Кто?
Камерный оркестр, основательно перетряхнув творчество Вивальди, принялся за Моцарта. Едва заслышав первые такты «Маленькой ночной серенады», Этель подобрала кринолины и вспорхнула на подиум. Вопрос капитана повис в воздухе подобно облаку пудры.
- Я знаю, кто, - внезапно сказал Владик.
- Кто?
- Скажу, если дашь мне потрогать свою щетинку! - улыбнулся стилист.
- Ребята, - покачиваясь с пятки на носок, сказал опер, - вы тут все немного не в себе, да? Я расследую убийство. Убили вашу подругу…
- Здесь нет подруг и нет друзей, - перебил его стилист. На этот раз голос его звучал абсолютно серьезно. - Здесь ни у кого нет подруг и друзей.
- Кто же тогда есть? - поинтересовался Рюмин.
- Есть сладкие и есть гадкие. Ты можешь сегодня быть сладким, а завтра - гадким. И наоборот. Ингрид была гадкой.
- Почему?
- Она ходила без номера.
- То есть? - не понял Рюмин.
- На нее не делали ставки, - пояснил Владик. - Ей не надо было после показа ехать с противными стариками. Другим девочкам это не нравилось.
- Значит, она находилась на особом положении?
Стилист с жалостью посмотрел на Рюмина. Так смотрят на безнадежно больных. Или - непроходимых тупиц.
- Она была Мишиной любовницей, сладкий.
- Спасибо, что не гадкий, - пробормотал Рюмин.
Этель, совершив тур по подиуму, вернулась за кулисы. Она подошла к капитану, повернулась спиной и резко бросила:
- Помогите!
- Мы остановились на том, что ключ вам дал… - напомнил Рюмин, развязывая тесемки.
- Миша. Михаил Рудаков, наш хозяин, - со злостью сказала девушка.
- Любовник убитой Лапиной? - уточнил капитан.
- Что, уже сообщили по телевизору? - Этель скинула платье, ловко поддела его на плечики и повесила на вешалку.
Девушка снова осталась обнаженной, и Рюмин отвел глаза. В этой бессовестной и нарочитой наготе была какая-то отталкивающая чрезмерность. Ей не хватало волнения и загадки. Полуплатья выглядели лучше, чем полное их отсутствие.
- У меня есть свои источники, - сказал Рюмин.
- Понятно, - кивнула Этель. - Только эта информация уже устарела. Ингрид ушла от него и собиралась вскоре совсем слинять из агентства.
- Они поссорились? Из-за чего?
- Сколько можно встречаться с женатым мужчиной? - скривилась Этель. - Когда-то надо поставить точку.
Откровенно говоря, Рюмин вообще не видел смысла в том, чтобы встречаться с женатым мужчиной, но говорить об этом не стал - едва ли Этель нуждалась в его консультациях по вопросам семьи и брака.
- У Ингрид заканчивался контракт, - сказала девушка. - Продлевать его она не хотела. А Миша не хотел ее отпускать, вот и бесился. Последнюю неделю они даже не разговаривали.
- Поэтому Рудаков, вместо того, чтобы заехать самому, попросил об этом вас? Я правильно понял?
- Да, - Этель сняла с вешалки другое платье, с павлиньими перьями.
- И настоял на том, чтобы вы взяли ключ?
- Ну конечно. Он сказал, что Ингрид может не захотеть поехать на показ и вообще не открыть дверь.
- Он так был в этом уверен? - спросил капитан. - Что она не откроет дверь?
Этель замерла. Платье выскользнуло из рук, и, если бы Рюмин вовремя его не подхватил, непременно упало бы на пол.
Густой слой тонального крема и пудры не мог скрыть внезапную бледность, залившую лицо модели.
- Я этого не говорила, - помертвевшими губами пробормотала девушка. - Он просто дал мне ключ… На всякий случай.
Рюмин взял ее за локоть.
- Что вы сделали, обнаружив труп?
- Я… закричала… - прошептала Этель.
- А потом? - не отступал капитан. - Позвонили в милицию?
- Нет. Ему. Михаилу. Он сказал, что все уладит…
- Вот как? Хотел бы я знать, что он имел в виду, - Рюмин отдал девушке платье. - Спасибо, Этель. Если мне еще что-нибудь потребуется, я позвоню. Не возражаете? - он повернулся, собираясь уходить.
Внезапно за кулисами стало тихо. Суета прекратилась, и даже бодрое верещание Владика смолкло. На фоне полотнища возникла огромная тень; затем она исчезла, и в сопровождении четырех охранников появился высокий плотный мужчина, одетый в белую рубашку и алый бархатный жилет.
Мужчина комкал в руках густой напудренный парик. По его низкому бугристому лбу и красным щекам катились крупные капли пота.
Он подскочил к Рюмину и, не скрывая раздражения, спросил:
- Что вы здесь делаете?
Охранники молча взяли капитана в плотное кольцо и застыли, внимательно наблюдая за каждым его движением.
- Капитан Рюмин. Московский уголовный розыск, - спокойно представился опер. - Я расследую убийство Оксаны Лапиной.
- Зачем потребовалось ломать идиотскую комедию на входе? - почти выкрикнул мужчина. - Это - частная вечеринка!
- Проблемы с почтой, - развел руками Рюмин. - Мое приглашение где-то затерялось.
Мужчина мрачно уставился на капитана.
- Если ты надеешься меня развеселить, то зря стараешься. Я моментально теряю чувство юмора, когда кто-то сует нос в мои дела.
- Вы ведь - господин Рудаков? - спросил Рюмин.
- Он самый, - подтвердил здоровяк, обмахиваясь париком.
- Убитая девушка работала у вас, не так ли? - продолжал капитан.
- Да.
- Так вот. Отныне, господин Рудаков, ваши дела для меня не чужие. И они меня очень интересуют.
Рудаков на мгновение опешил. Потом кивнул охранникам и прошипел:
- Уберите его отсюда!
Секьюрити, дожидавшиеся команды «фас!», одновременно сделали шаг вперед, стискивая кольцо.
- Что случилось, маэстро? - улыбнулся Рюмин. - Почему вы так негостеприимны? Может, все дело в том, что у меня нет фишек?
Рудаков вздрогнул. Он окинул капитана оценивающим взглядом, потом посмотрел на Этель. Девушка прижала к груди платье, втянула голову в плечи и поспешно пошла к столику стилиста.
- Стой! - рявкнул Рудаков и схватил ее за руку. - О чем ты с ним болтала?
- Ни о чем, - пролепетала перепуганная Этель. - Он спрашивал про Ингрид…
- Я же тебе ясно сказал: не чеши своим длинным языком! Отправляй всех ко мне! Ты что, не поняла? Безмозглая курица!
Он поднял широкую мясистую ладонь. Девушка издала короткий всхлип и покорно закрыла глаза, даже не пытаясь защищаться. Рудаков с размаху ударил ее по лицу. Голова девушки обреченно дернулась, на щеке остался красный след от растопыренной пятерни., Рюмину показалось, что он слышит громкий отчетливый звук. «Именно так лопается терпение, - подумал он. - И, что бы потом ни говорили, видит Бог, я не виноват!». Рука с расплющенными костяшками сама собой сложилась в кулак.
Капитан ловко увернулся от ближайшего охранника, пытавшегося схватить его, присел и, пружинисто разогнув ноги, метнулся вперед. Удар левой «на скачке». Продвинутая техника бокса. Спасибо Шелягину, заставлявшему по много часов колотить в грушу, оттачивая каждый элемент.
На сей раз удар был точным, и мышцы не подвели. Кулак с хрустом впечатался в лицо Рудакова - где-то рядом с ухом. «Распорядитель» охнул и с грохотом рухнул, как телеграфный столб, разнеся вдребезги столик стилиста.
Владик радостно захлопал в ладоши:
- Какой мужчина! Боже мой, какой мужчина!
Впрочем, охранники не разделяли его восторга. Они набросились на Рюмина - все сразу, - причем каждый почему-то целил ногой в живот. Или - в пах.
Капитан, демонстрируя очевидное превосходство классической школы бокса над восточными единоборствами, дошедшими до России в сильно разбавленном виде, быстро ушел с линии атаки. Надеяться на то, что конфликт разрешится без взаимных грубостей, больше не приходилось. Рюмин выбросил кулак и разбил одному из нападавших нос. Второй, накинувшийся на опера с раскрытыми, словно для дружеских объятий, руками, был остановлен четким прямым в лоб.
Капитан старался держать дистанцию. Каждый из секьюрити был выше, как минимум, на полголовы и килограммов на двадцать тяжелее. Стоило кому-нибудь из них добраться до Рюмина, повиснуть на руках - и все! На этом бой можно считать законченным.
Китель застегнут на все пуговицы, и кокарда - строго посередине лба. Рюмин умело маневрировал, огрызаясь главным калибром.
Периферическое зрение не хуже цейссовской оптики отслеживало движения противников. Рюмин исполнял легкий боксерский танец, отражая все выпады и постепенно продвигаясь к выходу из парка.
Он не заметил, как наступил на край черного плаща. Капитан покачнулся. Он всего лишь на мгновение потерял равновесие, но… Этого оказалось достаточно, чтобы охранники сбили его с ног.
«Сигнальщик! Поднять "погибаю, но не сдаюсь!"». Рюмин согнул руки, плотно прижав локти к ребрам, а кулаки - к лицу. Секьюрити, не особенно церемонясь, били его ногами. Капитан уворачивался, как мог, пытаясь смягчить удары.
В голове что-то зазвенело. Далекий звук нарастал, обретая силу и плоть, и внезапно прогремел под сводом черепной коробки оглушительным взрывом. Все вокруг задрожало и поплыло. Движения охранников стали потешными и замедленными, как при рапидной съемке. Рюмин больше не чувствовал ударов. Он отключился.

* * *

Капитан очнулся от назойливого дребезжания, исходившего откуда-то из внутреннего кармана френча. Рюмин, морщась от боли в помятых ребрах, достал мобильный. Дисплей был расколот, но телефон продолжал звонить - хриплым надтреснутым зуммером.
Рюмин поднес мобильный к уху.
- Да!
- Я тебя не разбудил? - послышался ехидный голос шефа. - Или, может, оторвал от чего-нибудь?
- Я работаю, - с трудом ответил Рюмин. - Иду по следу.
- Ну и как? Успешно? - поинтересовался Надточий. - Или - как всегда?
- Как всегда успешно, Андрей Геннадьевич! - стараясь придать голосу бодрость, отозвался капитан.
- Можешь что-нибудь доложить?
- Завтра, - пообещал Рюмин. - Заеду с утра в судебный морг и оттуда - прямиком к вам.
- Ладно. Жду, - начальник повесил трубку. Рюмин огляделся. Он лежал, привалившись спиной к мусорному баку - где-то на задворках Агрономического музея Тимирязевской академии.
Капитан осторожно ощупал тело. Руки двигались, хотя и болели отчаянно - от кистей и до самых плеч. К завтрашнему утру они наверняка приобретут насыщенный синий цвет, будто он лазил в бочку с черничным вареньем. Ноги тоже работали, и это радовало.
Рюмин встал на четвереньки и несколько раз глубоко вдохнул. В левом боку закололо: видимо, пара ребер все-таки треснула, но это - не бог весть какая проблема. Потуже обмотаться эластичным бинтом, и все будет в порядке.
Капитан ухватился за край бака и тяжело поднялся на ноги.
- По-моему, на сегодня хватит, - сказал он и поплелся в сторону площади, где была припаркована машина. - Что-то я немного устал…

* * *

Он въехал во двор старого сталинского дома с башенками на крыше, стоявшего неподалеку от Войковской. Поднялся на лифте на последний этаж и, опираясь на перила, преодолел короткий лестничный пролет, ведущий на чердак.
Капитан открыл железную дверь без таблички и ступил в маленький холл. После развода он оставил квартиру жене, а сам долго скитался по милицейским общежитиям, пока знакомый участковый не подсказал дельную идею.
Рюмин купил в переходе метро чистую трудовую книжку и тайком от начальства устроился дворником. За это ЖЭК выделил ему служебную жилплощадь - комнатку на чердаке, откуда узенькая лестница почти отвесно поднималась в башенку на крыше.
Капитан отремонтировал новое жилье, провел воду, канализацию и газ. Через год на ответственном посту дворника его сменил трудолюбивый таджик, знавший по-русски только «да» и «нет». Таджику дали угол в полуподвальном помещении, а Рюмин остался полновластным хозяином чердачной комнатки и башенки, что позволяло на вопросы коллег с гордостью отвечать: «Я живу в пентхаусе».
Капитан посмотрел на свое отражение в зеркале и пожал плечами.
- Бывало и хуже, - пробормотал он и отправился в душ.
Через полчаса, приведя себя в относительный порядок, постирав грязные вещи и переодевшись, Рюмин поднялся в башенку и вышел на крышу. В руках он держал пакет молока, наполовину пустую бутылку White horse, стакан с широким донышком и пластиковый пакет, набитый колотым льдом.
На крыше дома стоял навес, под ним - стойка со штангой, скамья и турник. Рюмин включил свет и налил молоко в пустую жестяную миску. Сел на скамью, высыпал лед в стакан и щедро плеснул из бутылки.
Он сидел, прижимая к лицу пакет со льдом, потягивал виски и любовался на догорающий закат.
- Что мы имеем? - сказал он. Разговаривать вслух с самим собой - обычная привычка всех одиноких людей. - Убита девушка. Жестоко. В собственной постели. Модель Ингрид, она же - Оксана Лапина. На месте преступления крутится посторонний, потом - исчезает неизвестно куда. Хозяин и - по совместительству - любовник убитой Ингрид, господин Рудаков, занимается сутенерством и подкладывает своих девочек богатым старикам. Он откуда-то знает, что Ингрид убита, и ужасно нервничает, но сам светиться не хочет, поэтому подставляет несчастную Этель. Но тут на сцене появляется доблестный капитан Рюмин и…
Его прочувствованную речь прервало громкое мяуканье. Большой черный кот с одним глазом и сломанным хвостом степенно подошел к Рюмину и, мурлыкая, стал тереться об его ноги.
- Сезар! - укоризненно сказал капитан - кот получил свое имя в честь великого боксера Хулио Сезара Чавеса. - Какого черта?
Кот замолчал и единственным зеленым глазом, мерцавшим, как огонек свободного такси, уставился на Рюмина. Кончик его правого уха был отгрызен, неровный край запекся свежей бурой коркой.
- Ты - взрослый, солидный кот, а все туда же? - увещевал его Рюмин. - Опять подрался?
Сезар обиженно выгнул спину и направился к миске с молоком.
- Прости за откровенность, - продолжал капитан. - Мы же - друзья, так что давай называть вещи своими именами: мне кажется, всему виной - твой несносный характер.
Кот повернулся к нему спиной; сломанный, торчавший под нелепым углом хвост пренебрежительно дрогнул, словно Сезар хотел сказать «отстань!».
- А характер у тебя портится, потому что ты - один. Может, пора уже завести подружку? Ты никогда над этим не задумывался?
Кот оторвался от миски и сел, облизывая короткие, изрядно поредевшие в уличных схватках усы. Казалось, он действительно над чем-то размышлял. Но недолго - вскоре он снова принялся за молоко.
- Я понимаю, - кивнул Рюмин. - Воспитательный момент упущен. Ты наверняка думаешь: «Кто бы говорил?». Согласен. - Капитан сделал большой смачный глоток. - А знаешь? Мне сегодня аплодировали. Мною восхищались… Сказали: «Какой мужчина!» - он патетически воздел руку.
Сезар обернулся, недоверчиво сощурил зеленый глаз.
- Правда, это была не женщина, - поспешил добавить Рюмин. - Ну, в общем… Тебе не понять. У вас такого нет. Но все равно - приятно…
Кот, насытившись, вернулся к скамье и запрыгнул капитану на колени. Рюмин осторожно почесал его за раненым ухом.
Багровые отблески заката угасли. На город опускалась ночь, но капитан не видел ни одной звезды - мешали яркие огни рекламы.

6

Казалось, длинный черный коридор уходил в бесконечность. Неизвестную и пугающую.
Холодная тьма стелилась по бетонному полу, некогда покрытому цветной мозаикой, а теперь - исшарканному тысячами ног.

Предыдущая страница 4 Следующая страница


5 Дмитрий Сафонов

Бронированные стекла в оконных проемах и обитые толстыми листами железа двери скрадывали все звуки.
Неизвестная пугающая бесконечность - ив одну, и в другую сторону. А посередине, словно спасительный свет путеводного маяка - настольная лампа под зеленым абажуром.
Вяземская зябко поежилась.
Днем было тепло. Да и по ночам, в общем-то, не холодно - она до сих пор не закрывала окно, если спала дома. Но здесь, на дежурстве…
Никогда еще коридоры в пятом корпусе института социальной и судебной психиатрии имени Сербского не казались ей такими холодными. Наверное…
«Наверное, ты просто нервничаешь перед завтрашней лекцией, подруга! Не изобретай головоломных объяснений, все гораздо проще и прозаичнее.»
Она улыбнулась своим мыслям, и тьма тут же отступила. Страхи и тревоги перестают быть пугающими, если получают объяснение. И Вяземская как психиатр это прекрасно понимала.
Она действительно волновалась, хотя объективных причин для этого не было. Несмотря на молодость - в апреле ей исполнилось тридцать, - Вяземская считалась одним из самых известных и квалифицированных специалистов в своей области. Но одно дело - выступать перед студентами-пятикурсниками медицинского вуза, и совсем другое - перед докторами, умудренными долгими годами практики.
Вяземская знала лекцию наизусть - по сути, это был отрывок из ее кандидатской диссертации, - но ловила себя на мысли, что предвидеть все каверзные вопросы невозможно.
Она попыталась сосредоточиться и представить, как войдет завтра утром в огромный светлый зал и поздоровается со слушателями, многие из которых наверняка будут старше ее лет на десять, а то и на все пятнадцать.
От этого ей снова стало не по себе, и Вяземская, чтобы отвлечься, придвинула стопку историй.
Она открыла папку, лежавшую сверху, достала ручку и склонилась над листами. Ее записи были видны сразу - четкие, сделанные округлыми разборчивыми буквами, внизу- понятная роспись с расшифровкой. Не то, что некоторые коллеги: не почерк, а какие-то хаотические колебания пера. Порой и сами не могут разобрать, что написали.
Вяземская резко выдохнула, сдувая густые темные пряди, упавшие на лицо. Мысленно вспомнила своих пациентов и наблюдения, сделанные во время вечернего обхода. Еще раз прочла фамилию на обложке и уже приготовилась писать…
В конце коридора послышался знакомый отрывистый стук, и потом - металлический скрежет замка. Санитары, медсестры и врачи, открывая двери, всегда сначала предупреждали о себе условным стуком. Это было что-то вроде системы опознавания «свой-чужой» - незыблемое правило, введенное еще прежним заведующим.
Однажды оно помогло предотвратить побег. Один хитроумный пациент, мастерски симулировавший психическое расстройство, выкрал у санитарки ключи и выбрался из палаты, но дальше общего коридора уйти не сумел: то ли в спешке, то ли от радости позабыл, что необходимо стучать, и угодил прямо в руки двум дюжим охранникам.
В дверь стукнули трижды: два раза - почти без паузы, и третий - немного погодя. Затем раздался скрежет замка, звучный, как лязг ружейного затвора, дверь захлопнулась, и Вяземская услышала быстрые шаги.
Она отодвинулась от стола, чтобы свет лампы не бил в лицо, и присмотрелась.
- Анна Сергеевна!
- Да? - насторожилась Вяземская.
Шаги приближались. Через пару секунд в конусе яркого света возникла фигура, облаченная в голубую униформу, и Вяземская увидела Валентину - дородную санитарку с пышными пшеничными усами.
Рукава, закатанные до середины плеча, открывали не по-женски развитые бицепсы, усеянные темными разнокалиберными веснушками. Огромная грудь, словно вырубленная из прочного монолита, всегда оставалась неподвижной, как быстро ни передвигалась Валентина. Вяземская, имевшая скромный второй размер, никак не могла понять, в чем тут фокус.
- Анна Сергеевна!
Санитарка тяжело переводила дух, накрахмаленная шапочка намокла от пота и прилипла ко лбу.
- В чем дело?
Валентина ткнула мясистым пальцем за спину.
- В боксовом отделении!
- Да что такое?
Санитарка покачала головой, словно хотела сказать нечто, не слишком пристойное, но вовремя спохватилась.
- Вы должны сами это видеть.
Вяземская мгновение колебалась, раздумывая, стоит ли ставить в известность дежурного по стационару, но потом решила, что пока не стоит. Собственно говоря, она еще даже не знала, что именно случилось. Ее задача - сначала выяснить, а потом - доложить.
Анна решительно встала. Ножки стула противно скрипнули по бетону.
- Пойдем. Показывай! - сказала она. Боксовое отделение располагалось на минус первом этаже, или, проще говоря, в подвале.
Там, в трех изолированных комнатах, со стенами, обитыми мягким войлоком, содержались самые опасные пациенты.
Преступники. Насильники. Убийцы, чье психическое состояние вызывало наибольшие опасения.
Никто из дежурных врачей без особой необходимости не спускался на минус первый этаж. Да и лечащие появлялись не чаще чем один-два раза в день. Анна не могла передать это словами, но всегда чувствовала, что в подвале царит особая атмосфера, пропитанная едким запахом ужаса.
Может быть, она и сейчас не отважилась бы спуститься в боксовое отделение в сопровождении одной санитарки, если бы не знала наверняка, что два из трех боксов пустуют.
Занят только самый дальний, расположенный в конце коридора. Третий.
Правда, его обитательница была не из тех, с кем приятно пить чай на кухне и болтать о разных милых пустячках.
Нет, внешне она выглядела вполне невинно и даже мило, но строчки в истории ее болезни заставляли волосы шевелиться.
Панина Елизавета Андреевна. «Безумная Лиза».

* * *

Анна шла первой. Она старалась держать себя в руках - врачу не пристало выказывать беспокойство в присутствии младшего медицинского персонала.
Вяземская отметила, что не забыла подать условный сигнал - трижды постучать - и мысленно похвалила себя за это.
«Молодец, подруга! Держись, не бойся!»
Она выпрямила спину и напрягла ягодицы: походка стала уверенной и твердой. Каблучки стучали по бетону в темпе четыре четверти.
Анна миновала огромный холл, озаренный лишь тусклыми лампочками дежурного освещения, и подошла к широкой лестнице с истертыми ступенями. Ночью эта лестница смотрелась жутко - особенно если знать, куда она ведет.
- Осторожнее, Анна Сергеевна! - тихо сказала санитарка. - Скользко!
Вяземская поблагодарила ее кивком головы, положила руку на дубовые перила и начала спускаться. Она дошла до нижней ступеньки и, повернув направо, оказалась в узеньком коридоре с низким потолком.
Сделала пять коротких шагов и уперлась в массивную решетку. Каждый прут был толщиной в руку, а расстояние между ними - таким узким, что взрослый человек не смог бы протиснуть голову.
Никто и никогда не убегал из боксового отделения, да и нападений на санитаров или охранников Вяземская припомнить не могла, но все же - здесь было страшно. Аура этого места давала себя знать.
Анна вставила ключ в замочную скважину. Ей пришлось обхватить ключ обеими руками, чтобы сделать четыре оборота. Засов с надсадным стоном вышел из проушины, и решетка подалась.
Вяземская налегла на нее всем телом; пронзительный скрип петель разрезал сгустившуюся ночную тишину.
Анна ступила в коридор. Санитарка шла за ней следом; Вяземская ощущала ее горячее дыхание на своей шее.
До глухой стены, которой заканчивался коридор, оставалось немногим более двадцати шагов. Все здесь было маленьким и тесным; но язык не повернулся бы назвать эту тесноту уютной.
Анна остановилась и замерла, но не услышала ни звука. Впрочем, это было объяснимо: бокс и коридор разделяла прозрачная стена из плексигласа, служившего хорошим звукоизолятором. Для надежности с наружной стороны бокса плексиглас усиливала стальная решетка - хоть и не такая толстая, как на входе, но вполне способная противостоять натиску олимпийской команды тяжелоатлетов.
Анна двинулась дальше, пытаясь глазом или ухом уловить шевеление в третьем боксе. Она почти дошла до стены…
Панина появилась из глубины бокса внезапно. Она бросилась на прозрачную пластиковую стену, и Анна от неожиданности вздрогнула, с трудом сдержав испуганный крик.
Панина застыла, положив руки на стекло. При желании Анна могла бы прочесть линии на ее ладонях.
Темные спутанные волосы закрывали лицо «безумной Лизы» и падали на грудь. За те шесть лет, что она провела в институте имени Сербского, Панину стригли два или три раза в состоянии медикаментозного сна, и всегда - с опаской, что она вдруг некстати проснется.
Панина откинула голову: плотная пелена черных волос раздвинулась, и Анна увидела худое нервное лицо с узкими, искусанными в кровь губами. Но больше всего поражали глаза - огромные, ярко-зеленого цвета, застывшие и пронизывающие насквозь. Казалось, они излучали незримый, но невероятно мощный, неистовый свет.
Анна подумала, что эти глаза напоминают выход в параллельное измерение, откуда нет возврата.
- Панина! Что произошло?
Анна придала голосу надлежащую строгость, хотя и понимала, что интонацию украдет толстый плексиглас.
Пациентка молчала и продолжала смотреть на Вяземскую.
- Что вы сделали?
Анна прекрасно знала, что за шесть лет, проведенных Паниной в лечебнице, она не сказала ни слова. Вяземская и не ожидала ответа: хотя бы жеста, знака, - чего угодно.
Панина убрала ладони со стекла и взялась за отвороты больничной куртки. Рывком распахнула мешковатую темно-синюю одежду, обнажив верхнюю часть тела.
- О Боже!
Лиза была худоватой - Вяземская отчетливо видела каждое ребро и выступающую грудину - но грудь ее выглядела налитой и упругой. Темно-коричневые соски затвердели и набухли, однако вовсе не от холода.
Бледная кожа с просвечивающими венами не съежилась и не была покрыта пупырышками - напротив, она напоминала тающее масло; Вяземской показалось, будто она через стекло ощущает этот сладострастный жар.
Поперек гладкого живота тянулись три параллельных кровоточащих царапины, три такие же продольные царапины пролегли между грудей.
- Лиза!
Вяземская вдруг поняла, что впервые назвала пациентку по имени.
Панина закрыла глаза, запахнула куртку и крепко обняла себя обеими руками.
Должно быть, расцарапанную кожу сильно саднило, но «безумной Лизе» это доставляло удовольствие. Она улыбнулась и облизнула губы. На шее и лице проступили багровые пятна - предвестники сексуального наслаждения.
«Что с ней происходит? Наверное, она представляет, как ее обнимает мужчина? Кто он? »
Панина молчала. Да и не собиралась отвечать. Она оставалась для всех загадкой - вот уже шесть лет.
Лиза отступила вглубь бокса и села на полку, привинченную к стене. Тело ее сотрясала мелкая дрожь.
- Вы хотели причинить себе вред? Напрасно. В таком случае мне придется надеть на вас смирительную рубашку.
Лиза покачала головой и легла на спину. Она сдавила свое тело в объятиях и, подтянув колени к животу, издала громкий вздох.
Вяземская не услышала его - скорее, почувствовала. Ощутила всем телом энергию мощного и почти беззвучного оргазма. Толстый плексиглас на этот раз не был преградой.
- Панина?
Пациентка не отвечала. Она обмякла. Левая нога медленно разогнулась и коснулась пола. Анна повернулась к санитарке.
- Ничего страшного. Пойдем.
Они дошли до конца коридора. Вяземская заперла за собой решетку.
- На завтрак, в чай - полграмма аминазина. Пусть уснет. Я хочу осмотреть ее и обработать повреждения.
Валентина с облегчением кивнула:
- Хорошо, Анна Сергеевна.

* * *

За окном занимался рассвет. По коридору бродили дрожащие синеватые тени. Свет настольной лампы померк и стал не таким ярким.
Вяземская сидела за столом и читала историю болезни, пытаясь найти новые, ранее ускользнувшие от ее внимания подробности.
Врач, в чьем ведении находилось женское боксовое отделение, уволился пару месяцев назад. Профессор Покровский временно поручил Анне присматривать за его единственной обитательницей, полагая, что это будет нетрудно.
«Панина Елизавета Андреевна», - значилось на обложке истории. И рядом - три вопросительных знака. Далее - «год рождения - 1975». И снова - вопросительные знаки.
Достоверным было только одно: в 1998-м году Панина вышла замуж, но прожила в браке очень недолго. Точнее, недолго прожил ее муж. «Безумная Лиза» изрезала его бритвой - так, что окровавленные куски плоти валялись, разбросанные по всему супружескому ложу.
Она не сопротивлялась, когда ее привезли в институт и поместили в третий бокс. Она находилась в ступоре и не отвечала на вопросы.
Через четыре месяца лечащий врач решил, что Панину можно перевести в общую палату. Это было роковой ошибкой. Лиза набросилась на первую же попавшуюся женщину: выдавила пальцем глаз и вцепилась зубами в лицо.
Санитары били ее чем попало, пытаясь оттащить от жертвы, но сумели справиться лишь тогда, когда Панина выплюнула на пол изжеванное ухо.
Моментальный и совершенно непредсказуемый переход из полного покоя в состояние неконтролируемой агрессии напугал даже видавших всякие виды психиатров. На обложке истории болезни появился красный треугольник - условный знак, свидетельствующий о крайней опасности больной.
В настоящее время в институте имени Сербского содержалось восемь таких пациентов, и только одна из них была женщиной. Панина Елизавета Андреевна.
Она не шла на контакт и за последние шесть лет не произнесла ни слова. Она не поддавалась внушению, не реагировала на просьбы и уговоры. Если бы Вяземская сочла уместной аналогию с животным миром, то сравнила бы Панину с дикой кошкой, не пригодной к дрессировке.
На пантеру не действуют ни ласки, ни угрозы. Ее нельзя подчинить своей воле - можно только убить. «Безумная Лиза» была из этой редкой породы. И Анна ни на секунду не забывала, что Панина смертельно опасна.
Странные царапины не давали покоя. Вяземская решила, что после лекции обязательно осмотрит их повнимательнее. К тому времени Панина должна уснуть. Анна думала, что дозировка аминазина подобрана правильно, и ничего страшного не случится.
Во всяком случае, так ей казалось.

7

Рюмин знал только одну категорию людей, которым нравилось ходить в судебные морги. Это были сами судебные медики, да и то - далеко не все. По сути, вся судмедэкспертиза (как, наверное, и любое другое дело) держалась на энтузиастах, одержимых профессией.
Для оперативника из отдела по расследованию убийств регулярные визиты в морг были неотъемлемой частью работы: зачастую тело жертвы могло поведать о преступнике куда больше, нежели бестолковый или запуганный свидетель.
Рюмин прекрасно это понимал и никогда не пренебрегал сотрудничеством с экспертом, но привыкнуть к особой атмосфере патологоанатомического отделения так и не смог: не сумел достичь той степени отрешенности, когда труп воспринимается не как мертвый человек, а как объект исследования.
Тело девушки отправили в морг при Спасо-Перовском госпитале Мира и Милосердия, и капитан был этим доволен. В госпитале работала кафедра судебной медицины одного из московских медицинских институтов, и Рюмин по собственному опыту знал, что специалисты там подобрались самого высокого уровня.
Без пяти девять он подошел к стоявшему меж толстых старых лип двухэтажному зданию, облицованному голубой кафельной плиткой. Не торопясь, наслаждаясь утренней свежестью и чистым (насколько это возможно в Новогирееве) воздухом, капитан выкурил сигарету. Затем достал круглую красную коробочку с вьетнамским бальзамом «Звездочка», припасенным специально для подобных случаев, и помазал верхнюю губу. Под ноздрями защипало, зато теперь Рюмин не чувствовал ничего, кроме ядреного запаха ментола, холодившего и обжигавшего одновременно.
Капитан вошел в здание и поднялся на второй этаж, в ординаторскую. Здесь, как всегда, было оживленно. Невысокий пожилой толстячок с кудрявой прядью иссиня-черных, наверняка крашеных волос, не в силах сдержать бьющую через край энергию, бегал по кабинету и, размахивая руками, кричал:
- Вы только взгляните на этот препарат, коллеги! Какие замечательные петехиальные кровоизлияния! Я настоятельно рекомендую, чтобы его включили в учебные пособия! Более наглядного препарата я еще не встречал! А уж я-то, - он поднял короткий толстый палец, - видел в этой жизни всякое, и только…
- …природная скромность не позволяет вам утверждать, что вы видели в этой жизни все! - закончил за него Рюмин. - Здравствуйте, Вартан Гургенович!
Профессор Заселян застыл с предметным стеклышком в руке и некоторое время внимательно рассматривал капитана. Потом, придав голосу елейность, а лицу - благообразность, ответил:
- Здравствуйте, Сергей Петрович! Вы к нам - самотеком? На процедуру аутопсии, так сказать, или за какой другой надобностью?
- За другой, Вартан Гургенович.
- Простите, сразу не понял. Обычно тела, находящиеся в таком плачевном состоянии, к нам доставляют в горизонтальном положении.
- Не обращайте внимания, - отмахнулся Рюмин. - Это - маскировка. Оперативная хитрость. Потребовалось на время скрыть благородные черты лица и прикинуться избитым.
- Это в корне меняет дело, - согласился Заселян. - Тогда я, пожалуй, предложу вам кофе.
Рюмин задумался. Во-первых, профессор из рук вон плохо заваривал кофе, а, во-вторых, одна только мысль о том, чтобы влить в себя что-то горячее, вызывала отвращение.
- Если вы предложите мне кофе, тогда я, пожалуй, откажусь, - копируя интонации профессора, сказал капитан.
- Отлично! - обрадовался Заселян. - Тогда я, пожалуй, на правах радушного хозяина все-таки предложу вам кофе, но наливать не буду.
- Думаю, этот вариант устроит всех, - заверил Рюмин.
Профессор взял кружку с нарисованным сердечком, пронзенным стрелой, и налил в нее коричневую жидкость, по запаху напоминавшую жженую пробку. Щедрой рукой насыпал сахару из майонезной банки, размешал и с наслаждением отхлебнул.
- Ну-с! - сказал он, складывая руки на животе. - Рассказывайте, зачем пришли!
- Вартан Гургенович! Вчера к вам привезли девушку с Тимирязевской улицы. Я веду дело об убийстве…
- Что-нибудь нашли? - перебил Заселян.
- Пока ничего, кроме неприятностей.
- Понимаю, - кивнул профессор и посмотрел на лицо капитана.
- Мне бы хотелось получить максимально возможную информацию, - сказал Рюмин. - Дело, кажется, не совсем обычное.
- Интересный случай? - оживился Заселян.

Предыдущая страница 5 Следующая страница


Роман с демоном 6

- Да. Можно сказать и так.
Профессор протянул руку к пухлой амбарной тетради, лежавшей на столе.
- Как, говорите, ее фамилия?
- Лапина. Оксана Витальевна.
Заселян открыл тетрадь, перелистнул несколько страниц, нашел нужную строчку и подчеркнул ее толстым, как панцирь черепахи, ногтем.
- Да. Тело в холодильнике. Пока никто из экспертов не взял. Если не возражаете, Сергей Петрович, я займусь этим лично. Моей квалификации вы доверяете?
Рюмин поднял руки.
- Вполне.
- Хорошо. Я распоряжусь, чтобы тело подняли в секционную, и через пять минут буду готов. Не могу оторваться, - профессор показал на кружку с вонючей бурдой. - Божественный напиток!
- Как же, как же… - отозвался капитан. - Я помню.

* * *

Секционная, в которой обычно работал профессор, была просторным светлым помещением. На окнах стояли цветы, на стенах, заключенные в аккуратные рамочки, висели плакаты с изображениями отдельных органов и систем человеческого тела.
Центральное место в секционной занимал широкий стол, сложенный из толстых мраморных плит. Плиты были белые, с голубоватым морозным узором. От одного взгляда на них становилось холодно.
К торцу основного стола примыкал столик поменьше, сделанный из нержавейки. На нем стояли прецизионные весы и мерные сосуды для точного определения объема. Рядом, в специальной подставке, выстроилась целая батарея пробирок с резиновыми пробками, перед ней - череда пластиковых контейнеров для образцов тканей.
Заселян сменил парадный халат на рабочий, надел длинный фартук из оранжевой клеенки и две пары резиновых перчаток: первые - тонкие, туго обтягивающие руку, и вторые - прочные, грубые. Затем водрузил на лицо глухую маску из прозрачного пластика.
- Я готов! Где же санитары?
Двери открылись, и двое санитаров в темно-синих халатах и черных фартуках ввезли каталку, на которой лежал черный пластиковый мешок с застежкой-«молнией». Они поставили каталку рядом с мраморным столом и расстегнули «молнию». Вынули тело из мешка и перенесли на холодные плиты.
- Это все? - спросил Заселян, заглядывая в мешок. - А где одежда? На складе?
- Ее нашли именно так, - пояснил Рюмин.
- Ну что ж, учтем.
Профессор принялся за работу. Он нажал на педаль под столом, и цифровой диктофон, микрофон которого свисал с потолка на длинном черном шнуре, начал запись.
- Протокол вскрытия, - Заселян заглянул в карту с данными, - Лапиной Оксаны Витальевны за номером восемнадцать дробь сто пятьдесят шесть. Вскрытие проводит профессор Заселян Вартан Гургенович.
Он несколько раз обошел стол, цепким взглядом осматривая тело. Жестом приказал санитару перевернуть труп и оглядел спину, после чего быстро надиктовал перечень видимых повреждений.
- Теперь можно обмыть, - сказал профессор и отозвал Рюмина в сторонку.
- Ее убили в постели, - тихо, чтобы не включился чувствительный микрофон, сказал капитан.
- Да, я уже понял, - кивнул Заселян. - Странные порезы. Вы это имели в виду, когда говорили, что дело необычное?
- Да. И это тоже.
Санитары закончили обмывать тело, и профессор вернулся к столу. Прежде всего он исследовал окоченевшие мышцы, измерил наружную температуру и определил приблизительное время наступления смерти. Затем тщательно описал смертельную рану, взял мерную ленту и узнал расстояние между кровоподтеками на шее, оставшимися от пальцев убийцы. Потом переключился на порезы, тянувшиеся поперек живота и продольно - между грудей.
- Все повреждения носят прижизненный характер и нанесены острым режущим предметом с узким лезвием в пределах основного слоя дермы.
Заселян отметил несколько сломанных ногтей на руках - свидетельство того, что девушка сопротивлялась. Затем он раздвинул ноги убитой и исследовал наружные половые органы. Взял несколько мазков из влагалища, поместил один образец в пробирку, другой - на предметное стекло.
- В момент, непосредственно предшествовавший наступлению смерти, убитая имела половой акт. Ссадин, кровоизлияний и других следов насилия на наружных половых органах не обнаружено. Во влагалище - физиологическая смазка и следы спермы.
Профессор сделал выразительный жест, смысл которого был понятен только санитару. Тот кивнул и взял со столика длинный прозекторский нож. Рюмин отвернулся и отошел к окну.
- Я так понимаю, - сказал Заселян, подходя к капитану, - вас больше интересует картинка, чем сухой язык протокола.
- Да, если можно, - сказал Рюмин. - В акте судебно-медицинской экспертизы все слишком научно и в предположительной форме. Лучше опишите мне то, что видите.
- Извольте! Убийца - скорее всего, высокий. С крупными кистями и длинными сильными пальцами. Это видно по кровоподтекам на шее. Половой акт был ненасильственным. Девушка была согласна и даже хотела этого - стенки влагалища обильно увлажнены. Из того, что раны расположены на передней поверхности тела, я заключаю, что девушка лежала на спине. Итак, убийца вошел в нее, но дальше произошло то, чего она совсем не ожидала. Он схватил ее за горло и сдавил дыхательные пути. Возможно, даже вызвал серьезную асфиксию - это будет видно, когда получим образцы альвеолярной ткани. А потом - самое интересное. Порезы!
- Что с ними? - насторожился Рюмин.
- Вы обратили внимание, какие они ровные? Сделаны, как по линейке, и промежутки между ними везде одинаковые. Направление иногда чуть-чуть меняется - потому что девушка отбивалась, но рука убийцы не дрожит, заметьте! К тому же - они совсем неглубокие. Пять, максимум - десять миллиметров.
- Что это, по вашему, означает?
- Это означает, - Заселян обернулся и посмотрел на работу санитара, - что убийца не был в состоянии аффекта. Он действовал целенаправленно и методично, полностью себя контролируя.
- Хладнокровно, - добавил Рюмин, вспомнив ванную комнату, душ и пластиковую занавеску.
- Я бы даже сказал - обдуманно, имея в голове первоначальный план, - уточнил профессор. - Извините, мне пора продолжать.
«Обдуманно», - повторил про себя Рюмин, пытаясь создать мысленный образ убийцы.
Высокий, с длинными сильными пальцами, привлекательный - иначе с какой стати девушка, вокруг которой сотнями вьются ухажеры, стала бы с ним спать? И… совершенно непредсказуемый. Превосходно умеющий скрывать свои эмоции и намерения.
Погруженный в размышления, Рюмин не заметил, как профессор Заселян закончил работу.
- Зашивайте! - раздался его громкий голос, и через несколько секунд энергичный толстячок снова подошел к капитану.
- Это была бритва? - спросил Рюмин.
- Однозначно - да! - подтвердил Вартан Гургенович. - Бритва либо скальпель - но не обычный, хирургический, а, скорее, глазной.
- Понятно…
- К своим выводам могу добавить следующее: асфиксия действительно имела место. Убийца придушил девушку - вероятно, настолько, что она временно потеряла сознание и не сопротивлялась. Отсюда - такие точные и аккуратные порезы. Но тогда непонятно, зачем они вообще понадобились убийце? Если жертва была без сознания, то и боли она не чувствовала.
- Возможно, они носят ритуальный характер? - предположил Рюмин. - Осквернение, наказание, месть?
- Не знаю точно, но скажу вам еще кое-что… Профессор снял маску, стянул верхние перчатки и бросил в раковину.
- За час, самое большее - полтора, до смерти девушка плотно поела. В желудочном содержимом - стебли молодого бамбука, кусочки пресного теста, волокна мяса птицы. Но не курицы, а пожирнее… Вам это ничего не напоминает?
- Китайский ресторан! - догадался Рюмин.
- Именно. Утка по-пекински, - кивнул Заселян. - Стандартная мужская тактика: сначала - ресторан, потом - постель. Старо, как мир, зато срабатывает безотказно.
- Это, конечно, важно, но… - Рюмин покачал головой. - Увы, мало что дает: в Москве полно мест, где готовят утку по-пекински.
- Простите, - профессор развел руками, - больше ничем помочь не могу. Заключение пришлю по факсу или с курьером - как вам будет угодно.
- Спасибо, Вартан Гургенович! - Рюмин уже собирался откланяться, но Заселян тихонько взял его за рукав.
- И напоследок, Сергей Петрович… Понимаю, это не мое дело - вы и сами все знаете, но… Будьте осторожны! Мне кажется, этот человек очень умен. И очень опасен!
Рюмин вздрогнул. Слова, сказанные Заселяном, в точности соответствовали его собственным мыслям. Вряд ли это просто совпадение.

8

Вяземская посмотрела на часы - без пяти десять. Она приоткрыла дверь и выглянула в щелочку. Зал был почти полон. Слушатели расселись за лекционными столами, ожидая появления докладчика. То есть - ее.
Анна так же тихо закрыла дверь. Сердце колотилось, отбивая, наверное, сто двадцать ударов в минуту. Вяземская еще раз бросила взгляд на листок с тезисами. Все понятно, все знакомо, все ясно. Она справится.
Анна подошла к зеркалу и взглянула на свое отражение. Черные блестящие волосы собраны на затылке в пучок, густая челка закрывает лоб. На лице - минимум косметики, разве что еле заметные стрелки, зрительно удлиняющие разрез глаз. Нежные, персиковых тонов, тени - чтобы скрыть синие круги после бессонной ночи дежурства, и капелька румян. Она готова.
Секундная стрелка настенных часов с хрустом крутила последний оборот. Анна взяла листок с тезисами и уже направилась к двери, ведущей из комнаты лектора в лекционный зал, но вдруг что-то ее остановило. Она вернулась к зеркалу и сняла заколку. Резко нагнулась и выпрямилась, встряхнув головой. Пышные волосы рассыпались по плечам.
Вяземская придирчиво осмотрела свой зеркальный образ. Так гораздо лучше. Кто сказал, что кандидат наук непременно должен быть похож на учительницу начальных классов? Почему она должна подавлять в себе женское начало и стараться быть незаметной, как серая мышь? Конечно, положение обязывает. Она - врач, известный специалист и ученый. Человек, у которого содержание преобладает над формой. Но, помимо всего прочего, она - женщина, и к тому же - весьма привлекательная.
Анна усмехнулась. «Едва ли на свете есть хоть одна женщина, в глубине души считающая себя некрасивой. И ты как психиатр это прекрасно знаешь. Но… Забудь. Это - не твой случай. Ты красива. Ты - очень красива!».
Вяземская высоко подняла голову. Спина выпрямилась, походка стала легкой и стремительной. Она завоюет этот зал. Нет, не то! Ей даже не потребуется его завоевывать - зал сам упадет к ее ногам. Да. Так и будет!
Ровно в десять часов утра Вяземская начала лекцию.

* * *

Елизавета Панина сидела на жесткой полке, крепко прикрученной к бетонной стене, обитой толстым войлоком, и смотрела на рисовую кашу. Посередине сероватой массы колыхался желтый кружок растаявшего сливочного масла, на краю алюминиевой тарелки лежал кусочек жареного минтая. На узеньком столике, намертво привинченном к полу, стояла кружка с теплым чаем, накрытая куском черного хлеба.
Обычный завтрак. Ничего особенного.
Панина подняла голову. По другую сторону толстого плексигласа стояла надзирательница, заступившая в дневную смену, и внимательно следила за каждым ее движением.
Губы Паниной дрогнули в презрительной усмешке. Она зачерпнула полную ложку каши и демонстративно положила ее в рот. Медленно прожевала и проглотила. Она проделала это еще шестнадцать раз, пока тарелка не опустела. Затем съела рыбу, встала с полки и подошла к столу.
Надзирательница напряглась. Ее лицо по-прежнему ничего не выражало, но Панина - обостренным звериным чутьем - уловила, что она напряглась.
Лиза взяла кусок хлеба, разломила пополам и одну половинку положила на тарелку. Это правило соблюдалось неукоснительно. Как бы она ни была голодна, на тарелке должно хоть что-то оставаться. Пусть знают, что ей не нужна подачка. В душе человека, насильно лишенного свободы, нет места благодарности за хлеб и кашу.
Панина съела хлеб, запила едва теплым чаем. Он сильно горчил - как осенний воздух в парке, когда асфальт еще сух и чист, а под ногами шуршат пожелтевшие листья.
Лиза улыбнулась и широко открыла рот, показывая, что все съела. Затем поставила посуду в лоток и подвинула на ту, недоступную ей сторону толстого стекла. Надзирательница осторожно приблизилась и забрала миску, чашку и ложку.
Дождавшись, когда она уйдет, Лиза быстро сняла больничную пижаму и легла на кровать. Голова тихонько кружилась, мысли, в отличие от обычных дней, были яркими и теплыми, но - какими-то ускользающими.
Панина вытянулась во весь рост и незаметно для себя уснула.
Широко открытые зеленые глаза неподвижно смотрели в серый, покрытый паутиной и плесенью потолок.

* * *

- Проблема заключается в том, уважаемые коллеги, что мы привыкли трактовать слово «маньяк» слишком узко…
Вяземская обвела взглядом аудиторию. Прошло каких-нибудь пятнадцать минут, а она уже полностью завладела вниманием слушателей.
Сначала пропал надоедливый скрип ножек стульев по старому щербатому паркету. Затем стихли покашливания и смешки. Остался только шелест тетрадных страниц - кто-то делал записи, конспектируя ее лекцию.
- Вспомним классическое: «Маньяк - это человек, одержимый манией». Одно определение отсылает нас к другому. Хитрая уловка, не правда ли?
Анна выдержала паузу, предоставляя слушателям возможность мысленно с ней согласиться. И тут же - опровергла свои слова.
- Нет, коллеги! Это - не уловка. Это, скорее, похоже на признание собственной беспомощности. Психиатрия не является точной наукой - потому что психическое состояние человека имеет склонность меняться, и зачастую - очень быстро. Это - приспособительная реакция человека на изменение условий обитания. Вспомните, что мы считаем манией? Я выписала из научных пособий два определения мании. Сейчас я их вам прочитаю, а вы, пожалуйста, подумайте, какое из них нам подойдет.
Анна вернулась к лекционной кафедре и взяла заранее заготовленную карточку.
- «Мания - психическое расстройство, характеризующееся повышенным настроением, двигательным возбуждением, ускоренным мышлением, говорливостью», - прочитала она. - Стало быть, коллеги, человека, одержимого данным видом психического расстройства, мы назовем маньяком?
Слушатели некоторое время молчали. Затем седой мужчина с пышными усами, сидевший во втором ряду, с сомнением покачал головой:
- Насколько я помню результаты наблюдений за Чикатило, он не отличался повышенным настроением и говорливостью - ни до, ни после ареста…
- Да, - подтвердила дама с высокой прической. На шее у нее был повязан ярко-зеленый платок. - Что касается ускоренного мышления, то это вполне применимо к Оноприенко, но совсем не подходит к «Фишеру»-Ряховскому.
Анна ожидала подобной реакции. Она все рассчитала точно. Аудитория включилась в работу, и даже примеры были приведены классические, ставшие уже хрестоматийными.
- Верно, коллеги. Это определение не подходит. Но задача остается. Нам нужно абсолютно точно классифицировать понятие «маньяк» с медицинской точки зрения. Это необходимо для подведения адекватной правовой базы.
В зале зашумели. То, что говорила Вяземская, напрямую относилось к одному из самых острых вопросов в социальной и судебной психиатрии: в каком случае преступника следует считать вменяемым, а в каком - нет? Некоторые исследователи предлагали ввести термин «ограниченная вменяемость», но это только все запутывало и усложняло.
Анна подняла руку.
- Теперь послушайте другое определение. «Мания - это патологическое стремление, влечение, страсть». Куда короче и проще предыдущего. Но… Неконкретное. И неконкретность проистекает именно из этого слова - «патологическое». Я ведь не зря сказала, что изменение психического состояния есть приспособительная реакция человека на изменение условий обитания. Мир вокруг нас становится другим - каждую секунду. Как это учесть? Скажем, можно ли считать маньяками религиозных фанатиков? Или - каннибалов? В Африке, Южной Америке и на островах Полинезии до сих пор есть племена, которые поедают себе подобных. Но ведь это случалось и в Европе, и в России. Совсем недавно - в двадцатые-тридцатые годы, в ленинградскую блокаду… Это было страшно, но это было. Физиологические потребности отменили этические нормы. И мы не вправе считать этих людей маньяками, потому что у них не было другого выхода. У жителей современной Африки альтернатива каннибализму есть. Но это тоже не является основанием для того, чтобы поголовно записывать их в маньяки. Все упирается в трактовку слова «патология». В психиатрии граница между нормой и патологией очень нечетка. Расплывчата. И она напрямую зависит от моральных, этических и правовых норм, принятых в обществе. Как видите, термин «маньяк» имеет ярко выраженный социальный оттенок. Однако же мы знаем, что, когда маньяк совершает убийство, то меньше всего думает о социологии. Он руководствуется другими соображениями. Так как же нам выработать однозначное медицинское определение, не зависящее от социальных предпосылок? Это важно. По сути, мы должны решить, как отделить науку от государства.
Это и была тема ее кандидатской диссертации, которой аплодировали и ученый совет института, и аттестационная комиссия. Важность проблемы ни у кого не вызывала сомнений, и Вяземская как никто другой была близка к ее разрешению. Оставалось только утвердить ее выводы в виде обязательных директив.
Анна вышла из-за кафедры, собираясь перейти к основной и затем - заключительной части лекции, но в этот момент откуда-то из задних рядов донесся спокойный голос.
- А стоит ли так усложнять?
- Простите? - опешила Вяземская, вглядываясь в лица людей, сидевших «на галерке».
Со стула, стоявшего ближе других к выходу, поднялся высокий молодой человек лет тридцати, по виду - ровесник Анны. Густые темно-каштановые волосы были зачесаны назад. Зеленые глаза смотрели с лукавым прищуром. Он был одет в голубые классические пятикарманные джинсы и коричневый свитер с короткой молнией у самого выреза. На спинке стула Вяземская заметила рыжую потертую кожаную куртку, какие обычно носят рок-музыканты или байкеры.
Молодой человек улыбался - открытой обезоруживающей улыбкой.
- А если нам подойти к этому с другой стороны? - спросил он.
- Что вы имеете в виду?
- Есть и третье определение мании. Правда, сейчас оно считается устаревшим, но, по-моему, подходит как нельзя лучше. «Мания есть синоним слова «бред». А бред - это симптом психического расстройства, проявляющийся в ложных суждениях, умозаключениях, которые имеют лишь субъективное обоснование и не поддаются коррекции». Блейлер, «Практическое пособие по психиатрии», Берлин, 1908 год.
Вяземская натянуто улыбнулась.
- Разумеется, это аргумент. Спорить с Блейлером, основателем современной психиатрии, нелегко, да и… Попросту глупо.
Наглый зеленоглазый выскочка снисходительно кивнул.
- В этом определении есть два необходимых ключевых момента, которые позволяют классифицировать понятие «маньяк» предельно точно. С одной стороны, умозаключения маньяка имеют лишь субъективное, то есть - верное для него одного, обоснование, и с другой - не поддаются коррекции. Выражаясь проще - неизлечимы.
После этой фразы Анна поняла, что говорить ей больше не о чем. Парень буквально в двух словах сформулировал то, что она хотела дать в более развернутом виде. И пусть аудитория этого наверняка бы не поняла, но сама-то она об этом знала! И молодой человек в голубых джинсах тоже знал.
- Спасибо за дельное замечание, коллега! - вежливо сказала Анна, думая совершенно о другом: «И зачем ты только сюда приперся?».
Вяземская кивнула, и молодой человек сел на место. Анна дочитала лекцию до конца, но уже как-то сухо и без задора. Пропал кураж, который она чувствовала в самом начале. И ощущения заслуженного триумфа тоже не возникло.
Последние четверть часа Вяземская старалась не смотреть на задний ряд, хотя… Она ловила себя на мысли, что хотела бы еще раз увидеть эти зеленые насмешливые глаза.
Ровно в одиннадцать Анна подвела итог и поблагодарила слушателей за внимание. Раздались довольно жидкие аплодисменты - жалкое подобие того, на что она рассчитывала.
Перед тем, как все стали подниматься, Вяземская взглянула на последний ряд - на место, ближнее к выходу, и… Никого не увидела.
Молодой человек в потертой кожаной куртке исчез, словно его и не было, а она даже не заметила.
«Ну и ладно», - подумала Анна и скрылась в лекторской комнате. Она попыталась выкинуть из головы досадный инцидент. Предстояло еще осмотреть спящую Панину - занятие куда более важное, нежели мысленный спор с нахальным субъектом.
На минус первом этаже, в третьем боксе, «безумная Лиза» лежала на спине с открытыми глазами и улыбалась во сне. Наверное, ей снилось что-то приятное.

9

- Странно, - полковник Надточий, начальник отдела МУРа по расследованию убийств, вытянул над столом длинные руки и громко хрустнул пальцами. - И почему меня это не удивляет?
Рюмин не знал, что ответить. Вообще-то, ответа и не требовалось. К своей репутации неуживчивого скандалиста капитан не добавил ровным счетом ничего.
- Товарищ полковник… Андрей Геннадьевич… Я, собственно говоря, хотел рассказать, как продвигается расследование…
- Не трудись, - ядовито сказал Надточий. - Я вижу. Может быть, все-таки снимешь очки?
- Зачем? Они защищают глаза от солнца, - возразил Рюмин. - И потом, они мне очень идут.
- Хочешь сказать, что в них ты выглядишь лучше?
- Значительно.
- Хорошо. Пусть так, - согласился Надточий. Он вздохнул и тоскливо посмотрел в окно. - Начинай. Я слушаю.
Рюмин, обрадовавшись, что воспитательная работа на время откладывается, положил на зеленую скатерть тонкую картонную папку.

Предыдущая страница 6 Следующая страница


7 Дмитрий Сафонов

Кратко и по существу он за несколько минут рассказал все события вчерашнего дня, обойдя стороной самые щекотливые моменты.
- Ты обозначил круг возможных подозреваемых? - спросил начальник.
- Наиболее вероятная кандидатура - господин Рудаков.
- Мотив?
- Он состоял в любовной связи с жертвой. Убийство из ревности. Или - из мести. Буду работать в этом направлении.
- Основания?
- Мне кажется, Рудаков знал о смерти девушки - еще до того, как подруга убитой обнаружила тело. Поэтому и дал ей ключ, чего раньше никогда не делал.
- Это могло быть простым совпадением.
- Я не верю в совпадения, когда речь идет об убийстве, - заявил капитан.
- Доказательная база? Улики?
- Никаких, - честно признался Рюмин.
Надточий покачал головой, встал из-за стола и в задумчивости прошелся по кабинету. Он остановился рядом с сейфом, дважды повернул ключ и открыл бронированную дверь.
- Теперь я тебе кое-что скажу. А ты - постарайся меня услышать, - казалось, полковник колебался, не зная, с чего начать. Наконец решился и перешел к самой сути. - Взять Рудакова нам никто не даст. - Начальник увидел, что капитан готов оспаривать его слова, и добавил. - Даже если окажется, что он виновен.
Рюмин резко встал, сунул под мышку папку и вытянулся по стойке «смирно».
- Товарищ полковник! Разрешите идти?
- Да хватит, - поморщился Надточий. - Прекрати пустое позерство! Ты думаешь, мне очень приятно это говорить? Нас никто не слышит. Свидетелей нет. Так что - засунь свою гордость туда, где солнце не светило! Я тебе не приказываю, только - советую. На правах старшего товарища. Ты можешь делать все, что хочешь, но не забывай: до суда дело не дойдет. Мне уже четко дали понять, что его развалят по дороге - слишком могущественные у этого Рудакова покровители. А у тебя единственный покровитель - я, и меня всю ночь гоняли, как пса паршивого, за твои выходки!
- Я должен извиниться? - насупился Рюмин.
- Перед моей женой, - улыбнулся Надточий. - Она была очень недовольна поздними звонками, которые не давали ни спать, ни… В общем, ей бы хотелось, чтобы эта ночь была более содержательной.
- Я могу чем-то помочь? Чтобы она стала более содержательной?
- Косвенным образом, - с нажимом сказал полковник.
- Закрыть дело?
- Ни за что! От тебя требуется прямо противоположное. Продолжай работать, но… Не копай под Рудакова. Забудь!
- Его уже назначили невиновным?
- Да. И еще. Его адвокат сказал, что господин Рудаков ждет твоих извинений - как подтверждение лояльности и благоразумия. В противном случае, - начальник повысил голос, предвидя возражения капитана, - он напишет заявление. Превышение служебных полномочий, нанесение легких телесных повреждений, оскорбление действием, - в этом букете будет много цветов. Выбирай все, что душа пожелает.
Надточий достал из сейфа лист бумаги с адресом модельного агентства, принадлежащего Рудакову, и положил на стол перед Рюминым.
- Решай сам, - сказал полковник.
Капитан молчал. Темные стекла очков скрывали его глаза. Невозможно было понять, куда он смотрит. То ли - на начальника, то ли - на листок с адресом.
- Андрей Геннадьевич! - наконец сказал он. - Противно? Гнуться-то?
Надточий с грохотом захлопнул сейф. Ключ дважды проскрежетал в замке. Полковник вернулся к письменному столу, тяжело опустился на стул и посмотрел на Рюмина.
- Продвижение по служебной лестнице предполагает определенную гибкость позвоночника. И чем выше чин - тем больше гибкость. Только не говори, что никогда об этом не знал.
- Догадывался, - вздохнул Рюмин. - Но смутно. Наверное, поэтому я все еще капитан.
Он взял листок, лежавший на столе, сложил вчетверо и сунул в карман.
- Разрешите идти?
- Хорошие очки, - похвалил Надточий. - Они тебе действительно идут…

10

Вяземская стояла в коридоре боксового отделения и смотрела на обнаженное тело «безумной Лизы».
- Вы сказали ей раздеться? - спросила она надзирательницу.
Женщина в форме поджала бледные жесткие губы. Глубокие складки, тянувшиеся от носа к углам рта, дрогнули и разошлись, словно трещины в камне. Казалось, ее лицо, походившее на лик гранитной статуи, явственно хрустнуло.
- Нет.
- Значит, она сделала это сама? - удивилась Анна.
- Да, - подтвердила немногословная надзирательница.
- Интересно… - пробормотала Вяземская. Женщина в ответ пожала плечами. Связка ключей, висевшая на поясе, тихо звякнула.
«Перестань! - одернула себя Анна. - Зачем анализировать поступки психически больного человека с помощью обыкновенной логики? Так можно нафантазировать что угодно, вплоть до того, что она умеет читать мысли».
Панина внезапно пошевелилась. Губы ее дернулись, словно она пыталась что-то сказать. Это было так же странно, как увидеть цветок, пробивающийся сквозь бетонный пол. Анна застыла, обратившись в слух, но толстый плексиглас скрадывал все звуки.
- Вы уверены, что она спит? - спросила Вяземская.
Надзирательница шагнула к стеклу и несколько раз стукнула крепким кулаком. Глухая дрожь пробежала по полу, но густой и вязкий воздух оставался неподвижен - низкие и мрачные своды боксового отделения убивали эхо.
- Хорошо. - Анна подкатила к плексигласовой стене небольшой столик на колесах и указала на бронированную дверь, обшитую металлическими полосами. - Открывайте.
Надзирательница посмотрела на нее удивленно и в то же время снисходительно, почти ласково. Так мать смотрит на свое чадо, объявившее вдруг, что знает, откуда берутся дети.
- Подождите, - сказала она.
Вяземская мысленно упрекнула себя за излишнюю торопливость; она до сих пор не привыкла к особенностям режима в боксовом отделении.
Со стороны лестницы, ведущей на первый этаж, послышались шаги. Огромная решетка, преграждавшая вход в коридор, отворилась, и в боксовое отделение вошел здоровенный охранник в черной форме и черных сверкающих ботинках. Ремни новенькой скрипящей портупеи перекрещивали широкую спину. От них исходил запах свежей, неношеной кожи - пожалуй, самый приятный запах на минус первом этаже. Охранник щелкнул замком, закрывая за собой решетку. Он кивнул, приветствуя обеих женщин, и осторожно отстранил их от бронированной двери.
Мужчина снял пристегнутую к поясу дубинку и достал из кармана портупеи электрошокер.
- Я готов.
Надзирательница сдвинула тяжелый засов. Под ним оказалась замочная скважина. Женщина вставила ключ и сделала три быстрых оборота. Дверь не распахнулась и даже не сдвинулась ни на миллиметр, но Вяземская вдруг отчетливо ощутила, что запоров больше нет. От этой мысли по спине Анны пробежал холодок. Она непроизвольно сглотнула слюну, увлажняя моментально пересохший рот, и с надеждой посмотрела на охранника.
Тот не торопился. И надзирательница не спешила вытаскивать ключ из замочной скважины. Они оба пристально смотрели на спящую, но Панина не шевелилась. Тогда охранник кивнул, с видимым усилием открыл дверь и вошел в третий бокс.
Он не шел, а крался, стараясь ступать бесшумно. Вяземская поймала себя на мысли, что со стороны это может показаться нелепым и даже смешным: большой сильный мужчина боится худой невысокой женщины, которая лежит, обнаженная, и спит под действием аминазина. Но это только со стороны. Надо быть справедливой: охранник не боялся, он опасался. А это все-таки разные вещи. Да и кто бы на его месте не опасался, зная историю «безумной Лизы»?
Охранник подошел к Паниной и медленно провел над ее головой дубинкой. Никакой реакции. Он зажал резиновую палку под мышкой и осторожно отвернул матрас.
По обеим сторонам полки, примерно посередине, к раме были прикручены металлические кольца. К ним крепились короткие ремни с пряжками. Охранник взял руку Паниной и обхватил ремнем запястье. Затем то же самое проделал с другой рукой. Потом настала очередь ног.
Мужчина убедился, что пациентка надежно зафиксирована, взял дубинку за оба конца и стал у изголовья, готовый в любую секунду надавить «безумной Лизе» на горло и обездвижить ее.
- Входите.
Вяземская, толкая перед собой столик на колесах, вошла в третий бокс. Надзирательница стала по левую руку, у ног Паниной.
Анна достала из кармана халата стерильную упаковку с перчатками и, совладав с легкой дрожью в пальцах, сорвала пергаментную облатку. Надела перчатки и набрала в шприц кубик галоперидола.
На локтевом сгибе «безумной Лизы» отчетливо проступали вены. Анна протерла белую кожу спиртовым шариком. Острая игла проколола кожу и мягко вошла в сосуд. Вяземская оттянула поршень; в шприце заклубилась капля темной крови. Анна медленно ввела препарат, наблюдая за реакцией.
Тело Паниной обмякло, дыхание стало более глубоким и редким.
- Можно приступать, - сказала Анна.
Надзирательница вытерла тело пациентки влажной салфеткой. От Паниной пахло потом, грязь отслаивалась от кожи и скатывалась в плотные серые катышки. Анна смочила марлевый тампон в перекиси водорода и размыла бурые корки, покрывавшие царапины. Затем сняла перчатки и взяла фотоаппарат.
Повреждения на теле Паниной располагались симметрично: три поперечных царапины на животе и три продольных - на груди. Шесть глубоких кровоточащих бороздок, напоминавших некую причудливую разметку. Анна считала, что их расположение носило отнюдь не случайный характер, но какой во всем этом был скрыт смысл? Вяземская не могла найти подходящего объяснения, а надеяться получить его от «безумной Лизы» было по меньшей мере глупо.
Видоискатель цифрового «Кэнона» показывал тело неподвижно лежащей женщины. Анна нажала на спуск. Плотный белый свет заполнил крохотный объем третьего бокса. Вяземская изменила ракурс, затем дала двукратное увеличение. Она сделала пару десятков снимков и решила, что этого достаточно. В ординаторской она скопирует их на жесткий диск компьютера и затем сможет рассмотреть во всех деталях. Задерживаться в третьем боксе без особой причины совсем не хотелось.
Анна убрала фотоаппарат и снова надела перчатки. Дело оставалось за малым: обработать повреждения зеленкой и залить медицинским клеем - инструкция запрещала применять в таких случаях бинт или лейкопластырь, поскольку они могли быть использованы больным как веревка.
Вяземская еще раз промыла царапины перекисью. Внезапно на коже проступила еле заметная белая линия. Она то тянулась параллельно царапине, то наслаивалась на нее.
- Что это? - пробормотала Анна.
В боксе не было ламп - приходилось довольствоваться светом, проникавшим из общего коридора через плексигласовую стену. Вяземская напрягала глаза, но так и не смогла разобраться, действительно ли она это видит, или ей только кажется?
- Дайте мне фонарик. Надзирательница отцепила от пояса фонарик и протянула Вяземской. Анна нажала черную кнопку и направила яркий узкий луч на кожу пациентки.
Так и есть! Ей не показалось! Анна внимательно изучила все шесть царапин и везде рядом с ними обнаружила тонкие белые линии.
«Но это же многое меняет! - подумала Вяземская. - И почему это не описано в истории?».
Ночью она еще раз перечитала историю болезни Паниной, но упоминания о шести белых линиях нигде не встретила. Возможно, коллеги, занимавшиеся «безумной Лизой» раньше, не придали им значения, но, скорее всего, они их просто не заметили, удовлетворившись поверхностным осмотром. Другого объяснения Вяземская не находила.
Анна обработала раны Паниной, взяла запястье и нащупала лучевую артерию. Пульс был невысокий и ритмичный, около шестидесяти ударов в минуту. Глаза пациентки по-прежнему оставались широко открыты.
- Все в порядке, - сказала Вяземская. - Она спит.
Надзирательница помогла Анне выкатить столик в коридор. Охранник расстегнул ремень, стягивавший левую руку «безумной Лизы». Остальное она должна была сделать сама, когда проснется. Левой руки достаточно, чтобы освободить правую, ну, а снять путы с ног, имея в распоряжении обе руки - вообще не проблема. Пятясь спиной вперед и ни на секунду не выпуская Панину из поля зрения, он направился к выходу из бокса.
Надзирательница закрыла за ним дверь и заложила засов. Охранник выглядел повеселевшим; наверняка он был доволен, что все закончилось быстро и без происшествий.
- Я могу идти? - спросил он. Анна рассеянно кивнула.
- Да. Спасибо.
Надзирательница проводила охранника долгим взглядом и, дождавшись, когда глухой стук ботинок затих вдали, обратилась к Вяземской:
- Доктор! Что-то случилось?
Анна не знала, что ответить. Безусловно, что-то случилось, но что именно - этого она понять не могла.
Наличие на теле Паниной старых шрамов, в точности повторявших свежие царапины, вносило дополнительные штрихи в общую картину. Возможно, это, хотя бы отчасти, могло объяснить причины, толкнувшие «безумную Лизу» на убийство мужа.
Шрамы на животе и груди Паниной напоминали рубцы после пластических операций - такие же тонкие и едва заметные. Раны, их оставившие, были нанесены инструментом, имеющим острое и узкое лезвие. Может быть, скальпелем… Но, скорее всего…
«Она изрезала мужа бритвой, - вспомнила Вяземская. - Бритвой…».
- Мне нужно изучить снимки и во всем разобраться, - сказала Анна. - Вы не поможете поднять столик в ординаторскую?

11

Модельное агентство «Моцарт» занимало отдельное здание в Грохольском переулке. Двухэтажный особняк из стекла и бетона фасадом выходил на улицу, а задней частью - примыкал к ботаническому саду МГУ.
Рюмин припарковал «восьмерку» на стоянке, подумав, что, прикати он сюда на велосипеде, и то смотрелся бы не так глупо.
Особняк выглядел шикарно. Огромные окна первого этажа служили витринами. Манекены, одетые в роскошные наряды, поражали неестественно серебристым цветом лиц. Они словно играли в детскую игру «Замри!», соревнуясь, кто застынет в более идиотской позе. По мнению Рюмина, первенство безоговорочно принадлежало некой пышноволосой брюнетке, изображавшей Кармен, - примерно за шестнадцать секунд до того, как Хосе прирезал ее своей навахой.
- Бой между чувством меры и дурным вкусом остановлен в первом раунде за очевидным преимуществом последнего, - пользуясь боксерской терминологией, заключил капитан.
Он подошел к большим стеклянным дверям. Фотоэлемент услужливо распахнул створки. Из-за небольшой конторки, стоявшей справа от входа, поднялся охранник в сером костюме и темно-синем галстуке, на котором красовалась большая золотистая буква «М».
- Вы к кому? - спросил он, с явным неодобрением оглядев помятую физиономию Рюмина, которую не могли скрасить даже темные очки.
Этого парня не было вчера в парке - иначе он проявил бы немного больше почтения.
- К господину Рудакову, разумеется, - ответил Рюмин. - А что, разве здесь кто-то еще заслуживает моего внимания? - он смерил охранника с головы до ног, вернув ему пренебрежительный взгляд. Противники обменялись уколами, счет стал один-один.
- Как вас представить?
- Торжественно! Желательно - под звуки кавалерийского марша! - воскликнул опер. - Странствующий рыцарь, капитан Рюмин. - Он показал удостоверение. - МУР, отдел по расследованию убийств.
- Подождите минутку, я узнаю, примут ли вас.
Охранник склонился над селектором, нажал кнопку и что-то тихо сказал. Выслушал ответ и обратился к капитану:
- Проходите. Михаил Наумович вас ждет.
- Куда?
- Второй этаж, по коридору до конца направо.
«По коридору до конца направо», - напевал про себя Рюмин, поднимаясь по ажурной лестнице. Он не знал, каким образом сложит разговор с Рудаковым - надеялся на импровизацию. Цель визита ясна - так чего ходить вокруг да около?
Капитан шел, разглядывая портреты, висевшие на стенах - знаменитости в интерьерах «Моцарта». Коридор упирался в широкую позолоченную дверь, украшенную вензелем - буквой «М». Немного не доходя до кабинета Рудакова, капитан остановился и принялся увлеченно рассматривать очередную картинку. Он отступал на шаг, подходил ближе, менял угол зрения и пару раз даже присвистнул: то ли от удивления, то ли - от восхищения.
Наконец дверь открылась, и на пороге кабинета показался Рудаков. Сегодня на нем не было ни парика, ни бархатного жилета - простой черный костюм со строгими линиями и белая рубашка.
- Рюмин! - строго окликнул он капитана. - У меня не так много времени!
Рюмин смущенно всплеснул руками.
- Простите великодушно! Аре лонга, вита бревис! Жизнь коротка, искусство вечно! Поневоле залюбовался! Это ж надо - такая красота!
Рудаков посмотрел на портрет, привлекший внимание капитана. На нем был изображен мужчина с пышной куафюрой, в фиолетовом фраке и бледно-желтом шейном платке, завязанном тяжелым бантом.
- Нравится? - с подозрением спросил он.
- Очень! - горячо заверил Рюмин. - Особенно - рамочка!
- Проходи… - Рудаков хотел сказать что-то еще, но промолчал.
Интерьер кабинета был выполнен в некогда модном эклектичном стиле. Массивные бронзовые канделябры и статуэтки с фальшивой патиной сочетались - точнее, не сочетались, но в этом и заключался оригинальный замысел дизайнера - с изящным журнальным столиком из металла и толстого стекла.
Рюмин, не дожидаясь приглашения, уселся в широкое кресло, обтянутое оранжевой кожей, и даже слегка попрыгал на нем, проверяя мягкость подушек..
Рудаков занял место за письменным столом вишневого дерева, стоявшим у окна.
- Так и будешь паясничать? - спросил он. - Хочешь обратить все в милую шутку?
- Это от смущения, - пояснил Рюмин. - Поверьте, я переполнен искренним раскаянием и очень хочу извиниться, но… Просто не знаю, с чего начать.
- Начни с главного, - посоветовал Рудаков. - Ты затеял драку - в присутствии многочисленных свидетелей. Ты осознаешь, что это может очень плохо для тебя кончиться, поэтому дрожишь за свою задницу. А ложно понятая гордость мешает тебе в этом признаться. Так?
Рюмин согласно кивнул.
- Именно. Но у меня есть смягчающие обстоятельства, и я надеюсь, что вы примете их во внимание.
- Какие же? - Рудаков откинулся на спинку стула и сцепил перед собой пальцы. - То, что ты - лицо официальное и находился при исполнении служебных обязанностей?
- Нет-нет, что вы… - замахал руками Рюмин. - Все гораздо хуже. Всему виной моя мама. Она умудрилась внушить мне огромное количество вздорных мыслей, и среди прочего - ту, что обижать женщин нехорошо. И уж тем более - нельзя бить их по лицу. Поверьте! - он перегнулся в кресле и заговорщицки подмигнул Рудакову. - Я нормальный человек, и мне тоже иногда так хочется забить какую-нибудь старушку ногами до смерти, но… Ничего не могу с собой поделать - перед глазами сразу возникает мысленный образ мамы. Она грозит мне пальчиком и говорит: «Сережа, не смей!».
- Вон оно что… - Рудаков заерзал на стуле. - Хочешь повернуть дело таким образом… - Он уставился на репродукцию пастельного рисунка Дега - «Голубые танцовщицы». - Понимаешь, это- шлюхи. Слетелись в Москву отовсюду в поисках сладкой жизни и сказочных принцев… Вот только белые кони давно уже сдохли, но они пока об этом не знают. Этих девок надо держать, - он сжал кулак, - строго, иначе на шею сядут.
- Не буду оспаривать вашу точку зрения, - улыбнулся Рюмин. - Наверняка она основывается на богатом личном опыте. Но… Женщина все равно остается женщиной, и, по-моему, вы очень умело используете это обстоятельство.
Рудаков оторвался от репродукции. Взгляд его стал жестким.
- Здесь нет темы. Давай прекратим словоблудие.
- Будем считать, что я извинился? - спросил Рюмин.

Предыдущая страница 7 Следующая страница


Роман с демоном 8

- Будем считать, что мы квиты, - Рудаков выразительно посмотрел на лицо капитана.
- Отлично! Значит, я могу идти? - Рюмин сделал вид, будто собирается подняться с кресла.
- Постой! - осадил его Рудаков. - Ты ничего не хочешь рассказать мне об этом деле?
- Все, что знал, я уже рассказал полковнику Надточию. Поинтересуйтесь у него. Насколько я понимаю, эта услуга обходится вам бесплатно.
- Ты - оригинальный тип, Рюмин, - усмехнулся Рудаков. - Образец вымирающей фактуры! В наше время превыше всего ценится умение дружить, а ты постоянно нарываешься на конфликт. Зачем тебе это нужно?
- Сохраняю мировую гармонию. Кто-то торгует собой, кто-то устраивает балы, кто-то нарывается на конфликт. Таким образом поддерживается равновесие.
Рудаков подпер кулаком подбородок и некоторое время смотрел в пустоту. Потом глубоко вздохнул и перевел взгляд на капитана.
- Хочу, чтоб ты знал… Тот факт, что ты еще не работаешь постовым где-нибудь в Зажопинске, означает только одно: я надеюсь, что ты найдешь убийцу. Со своей стороны, обещаю тебе помочь. Сделать все, что в моих силах.
- Хорошо, - Рюмин отбросил ернический тон и стал серьезным. - Тогда ответьте мне, Михаил Наумович, почему вы дали Этель ключ от квартиры Оксаны Лапиной?
Лицо Рудакова налилось пунцовой краской. Он достал из кармана платок, вытер лоб и затылок.
- Что успела наболтать тебе эта мерза…
- Очаровательная девушка, - закончил за него Рюмин. - То, что ни для кого не является секретом, - вы состояли с убитой в близких отношениях. .
- Я женат, Рюмин, - вздохнул Рудаков. - Понимаешь? Слухи - слухами, они крутятся всегда. Но жена не должна знать, что у меня есть ключ от квартиры Ингрид. Был ключ… - поправился он.
- Это равносильно признанию, - сощурился Рюмин. - Получается, вы знали наверняка, что, открыв дверь, обнаружите в квартире убитую девушку. Поднимется шум, и, как следствие, обо всем станет известно вашей жене.
Рудаков резко встал. Стул на колесиках откатился к окну и ударился о подоконник.
- Ищи убийцу! - сказал Рудаков.
- Найду, можете не сомневаться. Кстати, - Рюмин покрутил головой. - У вас нет ничего выпить?
- А мне говорили - ты в завязке, - удивился Рудаков.
- Ребра болят, - развел руками капитан. - Видимо, надо поменять матрас. Или - поменьше драться. Что-то одно, еще не решил, что выбрать.
- Хм…
Рудаков подошел к стеллажу со старинными фолиантами. Книги, как и предполагал капитан, оказались чистой бутафорией - одни корешки, за которыми скрывался бар.
- Коньяк?
- Капельку. Я за рулем.
Рудаков плеснул немного «Хеннеси» в пузатый бокал. Рюмин встал с кресла, пересек кабинет и протянул руку к рисунку Дега.
- Настоящая?
- Не трогай! - заволновался Рудаков. Он грубо отстранил капитана и сунул ему бокал. - На!
- Спасибо за гостеприимство, - Рюмин еще раз обвел взглядом кабинет. - Знаете, чего здесь не хватает? Ящика с кубинскими сигарами. Во всех фильмах злодеи курят кубинские сигары и предлагают их направо и налево.
- Ты злоупотребляешь моим терпением, - с угрозой сказал Рудаков. - Это лишнее.
- Согласен.
- Держи меня в курсе. Если что-то найдешь, позвони, - Рудаков дал капитану визитку, которую тот принял с легким полупоклоном.
- Беседа была плодотворной, - констатировал Рюмин. - Провожать не обязательно.
Не дожидаясь ответа Рудакова, капитан повернулся и вышел из кабинета. Рюмин миновал коридор, выплеснул коньяк в кадку с раскидистой пальмой и стал спускаться по лестнице.
- Шеф останется доволен, - сказал капитан. - Я был утонченно вежлив.
Рюмин завернул бокал в носовой платок и положил в карман френча. Меньше всего он был склонен доверять человеку, который обменивает девушек на фишки и не стыдится напяливать на голову дурацкий парик.

12

Вяземская вернулась в ординаторскую и запустила компьютер. Она создала на рабочем столе папку с названием «Панина» и перекачала в нее цифровые фотографии. На увеличенных снимках тонкие белые шрамы были хорошо видны. Длина, направление и промежутки между ними в точности соответствовали свежим царапинам, и это наводило на мысль о наличии у Паниной опасного стереотипа, возникшего вследствие психической травмы.
Вяземская считала, что пациентка перенесла грубое насилие, и это явилось причиной отсроченной реакции, вылившейся в убийство. Раны успели зажить и стать шрамами еще до того, как Лиза взялась за бритву и разделалась с мужем.
Сотрудники милиции усомнились в ее вменяемости и направили Панину на экспертизу в институт имени Сербского. Врачи, осматривавшие ее в приемном покое, шрамов не заметили, а потом, когда она вышла из ступора, было не до осмотра.
На обложке ее истории болезни появился красный треугольник, а сама Панина превратилась в обитательницу третьего бокса - Анна полагала, что пожизненно. Во всяком случае, за эти шесть лет не было отмечено ни малейшей положительной динамики в ее психическом состоянии.
Вяземской не давал покоя вопрос: кто оставил на теле молодой девушки страшные отметины? Муж?
« В таком случае, он получил по заслугам », - тайком призналась себе Анна.
Между тем близилось время обеда. Маленькие цифры в правом нижнем углу монитора показывали без четверти два. Анна все чаще зевала, глаза стали сами собой слипаться: за время дежурства ей не удалось даже вздремнуть, и сейчас бессонная ночь сказывалась.
Вяземская решила отложить работу на завтра и поехать домой. Размышления о шрамах на теле Паниной уступили место мыслям о горячем душе, пушистом махровом халате, чашке шоколада и мягкой постели.
«Пожалуй, хватит», - подумала Анна и выключила компьютер. Она сняла халат и переоделась. Вяземская закрыла за собой ординаторскую, вышла из корпуса и наискосок пересекла тихий институтский дворик. Массивные железные ворота, отделявшие территорию института от Кропоткинского переулка, были закрыты. Анна вышла через узкую калитку и направилась к машине.
Темно-синий глазастый «Мицубиси-Лансер» приветливо подмигнул габаритными огнями. Под левым «дворником», прижатый к лобовому стеклу, торчал конверт из грубой коричневой бумаги.
«Что это может быть? Признание в любви от таинственного поклонника?» Последний раз ей подбрасывали любовные записки лет пятнадцать назад, когда она училась в восьмом классе.
Анна вытащила послание из-под стеклоочистителя, открыла дверцу и села за руль. Двигатель бодро застрекотал после первого поворота ключа. Вяземская отогнула клапан конверта и заглянула внутрь.
Увидев то, что лежало в конверте, Анна невольно вздрогнула. Это походило на какое-то наваждение, которое никак не хотело ее отпускать. Вяземская зажмурилась, отказываясь поверить в реальность происходящего. Нет, это невозможно! Таких совпадений не бывает!
Она открыла глаза - конверт не исчез. Он оставался в ее руках. В нем лежала плотная стопка фотографий. Все - цветные и отличного качества. На обороте одного из снимков - короткий текст.
«Анна Сергеевна! Я бы очень хотел проконсультироваться с вами по данному вопросу. Мне интересно ваше мнение как специалиста. Если сочтете возможным, пожалуйста, позвоните по номеру…» - далее следовал номер мобильного и подпись.
«Александр».
Вяземская осторожно положила конверт на пассажирское сиденье. Она не знала, что и подумать. Как это расценить? Игра? Чья-то глупая неуместная шутка?
Анна сразу отмела эту мысль. Во-первых, ни один нормальный человек не стал бы шутить подобными вещами, а во-вторых…
- Да нет же, это просто невозможно, - вслух сказала Анна.
Конечно, узнать ее имя, отчество и номер машины - пара пустяков, но все остальное-Вяземская поставила селектор коробки передач в положение «задний ход» и стала медленно выезжать со стоянки, поглядывая то в одно, то в другое зеркало.
Уголок верхней фотографии выглядывал из конверта. Он манил, притягивая к себе взгляд. Анна не удержалась и повернула голову…
Внезапно раздался оглушительный визг тормозов, и потом - возмущенный рев клаксона. Через несколько секунд звук оборвался, и к машине Вяземской подбежал лысый мужчина с лицом, усыпанным темными веснушками. Он что-то кричал и размахивал руками.
Анна опустила стекло, выслушала его сумбурные, но в целом - заслуженные - упреки и, согласно кивнув, сказала:
- Извините!
- Что «извините»? Что «извините»? - наседал мужчина, и его нос смешно морщился. - Что мне толку от твоих извинений? Лучше смотри, куда едешь!
Вяземская закрыла окно и тронула машину с места. Если этому истерику нравится орать - пусть! С какой стати она должна его слушать?
Она доехала до пересечения Кропоткинского переулка с Пречистенкой. Светофор горел красным запрещающим сигналом. Анна остановилась в правом ряду и смотрела прямо перед собой, на обрез капота. Пальцы выбивали на руле нервную дробь.
«Успокойся! - твердила она себе. - Сейчас главное - доехать до дома. Все это - результат бессонной ночи. Видение наяву. На самом же деле - ничего нет. И чего ты так разволновалась? Разве у тебя есть причина? »
Она осторожно повернула голову и убедилась, что причина все-таки есть. И довольно веская.
Верхняя фотография, выскользнув из конверта, лежала на сиденье. И Вяземская хорошо видела, что на ней изображено.
Обнаженное тело девушки. На животе - три поперечных пореза. Три таких же, но продольных, - на груди. Все в точности, как у Паниной, за исключением одного: девушка на фотографии была мертва. На ее тонкой изящной шее зияла страшная кровавая рана.
Анна зябко поежилась и отвела глаза. Красный свет сменился зеленым, Вяземская нажала на газ и повернула направо, на Пречистенку.
Еще до того, как она подъехала к Смоленскому бульвару, Анна поняла, что обязательно позвонит по указанному номеру и поговорит с неизвестным Александром. И, может быть, даже встретится с ним.

13

Рюмин вернулся на Петровку около двух часов. Капитан быстро прошел в левое крыло здания и поднялся на второй этаж, где размещались вспомогательные службы.
Рюмин не хотел попадаться на глаза полковнику Надточию - иначе пришлось бы долго объяснять, почему, вместо того, чтобы отрабатывать новые версии, он упорно продолжает прощупывать Рудакова.
«Потому что я уверен - он темнит, - подумал Рюмин. - И я не успокоюсь, пока не выясню, в чем тут дело».
Дактилоскопическая лаборатория занимала три маленькие смежные комнаты в конце коридора, напротив пожарной лестницы, заставленной старыми сейфами, стульями и шкафами. Рюмин открыл дверь и вошел. Сизые клочья табачного дыма окутали его густым туманом. На шатком столике стояла дешевая китайская магнитола. Из динамика доносилась «Summer in the city» Джо Коккера. Пыльные тяжелые шторы были плотно задернуты, помещение освещалось бледным мерцанием компьютерного монитора и четырьмя негатоскопами. На их экранах не оставалось свободного места - повсюду висели прозрачные пленки с отпечатками пальцев. Рюмин в который раз поймал себя на мысли, что нормальному человеку разобраться в этом хаосе никак невозможно. Тем не менее, криминалист Стае Петровский свободно в нем ориентировался и даже называл это «идеальным порядком».
- Экспертиза по Яузскому бульвару будет готова ближе к вечеру! - послышался голос из соседней комнаты. - И не надо меня торопить! Раздались гулкие шлепающие шаги, и в дверном проеме, пританцовывая и не попадая в такт музыке, появился сам Стас. Серые неглаженые брюки усыпаны пеплом, рубашка на круглом объемистом животе разошлась, обнажив тело. У Стаса было широкое землистое лицо с грубыми чертами и вечно всклокоченные волосы неопределенного цвета.
- Здорово, Серега! - обрадовался он, увидев Рюмина. - Чего пришел?
Капитан достал из кармана френча пузатый бокал.
- Откатай мне пальчики с этой посудины. И сравни с теми, что есть в деле по убийству на Тимирязевской улице.
- Не вопрос! - кивнул криминалист. - Ставь сюда! - он сдвинул стопки бланков, лежавших на письменном столе.
Рюмин поставил бокал на свободный угол.
- Я посижу, подожду или…
- Как хочешь, - пожал плечами Стас. - Будет готово завтра после обеда.
Он подошел к негатоскопу, некоторое время рассматривал очередную пленку, потом удовлетворенно кивнул и направился в соседнюю комнату.
- Стас! - окликнул Рюмин. - А побыстрее нельзя?
Петровский остановился в дверном проеме, тонким фальцетом подпел Коккеру и покачал головой.
- Не получится. Работы много. Еще с прошлой недели осталась.
Рюмин подошел к нему.
- Как думаешь, взятка ускорит дело? Петровский укоризненно посмотрел на капитана.
- Сергей! Ты же - взрослый человек. Сотрудник правоохранительных органов. Не стыдно задавать такие глупые вопросы? Конечно, ускорит!
- Значит… - Рюмин сделал выжидательную паузу.
- Значит, сегодня после обеда! Я, кстати, еще ничего не ел, а в забегаловке прямо напротив главного входа - отличные пончики!
- Приятно иметь дело с насквозь коррумпированным криминалистом! - заметил Рюмин, направляясь к выходу.
- Ты, главное, проследи, чтобы хорошенько посыпали пудрой - желудок хочет теста, а мозгу нужна глюкоза! - напутствовал его Стас.
На ближайшие пять минут Рюмин имел совершенно четкий план действий - он шел за пончиками. Это вносило в его жизнь хотя бы видимость порядка и дарило недолгое успокоение. С остальными проблемами, увы, было не так просто.
Он вышел из здания и пересек Петровку. У неказистого синего ларька, распространявшего запах кипящего масла в радиусе пятидесяти метров, выстроилась целая очередь. Через пятнадцать минут ожидания в руках капитана хрустел коричневый пакет, набитый горячими пончиками. На бумаге проступили жирные пятна, и Рюмин, чтобы не испачкаться, держал пакет в вытянутой руке.
Капитан подошел к будке охраны и привычным жестом достал удостоверение. Сержант нажал кнопку, открывающую турникет, и вдруг, вспомнив что-то, сказал:
- Капитан Рюмин? К вам посетитель.
- Где? - опер оглянулся.
- Где-то здесь, на улице. Он ждет вас.
Рюмин вышел из будки и окинул взглядом Петровку. Капитан узнал высокую фигуру в потертой кожаной куртке - тот самый парень, что крутился на месте убийства Оксаны Лапиной.
Несомненно, это была удача. Хотя бы один вопрос получит объяснение. Капитан сдержанно улыбнулся и помахал рукой.
Парень тоже его заметил и быстрым шагом подошел к Рюмину.
- Здравствуйте!
- Здравствуйте, - не слишком приветливо ответил капитан.
- Я бы хотел с вами побеседовать. Не возражаете?
- Нисколько. Думаю, мы найдем интересные темы.

* * *

По пути в кабинет Рюмин заглянул к Петровскому и отдал ему пакет. Стас придирчиво осмотрел пончики: пудры на них было столько, что он не удержался и чихнул.
- Ты справился, - похвалил он капитана. - Молодец!
- Теперь очередь за тобой, - напомнил ему Рюмин. - Я буду у себя, если что, позвони по внутреннему.
Криминалист кивнул и, не дожидаясь, пока пончики остынут, принялся за трапезу. Белая пыль сыпалась ему на живот.
Рюмин и парень в потертой куртке прошли в противоположное крыло здания и поднялись на четвертый этаж. Капитан достал ключ, открыл дверь, впустил посетителя, повесил френч на вешалку и сел за стол. Парень устроился напротив.
- Я хотел задать вам несколько вопросов… - начал он, но Рюмин, выставив руку ладонью вперед, остановил.
- Сначала я. Прежде всего меня интересует, кто вы такой.
Парень улыбнулся.
- Извините. Совсем забыл. Александр Северцев…
Рюмин снова перебил.
- У вас есть при себе какие-нибудь документы?
Северцев вытащил из кармана куртки паспорт в потрепанной коричневой обложке.
- Северцев Александр Евгеньевич, - прочитал Рюмин и посмотрел прописку. - Московская. Улица Братиславская, дом 23, квартира 121. Ну что же, Александр Евгеньевич? Теперь расскажите, что вы делали на месте преступления.
- Это несложно, - ответил Северцев, забирая паспорт. - Я работал.
Левая бровь Рюмина изогнулась дугой.
- Делали снимки?
- Да.
- И зачем же они вам понадобились?
- Видите ли, - Северцев откинулся на спинку стула и положил ногу на ногу. - Я - журналист. Так называемый «фрилансер». Вольный охотник. Работаю по договору с несколькими газетами, поставляю криминальные новости. Согласитесь, я не мог упустить такой случай.
Рюмин окинул парня оценивающим взглядом. По его виду нельзя было сказать, что работа приносила стабильный доход. Потертая куртка, старые джинсы, стоптанные ботинки… Левая штанина, задравшись, обнажила дешевый носок со спущенной резинкой.
Северцев истолковал взгляд капитана по-своему: он достал из кармана несколько удостоверений внештатного сотрудника, выданных разными издательствами, положил на стол.
- Купили в переходе? - язвительно поинтересовался Рюмин.
Журналист вынул сложенный вчетверо экземпляр «Московского комсомольца» недельной давности. Заметка о том, что бультерьер покусал шестилетнюю девочку, была подписана «А. Северцев».
Капитан развернул газету, нашел телефон отдела криминальных новостей.

Предыдущая страница 8 Следующая страница


9 Дмитрий Сафонов

- Не возражаете, если я позвоню вашему начальству? - спросил он, набирая номер.
- Пожалуйста.
Рюмину не пришлось долго ждать. Трубку сняли сразу же, словно кто-то дожидался его звонка.
- Криминальная хроника! - отрывисто прокричал мужской голос.
- Вас беспокоят из Московского уголовного розыска, - представился капитан. - Скажите, у вас работает Северцев? Александр Евгеньевич?
- Работает? - переспросил голос. - Это называется работой? Я со вчерашнего дня жду от него материал…
- Спасибо, - сказал Рюмин.
Он положил трубку, посмотрел на журналиста. Тот виновато улыбнулся.
- Вы понимаете, что действовали… не совсем законно? - спросил капитан.
- Может быть. Но… меня же никто оттуда не прогнал.
- Согласен. Наша оплошность. Как вы узнали об убийстве?
Вместо ответа парень отвернул полу куртки. На ремне висела маленькая портативная рация.
- Настроена на милицейскую волну. Кто-то торопил перевозку и назвал адрес. Ему ответили, что надо дождаться капитана Рюмина с Петровки. Я был поблизости. Приехал, увидел, что это может быть интересно читателям, и стал работать.
Рюмин покачал головой. Ему приходилось встречаться с журналистской братией. Смелая и нахальная публика, однако этот мог дать сто очков вперед любому.
- Хорошо. - Рюмин подвинул к себе пепельницу, сигареты и закурил. - Чего же вы хотите от меня?
Северцев едва не рассмеялся - настолько ему казался очевидным ответ на этот вопрос.
- Мне нужны ваши комментарии. Вы же ведете это дело?
Рюмин нагнулся, положил локти на стол. На губах его играла кривая усмешка.
- Я восхищен вашей наглостью, господин вольный стрелок, - сказал он. - Вам известно, что такое тайна следствия?
- Разумеется, - ответил Северцев. Казалось, слова Рюмина ничуть его не смутили. - Но ведь я и не прошу ее разглашать.
- Тогда о чем вы просите?
- Понимаете, - журналист пытался найти убедительные доводы. - Об этом деле все равно будут говорить. Убийство модели - жареный факт, а жареные факты поднимают тираж. Так или иначе, но скоро вас будет осаждать толпа репортеров. Я прошу, чтобы вы не забывали, кто был первым. Мне нужен от вас эксклюзив.
Их разговор прервал требовательный телефонный звонок. Старый черный аппарат на столе Рюмина имел очень неприятный тембр, и капитан поспешил снять трубку.
- Да, слушаю!
- Спасибо за пончики! - послышалось из динамика. - Очень недурны. Правда, масло могли бы менять и почаще, чем раз в полгода. Все хотят сэкономить!
- Теперь скажи что-нибудь по делу.
- По делу? - Стас захихикал. Его смешок неприятно щекотал Рюмину ухо. - Может быть, тебе известно, что в дактилоскопии существует около ста пятидесяти пунктов сравнения?
- Я запомню. Дальше.
- Чтобы установить идентичность отпечатков, достаточно совпадений по восьми пунктам, - продолжал криминалист.
- Бесспорно, это интересный факт! А если добавить чуть-чуть конкретики?
- В деле об убийстве на Тимирязевской улице фигурирует один отпечаток - правого большого пальца. Четкий, оставленный кровью на стекле.
- Я в курсе.
- На стакане, который ты мне притащил, тоже есть отпечаток правого большого пальца, - Стас, желая насладиться нетерпением Рюмина, нарочно тянул время.
- Ну? И что?
- Я не знаю, порадует тебя это или нет, но… Они совпадают - минимум по шестнадцати пунктам! - торжествующе заключил Петровский.
Рюмин почувствовал, как у него засосало под ложечкой. Это было непередаваемое, ни с чем не сравнимое ощущение. То же самое испытывает стрелок, когда на огневом рубеже появляется старый матерый волк.
- Ошибки быть не может? - спросил капитан.
- Ошибка в том, что ты поскупился и взял слишком мало пончиков. Тебе нужна официальная экспертиза или будет достаточно моих слов?
- Пока достаточно, но ты все же подготовь, - капитан, уняв азартную дрожь в руках, положил трубку и посмотрел на Северцева. - Итак, на чем мы остановились?
- Я хочу, чтобы вы дали мне эксклюзив, - повторил журналист.
Выражаясь боксерской терминологией, рисунок боя изменился. Еще минуту назад Рюмин собирался прочитать нахальному парню лекцию и выставить за дверь, но теперь… «Он может быть полезен», - подумал капитан.
- Но эксклюзив, наверное, чего-то стоит, - вкрадчиво сказал Рюмин.
- Назовите сумму, - не растерялся журналист. - Я включу ее в накладные расходы. Редактор оплатит.
Опер покачал головой.
- Я не имею в виду деньги. Вы готовы оказать мне небольшую услугу?
Северцев пожал плечами.
- Смотря в чем она будет заключаться.
- Что вы знаете о господине Рудакове?
- Михаил Наумович? - журналист медлил с ответом. - Не очень много, - наконец сказал он. - Неприятный тип. Ходят слухи, что он подкладывает своих девочек нужным людям. Поэтому его бизнес процветает.
Рюмин кивнул.
- Вы можете написать об этом? Раздуть скандал?
Северцев задумался.
- Понимаете, одно дело - слухи. Для хорошего скандала их недостаточно. И совсем другое - факты.
- Факты будут. Неопровержимые, - успокоил капитан.
- Если я правильно понял, вы предлагаете сделку? - осторожно спросил журналист.
Как ни крути, это и была сделка. Рюмин не мог добраться до Рудакова - до тех пор, пока его защищали могущественные покровители.
Но если провести грамотную атаку… «Одновременно на двух уровнях, - мысленно уточнил Рюмин. - Голова-печень, голова-печень…» Тогда дело может выгореть. Из невинного владельца модельного агентства Рудаков моментально превратится в банального сутенера. Кто захочет вступаться за человека с подмоченной репутацией?
Рюмину казалось, что расчет верен. Северцев хочет использовать капитана. Почему бы не использовать самого Северцева?
- Это не сделка. Скорее - сотрудничество. Поднимете шум вокруг «Моцарта» - получите материалы об убийстве. - Парень все еще колебался. - И - убийце, - с нажимом добавил капитан.
- Заманчивое предложение, - усмехнулся Северцев.
- По рукам?
- Пожалуй…
- Учтите, - Рюмин предупреждающе поднял руку. Столбик пепла упал на стол. Капитан смахнул его тыльной стороной ладони. - Материалы - взамен на скандал. Только в такой последовательности и никак не иначе.
- Я согласен, - наконец решился Северцев.
- Вот и отлично! А сейчас, - капитан раздавил окурок в пепельнице и посмотрел на часы, - пора заняться делом!

14

На нижнем ярусе Ростокинского подземного паркинга было тихо и пустынно. Рудаков вышел из своего «БМВ» и нажал кнопку брелока сигнализации, поставив автомобиль на охрану.
В дальнем от съездного пандуса углу на фоне грязно-белых стен темнела высокая фигура.
- Рюмин? - негромко спросил Михаил.
Гулкое эхо, отражаясь от угловатых бетонных балок, трижды повторило: «Рюмин?», «Рюмин?», «Рюмин?». Человек махнул Рудакову рукой.
Странно… Михаил был уверен, что это - не капитан; тем не менее, в осанке и развороте плеч было что-то знакомое. Рудакова не покидало смутное ощущение, что он уже где-то видел этого человека.
Рудаков зябко поежился. Внезапно вся эта затея показалась ему весьма сомнительной. И зачем только он согласился?
Но по телефону голос Рюмина звучал так убедительно… Опер уверял, что ему известно имя убийцы.
«Наш договор остается в силе?» - спросил капитан. Рудаков сначала не понял, что он имеет в виду. Рюмин уточнил: «Вы обещали сделать все, чтобы помочь мне найти убийцу. Помните?»
«Да, конечно, - ответил Михаил. - Что вам нужно?»
Рюмин назначил встречу в Ростокинском подземном паркинге и попросил, чтобы Рудаков обязательно пришел один. Михаил согласился, но даже не предполагал, что ему придется играть в эти нелепые шпионские игры.
Незнакомец стоял, не двигаясь с места. Рудаков тоже не торопился подходить ближе. Он повернулся к мужчине боком и незаметно достал из кармана мобильный.
Михаил уже пожалел о своей излишней доверчивости. Рудаков сказал охраннику, дежурившему в «Моцарте», что едет на деловой обед в «Ратник» - уютный и тихий ресторанчик в Дубках, неподалеку от метро «Тимирязевская». Значит, там его и будут искать - если он не вернется. Никому и в голову не придет обшаривать подземный паркинг рядом с ВВЦ.
Рудаков украдкой взглянул на дисплей мобильного и сразу все понял. Место для встречи было выбрано не случайно. Многослойные бетонные перекрытия не пропускали сигнал. Сотовый писал «Поиск сети». Предупредить охрану не удастся. Отлично! Он сам залез в мышеловку и захлопнул за собой дверцу. Идиот!
Рудаков стал медленно отступать к машине. Черная фигура отделилась от стены.
- Постойте! Куда же вы?
Рудаков на мгновение замер. В этот момент послышался шорох резины по сухому бетону; на стенах запрыгали желтые пятна огней. Потрепанная «восьмерка» с включенными фарами взвизгнула тормозами и резко остановилась, отрезая Михаила от БМВ. Из машины выскочил Рюмин.
Увидев капитана, Рудаков немного приободрился.
- Что за балаган? - спросил он с наигранным недовольством. Пожалуй, даже чрезмерно наигранным. - Я требую объяснений, Рюмин!
- Я обещал вам найти убийцу? - сказал капитан. - Я его нашел. Он - здесь.
Рудаков услышал стук шагов за спиной. Он затравленно оглянулся. Человек, до сих пор стоявший в углу, ступил в конус света, и Михаил понял, что ошибся. Этого парня - высокого, с рыжеватыми волосами, зачесанными назад, в потертой кожаной куртке - он никогда раньше не видел.
- И… кто же… убийца? - Рудаков заметно сник. Голос его походил на шипение, с которым воздух выходит из проколотой шины. Михаил переводил испуганный взгляд с Рюмина - на незнакомца. С незнакомца - на Рюмина.
- Вы, Михаил Наумович, - спокойно ответил капитан. - Вы оставили в квартире Лапиной автограф… - Рюмин оттопырил большой палец и сделал движение, будто что-то припечатывал. - На зеркале. Кровью убитой.
Рудаков вздрогнул. Он хорошо помнил этот жест. Он повторял его машинально, не контролируя себя. Выдавливал собственному отражению глаз - всякий раз, когда забивал ноздри белой дрянью. Наверное, и тогда, в квартире Ингрид, он сделал что-то подобное.
- Проклятье! - заревел Рудаков и бросился на Рюмина.
Капитан ловко увернулся и оказался за спиной нападавшего. Сильные пальцы опера крепко стиснули запястье. Рудаков почувствовал резкую боль в вывернутой руке - казалось, еще немного и она хрустнет.
Он со стоном опустился на колени. Щелкнули наручники, затем капитан легко поставил его на ноги и обыскал, выгребая из карманов все, что там лежало, - ключи, мобильный и бумажник с документами.
Рюмин отключил телефон Рудакова и вытащил СИМ-карту.
- Это что, арест? На каком основании? Где ордер? Я требую своего адвоката!
Рюмин распахнул дверь «восьмерки» и отодвинул переднее сиденье.
- Успокойтесь, - сказал он, запихивая Рудакова назад. - Это не арест. Пока только задержание. На трое суток - по закону имею полное право.
- Рюмин! Ты хоть понимаешь, чем рискуешь? Что с тобой будет - через эти трое суток?
Капитан сел за руль, обернулся и посмотрел на Рудакова.
- Семьдесят два часа вы проведете в камере. А я получу полную свободу действий. Никто не станет бить меня по рукам и говорить, что можно, а чего нельзя. Обещаю, что потрачу время с толком - каждую минуту!

15

Вяземская сидела в «Макдональдсе» и страшно нервничала.
Вернувшись домой, в квартиру на бульваре генерала Карбышева, она первым делом отправилась в душ. Тугие горячие струи ласкали тело. Это подействовало на Анну расслабляюще.
Не вытираясь, она завернулась в толстый махровый халат и пошла на кухню - налить чашку шоколада.
Постепенно тревоги и волнения прошлой ночи отступили на второй план. В голове появилась приятная тяжесть. Анна без сил рухнула на диван и мгновенно уснула.
Она проснулась от ощущения, что в квартире кто-то есть. Из прихожей донесся легкий шорох; в дверном проеме промелькнула быстрая тень.
- Кто там? - спросила Анна. Ответа не последовало.
Больше не было слышно ни звука; но Анна почти физически чувствовала присутствие в доме постороннего. Она попыталась встать, но руки и ноги словно налились свинцом, как это обычно бывает спросонья. И - что самое ужасное - веки отказывались подниматься.
Внезапно от порога комнаты послышались легкие шаги. Стук-стук! Стук-стук! Так стучат дорогие ботинки на кожаной подошве. Анне все-таки удалось чуть-чуть разлепить глаза. Через узкую щель между веками Вяземская увидела черный мужской силуэт. Лицо мужчины было скрыто густой тенью; весь свет догорающего дня дрожал и переливался на узком блестящем лезвии раскрытой бритвы.
Анна вскрикнула, дернулась… и проснулась окончательно. Она вскочила с дивана, опасаясь, что снова уснет и сон повторится.
Вяземская схватила с дивана подушку и обошла маленькую однокомнатную квартиру, проверяя, не прячется ли кто-нибудь в углу. Она понимала, что выглядит глупо: едва ли подушка может служить надежной защитой, но… В доме одинокой женщины оружия не водилось, а до кухни, где в ящике стола лежали ножи, еще надо добраться.
Как и предполагала Вяземская, она была одна. Но лишь теперь, окончательно убедившись в этом, она стала постепенно успокаиваться. Сердце перешло с галопа на легкую рысь, зубы перестали отбивать дробь.
В прихожей на глаза Анне попалась сумка. Вяземская знала, что причина ужаса, охватившего ее, прячется именно там. В конверте из плотной коричневой бумаги.
Часы на стене показывали четверть шестого. Еще не поздно. Анна понимала, что если не позвонит, страх так и будет преследовать ее. Страх и… жгучее любопытство. То самое любопытство, которое, если верить английской пословице, сгубило кошку.
А пословицы никогда не врут.

* * *

Незнакомец, оставивший конверт с фотографиями, казалось, ждал ее звонка. Он снял трубку после второго гудка. Анна, замявшись, представилась. Неизвестный Александр обрадовался и предложил встречу в любом удобном для нее и не слишком шумном месте.
Вяземская выбрала «Макдональдс» рядом с домом, на пересечении проспекта маршала Жукова и улицы Народного Ополчения: пусть не так тихо, зато людно. Они договорились встретиться в половине седьмого.
- Как я вас узнаю? - спросила Анна.
- Никак, - ответил Александр. - Я узнаю вас. Займите столик на втором этаже. Я подойду.
Вяземская страшно не любила опаздывать. Ровно в шесть она поднялась на второй этаж, купила «Спрайт» и пирожок с вишней. Любезная девушка в красной униформе пыталась всучить Анне что-нибудь еще из даров заокеанского фаст-фуда, но Вяземская была непреклонна. К тому же она совсем не хотела есть.
Анна заняла столик у окна и принялась разглядывать подъезжающие машины. Ей хотелось угадать, когда же появится Он. Александр… Анна думала, что интуиция ее не подведет, и она обязательно выделит его из толпы - по каким-то едва заметным, одной ей понятным признакам.
Минутная стрелка ползла мучительно медленно. Вяземской казалось, что она просто застыла на месте. Самое лучшее в такой ситуации - не обращать на глупое время внимания. Анна целиком погрузилась в разглядывание улицы и царившей на ней суеты и поэтому вздрогнула от неожиданности, когда совсем рядом прозвучал негромкий вежливый голос:
- Здравствуйте, Анна Сергеевна!
Вяземская подняла глаза. Перед ней, широко улыбаясь, стоял парень с густыми каштановыми волосами, зачесанными назад. Тот самый нахальный выскочка, так некстати вздумавший цитировать Блейлера.
- Здравствуйте! - ответила Анна и через силу выдавила из себя ответную улыбку. - Александр.

* * *

Парень в потертой куртке отошел к раздаче и вскоре вернулся с большим стаканом апельсинового сока.
- Признаюсь честно, - заявила Анна, - трюк с фотографиями на лобовом стекле выглядел дешево.
- Однако я сумел вас заинтриговать! - возразил Александр.
- И даже - напугать, - добавила Анна.

Предыдущая страница 9 Следующая страница


Роман с демоном 10

- Простите, это не входило в мои планы. Вяземская кивнула - в знак того, что принимает извинения.
- Вы написали, что хотите проконсультироваться?
- Да.
- Могу я узнать, почему именно со мной? Александр проткнул соломинкой пластиковую крышку стакана.
- Странный вопрос, Анна Сергеевна, - мягко сказал он. - Разве вы не специалист в этой области?
Вяземская наклонила голову. Этот жест мог означать что угодно: и согласие, и сомнение.
- Я читал вашу кандидатскую диссертацию, не пропустил ни одной статьи в «Вестнике психиатрии», - продолжал Александр. - По-моему, лучше вас никто не разбирается в проблемах измененного сознания. И, кстати, сегодняшняя лекция только подтверждает это.
Лучше бы он не упоминал про лекцию; в сердце Вяземской вспыхнула почти забытая обида.
- Вы даже не дослушали ее до конца! - желчно усмехнулась Анна. - Сбежали, когда стало совсем скучно…
Она осеклась, пожалев о своей нечаянной откровенности. Фактически, она призналась, что следила за ним. Анна бросила быстрый взгляд на собеседника, но не заметила на лице Александра победной улыбки. Напротив, он выглядел растерянным.
- Видите ли… - парень покраснел от смущения. - Я торопился, поэтому… Мне очень жаль, что так получилось…
Его большие руки кружили над столом, встречаясь и снова отталкиваясь друг от друга. Не зная, куда их девать, Александр переставлял стакан с места на место.
- Ладно, - Анна решила быть великодушной. - Забудем. - Потом не удержалась и спросила. - А в целом вам понравилось?
- Да, конечно! - оживился Александр. - Больше всего - стиль изложения: четкий, строго обоснованный, абсолютно научный. Прямо-таки мужской стиль… - он замер, поняв, что ляпнул что-то не то.
- Приятно это слышать, - несколько ядовито улыбнулась Вяземская. - Особенно - от мужчины и от коллеги. В какой клинике вы работаете?
Александр протестующе поднял руки.
- Боюсь, тут какое-то недоразумение. Я не врач.
- Вот как? - Анна нахмурилась. - Вы так свободно ориентировались в материале… И даже - поправляли меня. Я подумала… Хм… - Вяземская поджала губы.
- Я журналист. Моя фамилия - Северцев. Еще раз простите, Анна Сергеевна. Конечно, я не имел права прерывать вашу лекцию. Тем более - не будучи профессионалом…
- Ваше замечание было вполне профессиональным, - сухо вставила Анна, но это звучало скорее как упрек, нежели похвала.
- Я много читаю, - пояснил Северцев. - Это помогает разобраться в некоторых тонкостях. Моя специализация - загадочные убийства.
Анна достала из сумочки конверт и положила на стол.
- Откуда у вас снимки?
- Я сделал их вчера на месте преступления.
- Какой ужас! Кто эта девушка?
- Она работала в модельном агентстве. Выступала под псевдонимом Ингрид.
- Это все?
- Ее убили в собственной постели.
- Я вижу, - язвительно усмехнулась Анна.
- Во время секса, - уточнил Александр. .
- Нетрудно догадаться. Секс и насилие очень тесно связаны.
- К сожалению, - собеседник развел руками. - Остальные подробности мне пока неизвестны.
Вяземская поморщилась. Она ожидала от этой встречи большего.
- И чего же вы от меня хотите? Александр достал из конверта фотографии и разложил их на столе.
- Эти раны…
- Что вас смущает?
- Я не могу найти им объяснения.
- Именно это волнует читателей, будоражит нервы и поднимает рейтинг, не так ли?
- Разумеется, - кивнул журналист, сделав вид, что не заметил ее сарказма. - Но мне бы хотелось докопаться до причин. Все раны нанесены еще при жизни жертвы. Порезы - идеально ровные и сделаны будто по линейке. Зачем?
Анна покачала головой. Ей тоже не давала покоя эта мысль. Хотя, если разобраться, объяснение лежало на поверхности.
- «Умозаключения маньяка имеют субъективное обоснование и не поддаются коррекции», - процитировала Вяземская. - Ваши слова?
- Вы считаете, в данном случае речь идет о маньяке?
- Несомненно.
- Разве понятие «маньяк» не предполагает серийности преступлений?
Анна всмотрелась в лицо Северцева, размышляя, стоит ли говорить о точно таких же следах на теле Паниной… И решила, что не стоит.
Безусловно, журналист ухватился бы за эту информацию, наверняка раздул бы громкое дело, написал серию статей о загадочном и до сих пор не найденном убийце, но… К Вяземской и психиатрии в целом это не имело никакого отношения.
- А разве для того, чтобы признать человека маньяком, необходимо, как минимум, две жертвы? - вопросом на вопрос ответила она.
- Стало быть, раны, которые убийца нанес девушке, не могут быть истолкованы с точки зрения обычной логики? - настаивал Северцев.
- Где же вы здесь видите обычную логику? Три поперечных, три продольных разреза. Нет. Они имеют смысл только для убийцы.
- Может быть, это - часть какого-то ритуала?
- Вполне возможно. Но я не встречалась с подобными случаями, - солгала Анна.
- А буква «М» над кроватью? - не унимался Северцев. - Как, по-вашему, она имеет смысл?
- Александр, - сказала Вяземская. - Вы обратились не по адресу. Да, я занимаюсь серийными убийцами и маньяками. Это - моя работа. Я пытаюсь исследовать их поступки, мотивы и мышление. Но я пока не научилась думать так же, как они. Боюсь, ничем не смогу вам помочь.
- Хотя бы короткий комментарий? Для статьи?
- Профессиональная этика не позволяет делать подобные комментарии; особенно для бульварной прессы.
- Очень жаль, - сухо сказал Северцев. Он снял крышку со стакана и несколькими большими глотками допил сок. - Мне казалось, у нас одна цель - найти правду. Независимо от профессиональной этики. Наверное, я ошибался.
Вяземская промолчала. Вступать в дискуссию по поводу морально-этических соображений она не собиралась, считая это пустым и ненужным занятием.
- Извините, если отвлек вас. Всего хорошего!
- До свидания!
Вяземская не видела причин задерживать журналиста; все, что он мог ей сообщить, он уже сообщил. Весьма скудная информация. Бесполезная встреча.
Северцев встал и направился к лестнице. Он сделал несколько шагов, но вдруг остановился и повернулся к Вяземской.
- Да, кстати… Убийца пойман, - Александр кивнул своим мыслям и медленно пошел дальше.
Его слова стали для Анны полной неожиданностью. Она вскочила, больно ударившись бедром об угол стола. Держась за ушибленное место, Вяземская в несколько прыжков догнала журналиста.
- Постойте! Да постойте же! - Анна схватила Северцева за рукав. - Вы хотите сказать, что маньяк арестован? Убийца девушки арестован?
Она говорила гораздо громче, чем следовало. На них стали оглядываться.
- Пару часов назад, - подтвердил журналист. - Я сам присутствовал при задержании.
- Вы знали и ходили вокруг да около? - воскликнула Анна. - Почему сразу не сказали?
Северцев растерялся, но только на мгновение. Он лукаво подмигнул Вяземской:
- Если я скажу, что из соображений профессиональной этики, вы поверите?
- Александр! - сказала Анна. - Мне нужно знать об этом деле все! Тогда вы получите грамотный и квалифицированный комментарий.
- Хорошо. Я позвоню завтра, - пообещал Северцев.
Он попрощался с Вяземской и ушел.
Анна вернулась за столик, сложила фотографии в конверт и задумалась, размышляя над тем, что ей стало известно.
Первое. Муж Паниной не был причастен к шрамам на теле Лизы. Их нанес кто-то другой. Кто-то, спустя шесть лет снова вышедший на охоту.
Второе. Первой жертвой маньяка была Панина, и ей еще повезло - если, конечно, можно назвать везением столь серьезную психическую травму.
И, наконец, третье… Третье она узнает завтра - когда позвонит Александр.
«Для человека своей профессии он довольно мил», - подумала Анна.
Вяземская убрала конверт в сумочку и собралась уходить. Пирожок с вишней уже остыл, к «Спрайту» она так и не притронулась. Аппетит пропал окончательно.
Под ложечкой приятно сосало - в ожидании скорой разгадки. Оставалось подождать совсем немного - до завтра.
Анна даже представить себе не могла, каким окажется третий пункт.

16

Рудаков лишь мельком взглянул на увеличенные изображения отпечатков и отложил их на край стола.
- Напрасно тратишь время, капитан. Без адвоката я не скажу ни слова.
- Хорошо. Тогда расскажите, где вы были в ночь с пятницы на субботу? Точнее - с двадцати трех ноль-ноль пятницы до четырех ноль-ноль субботы? - допытывался Рюмин.
Рудаков покачал головой.
- Вызывай адвоката. Может быть, тогда я отвечу. А может быть, и нет.
Препирательства в таком духе продолжались уже битый час. Впрочем, Рюмин понимал: на что-то другое не стоило и рассчитывать. Неужели он надеялся на признательные показания?
Рудаков, чувствуя бессилие капитана, с каждой минутой становился все спокойнее и увереннее. Рюмин же наоборот - начинал терять терпение.
Это могло плохо кончиться для физиономии Рудакова, - а в конечном счете для самого Рюмина.
- Я укажу в протоколе, что вы отказываетесь сотрудничать со следствием, - сказал капитан.
- Твое право, - усмехнулся Рудаков. Рюмин собрал листы в тонкую папку, запер в сейф и нажал кнопку, вызывая охрану. На пороге появился сержант-конвоир.
- Рабочий день закончен, - сказал капитан, отвечая на немой вопрос Рудакова. - Меня давно ждут дома.
Рудаков поднялся со стула и долгим немигающим взглядом посмотрел в глаза Рюмину.
- Ты хорошо запомнишь этот день. Обещаю, - устало сказал он.
- Проводите задержанного в камеру! - распорядился Рюмин.
Конвоир подтолкнул Рудакова к выходу, и тому пришлось подчиниться.
Рюмин остался в кабинете один. «У меня в запасе - семьдесят два часа, - думал он. - И один отпечаток пальца. Больше ничего - ни улик, ни свидетельских показаний. Скоро за дело возьмется опытный адвокат, и оно затрещит по всем швам. Найдется десяток достоверных алиби, сотня объяснений, а на мою голову посыпется тысяча шишек. Отличная перспектива, капитан! По-моему, ты только что подписал рапорт о собственном увольнении.»
Рюмин понимал, что поторопился. С одной стороны, задержание Рудакова было правильным шагом. В любом подобном случае он бы так и поступил - никогда нельзя исключать возможность, что подозреваемый ударится в бега. Но с другой - этот шаг не был хорошо подготовлен и, скорее, был продиктован эмоциональными соображениями. В этом и заключалась основная ошибка.
Рюмин закурил и принялся в задумчивости мерить шагами кабинет. Старый вздувшийся линолеум скрипел под ногами.
«Что я еще могу выжать из этой ситуации? - размышлял капитан. - Буква «М» над кроватью и логотип агентства - они, конечно, похожи. Есть какое-то отдаленное сходство. Но что мне это дает? ».
Рюмин был вынужден признать, что ничего. Пока ничего…
«А если… - в голову закралась шальная мысль. - Черт побери, над этим стоит подумать! »
Капитан застыл на середине кабинета, прикидывая, что к чему. Он должен действовать - работать лапками, как та лягушка, угодившая в кувшин со сливками. Может, добыть новые доказательства и не удастся. Но остановить атаку адвокатов мощным встречным ударом - почему бы и нет?
Он должен заставить их замолчать. Нейтрализовать. Подстраховаться и снять с себя давление. Вот что является основной задачей. А потом - начать планомерную осаду позиций Рудакова. Кропотливо, шаг за шагом, собирать улики и подшивать их к материалам дела. Тогда все получится! Но сначала…
«Сегодня ночью, - подумал Рюмин. - Иначе может оказаться поздно. Конечно, это большой риск… Практически безнадежное дело. Но ведь джентльмены берутся только за безнадежные дела? ».
Он подошел к сейфу и открыл дверцу. На полке, рядом с папкой по делу об убийстве Оксаны Лапиной, лежало то, что ему сегодня понадобится.

17

Было около восьми вечера. На город опустились нежные осенние сумерки. Воздух был наполнен прозрачной синью.
В пентхаусе многоэтажного дома на Соколе горел свет. Обнаженный мужчина расхаживал по квартире. Его мускулистое поджарое тело отражалось во множестве зеркал, развешанных по стенам. Негромкая мелодичная музыка струилась из динамиков дорогой квадросистемы.
Тонкая кисея на окнах надежно скрывала мужчину от любопытных глаз; впрочем, посторонний мог заглянуть сюда разве что из кабины вертолета.
Мужчина подошел к зеркалу и полюбовался на свое отражение. Литые рельефные плечи, тугие бицепсы, отлично прокачанная грудь. Упругий живот в равномерных квадратах мускулов.
Мужчина взял со столика бритву и стал ее править. Кожаный ремень залоснился, лезвие с каждым движением приобретало стальной насыщенный блеск.
Он поднес бритву к груди и срезал отросшие волоски. Ему не пришлось прикладывать никаких усилий; лезвие даже не коснулось кожи.
Мужчина остался доволен результатом. Он еще несколько раз провел бритвой по ремню и вдруг застыл.
Его отражение в зеркале задрожало, как водная гладь, нарушенная порывом ветра, и исчезло, уступив место другому образу - худой и невысокой, но великолепно сложенной темноволосой женщины со стрижкой каре.
Мужчина до боли закусил губу.
- Нет, это не то, что ты думаешь, - прошептал он. - Это - не измена. Ты же знаешь, я всегда тебя любил. И люблю. И - буду любить.
Видение не отвечало, и мужчина заволновался.
- Пойми, я делаю это для того, чтобы мы снова были вместе. Теперь уже - навсегда.
Ему показалось, что женщина еле заметно кивнула.
- Ты прощаешь меня?
- Да-а-а… - прошелестело в воздухе - столь явственно, что мужчина вздрогнул.
В зеркале снова был он. А в углу, под рамкой - фотография девушки. Она чем-то отдаленно напоминала пропавшее видение - похожие черты лица, такой же острый и длинный нос, густое темное каре… Но все же это была не ОНА. Мужчина не мог смотреть на фотографию без отвращения.
- Еще один шаг, - сказал он. - Еще один поворот ключа, отпирающего клетку. Я сделаю это - столько раз, сколько потребуется.
Мужчина прошел в ванную, принял душ и неторопливо побрился. Потом он надел бледно-голубую сорочку, повязал рыжий галстук с неброским узором, вставил в манжеты золотые запонки и облачился в строгий темно-синий костюм от Gieves amp; Hawkes. Едва заметная полоска, удлиненный приталенный силуэт, жесткая линия плеч и спины, брюки с защипами, направленными к центру пояса, обязательные подтяжки на пуговицах, - все это лишь подчеркивало спортивность и подтянутость фигуры, широкие плечи и узкую талию. Длинные шелковые носки и невесомые ботинки - Elios от Santoni.
Он был готов. Дорогая одежда, грамотная речь и прочувствованные интонации вызывали у наивных дурочек приступы сильного головокружения. Он мог бы коллекционировать их, как открытки, если бы не одна-единственна женщина. Та самая, за которую не жалко отдать жизнь. Которая и была всей его жизнью.
Мужчина положил в карман бритву и вышел на площадку. Лифт доставил его в подземный гараж. Мужчина сел в черный «Шевроле-Тахо» с тонированными стеклами и закрыл тяжелую дверь. Аудиосистема Bose наполнила просторный кожаный салон звуками «Маленькой ночной серенады» Моцарта - песни, созданной во имя любви.
Этой ночью он тоже исполнит свою песню. Но только его ноты будут написаны кровью.

18

К полуночи совсем стемнело. Рюмин припарковал машину у жилого дома в Ботаническом переулке. Уличный фонарь был разбит, темнота густым чернильным пятном покрывала старенькую «восьмерку».

Предыдущая страница 10 Следующая страница


11 Дмитрий Сафонов

Капитан вышел из машины и направился в сторону помойки, примыкавшей к ограде Ботанического сада. Он старался ступать мягко, не оставляя следов. Под ногой хрустнуло стекло разбитой бутылки. Рюмин замер.
Из окна дома доносилась веселая музыка, бродячие собаки шелестели бумагой и мусорными пакетами. Рюмин подошел к чугунным прутьям ограды и еще раз огляделся, желая убедиться, что его никто не видит.
Войти в особняк «Моцарта» со стороны Грохольского переулка было невозможно: через большие стеклянные окна Рюмин видел двух охранников. Один, в пиджаке и галстуке со знакомой монограммой, сидел за конторкой в глубине холла, второй, в черном камуфляже и грубых военных ботинках, время от времени отлучался, проверяя этажи. Оставался только один путь - проникнуть в здание с тыла, со стороны Ботанического сада.
Капитан подпрыгнул и уцепился за прутья. Может, он уже не настолько вынослив, чтобы отстоять на ринге три минуты против молодого сильного соперника, но перемахнуть трехметровую ограду было делом плевым.
Рюмин быстро долез до самого верха и одним стремительным броском перекинул тело через острые верхушки прутьев. Он мягко приземлился на обе ступни и сразу же отбежал в тень.
Похоже, ему удалось остаться незамеченным - Рюмин не услышал ни строгого окрика, ни собачьего лая. Короткими перебежками, прячась за диковинными кустарниками и раскидистыми заморскими деревьями, Рюмин подобрался к «Моцарту».
Напротив особняка была сделана «альпийская горка», спиралью поднимавшаяся вровень со вторым этажом. Капитан, пригнувшись, залез на горку и заглянул в окна.
В коридоре, слабо освещенном дежурным светом, мелькнула тень охранника. Не обнаружив ничего подозрительного, он стал спускаться по лестнице. У Рюмина было несколько минут - до того, как охранник начнет следующий обход.
Капитан еще раз перемахнул через забор и очутился перед дверью запасного выхода. Рюмин нигде не увидел камер наружного наблюдения и расценил это как добрый знак. Он включил потайной фонарик и тонким незаметным лучом осветил замочную скважину.
В связке, отобранной у Рудакова, оказался нужный ключ. Еще одна удача! Капитан боялся загадывать, но почему-то думал, что ему обязательно должно повезти. Правда, дверь могла быть под сигнализацией - тогда придется спешно ретироваться и забыть про свою рискованную затею.
Для Рюмина это означало бы полный крах, но он решил в третий раз испытать судьбу. Капитан вставил ключ в замок и трижды повернул. «Удача со мной! - мысленно сказал Рюмин. - Если я на правильном пути, значит, все получится!».
Он осторожно потянул ручку на себя. Дверь мягко отошла от притолоки; через образовавшийся проем на улицу вылился неяркий свет.
Теперь капитан понимал, почему запасной выход не был оборудован сигнализацией. Прямо перед собой, в каких-нибудь пяти метрах, он увидел широкую спину охранника, сидевшего за конторкой. Рюмин прошмыгнул в здание, тихонько притворив за собой дверь, и спрятался под лестницей.
Над его головой загремели тяжелые шаги, и зычный голос произнес:
- Ну что, Миша так и не объявился? Охранник, сидевший за конторкой, повернулся к напарнику.
- Пока нет. Шеф с ног сбился, но не может его найти.
- А мобильный?
- Не отвечает.
Послышался грубый смех.
- Наш Казанова расстреливает последние пистоны. Точно тебе говорю. А сотовый выключил, чтобы жена не доставала.
- Может, и так, - рассудительно сказал охранник за конторкой. - Но шеф волнуется - боится, как бы его не украли.
Напарник отмахнулся.
- Перестань! Кому нужен продавец дырок?
- Короче, это не наши проблемы, - подытожил старший. - Кофе хочешь? У меня полный термос.
- Давай…
Лестница задрожала; Рюмин выглянул в щель между ступеньками и увидел, что оба секьюрити расположились за конторкой. Момент был подходящий: капитан выскользнул из укрытия и в два неслышных прыжка преодолел пролет. Еще два прыжка - и он уже стоял на площадке второго этажа, слушая, как охранники внизу, причмокивая, попивают горячий кофе.
Рюмин прошел коридор до конца, остановился перед дверью кабинета и вытащил из кармана ключи.

* * *

Рюмин и сам толком не знал, что ищет. Он провел в кабинете Рудакова больше часа; просмотрел все ящики стола, но не нашел ничего, кроме стандартной документации.
В шкафу обнаружились стопки альбомов с фотографиями девушек - «кажется, эти штуки называются портфолио», - подумал Рюмин. Но сами по себе альбомы ничего не давали.
Капитан пролистал телефонные книжки, облазил бар и аккуратно простукал стены в поисках потайного сейфа, - все зря.
Надо было уходить - на Москву с востока медленно надвигался рассвет. Рюмин был близок к отчаянию. Настенные часы громко отсчитывали последние секунды его относительно спокойной жизни. Дальше будет утро, разговор с Надточием, пинок коленом под зад и недолгий полет из стен МУРа куда-нибудь на стройку. Сторожем.
Он в очередной раз поступил смело, но… Очень глупо.
Рюмин бесцельно обшаривал кабинет тонким лучом фонарика. Фальшивая патина на канделябрах напоминала плесень; стеклянная столешница плевалась в потолок полчищами зеркальных зайчиков. «Голубые танцовщицы» на рисунке Дега - и те над ним смеялись!
«Да, девчонки, - посетовал капитан. - Любите вы мерзавцев, что с этим поделать!».
Этот рисунок он уже проверял - за ним была голая стена. В тщетной надежде Рюмин еще раз отодвинул репродукцию, и вдруг…
Пальцы нащупали полиэтиленовый пакет, приклеенный скотчем к картонной изнанке. Капитан оторвал пакет - в нем оказался компакт-диск.
Рюмин беззвучно выругался. Он ощущал себя человеком, сорвавшим баснословный джек-пот. На письменном столе Рудакова стоял компьютер, но проверять содержимое диска не было ни времени, ни особой необходимости - капитан и так догадывался, что там может быть.
Он сунул диск в карман и тем же путем, что и пришел, покинул особняк. Выйти было легче, чем войти: один охранник спал, составив четыре стула в ряд, второй клевал носом за конторкой.
Рюмин, почти не таясь, пробежал через сад, перелез через ограду и сел за руль верной «восьмерки».
«Ну вот и все, - подумал он. - А теперь посмотрим, за кем будет последний раунд».

19

В семь утра пошел мелкий дождик. Он накрапывал лениво, еле-еле, словно не хотел расходовать силы на редких прохожих. Капли смывали пыль с желтых листьев, асфальт почернел и заблестел, как антрацит. Нахохлившиеся воробьи спрятались под карнизами и угрюмо посматривали в низкое небо, затянутое серой дымкой, которая становилась плотнее с каждой минутой.
Дверь 48-й квартиры в доме № 4 по Васильевской улице со скрипом отворилась, и на лестничную клетку, прихрамывая на заднюю левую лапу, выбежала маленькая пестрая собачка. Ее коротенький хвостик смешно дергался из стороны в сторону, лоснящаяся шерсть на округлых боках жирно переливалась, кривые ножки выписывали нетерпеливые кренделя. Собачка тут же огласила весь подъезд требовательным одышливым лаем.
- Замолчи, Джуля! Замолчи сейчас же! - послышался громкий шепот хозяйки - женщины лет шестидесяти, торопливо накладывавшей на раздутые, словно перезрелые бананы, губы толстый слой ярко-алой помады.
Женщина накинула на выбеленные хрустящие волосы разноцветный платок и повязала концы кокетливым бантиком, прикрыв дряблую багровую шею.
- Я уже иду! - сказала она любимице и надела шуршащий дождевик из прозрачного полиэтилена.
В подъезде внезапно наступила тишина, затем собачка заскулила - тоненько и жалобно.
- Что случилось, девочка моя? - всполошилась хозяйка и выскочила в подъезд. - Кто тебя обидел?
Собачка крутилась рядом с дверью квартиры напротив, 45-й. Она поворачивалась то в одну, то в другую сторону, будто вознамерилась схватить себя за куцый хвостик, напоминая толстую изогнутую сардельку. Потом она села на половик и завыла - на одной протяжной хриплой ноте.
Женщина подошла ближе.
- В чем дело, Джуля? Что ты вытворя… Дверь 45-й квартиры еле заметно качнулась, и стало видно, что она незаперта.
- Странно… - сказала женщина.
В 45-й жила Света - тихая и скромная девушка лет двадцати пяти. Квартира осталась ей после бабушки. Родители с младшим братом жили неподалеку, на Малой Грузинской, прямо напротив костела.
Света вела спокойный и размеренный образ жизни - непохоже, что дверь забыли закрыть в угаре пьяной вечеринки. Девушка работала бухгалтером в небольшой частной фирме, и грабить ее не имело смысла, поскольку взять было нечего.
«Но тогда… почему?» - подумала женщина и после недолгого колебания нажала кнопку звонка. В квартире послышалась мелодичная трель, и снова воцарилась тишина. Женщина позвонила еще раз. И еще. И снова - никакой реакции.
Тогда она осторожно толкнула дверь и вошла. В маленькой прихожей было чисто и уютно; соседка немного успокоилась и двинулась дальше, выкликая:
- Света! У тебя все в порядке?
Она открыла дверь, ведущую в спальню, и замерла на пороге. Одного взгляда было достаточно, чтобы понять - в порядке далеко не все. Точнее - ничего не в порядке.
На кровати, широко раскинув ноги и нелепо вывернув голову, лежала обнаженная хозяйка квартиры. Ее белое, с легкой синевой, тело прочертили кровавые борозды: три поперечные - на животе и три продольные - на груди. Шея была перерезана от уха до уха. На подушке запеклась бурая корка крови.
Женщина почувствовала слабость в коленях. Дыхание остановилось, и в груди все сжало, словно раскаленными тисками. Последнее, что она увидела перед тем, как потерять сознание, - это большая буква «М», написанная красной краской над изголовьем кровати.
Нет, не краской, - вяло подумала она, ощущая подступающую дурноту.
Кровью.

20

Рюмин проснулся в прекрасном настроении. Собственно, он почти и не ложился - немного подремал, не раздеваясь, в кресле.
Вернувшись домой, он открыл диск, найденный на тыльной поверхности «Голубых танцовщиц» , и обнаружил немало интересного. Как и предполагал капитан, к делу об убийстве Ингрид это не имело никакого отношения, зато представляло огромное значение для него лично. И тем более - для господина Рудакова.
О могущественных покровителях Михаила Наумовича и строгих окриках полковника Надточего можно было забыть. Навсегда.
Этой ночью Рюмин лишний раз убедился, что даже самые большие глупости происходят не случайно - он получил такой карт-бланш, что дух захватывало.
Капитан скопировал содержимое компакта на свой компьютер, а потом - переписал его на три диска, создав резервные копии. Одну из них завернул в вощеную бумагу и спрятал под кровлей башенки; другую собирался отправить по почте самому себе, а третью - Северцеву.
Все складывалось как нельзя лучше, и капитан надеялся, что теперь прокурор будет гораздо сговорчивее и без долгих колебаний выдаст ордер на арест господина Рудакова М.Н. А уж расколоть человека, сидящего в следственном изоляторе, куда как легче, нежели заставить говорить фаворита сильных мира сего.
Рюмин поставил свой любимый сборник - «100 самых великих хитов кантри» - и, пританцовывая, вылез на крышу. Жестяная миска была пуста, самого Сезара нигде не было видно.
«Наверное, не только у меня этой ночью были неотложные дела», - решил капитан и, наполнив миску молоком, вернулся в «пентхаус». Он снял свитер и футболку и отправился в ванную бриться.
Рюмин любил бриться опасной бритвой - острым, как лазерный луч, «Золингеном». Это заставляло отвлечься от посторонних мыслей и полностью сосредоточиться на процессе - иначе идеально выправленное лезвие, почуяв близость сонной артерии, норовило полакомиться свежей кровью.
Капитан нанес на лицо обильный слой пены и стал осторожно снимать ее - взмах за взмахом. Кожу приятно щипало; щеки и подбородок после опасной бритвы оставались идеально чистыми и гладкими, словно грудь нимфетки.
Рюмин уже предвкушал момент, когда он смоет остатки пены и протрет лицо ароматными кубиками льда с ромашкой, а потом - щедро побрызгается любимым «Бёрберри» и, распространяя пряный запах барбариса, отправится варить настоящий кофе (не ту коричневую бурду, которой всякий раз пытался угостить его Заселян), как вдруг раздался телефонный звонок.
- Черт! Совсем не вовремя! - проворчал капитан и взглянул на часы.
Без четверти восемь. Кто мог звонить так рано? Ответ был очевиден - по крайней мере, для человека, носившего в кармане удостоверение в красном переплете, а под мышкой табельный «Макаров».
Рюмин положил бритву на стеклянную полочку под зеркалом и взял трубку. На левой щеке еще оставалась пена, и капитан приложил телефон к правому уху, хотя обычно этого не делал.
- Да! Рюмин! Слушаю! - машинальной скороговоркой сказал он.
Звонили из дежурной части МУРа, и, чем дальше слушал капитан, тем мрачнее становилось его лицо.
- Адрес? - отрывисто сказал он. - Понял. Скоро буду.
Про кофе можно забыть. На это не было времени. Рюмин вернулся в ванную и взялся за бритву. Руки предательски дрожали, и капитан решил, что рисковать не стоит. Он насухо вытер лезвие полотенцем и положил «Золинген» в задний карман джинсов, - старая привычка, оставшаяся еще с тех времен, когда оперативников обязывали сдавать после работы оружие. Смыл пену и взял из подставки бестолковый электрический «Браун», годившийся лишь для неполовозрелых юнцов - Рюмин иногда использовал его, как триммер, подравнивая щетину.
Из колонок доносился бархатный баритон Джонни Кэша, певшего про ковбоя-призрака в небесах. Капитан натянул футболку и свитер, подумав, что, наверное, он выглядит дико: с одной гладкой щекой и другой - небритой.
«Не имеет значения. Побреюсь в машине», - решил он и, захлопнув дверь, стал быстро спускаться по лестнице.
На ходу набрал номер телефона, который появился в записной книжке мобильного только накануне, и сказал:
- Слушаешь милицейскую волну? Ты же все равно об этом узнаешь. Васильевская, 4-45. Жду.

* * *

Рюмина не покидало странное ощущение. Кажется, доктора называют это «дежа вю». Картина преступления, холодная и расчетливая жестокость, с которой оно было совершено, даже сам дом из темно-коричневого кирпича, - все напоминало убийство на Тимирязевской улице.
Слово «совпадение» тут не годилось. Во всем, включая положение тела девушки, угадывалась намеренность, какая-то зловещая нарочитость.
Криминалист Быстрое методично, квадрат за квадратом, «обрабатывал территорию». Рюмин следил за выражением его лица, но не заметил даже тени улыбки. Капитан все же поднял вопросительно брови; в ответ - легкое, но категоричное покачивание головой. Ничего. Зверь не оставил следов.
Рюмин вышел на лестничную площадку, где его ждал Северцев.
- Можешь сделать несколько снимков.. Только побыстрее. Тело сейчас заберут.
Журналист расчехлил «Никон» и скрылся в квартире.
Рюмин поднялся на один пролет, облокотился на подоконник и закурил. Все надо было начинать сначала - придумывать версии и заново строить ход расследования. Пока он не видел ничего, что могло бы объединять убитых девушек, - за исключением личности убийцы. Но личность преступника - это результат, вершина лестницы, на которую он должен взобраться. Где же первые, нижние ступеньки? Рюмин не мог их нащупать.
Капитан выбросил окурок в самодельную пепельницу, вырезанную из алюминиевой банки, немного поколебался и достал новую сигарету.
Из квартиры № 45 вышел Северцев: он осмотрелся, увидел опера и направился к нему. От Рюмина не укрылось, что лицо журналиста стало бледным, руки, застегивающие кофр, дрожали.
- Ну? Что скажешь?
- К-кошмар, - слегка заикаясь, ответил Северцев.
Рюмин кивнул.
- Еще одна жертва… - продолжал журналист. - Чудовищно!
Северцев запустил пятерню в густые каштановые волосы, откинул их назад.
- Но тогда получается, - сказал он задумчиво, - что мы вчера взяли не того?
- Приятно иметь дело с умным человеком, - съязвил капитан. - А я-то уж и не знал, как тебе об этом сообщить.
- Значит, - рассуждал Северцев, словно не замечая сарказма капитана, - Рудаков здесь ни при чем?
- Не совсем так, - возразил Рюмин. - Он не убийца. Это понятно. Но он имеет отношение к убийству. В квартире Лапиной, на зеркале, был его отпечаток. Не мог же он возникнуть из воздуха?
- Да, действительно… Но если убийца не Рудаков, откуда взялся отпечаток?
- Это мы выясним. И довольно скоро, - Рюмин невольно поморщился, представив встречу с владельцем модельного агентства. - Вчера вечером он был не слишком разговорчив - постоянно требовал адвоката. Но сегодня… Обещаю - Михаил Наумович расколется, как гнилой орех.
- С чего бы это? - засомневался Северцев.
- Найдутся методы воздействия.
- Будете ломать ему пальцы?
- Насмотрелся голливудских боевиков? - усмехнулся Рюмин. - Слава богу, мы не в Америке. Мы - страна с древней культурой, - он достал компакт-диск и протянул журналисту. - Рудаков расскажет все, лишь бы эта информация не просочилась в печать. Через тебя, например, - выразительно добавил капитан и подмигнул.
Северцев с опаской взял диск в руки.
- По-моему, это называется шантаж. Вы уверены, что… - он замолчал.
Рюмин почувствовал, что начинает закипать.
- Эй, парень! Ты уже включаешь реверс? Как же наш уговор: эксклюзив взамен на услугу? Если боишься, вытаскивай из фотоаппарата пленку и вали на все четыре стороны!
Журналист, поразмыслив, убрал диск в карман.
- Не волнуйся! - успокоил капитан. - Скорее всего, этого не потребуется. Но на всякий случай надо быть готовым. Сделаешь?
- Я должен посмотреть материалы, - уклончиво отвечал Северцев. - Что на диске?
- Бухгалтерский отчет. Правда, не совсем обычный.
- Хорошо, - согласился журналист. - Когда я смогу написать об убийствах девушек?
- Когда я их раскрою!
Северцев обескураженно уставился на Рюмина.
- Капитан, - осторожно начал он. - Боюсь, к тому времени, когда это произойдет, убийства перестанут быть новостью. Если память мне не изменяет, никто и никогда не находил маньяка по горячим следам.
- Знаю, - остановил Рюмин. - И даже могу объяснить, почему. Основополагающий принцип любого расследования - qui bono? Ищи, кому выгодно. В случае с маньяком мотивацию найти трудно.
- Ну да! - Северцев пожал плечами. - Маньяк убивает потому, что убивает. Какой тут мотив?
- Ты прав, но… К нашему случаю это не относится.
- Что вы хотите этим сказать? - насторожился журналист.
Рюмин снова закурил, глубоко затянулся и обдал Северцева густыми клубами сизого дыма.
- Порезы! - воскликнул он. - И буква «М» на стене!
Журналист покачал головой.

Предыдущая страница 11 Следующая страница


Роман с демоном 12

- Не понимаю, что это дает. Убийца следует определенному сценарию, обоснование которого существует лишь в его больных мозгах! Где здесь зацепка?
- Ты упускаешь из виду одну очень важную деталь! - Рюмин поднял указательный палец.
- Какую?
- Педантичность! Убийца не просто следует определенному сценарию, он строго ему следует! Повторяется в малейших подробностях! Почему?
Северцев состроил недоуменную гримасу.
- Откуда мне знать? Я же не маньяк!
- Вот и я пока не знаю, - вздохнул Рюмин. - Но в одном абсолютно убежден - это не случайно. И раны, нанесенные бритвой, и «М», написанная кровью, имеют какой-то смысл. Я должен разгадать, в чем он заключается.
- Тогда вы найдете убийцу?
- Останутся небольшие технические тонкости, - кивнул капитан.
Северцев задумался. Казалось, он что-то вспоминал.
- Наверное, я смогу вам помочь, - наконец сказал он. - Я знаю одну женщину… Она психиатр из института имени Сербского…
Рюмин только отмахнулся.
- Напрасная трата времени. Я несколько раз сталкивался с этими ребятами. Они с умным видом доказывают тебе, что дважды два - пять, причем настолько убедительно, что рано или поздно начинаешь верить.
- Она - очень грамотный специалист, - начал горячиться Северцев, но Рюмин только отмахнулся.
- Как женщина может разобраться в мужских делах? Нет, парень, ты несешь ерунду. Этот убийца - матерый хищник. Тут нужен кто-то, под стать ему, - и капитан ощерился, обнажив острые белые зубы.
Двери лифта с грохотом распахнулись, показались санитары в синей униформе. Один из них нес нейлоновые носилки, другой - черный пластиковый мешок. Санитары молча зашли в квартиру.
Рюмин затушил окурок, спустился на этаж и подошел к местному участковому.
- Родственники так и не появились? - спросил капитан.
Участковый, седой кавказец с аккуратной щеточкой усов, покачал головой.
- Дома никого нет, а рабочих телефонов я не знаю.
- Ладно. Передай им мои координаты: Петровка, 38, 405-й кабинет, капитан Рюмин.
Участковый записал.
Капитан обернулся и взглянул на Северцева.
- Пока ничего не предпринимай. Жди моей команды. И, пожалуйста, не вздумай мешаться под ногами. Договорились?
- Конечно! - ответил журналист. Северцев уже знал, что поступит по-другому.

21

Четыре шага в длину, четыре - в ширину. И пять с половиной - по диагонали.
Камера предварительного заключения на Петровке была вполовину меньше его гардеробной. И несравненно более мрачной.
Рудаков подошел к умывальнику, открыл кран. Тонкая струйка со звоном ударила в старую щербатую раковину. Михаил умылся и по привычке поискал глазами зеркало, но его не оказалось. Никакого стекла, никаких острых краев, никаких колющих и режущих предметов. Только шершавые стены, откидная жесткая полка, умывальник рядом с дверью и унитаз.
Рудаков со злостью стукнул кулаком по раскрытой ладони. Когда он успел наследить в квартире? Как это получилось? Михаил не мог понять. События той ночи представали перед ним, словно в кровавом тумане. Но больше всего пугало то, что он ничего толком не помнил. Что-то было, но что именно? И главное - кто убил Ингрид?
Порой ему начинало казаться, что руки по локоть испачканы в крови. Она течет по предплечьям, скапливается на кистях и тяжелыми темными каплями падает с кончиков пальцев.
«Я… я убил!» - всхлипывал Рудаков и хлопал себя по груди в поисках цилиндрика со спасительным порошком. Но там было пусто. Этот мерзавец Рюмин все отобрал - даже верное средство, помогавшее Михаилу не сойти с ума в последние несколько дней.
Он не ложился - метался по камере, раз за разом мысленно прокручивая в голове картины той ночи. Кровь, Ингрид, неяркий свет ночника, озарявший ужасные раны на прекрасном теле…
Даже в самые черные минуты Михаил не позволял фантазии зайти так далеко. Значит, это было. Наяву. Но остальное? Реальность или вымысел? А может, наркотический бред? Рудаков не находил ответа. Он хотел, чтобы кто-нибудь нашел ответ за него. Сказал, как все было на самом деле. Потому и настаивал на самом тщательном расследовании, в глубине души надеясь, что он окажется ни при чем.
Но только… Отпечаток! Как сказал Рюмин? «На зеркале… Кровью убитой!» Это звучало как приговор.
К рассвету стало немного получше - настолько, что он смог осознать всю серьезность своего положения. Это заставило мозги работать быстрее, постепенно освобождаясь от вязкой кокаиновой пелены.
За маленьким зарешеченным окошком вставало мрачное серое утро. Лязгнула железная заслонка. Через круглое отверстие в двери на Михаила смотрел чей-то глаз.
Рудаков улыбнулся. Он почти успокоился и был готов. Стоило признаться: ночь, проведенная в «одиночке» и без порошка, подействовала отрезвляюще. Кажется, он вспомнил - если только воображение не играет очередную злую шутку.
- Передайте Рюмину - я хочу с ним поговорить! - крикнул Рудаков.
Глаз исчез. Заслонка снова лязгнула, и наступила тишина.
Прошли три томительных часа, прежде чем в замке заскрежетал ключ, дверь распахнулась, и мрачный сержант-конвоир произнес:
- Задержанный Рудаков! На выход!
Его хриплый голос звучал как самая сладкая музыка.

22

Без четверти девять Вяземская поставила свой «Лансер» на стоянку перед воротами института.
Дождь, начавшийся с утра, немного унялся и теперь моросил мелкими холодными каплями. Анна вышла из машины и побежала в пятый корпус. На входе в здание хмурый охранник долго изучал ее пропуск, то и дело переводя взгляд с фотографии на лицо.
Вяземская видела его впервые - наверное, недавно устроился на эту работу.
- Что, непохожа? - нетерпеливо спросила она.
Охранник двумя пальцами степенно расправил кустистые рыжие брови. Анна заметила, что на кончике носа у мужчины торчали несколько жестких волосков.
- В жизни вы лучше. Красивее и моложе… - охранник позволил себе улыбнуться; в следующую секунду его лицо снова стало мрачным и официальным. - Проходите, Анна Сергеевна!
Мужчина трижды стукнул торцом ключа в дверь и только после этого открыл замок. Вяземская устремилась по коридору в ординаторскую; легкий осенний плащик развевался за ее спиной, как шлейф выхлопных газов - за автомобилем.
Скоро должна была начаться пятиминутка. Заведующий, профессор Покровский, страшно не любил, когда сотрудники опаздывали. Анна быстро переоделась, накинула халат и собрала волосы на затылке в пучок. Схватила стопку историй и поспешила в конференц-зал.
Покровский прохаживался перед входом, то и дело поглядывая на часы. Анна на бегу поздоровалась с ним и проскользнула в зал. Она едва успела занять место во втором ряду и положить стопку на колени.
Профессор встал за кафедру, снял очки в золотой оправе и достал коричневый клетчатый платок. Покровский обстоятельно протер стекла и водрузил очки на большой мясистый нос, покрытый сетью багровых прожилок. - Уважаемые коллеги… - начал он. Анна почти не слушала, о чем говорил профессор. Ей не давала покоя одна мысль.
«Ее убили во время секса», - так, кажется, сказал вчера журналист? Вяземская попыталась мысленно представить картину убийства. Девушка раздевается, ложится на кровать, начинается медленная любовная игра. Партнер целует ее… В какой момент появляется бритва? Анна решила реконструировать события с конца. Смертельной стала рана на шее. Точное и уверенное движение лезвия оборвало жизнь.
Убийца одной рукой придерживает голову, другой -- делает быстрый и сильный взмах. Из раны фонтаном хлещет кровь, она заливает преступника, девушка бьется и…
«Ноги!» - подумала Анна. Положение жертвы недвусмысленно указывало, что движения ее были ограниченны. Почему?
«Потому, что он в этот момент находился в ней! Максимум, что она могла сделать - это обхватить его бедрами за талию. Поэтому посмертная поза получилась именно такой - с широко разведенными ногами». Вот и разгадка. Хорошо. Что дальше? Как быть с порезами? Несомненно, они были сделаны незадолго до страшного финала, но при каких обстоятельствах?
Вяземская достала лист бумаги и схематично набросала изображение женского тела. Три поперечные полосы на животе. Две - ниже пупка, одна - выше. Три - продольные. Центральная - строго по срединной линии тела, боковые отстоят от нее на одинаковом расстоянии.
Разрезы ровные, нажим на лезвие был равномерным. Как это можно сделать, если девушка отбивается? Практически никак. Любой поворот тела неминуемо привел бы к искривлению пореза, но они были идеально ровными. Значит…
«Значит, и в этот момент он находился сверху», - заключила Вяземская. Картина постепенно вырисовывалась. Девушка легла на кровать. Убийца стал ее ласкать, целовать, вошел в нее… И вот тут-то в его руках появилась бритва.
Анну передернуло. Внезапно она почувствовала ужас, который охватил несчастную от прикосновения к разгоряченной коже холодного металла.
«Он получал от этого удовольствие! Он был внутри нее, может, двигался и одновременно - резал! О боже!».
Анна подумала про Панину. Наверняка и с «безумной Лизой» было так же. Маньяк занимался с ней любовью и рассекал кожу, наслаждаясь выступающей кровью и содроганиями ее тела. Да, пожалуй, так.
Воспоминание о пережитом насилии какое-то время дремало в мозгу Паниной. Память почти полностью вытеснила его, пока в один день… Точнее, в одну ночь оно вдруг снова не вспыхнуло с бешеной силой.
Возможно, муж повел себя как-то необычно. Сделал движение, походившее на движение маньяка, или шепнул что-то похожее. Сработала эмоциональная память - Панина взяла бритву и убила его.
Вяземская уставилась на рисунок. Что-то не складывалось. Где-то ее рассуждения давали сбой. Логическая стройность нарушалась, и причинно-следственная связь дыбилась уродливым горбом. Что же не так?
Царапины - вот что не вписывалось в общую картину. Панина сама нанесла себе царапины, и это было ей приятно - Анна хорошо помнила выражение блаженства, застывшее на ее лице. И оргазм - ведь он был! Странная двойственная реакция на воспоминание о насилии. В одном случае - убийство, в другом - сексуальное наслаждение.
Вяземская машинально пожала плечами. «Тяга к страданию заложена в человеке изначально, особенно - в женщине, поскольку она, в отличие от мужчины, существо не столько интеллектуальное, сколько эмоциональное. Все эти «бабьи» скандалы, капризы, ссоры, - не что иное, как повод для нравственных переживаний, необходимое средство энергетической подпитки. Звучит парадоксально, но зачастую женщина хочет, чтобы ей причинили боль, унизили и растоптали ее личность. Так, через боль и страдание, происходит очищение и возрождение того невероятно сложного и тонкого механизма, каким является женская психика. А сочетание боли физической и душевной на фоне сексуального возбуждения в совокупности дают потрясающе широкую палитру эмоций, заставляет звучать все струны - мощным, хотя и разрешающимся в миноре аккордом».
Анна невольно улыбнулась. «Нет, скорее - септаккордом, где-то посередине между минором и мажором. Изменчивость, половинчатость, недоговоренность. Пресные слезы, зыбкое промежуточное звено между горькими рыданиями и радостным смехом.»
Видимо, и царапины можно было объяснить - пусть не с научной, но чисто женской точки зрения. Однако такое объяснение Вяземскую не устраивало. Туманным материям не место в официальных документах, вроде истории болезни.
Информация о Паниной была явно недостаточной, и Анна решила покопаться в архивах - сразу, как только закончится пятиминутка.
Профессор уже начал покашливать - это служило условным сигналом, что он близок к завершению своей речи.
- И вот на это, уважаемые коллеги, я бы хотел обратить ваше пристальное внимание. Спасибо!
Врачи встали и потянулись к выходу. Анна подождала, пока все выйдут, и подошла к Покровскому.
- Валентин Власович! - сказала она тоном школьницы, просящей учителя отпустить ее с уроков. - Вы позволите мне немного поработать в архиве?
Профессор снял очки и снова принялся полировать стекла клетчатым платком. Вяземская подозревала, что таким образом старик просто выгадывает время, необходимое для обдумывания ответа. Старая уловка. Нехитрый трюк.
- В архиве? - наконец переспросил он. - Что за надобность?
Архив института располагался в подвале главного корпуса. Доступ к нему никогда не был свободным: слишком много там хранилось документов, не подлежащих широкой огласке.
- Я хочу поработать с материалами уголовного дела одной из пациенток, - уклончиво отвечала Анна.
- Какой именно?
- Елизаветы Паниной.
Покровский смешно почмокал губами.
- А-а-а, «безумная Лиза»? Чем же она вас так заинтересовала?
- Да так… - стараясь говорить как можно беспечнее, сказала Вяземская. - Появились кое-какие вопросы.
Покровский осторожно взял Анну за локоть.
- Голубушка! Мой вам совет - больше занимайтесь практическими делами. С Паниной как раз все более или менее ясно. За шесть лет пребывания в клинике ее случай достаточно хорошо изучен. Найдете вы ответы на свои вопросы или нет - большого значения это не имеет. Она все равно останется здесь. До самого конца.
- И все-таки, Валентин Власович… - Вяземская просительно заглянула профессору в глаза.
Старик не мог устоять перед молодой красивой женщиной.
- Ну конечно, конечно, дитя мое, - он потешно замахал руками. - Любопытство - страшное искушение. Самый лучший способ борьбы с искушением - это поддаться ему. По себе знаю - я ведь тоже когда-то был молодым. - Покровский расправил плечи и горделиво задрал подбородок. - И красивым, - многозначительно добавил он после паузы.
- Профессор! Полагаю, что прошедшее время здесь неуместно, - польстила Анна. - На мой взгляд, вы - мужчина в полном расцвете сил.
Покровский радостно улыбнулся. В этот момент он был похож на ребенка, получившего долгожданный новогодний подарок.
- Знаю, что преувеличиваете, но как приятно! Напишите заявку, я завизирую. Но только, - он снова стал серьезным и строгим. - Прошу вас, не забывайте: копание в прошлом иногда бывает опасным.
- Я учту, - кивнула Анна. - Спасибо, Валентин Власович!
Через полчаса Вяземская вошла в помещение архива. Архивариус, тщедушный старичок с трогательным венчиком седых волос и стальными глазами средневекового инквизитора, изучил заявку и через несколько минут принес серую картонную папку. Анна устроилась за свободным столом, положила рядом блокнот и ручку и открыла дело Паниной.
Пожелтевшие страницы загадочно шелестели. Они словно намекали, что хранят некую тайну, но раскрывать ее не торопились.
Анна углубилась в работу.

23

Конвоир отвел Рудакова в кабинет Рюмина, на четвертый этаж правого крыла здания. С самого начала Михаилу показалось, что капитан настроен более приветливо и благодушно, нежели вчера. Конечно, он не улыбался и не бросился навстречу с распростертыми объятиями, но, по крайней мере, в его движениях не было той мягкой кошачьей агрессии, что сквозила накануне.
- Присаживайтесь, Михаил Наумович! - сказал Рюмин и показал на стул.
Рудаков примостился на самом краешке и начал беспокойно ерзать.
- Контролер передал, что вы хотите что-то сообщить, - Рюмин призывно кивнул. - Прошу вас, не стесняйтесь. Или опять потребуете адвоката?
Увидев, что Рудаков колеблется, капитан добавил:
- Беседа неофициальная, без протокола. Можете убедиться - я не прячу диктофон и не собираюсь играть в грязные игры. Все честно.
В этом Михаил был почти уверен. Несмотря на скверный характер, Рюмин был достаточно прямолинеен: такие, как он, не ищут окольных путей - действуют решительно и в лоб.
Рудаков отбросил сомнения и заявил:
- Я могу объяснить, откуда взялся мой отпечаток на зеркале.
Капитан удивленно поднял брови; выражение его лица говорило: «Так почему же вы молчали об этом раньше?».
Михаил занервничал:
- Выслушайте меня, только прошу - не перебивайте! Иначе…
- Да, конечно, я понимаю, - согласился Рюмин. - Итак…
Рудаков достал платок, вытер слезившиеся глаза и потный затылок.
- На прошлой неделе я ездил в Европу. Лондон, Париж… Рутина. Обычная командировка - хотел посмотреть новые ткани, модели, аксессуары и так далее.
Рюмин молча кивнул: действительно, что может быть банальнее, чем командировка в Лондон и Париж?
- Все знали, что я вернусь в субботу вечером. Но это не так. Уже в пятницу я был в Москве. А все - из-за нее… - Михаил с тоской уставился в пустоту и тяжело вздохнул. - Конечно, наш роман с Ингрид ни для кого не был секретом. Кроме моей жены, я надеюсь…
Рюмин состроил недоверчивую гримасу, но, верный данному обещанию, не сказал ни слова.
- Понимаете, я не могу с ней развестись, - пояснил Рудаков. - Основные фонды, имущество, даже моя машина, - все записано на жену. Если что-то случится, я уйду от нее голым… Ну, вы понимаете…
- Еще как понимаю, Михаил Наумович, - поддакнул капитан. - В свое время я был рад, что благоверная не стала претендовать на мои дырявые носки. Впрочем, это к делу не относится. Давайте перейдем к вечеру пятницы.
- Да… - Рудаков снова замер, будто прокручивал картину перед глазами. - В пятницу я прилетел в Москву и сразу же, из аэропорта, позвонил Ингрид. Ее мобильный был отключен. Это могло означать только одно - она была с другим мужчиной. В последний месяц у нас как-то не ладилось, но одно дело - подозревать и совсем другое - знать. Я схватил такси и помчался к ней на квартиру…
- Было это?.. - вставил капитан.
- Около… около восьми вечера. Да, пожалуй. Я приехал на Тимирязевскую и позвонил. Никто не ответил. Тогда я открыл дверь своим ключом и вошел. В квартире было пусто. Я подождал полчаса, а потом спустился вниз. Знаете, там есть такая забегаловка? «Брюссель»?
- Знаю.
- Так вот. Я решил, что перед серьезным разговором необходимо выпить. Ну, и…
- Увлеклись? - подсказал Рюмин.
- Увлекся - это мягко сказано. «Брюссель» закрывается в одиннадцать, к тому времени я был пьян, как свинья. Да к тому же… - Рудаков выразительно похлопал себя по груди, где обычно висел цилиндрик с порошком.
- Понимаю, - неодобрительно обронил капитан.
- Я проснулся в скверике перед ее подъездом. Была уже глубокая ночь. Я сидел в какой-то песочнице, совершенно разбитый и, простите за подробность, с заблеванными ботинками. Но я все равно хотел выяснить все до конца.
Рюмин развел руками - ну конечно! А как же иначе?
- Я поднялся в квартиру. Дверь была незаперта. Я вошел и увидел… - Михаил сделал глотательное движение и оглядел кабинет в поисках воды.
Рюмин достал из сейфа поллитровую бутылочку негазированной «Бонаквы» и протянул Рудакову.

Предыдущая страница 12 Следующая страница


13 Дмитрий Сафонов

- Спасибо! - поблагодарил Михаил. Сделал несколько торопливых глотков, утер губы ладонью. - Я увидел… ее. Она была еще теплой, и ее кровь, дымясь, остывала у меня на руках. Это было ужасно. Если бы у меня оставались силы, я бы кричал. Но сил не нашлось. Помню, я поплелся в ванную и хорошенько забил ноздри. Не знаю, почему, но я всегда это делаю перед зеркалом. Наверное, в этом есть элемент глупой бравады и… стыда, что ли? Я по привычке выдавил собственному отражению левый глаз и только тут заметил, что все руки у меня в крови. Я умылся. Сделал все тщательно, чтобы не оставлять следов, а про отпечаток на зеркале… - Рудаков пожал плечами. - Просто забыл. Вот и все.
- Больше ничего? - строго спросил Рюмин. Рудаков покачал головой.
- Ничего.
- Ладно.
Рюмин снова открыл сейф, и Михаил с замиранием ждал, что же он оттуда достанет на этот раз. Наручники? Кандалы?
Капитан достал вещи Рудакова и положил на стол.
- Вы свободны, Михаил Наумович. Можете идти.
Рудаков почувствовал, как стул под ним закачался, и все вокруг поплыло.
- Вы меня отпускаете?
- Да. Теперь, когда я получил объяснение, не вижу необходимости держать вас под стражей.
Рудаков был обескуражен. Он вскочил со стула, потом снова сел. Все разрешилось - так легко и просто, а он не знал, радоваться ему или возмущаться.
- Вот так? Все? - голос его стал постепенно обретать былую грозность.
- Да. - Рюмин помолчал и потом произнес, отчеканивая каждое слово. - Сегодня ночью была убита еще одна девушка. Точно так же, как Ингрид. Светлана Данилова, может, знаете?
Рудаков, потрясенный этим известием, ошарашенно помотал головой.
- Нет.
- Я так и думал, - сказал Рюмин. - У жертв нет ничего общего, кроме способа убийства. И, соответственно, - убийцы. Так что - я обеспечил вам железное алиби, заперев в камеру.
Лицо Рудакова покрылось красными пятнами. Он вскочил и, брызгая слюной, воскликнул:
- Вы хотите, чтобы я был вам за это благодарен?
- Почему бы и нет? - философски изрек Рюмин.
- Ваши наглость и тупость переходят все границы! - заявил Михаил. - Мне рекомендовали вас как настоящего профессионала, способного распутать самое сложное дело. Но если вы - самый лучший, что же тогда говорить об остальных?
Рудаков одернул пиджак и направился к выходу.
- У вас будут большие неприятности, капитан!
- Одну минуточку! - остановил его Рюмин. - Вы кое-что забыли!
Он достал из ящика стола компакт-диск и протянул Рудакову.
- Что это? - спросил Михаил.
- Да так, - беззаботно ответил Рюмин. - Нашел под юбками у «Голубых танцовщиц».
Рудаков опешил. Он застыл на пороге, не зная, что сказать.
- Возьмите, может, еще понадобится. У меня есть копия.
Михаил вернулся к столу и схватил диск.
- Вы понимаете, чем это вам грозит?
- Ничем, - спокойно ответил Рюмин. - А вот у вас, действительно, могут быть большие неприятности - если не перестанете меня пугать.
Рудаков в задумчивости пожевал губами.
- А я тебя недооценил, капитан, - сказал он, но уже без прежней злости. И даже неожиданный переход на «ты» свидетельствовал не о пренебрежении, а, скорее, о признании Рюмина равным.
- Ничего страшного. Я привык.
Рудаков почесал низкий бугристый лоб.
- Да, кстати… Может, тебе это пригодится… Не знаю. Перед тем, как подняться к Ингрид, я видел мужчину, выходившего из подъезда.
Рюмин сразу насторожился. От былого спокойствия и благодушия не осталось и следа.
- Какого мужчину? Вы можете его описать?
- Ну… Высокий такой. Мощный. Размер - XL.
- Это сколько?
- Пятьдесят второй, рост - сто восемьдесят пять.
- А лицо?
- Лицо? - Рудаков скривился. - Дело в том, что я их почти не запоминаю. Лицо можно сделать каким угодно - любой стилист подтвердит. Поэтому я не смотрел на лицо.
- Какие-нибудь особые приметы? - настаивал Рюмин.
- Естественно! Но я не уверен, что это поможет, - с сомнением произнес Рудаков.
- И все-таки?
- У него были английские коричневые ботинки. John Lobb, прошлогодняя коллекция.
- John Lobb? - переспросил Рюмин. - Вы что, видели этикетку?
Рудаков недовольно закатил глаза.
- Зачем мне этикетка? Я вижу контур. John Lobb - это одно, а, скажем, Gucci, J.M. Weston или Church's - совершенно другое.
Рюмин озадаченно почесал в затылке. Подобных названий он никогда не слышал и вообще разбирался в дорогой обуви примерно как монах в женском белье.
- А еще что-нибудь? - спросил он, надеясь услышать нечто вразумительное.
- Костюм! Итальянский свободный крой, шелк пополам с шерстью Super 180, «неаполитанское плечо»…
- Какое плечо? - перебил Рюмин.
- Господи, какой же ты темный! - возмутился Рудаков. - Мягкое неаполитанское плечо, оно слегка вздернуто в месте крепления рукава - это подчеркивает качество ручной работы.
- Так бы сразу и сказали.
- Высокая и узкая пройма, узкий рукав. Судя по линиям - Uomo collezioni. Да! - Михаил значительно воздел указательный палец. - И рубашка - от Brioni. Тоненькие полосочки, английский ворот, - ну, словом, понятно.
- Проще говоря, он был одет очень дорого? - перевел капитан на доступный язык.
- Примерно тысяч на пять долларов, - подтвердил Рудаков. - И машина у него соответствующая - черный американский джип.
- Номер, естественно… - с затаенной надеждой начал Рюмин.
- Ну конечно, нет! - возмутился Михаил. - От цифр у меня болит голова!
- Спасибо. Это все?
Рудаков на мгновение задумался.
- Осанка и походка. Он не просто шел. Движение исходило изнутри, от ягодиц. Такая очень уверенная, расслабленная и медленная походка. Я узнал бы его в толпе из тысячи. Очень колоритный тип!
- Как вы считаете? - осторожно спросил Рюмин. - Он мог бы понравиться Ингрид?
- Такие, как он, нравятся всем женщинам! - заявил Михаил.
- Дорогой одеждой?
- Разумеется, нет! Уверенностью. Спокойной уверенностью в себе - настолько непробиваемой, что она граничит с нахальством.
- В таком случае, - Рюмин помедлил, обдумывая каждое слово. - Вам крупно повезло. Думаю, вы встретились с убийцей. Поднимись вы на пять минут раньше, в квартире наверняка было бы два трупа.

24

Анна заработалась и не заметила, как пролетели два часа. Все это время мобильный в кармане халата молчал. Не удивительно, ведь архив размещался в подвале под толстым слоем железобетонных перекрытий.
Вяземская вернула архивариусу папку с документами Паниной и, прижимая к груди блокнот с мелко исписанными страницами, поднялась наверх. Уже через несколько секунд мобильный разразился громким требовательным звонком. На дисплее высветился номер Северцева. Как показалось Анне, он был чем-то взволнован, но обсуждать по телефону ничего не хотел. Александр просил о срочной встрече.
Самым удобным местом, по мнению Вяземской, была маленькая уютная кофейня неподалеку от работы, на что журналист с готовностью согласился.
Анна пошла в ординаторскую, сняла халат и распустила волосы. «Странно, - подумала она. - Деловая встреча, а я собираюсь, как на романтическое свидание». Эта мысль ее несколько насторожила, но ненадолго. Северцев был милым, и он, безусловно, заслуживал того, чтобы увидеть «блестящую и неотразимую госпожу Вяземскую», а не школьную учительницу с простецким пучком на затылке. Анна освежила макияж и карандашом слегка расширила контуры губ, придав им чувственную пухлость и сочность.
Журналист уже ждал ее за столиком. Увидев входящую Вяземскую, он встал, немного старомодно поклонился и отодвинул для Анны стул.
- «Айриш»? Или «Бейлиз»? - спросил Северцев, открывая меню.
Анна покачала головой.
- Я же - за рулем. Нет, кофе с алкоголем исключается. Наверное, я возьму «капучино» и… кусочек «чизкейка». Ма-а-аленький такой кусочек, - сказала она, глядя на официанта.
- А я, слава богу, не за рулем. И вообще не умею водить машину. Принесите мне, пожалуйста, «айриш».
Официант кивнул и удалился на кухню.
- Ну? - Вяземская хотела поскорее перейти к делу. - Узнали что-нибудь новенькое?
- Узнал… - мрачно усмехнулся Северцев. - Но, боюсь, вам это не понравится.
- Да рассказывайте же, не тяните!
Официант принес заказ. Северцев снял ложечкой верхний слой взбитых сливок с жареными кофейными зернами, отхлебнул через соломинку едва теплый «эспрессо», смешанный с ирландским виски.
- Видите ли, Анна Сергеевна… - сказал он.
- Можно просто - Анна.
- Хорошо. Анна. - Он положил ложечку на блюдце. - Этой ночью была убита еще одна девушка. Почерк совершенно идентичен. У меня есть фотографии, - Северцев показал на кофр, - правда, я не успел их пока проявить. Но, поверьте на слово, - все совпадает в мельчайших подробностях. Способ, орудие убийства, положение тела…
- А порезы? - быстро спросила Анна. Журналист кивнул.
- Порезы и даже буква «М» над кроватью. Анна отщипнула вилкой кусочек сырного торта. Тесто было легким и таяло на языке, но вкуса она почти не чувствовала.
- Значит, это все-таки серия… - задумчиво сказала Вяземская. - Чистая химия…
- Простите? - не понял Александр.
Анна не собиралась вдаваться в объяснения - тем более, что накануне, во время лекции, Северцев зарекомендовал себя как человек, хорошо знакомый с предметом. И все же… Тема требовала некоторых уточнений.
- Физиология мозга недостаточно хорошо изучена. Далее сегодня, при всей нашей технической мощи, мы не в состоянии понять, как мыслит человек. Что заставляет его совершить тот или иной поступок. Считается, что в основе всего лежат химические связи, возникающие между молекулами нервной ткани. Одни связи более энергетически выгодны, чем другие, - электрический импульс проходит по ним быстрее и не претерпевает никаких изменений. Эти связи могут быть кратковременными и долгосрочными, - именно так формируется память. Если рассматривать мозг маньяка с материальной точки зрения, то он отличается от мозга обычного человека тем, что в нем существуют долгосрочные и более энергетически выгодные связи, формирующие очаг застойного возбуждения.
- Порочный очаг? - уточнил Александр.
- Если угодно. Периодичность преступлений - вторичный вопрос. Предсказать ее невозможно. Это напрямую зависит от гормонального фона убийцы. Вот и получается - чистая химия.
- Анна… Не кажется ли вам, что в этой точке зрения преобладает некая… обреченность, что ли? Фатальность? Знаем, что, но сделать все равно ничего не можем?
- Ну, почему же не можем? - возразила Вяземская. - Скажем, основываясь на большом массиве наблюдений, можно выявить условную корреляцию между видимыми причинами и следствиями. Например, подмечено, что маньяки, убивающие женщин, в детстве регулярно подвергались унижению со стороны матери - причем с явной сексуальной подоплекой. Этакая отсроченная месть «женскому отродью».
- Ага! - с сарказмом подхватил Северцев. - Мать глумилась над несчастным подростком и вырезала узоры у него на теле. Подробный психологический портрет убийцы!
- Разумеется, он не претендует на точность.
- Вы сами в это верите?
Анна пожала плечами. В психиатрию нельзя верить так же истово, как в таблицу умножения или в закон Всемирного тяготения: никакой четкой детерминированности, лишь непрочная цепочка эмпирически открытых фактов; тем не менее, Вяземская была предана своей науке.
- Верю.
- Ну, допустим… - Северцев снова потянул «айриш» через соломинку. - Вот только… Как это поможет найти убийцу? Ведь конечная цель - найти преступника, не так ли?
Анна усмехнулась.
- Вы же сказали, что убийца арестован? Северцев развел руками. Этот жест должен был означать «Сдаюсь!».
- Видимо, я поторопился с выводами. Даже не столько я, сколько капитан Рюмин.
- Рюмин?
- Он ведет это дело. Мы с ним, если можно так выразиться… - Александр приосанился, расправил плечи. - Тесно взаимодействуем.
Последние слова были сказаны с некоторым оттенком хвастовства. На несколько секунд сквозь маску сильного и обаятельного мужчины проступило лицо подростка, увлеченного страшными историями про загадочных злодеев.
Анна с трудом сдержала улыбку. Зато теперь, по крайней мере, становилась понятной удивительная осведомленность Северцева. Ясно, откуда взялись фотографии.
- Так что же удалось найти господину Рюмину? - ядовито спросила Вяземская.
- Если разобраться… - Северцев заметно сник, - то ничего.
- Отпечатки пальцев, группа крови, анализы спермы… - Анна покачала головой. - Это не срабатывает. Серийные убийства на сексуальной почве - не угон автомобиля и не кража булочек из магазина. Тут без психиатрии не обойтись. Жаль, если ваш Рюмин этого не понимает. Впрочем… - Вяземская доела последний кусочек «чизкейка» и вытерла губы бумажной салфеткой. - Это не его вина. По роду своих занятий мне довольно часто приходится общаться с милицией, и должна заметить, что мало кто из этой публики отличается умом и сообразительностью. Шерлок Холмс и Анастасия Каменская, разумеется, не в счет.
- Рюмин считает, что справится, - сказал Александр, но голос его звучал неуверенно.
- Нет! - категорично отрезала Вяземская. - По трем причинам: он не знает, кого искать, не знает, где искать, и не знает, как искать.
- А вы? - возразил Северцев. - Знаете?
- Я - знаю.
После этого заявления Александр как-то подобрался и стал похож на прилежного ученика.
Вяземская достала из сумочки блокнот и положила на столик.
- Я наблюдаю одну пациентку. Елизавету Панину. Так вот. Вчера я заметила… - и она рассказала о царапинах на теле «безумной Лизы».
Северцев слушал очень внимательно. По его лицу было видно, что он верит каждому слову.
- Потрясающе! - воскликнул журналист, когда Анна закончила рассказ.
- Я думаю, разгадку надо искать в прошлом, - заключила Вяземская.
- Поскольку Панина - единственная из жертв маньяка, оставшаяся в живых, - согласился Северцев. - Может, проще спросить у нее?
Анна покачала головой.
- Тут есть одна серьезная проблема. Дело в том, что Панина не говорит.
- Вообще?
- Ни слова. С самого первого дня пребывания в клинике - вот уже шесть лет.
- Загадочная барышня.
- Более чем загадочная, - усмехнулась Вяземская.

Предыдущая страница 13 Следующая страница


Роман с демоном 14

- Получается, опять тупик?
- Нет. - Анна раскрыла блокнот. - Сегодня я была в архиве - изучала материалы уголовного дела Паниной. Я нашла адрес матери убитого мужа. Мне кажется, она могла бы рассказать, кто такая Панина и откуда она взялась.
- Вы правы, - согласился Северцев. - Возьмите меня с собой. Пожалуйста!
Вяземская едва не рассмеялась - настолько забавно это выглядело: словно ребенок просил родителей не укладывать его пораньше спать в новогоднюю ночь.
- Честно говоря, я сама собиралась просить вас о помощи. На мой взгляд, вы человек умный, энергичный…
- Молодой, сильный, красивый, обаятельный и очень скромный! - добавил за нее Северцев.
- Да. По-моему, вы ничего не упустили. Александр притворно потупился, но тут же вскинул голову. Глаза светились лукавством.
- У меня есть два вопроса, - сказал он. - Первый: может, рассказать обо всем Рюмину?
- Полагаю, это лишнее, - ответила Анна. - Тем более, что у нас пока ничего нет.
- Хорошо, - кивнул Северцев. - И второй: когда приступим к расследованию?
Он ерзал на стуле и даже потирал руки от нетерпения. Казалось, он был готов сорваться и бежать куда угодно, стоит лишь Вяземской шевельнуть пальцем.
- Сегодня, если не возражаете. Через пару часов я закончу работу, и… - Анна замолчала. - Но, может, у вас какие-то планы на вечер? - осведомилась она.
- Есть, - подтвердил Северцев. - Один. Быть как можно ближе к вам. Чистая химия - видимо, в мозгу сформировалась энергетически выгодная связь. Пока все складывается очень удачно - в точном соответствии с моим планом.
Вяземская, желая скрыть неожиданное и не до конца понятное смущение, полезла за кошельком, чтобы расплатиться, но Александр остановил, осторожно положив руку на ее ладонь.
- Я все равно останусь должен, - сказал он. - Удовольствие попить кофе с очаровательной и умной женщиной стоит гораздо дороже.
- Говорить комплименты вы умеете, - заметила Вяземская. - Но учтите, на меня это не действует.
- Меня это не остановит.
- Ладно. Через два часа возле машины.
- Я буду ждать.
Вяземская встала и вышла из кафе. Она ни разу не обернулась, однако поймала себя на том, что старается держать спину прямо и не сбиваться на быстрый шаг, - ступает гордо и царственно. Как и положено «блестящей и неотразимой госпоже Вяземской».
Анна ощущала приятное жжение между лопаток - в месте, куда был устремлен взгляд Северцева. Женщина всегда это чувствует - даже если утверждает, что нечувствительна к комплиментам.

25

Рюмин еще раз перечитал акт судебно-медицинской экспертизы тела Светланы Даниловой. Рука сама потянулась к пачке сигарет.
«Стоп! - одернул себя капитан. - Вторник, тренировочный день!» Железное правило: если не можешь совсем бросить курить, то не кури хотя бы в день тренировки. Впрочем… Про нее можно забыть.
В боксерский зал он сегодня не пойдет. И не потому, что ребра болят, а на руках расцвели синяки, - просто на это нет времени. Убийца гуляет на свободе, а он собирается околачивать грушу? Едва ли Надточий отнесется к этому с пониманием.
Капитан достал из сейфа папку с делом Оксаны Лапиной и развязал тесемки. Материала пока немного. Если называть вещи своими именами - катастрофически мало. Протокол осмотра места происшествия, стопка снимков, сделанных криминалистом, экспертиза по кровавому отпечатку, найденному на зеркале в ванной, и еще - акт судебно-медицинской экспертизы, который удивительным образом (как и все остальное) совпадал со вторым актом, присланным Заселяном в информационный центр Петровки по факсу. Впечатление, будто профессор писал их под копирку, изменив только имя жертвы.
Преступник повторялся во всем, и Рюмин усматривал в этом глумливую насмешку. Перед тем как расправиться со Светланой Даниловой, убийца сводил девушку в китайский ресторан.
Официант:
- Что будете заказывать? Мужчина:
- Разумеется, утку по-пекински. У нас ведь не просто свидание! Видите ли, я собираюсь ее трахнуть и убить.
Рюмин представил себе этот диалог, и его передернуло от злости. Капитан достал сигарету, смял пустую пачку и запустил ее через всю комнату в сторону мусорной корзины. В корзину он, естественно, не попал, что разозлило его еще больше.
- Ублюдок! - процедил Рюмин, обращаясь неизвестно к кому.
Стоило признать: убийца ловок и хитер. Он оставлял Рюмину только те следы, которые считал нужным. И, наверное, пекинская утка тоже была частью изощренного дьявольского плана.
- Что ты хочешь этим сказать? Что ты хочешь этим сказать, тварь?! - капитан вскочил со стула и принялся мерить шагами кабинет.
Ощущение, что он - охотник на огневом рубеже, пропало без следа. Теперь Рюмину казалось, будто он стоит на большой открытой поляне, а перед ним - непроходимая чаща. Зверь умен и опасен, он прячется где-то там, за толстыми деревьями, поросшими густым лишайником. Вот что-то мелькнуло… Две зеленые точки. Глаза? Или - плод воспаленного воображения? А тьма вокруг постепенно сгущается, и нападения можно ожидать с любой стороны. Зверь! Он играет по своим правилам, но Рюмин пока не может переломить ход этой смертельной игры - потому что не понимает правил.
Конечно, маньяк - человек с деформированной психикой. Но он вовсе не обязательно глуп. Он имеет перед собой какую-то цель и движется к ней уверенно и методично. Вот если бы понять, в чем она заключается!
Чирк! Чирк! Одноразовая пластмассовая зажигалка наотрез отказалась работать, и капитан с трудом подавил в себе желание бросить ее на пол и растоптать. Где-то в ящике стола лежали спички. Рюмину пришлось несколько раз чиркнуть серной головкой о коробок, чтобы прикурить.
Густой сизый дым - овеществленное табаком дыхание - принес некоторое успокоение. Рюмин сел за стол и задумался.
«Итак, что мы имеем? Описание Рудакова? Этот болван помешан на тряпках, он не то, что номера - марку машины не запомнил. Трясти всех владельцев черных американских джипов? В Москве или области? А может, по всей России? Работы, как минимум, на полгода. За это время он может поменять машину, а заодно - прибавить к своему списку еще несколько жертв. Нет, этот вариант отпадает. Что тогда? Пройтись по китайским ресторанам, где подают утку по-пекински? Совать официантам под нос фотографии убитых девушек? Приблизительно то же, что брить свинью - хлопот много, а шерсти мало. Но как?»
Капитан подпер голову рукой.
«Думай, Рюмин, думай! Не зря же старик Шелягин говорит, что голова дана боксеру для того, чтобы думать!».
Сигарета догорела до конца и обожгла пальцы. Рюмин плюнул на окурок, поднялся и выбросил его в корзину. Время шло, но дельных мыслей отчего-то не прибавлялось. Значит, остаток сегодняшнего дня и вечер будут посвящены походу по заведениям общепита. Отличная перспектива!
Капитан потянулся к толстому справочнику - выписать в блокнот адреса китайских ресторанов. Телефон на столе зазвонил. Рюмин снял трубку.
- Да! Слушаю! Рюмин!
- Капитан, к вам Данилов Валерий Семенович! - послышался голос дежурного.
Несколько долгих секунд Рюмин мучительно соображал, кто это может быть. Наконец понял - отец убитой девушки.
- Выпишите повестку на входе, - смягчив голос, сказал он. - Я жду его.
Разговаривать с родственниками убитых - самая неприятная, но - увы! - неизбежная часть работы. Именно эта процедура отнимала больше всего сил. Рюмин, как мог, сочувствовал несчастным. Однако проблема заключалась в том, что как раз сочувствия от него и не ждали. Точнее, ждали, но не только этого.
Когда человек обнаруживал, что привычный мир в одночасье разрушен дотла - жестоко, грубо - опер становился последним прибежищем, куда можно было обратиться в поисках справедливости. Ведь наказание за злодейство должно быть неотвратимым - и зримым воплощением этой неотвратимости являлся капитан Рюмин.
Иной раз он почти физически ощущал черную мстительную энергию, исходившую от собеседника. Капитан наполнялся ею, и она требовала выхода - какого угодно. В такие дни он тренировался в зале на износ, а придя домой, добивал гудящие мышцы намеренно перегруженной штангой, и все равно просыпался утром злой, с вязкой слюной во рту, с глазами, налитыми кровью.
Как ни странно, это здорово помогало. Мозг начинал работать на пределе, мускулы двигались быстрее, чем обычно. Разрозненные голоса, звучащие в голове, вдруг сливались в единый мощный хор, и части мозаики складывались в одно целое. Оставались только технические тонкости: незаметно подкрасться к преступнику, когда он совсем того не ожидает, и вовремя одернуть пляшущий на курке палец - слишком велик соблазн покарать выродка.
Рюмин почувствовал, что во рту пересохло. Бутылочка «Бонаквы» была наполовину пуста, но о том, чтобы допивать после Рудакова, не могло быть и речи. Капитан схватил с подоконника старый мутный графин и метнулся в туалет. Наполнил его тепловатой, пахнущей хлоркой водой и тут же осушил на треть. Когда он вернулся в кабинет, на пороге стоял седой крепко сбитый мужчина лет шестидесяти.
- Вы Рюмин? - спросил он первым. - Я - Данилов.
Капитан молча пожал протянутую руку и распахнул дверь, приглашая мужчину войти.
Отец убитой девушки сел к столу и замолчал. Его квадратное лицо с грубой обветренной кожей, перечеркнутой глубокими морщинами, напоминало смятое голенище. Широкие плечи едва умещались в старомодном, но почти не ношеном пиджаке. К лацкану был приколот «Знак почета», на груди - колодки медалей.
Данилов с хрустом разминал короткие толстые пальцы, привыкшие к тяжелой физической работе. Он исподлобья окинул Рюмина оценивающим взглядом, прокашлялся и сказал:
- Я хотел мальчика. Жена родила мне девочку. С девочкой всегда так - растишь и боишься, что настанет время и ее кто-нибудь заберет… - у Данилова был глухой хриплый голос; казалось, он не говорил, а выплевывал слова, не желавшие срываться с языка.
Рюмин достал чистый лист бумаги и ручку. Он собирался задать несколько стандартных вопросов, но в этом коренастом работяге было столько ненапускной значительности, что капитан не решался его перебить.
- Надо было ее замуж выдать, - задумчиво проговорил Данилов. - Да подходящего мужика не нашлось. Все какие-то слабаки да проходимцы. Менеджеры, мать их ети… Продюсеры!
Его руки сжались в кулаки, и Рюмин не на шутку встревожился, что старая столешница разлетится на куски, стоит Данилову лишь стукнуть покрепче.
- Не надо писать, - сказал отец. - Я ничего не знаю. Знал бы - сам убил.
Капитан бросил ручку, отодвинул в сторону лист. Данилов полез во внутренний карман пиджака - швы на спине угрожающе затрещали. Он вытащил цветную фотографию - 9 на 12 - и бережно положил перед Рюминым.
- Вот такой она была… - у отца перехватило дыхание, он часто-часто заморгал, но быстро взял себя в руки. - Участковый сказал, чтобы я принес. Только - с возвратом, у меня больше нет!
Капитан посмотрел на фотографию. Лицо показалось ему странно знакомым. Он словно бы уже его где-то видел.
Рюмин понимал, что должен задать вопрос - иначе нельзя. Но при этом - почти не надеялся на ответ. И все-таки он решился.
- Скажите… У вашей дочери были знакомые? Я имею в виду мужчин.
Данилов презрительно скривился.
- Какие в ее фирме мужики? Один только охранник, да и тот - старый пень, вроде меня.
- Ну, может, ваша жена в курсе… - предположил Рюмин.
- В больнице она. Инфаркт, - ответил Данилов. - Я сейчас к ней поеду.
Разговора не получалось, и капитан не знал, как его правильно построить.
- Вы… - стыдно было признаться, но Рюмин успел забыть имя и отчество отца Даниловой. - Видели квартиру? Ничего из вещей не пропало?
- Дочь пропала, - глухо сказал отец и быстро смахнул набежавшую слезу. - Разве мало?
- Да… Примите мои соболезнования.
Данилов махнул рукой - пустое. Что мне с твоих соболезнований?
Он встал и одернул пиджак - как человек, исполненный сознанием честно выполненного долга. Рюмин знал по собственному опыту: люди старой закалки совершенно по-другому относятся к визиту в милицию. Именно как к долгу, а не к посещению надоедливого и бестолкового бюро добрых услуг.
- Правда… - старик наклонил голову, будто это помогало ему вспомнить. - Этого нет… - он наморщил лоб, вспоминая мудреное слово, не успевшее прочно войти в лексикон. - Ноутбука. А сберкнижка - на месте. И сережки с браслетиком - тоже.
- Ноутбука? - переспросил Рюмин.
Старик посмотрел на него, как на слабоумного.
- Ноутбука, - едва ли не по складам повторил он.
И откланялся. Капитан не стал задерживать - поставил на повестке время и расписался. Мужчины на прощание пожали друг другу руки, и Данилов ушел.
Рюмин остался в кабинете один. Возникшее беспокойство не давало покоя, нарастало с каждой секундой. Если версия о мотивированности поведения маньяка верна, то пропажа ноутбука должна быть обоснованна.
Капитан открыл папку с делом Лапиной и просмотрел снимки. Так и есть. Закон парных случаев действовал! Совпадения не ограничивались способом убийства, положением тела, порезами и буквой «М» над кроватью! В квартире Ингрид тоже стоял компьютер - правда, не ноутбук, а стационарный, на маленьком столике у окна. Криминалист Быстрое пытался снять с него отпечатки, но ничего не обнаружил. Тогда это не показалось Рюмину подозрительным: он сам протирал домашний компьютер специальными салфетками - всякий раз, когда заканчивал работу. Но теперь…
«Возможно, это зацепка!» - подумал Рюмин. Он достал мобильный, нашел темно-синюю визитку с золотым обрезом и набрал номер. - Этель? Капитан Рюмин беспокоит. Скажите, ключ от квартиры Лапиной все еще у вас?

26

Ровно через два часа, как и было условлено, Вяземская пришла на стоянку. Первое, что бросилось ей в глаза, - букет, лежавший на капоте «Лансера». Семь белых калл, завернутых в тонкую полупрозрачную зеленую бумагу.
Анна почувствовала, как дыхание перехватило и губы сами собой сложились в улыбку. Она огляделась в поисках Северцева: Александр сидел на корточках у забора и фотографировал ее.
Вяземская остановилась перед машиной. Александр быстро поднялся, подошел и с церемонным поклоном вручил букет.
- Это - вам! - сказал он.
- Спасибо! - слегка смущенно ответила Анна. Разговор требовал продолжения, поэтому она спросила первое, что пришло в голову. - Почему не розы? Слишком банально?
Северцев отступил на шаг и внимательно посмотрел на нее. Он стоял так некоторое время, потом покачал головой.
- Розы вам не идут. Красивые цветы, но… В них всего чересчур - цвета, фактуры, запаха. Слишком витальные. Для вашей внешности идеально подходят каллы - изящные и утонченные. Посмотрите, какая простота и вместе с тем - абсолютное совершенство линий. Сколько в них сдержанного достоинства и благородства!
- Но они не пахнут! - воскликнула Вяземская.
- Это не так. Они пахнут. Просто надо уметь уловить их аромат. Поднесите цветы ближе…
Анна покорно подчинилась.
- Теперь закройте глаза, - продолжал Северцев. Анна закрыла глаза. - Чувствуете? Свежесть? Особенную нежную свежесть? Это похоже на дуновение сладкого ветерка… Я вижу, как он касается вашего лица… Шеи…
Вяземская вздрогнула. Ей показалось, что она покраснела, и оттого ей стало неловко.
- Они не пахнут! - упрямо повторила Анна и нажала на брелок сигнализации.
Северцев не стал спорить. Он улыбнулся и открыл водительскую дверь. Принял из рук Вяземской букет и осторожно положил на заднее сиденье. Затем обошел машину и сел рядом с Анной.
Вяземская запустила двигатель. Надо было дать ему прогреться: минуту-другую. Анна искоса посмотрела на Северцева. Александр выглядел совершенно невозмутимым. Вяземская не удержалась и задала вопрос, крутившийся на языке.
- Вы решили за мной… поухаживать?
Она сказала это и вся внутренне подобралась. Ее всегда раздражала женская назойливость: зачем спрашивать о том, что и так очевидно? Увидев нечто подобное в телесериале или кинофильме, Вяземская недовольно морщилась: «Ну вот, еще одна дура в седьмой раз интересуется: ты меня любишь? Или все-таки не любишь? ».
Но сейчас она вдруг поняла, что очень хочет это услышать - твердое мужское «да, решил, потому что вы мне очень нравитесь». Возможно, это тоже могло показаться кому-то глупым. Со стороны. Но не для нее.
- Я хотел сделать вам приятное, - ответил Северцев. - У меня получилось. Хотите взглянуть на доказательства? - он показал на кофр с фотоаппаратом.
Вяземская надменно поджала губы.
- Вовсе нет.
- Если вы считаете, что я сделал что-то непозволительное, прошу вас, скажите сразу, - с мягким нажимом произнес Александр. - Поверьте, я никоим образом не хотел поставить вас в неловкое положение.
Анна на мгновение растерялась. Затем рассмеялась - немного более нервно, чем следовало:
- Просто я не знаю, как объясню это мужу…
- Когда он у вас появится, тогда и придумаете подходящее объяснение, - спокойно сказал Северцев.
Вяземская вспыхнула от досады. «Что я плету? К чему эта ложь? Почему я смущаюсь, как девочка? Только потому, что никто уже давно не дарил мне цветов?!»
Ей вдруг ужасно захотелось извиниться - за то, что не оправдала его надежд. «Блестящей и неотразимой госпоже Вяземской» не пристало так себя вести. Каллы! Они полны сдержанного достоинства и благородства… Вот у кого надо поучиться!
- Мне очень приятно, - звучало как извинение. И сразу короткая атака, стремительное возвращение на оставленные позиции, - по-моему, и так понятно. Без фотографий. Любой женщине будет приятно…
Северцев повернулся и пристально посмотрел ей в глаза.
- Слово «любая» не подходит. Женщина, которая мне нравится, не может быть «любой».
Сказал как отрезал. Возразить было нечего. Да и не хотелось возражать, если честно.
Александр осторожно коснулся ее руки. Легко и невесомо, но Анна ощутила ускользающее тепло его пальцев - сквозь ткань блузки и плаща. Он сделал это так, словно ничего не вкладывал в этот жест, но почему-то по телу Вяземской пробежала короткая дрожь, очень походившая на электрический разряд.
- Куда мы едем? - спросил он.
- Вот… Здесь… Уржумцева Екатерина Алексеевна. Я выписала адрес… - Анна засуетилась, доставая из сумочки блокнот. Это было не так-то просто - достать блокнот одной рукой. Вторую, правую, она держала неподвижно, опасаясь разорвать легкое касание. - Кутузовский проспект, дом 5. Это недалеко.

* * *

Дом 5/3 стоял на пересечении Кутузовского проспекта и Украинского бульвара. Огромное здание, возведенное еще в те времена, когда жизнь текла размеренно и неторопливо, а жилые дома росли медленно и основательно, подобно пусть не очень красивым, но могучим и крепким деревьям.
Анна въехала во двор, остановила машину возле третьего подъезда и заглушила двигатель.
- Вы уверены, что мы поступаем правильно? - спросила она.
- Несомненно! - ответил Александр. - Любой человек гораздо охотнее станет беседовать с журналистом, чем с психиатром. Поверьте моему опыту.
Вяземская колебалась, взвешивая все «за» и «против».
- Ну что же… - наконец сказала она. - Наверное, вы правы. Пойдемте.
Северцев вышел первым и отворил водительскую дверь. Для Вяземской это было непривычно, но она твердо решила сохранять сдержанное достоинство и быть благородной. Тем более, что это получалось довольно легко - с таким предупредительным и вежливым спутником.
Они подошли к двери подъезда. Северцев набрал на панели домофона три цифры. Раздался долгий зуммер, затем строгий женский голос произнес:
- Да!
- Екатерина Алексеевна? - учтиво осведомился Александр.

Предыдущая страница 14 Следующая страница


15 Дмитрий Сафонов

- Что вам угодно?
- Моя фамилия Северцев. Я работаю в газете «Московский комсомолец». Скажите, могу я задать вам несколько вопросов?
- Вы хотите поговорить о Константине Родионовиче? О моем сыне? - строгий голос немного смягчился.
Анна и Северцев удивленно переглянулись. Вяземская не знала, как подойти к деликатной теме. Шесть лет - срок немалый, но едва ли этого достаточно, чтобы рана в материнском сердце затянулась. А тут, похоже, проблема разрешилась сама собой.
- Что я говорил? - прошептал Александр и добавил уже громче, в микрофон: - Да. О нем.
- Я знала, что это случится! - воскликнул голос. - Поднимайтесь.
Электрический замок щелкнул, освобождая дверь. Северцев и Вяземская оказались в просторном светлом холле.
- Вы действительно работаете в «Московском комсомольце»? - поинтересовалась Анна.
- Я писал для них - несколько раз. Но в штате не состою. Я нигде не состою в штате. Свободный художник.
- Понятно.
Лифт поднял их на шестой этаж. Северцев и Анна подошли к двери. Она была обита натуральной кожей, от которой исходил слабый аромат горького шоколада. Александр нажал кнопку звонка. Мелодичная трель еще не успела отзвучать, а дверь уже распахнулась. Фигура на пороге отступила вглубь полутемной прихожей.
- Проходите! Проходите, пожалуйста! Я ждала вас! У меня все готово!
Анна чуть-чуть замешкалась. Северцев расценил это как проявление нерешительности и вошел первым. Из-за его плеча Вяземская увидела силуэт, выделявшийся на фоне окна.
- Когда выйдет статья? Это будет целый разворот? У меня есть замечательные фотографии! Просто изумительные, вы сейчас сами все увидите!
Северцев нагнулся, чтобы снять ботинки, но Уржумцева его остановила.
- Не стоит беспокоиться из-за таких пустяков!
Она подошла к дверному проему, ведущему в большой зал, и Вяземская смогла хорошо ее рассмотреть. Высокая статная женщина лет шестидесяти в облегающем брючном костюме с пышными седыми волосами, уложенными в аккуратную прическу.
- Сюда, - сказала Екатерина Алексеевна и вдруг замерла на пороге зала в почтительном благоговении. - В музей… - произнесла она после долгой паузы.
Внезапно Анна ощутила неясную тревогу. Что-то было не так, она это чувствовала, но понять, что именно, пока не могла.
Северцева же, казалось, ничто не смущало. Он сделал несколько шагов и встал рядом с Уржумцевой.
- Меня переполняет радость, - сказала хозяйка. - Я всегда верила, что рано или поздно это произойдет.
Она повернулась к гостям спиной и, величественно подняв голову, прошествовала в центр зала.
Вяземская подбежала к Александру и тихонько потянула его за рукав.
- По-моему, нам лучше уйти, - сказала она и… застыла.
Ее изумило богатое убранство интерьера. Пол покрывали роскошные туркменские ковры, массивная дубовая мебель сделала бы честь Лувру или Зимнему дворцу, но более всего поражал высокий, до самого потолка, портрет в золоченой раме. На нем в полный рост был изображен молодой человек лет тридцати с открытым и мужественным лицом. Он стоял в костюме средневекового дворянина, опираясь правой рукой на тумбу, задрапированную тяжелым алым бархатом.
Справа и слева от портрета висели многочисленные фотографии. На них был все тот же молодой человек: согнувшийся в поклоне с огромным букетом цветов, на съемочной площадке перед камерой, в театральной уборной перед спектаклем, накладывающий грим на красивое холеное лицо.
Уржумцева плавно повернулась. Она напоминала верховную жрицу, собиравшуюся исполнить обряд посвящения для новообращенных.
- Здесь - все… - сказала она и осеклась. Слова застыли у нее в горле. Уржумцева громко захрипела и судорожно рванула кружевной воротник белоснежной блузки; пуговицы из крупного жемчуга посыпались на ковер.
Вяземская испугалась, что женщину сейчас хватит удар: лицо ее стало иссиня-багровым, глаза выкатились из орбит, длинные наманикюренные ногти вонзились в ладони.
- ТЫ!!! - заорала она и ткнула пальцем в сторону Анны. - КАК ТЫ ПОСМЕЛА ПРИДТИ СЮДА?!!
Уржумцева метнулась к столу, схватила мраморную статуэтку и швырнула, целясь Вяземской прямо в голову. Сильные руки Александра оторвали Анну от пола; Северцев резко повернулся, закрывая ее своим телом. Увесистый кусок камня ударился ему в спину - так сильно, что журналист не смог сдержать сдавленного стона, - и с глухим стуком упал на пол.
- Мерзавка! - бушевала хозяйка квартиры. - Ничего… Ничего…
Она выскочила из зала через дальнюю дверь. Где-то вдалеке послышался отчетливый металлический звон. Анна и Северцев попятились к выходу, но злобная фурия, стремительно промчавшись по коридору, отрезала путь к отступлению. Она появилась перед ними, сжимая в руке длинный острый нож для разделки мяса. Уржумцева высоко занесла руку…
У Вяземской от страха подогнулись колени. Она хотела закрыть глаза, лишь бы не видеть этого ужаса, но веки отказывались повиноваться. Томительная вязкая слабость охватила тело. «Это конец!» - подумала Анна.
Как в замедленной съемке, она видела широкое лезвие, отбрасывающее на стены и потолок бледные искры. Оно поднялось над головой женщины, на мгновение застыло и потом, ускоряясь, понеслось вниз, со свистом вспарывая воздух. Северцев отпустил Анну и шагнул вперед.
Раздался громкий треск: лезвие пронзило рукав кожаной куртки насквозь, замедлило бег и на излете гибельного движения разрезало правую щеку Александра. Капли темной крови упали на свитер.
Увидев кровь, Уржумцева разжала пальцы. Нижняя челюсть задвигалась, будто женщина давилась комочком, лицо обмякло и задрожало. Издав глубокий вздох, она повалилась навзничь. Наступила тишина.
- Что это было? - с трудом ворочая языком, спросила Анна.
Она сама была близка к обмороку. Перед глазами все плыло и двоилось. Ей пришлось опереться на стену, чтобы не упасть.
- Если я ничего не путаю, то психиатр здесь - вы. Стало быть, это по вашей части.
Голос Александра звучал по-прежнему уверенно, и это несколько успокоило Вяземскую.
Северцев вытащил нож из куртки и отбросил далеко в сторону. Затем подхватил Уржумцеву на руки, отнес в комнату и положил на кушетку. Анна не решалась приблизиться и старалась держаться на безопасном расстоянии.
- Принесите воды! - скомандовал Северцев.
Анна, с трудом переставляя ватные ноги, поплелась на кухню. Нашла чашку и открыла кран. Руки дрожали, и на обратном пути она расплескала добрую половину.
Александр сделал большой глоток, глубоко вдохнул и прыснул Уржумцевой в лицо. Женщина пошевелилась и слабо застонала. Тушь, синие тени и румяна слились в разноцветные потеки, превращая лицо в пугающую маску.
Уржумцева открыла глаза; в них снова сверкнула ярость.
- Убирайтесь вон!!! - закричала она и сделала движение, явно намереваясь встать.
Северцева не пришлось просить дважды: подхватив Анну под руку, он поспешно ретировался. Не дожидаясь лифта, они скатились по лестнице и буквально вывалились из подъезда.
Вяземская долго не могла попасть в замок зажигания; Александр забрал у нее ключ и сделал это сам.
- Анна! - строго сказал он. - Соберитесь! Я бы сел за руль, но не умею водить машину.
Вяземская машинально кивнула. Нога утопила педаль газа, и «Лансер» нервно рванул с места. Анна едва смотрела на дорогу; ее взгляд был прикован к зеркалу заднего вида. Ей казалось, что она вот-вот увидит догоняющую их женщину с длинным ножом в руке.
Вяземская повернула на Кутузовский проспект, проехала пару сотен метров и спустилась к набережной. Все тело трясло, как в ознобе, и Анна была вынуждена остановиться.
- Хотел бы я знать, чем вы ей так насолили? - задумчиво сказал Северцев.
- Не знаю. Я первый раз ее вижу.
Предсказание мудрого Покровского, кажется, начинало сбываться. Как он сказал? «Копание в прошлом иногда бывает опасным…» Старик как в воду глядел. И зачем только она во все это ввязалась?
Вяземская не выдержала и разрыдалась. Она сидела и плакала, а Северцев, подставив плечо, нежно гладил ее волосы.
- Ничего… Ничего, все уже позади. Успокойтесь…
Она почувствовала легкое прикосновение его губ ко лбу. И это было именно то, чего ей так давно не хватало: ощущение, что рядом - мужчина, готовый в случае опасности заслонить своим телом «блестящую и неотразимую госпожу Вяземскую».
Каллы на заднем сиденье источали нежный сладкий аромат. Они были полны сдержанного достоинства и благородства.

27

Рюмин осторожно въехал на тротуар и припарковал машину перед кафе «Брюссель». Напротив входа стоял большой шатер, украшенный эмблемой «Стелла Артуа». Трое мужчин сидели за разными столиками и, уставясь в пустоту, сосредоточенно пили пиво. На улице было не то чтобы уж очень прохладно, но, выражаясь метким русским словечком, «свежо». Поэтому посетители предпочитали шатру уютный полумрак заведения.
Капитан взглянул на часы: стрелки показывали десять минут четвертого. Он опоздал на десять минут и поэтому нервничал. Рюмин высоко ценил пунктуальность и считал, что необязательные люди не заслуживают уважения. И тем более - доверия.
Он заранее злился на себя за то, что сейчас начнет долго и нудно извиняться, выставляя причиной извечные московские пробки. Именно из-за них он и задержался, однако это было слабым оправданием - в глубине души Рюмин наивно полагал, что человек сильнее обстоятельств, а не наоборот.
Рюмин щелкнул по носу деревянную статую на входе - толстого улыбающегося повара в высоком белом колпаке, - открыл стеклянную дверь и взбежал по ступенькам. В зале было тихо и темно. Зеркало за барной стойкой переливалось всеми цветами радуги, словно бензиновое пятно на поверхности лужи. Приглушенная инструментальная музыка доносилась откуда-то со стороны кухни.
Капитан огляделся в поисках Этель - и не увидел ее. Компания из четырех человек, две влюбленные парочки, коротко стриженный верзила, пьющий коньяк, и худенькая невзрачная студентка, расположившаяся в дальнем от входа углу. Заметив Рюмина, она помахала рукой.
Капитан подошел ближе и не смог сдержать удивленного возгласа: студентка оказалась той самой красавицей, что дефилировала по подиуму в Петровско-Разумовском два дня назад.
- Этель! Простите, не узнал вас… - Рюмин замолчал.
- Вы хотели добавить - «в одежде», - закончила за него Этель.
- Ну, в общем, да…
- Хотите, чтобы я разделась?
- Нет, спасибо. Не сейчас.
Капитан сел напротив девушки, подвинул к себе пепельницу и закурил.
- Вы принесли ключ?
Этель достала из сумочки ключ и положила на столик.
- Подниметесь со мной в квартиру? - спросил Рюмин.
- Может, немного подождете? Пока я допью чай?
Перед Этель стоял маленький фаянсовый чайник с зеленым чаем. Судя по запаху - с жасмином.
- Это ваш обед? Девушка вздохнула:
- Скорее, ужин. На обед были банан и йогурт.
- Вот как? - капитан небрежно поднял руку. Ему не нужно было изучать меню, чтобы сделать заказ. В «Брюсселе» Рюмин бывал и не раз. - «Альпийский салат» и пинту пива, - сказал он подошедшему официанту.
- Это - ваш обед? - ехидно спросила Этель.
- Скорее, второй завтрак. На обед будет уха, большой кусок мяса с кровью и десерт. Предпочитаю «Бананасплит».
- Везет! - восхищенно сказала модель и отхлебнула бледный настой.
- Я же не хожу по подиуму… - начал Рюмин.
- Ну да, вы ходите по краю! - перебила девушка. - Знакомая песня.
Капитан беспечно пожал плечами.
- И такое случается. Сейчас не об этом. Вы не возражаете, если я вас… - он выдержал паузу, - кое о чем спрошу?
- Слушаю! - с готовностью сказала Этель.
- Расскажите мне об Ингрид. Все, что знаете. Все, что придет в голову. Мне пригодится любая мелочь.
- Вы опять о ней? - девушка была явно разочарована. - Вряд ли я смогу помочь. Мы не были подругами.
- Но кто тогда сможет? Ведь с кем-то она дружила?
Модель горько усмехнулась.
- Вы были в цирке?
- Иногда у меня складывается впечатление, будто я не выхожу оттуда.
- Вы видели лошадей? В красивых попонах, с пышными султанами, в дорогой блестящей упряжи? Они бегают по кругу, встают на колени, вальсируют… Вы думаете, они дружат?
- А что же они, по вашему, делают? После представления?.
- Пьют зеленый чай. В одиночку.
- Не могу поверить, что такая девушка, как вы, пьет зеленый чай в одиночку, - преувеличенно бодро сказал Рюмин. Он даже позволил себе мудро улыбнуться: мол, я-то знаю, что это не так…
- Ас кем? - с неподдельным отчаянием спросила модель.
- Этель…
- Лучше - Нина, - поправила девушка.
- Хорошо. Нина. Мне кажется, уж вы-то избалованы мужским вниманием.
- Вниманием? - Нина посмотрела капитану в глаза и спросила напрямик. - Что вы имеете в виду? Показы и фишки? То, что многие хотят со мной переспать? И готовы за это заплатить?
- Ну… - Рюмина немного смутила ее откровенность, хотя это выглядело странно - девушка годилась ему в дочери. - Это распространенное женское заблуждение - разделять любовь и секс…
- Как раз вы, мужчины, и разделяете, - отрезала собеседница.
- Чем?
- Деньгами. Хотите любви, предлагаете деньги, а когда получаете один секс, устраиваете истерики.
Официант принес салат и пиво. Рюмин залпом осушил половину бокала и принялся с аппетитом есть.
- Выходит, все, как у «Битлз»? - спросил он. - «Любовь не купишь»?
- Только взамен на любовь.
Рюмин с аппетитом хрустел кольцами маринованного лука. Чем ему нравился «Брюссель», так это тем, что здесь не жалели мяса. Если в составе салата значилось «телятина», значит, она там будет. И в немалом количестве.
Капитан быстро расправился с салатом, допил пиво и закурил новую сигарету.
- Вы идеалистка, Нина.
- Почему?
- Продаете секс, получаете деньги, но при этом - хотите любви. Так не бывает.
Девушка закусила губу и некоторое время молчала. Потом медленно произнесла.
- Продажная женщина не может мечтать о любви? Вы ведь это имели в виду? Только сказали в более мягкой форме. Да?
Рюмин ничего не ответил, и она продолжала.
- Знаете, вы мне очень понравились. За меня еще никто никогда не заступался. Вы казались мне… не таким, как все. И, когда позвонили сегодня, я подумала, что побегу за вами, стоит вам только подмигнуть… Безо всяких денег. Но… Вы ведь все это делали не для меня. Для себя. Просто не можете терпеть, когда кто-то бьет женщину в вашем присутствии. И с Ингрид то же самое. Вам интересно само расследование, а на убитую модельку наплевать. Кем она была? Обычной проституткой, хоть и очень дорогой. Вы же так думаете?
По выражению лица девушки было видно, что она не на шутку обижена. Губы дрожали, на глаза навернулись слезы.
- Нина… - начал Рюмин.
- Этель! - перебила девушка. - Так привычнее.
- Нина, - повторил капитан и накрыл ладонью ее руку. - Может быть, я не герой вашего романа. Может, я несколько старомоден и оттого скучен. Может, я законченный эгоист и вообще не понимаю трепетную женскую сущность. Но при всем при том я не отбираю медяки у нищих, не поджигаю сиротские приюты и… не убиваю девушек. Я хочу найти убийцу. А на остальное - тут вы правы! - мне наплевать!
- Вы ничего не поняли, - с укоризной сказала Нина. - Ингрид - такая же, как я. Такая же, как все мы. Если она привела кого-то к себе в дом, то сделала это потому, что поверила.
- Он - высокий, сильный, дорого одет и ездит на черном американском джипе. Вспомните, может, кто-нибудь из… - Рюмин на мгновение запнулся, - ваших клиентов подходит под это описание?
- Поймите же, это был не клиент!
- Допустим, так. Сказочный принц. Она что-нибудь о нем говорила?
Девушка энергично помотала головой.
- Это сразу дошло бы до Миши. Нет, Ингрид никому ничего не рассказывала.
Рюмин начал терять терпение. Переливание из пустого в порожнее его раздражало.

Предыдущая страница 15 Следующая страница


Роман с демоном 16

- Ну, хорошо, а где она могла с ним познакомиться?
Нина развела руками.
- Я не знаю. Только не в нашей тусовке. Нигде.
- «Нигде» это значит - где угодно? - уточнил Рюмин.
Девушка кивнула. Капитан, не дожидаясь, когда принесут счет, положил под пепельницу деньги и встал.
- Вы сами откуда?
- Из Новосибирска, - ответила Нина.
- Хотите добрый совет? Поезжайте в Новосибирск, найдите хорошего парня, выйдите за него замуж и нарожайте ему троих детей. Тогда не придется разрываться между деньгами, сексом и любовью. Будет все и сразу.
- Как у вас просто… - вздохнула Нина.
- Это непросто, - заявил Рюмин. - Совсем непросто. Наоборот. Быть хорошей женой и матерью - очень трудно. Куда сложнее, чем искать призрачное счастье в Москве и ходить по подиуму. Зато - это самое правильное. Вы это поймете - лет через сорок, когда на ваш день рождения за праздничным столом соберутся все ваши дети и внуки. Или не соберутся, и вы будете сидеть одна - все равно поймете. Простите, если я вас чем-нибудь обидел.
Он взял со стола ключ и вышел из кафе.

* * *

57-я квартира была опечатана. Рюмин разорвал бумажную полоску и открыл дверь. Удушливая атмосфера смерти навалилась на него. В комнате, в ванной, на кухне было чисто, но все же… Что-то тревожное витало в воздухе, словно слабое эхо предсмертных криков еще билось где-то в дальнем углу, под самым потолком.
Рюмин подошел к компьютеру, стоявшему на столике у окна. Потухший глаз монитора смотрел на капитана тупо и безжизненно. Выпуклое стекло успело покрыться тонким слоем пыли. Рюмин сел на вращающийся стул, просчитывая дальнейшую последовательность действий.
Что может храниться в памяти компьютера молодой девушки? Да все, что угодно. Фотографии, видеоролики, переписка… Работа предстояла долгая. На всякий случай капитан захватил с собой несколько пустых «болванок», но ведь CD-ROM мог оказаться и непишущим.
Рюмин нажал выключатель на системном блоке. Компьютер начал загружаться. На черном фоне высветились белые буквы меню BlOSa и… Все застыло.
Внутри железного ящика что-то захрустело, звякнуло, и на экране появилась надпись: «HDD not detected».
Рюмин нажал кнопку перезагрузки. Все повторилось. Тот же звук, та же надпись.
- Ну конечно! Ты - идиот, капитан, если надеялся, что все окажется так просто…
Рюмин несколько секунд сидел неподвижно. Затем вскочил - стул откатился далеко назад - и набросился на системный блок, не обращая внимания на спутанные провода. Снимать заднюю панель не было времени - капитан чувствовал, что взорвется, если не увидит это прямо сейчас. Рюмин с мясом вырвал кабель, идущий к монитору, второпях отломил штеккер, вставленный в гнездо колонок, и выдрал сетевой шнур.
Он вытащил системный блок и бросил на ковер. Царапая пальцы, отогнул боковые панели и заглянул в запыленные внутренности.
Материнская плата, процессор, вентилятор, блок питания, видеокарта… Все было на месте. За исключением одного - жесткого диска.
Преступник не стал вытаскивать громоздкий ящик из квартиры. Он поступил проще: извлек жесткий диск, где хранилась вся информация, и унес его с собой. Но сначала - снова аккуратно собрал системный блок.
Он подумал об этом три дня назад. Через пять минут после того, как совершил кровавое убийство. Он так же, как Рюмин, сидел на ковре, но не ломал в спешке корпус, а неторопливо закручивал саморезы. И руки у него не дрожали. Возможно, он даже что-то напевал.
А за его спиной - капитан поднял голову и посмотрел на кровать, отражавшуюся в черном экране монитора - лежало еще не успевшее остыть тело девушки. Девушки, которая считала себя опытной хищницей, тонко знающей мужскую натуру. Девушки, которая так и осталась наивной провинциальной дурочкой, поверившей в сказку о прекрасном принце.
И то, что она была наивной провинциальной дурочкой, еще полбеды. Беда в том, что тело ее было изуродовано острой бритвой, а горло - перерезано.

28

Вяземская и Северцев миновали центральную проходную «Мосфильма» и, дойдя до первого перекрестка, повернули налево.
- Нам туда, - Анна показала на табличку с надписью «Производственный корпус».
- За вами - куда угодно! - воскликнул Александр.
Кровь, сочившаяся из пореза на щеке, остановилась и запеклась. Северцев с любопытством глазел по сторонам, отчаянно рискуя свернуть себе шею.
Вяземская и Северцев прошли до угла здания, пересекли площадь, уставленную дорогими автомобилями, и оказались перед производственным корпусом.
- Куда мы идем? - спросил Александр.
- К одному моему хорошему знакомому, - уклончиво ответила Вяземская.
- Знакомому? - насторожился Северцев.
- Он - режиссер.
Александр придирчиво осмотрел свое отражение в стекле, одернул потертую куртку, быстрым движением откинул волосы назад. Видимо, он счел принятые меры по улучшению внешнего облика недостаточными. Северцев нахмурился.
- Вращаетесь среди богемы? - угрюмо спросил он.
- Приходится.
Северцев пробурчал что-то неразборчивое и громко засопел - совсем как ребенок, обнаруживший, что у мальчика из соседнего двора велосипед красивее и лучше.
Анна взбежала по лестнице на второй этаж и быстро зашагала по длинному коридору. По обе стороны тянулись нескончаемые ряды одинаковых дверей; промежутки между ними были настолько малы, что это волей-неволей наводило на мысль об удручающе малых размерах скрывающихся за ними комнат.
Вяземская остановилась, подождала, когда Северцев ее догонит, и постучала.
- Входи, моя судьба! - раздалось за дверью. В следующую секунду она распахнулась. На пороге стоял высокий подтянутый мужчина в джинсовом костюме с благородной сединой на висках. Увидев Анну, он звучно шлепнул себя по лбу и запрокинул голову. - О, как ты неприглядна! - завершил он декламацию трагическим голосом.
- Привет, Володя! Я тоже рада тебя видеть, - Вяземская подставила щечку для поцелуя.
- Зубриков! - представился режиссер.
- Александр.
Режиссер пожал Северцеву руку и обернулся к Анне.
- Твой?
Вяземская молча кивнула.
- Фактурный тип, - Зубриков не торопился разнять рукопожатия. - Кажется, у меня есть для него небольшая роль…
- Ты опоздал, - осадила Анна. - У него уже есть роль.
Северцев выглядел обескураженным, но всячески старался не подавать виду. Он сел на один из шести стульев, стоявших вдоль правой стены.
Зубриков вернулся за стол и устроился рядом с пышногрудой блондинкой. Он успел как бы ненароком ущипнуть ее за аппетитную коленку, но ни от кого из присутствующих это не укрылось: вызывающе округлые блестящие колени блондинки составляли центр скромной композиции кабинета.
- Ну что ж, девочки! - режиссер потер руки. - Вы уже знакомы. Все друг о друге знаете, поэтому ссориться из-за меня не стоит. Рассказывай, прелесть моя, зачем пожаловала?
Александр явно чувствовал себя неловко. При словах «прелесть моя» он беспокойно заерзал.
Вяземская сразу перешла к делу.
- Володя, ты можешь рассказать что-нибудь об Уржумцеве?
- Костик? - Зубриков состроил кислую мину. - Разве он еще кого-то интересует?
- Меня, например.
- Собираешься устроить культ погибшего кумира?
- Попытайся быть серьезным. Хотя бы ненадолго, - с укором сказала Анна.
- Хорошо, попробую.
Зубриков широко улыбнулся, потом заявил:
- Как актер он был полный ноль. Постоянно ломал кадр.
- Если ты не можешь грамотно выстроить кадр, это еще не значит, что виноват актер, - сварливо сказала блондинка и неторопливо закинула ногу на ногу.
Узкое короткое платье натянулось, угрожая лопнуть. Блондинка некоторое время безуспешно с ним боролась, потом - так же медленно - вернула ногу на пол.
- Если в кадре нет тебя, это еще не значит, что он выстроен неграмотно, - парировал Зубриков. - Моя прелесть! - добавил он и снова ущипнул блондинку.
- Идиот! - ласково прошипела обладательница аппетитных коленок.
- Мэрилин Монро! - тем же тоном ответил режиссер. Они громко поцеловались.
- Так что насчет Уржумцева? - напомнила Анна.
Зубриков и блондинка на время перестали изображать волнистых попугайчиков на ветке. «Мэрилин» достала платок и вытерла с лица режиссера следы алой помады.
- Он постоянно ломал кадр, - косясь на пассию, заявил режиссер. На этот раз блондинка промолчала, и он продолжил: - Маленький актер с большими амбициями. Типичный сын академика. От папы достались деньги. От мамы - мозги, повернутые набекрень. Отличное наследство!
- Константин Уржумцев был сыном академика?
- Ну да! Папа изобрел что-то гениальное… Вроде как метод прямой перегонки свинячьего дерьма в ракетное топливо. Ну, а поскольку ракет у нас хватает, а свиней - еще больше… - Зубриков развел руками, показывая, что комментарии излишни.
- А… мать? - осторожно спросила Вяземская.
- Полоумная особа! - воскликнул режиссер. - Была помешана на исключительности сына. А после того, как супруга-академика законопатили в Кремлевскую стену, окончательно слетела с катушек. «Константин Родионович, Константин Родионович!». Вы бы видели, какие скандалы она устраивала! - Зубриков восхищенно зацокал языком. - Ни один сценарист так не напишет. Шекспир! Вот у кого настоящее чувство драмы!
Анна бросила взгляд на порезанную щеку Северцева.
- С чувством драмы у нее все в порядке… А что произошло с самим Уржумцевым?
- Он вышел из павильона через ворота, - заявила блондинка.
- То есть? - не поняла Вяземская.
Зубриков вздохнул. Было видно, что он не хочет развивать эту тему, но настойчивый интерес Анны требовал ответа.
- Лет шесть назад, - сказал он. - Мы снимали очередную «Подводную лодку в степях Украины». Милая бредятинка, скромный бюджет, «бабло побеждает зло» как основная тема… Натуру уже отсняли, остались интерьеры. Я работал вторым режиссером. Однажды Уржумцев вышел из павильона не через калитку, как положено, а через ворота. А у нас есть такая примета - не ходи через ворота, так только покойников носят. Ну, и…
- Сорвался, - подхватила блондинка. - Говорили, что запил. Но я-то знала - он уже пару лет плотно сидел на игле.
- Костик, Костик… - перебил Зубриков. - Хватились, а парня-то и нет. Пропал. Продюсеры икру мечут - сроки поджимают! А найти его не могут!
- Через месяц появился, - сообщила блондинка. - Серьезный такой, присмиревший… Целеустремленный.
- Начинаем снимать, - вновь вступил режиссер, - а парень играет, как Лоуренс Оливье! Дубль за дублем, один другого лучше! У меня - волосы дыбом! Ни дать, ни взять, второй Янковский! А Уржумцев смеется - новая муза, говорит! Вернула к жизни!
- Она-то его и убила, - мрачно заключила блондинка.
Вяземская и Северцев переглянулись.
- Кто? - спросила Анна.
- Лиза, - не сговариваясь, хором ответили Зубриков и блондинка.
Это было стопроцентным попаданием. Северцев подался вперед. Анна увидела, как его пальцы нервно стиснули сиденье стула.
Зубриков встал и подошел к шкафу, так тесно набитому различным барахлом, что грозил лопнуть, словно толстяк от обжорства. Режиссер открыл дверцу - посыпались неподшитые страницы сценариев, пожелтевшие от времени снимки, сложенные афиши, разорванные матерчатые отражатели для фотосъемки.
Зубриков безошибочно вытащил из груды хлама толстый альбом в обветшавшем дерматиновом переплете и бросил на стол.
- Где-то здесь… - он начал листать с конца и почти сразу наткнулся на то, что искал. - Вот! Странная парочка. Но они друг друга стоили…
На цветной фотографии были изображены два молодых человека в свадебных нарядах. Жених в черном костюме, с алой розой в петлице, бережно обнимал невесту за талию. Невеста, невысокая стройная брюнетка с густым роскошным каре, держала в руках букет калл. Пристальный взгляд зеленых глаз пронизывал и объектив, и пленку, и прошедшие с тех пор шесть лет… Вяземская невольно вздрогнула.
- А это кто? - спросил Северцев, показывая на худого лысого мужчину, стоявшего за плечом Уржумцева.
- Это? - Зубриков озадаченно почесал в затылке. - Черт его знает…
- Костик и Лиза называли его «наш счастливый случай»… - обронила блондинка. -Он-то их и познакомил.
- Точно, точно! - оживился режиссер. - Было такое.
- Вы позволите? - спросил Александр и, не дожидаясь ответа, вытащил снимок из фигурных прорезей.
Зубриков махнул рукой.
- Бери…
Северцев перевернул фотографию. Анна посмотрела на его лицо и поняла - что-то не так. Она бросила быстрый взгляд на оборот снимка…
На обороте стояла надпись: «Дружному коллективу съемочной группы от счастливых молодоженов». И - вместо автографа - большая буква «М». В точности такая же, как над кроватями убитых девушек.
- Что это? - голос Анны прозвучал глухо, и Зубриков насторожился.
- Что «это», прелесть моя? - спросил он, но уже не так беспечно, как прежде.
Встревоженная блондинка вскочила и нагнулась над столом. Юбка моментально закрыла колени, однако хитрая ткань, повинуясь закону сохранения материи, тут же обнажила великолепный бюст, при виде которого Памела Андерсон почернела бы от зависти.
Анна ткнула в букву.
- Вот эта «М»?
- Фу-у-у, - с облегчением вздохнул Зубриков. - Ты меня напугала, прелесть моя! Вся съежилась, ручки задрожали… Ну прямо Джульетта Мазинав финале «Ночей Кабирии»! Присмотрись повнимательнее. Это вовсе не «М». Это «Л» и «К». «Лиза» и «Константин». Они сами это выдумали.
Анна проследила взглядом переплетение линий. Все стало на свои места. Раньше четко срабатывал стереотип восприятия - за деревьями она не видела леса. Теперь же, при всем желании, не могла разглядеть в изящном вензеле букву «М». Действительно, как все просто! «Л» и «К». «Лиза» и… «Константин»?
Вяземская покосилась на Северцева. Тот еле заметно кивнул: мол, обсудим без лишних свидетелей и убрал фото во внутренний карман куртки.
- Спасибо, Володя! Мы пойдем, - сказала Анна.
Зубриков широко раскинул руки и завопил:
- Прощай, любовь моя! О, как ты быстротечна! - затем добавил громким шепотом - так, чтобы все слышали: - Жаркие поцелуи отложим на другой раз, а то наши будут ревновать. Зачем дразнить гусей?
Блондинка пропустила выпад мимо ушей, но Северцев несколько изменился в лице. Режиссер довольно ухмыльнулся.
- Пока, Отелло! - сказал он, пожимая Александру руку. - Ко мне ревнуют - значит, я чего-то стою! Как думаешь? - подмигнул он блондинке.
- Двадцать баксов - вместе с джинсами, - спокойно произнесла она, усаживаясь на место. - Если по частям, то дороже.
- По частям? Это мысль! - воскликнул Зубриков и, придав лицу зверское выражение, набросился на «Мэрилин».
Завершение сцены Анна и Северцев уже не увидели. Они вышли из кабинета и закрыли за собой дверь. В кино это называется - «открытый финал».

* * *

Вяземская и Александр вышли на улицу. Анна вдруг почувствовала, как сильные пальцы Северцева стиснули ее локоть.
- Что случилось?
- Откуда вы его знаете? Этого… Зубрикова?
- А-а-а… Старая история! - отмахнулась Вяземская.
- Может, расскажете? - настаивал Александр.
Анна обернулась, посмотрела ему в глаза и… все поняла. Ей стало смешно.
- В чем дело? Вы ревнуете?
- Я?! С какой стати? - возразил Северцев. Помолчал и добавил. - Если честно, то - да.
- Володя помог мне купить машину, - желая поддразнить его, кокетливо сказала Анна.
Она сделала несколько шагов. Северцев, понурый и молчаливый, остался стоять на месте.

Предыдущая страница 16 Следующая страница


17 Дмитрий Сафонов

- Господи! Не понимаю, почему я должна перед вами отчитываться? - притворно возмутилась Вяземская. Однако в глубине души она почувствовала радостное ликование - ведь ревность не возникает сама по себе, она всегда является признаком чего-то большего. - Два года назад я поставила перед собой цель: купить хорошую машину. И после работы ездила по вызовам - кодировала алкоголиков. Зубриков был моим постоянным клиентом - поскольку не умеет вовремя остановиться. Вот и все. А вы что подумали?
- Я? - на лице Северцева расцвела широкая улыбка. - Я подумал…
Он вдруг решился - подошел и крепко обнял Анну.
- Я подумал, что вы мне очень дороги, - Александр нагнулся, и Вяземская не стала вырываться и прятать лицо.
Она ждала этого поцелуя.

29

- Мизерная зацепка, короткая пробежка и - новый тупик! Фирменный рюминский стиль?
Капитан тоскливо посмотрел в окно кабинета. В общем-то, в словах полковника Надточия была доля правды. И немалая.
- Два убийства - за три дня! А у тебя - ни одной убедительной версии! «Мне кажется… Я думаю…». Где результаты?
Результатов не было. Рюмин молча пожал плечами.
- Прокуратура уже приняла постановление об объединении этих дел в единое производство! От нас ждут конкретных действий! Что ты можешь предложить?
Ничего. Но произносить это вслух не следовало. Нельзя прерывать начальника, особенно если он в гневе.
Надточий сел за стол, сцепил руки и положил их перед собой.
- Ну? Теперь твоя очередь. Я слушаю.
- Товарищ полковник, - начал Рюмин. - Серийные убийства - самое сложное, что может быть в розыске…
- Спасибо, что просветил, - ядовито отозвался Надточий.
- Этот убийца не оставляет следов. И не совершает ошибок.
- В отличие от тебя, - сказал начальник. Краска бросилась капитану в лицо.
- Если вы имеете в виду Рудакова, то я не вижу здесь своей вины. Улики указывали на него, любое алиби, предоставленное его адвокатами, развалилось бы при тщательной проверке, мотивация - предельно ясна…
- Все хорошо и гладко, за исключением одного - он не убивал. Ты хоть представляешь, что тут началось бы, если бы ты его не отпустил? Шум, гам, пресса, правозащитники в дырявых свитерах… Ужас! - Надточий расстегнул пиджак и с опаской оглядел кабинет, словно ожидал увидеть в каждом углу по правозащитнику.
- Господин Рудаков больше не будет вас беспокоить. За это я ручаюсь.
Полковник с удивлением уставился на подчиненного.
- Рюмин! - сказал он. - А ты - идеалист. При чем здесь Рудаков? Ему достаточно было один раз позвонить, и все. Машина завертелась. Дело находится на личном контроле прокурора Москвы. В курсе, что это означает?
- Ничего хорошего, - пробурчал капитан.
- Сдержанная оценка. Я, пожалуй, уточню. Через семьдесят два часа начальник городского управления внутренних дел ждет меня с подробным докладом. А доложить пока нечего - потому что мой сотрудник никак не может вытащить палец из задницы и начать работать!
Сказано было грубо. Рюмин этого не заслуживал.
- Я работаю! - процедил он сквозь зубы.
- Но почему я этого не вижу?! - Надточий вскочил со стула. - Отрабатывай связи, знакомства! Восстанавливай хронологию событий! Что мне тебя, учить, что ли?
- Да какого черта?! - не выдержал капитан. - У меня было всего два дня! Какие связи и знакомства? При чем тут хронология событий?! Нет самого главного - мотива!! Убийца - маньяк! Я даже не знаю, в какую сторону двигаться!
Надточий снова застегнул пиджак (на все пуговицы, - заметил про себя капитан, - словно китель), одернул его и сел на место.
- Я тебе подскажу, в какую сторону двигаться, - спокойно сказал полковник. - В сторону отдела кадров - если через двое суток не будет конкретных результатов.
- На сутки меньше, - невесело усмехнулся капитан. - Начальник ГУВД великодушнее.
Надточий с нарочитым интересом углубился в изучение бумаг, лежавших перед ним на столе.
- Не задерживаю, - сказал он, не поднимая головы.
Рюмин четко развернулся через левое плечо, щелкнул каблуками и вышел из кабинета.

* * *

Оставаться в здании на Петровке не имело смысла. Во-первых, скудные сведения, собранные в тонкие папки, Рюмин помнил наизусть. А во-вторых, в любую минуту мог появиться Надточий и с ехидной улыбкой постучать по циферблату часов.
Капитан вышел из проходной и сел в машину. В кармане лежали два снимка: прижизненные фотографии убитых девушек. И чем дольше Рюмин сравнивал их, тем больше убеждался - между Оксаной Лапиной и Светланой Даниловой есть какое-то сходство.
Оно не было явным и не бросалось в глаза. Скорее, похожими были эмоции, возникающие при взгляде на их лица. То, что называется словом «типаж». Вроде как все яблоки, независимо от того, красные они или зеленые, смахивают друг на друга и ни в коем случае - на грушу.
Собственно, в этом не заключалось никакого открытия: маньяк всегда выбирает определенный тип жертвы. Давно известный факт, еще раз получивший грустное подтверждение.
Нет, Рюмина интересовало другое: сам убийца. Он был силен, ловок и богат, но не это являлось главным. Капитан вспомнил слова Этель: «Если Ингрид привела кого-то к себе в дом, то сделала это потому, что поверила».
«Поверила!» Вот что было главным. И Лапина, и Данилова были убиты у себя дома. Почему? Ведь куда легче выбрать жертву на улице и наброситься на нее в темном углу? Но маньяка такой сценарий не устраивал.
Возможно, потому, что сначала он хотел вступить в половое сношение, потом изрезать тело и только после этого - убить? Но тогда можно воспользоваться съемной квартирой, сделать все там, а затем - потихоньку вынести труп. С точки зрения логики, так правильнее. Безопаснее. Тело, лежащее на заброшенной стройке, или под железнодорожным мостом, или в лесопарковом массиве, скорее всего, никуда не приведет. Нет следов.
Но убийце нужны были следы - и сами убийства были показательными и тщательно спланированными, словно хрестоматийные случаи в учебнике по криминалистике. Какой же в этом смысл? Какой?
Рюмин тряхнул головой - он уже запутался в собственных рассуждениях. Надо начинать сначала. Но прежде всего необходимо вычленить главное. Что является главным?
«Поверила!» Вот что! И строптивая модель, и скромный бухгалтер… Они поверили! И потому, не колеблясь, привели убийцу к себе домой.
Значит, это было более или менее продолжительное знакомство. «Или я ни черта не понимаю в современных девушках », - пробормотал капитан. Такой вариант нельзя исключать. Сам он, после тяжелого и мучительного развода с женой, очень трудно сходился с представительницами прекрасного пола.
Версия трещала по швам: продолжительное знакомство предполагает наличие слухов. Однако ни подруги Ингрид, ни родственники Светланы Даниловой ничего не слышали о таинственном ухажере. Убийце удавалось оставаться в тени.
«Ну хорошо! Попробуем еще раз. Девушка считает, что этот человек - не посторонний. Уступая нажиму (или - следуя собственному желанию), она приводит маньяка к себе домой. Первая ночь. Первый секс. Раны на теле, перерезанное горло и лужи дымящейся крови. Наверное, так».
Интуиция подсказывала капитану: он на правильном пути. Надо сделать еще один шаг. Чуть-чуть отойти назад, взглянуть на все в совокупности, и разгадка придет.
Итак. Жертвы выбраны не случайно. И сами они не считают убийцу случайным человеком. Наоборот! Они ему верят. Короткое знакомство, обещающее вылиться во что-то большее. В длительный роман, например. Или даже - в брак. Пожалуй. Значит, цель знакомства определена изначально и сомнений не вызывает… Стоп! Это уже кое-что!
«Где она могла с ним познакомиться?».
«Я не знаю. Только не в нашей тусовке. Нигде…».
Слова Этель.
«У вашей дочери были знакомые? Я имею в виду мужчин».
«Какие в ее фирме мужики? Один только охранник, да и тот - старый пень, вроде меня».
Отец Светланы Даниловой.
Разные девушки, но в чем-то их судьбы очень похожи - в ближайшем окружении обеих не нашлось подходящего человека. И модель, и бухгалтер, - обе хотели вырваться из замкнутого круга и найти себе мужчину.
Где нее им знакомиться с потенциальным женихом? Нигде. Или - где угодно. В метро, в баре, на концерте, в музее, на выставке, в бассейне, на теннисном корте, на морском курорте, в магазине, в кабинете врача, - где угодно, но…
Какая-то деталь крутилась в голове. Деталь, еще раз подчеркивающая сходство между девушками.
- Кретин! - Рюмин хлопнул ладонью по баранке. - Да вот же оно! Все здесь, под рукой! Пропавшие компьютеры!
Здание управления было рядом, в десяти шагах, но возвращаться туда он не хотел. Капитан включил первую передачу, резко бросил сцепление и утопил акселератор. «Восьмерка» взвизгнула шинами и ловко вклинилась в основной поток, медленно ползущий по Петровке.
Рюмин включил дальний свет, аварийную сигнализацию и помчался по встречной. Со всех сторон слышался возмущенный рев клаксонов, но капитан не обращал на них внимания.
Сорок восемь часов - небольшой срок. Ничтожный. Нельзя расходовать время впустую.
Рюмин залезал на тротуары, ехал по газонам, совался в любые подворотни и щели, выгадывая драгоценные метры и секунды.
Через полчаса он вошел в свой «пентхаус» и, не разуваясь, бросился к компьютеру. След. Азарт. Погоня. Тугие волны адреналина. Самое ценное, что давала ему профессия. И разве можно было так глупо с ней расстаться?

30

Никогда еще дорога домой не казалась Анне такой долгой. Она видела и понимала: Северцев чувствует то же самое. Они то напряженно молчали, то начинали вдруг оживленно беседовать - ни о чем, но очень страстно. На пределе возможного. Главное заключалось не в словах, а в этих вот самых эмоциях, рвущихся наружу и не находящих правильного выхода.
Жгучее желание быть вместе - это не высказывалось и не обсуждалось. Никакая одежда и полуметровое расстояние между сиденьями не могли ослабить этот жар. Но к нему постоянно примешивалось другое. Робость. Неуверенность. Боязнь, что все получится не так, как они мечтают.
Она не могла поверить, что все это происходит наяву. Бросаться в первый нее день знакомства в постель? К незнакомому, в сущности, мужчине? Так мог поступить кто угодно, но только не благовоспитанная и рассудительная «госпожа Вяземская». Подобное поведение, считала Анна, пристало какой-нибудь простушке… Но она? Неужели она на такое способна?!
Тело само давало ответ - да, способна. Тело изнывало от сладостной тоски, которой пока никто не придумал названия, от тоски, мягко пульсировавшей где-то в сердце. А потом - внизу живота. И снова - в сердце. И снова…
Прошло еще несколько минут, и Вяземская перестала удивляться. Гораздо больше занимал вопрос: как она до сих пор ухитряется вести машину? Руки плясали на руле, и «Лансер» нервно рыскал из стороны в сторону. А она была вынуждена зачем-то щелкать «поворотниками», хотя пальцам хотелось сжимать вовсе не этот дурацкий рычажок, а совсем другое.
Она украдкой посмотрела на Александра, скользнула быстрым взглядом по его бедрам и тут же отвела глаза, притворившись, что не заметила явных признаков его возбуждения. Это их еще больше сблизило, сделало похожими на двух злоумышленников, участвующих в заговоре, и тайну (далее если она ее без труда раскусила) надо было хранить до конца.
Вяземская бросила машину перед подъездом и долго не могла попасть пальцем на кнопку брелока, чтобы поставить автомобиль на охрану.
Губы между тем, горячие, налившиеся кровью и оттого - непослушные, - произносили всякий вздор.
- Кофе я вам не предлагаю потому что у меня его нет можно конечно сходить тут недалеко магазин но до него долго идти…
Они почему-то боялись взяться за руки. Самой надежной и неразрывной связью служили взгляды, сцепившиеся и растворившиеся в блеске расширенных зрачков.
- Я и не хочу кофе потому что я его не люблю а если захочу то обязательно схожу ВЫ НЕ ВОЛНУЙТЕСЬ!
Легко сказать. Она не могла не волноваться. Но при всем при том - это волнение было самым прекрасным, что с ней происходило за последние… Два? Три? Пять? Десять лет? Да какая разница?
Первым приехал пассажирский лифт - маленькая и тесная коробка. Анна и Александр стояли, прижавшись к металлическим отшлифованным стенам, по-прежнему боясь прикоснуться друг к другу.
Каждый видел другого на фоне своего отражения в блестящем металле и каждый старался впитать это отражение в себя: так человек, умирающий от жажды, замедляет шаг при виде воды, пытается растянуть последние секунды томительного ожидания, чтобы потом расправиться с ним - одним жадным глотком.
Они вошли в квартиру и быстро скинули обувь.
- Я пойду поставлю чайник, - сказала Вяземская.
- Да, поставь, - ответил Северцев.
Четыре кисти - две большие, с сильными длинными пальцами, и две маленькие, с ярким маникюром, унизанные колечками, - лихорадочно метались в полумраке прихожей. Анна и Александр в немыслимой спешке, словно боялись опоздать, избавляли друг друга от одежды.
- Есть зеленый с жасмином, - прошептала Вяземская.
- Очень… - Северцев повернул ее к себе спиной; застежка на лифчике почему-то стала камнем преткновения, - очень… хорошо. - Камень отброшен в сторону.
Александр подхватил Анну на руки, отнес в комнату и положил на не расстеленный диван. Стянул трусики - увлажнившийся кусочек бледно-сиреневого шелка.
Северцев покрыл поцелуями ее шею, провел языком под сводами грудей.
- Ты - моя… - прошептал он, опускаясь все ниже и ниже. - Вся. Целиком.
Вяземская чувствовала его горячие губы и быстрые движения языка - короткие и невесомые, словно трепет крыльев бабочки, бьющейся в неплотно сжатом кулаке.
Сладостная тоска покинула сердце, обрела точное телесное предназначение и окончательно спустилась в низ живота. Анна подвинулась от края к стене, развела бедра, ощущая покалывание отросшей за день мужской щетины, и поставила ступни на плечи Александру.
Он забавлялся самой сокровенной частью ее тела, как хотел. Был нежен и жесток. Стоило Анне увидеть вершину и напрячься, пытаясь завершить упоительное восхождение, как натиск слабел, коварный язык становился ленивым, и Вяземская скатывалась вниз, к подножию, опасаясь, что сил начать все заново уже не осталось. Но они откуда-то появлялись. Ласкающая дрожь натягивала мышцы в грозившую лопнуть струну… Анна, содрогаясь всем телом, ждала этого момента… И опять, лишенная поддержки, скатывалась вниз.
Она бы затруднилась сказать, сколько это продолжалось. Все существо ее захлестнул пустяковый, но в тот момент казавшийся самым главным испуг: это будет длиться вечность, и из нее нет выхода. Страх наполнил каждую клеточку; выступил на коже, сочился из пор; Анна заплакала и вдруг… перед закрытыми глазами, на обратной стороне век возник яркий оранжевый свет. Он стремительно приближался, окутывал теплым сиянием, ласкал и баюкал. Свет быстро становился жарким; выжигал все внутри, слепил так, что было больно глазам. Анна не выдержала и закричала.
Руки Александра сжали ее ягодицы: будто он хотел выдавить из нее бешеную истому - всю, до капельки. Затем он вошел в нее, и Анна обхватила его за плечи, желая ощутить всю тяжесть его тела, и он грубо обнял ее, пропустив левую руку под спиной, а правой - крепко прижав ее бедра… И началось пленительное вальсирование - один тур, другой, тела сливались друг с другом, словно капли дождя на стекле, и снова расходились; вальс сменился пламенным танго; поддержка, поворот, наклон… и опять вальс. Чувства и мысли вращались по кругу, наталкиваясь на новые, все более и более яркие вспышки… И разгоряченное тело Анны было готово к этому ритму; к этому и еще более быстрому; к еще более быстрому и головокружительному; оно отзывалось на каждое движение и летело, парило, неслось, то проваливаясь в пропасть, то возносясь вверх…

* * *

Анна лежала на спине, закрыв глаза, и медленно приходила в себя. Ее голова покоилась на руке Северцева, другой Александр нежно перебирал ее волосы. Она чувствовала прикосновение его губ к своему лицу - спокойное и умиротворяющее.
«Как жаль, что все кончилось! Но ведь можно попробовать еще раз?»
Вяземская постепенно возвращалась в будничную действительность. Она перевернулась на бок. Северцев отодвинулся в сторону, к стене.
Анна увидела у него на спине, чуть ниже лопаток, вздувшийся багровый кровоподтек - след от визита к Уржумцевой.
Анна поцеловала больное место, подула.
- Больно?
- Нет. Не очень, - ответил Александр. Он посмотрел Вяземской в глаза и вдруг произнес. - Ты знаешь, а я понял, почему она на тебя набросилась.
- Почему? - позабытый было ужас вновь всколыхнулся в сердце.
Северцев взял ее за руку, отвел в прихожую и поставил перед зеркалом. Затем достал из кармана фотографию. Уржумцев и Панина. Жених в черном костюме и задумчивая невеста с букетом калл в руках. Белые бутоны, сочные зеленые стебли…
- Посмотри повнимательнее, - сказал он.
Анна перевела взгляд со снимка - на отражение в зеркале. С отражения - на снимок, и обратно.
- Теперь видишь?
Да, теперь она видела. Вяземской вдруг стало холодно и неуютно. Собственная нагота напомнила о «безумной Лизе» - невысокой худой женщине, которая неподвижно лежала на жесткой полке, прикрученной к стене третьего бокса. Анна вернула фотографию.
- Саша! Могу я попросить тебя об одной вещи? Только обещай, что обязательно выполнишь.
Северцев пожал плечами.
- Разумеется, если ты этого хочешь.
- Пожалуйста, больше никогда не дари мне эти дурацкие каллы! Ладно?
Северцев кивнул.
- Я думаю, ты права… - еле слышно сказал он. - Они тебе не идут.

31

Над Москвой занимался новый день, и он обещал выдаться замечательным - почти летним. Солнышко припекало с самого рассвета. Если бы не желтая листва, молено было подумать, что снова наступил июль.
Рюмин выбрался на крышу. От бесчисленного количества чашек черного кофе и выкуренных сигарет щипало язык; голова гудела и немного кружилась от бессонной ночи, но это не могло испортить капитану настроение.
По пояс голый, в одних тренировочных шортах, он подошел к стойке и навесил на гриф сто двадцать килограммов.
«Не много ли? - закралась на мгновение мысль. Рюмин отмел сомнения. - В самый раз».
Он лег на скамью, примерился, проверил надежность хвата и осторожным рывком снял штангу с упоров. Трижды выдохнул и стал медленно сгибать руки. Металл едва коснулся нижнего обреза грудных мышц. Рюмин выгнул поясницу, сделал «атлетический мостик» и начал обратное движение. Плечи загудели, трицепсы раздулись - казалось, был слышен надсадный треск локтевых сухожилий.
Помогая себе коротким выкриком, капитан вытолкнул тяжелый снаряд в верхнюю точку, завел за упоры и вскочил со скамьи. У него получилось! Значит - все остальное тоже получится!
Ночь прошла не зря. Долгие блуждания в дебрях Интернета принесли неожиданный результат. Оставались, как любил выражаться Рюмин, технические тонкости.
Он подошел к жестяной миске, наполнил ее молоком. Бездельник Сезар где-то бегал, и в глубине души капитан ему завидовал. «Свобода, - как пела его любимая Дженис Джоплин в известной балладе, - это когда нечего больше терять». Черному одноглазому коту со сломанным хвостом терять было нечего.
Рюмину, если хорошенько разобраться, тоже. За исключением одного - работы. Тяжелой, изматывающей, нервной, но - неизменно приносящей огромное удовлетворение. Особенно - сегодня.
Он прошел по пути убийцы, услышал его торопливые шаги. Еще немного, и Рюмин начнет наступать ему на пятки. Скоро! Очень скоро!
Капитан смотрел с крыши на проснувшийся суетливый город. Где-то там, за громадами заводских корпусов, за коробками типовых многоэтажек, пойманный в перекрестье улочек и переулков, метался преступник. Возможно, он еще не знает, что Рюмин уже близко… Тем хуже для него!
Звонок мобильного заставил его отвлечься от мыслей. Капитан вернулся в башенку на крыше, взял телефон. На дисплее высветился номер Северцева.
- Да! - сказал Рюмин.
Он выслушал журналиста и взглянул на часы.

Предыдущая страница 17 Следующая страница


Роман с демоном 18

- Хорошо. В десять в «Брюсселе». Короткий деловой завтрак. Только не опаздывай, у меня сегодня напряженный день.

* * *

В половине десятого Рюмин вышел из подъезда и сел в машину. Верная «восьмерка» бодро затарахтела после первого поворота ключа - видимо, у нее тоже было неплохое настроение.
Капитан быстрым взглядом окинул двор - скорее, по привычке: он всегда оценивал ситуацию перед тем, как что-либо сделать. Недалеко от подъезда, рядом с металлическими «ракушками», стоял черный «Ниссан-Максима» с наглухо тонированными стеклами; раньше Рюмин никогда его здесь не видел, но не придал этому большого значения.
Он выехал на улицу космонавта Волкова, влился в общий поток и покатил в сторону лесопарка. Из колонок доносилось знаменитое гитарное соло Марка Нопфлера; Dire straits исполняли один из своих величайших концертных номеров - Sultans of swing.
Музыка бодрила: она не била по ушам, но проникала вглубь, заставляя учащенно биться сердце. Ну, и - помимо всего прочего - почаще «топтать» педаль газа.
Перед поворотом на Большую Академическую Рюмин машинально взглянул в зеркало: ему показалось или он действительно это видел? Позади бортовой «Газели» и резвой «Хонды», следовавших за ним, хищно блеснула решетка «ниссановского» радиатора.
Капитан, оставаясь на третьей передаче, положил машину в пологий вираж; «восьмерка» мягко ухнула на небольшой ямке и, набирая обороты, рванула вперед. На этом нехитром маневре Рюмин всегда выигрывал две-три секунды у основного потока.
Капитан, не сбавляя ход, идеально прописал не очень крутую «змейку», выскочил на длинную прямую и, пользуясь преимуществом в скорости, по встречной обогнал сразу три машины. Светофор на пересечении с улицей Приорова зажегся желтым сигналом; Рюмин вдавил акселератор в пол и проскочил перекресток - в тот момент, когда желтый сменился на красный.
Он благополучно миновал еще четыре светофора и за Академическими прудами повернул направо. Начинался самый приятный отрезок пути - мимо Петровско-Разумовского, вдоль лесопарка, вплотную подступавшего к дороге. Здесь даже воздух был другой. Свежая прохлада лилась через открытое окно, лаская разгоряченное.тело.
Рюмин сбавил скорость: этот участок хотелось проехать не спеша, ненадолго отрешившись от забот предстоящего дня.
Аромат преющих листьев и мокрой земли заглушил запах нагретого пластика приборной панели. На сердце стало спокойно и хорошо.
Через три минуты капитан остановил машину напротив библиотеки, пересек улицу и подошел к «Брюсселю».
К десяти утра температура поднялась до двадцати градусов. Париться в помещении не хотелось, и Рюмин выбрал столик почти в самом центре летнего шатра, стоявшего напротив дверей кафе.
Капитан попросил официантку принести крепчайший ристретто, потом - легкий фруктовый салат, а после него - снова ристретто.
В пять минут одиннадцатого появился Северцев. Он шел со стороны метро «Дмитровская», веселый и оживленный, с сумкой, болтавшейся через плечо. Увидев издалека Рюмина, журналист помахал рукой и ускорил шаг.
- Доброе утро, капитан!
- Привет, вольный стрелок!
Северцев сел напротив Рюмина, спиной к улице, и принялся увлеченно раскладывать на столе листы бумаги. Капитан, отхлебывая маленькими глоточками горький кофе, следил за его приготовлениями.
- Что это?
- Работа, - журналист лукаво улыбнулся. - Не один вы умеете собирать информацию.
- Собираешься меня удивить?
- Не сомневаюсь, что у меня получится.
- Ну что ж? Попробуй.
Рюмин отставил в сторону пустую чашку и придвинул к себе тарелку с фруктовым салатом, заправленным натуральным йогуртом.
- Помните, вы обещали найти убийцу, как только разгадаете смысл порезов и буквы «М»? - спросил журналист.
- И что? - насторожился капитан. Вместо ответа Северцев протянул ему фотографию. На ней были изображены жених и невеста: он, в черном костюме, с розой в петлице, и она, тонкая, задумчивая, с букетом калл в руках. Рюмин сразу обратил внимание на лицо девушки: большие глаза, длинный острый нос, густые черные волосы.
- Кажется… - пробормотал капитан и полез в карман.
- Посмотрите на обороте, - остановил Северцев.
Рюмин перевернул фотографию. Две коротких строчки и - подпись. «М».
- Черт! - только и смог выговорить он.
- «М» - вовсе не «М», -журналист торжествующе потер руки. - Это вензель. «Л» и «К». Лиза, - он указал на невесту, - и Константин, - ткнул пальцем в жениха.
- Неплохо, - выдавил Рюмин.
- Но и это еще не все! - не унимался Северцев. - На груди и животе у Лизы - шрамы, как минимум, шестилетней давности. Они расположены точно так же, как порезы на телах убитых девушек.
- У тебя есть ее адрес?
- Есть. Кропоткинский переулок, 23, пятый корпус, минус первый этаж, бокс номер три.
Рюмин недоумевающе уставился на журналиста.
- Это что, шутка?
- Вовсе нет. Вскоре после свадьбы Елизавета Панина убила своего мужа, Константина Уржумцева. Зарезала бритвой. И с тех пор содержится в институте имени Сербского. В отдельном боксе. Она особо опасна и к тому же - не говорит ни слова. Как вам такой расклад?
Рюмин покачал головой.
- Ты все-таки связался с этой женщиной-психиатром?
- И не пожалел ни минуты, - кивнул Северцев.
- Хорошо. Мне нужны точные данные. Посмотрю в центральной картотеке. Может, эта Панина проходила по какому-нибудь делу как потерпевшая.
Журналист положил перед Рюминым заранее заготовленный листок.
- Панина Елизавета Андреевна, дата рождения - 10 апреля 1975 года.
- Оперативно, - похвалил капитан.
- Ну? А у вас? Есть чем похвастаться?
- У меня… - Рюмин ковырял вилкой салат. Аппетит вдруг пропал.
События приняли неожиданный поворот, и капитан испытывал досаду. Даже не досаду, а нечто вроде ревности - потому, что не он, а какой-то журналист оказался удачливее. Или - умнее?
Надо было отвечать. И отвечать достойно.
Рюмин отодвинул тарелку с салатом на край стола и достал из кармана две цветные распечатки. Он положил бумаги так, чтобы фотографии оказались рядом. Затем добавил к ним свадебный снимок. Сомнений больше не оставалось - лица всех трех девушек были похожи.
- Что это? - спросил Северцев.
- Анкеты, размещенные на сайте знакомств. Ты не поверишь, как много таких сайтов в Интернете. Пришлось просидеть всю ночь.
- Убийца искал жертв по Интернету? - догадался журналист.
Рюмин кивнул.
- Самый простой и эффективный путь. Девушка размещает свою анкету и оставляет электронный адрес. В ее почтовый ящик слетаются письма от страждущих мужчин. С фотографиями и конкретными предложениями.
- Значит, и у Лапиной, и у Даниловой должны остаться в компьютерах данные преступника? - продолжал Северцев.
- Должны. Но он это учел. Поэтому, - капитан развел руками. - Он забрал компьютеры.
- След оборвался?
- Не совсем. Копии посланий хранятся на почтовом сервере, где девушка завела адрес. Я просто поеду к провайдерам и прочитаю все письма. А заодно - посмотрю фотографии.
- У вас есть приметы преступника? - оживился журналист.
- Очень приблизительные, - признался Рюмин. - Рост - сто восемьдесят пять, пятьдесят второй размер, красиво и дорого одет, ездит на черном американском джипе.
- Откуда?
- В ночь первого убийства господину Рудакову приспичило навестить неверную любовницу. В дверях он столкнулся с убийцей. Естественно, он об этом даже не догадывался. Поднялся в квартиру, оставил отпечаток… Остальное ты знаешь.
- Значит, лица он не разглядел?
- Только - фигуру и походку. Если верить Рудакову, она у преступника какая-то особенная. Михаил Наумович обещал узнать его из миллиона, но что-то мне слабо верится…
- Напрасно, - на полном серьезе заявил Северцев. - Рудаков наверняка разбирается в пластике и сценическом движении. На вашем месте я бы вызвал его - потом, для опознания.
- Хорошо. Приму это как руководство к действию. Еще указания будут?
Журналист примирительно улыбнулся.
- Ну что вы! Никаких указаний. Только вопрос.
- Слушаю.
Северцев нагнулся к капитану.
- Где здесь туалет?
- Войдешь в кафе и сразу направо.
- Спасибо.
Северцев поднялся со стула, и Рюмин увидел свою «восьмерку», которую прежде закрывала спина журналиста. В паре метров позади машины стоял черный «Ниссан» с тонированными стеклами. Капитан не был до конца уверен, но все же - готов был спорить на что угодно: это - тот самый автомобиль, который караулил его во дворе.
Стекло водительской двери черного седана медленно поползло вниз. В образовавшемся проеме возникли очертания головы. С такого расстояния Рюмин, как ни старался, не мог разглядеть человека, сидевшего за рулем. В следующее мгновение на фоне темного салона ослепительно сверкнул солнечный зайчик.
Рюмин рванулся вперед, опрокинув миску с фруктовым салатом. Лавируя между столиками, капитан пробежал шатер и одним мощным прыжком перемахнул невысокий барьер. Рюмин приземлился на мягкий, еще не успевший пожелтеть газон и бросился к «Ниссану».
Водитель заметил его; стекло поднялось, и машина дернулась с места, быстро набирая ход. Через мгновение «Ниссан», визжа покрышками, резко повернул налево, на улицу Вишневского, и скрылся из виду.
У дороги Рюмин остановился. В преследовании не было никакого смысла. Он успел разглядеть две цифры номера, хотя… регистрационные знаки могли оказаться поддельными.
Рюмин вполголоса выругался и неторопливо вернулся в шатер.
Северцев стоял рядом со столиком и отряхивал с джинсов кусочки фруктов.
- Что происходит?
- Пока не знаю. Но с каждой минутой становится все интереснее и интереснее. - Капитан посмотрел журналисту в глаза и добавил. - За мной кто-то следит.
- При чем здесь мои штаны?
- Резонный вопрос… Войдешь в кафе, и сразу направо, - повторил Рюмин. - Умывальник там же.
- Спасибо… - пробормотал Северцев и направился к стеклянным дверям.
Капитан подобрал опрокинутую тарелку. Появилась официантка; она несла на подносе вторую чашку кофе.
Увидев на полу остатки салата, девушка удивленно подняла брови.
- Вам не понравилось?
- Слишком крупная нарезка, - ответил Рюмин. - И йогурт, по-моему, несвежий.
Он взял с подноса чашку, выпил одним глотком и достал из кармана деньги.
- А вот ристретто замечательный. Передайте бармену спасибо!
Часы показывали половину одиннадцатого. День начинался с неожиданностей, и Рюмин не мог назвать их приятными.

32

Центральный офис почтовой службы «Mail.ru» размещался на Пушечной улице, недалеко от «Детского мира». Рюмин предъявил удостоверение и спросил охранника, где находится технический отдел.
- Второй этаж, - ответил тот и ткнул пальцем куда-то за спину.
Капитан поднялся на второй этаж и прошел по коридору, читая надписи на табличках. У двери, где было написано «технический отдел», остановился и постучал.
- Свободный доступ! - послышался голос.
Рюмин открыл дверь. Перед огромным монитором в удобном вращающемся кресле сидел молодой человек в джинсах и клетчатой рубашке. Черные вихрастые волосы были всклокочены, очки в толстой роговой оправе подняты на лоб. Парень крутил в руках шариковую ручку с обгрызенным концом. На столе перед ним лежала стопка чистых листов - верхний был наполовину усеян какими-то малопонятными закорючками - на ковре, рядом с креслом, валялась кучка смятой бумаги.
Менеджер технического отдела с грустью посмотрел на незаконченную работу, встал и шагнул навстречу посетителю.
- Зяблик, - представился он и, увидев в глазах Рюмина немой вопрос, поправился. - В смысле… - вспомнить свое реальное имя оказалось не так просто, как компьютерный ник. - Алексей. Солнцев. Если ничего не путаю.
- Капитан Рюмин. МУР. Отдел по расследованию убийств, - Рюмин показал удостоверение.
- Серьезная контора, - кивнул Зяблик. - Чем могу помочь?
- Помогите мне найти убийцу, - сказал капитан.
Паренек тряхнул головой. Очки свалились на кончик носа.
- Вот так сразу? Драки, погони, перестрелки?
- Драки, погони, перестрелки, - это по моей части, - остудил его пыл Рюмин. - Нужно вскрыть почтовый ящик. Одно из писем прислал преступник.
- Не вопрос, - парень вернулся в кресло. - Адрес есть?
Рюмин положил перед ним распечатку анкеты Лапиной. Зяблик, не глядя, настукал в командной строке имя пользователя и вдруг остановился.
- А-а-а… санкция прокурора? - спросил он. - Имеется?
- Санкции нет, - честно признался Рюмин. - Это - как минимум полдня, а у меня совсем нет времени.
Парень почесал ручкой в затылке.
- Конституция гарантирует гражданам тайну личной переписки, - задумчиво сказал он.
- Речь идет об убийстве, - напомнил Рюмин.
- С другой стороны, в исключительных случаях надо руководствоваться соображениями здравого смысла, - продолжал рассуждать Зяблик.
Он зашел в базу данных сервера и подвел стрелку курсора к паролю, открывающему ящик Ингрид.
- Стреляй, парень! - негромко сказал Рюмин. - Он у тебя на мушке!
- Йу-хху! - радостно завопил Зяблик. - Было бы глупо упустить такой шанс! Стреляю!
Он щелкнул левой кнопкой мыши. Рюмин впился взглядом в экран, но…
- Пусто, - разочарованно сказал парнишка и нажал несколько клавиш; на мониторе высветились дата и время. - Последнее удаление - в ночь с пятницы на субботу.
- Выходит, он предусмотрел и это… - Рюмин машинально потянулся за сигаретами.
- Мегрэ, здесь не курят! - остановил Зяблик.
Капитан достал из кармана вторую распечатку.
- А это? Сможешь?
Электронный адрес Светланы Даниловой был зарегистрирован на другом сервере. Это означало еще один офис и еще один технический отдел, и Рюмину было жаль времени, которое, скорее всего, будет потрачено впустую.
- Вообще-то, вскрыть ящик - дело несложное, - авторитетно заявил Зяблик.
- Ну так вскрой!
- Конституция… - начал вихрастый парнишка.
- Сын мой! - перебил Рюмин. - Заранее дарую тебе отпущение всех грехов. Начинай!

Предыдущая страница 18 Следующая страница


19 Дмитрий Сафонов

Зяблик глубоко вздохнул.
- Эх, на что вы меня подбиваете, капитан!
Длинные тонкие пальцы порхали над клавиатурой так, что у Рюмина зарябило в глазах. При этом Зяблик ухитрялся жонглировать ручкой, перебрасывая ее из одной руки в другую.
Со своего компьютера он послал короткую программу на анонимный почтовый сервер; сервер переслал ее в почтовый ящик Даниловой. Через минуту программа, изучив и скопировав содержимое всех папок, сама отправила ответ.
Ничего. Ноль. Зеро.
- Спасибо, друг! - Рюмин пожал Зяблику руку. - От лица министерства внутренних дел выношу тебе искреннюю благодарность. В устной форме.
- Рад стараться, - бодро ответил парнишка. - А как же наш убийца?
- Убийца? - капитан задумался. - Он - дьявольски умен. Умнее, чем я полагал. Но я все равно его достану. Веришь?
- А то! - воскликнул Зяблик. - Считайте, я - в деле. Если что потребуется - обращайтесь!
Рюмин еще раз поблагодарил и вышел на улицу. У него оставалась одна-единственная зацепка. Лиза Панина.

* * *

- Панина Елизавета Андреевна, 75-го года рождения. Так?
Сотрудница информационного центра на Петровке некоторое время искала нужную клавишу. Потом - ткнула в нее толстым пальцем с ярко-алым ногтем. После тех фокусов, что творил с клавиатурой Зяблик, это выглядело по меньшей мере нелепо.
- Панина… - сказала женщина, уставившись на экран. - Вот, пожалуйста, шесть лет назад проходила как обвиняемая по делу об убийстве.
- Распечатайте, пожалуйста, - попросил Рюмин. - А раньше? Как подозреваемая или потерпевшая?
Женщина долго терзала компьютер, потом выдала странный ответ.
- А раньше ее вообще не было!
- То есть? - не понял капитан.
- Паспорт выдан шесть лет назад, за месяц до убийства. Формальное основание - восстановление утерянного документа.
- А на самом деле?
- А на самом деле - женщины с таким именем не существует в природе. Или она родилась уже двадцатитрехлетней.
Сюрприз следовал за сюрпризом. Стоило Рюмину нащупать тончайшую, самую пустяковую ниточку, как она тут же рвалась - прямо на глазах.
Лиза Панина оказалась вовсе не Лиза Панина. Но кто? Поди, разбери, если она, к тому же, не говорит ни слова.
Капитану было нехорошо. Виски ломило, в затылке появилась неприятная тяжесть. Слова долетали до него, будто через подушку. Больше всего Рюмин хотел лечь на диван и хорошенько выспаться. Наверное, он так и поступит. Но сначала…
- Мне нужна еще одна справка. Откройте, пожалуйста, базу ГИБДД!

* * *

За годы службы в милиции Рюмин отправил за решетку несколько десятков человек, и каждый второй клялся «вернуться и выпустить ему кишки», но капитан не боялся мести - он знал цену подобным обещаниям.
После освобождения у человека появлялось множество других забот - главным образом, как построить новую жизнь. Преследовать опера, посадившего в тюрьму, почему-то никому в голову не приходило.
В свете этого утренняя слежка выглядела странной. Рюмин не мог припомнить, чтобы ему кто-то угрожал. И уж тем более - не мог предположить, кого он так заинтересовал.
Капитан сидел в кабинете и изучал длинный список черных «Ниссанов», зарегистрированных в ГИБДД. Кончик карандаша скользил вдоль столбца, где были указаны фамилии владельцев.
Рюмин остановил грифель напротив записи «Рудакова Галина Георгиевна». Вспомнились слова Рудакова: «Основные фонды, имущество, даже моя машина, - все записано на жену».
Вот оно! По крайней мере, хоть у одной загадки нашлась разгадка. Правда, тут же возникла новая: зачем?
Что Михаил Наумович хочет от Рюмина? Все подозрения сняты, недоразумения получили должное объяснение, казалось бы, живи, да наслаждайся жизнью, так нет же - господин Рудаков нервничает!
«Это из-за диска, - подумал Рюмин. - Другой причины нет. Он боится, что я выйду на одного из клиентов. Но почему? Неужели я, сам того не желая, залез куда-то не туда? ».
Капитан запустил служебный компьютер, вставил в дисковод копию компакта, найденного в офисе Рудакова. Рюмин снова поразился педантичности Михаила Наумовича. Здесь было все, и очень подробно. Кто, когда и за сколько заказывал ту или иную девушку.
На каждого клиента у Рудакова было заведено нечто вроде досье. К досье прилагалась фотография, иногда несколько.
Рюмин бесцельно листал электронные страницы в надежде понять причину беспокойства Рудакова. Кому из клиентов модельного агентства капитан нечаянно прищемил хвост?
Одно лицо показалось знакомым. Худой лысый мужчина, здорово смахивавший на ящерицу - остроконечный череп, набрякшие мешки под глазами и свисавшие друг на друга шейные складки. Капитан прочитал имя - Гурвич Аркадий Львович. Оно ему ровным счетом ничего не говорило.
«Гурвич, Гурвич», - повторял Рюмин, пытаясь вспомнить, где он видел этого мужчину. Совсем недавно, может быть, даже сегодня. Где же?
Этот Гурвич отличался завидным постоянством: из всех девочек он предпочитал Этель. Аркадий Львович пользовался ее благосклонностью четыре раза с промежутками в два-три месяца. Довольно часто - принимая во внимание его отталкивающую и весьма болезненную внешность.
Такую внешность забыть невозможно. Рюмина осенило. Он достал свадебную фотографию Паниной и Уржумцева, позаимствованную у журналиста. Натренированная зрительная память не подвела капитана. Лицо Гурвича не зря показалось знакомым - именно Аркадий Львович стоял за плечом жениха.
Безусловно, он имел отношение ко всей этой истории, но какое?
Рюмин не ошибся в прогнозах - день действительно выдался напряженным. И продолжал удивлять.

33

- Если честно, я вас ждала, - Этель широко открыла дверь, приглашая капитана войти. - Очень ждала, - повторила она, и Рюмину стало неловко - оттого, зачем и с какой целью он пожаловал.
- Э-э-э… Видите ли, Нина…
Капитан пытался найти благовидное объяснение, всячески оттягивая начало неприятного разговора.
- Я…
- Не стойте на пороге. Проходите!
Рюмин рассеянно кивнул и долго вытирал ботинки о половик.
- У меня мало времени, - сказал он.
- У меня - еще меньше. Рейс через четыре часа.
Капитан вошел в квартиру и едва не упал, запнувшись о большой черный чемодан, стоявший в прихожей. Только теперь до него дошло, что происходит.
Вешалка была пуста, в стенах сиротливо торчали гвоздики - видимо, раньше на них висели картины или фотографии. Кровать, видневшаяся через открытую дверь спальни, стояла с голым незастеленным матрасом.
- Вы уезжаете? - спросил Рюмин.
- Да. - Девушка пожала плечами и поспешно отвернулась. Затем, после недолгой паузы, сказала. - Хотите соку?
- Да, пожалуйста, - сказал капитан.
Они прошли на кухню, сели на колченогие табуреты за маленьким обшарпанным столом. Девушка налила в два стакана яблочный сок, один подвинула Рюмину.
- Этот город - чужой, - внезапно сказала она. - У меня всегда было такое чувство, что я занимаюсь… не тем. Охочусь за миражами. А в это время что-то большое и настоящее проходит мимо.
- Простите за вчерашний разговор, - осторожно начал Рюмин. - Я не хотел вмешиваться в вашу жизнь.
Девушка отмахнулась.
- Оставьте! Неужели вы всерьез думаете, что смогли на меня повлиять? Нет, дело не в вас. Хотя… Вы назвали вещи своими именами. За это - большое спасибо. Этель была шлюхой - одной из самых лучших. Она останется здесь. Навсегда. Это имя - как шелест купюр в карманах мерзких стариков. Как шорох роскошных нарядов, спадающих быстро и без усилия. Домой улетит Нина - девушка, у которой стерлись из памяти несколько лет жизни.
- Я уважаю ваш выбор, - осторожно подбирая слова, сказал капитан. - На это нужны силы.
- Выбор не такой уж сложный, как мне раньше казалось. Или безвольно наблюдать, как тебя засасывает чавкающее болото или… попытаться вырваться.
- Я хочу, чтобы у вас все получилось, - кивнул Рюмин.
Девушка сделала несколько глотков.
- Ну, а теперь рассказывайте, зачем пришли. Ведь наверняка не за тем, чтобы проводить меня?
Капитан почувствовал себя свободнее. Если она сама все понимает, значит, будет проще сложить разговор.
- Я хочу задать несколько вопросов. Они… не очень приятные…
Девушка покачала головой.
- Этель расскажет обо всем без утайки. А Нина… не позволит ей соврать. Валяйте, капитан!
- Хорошо… Этель, - сказал Рюмин. - Вы знаете Аркадия Львовича Гурвича?
- Гурвича?! - по телу девушки пробежала короткая дрожь. - Да, к сожалению.
- Расскажите мне о нем, - попросил капитан.
- Гадкий тип. Об этом невозможно вспоминать без отвращения. Ну да ладно. Я обещала… - девушка достала из кухонного шкафа чистую пепельницу. - У вас найдется сигарета?
Рюмин вынул из кармана пачку, протянул Этель, потом поднес зажигалку.
- Я была у него, - хрипло сказала девушка, выпустив густую струю дыма. - Четыре раза. Не так уж мало, если учесть, как он выглядит.
- Да, выглядит он неважно, - подтвердил капитан.
Этель глубоко затянулась и продолжала.
- Все четыре раза были очень похожи. Он выдумал какой-то идиотский сценарий и повторялся во всем, даже в мелочах. Он давал мне одежду. Ее явно кто-то носил. Не знаю, кто, но размер идеально совпадал с моим. Знаете, была в ней одна странность…
- Какая? - Рюмин подался вперед.
- Эти вещи давно вышли из моды - лет пять или семь назад, но… Они были очень качественными. Не китайский ширпотреб. Дорогие вещи от известных фирм. «Ив-Сен Лоран», «Гуччи», «Живанши», «Версаче»… Он заставлял меня переодеваться полностью, включая белье. А потом… - она осеклась и вопросительно посмотрела на капитана.
- Нет, нет, подробности меня не интересуют, - поспешил сказать Рюмин. - Достаточно - в самых общих чертах.
- В самых общих? - Этель задумалась. - Еще он давал мне парик. Хотел, чтобы я была брюнеткой. Черное каре вот такой, - она коснулась плеча рукой, - длины.
- Этель… - осторожно спросил Рюмин. - Как вы думаете, почему он это делал? Может, он хотел, чтобы вы были на кого-нибудь похожи?
- Конечно! - усмехнулась девушка. - А я разве вам не сказала?
Рюмин энергично замотал головой.
- Он сходил с ума по Ингрид, но Миша ее не продавал. Предпочитал спать с ней сам. Комплекция у нас одинаковая, а парик и лицо - это можно сделать. Легко!
- Вы говорите - легко? - недоверчиво спросил Рюмин.
- Женское лицо - как мягкая глина, - заверила Этель. - Из него можно слепить что угодно.
Капитан вспомнил превращение худой скромной студентки в блестящую красавицу и согласился.
- Пожалуй, вы правы.
- Вот так и получалось: старикашка хотел Ингрид, но спал со мной. Идиот! Правда, знаете, что мне до сих пор непонятно?
- Что? - насторожился Рюмин.
- Если он хотел Ингрид, то почему называл меня Лизой?
- Вы говорите - Лизой? - опешил капитан.
- Да! На все лады! «Лизонька», «Лизавета», «Лиз», «Лизка», «Лизетт»… - девушка поморщилась. Наверное, воспоминания были не из приятных. - Старый козел! И все время - в одной и той же комнате! Нет, я ничего не хочу сказать - там было чисто, светло и уютно, но почему обязательно в подвале?
- Этель! - Рюмин не удержался и тоже закурил, хотя в горле уже саднило от табака. - А вы никогда не спрашивали его об этом?
- Нет! - девушка раздавила окурок в пепельнице и одним большим глотком допила сок. - Никогда!
Она встала, вымыла стакан и выразительно посмотрела на часы.
- Простите, капитан, мне пора собираться.
- Последний вопрос! - Рюмин два раза быстро затянулся и погасил сигарету. - Где мне его найти?
- Гурвича? - Этель выглядела удивленной. - Он довольно известный человек. У него своя клиника в Подмосковье. Он практически в ней живет; в город наведывается крайне редко.
- А поточнее?
Этель продиктовала адрес. Капитан записал.
- Регистрация начнется через полтора часа, - сказала девушка. - А мне еще ехать в Домодедово.
- Если не возражаете, я вас отвезу, - предложил Рюмин.
Этель пожала плечами.
- Ну, если вас не затруднит…
- Нисколько. Я только сделаю один звонок.
Капитан вышел из кухни и быстро поговорил по мобильному. Затем вернулся и сказал:
- Машина стоит внизу. Говорите, какие вещи берете с собой.
Девушка показала на чемодан и небольшой саквояж.
- Вот все, что мне удалось урвать у столицы.
- Это ерунда, - успокоил Рюмин. - Главное, чтобы ей не удалось урвать у вас слишком много, Эт… - он осекся, увидев, как девушка изменилась в лице. Огляделся, словно искал кого-то, и с деланным смехом сказал. - Что это со мной? Этель ведь больше нет?
Капитан нагнулся, перекинул ремень саквояжа через плечо, поднял тяжелый чемодан.
- Ну что? Пора домой? Нина…
Она бросилась ему на шею - Рюмин едва удержался на ногах, - покрыла лицо звонкими поцелуями и выбежала вон из квартиры.
- Пора! - восклицала она, смеясь. - Домой!

* * *

На обратном пути из аэропорта в Москву Рюмин думал, как же люди безответственно относятся к своей жизни, если им потом приходится вычеркивать из нее сразу несколько лет.
Да и в его сумбурной судьбе, что греха таить, было немало такого, о чем хотелось бы забыть. И никогда не вспоминать. Но только… Так не бывает.
Когда пытаешься забыть о прошлом, оно начинает мстить. Жестоко. И беспощадно. Наглядный тому пример - стройная женщина с густыми черными волосами. «Безумная Лиза».

34

В три часа небо затянула легкая дымка, набежавшая с северо-запада. Она постоянно сгущалась, и за каких-то пятнадцать минут стала плотной, совсем закрыв солнце. В половине четвертого первые капли дождя упали на асфальт, но это нисколько не опечалило Вяземскую.
Сегодня был особенный день. У нее все получалось. Анна ощущала потребность поделиться с кем-нибудь своей маленькой клокочущей радостью, но в отделении преимущественно работали мужчины. Рассказывать им ничего не хотелось. Собственно говоря, если бы среди врачей преобладали женщины, она тем более не стала бы откровенничать, - Анна не верила в женскую дружбу.
Но, так или иначе, чувства бурлили в ее душе и рвались наружу. Вяземская догадывалась, что со стороны она выглядит немного наивно и смешно - словно школьница, обожженная первым неловким поцелуем. И тем не менее ничего не могла с собой поделать. К полудню коллеги стали подозрительно на нее коситься - чужая радость всегда вызывает в лучшем случае подозрение, - и Анна, не желая никого дразнить, закрылась в ординаторской проверять истории.
Она сама удивилась, как быстро и легко справилась с этой рутинной и обычно надоедливой работой, которую всегда старалась отложить на потом. До конца рабочего дня (а значит - до встречи с НИМ) оставалось еще достаточно времени, и Вяземская решила спуститься в боксовое отделение.
Анна пошла туда одна - она не собиралась входить в бокс. К тому же - все санитары были заняты приготовлениями к обеду.
Вяземская отперла тяжелый засов и открыла массивную решетку с толстыми прутьями. Петли надсадно заскрипели. Они скрипели давно, но никто из технического персонала не торопился их смазывать. Анна где-то читала, что двери в тюрьмах и психиатрических лечебницах просто обязаны скрипеть - заключенные должны помнить, что каждую минуту за ними следят. И даже если они не видят надзирателя, то пусть хотя бы слышат - это уже немало.

Предыдущая страница 19 Следующая страница


Роман с демоном 20

Вяземская перешагнула порог и стала считать шаги. До глухой стены, которой заканчивался общий коридор, их было ровно двадцать: Анна загадала, что если Панина встанет с кровати и подойдет к стеклу раньше, чем она насчитает десять, то… То… То, наверное, все будет хорошо. Просто так. «Все будет хорошо». Она не вкладывала в это понятие какой-то конкретный смысл.
Семь… Восемь… Девять… Анна остановилась и поглядела на третий бокс. Паниной не было видно. Вяземская громко прокашлялась. Десять. Пустота. Черный плексиглас.
Анна двинулась дальше, и тут… «Безумная Лиза» появилась из глубины бокса - как всегда, неожиданно.
Панина стояла, положив обе руки на стекло, и смотрела на Вяземскую пристальным немигающим взглядом. Но сегодня в ее глазах читалось что-то особенное… Или это просто показалось?
- Как вы себя чувствуете? - спросила Анна. - Как ваши… раны?
Лиза не отвечала, да Вяземская и не ждала ответа. Услышав голос врача, Панина блаженно зажмурилась и выгнула спину дугой, словно кошка в томительном ожидании мартовских утех.
- Ничего… - Анна неопределенно помахала рукой. - Не воспалилось?
В боксе была высокая влажность, поэтому даже небольшая ранка могла обернуться гнойным воспалением. Этого она и опасалась.
Панина чуть-чуть отступила и медленно расстегнула пуговицы. Она развела руки в стороны и вдруг… вышла из больничной куртки, как выходят из лифта, из густых клубов дыма, из теплого летнего моря, из темной аллеи. Просто сделала грациозный шаг вперед и осталась по пояс обнаженной. Вяземской почудилось, что одежда из грубой синей ткани несколько секунд неподвижно висела в воздухе, а потом - мягко осела на холодный бетонный пол.
«Безумная Лиза» прильнула к стеклу. Крылья носа задрожали, ноздри широко раздулись; она ловила какой-то, одной ей ведомый запах и никак не могла им насладиться.
Анна невольно подалась назад. Панина бросилась на колени, прижалась щекой к плексигласовой стене и широко раскинула руки. Она делала короткие судорожные вздохи, из глаз, наполовину прикрытых веками, беззвучно текли слезы. Вяземская впервые увидела, как «безумная Лиза» плачет.
Панина вдруг открыла глаза и посмотрела на Анну в упор. Вяземская проследила направление взгляда и поняла, куда она смотрит - на низ живота. Ощущение было такое, словно холодные сухие руки лезли под юбку, ощупывали ноги, поднимались все выше и выше, норовили сорвать белье.
Анна машинально повернулась боком.
- Я вижу… с вами все в порядке, - сказала она. - Я еще зайду… Завтра. Да, завтра.
Вяземская развернулась и пошла по коридору.
«Неужели от меня действительно так пахнет… мужчиной? - думала она. И тут же, - Боже, какой вздор! Что я несу?! Как можно такое подумать?».
Она поднялась в ординаторскую, выпила воды и успокоилась.
Конечно же, все это - глупые фантазии. Ничего подобного не было и быть не могло. Но все же…
Перед глазами стояла Лиза, жадно втягивающая воздух, млеющая под волнами запаха, словно под ласковыми струями воды, возбуждающаяся под действием незримых токов, готовая вот-вот разрядиться бешеным слепящим импульсом…
- Так! - громко сказала Анна. Посмотрела на часы и сняла халат. - На сегодня с работой покончено! Пора подумать о личной жизни!
Она подошла к раковине, открыла кран, намылила руки. Украдкой обнюхала себя - ничего. Только тонкий аромат духов и запах дезодоранта. И больше - ничего.
В половине четвертого первые капли дождя упали на асфальт, но это нисколько не опечалило Анну. «Блестящая и неотразимая госпожа Вяземская» вышла через проходную и забыла обо всем, что творится за стенами института. Оказалось, ненадолго.

* * *

Александр стоял перед «Лансером» и разговаривал с каким-то мужчиной, одетым во все черное. Незнакомец выглядел полной противоположностью Северцеву: почти такой же высокий, но заметно более плотный, угловатый, с коротко стрижеными волосами, тронутыми обильной сединой.
Мужчина в черном что-то доказывал Александру, помогая себе энергичными жестами. Его движения были быстрыми и резкими; казалось, от него исходила едва прикрытая угроза.
Анна на мгновение растерялась. Она нажала кнопку на брелоке сигнализации - «Лансер» подмигнул габаритными огнями и дважды пискнул. Мужчины прервали разговор, посмотрели на Вяземскую: Александр - с нежностью, незнакомец в черном - оценивающе.
Он сделал несколько шагов по направлению к Анне, коротко кивнул.
- Анна Сергеевна?
- Да.
- Капитан Рюмин. Можно просто Сергей. Как вам будет угодно.
- Хорошо… Капитан. Значит, вы и есть тот самый?
Рюмин обернулся, взглянул на Александра.
- Что бы он ни успел вам наговорить - да, я тот самый.
- Рада познакомиться.
Уголки губ капитана слегка дрогнули.
- Я заметил.
Лицо его было помято, словно Рюмин недавно подрался. Под левым глазом налился сочный фиолетовый синяк. Руки то и дело нервно сжимались в кулаки. Капитан производил не слишком приятное впечатление. Анна поймала себя на мысли, что, столкнись она с этим типом где-нибудь в пустынном, слабо освещенном месте, наверняка почувствовала бы себя неуютно.
Все-таки профессия накладывает отпечаток: в представлении Вяземской Рюмин не очень-то отличался от тех, кого должен был ловить.
- Итак? - Анна выжидательно посмотрела на капитана.
Дождь усилился: крупные капли забарабанили по капоту и крыше «Лансера».
- Я хочу обсудить с вами кое-что, - сказал Рюмин.
- Позвольте, я сначала сяду в машину. Не собираюсь мокнуть.
Капитан посторонился. Северцев открыл дверь, Анна села за руль. Александр обогнул капот, устроился на пассажирском сиденье «Лансера».
Рюмин подошел к машине, знаком попросил Вяземскую опустить стекло.
- Полагаю, у нас есть общий интерес, - без обиняков начал он.
- Вот как? - удивилась Анна. - И что же это за интерес?
- Профессиональный, - ответил Рюмин. - Мы - все трое - ищем одного и того лее человека. Убийцу. Я - чтобы засадить за решетку. Вы - чтобы изучить его психологию. Он, - капитан показал на Северцева, - чтобы сделать громкий материал. Я знаю что-то, чего не знаете вы. Вы знаете что-то, чего не знаю я. Мы движемся разными путями, но в одинаковом направлении. Думаю, есть смысл объединить усилия. Так мы гораздо быстрее достигнем результата.
- Это можно расценивать как деловое предложение?
- Считайте, что я его уже сделал, - подтвердил капитан.
- Ни за что бы ни подумала, что уголовный розыск может нуждаться в моей помощи, - ядовито сказала Вяземская.
- Вы меня неверно поняли, - сказал Рюмин. Теперь его голос звучал жестко. - Это я предлагаю свою помощь. Соглашаться или нет - ваше дело. Но должен предупредить - повторять не буду. Так что решайте прямо сейчас.
Анна поджала губы. Ей не понравился тон капитана - хотя, признаться честно, ничего другого она и не ожидала. Александр кивнул, призывая Вяземскую согласиться.
- Хорошо, - сказала она после паузы. - Давайте посмотрим, что из этого получится.
- Отлично! Тогда заводите машину и следуйте за мной! - Рюмин направился к потрепанной «восьмерке», стоявшей неподалеку.
- Подождите! - окликнула его обескураженная Вяземская. - Куда вы собрались?
- Нет времени, Анна Сергеевна, - ответил Рюмин. - Он вам все расскажет по дороге.
Капитан сел в машину. Вяземская повернулась к Александру.
- Куда мы едем? - спросила она.
- За город, - ответил Северцев. - Рюмин узнал про частную клинику, где какое-то время находилась Панина.
- Вот как?
«Восьмерка» вырулила со стоянки и поехала в сторону Пречистенки. Анна, стараясь не отставать, последовала за ней.
- Ну и тип… - пробормотала она вполголоса.
- Он тебе не понравился? - улыбнулся Александр.
- Понравился?! Когда мы найдем убийцу, он будет похож на Рюмина. Вот увидишь. Я это чувствую…

35

Рюмин не сразу нашел закрытую частную клинику. Дорога до Павловской Слободы затруднений не вызвала: по стрелке указателя они свернули с Новорижского шоссе направо и оказались среди густых живописных лесов, у верховьев реки Истры, совсем еще узкой и почти незаметной среди высокой травы.
Но дальше начало твориться что-то странное: ни один из местных жителей не мог точно сказать, где находится клиника доктора Гурвича. А большинство, поняв, что от них хотят, отворачивались и торопились уйти.
Тогда капитан медленно покатил вперед - просто так, наудачу. Он пристально смотрел по сторонам и вскоре был вознагражден за терпение: слева, под прямым углом к дороге, в глубь лесной чащи вела узкая дорожка, привлекавшая внимание высоким качеством асфальтового покрытия.
Рюмин проехал по ней несколько километров и понял, что не ошибся. Дорожка упиралась в огромные железные ворота высотой в два человеческих роста.
Капитан вышел из машины, оглянулся на темно-синий «Лансер».
Присутствие красивой умной женщины и бесшабашного оболтуса, «вольного стрелка» от журналистики, вселяли в него уверенность и… Какое-то новое чувство, доселе почти незнакомое. Чувство ответственности, что ли?
«Именно», - решил Рюмин и машинально поправил кобуру, висевшую под мышкой. Прежде ему никогда не приходилось вовлекать в расследование посторонних лиц, но сейчас это не казалось чем-то неправильным. Они сами захотели и, конечно, могли оказаться полезны, но все же…
Лучше, если они все время будут находиться за его спиной, тогда капитан сможет их защитить. В случае опасности.
Рюмин подошел к зеленой железной двери, слегка утопленной в красной кирпичной стене, повернулся лицом к камере наружного наблюдения и нажал кнопку вызова.
Ему ответили сразу лее, без задержек. Охрана была неплохо вышколена: могли бы шляться где-нибудь или спать, уповая на крепость стен и безлюдность здешних лесов. Однако они зорко следили за каждым движением незваных гостей. Рюмин ощущал это - как может ощущать только опер с почти двадцатилетним стажем работы.
- Слушаю вас! - донесся из интеркома строгий голос.
Капитан достал удостоверение и поднес к объективу.
- Рюмин, МУР, отдел по расследованию убийств. Я хочу поговорить с господином Гурвичем.
- Подождите, - произнес голос.
Капитан, пользуясь возникшей паузой, подошел к «Лансеру». Вяземская выглянула из окна.
- Ну, что там?
- Решают, пускать нас или нет. Думаю, пустят - если хозяин на месте.
Вяземская нервно кивнула. Рюмин заметил ее бледность и улыбнулся.
- Анна Сергеевна! Не бойтесь. Все будет хорошо. У меня к вам одна просьба. Пожалуйста, внимательно следите за беседой. Я не очень силен в медицине, поэтому без вашей помощи не обойтись.
- Хорошо, - Анна все еще выглядела несколько напряженной.
- А ты, - Рюмин нагнулся и посмотрел на Александра, - лучше вообще молчи. Я представлю тебя как нашего сотрудника. Глухонемого от рождения. Идет?
- Конечно! - оживился Северцев. - Я могу…
Рюмин поднял указательный палец.
- Входи в образ. Начни прямо сейчас. Журналист молча пожал плечами.
- И вот еще что. Не высовывайтесь. Ладно? Давайте делить права сообразно обязанностям. Я здесь главный, и точка. Договорились?
Он не успел выслушать ответ: ворота дрогнули, громыхнули и подались, открывая дорогу на территорию.
Рюмин весь подобрался, нахмурился.
- Ну, все! Кроме Гурвича других зацепок нет. Это наш последний шанс. Будем отрабатывать его по полной программе.
Он шумно выдохнул, вернулся к «восьмерке» и сел за руль.
- Как думаешь, у него получится? - вполголоса спросила Вяземская.
- Не знаю. Но мне бы очень хотелось. Не терпится поскорее распутать это дело! - Северцев возбужденно потер руки.
Анна поставила селектор в положение «Drive» и нажала на газ. Машина въехала за ворота…

* * *

…и Вяземская поразилась, увидев открывшееся глазам зрелище. На огромной лесной опушке в окружении одиноких корабельных сосен стоял трехэтажный особняк из серого природного камня.
По замыслу архитектора, он должен был выглядеть как средневековый рыцарский замок, и, стоило признать, он так и выглядел. Грубые, небрежно отесанные булыжники, лежавшие в основании, поросли серо-зеленым мхом. В центральной части высилась главная башня - донжон, - увенчанная острым шпилем. Неглубокий ров опоясывал замок по периметру, через ров был перекинут подъемный деревянный мост, который поддерживали массивные кованые цепи.
Здесь все дышало покоем и тайной. Поразмыслив, Анна пришла к выводу, что, наверное, именно это привлекало пациентов доктора Гурвича. Тщательно охраняемый - густым лесом, высоким забором и крепостными стенами - покой; и тайна - надежно запечатанная глухими железными воротами и мостом, наверняка поднимавшимся на ночь.
Въездная дорога вела в гараж, стилизованный под конюшни, но охранник в ладно сидевшем костюме указал на асфальтированную площадку рядом с воротами. Рюмин, ехавший первым, остановил машину. Вяземская припарковалась слева от его «восьмерки».
Все трое вышли на улицу и окунулись в плотную вязкую тишину - настолько непроницаемую, что она скрадывала стук каблуков подошедшей к ним женщины. Лет пятидесяти или около того, моложавая, в строгом костюме и белой блузке. Она молча показала на будку охраны, размещавшуюся прямо в толстой стене.
Рюмин подчинился, Анна и Северцев последовали за ним. Охранник открыл сейф; капитан после недолгих колебаний положил на полку пистолет. Охранник ткнул пальцем в кофр фотоаппарата, висевший на плече журналиста. Александр сунул его на другую полку. Охранник закрыл сейф и вручил ключ Рюмину.
Они вернулись на улицу и пошли за женщиной по боковой пешеходной дорожке, выложенной расписной плиткой. Обогнули стену из вечнозеленого кустарника и оказались на пороге оранжереи. Женщина - все так же молча - открыла дверь и впустила посетителей.
Рюмин обернулся, собираясь о чем-то спросить, но дверь уже закрылась. Женщина, не оборачиваясь, шла по дорожке в сторону замка.
- Интересно… - пробормотал капитан, оглядываясь.
Оранжерея подавляла роскошью и великолепием. Экзотические цветы и растения, привезенные из всех уголков земного шара, были высажены в четыре ряда, между ними тянулись три параллельные аллеи. От обилия разнообразных ароматов кружилась голова. Откуда-то сверху, из-под высокого стеклянного потолка, доносилось мелодичное пение птиц. Присмотревшись, Рюмин увидел голубых канареек, перелетавших с ветки на ветку.
- Проходите сюда, молодые люди, - послышался издалека скрипучий голос.
Все трое переглянулись, затем двинулись по центральной аллее вперед. Рюмин - первым, Анна и Северцев - за ним. Капитан и не подозревал, что размеры оранжереи столь велики: они прошли метров пятьдесят, но так никого и не увидели. Ветви раскидистых пальм сплетались над их головами, заслоняя свет. Там, где заросли образовывали низкую зеленую арку, аллея внезапно закончилась, и они очутились на большом открытом пространстве.
Пол был выложен плитами из розового мрамора. Слева, в широкой бронзовой чаше, журчал фонтан. Три складных пластиковых стула выстроились в ряд. Перед ними, на возвышении, стояло старинное кресло с резными подлокотниками, в нем сидел худой лысый старик, одетый в серый костюм-тройку, с галстуком-бабочкой из фиолетового шелка.
Старик заправил за вырез пиджака белоснежную накрахмаленную салфетку, ласково кивнул.
- Присаживайтесь, пожалуйста. Рюмин, Анна и Северцев устроились на неудобных жестких стульях.
Старик взял с сервировочного столика большой стакан с томатным соком. Помешал сок стеблем сельдерея, сделал глоток и утер губы салфеткой. На ней осталось алое пятно.
- Меня зовут Аркадий Львович. А вы, - цепкий взгляд холодных водянистых глаз безошибочно выделил капитана, - я так понимаю, Рюмин?
- Капитан Рюмин, МУР, отдел по расследованию убийств.
- Угу, - Гурвич кивнул. - А кто ваши спутники, позвольте полюбопытствовать?
- Вяземская. Анна Сергеевна, - представил Рюмин. - Наш консультант.
Гурвич, опустив одно веко, некоторое время разглядывал Анну.
- Очаровательно! - наконец сказал он. - А кто этот молодой человек?
- Мой напарник. Проходит стажировку в нашем отделе, - ответил капитан.
- Ну что же… - Гурвич положил руки на подлокотники. Тонкие узловатые пальцы ласкали вырезанные из дерева головы оскалившихся львов. - Перейдем к делу. Что за надобность привела вас ко мне? В такую даль?
- Аркадий Львович, - начал Рюмин. - Мне нужна ваша помощь.
- Весь внимание, - учтиво сказал Гурвич.
- Я расследую убийства двух девушек, совершенные на сексуальной почве. Перед тем, как убить, преступник оставил на телах жертв странный узор: три продольных разреза на груди и три поперечных - на животе.
- Да, но… Какое отношение это может иметь ко мне? - удивился Гурвич. - Я давно отошел от судебной психиатрии. Неврозы, пограничные состояния, - вот моя специализация.
- Существует связь между этими убийствами и одной из ваших пациенток, - продолжал Рюмин. - Мне известно, что у нее на теле - точно такие же шрамы.
- Не понимаю, откуда вам это известно, - снисходительно улыбнулся старик. - Мои пациенты - люди весьма состоятельные и, простите за откровенность, не водят дружбу с капитанами милиции. Вряд ли вам доводилось видеть кого-либо из них вблизи. - Он посмотрел на Вяземскую и плотоядно облизнулся. - А уж тем более - без одежды.
- С тех пор прошло много лет, - настаивал Рюмин. - Вы могли забыть ее.
- Напрасно вы так думаете. Я помню всех, кто ко мне обращался. И вас тоже запомню. Навсегда, будьте уверены.

Предыдущая страница 20 Следующая страница


21 Дмитрий Сафонов

- Ее фамилия - Панина, - капитан впился взглядом в Гурвича; на лице старика не дрогнул ни один мускул, но пальцы нервно стиснули львиные гривы. - Елизавета Андреевна.
Гурвич снова потянулся за соком. Он сделал несколько быстрых глотков. Тонкая алая струйка выскользнула из угла рта и скатилась на морщинистый подбородок. Капли упали на салфетку. Дрожащей рукой Гурвич вернул стакан на место.
Старик некоторое время сидел, уставившись невидящим взглядом прямо перед собой, и Рюмин уже решил, что ему стало плохо.
- Аркадий Львович! - позвал он. Гурвич медленно повернул голову в его сторону.
- Это имя ничего мне не говорит. - Он дважды кивнул, словно хотел подтвердить свои слова, и добавил. - Ровным счетом ничего.
- Ну разумеется, - улыбнулся Рюмин. - Конечно же, вы о ней даже не слышали. Может быть, - он достал из кармана свадебную фотографию, - это освежит вашу память?
Капитан подался вперед, собираясь встать, но Гурвич жестом остановил его.
- Не трудитесь. Старость доставляет мне много неудобств. Но, по крайней мере, одно преимущество все-таки есть. Дальнозоркость. Я все прекрасно вижу.
- Здесь вы, Панина и… - Рюмин не успел договорить.
- Здесь я и Константин Уржумцев, - перебил Гурвич. - Известный актер. В свое время я помог ему вылечиться от… Не имеет значения.
- Наркомании, - закончил за него капитан. Гурвич склонил голову набок.
- Есть такое понятие - врачебная тайна. Скажем так, я ему помог, остальное неважно. Эта фотография сделана на его свадьбе.
- Фамилия невесты - Панина.
- Затрудняюсь сказать.
- И познакомили их - вы!
- Это - ваши фантазии, капитан, - усмехнулся Гурвич.
- Панина лежала в вашей клинике, - не отступал Рюмин. - И вы знали, что она опасна. Вскоре после свадьбы она убила мужа.
- Да… - старик скорбно покачал головой. - Я что-то такое слышал. Бедный мальчик. Наверное, она до сих пор в тюрьме?
- Нет.
- Нет? - старик резко выпрямился. Его острый кадык, покрытый складками кожи, судорожно дернулся. - Где же она?
- В настоящее время, - вмешалась Вяземская, - Елизавета Панина находится в институте имени Сербского. Под моим наблюдением.
Гурвич всем телом повернулся к Анне.
- Вот оно что, - проскрипел он, тыча в нее длинным пальцем, обезображенным узлами подагры, - значит, на основании свидетельств сумасшедшей вы предъявляете мне какие-то нелепые обвинения?
- Успокойтесь, Аркадий Львович! - сказала Вяземская. - Никто вас ни в чем не обвиняет. Дело в том, что Панина не говорит. Ни слова. Уже шесть лет. Поэтому мы и приехали к вам.
Гурвич несколько секунд сверлил ее долгим испытующим взглядом. Потом его тело обмякло, руки снова легли на подлокотники.
- Извините, молодые люди, боюсь, мне не совсем понятна цель вашего визита.
- Мы хотим как можно больше узнать об этой женщине, - терпеливо повторил Рюмин. - Это поможет раскрыть недавние убийства.
- Я вам все сказал, - сухо произнес Гурвич. - Добавить мне нечего. Полагаю, на этом встречу можно закончить. В противном случае я возьму с вас как за консультацию. Но предупреждаю сразу: мое время стоит очень дорого. И капитану милиции, - он посмотрел на Рюмина, - оно не по карману. Если у вас, конечно, нет ордера, - он помолчал, выдержав долгую паузу. - А ордера, я так понимаю, у вас нет.
- Вы лжете! - вдруг воскликнул Северцев и вскочил с места. - Вы ее прекрасно знаете. Она была здесь!
Внезапно позади них раздался громкий шорох, затем - клацанье когтей и металлический звон.
Рюмин обернулся и на мгновение оцепенел. Прямо за их спинами, в нескольких метрах от стульев, стоял огромный охранник. Удивительно, что при таких солидных габаритах он двигался совершенно бесшумно. Охранник выглядел спокойным. Казалось, происходящее нисколько его не волновало, чего нельзя было сказать о двух поджарых злобных доберманах, которых он с трудом удерживал на привязи. Псы давились беззвучным лаем, нитки слюны свисали с брылей и мотались из стороны в сторону. В какой-то момент капитану показалось, что поводки, набранные из толстых стальных колец, не выдержат и лопнут. И тогда… При одном взгляде на длинные блестящие клыки становилось жутко.
- Тихо, юноша! - Гурвич взмахнул рукой.
Охранник натянул до отказа поводки. Ошейники впились доберманам в горло - это заставило их немного утихомириться.
- Мои собачки любят тишину, - сказал старик. - И сами никогда не шумят - у них удалены голосовые связки. С людьми в этом отношении сложнее. Но, поверьте, ненамного. До свидания, молодые люди!
Рюмин встал, с опаской посмотрел на собак.
- Вы совершаете ошибку, - обратился он к Гурвичу. - Дело гораздо серьезнее, чем кажется. И оно может коснуться вас. Подумайте об этом.
В ответ старик лишь покачал головой.
Капитан взял Анну под руку и, закрывая собой, провел мимо скалящихся псов. Они прошли под зеленой аркой и направились к выходу из оранжереи. Дверь уже была открыта, возле нее стояла та самая женщина в строгом костюме.
- Мило тут у вас, - сказал Рюмин. - Нам понравилось.
Женщина едва удостоила его взглядом. И не произнесла ни слова.

* * *

Убедившись, что посетители ушли, Гурвич схватился за свободный конец «бабочки», развязал галстук и расстегнул две верхние пуговицы на рубашке. Салфетка упала на колени.
Где-то там, чуть левее грудины, разливалась неприятная горячая тяжесть. Боль тисками сжимала сердце, стреляла в левую лопатку, отдавала в шею.
Старик достал из кармана жестяную гильзу с нитроглицерином, вытряхнул на ладонь несколько крошечных таблеток, слизнул одну языком. Стало немного легче.
Он, не глядя, попытался дотянуться до сока. Рука сильно дрожала, стакан упал на мраморный пол и разбился. У ног Гурвича растеклось большое алое пятно.
Старик, как зачарованный, долго глядел на него, потом прошептал:
- Лиза, Лиза… Вокруг тебя всегда было много крови. Я знал, что рано или поздно это произойдет. Почему ты не хочешь остановиться?
Он запустил руку под рубашку и сильно стиснул дряблую белую кожу на груди. Над головой весело щебетали голубые канарейки.

36

Когда лесная дорога закончилась и до Новорижской трассы оставалось совсем немного, Рюмин притормозил и съехал на обочину. Капитан вылез из машины и подошел к Анне с Северцевым.
- Спасибо, ребята! Вы мне очень помогли…
- Но он обманывал! - начал оправдываться Александр. - Это же было видно!
- Это было видно с самого начала, - осадил Рюмин. - Я вам сказал - не высовывайтесь! Может, мне удалось бы его разговорить.
- Вряд ли… - задумчиво сказала Вяземская. - Заставить психиатра сказать правду еще никому не удавалось. «Качать маятник» - это у нас профессиональное.
- «Качать маятник»?
- Ну да. Вопрос - ответ, вопрос - ответ…
- В боксе тоже есть такой термин.
Анна с интересом посмотрела на капитана.
- Вы боксируете?
- С большим или меньшим успехом, - Рюмин церемонно поклонился. - Голова - печень, голова - печень…
- Оно и видно.
- Подождите, - прервал их Александр. Он подошел и встал между капитаном и Анной. - Так что мы теперь будем делать?
Рюмин пожал плечами.
- Ничего. Тупик, как выражается мой любимый шеф, полковник Надточий. Завтра с утра навещу маэстро Рудакова. Постараюсь выяснить, с чего это ему вздумалось за мной следить. А у вас какие планы?
Северцев посмотрел на часы.
- Мне нужно в редакцию, сдать материал. И так опаздываю - на целых два дня.
- А вы, Анна Сергеевна? - спросил капитан. - Чем собираетесь занять вечер?
Александр взял Вяземскую за руку, погрозил Рюмину пальцем.
- Я только опаздываю, а вы уже опоздали. Анна залилась смущенным румянцем.
- Понятно, - разочарованно сказал капитан. - До свидания, Анна Сергеевна!
Рюмин подошел к машине, обернулся и послал Вяземской воздушный поцелуй.
- Смотрите, капитан! - смеясь, крикнул Северцев. - Вызову вас на дуэль!
Рюмин сел за руль, завел двигатель.
- Дуэль… - пробормотал он. - А ведь, пожалуй, она того стоит… Почему бы и нет?
«Восьмерка» хрипло просигналила на прощанье и взяла курс на Москву.

* * *

Капитан проснулся оттого, что кто-то осторожно стаскивал с него одеяло. Рюмин с трудом разлепил глаза и не увидел ничего. На дворе стояла глубокая ночь, и в чердачной комнатке было темно, как в заброшенной угольной шахте.
Одеяло снова поползло вниз, послышалось тихое мяуканье. Капитан пригляделся - у его ног сидел Сезар. Собственно говоря, был виден только его единственный зеленый глаз.
- Какого черта? - сказал капитан, взывая к совести кота. - Я две ночи не спал, что ты от меня хочешь?
Сезар замолчал. В наступившей тишине Рюмин явственно различил легкий шорох, доносившийся с крыши. Необъяснимым шестым чувством капитан вдруг понял, кто это может быть. Стараясь не шуметь, он откинул одеяло и спустил ноги на пол. Достал из-под подушки пистолет, передвинул флажок предохранителя и осторожно встал.
Шорох повторился, потом - шаги. Кто-то ходил по крыше, и Рюмин знал, кто. Он прокрался к лестнице и начал подниматься.
Ступенька. Еще одна… Еще… Их было ровно двенадцать. Капитан выстругал их сам, своими руками. Они не скрипели.
Преодолев последнюю, Рюмин ступил на пол башенки. Окно напротив навеса было приоткрыто; в стекле мерцали разноцветные огни реклам. Капитану показалось, что там, по ту сторону оконного проема, мелькнула быстрая тень. Мелькнула и растворилась в свежем ночном воздухе.
Рюмин, пригнувшись, тихо пошел к окну. Шаг… Еще один… Еще… Эбонитовые накладки на рукояти пистолета жгли ладонь; спусковой крючок, напротив, холодил палец.
Капитан уперся бедром в подоконник и осмотрелся. Никого. Тишина. Только блестит, словно вторая луна, чистая миска Сезара. Рюмин выглянул в проем. Вдруг…
Узкая полоска остро заточенной стали мелькнула возле самого уха. Напрасно капитан сетовал на утраченную реакцию: окажись он чуть менее проворным, лезвие бритвы вонзилось бы ему в шею и одним легким движением перерезало сонную артерию.
Но он успел.
Рюмин вскинул оружие; черная тень отделилась от стены и метнулась в сторону навеса, под которым стояли скамья и стойка со штангой. Но капитан больше не хотел испытывать судьбу. Он решил действовать наверняка.
Эту крышу он знал как дорогу на кухню. Рюмин стал обходить навес с другой стороны, по узкому карнизу. Железная кровля с загнутыми краями холодила босые ступни. Капитан медленно, приставными шагами, продвигался вперед.
Сейчас он зайдет за спину убийце, и тогда…
Внезапно в его руке зазвонил мобильный. Рюмин никак не мог взять в толк, откуда он взялся, ведь когда он встал с кровати, рука была пуста. Мобильный… Зачем?
Дисплей светился зеленым, как глаз Сезара, огоньком. В ночной тишине сигнал верещал почище хора мартовских котов.
Капитан услышал удаляющиеся шаги убийцы. Преследовать его было поздно.
Рюмин нажал кнопку приема и поднес телефон к уху.
- Дарюминслушаю… - с трудом выговорил он и… проснулся…
…лежа на кровати, с мобильным в руке. На дворе стояла глубокая ночь, и в чердачной комнатке было темно, как в заброшенной угольной шахте. Дисплей телефона светился зеленым, как глаз Сезара, огоньком.
- Да! Рюмин! Слушаю! - сказал капитан. Он не сразу узнал голос звонившего. Прошло некоторое время, прежде чем Рюмин понял, что это - Воронцов, его коллега, дежуривший сегодня ночью.
- Что? - спросил капитан. Воронцов ответил. - Где? - Последовал еще один ответ. И, наконец. - Когда?
Рюмин сел на кровати, оперся спиной о стену.
- Проклятье! Понял. Еду.
Случилось непоправимое. Нечто, испугавшее капитана куда больше, нежели беспокойный сон. Он опоздал.

* * *

Самым трудным оказалось встать с постели. Третью ночь подряд Рюмин не мог выспаться, как следует. Все вокруг немного покачивалось и плыло, к горлу подступала дурнота, словно после долгого катания на карусели.
На то, чтобы принять душ, не было времени. Капитан склонился над раковиной и подставил голову под струю холодной воды. Свинцовая тяжесть в затылке постепенно исчезла, но Рюмин понимал, что это ненадолго. Он прошел на кухню, взял пригоршню обжаренных кофейных зерен и сунул в карман.
Пистолет покоился в наплечной кобуре, документы и ключи были на месте. Вот и все. Пора. Капитан спустился во двор, сел за руль и выехал на Ленинградское шоссе.
Машин в это время было немного. Светофоры мигали тревожными желтыми сигналами. Рюмин утопил педаль газа в пол и не отпускал, поддерживая около ста двадцати километров в час.
Перед аэровокзалом его обогнала группа байкеров, докатывавших последние теплые деньки в сезоне. На заднем сиденье «Хонды», крепко прижавшись к мотоциклисту, сидела девчонка с длинными светлыми волосами. Короткая легкая юбка под напором встречного ветра задралась на спину, обнажив круглые упругие ягодицы; между ними терялась тонкая веревочка стрингов.
Рюмин невольно улыбнулся. Красивая девичья попка была единственным приятным впечатлением за последние несколько дней. «Удачи тебе, милая!» - подумал капитан, перестроился влево и, притормозив, повернул на Дворцовую аллею.
Он проехал по Новой Башиловке, проскочил Нижнюю Масловку и оказался на Сущевском валу. Отсюда было рукой подать до улицы Щепкина.

* * *

Перед новым семнадцатиэтажным домом стояла «Газель» дежурной части Петровки и еще одна «Газель» - без окон, с красным крестом на боку. Перевозка.
Рюмин вылез из машины. Водитель дежурного экипажа узнал его и махнул рукой, показывая на вход в подземный гараж.
- Там!
Капитан кивнул и направился вниз по пандусу. Закинул в рот пару кофейных зерен, с хрустом разгрыз. Бодрящая горечь обволокла язык, в висках мягко застучало. Такое ощущение, будто кто-то взял за шиворот и хорошенько встряхнул.
В дальнем углу стоянки суетились люди. Три автомобиля стояли в ряд, скрестив лучи фар. Рюмин не видел, что именно они освещают - мешали багажники. Капитан прибавил шаг.
Навстречу ему бросился худой вертлявый блондин с тонким лицом - Алексей Воронцов.
- Рюмин! Хорошо, что приехал.
- Без проблем. Мне все равно по ночам заняться больше нечем.
- Послушай… Я думаю, ты должен на это посмотреть.
- Должен - значит, посмотрю. Кто обнаружил труп?
- Охранник на стоянке. Заметил кровавую лужу под машиной.
Рюмин обогнул автомобили, освещавшие фарами место преступления, и увидел большой черный «Ниссан-Максима». Багажник был открыт, и в нем… Капитан достал еще пару зернышек, разжевал и подошел ближе.
- Будем вынимать, - сказал Воронцов и дал кому-то знак.
- Подожди, - остановил Рюмин.
Капитан нагнулся, разглядывая труп. В багажнике, скорчившись в нелепой позе, лежал владелец модельного агентства «Моцарт». Рубашка из белой превратилась в бурую, черный пиджак, покрытый застывшими пятнами крови, выглядел так, словно на него поставили множество кожаных заплат.
Рядом с телом валялись ключи от машины, бумажник, различные водительские документы в одной общей обложке.
Рюмин осмотрел крышку багажника изнутри и отошел.
- Теперь доставайте.
Охранник подземной автостоянки расстелил на бетонном полу кусок плотного черного полиэтилена. Затем он, Воронцов и два сержанта патрульно-постовой службы с трудом выволокли тяжелое тело и положили на полиэтилен.
Рюмин в задумчивости смотрел на труп. Он не знал, в чем причина его спокойствия. Может быть, всему виной - три ночи подряд, проведенные без сна. Может, просто не осталось сил реагировать, потому что кончились запасы адреналина… Все может быть. Но только… На него никак не подействовала страшная широкая рана, зиявшая на шее Рудакова.

Предыдущая страница 21 Следующая страница


Роман с демоном 22

Капитан взялся за ручку двери «Ниссана». Дверь была не заперта. Чистый и аккуратный салон, светлая кожа на сиденьях. Нигде - ни пятнышка, ни единой капельки крови. Он сел на место водителя, коснулся руля кончиками пальцев.
- Ты в своем уме?! - накинулся на него криминалист. - А отпечатки?
Рюмин не обратил на его слова никакого внимания.
- Что это? - он нагнулся.
Под пассажирским сиденьем лежала круглая пластиковая крышка с надписью «Olympus» - такой обычно закрывают объектив фотоаппарата. «Телеобъектив, принимая во внимание размеры», - мысленно уточнил капитан и сунул находку в карман.
Рюмин вышел из «Ниссана», знаком подозвал охранника.
- Сюда может проехать посторонний?
- Исключено! - решительно заявил охранник. - Шлагбаум на въезде открывается индивидуальным чипом. Они есть только у жильцов.
- А пройти?
- Можно спуститься из дома: на лифте или по лестнице.
Капитан, удовлетворенный ответом, кивнул.
- Ну? Что скажешь? - спросил он подошедшего Воронцова.
- Вокруг машины нет следов крови - значит, его убили где-то в другом месте. Потом преступник сунул труп в багажник, приехал сюда и бросил машину.
- Хорошая версия, - похвалил Рюмин. - Но неправильная.
Он развернулся и пошел к выходу. Воронцов, слегка обескураженный его поведением, несколько секунд стоял на месте, затем бросился следом за капитаном.
- Почему неправильная?
- Ключи.
- Что ключи?
- Тогда убийца оставил бы ключи в замке зажигания. А они лежали рядом с телом, в багажнике. Это раз. Преступник вообще не садился в машину. За рулем сидел сам Рудаков. Он немного выше меня. Регулировки водительского кресла настроены под его фигуру. Это два.
Капитан подошел к урне, стоявшей неподалеку от ворот, и принялся разглядывать ее содержимое. Он покачал головой, выпрямился и пнул. Урна опрокинулась; крышка, звеня, покатилась по бетону. Капитан носком ботинка разгреб мусор. Среди смятой оберточной бумаги, пакетиков от сока и пустых сигаретных пачек валялась пара окровавленных резиновых перчаток.
- А это - три. Убийство было совершено здесь.
- Я все равно не понимаю.
Все произошло настолько быстро, что Воронцов не успел среагировать. Кулаки капитана просвистели в воздухе. Один коснулся ветровки, другой замер в сантиметре от подбородка Алексея.
Воронцов запоздало отшатнулся.
- Ты что? - воскликнул он, замахав руками. - Не в себе?
- Не ожидал? - сказал Рюмин. - Вот и он - тоже. Не ожидал. Рудаков вышел из машины, но даже не успел ее закрыть. Несколько точных ударов, и он оказался в ауте!
- Хм… - Воронцов озадаченно почесал в затылке. - Похоже на то…
Капитан кивнул и продолжал.
- Убийца закинул тело в багажник и обыскал. Затем - перерезал жертве горло и быстро захлопнул крышку. На ее внутренней поверхности остались капли крови. Сам он не успел испачкаться. - Рюмин опустил взгляд на окровавленные перчатки. - Ну, или почти не успел.
Воронцов жестом подозвал криминалиста - чтобы тот упаковал вещественные доказательства в пакет. Затем отвел капитана в сторонку, собираясь сказать несколько слов наедине.
- Ты так говоришь, словно сам все видел.
Рюмин развел руками.
- Это же очевидно. Следы указывают на… - он вдруг осекся и пристально посмотрел на Воронцова. - Постой-ка! Что ты хочешь этим сказать?
Воронцов отвел глаза и принялся что-то фальшиво насвистывать.
- Я слышал, у вас с Рудаковым был конфликт. Из-за чего?
- Тебя это не касается! - отрезал Рюмин.
- Напротив, очень даже касается, - заявил Воронцов. - Я веду это дело.
- Ну так и веди! Какого черта ты меня позвал?
- Видишь ли… - Воронцов хитро прищурился - наверняка воображал себя Эркюлем Пуаро, не меньше. - Рудаков обычно ездил на « БМВ ». Вчера он взял машину жены - черный «Ниссан-Максима». Убийца знал об этом.
- Знал, - подтвердил Рюмин. - Что дальше?
- Зачем ты брал справку в информационном центре? Именно по этой машине?
Капитан опешил. Ему сотни раз приходилось видеть, как оправдываются подозреваемые. Как это глупо и нелепо выглядит. Но он ни за что бы не подумал, что сам окажется в подобной ситуации. Откровенно идиотской - любой ответ мог быть обращен не в его пользу. Рюмин молча пожал плечами и направился к выходу.
- Ты по-прежнему таскаешь с собой бритву? - крикнул ему в спину Воронцов. - Пистолета для крутого рейнджера недостаточно?
Капитан, не оборачиваясь, поднял правую руку с выставленным средним пальцем. Другого ответа у него не было.
Рюмин вышел с подземной стоянки и сел в свою «восьмерку». Капитан бесцельно крутил в руках пластмассовую крышку от объектива.
- Самое ценное в фотоаппарате - это пленка, - рассуждал он вслух. - А на пленке - капитан Рюмин. Во всех ракурсах. Надо же! Я и сам начинаю верить, что убил.
Теперь до него постепенно стало доходить, что чувствует старый матерый волк, стоя на огневом рубеже перед стрелком.

37

Анну разбудили осторожные поцелуи. В плечо, шею, лицо… И завершающий, самый долгий и самый нежный - в губы.
Она перевернулась на спину и потянулась. Открыла глаза и увидела склонившегося над ней Александра.
- Вставай, божественная! Завтрак уже готов. Он ждет тебя.
Анна притянула Северцева к себе, взъерошила его густые, еще влажные после душа волосы, провела рукой по гладко выбритым щекам, приятно пахнущим лосьоном.
- Ты не боишься, что я привыкну? - спросила она.
- Я только этого и добиваюсь.
- Ты на верном пути.
- Знаю. Это - часть моего плана.
- Какой коварный! - Вяземская погрозила ему пальчиком. - Расскажи мне, в чем он заключается!
- Всему свое время. Скоро сама все поймешь. А пока - секрет!
Анна рывком отбросила одеяло, обвила руками шею Александра, крепко обхватила его ногами за талию.
- Рассказывай немедленно или мне придется тебя задушить!
Ее изящное стройное тело не было для Северцева тяжелой ношей. Он легко встал - с Анной на руках - и понес ее в ванную.
- Пункт первый, - сказал он, вышагивая по узкому коридору. - Я должен втереться к тебе в доверие.
- Будем считать это пройденным этапом, - кивнула Анна. - Дальше!
- Пункт второй - я должен заставить тебя в меня влюбиться!
Вяземская зарычала и тихонько укусила его за ухо.
- Негодник! С этим ты справился легко!
- Пункт третий! Я хочу, чтобы ты не могла без меня обходиться! Чтобы ты все время думала обо мне, искала меня в толпе среди прохожих, ждала меня, хотела меня…
- Я уже тебя хочу! - перебила Анна. - Жду, ищу, думаю! Боже, скольких женщин ты, наверное, погубил! Обольститель!
- Все они не стоят кончика твоего мизинца!
- Их было много? - ревниво спросила она.
- Две… - Северцев наморщил лоб. - Или три… Не могу вспомнить.
- Две или три? Не можешь вспомнить?
- Наверное, все-таки ближе к трем.
- К трем… чего? - включилась в игру Анна. - Сотням?
- Ну что ты, милая! - притворно обиделся Александр. - Тысячам, разумеется! Северцев открыл дверь, отодвинул пластиковую занавеску и аккуратно поставил Вяземскую в ванну.
- Тысячам… - Анна открыла воду, включила душ. - Значит, ты без меня времени даром не терял…
Глаза ее хитро сверкнули.
- Вот тебе, изменник! - вскричала Вяземская и направила душ на Александра.
Северцев оказался малый не промах - он ожидал подобной каверзы и быстро задернул занавеску.
- Две-три тысячи… - бушевала Анна. - Вы посмотрите на него, каков мерзавец!
Вода вдруг стала обжигающе холодной. Вяземская громко завизжала. Из-за занавески показалась улыбающаяся физиономия Александра.
- Дорогая! Что было, то было. Стоит ли так сильно переживать?
Вместо ответа Анна запустила в него мочалкой. Северцев моментально убрался. Мочалка с влажным звуком шлепнулась о стену и медленно сползла по кафелю.
- Я вижу, ты расстроена, - послышался голос Александра. - Чем я могу заслужить твое прощение?
- Красный «Мини-Купер»! - не задумываясь, ответила Вяземская. - Или - чашка горячего шоколада!
- Сложный выбор. Я должен подумать! - заявил Северцев. Хлопнула дверь - он вышел из ванной.
Через несколько минут Анна в белом махровом халате, с полотенцем на голове, появилась на кухне. На столе стоял дымящийся шоколад.
- Я выбрал трудный путь, - сказал Александр, показывая на чашку. - Оцени!
- Ты неподражаем! - воскликнула Вяземская и села завтракать.
Она с аппетитом съела омлет с грибами, бутерброды с копченой колбасой, выпила полную чашку шоколада и положила руки на живот.
- Ты сбиваешь меня с пути истинного… - с укором сказала Анна. - Так я быстро растолстею.
- Будет повод сходить в магазин - за новой одеждой, - нашелся Северцев. - Ищи во всем положительную сторону.
- Постараюсь. А что там у нас с четвертым пунктом?
- Не понял?
- Ты сказал, у тебя есть план. Три пункта я уже слышала. Какой четвертый?
- Четвертый? - Александр стал серьезен. Он подошел к Анне, обнял за талию, прижал к себе. - Я хочу всегда быть рядом с женщиной, которую люблю…
Вяземская спрятала голову у него на груди.
- И она этого хочет… - тихо произнесла Анна.
- Правда?
- Можешь не сомневаться.
Через полчаса они спустились во двор и сели в «Лансер».
- Тебе куда? - спросила Анна.
- Высади меня на Пресне. Надо забежать в «Московский комсомолец», получить гонорар.
- Правильно, - шутливо одобрила Вяземская. - Я - женщина дорогая. Тебе придется много работать.
Она стала выруливать со стоянки. У тротуара стоял огромный черный джип - «Шевроле-Тахо» с тонированными стеклами. Раньше Анна его здесь не видела.
Но она не придала этому никакого значения.

38

В восемь утра Рюмин ехал на службу. Впрочем, ехал - это слишком громко сказано. Скорее - толкался в пробке, понемногу продвигаясь вперед.
До конца срока, обозначенного Надточием, оставались одни сутки. Двадцать четыре часа - на то, чтобы взять четкий след. Не так уж и много, учитывая изворотливость и хитрость убийцы.
Капитан угрюмо смотрел на обрез капота.
Обычно поймать преступника не составляло особого труда. Рюмин по собственному опыту знал, что он всегда где-то рядом - выражаясь боксерской терминологией, на средней дистанции, в пределах досягаемости прямого удара. Надо только правильно прицелиться, почувствовать, где будет находиться подбородок противника в следующую секунду.
Но сейчас все было по-другому. Капитану казалось, что он вышел на ринг и в этот момент кто-то погасил свет. Удары сыпятся один за другим, отовсюду и под какими-то немыслимыми углами, а Рюмин бестолково крутится на месте и никак не может сообразить, откуда начнется новая атака.
Образно выражаясь, капитан утратил рисунок боя. Первым номером все время оставался неведомый убийца, он постоянно диктовал свои условия - и это приводило Рюмина в бешенство.
Зазвонил мобильный. Капитан бросил взгляд на дисплей. Абонент не определился - видимо, звонивший включил функцию антиопределителя.
- Да! Рюмин! Слушаю!
В трубке возникло еле слышное сипение. Затем - неразборчивые слова, переходящие в хрип.
- Говорите громче! Я… Что?!
Рюмин резко остановился. Ехавший за ним автомобиль принялся сигналить.
- Хорошо. Постараюсь побыстрее.
Капитан высунул руку из окна, помахал, призывая тех, кто ехал в левом ряду, уступить дорогу. Это подействовало. Рюмин вывернул руль, втиснул машину в образовавшийся промежуток и пересек двойную сплошную линию разметки.
Полоса, ведущая из центра, была свободна. Капитан нажал на газ, и «восьмерка», набирая скорость, помчалась в сторону МКАД. Теперь главное - не опоздать!

* * *

Дорога заняла гораздо меньше времени, чем вчера - капитан двигался навстречу преобладающему транспортному потоку.
Через полчаса Рюмин уже въезжал в высокие ворота, на территорию закрытой частной клиники. Он оставил машину на площадке рядом с будкой охранника, спросил подошедшую женщину:
- Он еще… - на языке вертелось «жив», но капитан вовремя осекся. - Может говорить?
Женщина молча кивнула и знаком показала: «Следуйте за мной!». Они прошли мимо оранжереи и свернули на дорожку, ведущую к замку.
Каблуки гулко застучали по настилу подъемного моста. Во рву, лениво помахивая хвостами, плавали зеркальные карпы. Крутые берега поросли кувшинками.
Женщина вставила пластиковую карточку в прорезь электронного замка и открыла дверь. Рюмин оказался в просторном холле. Из-под потолка струился нежный спокойный свет. Проходя через огромный витраж, он окрашивался в различные цвета: красные, зеленые, желтые и синие пятна играли на серых каменных плитах пола.
Женщина провела капитана по коридору и остановилась в дальнем углу, перед камерой наблюдения. Послышалось приглушенное гудение электроприводов, и массивная дверь, искусно замаскированная в стене, открылась. Рюмин заглянул в проем - ступеньки полого уходили вниз.
Женщина - как ему показалось, немного нетерпеливо - качнула головой.

Предыдущая страница 22 Следующая страница


23 Дмитрий Сафонов

- А вы? - спросил Рюмин.
Она сделала отрицательный жест.
- Надеюсь, мне не придется об этом пожалеть… - пробормотал капитан и стал спускаться.
Сейфовая дверь за его спиной так же тихо закрылась.

* * *

В подвале замка было тихо и прохладно. Потоки свежего воздуха касались разгоряченного лица, словно чье-то затаенное дыхание. Капитан увидел вдали яркий электрический свет и направился туда.
Рюмин вошел в большую комнату. Центральное место занимала широкая кровать. На высоких подушках, по грудь укрытый хрустящей накрахмаленной простыней, лежал Гурвич. Лицо его осунулось, черты заострились, кожа приобрела болезненный землистый оттенок, особенно заметный на фоне белизны наволочек.
Он нисколько не напоминал вчерашнего Гурвича - властного и уверенного в себе феодала, правителя местных земель. Сегодня Аркадий Львович выглядел как подыхающая от старости черепаха, насильно лишенная панциря.
Из костлявых рук торчали иглы; к ним тянулись прозрачные пластиковые трубки, по которым что-то капало и переливалось. К груди были приклеены датчики, регистрирующие показатели работы сердца. Данные выводились на большой монитор, стоявший у изголовья.
Рядом с кроватью сидел человек в белом халате. Увидев Рюмина, он сдержанно кивнул и положил длинные холеные пальцы на запястье Гурвича, пытаясь нащупать пульс.
Аркадий Львович, почувствовав прикосновение, с трудом поднял тяжелые набрякшие веки. Серые губы дрогнули - словно в грубом камне появилась расселина.
- Иди… - прошипел он, обращаясь к врачу.
Тот озабоченно покачал головой, встал и шепнул Рюмину:
- Пять минут, не больше. Ему нельзя волноваться.
Врач вышел - капитан увидел его изображение на одном из многочисленных экранов, занимавших всю стену напротив кровати. Гурвич, не покидая подвальной комнаты, мог следить за тем, что происходит в его владениях.
- Вы хотели мне что-то сообщить, - сказал Рюмин, усаживаясь на место вышедшего врача.
- Там… - Гурвич скосил глаза вправо, в сторону небольшого столика.
Капитан обогнул кровать. На столике лежал вскрытый конверт с логотипом курьерской службы «FedEx». Сердце сжалось от нехорошего предчувствия. Рюмин уже догадывался, что внутри - еще до того, как достать бумаги.
Капитан вытряхнул на столик четыре сложенных вдвое листа формата А4. Очень похожих друг на друга: верхнюю половину каждого занимала фотография, распечатанная на хорошем принтере. Внизу стоял знак - «М», нарисованный чем-то бурым.
Рюмин поднес бумагу к глазам; посмотрел на знак сбоку. Бурая краска пропитала листы насквозь, она была наложена так жирно, что выступала над поверхностью.
- Кровь, - произнес Гурвич. Излишняя подробность - капитан и так уже понял. Он еще раз взглянул на снимки. На первом листе была Ингрид - фотография, взятая с сайта знакомств. На втором - Светлана Данилова, снимок оттуда же. На третьем - господин Рудаков, выходящий из особняка в Грохольском переулке.
На четвертом вместо снимка был намечен темный контур; очертания головы человека, очень смахивавшей на остроконечный череп Гурвича. И внизу - тоже. Знак. «М».
- Ингрид… - проскрипел старик. - И эта, вторая девочка… Они так похожи…
- На Панину? - подсказал Рюмин. Гурвич медленно прикрыл глаза - в знак согласия.
- Он не остановится… Капитан нагнулся над кроватью.
- Вы ведь знаете убийцу? Не так ли, Аркадий Львович?
Старик не шевелился.
- Он - молодой и красивый. По всей видимости, очень богатый. Панина стала его первой жертвой. После нападения она лечилась у вас, но это не помогло - психика была безнадежно искалечена. Едва оказавшись на свободе, она убила мужа и снова попала в больницу. На этот раз - навсегда.
Гурвич попытался возразить, но капитан не слушал - он должен был выговориться до конца.
- Вы могли предотвратить эту смерть, однако не стали. Неудивительно - ваше молчание было щедро оплачено. А несколько дней назад убийца опять начал свою кровавую охоту. Погибли две девушки: молодые, ни в чем не повинные девушки. Их смерть - тоже на вашей совести. Наконец, сегодня ночью убили Рудакова. Он видел преступника и наверняка мог опознать. Михаил Наумович стал опасен - и ему перерезали горло. Знаете, кто следующий в этом списке? - Рюмин потряс листами перед носом старика.
- Вы, Аркадий Львович! И вы это прекрасно понимаете. Поэтому лежите здесь и отказываетесь ехать в больницу. Боитесь, что рано или поздно убийца доберется до вас. Я хочу и могу его поймать. Но для этого мне нужно знать правду. Всю! Без утайки. Скажите честно - вы готовы?
- Да… - выдохнул Гурвич. Узловатый палец слегка дрогнул, указывая на стул. - Сядьте…
Капитан послушно занял место перед монитором. Ему показалось, что кривая, выписываемая зеленым лучом, немного изменилась. Пики, прежде и без того крутые, еще больше заострились. Цифры в правом верхнем углу, показывающие частоту сердечных сокращений, окрасились красным. Прозвучал тревожный зуммер.
На сигнал прибежал врач. Не говоря ни слова, он подошел к металлическому столику на колесах, откинул полотенце и взял приготовленный шприц. Вколол иглу прямо в прозрачную трубку капельницы, надавил на поршень.
Луч на мониторе прекратил бешеную пляску; пики стали пологими, редкими.
- Аркадий Львович… - начал врач. Гурвич отмахнулся от него, как от надоедливой мухи.
- Иди!
Врач укоризненно взглянул на Рюмина и вышел.
- Лиза… - старик поднял веки. Водянистые глаза, не мигая, уставились на капитана. - Она никогда не была жертвой. Лиза… - повторил он, смакуя это слово на языке. - Дьявольское творение. Самое порочное создание из всех, что мне доводилось видеть. Сравниться с ней может только один человек… - Гурвич криво усмехнулся. - Ее брат. Кирилл. «Лиза» и «Кирилл» - вот что означает вензель.

* * *

- Я знал их семью очень давно… Отец сколотил гигантское состояние на торговле лесом. Двенадцать лет назад они перебрались в Москву и поселились в особняке на Рублевке. Мать страдала шизофренией, поэтому часто гостила у меня, в Павловской Слободе. Ее муж вел себя достойно: сносил идиотские прихоти жены и беспрекословно оплачивал счета. Он мог смириться с сумасшествием супруги, но дети… Однажды он застал сына с дочерью, уединившихся на чердаке гостевого домика. Можете представить, чем они там занимались…
- Брат с сестрой? - спросил Рюмин.
Гурвич кивнул.
- Оба были залиты кровью. Ей нравилось себя резать. Она от этого сильно возбуждалась. Кровь, боль и секс, - только эти три вещи доставляли Лизе истинное удовольствие. В тот же день отец привез ее ко мне - с условием, что я навсегда посажу ее под замок. Тогда Лизе было семнадцать.
- А брат? Кирилл?
- Ему - пятнадцать. Отец отправил сына в частную школу, в Англию - подальше от слухов и сплетен.
Гурвич замолчал. На лбу выступила испарина. Он часто дышал, и капитан терпеливо ждал, когда старик передохнет и сможет продолжить рассказ.
- Что было дальше? - выдержав паузу, спросил Рюмин.
- Так прошло шесть лет, - ответил Гурвич. - Отец щедро платил мне, и я честно отрабатывал свои деньги. А потом…
Линии на мониторе снова задергались, задрожали и пустились вскачь. Капитан подумал, что потребуется очередное вмешательство врача, но на этот раз обошлось.
- Их убили…
Рюмина осенило.
- Семья Волковых?
- Да.
- «Рублевское побоище»?
- Да.
Это было громким делом. Оно широко освещалось в прессе. На расследование преступления были брошены самые лучшие силы, но поиск убийцы не дал никаких результатов.
- И вы считаете, что это сделал…
- Кирилл, - ответил Гурвич. - Он мстил за вынужденную разлуку и искал ее… Лизу.
- И тогда вы испугались?
- Конечно. Тем более, что и деньги прекратили поступать. Я сделал Лизе новый паспорт - на фамилию Панина. А тут очень кстати подвернулся этот мальчик. Уржумцев. Он влюбился в нее без памяти…
- Можно сказать, смертельно… - мрачно заметил Рюмин.
- Да, - с горечью сказал старик.
- Вы можете описать Кирилла Волкова?
Гурвич покачал головой.
- Я ни разу его не видел. И не дай Бог увидеть.
- Хорошо, - сказал капитан, вставая. - Думаю, мне удастся разыскать его фотографии.
Рюмин сунул конверт в карман и направился к выходу. На пороге капитан обернулся.
- Знаете, мне пришла в голову интересная мысль. Этот Кирилл Волков очень похож на одного из ваших доберманов. Такой же тихий, злобный и опасный. Подкрадется и перегрызет горло, а ты даже не заметишь.
Зеленая линия на мониторе отчаянно запульсировала. Две цифры в правом верхнем углу превратились в три. Налились красным, будто кровью. Раздался тревожный писк.
На шум прибежал врач, бесцеремонно отстранил Рюмина.
- Довольно! Вам надо уйти! Капитан примирительно поднял руки.
- Ухожу. До свидания, Аркадий Львович! - сказал он. - Поправляйтесь!

* * *

В начале одиннадцатого Рюмин припарковал машину у здания управления на Петровке.
Наконец-то! Убийца корчился на мушке. Кирилл Волков. Оставались технические тонкости. Капитан взял след. Даже если обложить преступника в течение суток не удастся, по крайней мере, будет что докладывать шефу.
Рюмин миновал охрану на входе и направился в левое крыло, где размещался информационный центр. Он поднялся на третий этаж и двинулся по коридору. Дверь одного из кабинетов была приоткрыта. Капитан, погруженный в свои мысли, прошел мимо, но тут же остановился и замер.
Он вспомнил, кому принадлежал этот кабинет. На время ремонта, затеянного «всего на две недели» еще в июле и, как водится, затянувшегося до конца сентября, часть сотрудников перевели в левое крыло. Здесь работал Воронцов.
Рюмин медленно вернулся назад и, придав лицу скучающее выражение, как бы невзначай заглянул через приоткрытую дверь. Он понял, что заставило его насторожиться. На столе лежал фотоаппарат с телеобъективом. «Olympus». Прозрачный пластиковый пакет для хранения вещественных доказательств был аккуратно разрезан, печати сорваны, задняя крышка фотоаппарата открыта.
«Пленка! - подумал Рюмин. - Должно быть, она уже в лаборатории. Значит, у меня не так много времени. Увидев, кто изображен на снимках, Воронцов не станет долго колебаться - начнет копать. И тогда - жди неприятностей. Меня наверняка отстранят от дела…».
В проеме появился Воронцов. Он в упор смотрел на капитана, и на губах его играла нехорошая усмешка.
Рюмин не сказал ни слова - молча кивнул и пошел дальше.
В конце коридора он свернул на лестницу и спустился на второй этаж, в лабораторию к Петровскому.
- Стас! - громко окликнул капитан, перекрывая хриплый рев Джо Коккера.
На этот раз старик пел «You can leave your hat on». «Шляпу можешь оставить» - в переводе на русский. Мол, раздевайся, детка! Снимай с себя все, а шляпу… Можешь оставить.
Из соседней комнатки появился Петровский. Рюмин бы сказал, что он выглядел хуже, чем обычно - если бы к Стасу были применимы эти понятия: «хуже» или «лучше». Грязные волосы всклокочены, глаза покраснели, вокруг них залегли фиолетовые круги. Даже всегда тугой живот опал и теперь как-то обреченно болтался поверх ремня, поддерживающего брюки.
- Что с тобой? - спросил капитан.
- Да так… - отмахнулся криминалист. - Ерунда! В желчном пузыре нашли камни, на следующей неделе ложусь на операцию… Жену сократили на работе… Сына, оболтуса, собираются выгонять из школы - расследовал кражу сосисок в столовой и пришел к выводу, что виноват директор. А в целом… Все неплохо!
Рюмин не знал, что сказать. На фоне неприятностей, свалившихся на голову Стаса, собственные проблемы казались мелкими и незначительными.
- Хочешь пончиков? - участливо спросил капитан.
- Очень, - с грустью в голосе ответил Петровский. - Но мне нельзя. Камни…
- Совсем забыл, извини. Повисло неловкое молчание.
- Тебе что-то нужно? - пришел на помощь криминалист.
- Да. Скажи, Воронцов приносил пленку для проявки?
- Вон. Полощется в проявителе.
- Когда будет готова? Петровский пожал плечами.
- Минут через десять. Заходи, посмотришь;
- Только… Я не хочу, чтобы он об этом знал.
- Тайны мадридского двора?
- Ну… - Рюмин неопределенно покрутил рукой в воздухе. - Вроде того…
- Неприятный тип. Сказал, что я сам виноват - мол, меньше надо есть.
- В смысле?
- Это я про камни…
- А-а-а… Жестоко.
- Конечно. Я люблю поесть - ну и что с того? Ты отнесись к моему желчному пузырю по-человечески.
- Согласен. - Капитан посмотрел на часы. - Я еще зайду.
- До встречи, - и Стас скрылся в соседней комнате.
А Рюмин отправился в информационный центр.

* * *

Несмотря на то, что «рублевское побоище» случилось без малого семь лет назад, об этом случае хорошо помнили. Сотрудница сразу нашла нужное дело: сняла с полки и положила на стол перед капитаном. Пухлая папка в сером картонном переплете издала звук, напоминавший тяжелый вздох, пыль заискрилась в солнечных лучах.
Рюмин развязал веревочные тесемки, перевернул обложку и начал читать.
Девятнадцатого июля 1999-го года в половину третьего ночи в дежурную часть пожарной охраны поступил вызов - горел особняк на Рублевке. Три расчета прибыли на место через четыре минуты. Крепкие ворота были заперты, никто не торопился их открывать. Попасть на территорию через участок соседей не получилось - высокая кирпичная стена окружала особняк со всех сторон.
Старший расчета принял единственно верное решение - он зацепил тросом створки ворот, и пожарная машина выдрала их к чертовой матери. Но тут пришлось столкнуться с новой проблемой. Двери особняка оказались наглухо закрыты. Огонь полыхал внутри, распространялся по дому с немыслимой скоростью; когда включили брандспойты, половина крыши уже обрушилась, вторая была готова рухнуть в любую секунду.
Через несколько минут в автоцистерне закончилась вода. Пожарные бросились к гидранту и обнаружили, что он поврежден. Старший вызвал подкрепление, и тут в доме начались взрывы. Рвались канистры с бензином; шестнадцать огненных столбов взметнулись в черное небо. Сомнений больше не оставалось: если в доме и были люди, то спасти их не удастся.
Пожар потушили через два часа. На месте дымящихся развалин принялись работать милиция и прокуратура. Даже видавшие всякие виды опера были потрясены страшной картиной: в доме нашли шесть обгоревших трупов. Судебно-медицинская экспертиза показала, что все шестеро были мертвы задолго до того, как возник пожар.
Хозяева дома - супружеская чета Волковых - и четверо человек из обслуги были убиты выстрелами из охотничьего ружья. В упор, крупной картечью, разрывающей человека на части. Но больше всего досталось хозяину: сначала убийца переломал ему пальцы, а потом - размозжил голову тупым тяжелым предметом. Скорее всего, прикладом - дорогой «Benelli» с расщепленным ложем валялся на полу в гостиной.
Погибший Волков был крупным бизнесменом. Главной стала версия о мести конкурентов - тем более что страна переживала неспокойное время, и заказные убийства были не редкостью. Затем на первый план вышла версия ограбления: в доме не нашли ни денег, ни ценностей, а банковские счета Волкова как-то подозрительно быстро опустели - буквально через несколько часов после трагедии.
Потом кто-то из знакомых вспомнил, что в Англии учится сын Волковых - Кирилл. Оперативники пробовали с ним связаться. Из колледжа пришел ответ: «Студент Волков выбыл в неизвестном направлении». Основная же странность заключалась в том, что никто его не видел и не мог толком описать. Оперативники кинулись разыскивать школьные фотографии, любительские снимки, опрашивать соседей, но все впустую. Кирилл Волков исчез. Как в воду канул. Навсегда.
Следственным органам ничего не оставалось, кроме как задвинуть толстую папку подальше в угол пыльного сейфа. И постараться забыть о ней.
Так и случилось.
- Ему был… - прошептал Рюмин. - Всего двадцать один год.
От этой мысли становилось страшно.
Хладнокровно продумать ужасный план, жестоко разделаться с родителями и всеми возможными свидетелями, ловко замести следы и нигде - ни в единой мелочи! - не совершить ошибку или даже пустяковый просчет?! На это способен далеко не каждый. Один из миллиона. Или даже - из миллиарда. По крайней мере, подобных случаев на памяти капитана не было, и Рюмин на мгновение усомнился: а сумеет ли он взять этого зверя? Справится ли? Не переоценил ли он свои силы, когда сказал Северцеву: «Этот убийца - матерый хищник. Тут нужен кто-то, под стать ему»? Может, он уже слишком стар, чтобы тягаться с таким противником?
«Шансов мало», - прозвучал в голове голос тренера.
- Но они есть! - вслух сказал Рюмин. - Значит, надо пытаться!
Женщина, выдававшая папки с делами, с тревогой посмотрела на капитана. Рюмин улыбнулся ей, вернул дело и спустился в лабораторию.

* * *

- Ну что? - спросил он с порога.
Стас сидел за столом и что-то писал: судя по форменному бланку, - заключение экспертизы. Увидев Рюмина, он отложил лист в сторону и тяжело поднялся.
- Проявил. Твой Пинкертон уже забрал пленку.

Предыдущая страница 23 Следующая страница


Роман с демоном 24

- Ты ее видел? - сердце капитана забилось, в ожидании дурных новостей.
- Разумеется.
- И что там?
- Тебе сразу? Или - по кадру?
- Как хочешь, только, если можно, побыстрее.
- В двух словах? - верный старой привычке, Петровский нарочно тянул время.
Рюмин провел языком по небу, постарался взять себя в руки.
- В двух словах. И не больше. Три - уже перебор.
- Хорошо! - Стас принял значительную позу: отставил одну ногу в сторону, упер кулак в правый бок, горделиво задрал подбородок. - Если в двух словах, то это звучит примерно так: она - пустая.
- Как пустая? - не понял Рюмин.
- А вот так. Совершенно пустая. Абсолютно. Настолько пустая, насколько может быть пустой пленка.
Криминалист показал на недописанное заключение.
- Пожалуйста! «Акт экспертизы пленки, извлеченной из фотоаппарата модели «Olympus», найденного в офисе модельного агентства «Моцарт», расположенного по адресу»…
Рюмин поморщился: Стас считал себя превосходным стилистом и всякий раз, составляя отчет, пытался намеренно нагрузить фразу огромным количеством причастных и деепричастных оборотов. Тем не менее, главное капитан уловил.
- Фотоаппарат нашли в агентстве? - спросил он.
- У меня что-то с дикцией? - удивился Петровский.
- Точно в агентстве, не в машине? Ты ничего не путаешь?
- У тебя что-то с головой? - еще больше изумился Стас.
- И пленка - совершенно пустая. Значит, шляпу пока можно оставить?
- А-а-а, теперь понятно, - кивнул Петровский. - Это у меня что-то со слухом.
- В какую больницу ты ложишься? - спросил Рюмин.
- В пятидесятую. Говорят, там режут пузыри по сто раз на дню. Привык доверять профессионалам.
- Правильно делаешь. Я загляну к тебе. Не могу сказать точно, когда, но обязательно загляну. Пока! - Рюмин пожал Стасу руку и вышел.
Дел на Петровке больше не было. Капитан покинул здание, сел в машину и подвел промежуточный итог сегодняшнего дня.
Первое. Ему известно имя преступника. Пока только имя, но это уже немало.
Второе. Пленка в фотоаппарате оказалась пустой. Это значит, что где-то есть отснятая, но Воронцов пока не может ее найти. Но Бог с ней, с пленкой! Это может потерпеть.
Сейчас главное - третье.
Рюмин взял мобильный, набрал номер Северцева.
- Через полчаса я буду в институте имени Сербского, - сказал он вместо приветствия. - Передай Анне Сергеевне - я должен ее увидеть! Немедленно!

39

- Наконец-то все стало на свои места… - Вяземская выглянула в окно. Легкий ветерок забавлялся упавшими листьями: гонял их по институтскому дворику, кружил в медленном танце, раскладывал по газонам среди пожухлой травы, словно игральные карты на зеленом сукне… - Теперь я знаю, в чем заключалась главная ошибка.
Рюмин и Северцев сидели за столом в ординаторской и внимательно прислушивались к каждому ее слову.
- Мы полагали, - сказала Анна, - что Панина… то есть, Волкова - первая жертва маньяка. Но эта гипотеза никак не объясняла ее странное поведение. Я не могла понять, что заставило Лизу нанести себе новые раны. Но еще более невероятным казалось то, что царапины доставляли ей наслаждение.
- Кровь, боль и секс, - тихо сказал Рюмин".
- Именно, - кивнула Вяземская. - Для нее эти вещи связаны неразрывно.
- А для него? - спросил Северцев. - Для убийцы?
Анна замолчала. Она подошла к столу и некоторое время смотрела на разложенные бумаги: распечатки снимков убитых девушек и свадебную фотографию Паниной и Уржумцева.
Рюмин подумал, что сегодня Вяземская выглядит еще привлекательнее; ему очень нравился этот белый халат, подчеркивающий стройную фигуру, строгая гладкая прическа с волосами, собранными в аккуратный узел на затылке, серьезное выражение лица… Этой женщиной невозможно было не любоваться.
- Помнишь, - сказала Анна, обращаясь к Северцеву, - когда мы сидели в кафе, ты спросил, верю ли я в точность психологического портрета преступника?
- Ты сказала, что веришь, - ответил Александр.
- Да. Психиатрия - это все-таки наука. Она может дать ответ - если не на все, то на очень многие вопросы. Надо только правильно их сформулировать.
- И… каким же будет портрет Кирилла Волкова? - спросил Рюмин.
- Судите сами. Нам известны причины, вызвавшие деформацию его личности. Инцест. Интимная связь с ближайшим родственником - это раз. Произошел слом одного из самых мощных биологических и социальных запретов. Такие вещи не проходят бесследно. Далее. Сексуальные отношения брата и сестры носили явный садо-мазохистский характер - это два.
Для юноши в пубертатном периоде это имеет огромное значение. Я бы сказала - определяющее.
- Хорошо, что я в свое время об этом не знал… - пошутил Северцев.
- Успокойся, - сказала Вяземская. - Тебе не о чем волноваться.
- Ты считаешь? - не унимался Александр.
- С тобой все в порядке.
Рюмин вдруг поймал себя на мысли, что ему неприятно слушать этот разговор - пусть даже и затеянный в шутливой форме.
- Давайте вернемся к Волкову, - сказал он. - Это важнее.
- Простите, капитан, - спохватилась Анна. - И третий фактор, который я бы хотела отметить, - насильное разлучение. В тот самый момент, когда их чувства были на пике. Возникла незавершенная ситуация, и она требует логической развязки. Поэтому преступник находится в состоянии поиска. Он ищет Лизу и не может ее найти.
- Вы думаете, он не остановится? - спросил Рюмин.
Вяземская покачала головой.
- Маловероятно. Он во власти навязчивой идеи, и эта идея настолько сильна, что он себя не контролирует. Обратите внимание, в действиях убийцы прослеживается определенный поведенческий стереотип. Он следует ему, повторяясь в малейших деталях. Порезы и кровавый вензель над кроватью - это символический ритуал, от которого он не может отступить. Да и выбор жертв говорит сам за себя - они очень похожи на его сестру.
- Дело за малым, - сказал Северцев. - Надо найти на сайтах знакомств всех девушек, похожих на Лизу, и предупредить их об опасности.
Александр посмотрел на Рюмина, ожидая, что тот оценит его предложение по достоинству.
- Кажется, у меня есть идея получше, - сказал капитан. - Он ищет Лизу? Он ее получит.

* * *

Ключ, проскрежетав, сделал в замке четыре оборота.
- Позвольте, Анна Сергеевна! - Рюмин отстранил Вяземскую и навалился на тяжелую решетку.
Петли отчаянно заскрипели; капитан оказался в узком коридоре с низким потолком.
- Она там, в третьем боксе… - почему-то шепотом сказала Вяземская. - Самом дальнем.
Рюмин остановился перед третьим боксом. По ту сторону толстого плексигласа стояла невысокая худая женщина. Длинные черные волосы свисали густыми спутанными прядями.
- Неужели это все - из-за нее? - пробормотал капитан.
Рюмин подошел к стеклу.
- Здравствуйте, Елизавета! - сказал он. - Панина, или, может быть, лучше… Волкова?
Женщина откинула голову назад; волосы разошлись, открывая лицо - будто лоток, разбившийся о камень. Зеленые глаза, казавшиеся неправдоподобно огромными на фоне тонких черт, ярко блеснули.
- Вы меня слышите?
Женщина стояла, не шелохнувшись.
- Она все слышит, - тихо сказала из-за плеча капитана Анна. - Она не глухая.
- Мы ищем вашего брата, - продолжал Рюмин. - Вы можете нам помочь?
Лиза опустила голову на грудь. В наступившей тишине послышался негромкий хруст. Женщина снова подняла голову, и капитан отшатнулся, пораженный увиденным. Вяземская вскрикнула, Александр крепко стиснул ее локоть, она замолчала.
Лиза растянула губы в зловещей улыбке; из уголков рта, пузырясь, потекла кровь. Женщина глубоко вдохнула и вдруг… плюнула на стекло. Алое пятно расплылось по плексигласу. Лиза подошла к нему вплотную и медленно прочертила пальцем знакомый вензель. «М».
- Хороший ответ… - тихо сказал Рюмин.
- А на что вы рассчитывали? - набросилась на него Анна. - Что она согласится? И скажет: «Да, конечно»? Капитан, она уже шесть лет взаперти! И я не уверена, что она отдает отчет в своих поступках!
- Подождите! - Северцев поднял руку, призывая всех замолчать. - Тихо!
Он подошел к стеклянной стене, положил на нее ладонь.
Узница резко отпрянула, в глазах ее появился страх.
- Лиза! - ласково сказал Александр. - Вы давно не видели брата?
Безумная по-прежнему молчала, однако страх сменился любопытством. Она шагнула к Северцеву…
- Саша! - воскликнула Анна.
Он, не оборачиваясь, покачал головой и продолжал.
- Мы не станем причинять вам зла. Мы просто… сделаем снимок и отправим фотографию вашему брату. Вы ведь этого хотите, правда?
Женщина утерла кровь рукавом и вдруг… Она еле заметно кивнула. Вяземская готова была поклясться, что она сделала это вполне осознанно.
Северцев вел себя как настоящий профессионал. Он говорил плавно, слегка нараспев, не допуская резких движений, словно заклинатель змей, и еще… он улыбался. Нежно и ласково. И на Лизу это подействовало.
- Вы хотите быть красивой, Лиза? - спросил Александр.
Произошло немыслимое. Анна отказывалась поверить, но это все же произошло.
- Я хочу быть красивой… - сказала Лиза.
Ее голос напоминал механический голос робота: безжизненная интонация, неверные акценты, металлический тембр, - и, тем не менее, в нем было нечто завораживающее. Потустороннее.
Лиза опустилась на колени и заплакала. Ее пальцы потянулись к ладони Северцева; Александр осторожно убрал руку.
- Я хочу быть красивой… - повторила она.
Силы оставили женщину: она упала на бетонный пол, свернулась калачиком, тело сотрясали рыдания.
Северцев попятился к выходу, увлекая за собой Рюмина и Анну.
- У тебя есть фотоаппарат?
- В ординаторской, - с трудом выговорила» изумленная Вяземская.
- Она нам поможет, - сказал Александр. - Обещаю.

* * *

Через полчаса рядом с центральным входом остановилось такси. Из машины вылез сияющий Владик с небольшим пластиковым чемоданчиком в руке. Он увидел Рюмина и, с трудом сдерживая радость, бросился к капитану.
- Стоит тебе только захотеть, и я готов на все… - внезапно лицо его омрачилось. - Куда ты меня позвал, сладкий? Это же…
- Институт имени Сербского, - кивнул Рюмин.
- Дорогой, неужели нельзя было найти местечко получше? - капризно спросил стилист.
Северцев давился беззвучным смехом.
- Однако, капитан… Честно говоря, не ожидал от вас подобной… игривости.
- Не всем так везет с женщинами… - пробурчал Рюмин и повернулся к Владику. - Ты можешь сделать мне одолжение?
- Милый, я теряюсь, - пролепетал стилист. - В такой атмосфере…
- Тебе понравится. Вот увидишь, - капитан подтолкнул его к проходной. - Пойдем.

* * *

Обстановка минус первого этажа произвела на несчастного Владика удручающее впечатление. Он крался по коридору, втянув голову в плечи, и заметно дрожал.
Увидев женщину в смирительной рубашке, прикрученную к массивному тяжелому креслу, стилист едва не потерял сознание. Рюмин пожалел, что не запасся ради такого случая флакончиком с нашатырным спиртом.
Капитан показал свадебную фотографию, потом кивнул на Лизу.
- Я хочу, чтобы она выглядела в точности, как на снимке.
- Так уже не носят, - предупредил стилист.
- Неважно. Сумеешь?
Владик испуганно покосился на клиентку.
- Я ее боюсь!
- Я буду рядом, - успокоил Рюмин.
Стилист готов был заплакать. Он зашмыгал носом и часто-часто заморгал.
- Милый, ты требуешь от меня невозможного!
- Прекрати! - прикрикнул на него капитан. - Соберись! В конце концов, будь мужчиной!
Владик пожал плечами.
- Ну, если ты так этого хочешь…
- И, кстати… - Рюмин понизил голос, чтобы Анна и Северцев не слышали. - Перестань называть меня «милым». Договорились?
- Как ты легко предаешь наши чувства…
Владик тяжело вздохнул, раскрыл чемоданчик, достал ножницы и расческу. Осторожно ступая, он на цыпочках подошел к Лизе.
- Каре вам очень подойдет. Вы… не будете меня кусать?
- Я хочу быть красивой, - монотонно повторила Лиза.
- Об этом не беспокойтесь. У какого мастера вы в последний раз стриглись? Впрочем, можете не отвечать. Я все вижу.
Ножницы в руке стилиста превратились в две маленькие сверкающие молнии. Черные пряди посыпались на пол. Надо отдать ему должное, работал Владик великолепно.
Сначала он убрал лишнюю длину. Затем заставил Рюмина держать таз, а Северцева - поливать из ковшика и вымыл Лизе голову. После этого Владик снова подравнял волосы - так, чтобы они доходили до плеч.
Вяземская принесла из ординаторской удлинитель, и стилист включил фен, сделал укладку, после чего - отфилировал челку.

Предыдущая страница 24 Следующая страница


25 Дмитрий Сафонов

С каждой минутой Лиза все сильнее преображалась, и она сама это чувствовала. Спина выпрямилась, зеленые глаза смотрели спокойно и уверенно.
Лизу нельзя было назвать красавицей. В ее внешности угадывалось нечто большее, нежели пропорциональное сочетание черт. Что-то неуловимое и одновременно притягивающее взор, как магнитом.
Рюмин видел немало женщин, в которых можно влюбиться с первого взгляда. Вяземская относилась к их числу, но Лиза… Это было совсем другое.
Лиза сводила с ума. Смотреть на нее - все равно что смотреть в жадную пропасть. Стоять зачарованно на краю и ждать, когда она возьмет тебя. Короткие мгновения полета и гибельные острые камни на дне; сладостное падение и кровавая расплата; упоительное безумие и трагический финал, - все это без труда прочитывалось в зеленом сиянии зрачков, в любой, малейшей морщинке у наружного угла миндалевидных глаз, в изгибе шеи и округлых завитках маленького ушка.
Капитан ощущал низкий гул, пронизывающий насквозь, - как бывает, когда стоишь рядом с высоковольтной линией.
Владик тем временем, посетовав, что «эти оттенки давно вышли из моды», наложил макияж. Рюмин переводил взгляд с фотографии на лицо сидевшей перед ним женщины и поражался - словно и не было шести прошедших лет; они растворились, канули в небытие, опровергая фундаментальные основы мироздания.
Северцев прикрепил на стене позади кресла простыню. Затем встал перед Лизой и сделал несколько снимков.
Женщина сдержанно улыбалась; в правом углу рта застыла капелька крови.

40

Из института имени Сербского Рюмин направился прямиком в офис «Mail.ru», на Пушечную улицу.
- Привет, птица! - сказал он Зяблику.
Парень сдвинул очки на лоб, протянул узкую сухую ладошку.
- Мое почтение, капитан! Что на этот раз? Ломаем базу данных ЦРУ?
- Слишком скучно! - отмахнулся Рюмин. - Есть занятие повеселее.
- Во как! Если вдруг услышите громкий хлопок - значит, я лопнул от любопытства.
- Не позволим, - капитан примостился на углу стола. Зяблик едва успел убрать лежавшие там бумаги. - Скажи, тебе приходилось когда-нибудь сидеть в засаде?
- Ни разу!
- Хочешь попробовать?
- Вы еще спрашиваете!
- Тогда держи, - Рюмин достал из кармана компакт-диск с записанными цифровыми фотографиями Лизы.
Зяблик быстро закрыл все окна, вставил диск в привод.
- Что это?
- Приманка! - улыбнулся капитан. - Зверь прячется в логове, надо его выманить.
На экране монитора появилось изображение. Зяблик бегло просмотрел снимки, одобрительно покачал головой.
- Должно сработать.
- Конечно, сработает, - сказал Рюмин. - Мы сделаем так. Заведем почтовый ящик. Затем разместим анкету с фотографиями и адресом на сайте знакомств. И… будем ждать, когда волк выйдет на флажки.
- А потом?
- Потом? Ты же сможешь проследить, откуда отправлено письмо?
- Легко!
- Вот тут мы его и завалим. Первый выстрел - твой, парень. Патронов не жалеть!
- Есть! - Зяблик сунул ручку с обгрызенным кончиком в рот и принялся за работу.
Рюмин отошел в угол, сел на мягкую кушетку и вдруг почувствовал огромную опустошающую усталость. Он взглянул на часы - полдень.
Капитан, не спрашивая разрешения, снял ботинки и лег. Глаза слипались, монотонное гудение компьютера убаюкивало.
- Разбуди меня… Через пару часиков… Я… Договорить он так и не сумел. Уснул - словно провалился в глубокий нокаут.

* * *

Рюмин проснулся от сильного толчка в плечо. Капитан с трудом открыл глаза, сел на кушетке и долго не мог попасть ногами в ботинки.
- В чем дело? Что случилось?

- Началось! - воскликнул Зяблик.
Рюмин пошарил в кармане - там еще оставалось несколько кофейных зерен. Он разжевал их все сразу, встряхнул головой. Ядреный терпкий аромат ударил в нос. Глаза выпрыгнули из орбит и заплясали на пружинках зрительных нервов - так и хотелось засунуть их обратно, пока не выпали совсем.
Капитан вскочил с кушетки, пружинистым кошачьим шагом пересек кабинет. Охота! Что может быть лучше?
Азарт кипятил кровь, заставлял мышцы мелко вибрировать. Рюмин запрокинул голову, широко раздув ноздри, потянул воздух.
- Ты ничего не чувствуешь? Зяблик принюхался.
- Нет. А что?
- Кровь, птица! Лошади прядают ушами и бьют копытами! Собаки рвутся с привязи, почуяв добычу! Он здесь! Открывай!
Зяблик засмеялся. Ручка, словно маленький пропеллер, прошлась между пальцами: от указательного - к мизинцу, и обратно.
Парнишка сложил левую руку в кулак, поднес ко рту и протрубил, возвещая начало охоты.
Зяблик открыл почтовый ящик, и капитан присвистнул от удивления. За каких-нибудь два часа пришло около пятидесяти писем. Затем, прямо на его глазах, - еще два.
- Ого! Не много ли - на одну женщину! Я бы обалдел от такого внимания!
- Вообще-то, - сказал Зяблик, - для сайта знакомств это - обычное дело. Я уверен - больше половины окажется банальным мусором, - и он начал вскрывать - письмо за письмом.

* * *

Через двадцать минут Рюмин озадаченно почесал в затылке.
- Ты знаешь, Зяблик… Сначала мне казалось, будто мы находимся в эпицентре маленького демографического взрыва. Но… Теперь что-то подсказывает - взрыва не будет. Мужик нынче прет косяком - но все какой-то мелкий.
Двадцать три письма оказались рекламной рассылкой: в них долго и убедительно доказывались преимущества различных препаратов, повышающих потенцию. В двух письмах (для капитана осталось загадкой, почему они были адресованы женщине) предлагалось безоперационное увеличение полового члена. Четыре письма сулили двести долларов за час съемки в любительском порнофильме, еще в одном - только сто. Рюмин не на шутку обиделся, заявив, что двести - еще куда ни шло, но сто - это несолидно. Любвеобильный Реваз - с круглым, точно глобус, животом, и такой же лысиной - зазывал провести с ним выходные в гостинице «Рыбак», но денег не обещал. Восемь писем начинались словами: «Лиза! Увидев Вас, я сразу понял, что Вы - та женщина, о которой я мечтал всю свою жизнь…», из чего капитан заключил, что современные мужчины не чужды романтики. Восемнадцатилетний юноша трижды упомянул, что он - девственник, и умолял научить премудростям плотской любви. Три письма были просто огромными, в них подробно описывались страдания, выпавшие на долю отправителей - ни одно из них капитан не смог дочитать до конца. Затем последовали четыре приглашения в кино, два - в театр, одно - на футбол. Следующим номером должен был стать цирк, но ставки неожиданно выросли: сорокалетний «владелец собственного бизнеса» со звучным именем Руслан предложил «съездить на недельку» в Египет, попутно сообщив, что предпочитает оральный всем прочим видам секса, и поинтересовавшись, есть ли у Лизы болтик в языке.
После этого Рюмин в отчаянии заломил руки.
- Господи! Да как же несчастной женщине устроить свою судьбу? Как, спрашивается, обрести маленькое личное счастье?
- Капитан! - с опаской заметил Зяблик. - По-моему, вы чересчур вошли в роль.
Рюмин похлопал себя по груди, провел тыльной стороной кисти по жесткой щетине.
- Да. Что-то я увлекся. Замуж мне пока рановато.
На экране монитора возникла надпись: «Вам новое письмо».
- Открывай… - вздохнул капитан. Зяблик щелкнул кнопкой мыши. Текст был коротким - всего три строчки.
«Лиза! Предлагаю встретиться сегодня, в девять вечера. Ресторан «Пекинская утка» на Тверской, Синий зал, столик у окна. Кирилл».
Рюмин почувствовал, что моментально вспотел. Кожа под коротко стрижеными волосами стала мокрой, словно он подставил затылок под струю воды.
«Пекинская утка»! Черт побери!
- Это он! - вскричал Рюмин. Изображение маленькой скрепки в левом углу указывало, что к письму прикреплен файл. Зяблик щелкнул по изображению, файл начал загружаться.
Капитан следил, как появляется картинка: постепенно, линия за линией.
Фотография молодого высокого мужчины. Он стоял, облокотившись на капот черного «Шевроле-Тахо ».
Былые развязность и веселость исчезли, движения Рюмина стали собранными и четкими.
- Откуда письмо?
Зяблик понял, что наступил самый главный момент.
- Сейчас…
Капитан не успевал следить за его пальцами. Парнишка, не глядя, выстукивал замысловатые команды, стремительно двигал мышкой, что-то перетаскивал и щелкал, снова стучал по клавиатуре…
На экране высветился длинный номер, потом появилась карта Москвы.
- Интернет-кафе на Новослободской. Рюмин заскрипел зубами от злости.
- Проклятье! Уйдет!
Зяблик, казалось, колебался. Но недолго - он взъерошил волосы, закусил кончик ручки…
- Если узнают, меня уволят. А! Ладно! Надоело сидеть в офисе!
Он закрыл глаза и вдруг - обрушился на клавиатуру, как Денис Мацуев, играющий джаз. Картинка на мониторе задрожала и поплыла, стала черно-белой и какой-то бочкообразной. Капитан увидел зал, уставленный длинными рядами столов. Между ними - высокие перегородки, на каждом - монитор.
- Что это? - опешил Рюмин.
- Изображения с камер наблюдения. Я вошел в их сервер.
- Такое возможно? - удивился капитан. Зяблик показал на экран.
- Нет. Но я - могу.
Люди на картинке двигались как-то потешно, порциями, скачками. Девушка поднесла руку к голове, чтобы поправить волосы. Две секунды - и рука лежит на столе. Еще две - полезла в сумочку за расческой.
Рюмин искал человека, приславшего письмо с фотографией.
- Не здесь. Дальше.
Зяблик переключился на другую камеру. Потом - на следующую. Еще. И еще.
- Стоп! Вот он!
За столом, стоявшим у самого выхода, сидел мужчина в толстовке. Длинный козырек бейсболки с надписью «L.A. Lakers» полностью скрывал его лицо, но капитан был уверен - это он. Кирилл.
Мужчина поднялся - в три приема, скачками, - и направился к двери. Две секунды, еще две… Рюмин видел удаляющуюся спину убийцы.
- Какая же у тебя походка, мразь… - прошептал он.
Внезапно изображение исчезло. Потом - появилось снова, но теперь на экране была улица. Поток автомобилей: каждые две секунды они замирали и словно всякий раз раздумывали - ехать ли дальше?
Мужчина в бейсболке шагал к черному «Шевроле-Тахо».
- Номер, Зяблик, номер! Ну же! Давай, парень!
Капитан не замечал, что кричит. И Зяблик - тоже кричал.
- Не могу повернуть! Камера без транслокатора!
Номера джипа закрывала стоявшая перед ним «Волга» - из-за ее контура выглядывал только белый уголок.
Убийца подошел к «Шевроле». Мужчина на мгновение повернулся, в следующую секунду он распахнул дверь машины, и лицо тут же скрылось. «Тахо» мягко тронулся с места. Две секунды - и он пропал из кадра.
- Черт… - у Рюмина задрожали колени. Он вернулся в угол и опустился на кушетку. - Черт!!
- Не расстраивайтесь, капитан! - попробовал успокоить его парнишка. - В девять. В «Пекинской утке». Там и возьмете.
- В девять… - Рюмин взглянул на часы. Без четверти три. Время еще есть.
- Что написать ему в ответ? - спросил Зяблик.
- Что? Пиши, мол, согласна. Готова на все и так далее. Что пишут в подобных случаях?
- Откуда мне знать? Мужчины не водят меня по ресторанам.
- Тебе будет трудно в это поверить, но, представь себе, - меня тоже, - отозвался капитан. - Пиши. «Здравствуйте, Кирилл! Была рада получить ваше приглашение. Обязательно приду. С нетерпением жду встречи. Рюмин». То есть… - поправился он. - Лиза.
Капитан подошел к Зяблику, пожал парнишке руку.
- Спасибо, птица! Ты был на высоте. Теперь - моя очередь.

41

Рюмин, Вяземская и Северцев сидели в небольшой уютной кофейне неподалеку от института имени Сербского. Секундная стрелка на круглых настенных часах, содрогаясь длинным изящным телом, отсчитала полный оборот. Минутная скакнула вперед и уперлась в число «12». Часовая нехотя перевалила последнее деление и показала на «4».
- Сегодня все решится, - капитан обвел собравшихся торжествующим взглядом. - В девять вечера.
- Он клюнул? - спросил Александр.
- Этот раунд остался за нами, - сказал Рюмин. - Прежде всего - благодаря вам, Анна Сергеевна!
Вяземская ответила легким кивком.
- Можно подумать, я здесь ни при чем, - притворно обиделся Северцев. - А кто уговорил Лизу?
- Да, ты умеешь обращаться с женщинами… - согласился капитан. - Этого не отнять.
Подошел официант, поставил перед ними чашки с кофе. Каждый остался верен своим пристрастиям: Северцев заказал «айриш», Анна- «капучино», а Рюмин, валившийся с ног от усталости, попросил «ристретто».
Вяземская сняла ароматную пенку, облизнула ложечку.
- И что теперь?
- Теперь… - Рюмин отхлебнул кофе, откинулся на спинку стула и с наслаждением закурил. - Дело за малым - надо его взять.
- Вы полагаете, это будет просто?
- Вряд ли. Я съездил в ресторан, посмотрел, что он из себя представляет. «Пекинская утка» находится на втором этаже, на первом - кафе «Готти». Место людное, в помещении задержание проводить нельзя - Волков может быть вооружен.
- Что тогда?
- Я сяду в «Готти», прямо у входа. Буду следить за подъехавшими машинами и посетителями. А брать планирую на улице, рядом с джипом. Меня смущает только одно…
- Что же?
- Столик у окна.
- Что в этом такого? Рюмин покачал головой.
- Мне это не нравится.
- Почему?
- Вспомните, до сих пор убийца не совершал ошибок. Все его действия были неслучайными. Я поинтересовался у метрдотеля - четвертый от входа столик у окна заказан на девять вечера. На фамилию «Волков».
- Вот как? - удивился Северцев. - Он идет в открытую, не таясь? Значит, парень даже не подозревает, что это - ловушка? Отлично! Так что же вас смущает?
- Маленькая деталь, - сказал капитан. - Второй этаж и все окна хорошо просматриваются с противоположной стороны Тверской. Этот тип осторожен - он не сунется в ресторан, пока не убедится, что Лиза на месте.
Рюмин посмотрел на Вяземскую. Анна вздрогнула, затем положила ложечку на край блюдца и отодвинула чашку.
- Нет! - решительно заявила она. - Это невозможно! Пациентка Панина ни при каких обстоятельствах не должна покидать пределов боксового отделения!

Предыдущая страница 25 Следующая страница


Роман с демоном 26

Капитан вздохнул.
- Вот этого я и боялся…
- Подождите! - вмешался Северцев. - Честно говоря, не вижу никакой проблемы. Дайте мне черный парик, и я сяду у окна!
- Уж лучше я, - остановил его Рюмин. - Только… Все равно не получится.
- Почему?
- Во-первых, я не собираюсь устраивать из задержания преступника шоу. Представь здорового мужика в черном парике, с пудрой и помадой на лице. Сбежится пол-ресторана, как минимум. А, во-вторых, есть такая штука, как бинокль. Может, что-нибудь слышал об этом?
- Ну да… - кивнул Северцев. - Я почему-то не подумал… И все-таки - должен быть какой-то выход!
- Привезти Лизу в ресторан, - сказал капитан, - другого я не вижу.
- Это невозможно! - повысив голос, повторила Вяземская. - Забудьте об этом!
- А если… Написать еще одно письмо и перенести встречу? В более подходящее место, - предложил Александр.
- Нет! - отрезал Рюмин. - Он почувствует неладное и надолго заляжет на дно. Или - вообще скроется. И тогда все эти убийства останутся безнаказанными. Сегодня - или никогда!
Капитан хлопнул кулаком по столу; кофейные чашки жалобно зазвенели.
- В любом случае, я буду торчать там - с восьми и до закрытия! Это - мой единственный шанс! Значит, буду пытаться! - Рюмин раздавил в пепельнице сигарету, одним глотком допил кофе. - Пожелайте мне удачи.
- Удачи… - вяло улыбнулась Анна. Казалось, она что-то обдумывала. Колебалась и никак не могла принять верное решение.
Капитан расценил это по-своему. Он вдруг смягчился, осторожно, словно боялся повредить хрупкое диковинное растение грубыми пальцами, взял Вяземскую за руку.
- Анна Сергеевна! Я не хочу, чтобы мы так… расставались. Поверьте, я вам очень благодарен. Вы сделали все, что могли, и даже больше. Я все понимаю и ни на чем не настаиваю. Просто не хочу, чтобы у вас остался неприятный осадок. Спасибо вам… - не зная, что добавить, Рюмин встал, нагнулся и неумело поцеловал Вяземской руку.
Анна ощутила покалывание жесткой щетины, прикосновение сухих горячих губ к запястью. Она действительно не чувствовала никакого упрека - одну только искреннюю благодарность.
Капитан, заранее уверенный в безнадежности дела, тем не менее шел до конца. В этом было какое-то наивное и трогательное благородство, и ей очень хотелось помочь Рюмину…
- Анна! - воскликнул Северцев. - Неужели ничего нельзя сделать?
Вяземская на секунду задумалась. Потом кивнула.
- Я знаю один способ. Помнишь реакцию Уржумцевой? Как она на меня набросилась?
Анна тихонько высвободила руку из ладони Рюмина, сняла заколку, стягивавшую волосы в узел. Встряхнула головой; черные пряди рассыпались по плечам.
- Как думаете, ребята? Мне пойдет каре?

* * *

Имидж-студия Владика располагалась неподалеку от метро «Краснопресненская». Стилист, не в силах устоять перед грубоватым обаянием Рюмина, разогнал многочисленных клиенток и посадил в кресло Вяземскую.
- Ты собираешься их клонировать, солнце мое? - спросил Владик.
- Да, - ответил капитан. - Обожаю красивых женщин!
Стилист ревниво поджал пухлые губы, обреченно вздохнул и удалился - вместе с Анной. Северцев подошел к Рюмину, взял его за рукав.
- Капитан… Я надеюсь, вы знаете, что делаете.
- Ты боишься?
- А что бы вы испытывали на моем месте?
- Честно?
- Конечно.
Рюмин поднял голову, посмотрел Северцеву прямо в глаза.
- Я бы сошел с ума. От страха за нее.
- Хорошо, что вы понимаете. Я буду там, рядом. От первой до последней минуты. И не пытайтесь меня выгнать под каким-нибудь благовидным предлогом.
Капитан поднял руки, словно хотел сказать «Сдаюсь!».
- Не возражаю.
- Пусть у меня нет оружия, - продолжал Александр, - но за нее я убью кого угодно.
Рюмин улыбнулся, похлопал Северцева по плечу.
- Успокойся! Этого не потребуется, - и он выразительно показал на левую подмышку, где в кобуре лежал табельный «Макаров».
Александр опустился в мягкое кресло, взял с низкого столика какой-то глянцевый журнал и принялся нервно листать.
- Расслабься, парень! - пытаясь его приободрить, сказал капитан. - Скоро у тебя будет классный репортаж.
- В задницу репортаж! - огрызнулся Северцев. Он провел рукой по лицу, словно стряхивал липкую невидимую пелену. - Простите. Я, правда, боюсь.
«Ты боишься, - подумал Рюмин. - А мне-то, интересно, каково?».
Мелодично звякнул колокольчик, дверь открылась, и на пороге появилась Анна.
«Женское лицо - как мягкая глина, - вспомнилась фраза Этель. - Из него можно слепить что угодно».
Капитан застыл. Он не мог вымолвить ни слова от удивления. Отличить Вяземскую от Лизы было невозможно - по крайней мере, с расстояния в несколько метров. Сказалось мастерство Владика или что-то другое, - но врач удивительным образом походил на свою пациентку.
Анна растерянно улыбалась - совсем как Лиза, сидя в кресле перед объективом.
- Ну что? Похожа?
Рюмин, надеясь, что наваждение сейчас исчезнет, подошел ближе. Но оно и не думало исчезать - перед ним стояла Лиза!
- Вы - лучше… - только и смог вымолвить капитан.
И все же - сомнения оставались. Правильно ли он поступает? Может ли он рисковать чужой жизнью? Ведь они собирались не на маскарад - сегодня, через каких-нибудь три часа этой женщине предстояло столкнуться лицом к лицу с убийцей!
- Анна Сергеевна, - сказал Рюмин. - Еще не поздно все изменить. Подумайте хорошенько, это может быть…
- Опасно? - перебила Вяземская. - Чего мне опасаться? У меня - два таких рыцаря! Знаете, капитан… Я уверена - в вас обоих. К тому же - разве я зря делала прическу?
Она подошла к зеркалу, покрутилась перед ним, любуясь отражением.
- По-моему, замечательно выгляжу. Вы не находите?

42

Рюмин приехал первым, ровно в восемь. Витрины «Пекинской утки» сияли гирляндами огней, словно супермаркет перед Рождеством. Капитан несколько минут внимательно изучал обстановку, но нигде не заметил черного «Шевроле-Тахо». Тогда он вышел из машины и распахнул стеклянную дверь.
На первом этаже, в кафе «Готти», играла приглушенная медленная музыка. Рюмин оглядел посетителей. Ни один из них не походил на мужчину, приславшего фотографию.
Капитан прошел мимо небольшого фонтанчика, поднялся по лестнице на второй этаж и оказался в Синем зале.
Невысокие перегородки разделяли массивные столы, покрытые морилкой. Почти все места были заняты - и даже четвертый стол от входа, стоявший у окна. Компания из трех человек доедала десерт - значит, к девяти они уйдут. Рюмин осмотрел Синий зал и прошел в следующий, Красный.
Здесь было поуютнее; столы стояли не вдоль стен, как в предыдущем зале, а располагались в виде окружностей, описанных вокруг общего центра. Но и здесь капитан не обнаружил никого, похожего на мужчину с фотографии.
Рюмин вернулся в Синий зал, свернул направо и зашел в мужской туалет. Умывальник и две кабинки. Капитан обшарил обе, не совсем понимая, что он рассчитывает найти. Ничего. Пусто. Спокойно.
Рюмин спустился на первый этаж и взглянул на часы. Половина девятого. Еще есть время.
Он огляделся - в «Готти» тоже не было ни одного свободного местечка. За столиком, стоявшим у двери, одиноко сидела ярко накрашенная блондинка и старательно изображала скуку. Время от времени она щедро раскидывала в разные стороны призывные взгляды и поддергивала и без того слишком короткую юбку.
- Не помешаю? - осведомился Рюмин и, не дожидаясь ответа, сел рядом.
Капитан достал мобильный, набрал номер Вяземской.
- Пора, Анна Сергеевна.

* * *

Без четверти девять в ресторан вошла Анна. Рюмин в очередной раз поразился ее сходству с Лизой. Впрочем, теперь было не до того. Капитан встретился глазами с Вяземской, коротко кивнул, подтверждая, что наверху все чисто, убийцы пока нет. Анна стала неторопливо подниматься по лестнице. В ее движениях сквозила пленительная грация.
- Шедевр… - прошептал ей вслед Рюмин и снова переключил внимание на дверь.
Через несколько минут появился Северцев. Он держался гораздо хуже Вяземской: мужчины, в отличие от женщин, не умеют скрывать свои чувства. Парень заметно нервничал и не знал, куда деть руки. Александр постоянно поправлял волосы, одергивал куртку, застегивал и вновь расстегивал предпоследнюю пуговицу на рубашке.
Все были в сборе. Оставалось только ждать.
- Не угостите сигареткой? - игриво спросила блондинка.
Рюмин, не отрывая глаз от входа, достал пачку «Мальборо».
Девушка кокетливо извлекла сигарету, поласкала ее тонкими пальчиками, облизнула фильтр кончиком языка, нежно сжала пухлыми губками.
- А зажигалку?
Капитан, по-прежнему не отводя взгляд от двери, бросил на стол зажигалку.
- Милая, - тихо сказал он, - я даже покурю за тебя, только ты, пожалуйста, молчи.
Блондинка широко распахнула голубые невинные глазки - так, что накладные ресницы щелкнули по гладкому, без единой морщинки, лбу. Некоторое время она сидела в оцепенении, потом вернулась в образ.
- Не любишь разговаривать? Хочешь, чтобы все было по-тихому? Пожалуйста… - она изогнула спину, прикурила и попробовала пустить колечко. Алые губки смешно чмокнули. - Меня зовут Мариночка, а тебя?
- Сереженька… - ответил капитан.
Через большие стеклянные окна он хорошо видел, что происходит на улице. Рюмин ждал. И был готов ко всему.

* * *

Анна вошла в Синий зал.
Справа от входа, в небольшом закутке, стоял кассовый аппарат, рядом с ним - девушка в красной униформе. Она нацепила предупредительную улыбку, шагнула навстречу Вяземской.
- Мой друг заказал столик, - сказала Анна. - На фамилию Волков.
Девушка кивнула и знаком предложила следовать за ней.
- Сюда, пожалуйста.
Анна села рядом с окном, лицом ко входу. Девушка положила перед Вяземской меню и удалилась.
Анна, тщетно пытаясь унять дрожь в руках, открыла обшитую кожей папку. На плотных листах, вложенных в прозрачный полиэтилен, красовались фотографии различных яств с длинными поэтичными названиями, но Вяземская не могла на них смотреть. Перед глазами все плыло, снимки сливались в бесформенные разноцветные пятна.
Под ложечкой противно сосало, во рту пересохло, появился неприятный привкус. Анна украдкой обвела взглядом зал.
«Что я делаю? А если ОН в этот момент смотрит на меня? В бинокль?».
Вяземская попыталась сосредоточиться на меню; буквы плясали, расползались по листу, будто мерзкие насекомые. Ей казалось, что она чувствует на себе изучающий взгляд ледяных глаз убийцы. Левая сторона тела, обращенная к окну, занемела от холода, правая же, напротив, горела и дымилась.
«Мне надо быть непринужденной и веселой. Именно такой была бы Лиза, окажись она на моем месте».
Анна уже начала жалеть, что ввязалась в эту затею, но… Отступать было поздно.
Она увидела вошедшего в зал Северцева и немного успокоилась. Александр о чем-то говорил с девушкой-метрдотелем. Та виновато пожала плечами и показала на занятые столики. Северцев кивнул, сложил руки на груди и встал рядом с пустующей вешалкой, напротив закутка с кассовым аппаратом.
«Саша здесь, всего в пяти шагах, капитан внизу, у лестницы… Чего мне бояться? - бодрилась Вяземская. - Осталось еще чуть-чуть подождать, и… Все будет кончено».
Анна посмотрела на часы. Без четырех минут девять.

* * *

- Ты так и будешь сидеть, как истукан? - капризно спросила блондинка.
- Не сердись, дорогая, - ответил Рюмин. - Меня парализовало от твоей красоты.
Девушка издала какой-то мурлыкающий звук: нечто среднее между приглушенным визгом и скрипом тормозных колодок электрички. Она взяла из подставки салфетку, что-то быстро нацарапала и положила перед капитаном.
- Что это? - спросил Рюмин.
- Это - за всю ночь, - ответила блондинка. - Можно по часам. Будем считать только чистое время, как в хоккее.
- У меня есть встречное предложение, - капитан смял салфетку и бросил в пепельницу. - Половинка эклера и билетик на метро. Устроит?
Девушка серьезно задумалась. Напряженный мыслительный процесс привел в действие все мимические мышцы; корни волос, истосковавшиеся по щедрой порции перекиси, отчетливо захрустели.
- Так ты не собираешься…
- Разве я говорил, что собираюсь?
- А чего ты тогда здесь расселся? - сварливо воскликнула блондинка.
- Не могу долго стоять. Грыжа побаливает… - ответил Рюмин.
Девушка нагнулась и прошептала ему прямо в ухо:
- Вали отсюда, придурок!
Капитан рассеянно кивнул.
- Я бы с удовольствием, но, боюсь, не вынесу разлуки.
- Ах, так?! - блондинка повернулась к здоровенному вышибале, поманила его пальчиком. - Виталик!
Вышибала походил на тяжелоатлета, тщетно пытающегося вспомнить, куда делась его штанга. Он подошел и встал перед столиком.
- Этот тип ко мне пристает! - пожаловалась блондинка.
Виталик навис над капитаном. Его широкая спина совершенно закрыла обзор.
- Мужчина, вам надо уйти, - пробасил вышибала. - У нас - приличное заведение.
Рюмин поднес к уху сложенную ковшиком ладонь.
- Что? Ты можешь встать чуть левее? Правым я не слышу…
Вышибала нехорошо сощурился; он двинулся вперед, но прежде, чем его рука легла на плечо капитана, Рюмин быстро отодвинул полу кожаного френча.
- Это от стрельбы, - пояснил он, показывая на пистолет. Сокрушенно покачал головой и повторил. - Правое - ни хрена не слышит.
- Милиция? - спросил Виталик.
- О-о-о! - капитан погрозил ему пальцем. - Я сразу понял - ты парень неглупый. Это видно. По лицу. Вернись на место.
- Легавый, что ли? - девушка презрительно фыркнула. - Так бы сразу и сказал.
- А что? Мне полагается скидка? - полюбопытствовал Рюмин.
Вышибала развел руками и, храня достоинство, степенно направился к фонтану.

Предыдущая страница 26 Следующая страница


27 Дмитрий Сафонов

Капитан посмотрел на дверь - она слегка покачивалась. Рюмин резко повернул голову вправо: по лестнице поднимался мужчина. Он был уже на самых верхних ступеньках, капитан видел только ноги в темно-синих брюках и дорогие коричневые ботинки.
Рюмин вскочил, подошел к витрине. На улице перед рестораном выстроились в ряд дорогие машины: «Мерседесы», «Ауди» и «БМВ», ни одного «Шевроле-Тахо». Правда, это еще ни о чем не говорило.
Капитан свернул к лестнице, и вдруг… Там, наверху, раздался отчаянный женский крик. Рюмин узнал голос - он бы не спутал его ни с каким другим. Безусловно, это была Анна.
Капитан распахнул френч; рука привычным движением сжала рукоять пистолета, рванула его прочь из кобуры. Рюмин, перепрыгивая через три ступеньки, мчался на помощь.

* * *

Анна посмотрела на часы. Без четырех минут девять.
Подошла улыбчивая официантка в парусиновом переднике.
- Выбрали что-нибудь?
- Я… Я жду приятеля. Он придет, тогда сделаем заказ, - ответила Вяземская.
- Хорошо.
Официантка сняла с подноса бокал с вином.
- Это - каждому посетителю в подарок от заведения.
- Спасибо. - Анна поднесла бокал к губам. - Что это?
- Китайское белое сливовое вино.
- Пахнет очень вкусно. Скажите, где туалетная комната? Я хочу помыть руки.
- О! - официантка мелко закивала. - Видите арку между Синим и Красным залами? Слева от нее, по коридору, первая дверь налево. - Благодарю.
- Девушка отошла от столика. Анна поймала взгляд Северцева, подняла руки и покрутила ими в воздухе. Александр понял, что она хотела этим сказать: кивнул и прошел между столами в сторону туалета. Он не собирался оставлять Вяземскую ни на минуту и очень напоминал молчаливого телохранителя; правда, несколько неумелого, но все равно - рядом с ним Анна чувствовала себя увереннее.
Она поднялась и пошла следом за Северцевым. В узком коридоре было темно: правая дверь вела в мужской туалет, левая - в женский. Александр, пользуясь тем, что никто не может их видеть, крепко обнял Вяземскую - всего лишь на мгновение, но этого было достаточно, чтобы она ощутила спокойное тепло его большого мускулистого тела.
- Не бойся, я рядом, - прошептал он и поцеловал ее в шею.
- Я не боюсь.
Он открыл дверь, заглянул в комнату. Умывальник находился в паре метров от входа; дверцы обеих кабинок были распахнуты. Александр убедился, что в комнате никого нет; эти предосторожности не казались Вяземской ни глупыми, ни смешными. Она вымыла руки, взяла из ящика на стене бумажные полотенца, насухо вытерлась.
Северцев ждал ее в коридоре.
- Подожди, я проверю, - сказал он и выглянул в зал.
У Анны бешено забилось сердце. Что, если убийца уже пришел и теперь сидит за столиком? Нет… Нет, этого не может быть, ведь там, внизу - Рюмин, и он бы ни за что не допустил…
Александр покачал головой и двинулся по проходу к вешалке. Северцев снова занял наблюдательный пункт у входа в зал. Анна выждала небольшую паузу и вернулась на место за четвертым столиком у окна. Часы показывали пять минут десятого.
От нечего делать - и чтобы как-то унять нарастающее беспокойство - она стала листать меню. Пролистала до конца и потянулась за бокалом вина. Толстая папка в кожаном переплете мешала, Вяземская отодвинула ее в сторону, и…
На столе лежал небольшой конверт из плотной бумаги. Анна не придала этому никакого значения. Наверняка там календарик, или приглашение посетить ресторан еще раз, или далее - какой-нибудь бонус, дающий право на скидку.
Вяземская поставила бокал, открыла конверт, достала сложенный пополам листок…
«Я тебя вижу!» - было написано корявыми разбегающимися буквами. И ниже - вензель. «М».
Запекшаяся кровь на белой бумаге выглядела отвратительно.
Окружающий мир вдруг приобрел невиданные доселе яркость и глубину. Синие иероглифы на стенах, гравюры, выполненные коричневой тушью, сияние огней за окном, желтые абажуры из папиросной бумаги и далее легкая испарина на бокале с вином, - все это было таким настоящим, красивым и любимым, что хотелось плакать. Все это принадлежало ей, и было бы так глупо и грустно с этим расстаться - только потому, что где-то рядом бродит маньяк с острой бритвой.
Анна почувствовала досаду… Обиду… Потом они растворились в горячей волне страха, накатившей откуда-то снизу, со стороны вмиг ослабевших ног.
И тогда Вяземская закричала.

* * *

Она, как в тумане, видела перекошенное лицо Александра… Испуганную девушку-метрдотеля… Удивленных посетителей… Мужчину в темно-синем костюме, остановившегося на пороге зала… И - бледного Рюмина, с пистолетом в руке, летевшего вверх по лестнице так, словно на него не распространялся закон Всемирного тяготения.
Капитан, не раздумывая, повалил мужчину в темно-синем костюме на пол, упер ствол в затылок и поднял глаза на Вяземскую.
- Нет, - покачала головой Анна. - Не он…

43

Это был грандиозный провал. Но по-настоящему понять всю тяжесть поражения Рюмин смог только на следующее утро, когда предстал перед разъяренным полковником Надточием.
- Срок вышел, - вкрадчиво начал шеф. - Сегодня мне докладывать начальнику городского управления. Не сочтите за труд, капитан, поделитесь результатами своего блестящего расследования.
Тон полковника не сулил ничего хорошего. Гроза надвигалась, тучи стремительно затягивали небо, еще несколько секунд - и молния ударит в громоотвод. Выкручиваться и что-то доказывать было бесполезно.
- У меня нет никаких результатов, товарищ полковник! - четко ответил Рюмин.
- Неужели?! - с иезуитской улыбкой спросил Надточий. - А, по-моему, достаточно. Даже больше, чем достаточно, - сказал он, повысив голос. - Гораздо больше!
Последние слова он почти выкрикнул. Лицо полковника налилось краской, Надточий крепко стиснул край стола - так, что пальцы под ногтями побелели.
- С момента убийства первой девушки прошла неделя! Что ты сделал за это время? Молчишь? Я тебе напомню! Ты затеял драку на закрытом мероприятии - раз! Бросил в камеру Рудакова безо всяких на то оснований - два! Но этого тебе показалось мало! Вчера доблестный капитан Рюмин устроил пьяный дебош в ресторане!
- Это - не дебош, и я не был пьян…
Надточий вскочил.
- Смирно! - заорал он. - Не сметь перебивать старшего по званию! Есть показания свидетелей! Одна из посетительниц заявила, что ты грязно приставал к ней, при этом был вдребезги пьян. Охранник подтвердил ее слова. Он сделал тебе замечание, а ты стал угрожать ему оружием. Мало того, что вы не справляетесь с должностными обязанностями, так вы еще и позорите звание офицера милиции, капитан Рюмин!
Рюмин молчал. Возразить было нечего. На тот или иной предмет, на то или иное событие всегда существуют несколько точек зрения. Бели разобраться, точка зрения полковника была по-своему верной. Мнение капитана его не интересовало.
Надточий отдышался, успокоился и снова сел.
- Разбором вашего поведения займется дисциплинарная комиссия, - сухо сказал полковник. - Ваши действия получат надлежащую оценку - в течение ближайшей недели. А до того времени передайте все дела, находящиеся у вас в производстве, капитану Воронцову.
- Слушаюсь, - ответил Рюмин.
- И сдайте табельное оружие.
- Есть! - дрогнувшим голосом сказал капитан.
- И напоследок… - Надточий смерил его пренебрежительным взглядом. - На вашем месте я бы купил газету «Работа и зарплата» или что-нибудь в этом духе. Вам следует серьезно подумать о дальнейшем трудоустройстве.
Рюмин и сам это понимал. Определение дисциплинарной комиссии чаще всего бывало максимально строгим. Комиссия отличалась от Священной инквизиции только тем, что отступников не сжигали на костре. Впрочем, легче от этого не становилось.
- Разрешите идти? - спросил капитан. Надточий кивнул.
- Идите.

44

Ночь выдалась ужасная. Вяземская не смогла бы заснуть, если бы не помощь Александра. Северцев насильно засунул Анну под горячий душ, заставил выпить почти целый стакан коньяка и уложил в постель, накрыв теплым одеялом.
Только после этого дрожь немного унялась. Иногда, вспоминая пережитый кошмар, Вяземская принималась тихонько плакать; тогда Александр шептал ей на ушко неясные слова, целовал и гладил по голове.
- Все уже позади, - говорил он. - Ничего этого больше не повторится. Не бойся, я здесь. Я с тобой.
- Иди ко мне, - всхлипывая, сказала Анна.
Северцев разделся и лег. Она спрятала голову у него на груди, пригрелась… Слезы высохли, и Анна уснула. А утром…

* * *

…все казалось не таким уж страшным. Конечно, она совершила чудовищную глупость, отправившись в ресторан. Но, к счастью, это поправимая ошибка.
Главное - Александр был рядом. Он хлопотал вокруг Анны, возился с ней, как заботливая курица-наседка с недосиженным яйцом.
- Кофе или чай?
- Шоколад.
- Ну, разумеется. Я так и думал.
Вяземская приняла душ, и ей стало еще лучше. Теплая вода, хоть и не окончательно, но размыла тяжесть, лежавшую на душе.
Анна вышла из ванной и увидела в прихожей Северцева, натягивающего ботинки.
- Ты уже уходишь? Без меня?
- Извини. Надо срочно кое с кем встретиться.
Вяземская подошла к Александру, обеими руками обвила его шею.
- Это… из-за вчерашнего?
Северцев молчал, но Анна все прочитала в его глазах. Врать он не умел. А пугать - не хотел.
Александр поцеловал ее - в губы, лоб, шею.
- Ты только не волнуйся. Я обязательно что-нибудь придумаю. Все будет хорошо.
- Конечно, - ответила Анна. - Разве может быть иначе?

* * *

Она с удовольствием съела бутерброд, выпила чашку горячего шоколада. Потом - уложила волосы и накрасилась.
«Сегодня - пятница. Рабочая неделя подошла к концу, а в выходные…»
В выходные они куда-нибудь пойдут, хорошенько повеселятся и забудут о случившемся, как о страшном сне. Который - и Вяземская искренне в это верила - никогда больше не повторится.
И все же… Заноза, засевшая в сердце, больно саднила и не давала покоя. Что-то было не так, как обычно.

* * *

Что именно - Анна поняла, когда села в темно-синий глазастый «Лансер» и выехала со стоянки.
Аллея с пожелтевшими липами разделяла бульвар генерала Карбышева на две полосы с односторонним движением. Вяземская выехала со двора и повернула направо, в сторону улицы маршала Тухачевского. На Т-образном перекрестке она остановилась и пропустила троллейбус 59-го маршрута. Дорога была свободна; Анна еще раз повернула направо и поехала по широкой улице… Джип!
Он возник в зеркале заднего вида так неожиданно, будто соткался из воздуха. Антрацитово-черный «Шевроле-Тахо» с тонированными стеклами. Хромированная решетка радиатора ослепительно сверкала, машина сияла чистотой, но номера… Они были замазаны свежей, еще не высохшей грязью. Анна далее видела зеленый пучок травы, прилипший к заляпанному металлу.
У Вяземской перехватило дыхание. Она вздрогнула. «Лансер», послушный малейшему колебанию руля, рыскнул в сторону.
«Это совпадение… Мало ли в Москве черных «Тахо»? Нет, это невозможно…»
Светофор на пересечении с улицей Народного Ополчения горел красным запрещающим сигналом. Анна перестроилась в правый ряд. Джип остановился в нескольких метрах от нее, а затем… Он стал медленно сокращать расстояние.
«Шевроле» дернулся, сдвинулся на полметра и замер. Огромные фары вспыхнули дальним светом и тут же погасли. Затем «Тахо» снова рванулся вперед и, прокатившись метр, припал на широкие передние покрышки. Черный автомобиль напоминал огромного хищника, подкрадывающегося к жертве. Он готовился к последнему, смертельному прыжку. Фары опять мигнули.
Вяземская не могла оторвать взгляд от зеркала. Рука беспорядочно металась по панели, пытаясь нащупать кнопку центрального замка. Щелк! Двери в «Лансере» заблокировались, но, по сути, это ничего не меняло. По сравнению с огромным черным монстром машина Анны выглядела консервной банкой. Вряд ли она могла служить надежной защитой.
Джип уже приблизился к «Лансеру» вплотную. Хромированная ухмыляющаяся морда «Тахо» нависла над темно-синим багажником. Вяземская услышала тихий хруст. Она всем телом ощутила легкий толчок, «Лансер» медленно пополз вперед. Полуторатонная машина не могла устоять под натиском восьмицилиндрового двигателя объемом почти в шесть литров. Для «Шевроле» это было пустяковой забавой. Он являлся полновластным хозяином ситуации. Джип выталкивал легковушку на полосу движения, прямо под колеса машин, ехавших перпендикулярно.
Слезы сами собой брызнули из глаз Анны. Вяземская истошно закричала; нога отпустила педаль тормоза и нажала на газ. «Лансер», не дожидаясь зеленого сигнала, вылетел на улицу Народного Ополчения.
Анна не могла понять, каким чудом ей удалось избежать столкновения. Еще немного и ее смяло бы маршрутное такси. Водитель «маршрутки» резко затормозил; раздался визг колодок, затем - пронзительный гудок клаксона.
Вяземская не отпускала акселератор. «Лансер», набирая скорость, мчался вперед. Анна по диагонали пересекла все четыре ряда - от правого до крайнего левого. У нее не было времени оглянуться и посмотреть, едет ли следом джип: Вяземская не могла отвести глаз от дороги.
Светофор на пешеходном переходе замигал; загорелся желтый свет… Анна вылетела на встречную и проехала уже на красный.
Вяземская хотела, чтобы поблизости оказалась милиция; чтобы ее остановили и потребовали предъявить документы. Более, с каким удовольствием она заплатила бы штраф! Но Анна, как назло, не видела ни одного белого автомобиля с синей полосой. Значит… Бежать! Другого выхода не было.
Левый поворот, на проспект маршала Жукова, под визг покрышек и возмущенный вой клаксонов. Снова ускорение - предельное, на которое только был способен двигатель «Лансера» - снова газ в пол и снова безумная гонка. Пальцы до боли, до судорог сжимали обод руля.
Анна уже и не надеялась, что сможет когда-нибудь их расцепить.
У метро «Полежаевская» движение стало более плотным. Поток замедлился. Анна наконец-то нашла в себе силы и посмотрела в зеркало.
Никого. Черный «Тахо» отстал. Наверное, сегодня за ней не угнался бы и сам Шумахер. Вяземская подъехала к бордюру, остановилась. Сумочка, лежавшая на переднем сиденье, упала. Пудреница, духи, бумажник - все вещи высыпались из сумки и валялись на полу. Анна нагнулась и принялась лихорадочно шарить по коврику, пытаясь найти мобильный.
Наконец она нашла его - аппарат завалился под сиденье. Вяземская схватила телефон. Пальцы промахивались мимо кнопок, она никак не могла набрать номер Александра.
Внезапно раздался короткий сигнал. Звук был густым и сочным, низким, как у парохода. Анна замерла. Медленно подняла глаза на зеркало… Позади «Лансера» стоял черный джип.
Вяземская продолжала набирать номер. Водитель «Тахо», безусловно, видел, что она делает. И тогда…
Дверь джипа открылась. На широкую подножку ступила нога в коричневом ботинке.
Это было уже слишком. Анна не выдержала. Она закричала и в ужасе отбросила мобильный. Телефон стукнулся о стекло пассажирской двери, раздался хруст ломающейся пластмассы.
Тело работало само по себе, действия опережали с трудом ворочавшиеся мысли. Нога терзала акселератор, руки крутили руль… «Лансер» сорвался с места. Гонка продолжалась.
Джип неотвязно следовал за Анной. Он забавлялся с ней, словно кот с полузадушенной мышью. «Тахо» отпускал ее вперед, затем в несколько мощных прыжков настигал и почти доставал задний бампер. Он перестраивался и ехал параллельно, едва не касаясь двери «Лансера» высокими покрышками. Так они - хищник и жертва - промчались по Хорошевскому шоссе, Красной Пресне и Садовому кольцу.
Вяземская была близка к исступлению. Она уже плохо понимала, что происходит, только чувствовала опасность, исходившую от черного джипа. Анна повернула в Кропоткинский переулок и прижалась к самой проходной; еще немного и она бы въехала в будку охранника.
«Тахо» замер в десяти метрах позади нее. Он стоял и выжидал. Анна, ломая ногти о ручку двери, выскочила из машины и бросилась в дверь проходной.
Джип коротко просигналил, рванул, и… исчез. Только в густой пыли остались следы от широких протекторов.
Вяземская ворвалась в ординаторскую и первым делом дала волю чувствам: закрыла дверь на ключ, забилась в угол и горько разрыдалась. Потом, немного успокоившись, позвонила Александру.
- Я хочу, чтобы ты приехал!

* * *

- Черный «Шевроле-Тахо»? - нахмурился Северцев.
- Он преследовал меня! - воскликнула Анна.
- Вспомни, где ты его впервые увидела?
- На улице Тухачевского.
- Это недалеко от дома?
Анна похолодела. До сих пор эта мысль почему-то не приходила ей в голову, но Северцев сразу выделил главное. Джип преследовал ее почти от самого дома, значит… Убийца знает, где она живет?
- Да, - тихонько всхлипнула Анна.
Северцев молча покачал головой.
- Что? - замирая от страха, спросила Вяземская.
- Нет, ничего… - он подошел к Анне, взял ее руки в свои, прижал к груди.
Александр стоял, раздумывая о чем-то. Вяземская видела, что решение дается ему нелегко, но… он должен был его принять. Больше некому - Анна все еще не могла придти в себя. Ответственность ложилась на плечи Северцева, и, к его чести, он не пытался этого избежать.
- Ты можешь написать заявление на отпуск? - спросил Александр. - За свой счет? Недели на две?
- Ну… - Вяземская пожала плечами. - Думаю, да.

Предыдущая страница 27 Следующая страница


Роман с демоном 28

- Напиши прямо сейчас. И никуда отсюда не выходи - в институте ты в безопасности.
Анна кивнула.
- Я приеду за тобой, как только освобожусь. Дай мне ключи от квартиры и скажи, где лежит загранпаспорт.
- Ты хочешь уехать? - догадалась Вяземская.
- Я хочу увезти тебя, - мягко поправил Александр. - Игры кончились.

45

Самым паршивым в этой ситуации было то, что начальник приказал сдать оружие.
Рюмин нехотя плелся в оружейную комнату. Он всячески оттягивал грустный момент расставания.
За годы службы пистолет превратился в нечто большее, чем кусок вороненой стали. Безусловно, с ним Рюмин чувствовал себя увереннее, однако не это было главным. Бандит с оружием тоже чувствует себя уверенно, но пистолет, купленный на черном рынке, - просто машинка для убийства и не более того.
Для капитана табельный «Макаров» являлся символом: как для сторожевого пса - ошейник, утыканный острыми шипами. Приятная холодная тяжесть не позволяла Рюмину забыть, что он - страж закона. А закон - такая штука, которую нельзя выразить в чем-то материальном: в рублях, автомобилях или квадратных метрах. Закон требовал служения. Это наполняло жизнь капитана правильным смыслом. Другого смысла, к сожалению, не было.
А теперь, похоже, и этого не осталось. Опер без пистолета - все равно, что священник без креста. Или - пианист без рояля. Ноль. Пустое место. Ничтожество.
Рюмин спустился в оружейку, сдал пистолет, расписался в толстой тетради. Петли сейфа что-то издевательски пропели, лязгнул замок, и… Все. Никогда еще капитан не чувствовал себя таким потерянным и несчастным.
Он поднялся на второй этаж, в лабораторию к Петровскому. Теперь у Рюмина была уйма свободного времени. На самом деле, не уйма - пустота. И ее надо было чем-то заполнить.
В лаборатории, как всегда, было накурено. Джо Коккер пытался расплавить колонки китайской магнитолы. Колонки пока держались.
- Можешь не подавать мне руку, - сказал капитан с порога. - Я - ущербный…
Мужчины обменялись крепким рукопожатием.
- Неважно выглядишь, - заметил Стас.
- Хорошо, что вообще как-то выгляжу, - ответил Рюмин.
- Что собираешься делать?
Новости в здании на Петровке распространялись быстро. Здесь умели работать с информацией - добывать по крупицам и складывать их в цельную картину.
- Напьюсь… - меланхолично сказал капитан.
- А потом?
- Продолжу…
- Что-то мне не нравится твой настрой, - нахмурился криминалист.
- Ты не одинок. Мне тоже.
- Воронцов уже вызывал тебя в кабинет?
- Вызывал? - насторожился Рюмин. - Вызывать можно подозреваемого для допроса, а для дачи свидетельских показаний обычно приглашают… - он пристально посмотрел на Стаса. - Меня готовят к новой роли? Козла отпущения?
- Разве ты еще не прочитал сценарий? Похоже, это не ты, а я буду носить тебе передачки.
- Ты что-то знаешь?
Петровский взял капитана за рукав и подвел поближе к магнитоле.
- Говорят, у Рудакова были какие-то доказательства. Он за кем-то следил, но не очень удачно.
- А при чем здесь я?
- У него в кармане лежал твой адрес. Я проверял эту бумажку на наличие отпечатков, следов пота и так далее. Жена вспомнила, что в то утро он взял с собой фотоаппарат. Фотоаппарат нашли. Теперь все ищут пленку, - криминалист выразительно посмотрел на Рюмина. - Но пока безуспешно.
- Далее если найдут, что это им даст?
- Улику. А базу Воронцов подведет, можешь не сомневаться. Мой тебе совет - найди пленку первым. Ты же это умеешь.
- Стас… Ты действительно думаешь, что мне есть, что скрывать? Ты считаешь, что я… Убийца?
Петровский замолчал.
- Я считаю, - сказал он после паузы, - что каждый гражданин имеет право быть убийцей.
Рюмин собирался возразить, но криминалист схватил его за руку и крепко сжал.
- Забудь. Просто найди пленку, и все. Тогда я спокойно лягу в больницу.

* * *

Пленка… Она, безусловно, где-то была. Судя по тому, что Воронцов пока не сумел ее найти, разгадка лежала на поверхности. Но где?
Капитан вышел из здания на Петровке, сел в машину и поехал. Без всякой видимой цели - лишь бы подальше от городского управления.
Как ни странно, за рулем лучше думалось. «Восьмерка», в отличие, скажем, от «Мерседеса», не могла ехать сама - ею нужно было управлять. Руки и ноги работали в едином слаженном ритме, отточенные двигательные стереотипы контролировали процесс вождения. Голова при этом оставалась свободной.
Итак, пленка… В квартире Рудакова? Воронцов наверняка обыскал ее вдоль и поперек. Напрасный труд. Там ее не было и быть не могло: Рудаков ведь так и не успел подняться в квартиру, его убили в подземном гараже.
Тогда… В машине? Нет, только не это. Значит, где? В модельном агентстве? Ведь фотоаппарат обнаружили именно там, и он был заряжен - новой, чистой кассетой.
Да, пожалуй. Это уже ближе к истине, но Капитан хорошо знал Воронцова. Человек без фантазии, однако усердный. Он бы сжег модельное агентство к чертовой матери, а потом просеял золу и пепел, но обязательно нашел бы пленку. Пленку…
Внезапно Рюмина осенило. А что, если искать нужно вовсе не ее, а что-то другое? Что?
«Черт! Это же так просто! - подумал капитан. - Неужели…».
Версия нуждалась в проверке. Обязательно. Срочно.

* * *

Рюмин припарковал машину на стоянке перед «Моцартом», в Грохольском переулке. Прежде чем остановиться, он внимательно огляделся - автомобилей с голубыми номерами нигде не видно. Значит, можно не опасаться столкнуться с кем-нибудь из опричников Воронцова.
Капитан подошел к охраннику, сидевшему при входе, показал удостоверение.
- Опять? - неприветливо спросил тот. - Вы еще не устали?
- Вот что, любезный, - строго сказал Рюмин. - Мы никогда не устаем. Работаем до тех пор, пока не добьемся результата.
Охранник неохотно поднялся со стула.
- Что на этот раз? Будете перекапывать зимний сад? Выдергивать пальмы из кадок?
- Я хочу осмотреть кабинет, - ответил капитан. - У вас есть ключи?
- Кабинет?! - охранник не поверил своим ушам. - Это что, шутка?
- Я бы тогда улыбнулся. Берите ключи и пойдем.
- Послушайте… - на лице охранника было написано сомнение. - Ваши сотрудники уехали полчаса назад. Они перерыли весь кабинет и ничего не нашли.
- Они были с собакой? - поинтересовался Рюмин.
- Нет… - охранник заглянул за спину капитана. - А вы?
- А я - с собакой, - Рюмин увидел изумленный взгляд охранника и пояснил. - У нее тепловой удар. Осталась в машине.
- Вы издеваетесь?
- Нет, это вы издеваетесь! - вскипел капитан. - Вы препятствуете проведению оперативно-следственных мероприятий! Я доложу об этом в рапорте. - Рюмин достал из кармана блокнот и ручку. - Как ваша фамилия?
Охранник после недолгих колебаний вытащил из ящика стола ключи. Они поднялись на второй этаж, прошли до конца коридора. Щелкнул замок…
- Я быстро, - сказал капитан и устремился к пастельному рисунку Дега. - Здравствуйте, девочки! Скучали без меня?
Рюмин отодвинул репродукцию, осмотрел пыльную изнанку. Ничего.
- Хм… - капитан направился к письменному столу. Тоже пусто.
- Ваши сотрудники очень внимательно изучали бар, - с ехидством заметил охранник. - И, по-моему, собирались забрать все бутылки. Надо полагать, для детальной экспертизы.
- Что за гнусные выпады в адрес органов? - грозно спросил Рюмин. - Хотите сказать, что мы не умеем доводить дело до конца? Заберем, что за вопрос!
Он подошел к гардеробу, открыл створки. В шкафу висели восемь костюмов. У капитана был всего один, и то он не знал, по какому случаю его надевать. На работу - жалко, в боксерский зал - глупо.
Внимание Рюмина привлекла аккуратная стопка - джинсы и толстовка, лежавшие на верхней полке. Капитан осмотрел толстовку и отложил в сторону. Затем взял джинсы - пятикарманные, классическая 501-я модель «Levi's», из грубой ткани, не мнущейся, но ломающейся на сгибах. В боковых и задних карманах ничего не оказалось, но в пистоне…
Пальцы Рюмина нащупали сложенный кусочек бумаги. Капитан вытащил и убедился - это то, что он искал.
- Спасибо! - сказал Рюмин. - Я, пожалуй, пойду. Беспокоюсь за собачку.
Они спустились на первый этаж. Охранник с видимым облегчением вернулся на место за конторкой.
Капитан зашагал к выходу, на полпути обернулся. Его лицо выражало сильнейшую озабоченность.
- Кстати, у вас есть лом? Или мне привезти свой?
- Лом? - забеспокоился охранник. - Зачем?
- Думаю, придется вскрывать пол. И стены. - Рюмин вздохнул, покачал головой. - Вот так вот. Не прощаюсь.
И он вышел на улицу.

* * *

На квитанции, найденной в джинсах Рудакова, был указан адрес пункта приема пленки - где-то недалеко, рядом с метро «Проспект Мира». Время выполнения заказа датировалось сегодняшним числом.
- Надо поехать и забрать, - вслух сказал капитан. - А потом развесить на всех стендах - «Их разыскивает милиция».
Рука с ключом потянулась к замку зажигания, и в этот момент…
Мобильный в кармане разразился громким звонком.
Капитан посмотрел на дисплей - звонил Северцев.
- Да! Рюмин! Слушаю! - привычной скороговоркой сказал он.
Он слушал, и лицо его быстро менялось.
- Что? А она? Еду!
Через секунду капитан уже не ехал, а летел, направляя «восьмерку» в сторону бульвара генерала Карбышева.

46

Дверь открыл Северцев. Он мрачно посмотрел на Рюмина, словно раздумывал, пускать ли его в квартиру, затем отступил в глубь прихожей.
- Что с ней? - спросил капитан.
Ответа и не требовалось. В доме стоял густой запах валерьянки. Из-за закрытой двери кухни доносились приглушенные рыдания.
Рюмин рванулся было туда, но Александр остановил.
- Не советую. Вряд ли она захочет вас видеть.
- Да. Да-да… - согласился капитан. - Где это?
- Здесь, - Северцев указал на дверь. Рюмин вошел в комнату. Всюду - чистота и порядок. Обыкновенное жилище одинокой женщины, пока еще не подверженное разрушительному влиянию крепкой мужской руки.
Платяной шкаф, бельевой, сервант… На большом, во всю стену, окне, ведущем на лоджию, - чистые занавески. Уютный диванчик, письменный стол, в углу - кровать-Капитан замер. Постель была перевернута, подушки, одеяло и простыня - заляпаны красными пятнами. На стене над кроватью, старательно вычерченный кровью, стоял знакомый вензель «М».
- Когда это случилось? - спросил Рюмин.
- Точно не знаю, - ответил Северцев. - Я встретил Анну после работы, привез домой. Открыл квартиру, и… - он со злостью показал на знак.
- Замок открылся легко?
- Безо всякого усилия. Он не взломан, если вас это интересует. - Александр покосился на дверь и перешел на шепот. - У него есть ключ. Понимаете?
- Да, - кивнул капитан.
- Ни черта вы не понимаете! - вскричал Северцев. - И я - тоже! Я уже жалею, что связался с вами! Что, в конце концов, происходит? Мы охотимся за ним или он - за нами?!
- Успокойся! - сказал Рюмин. - Ты так орешь, словно тебе и впрямь что-то угрожает…
Он не успел договорить. Дверь в комнату открылась, на пороге стояла Анна. Лицо ее было заплакано, глаза припухли, но она держалась прямо и уверенно.
- Он так орет, - сказала Вяземская, и голос ее не дрожал, - потому что боится за меня. Вам этого не понять. Для вас главное - раскрыть очередное преступление. Поставить еще одну галочку. Завершить расследование и списать дело в архив. А люди вам - безразличны.
- Анна Сергеевна…
- И я - тоже!
- Вы несправедливы, Анна Сергеевна, - с укором сказал Рюмин, но лучше бы он этого не говорил.
- Вы, кажется, изволили обидеться? - Вяземская ехидно прищурилась. - Ах, извините великодушно, что задела вашу тонкую поэтическую натуру. Вам так много довелось пережить за последнее время! Ведь это вы сидели в ресторане, выполняя роль подсадной утки, это вы ожидали нападения в любой момент, с любой стороны! Это вас чуть не раздавил черный джип! Едва не раскатал в лепешку своими огромными колесами! Это в вашу квартиру ворвался маньяк и испоганил кровью стены! Не так ли?
- Анна Сергеевна… - капитан не знал, что возразить. Все эти упреки он заслужил. Крыть было нечем. - Хотите, я переночую у вас?
Рюмин посмотрел на Северцева, пытаясь найти у него поддержку.
- Я посижу в прихожей, на табуретке… Могу и на полу, это неважно… Вам так будет спокойнее…
Анна смерила его холодным ненавидящим взглядом. Будь его воля, Рюмин предпочел бы провалиться на месте - сквозь все пятнадцать этажей и даже ниже.
- Катитесь к черту, капитан! - размеренно, почти по слогам, произнесла Вяземская.
И вышла из комнаты.
Александр проводил Рюмина к выходу.
- Анна Сергеевна! Простите… - успел крикнуть капитан.
Ответом ему было молчание. Северцев закрыл дверь.

* * *

Рюмин спустился вниз. Перегнал машину и поставил прямо напротив крыльца. Затем сходил в магазин, купил батон белого хлеба, большой пакет апельсинового сока и две пачки сигарет. Достал из багажника «баллонный» ключ и положил на пол рядом с сиденьем.
Он был готов. Пистолета у него не было, но бритва в кармане и баллонный ключ под рукой вполне могли сгодиться.
Капитан решил быть последовательным и идти до конца. Он понимал, что, если с Вяземской что-нибудь случится, он себе этого никогда не простит.
Угроза пугала своей очевидностью; убийца ходил где-то рядом, постепенно сжимая круги. Рюмин чувствовал, что развязка близка. Преступник не остановится - если его не остановить.
Конечно, капитан мог вызвать следственно-оперативную группу, рассказать обо всем Воронцову - ведь теперь он ведет это дело, да только… Какой в этом прок? Кто ему поверит? И даже если поверят - Воронцов не станет приставлять к Вяземской охрану. У него попросту нет свободных людей.
И, главное, Рюмин заранее знал, что скажет коллега. «Сама виновата. Незачем соваться в мужские игры». И будет, конечно же, прав… По-своему. Капитан не мальчик - он отдавал себе отчет в том, что правда бывает разной.

Предыдущая страница 28 Следующая страница


29 Дмитрий Сафонов

Он просидел в машине шесть часов - вплоть до самых сумерек. Нестерпимо хотелось в туалет. Рюмин с трудом дождался, когда мальчишки, игравшие во дворе, и бабушки, сидевшие на лавочках, разойдутся по домам; вылез из «восьмерки» и забежал за угол трансформаторной будки.
А потом - вернулся на свой пост. Он даже и не думал таиться - открыто курил, не заботясь о том, чтобы спрятать горящий уголек сигареты. На этот раз он не ловил «на живца» - напротив, отпугивал убийцу. Отводил беду.
К тому же - в этом был простой практический смысл. Почуяв неладное, маньяк занервничает. Он будет вынужден искать какие-то новые ходы и рано или поздно себя выдаст.
Разумеется, самым логичным было бы перевезти Анну в «пентхаус», а самому- провести какое-то время в ее квартире, но… На это не стоило и рассчитывать. Она ни за что не согласится.
Ничего. Он будет сидеть здесь столько, сколько потребуется. Лишь бы не уснуть. Лишь бы не… Лишь бы… Лишь…
Глаза слипались, голова отяжелела, словно была чугунной, и клонилась на грудь. Капитан вытащил из замка зажигания ключи, зажал их в кулаке и вытянул руку перед собой.
Рюмин плавал - по зыбкой границе между дремой и бодрствованием. Это длилось недолго - всего несколько секунд. Всякий раз, когда он засыпал, рука разжималась, и связка, бренча, падала на пол. Тогда он просыпался, снова зажимал в кулаке ключи и вытягивал руку.
Капитан жалел, что купил сок, а не воду, - тогда можно было бы умыться, освежить лицо. Он уже не помнил, когда в последний раз спал по-человечески. Тело настойчиво требовало отдыха, но Рюмин не мог себе этого позволить. Тут убийца, несомненно, имел огромное преимущество. Он имел много преимуществ. Капитан брал другим - характером.

* * *

Он так и не заснул, а когда над Москвой зазолотились первые солнечные лучи, усталость прошла сама собой. Правда, Рюмин не знал - надолго ли.
В шесть утра вышел дворник в оранжевом жилете. Он поднял такую тучу пыли, что капитан расчихался.
Была суббота - никто никуда не торопился. Люди нежились в теплых постелях, досматривая самые приятные, утренние сны.
Из подъезда выбежал мальчишка с пустым полиэтиленовым пакетом. Через несколько минут он вернулся. В пакете лежали молоко и хлеб.
Жизнь брала свое. Несколько часов отдыха, и - новый виток. Новый день. Новые заботы. Новые проблемы. Новые удачи. Новые победы. От этих мыслей Рюмин приободрился. Он даже улыбнулся. И недоверчиво посмотрел на себя в зеркало - правда ли это он? Неужели он еще может улыбаться?
В половине десятого к подъезду подъехало такси. Его мог вызвать кто угодно - в доме целых двадцать пять этажей, но капитан верил в предчувствия. А предчувствие подсказывало ему, что…

* * *

Через четверть часа из подъезда вышли Анна и Северцев. Александр катил за собой большой чемодан из серого пластика. Вяземская шла следом. Она была одета явно не по погоде. Легкое летнее платье, белые туфли на невысоком каблуке, широкополая шляпа из тонкой соломки, большие солнечные очки…
Анна остановилась на крыльце, зябко поежилась, накинула на плечи шерстяную кофту, которую держала в руках. Северцев тем временем запихивал чемодан в багажник такси.
Рюмин вышел из машины, бросился к Вяземской.
- Анна Сергеевна!
Она дернулась… напряженно застыла… медленно повернула голову.
- А… Это вы…
Уголки губ слегка дрогнули. Напряжение, сквозившее в позе, исчезло.
- Вы уезжаете? - спросил Рюмин.
Он видел свое нелепое, раздутое отражение в зеркальных стеклах ее очков. Да он, наверное, так и выглядел - нелепо.
Анна села на заднее сиденье и захлопнула дверь.
Капитан подбежал к окну.
- Куда?
Вяземская не отвечала. Она смотрела прямо перед собой, в затылок шофера. Подошел Северцев, отстранил капитана.
- Куда? - спросил его Рюмин.
- Вам не следует это знать, - сказал Александр.
- Почему?
- Так нам будет спокойнее. Видите ли, капитан… - Северцев посмотрел ему прямо в глаза. - Смерть ходит за вами по пятам…
Александр сел в машину рядом с Вяземской, что-то сказал водителю. Машина медленно тронулась и покатила прочь со двора. Анна так и не обернулась.
- Счастливого пути… - прошептал Рюмин. Достал из кармана связку ключей и побрел к «восьмерке». Как ни странно, он чувствовал облегчение.

47

Северцев нагнулся к водителю.
- Сначала - на Братиславскую, потом - в аэропорт.
- Как скажете, - флегматично отозвался шофер. - Счетчик тикает.
- Мы не опоздаем? - спросила Анна. Александр посмотрел на часы.
- Нет. У нас в запасе - примерно час, даже чуть больше.
Он оглянулся и стал смотреть через заднее стекло.
- Что там? - сказала Вяземская.
- Смотрю, не увязался ли за нами наш сыщик…
- Смешной… - Анна улыбнулась. - Просидел всю ночь у подъезда… Охранял.
- Или - следил?
Вяземская от неожиданности потеряла дар речи. Такая возможность ей в голову не приходила.
- Зачем ты это сказал? Хочешь меня напугать? Тебе мало вчерашнего? Ведь ты так не думаешь, правда?
- Я уже не знаю, что думать, - вздохнул Александр. - Слишком много совпадений.
- Постой, постой… - у Анны пошла кругом голова. - О чем ты говоришь?
Северцев повернулся к Анне, понизил голос до шепота.
- Посуди сама. Рюмин всегда на правильном пути, но почему-то всегда опаздывает. Почему?
У Вяземской бешено забилось сердце, дыхание стало частым и прерывистым.
- Кто придумал затею с Интернетом? - продолжал Александр. - Кто вытащил тебя в ресторан? Кто мог подбросить записку, пока мы ходили мыть руки?
Анна искала ответ. Какой-то веский довод вертелся у нее в голове, но она никак не могла вспомнить. Наконец вспомнила.
- Нет! Рюмин не может быть убийцей. Убийца - брат Лизы, Кирилл. Он младше ее, а Рюмину сорок. Или даже больше. Он слишком старый. Слишком старый, понимаешь!
- Да, может, никакого брата нет и в помине! Откуда ты про него знаешь?
- Ну как «откуда»?
- Кто тебе про него сказал?
- Кто? Кто… - мысли путались, Анна лихорадочно пыталась собрать их воедино. - Кто мне сказал… Кто…
Внезапно она замолчала. Ответ был очевиден. Рюмин.
- Я хочу покончить с этим раз и навсегда! - твердо сказал Северцев. - Другого такого случая не будет!
Он посмотрел в окно. Машина катила по Красной Пресне. Они миновали площадь Восстания и выехали на Садовое кольцо.
Александр похлопал водителя по плечу.
- За Смоленской площадью сверните в Кропоткинский переулок. Дом двадцать три.

48

От бульвара генерала Карбышева до «Войковской» - рукой подать. По пустынным, не забитым транспортом магистралям - пять минут езды, не больше.
«Хорошенько высплюсь, - подумал Рюмин. - Вечером - в зал. Но сначала…».
Надо было завершить все дела.
Ровно в десять капитан остановился у метро «Проспект Мира». Прямо под запрещающим остановку знаком.
Рюмин зашел в магазин «Продукты» и направился к желтому киоску с логотипом «Кодака». Отдал квитанцию и услышал:
- Сто двадцать два рубля сорок копеек.
Капитан расплатился, взял пухлый пакет с фотографиями. Подмигнул девушке, выдававшей заказы.
- Хочу собирать семейный альбом.
«Вот только семьи нет», - добавил он про себя.
- Лучше поздно, чем никогда, - изрекла девушка.
Рюмин натянуто улыбнулся и пошел к выходу. Это слово - «поздно» - неприятно резануло слух. С некоторых пор оно раздражало. Наверное, потому, что капитан чувствовал - ему действительно многое уже поздно.
Он вскрыл пакет на улице, не доходя до машины. Вытащил сразу всю стопку снимков, развернул их, подобно вееру, и понял - что-то не так.
Покойному Рудакову нельзя было отказать в художественном вкусе и чувстве гармонии. Фотографии - качественные, с интуитивно подобранной композицией, в центре - ключевая деталь. На некоторых снимках, хотя и далеко не на всех, попадался Рюмин. Но он нигде не был в центре.
«Значит, - подумал капитан, - Рудаков следил…».
Вовсе не за ним. Рудакова интересовал другой человек…

49

Такси остановилось перед воротами института имени Сербского. Северцев положил на пассажирское сиденье пятисотрублевую купюру.
- Мы скоро вернемся. Через пять минут. Водитель, не оборачиваясь, пожал плечами.
- Дело ваше…
Александр вышел, открыл перед Анной дверь. Они вошли через проходную, и тут Вяземская вспомнила, что пропуск остался дома. Правда, он и не потребовался: охранник узнал Анну. Сегодня дежурил тот самый, который внимательно изучал ее фотографию. Он, кряхтя, вылез из своей будочки, расправил кустистые рыжие брови. Из кончика носа потешно торчали короткие жесткие волосы.
- Анна Сергеевна! У вас новая прическа?
Вяземская кивнула. Очки она снимать не стала - темные стекла скрывали фиолетовые круги под заплаканными глазами.
- Замечательно выглядите, - сказал охранник и заговорщицки подмигнул Александру. - Прямо красавица, правда?
- Правда.
- Вы сегодня дежурите? - продолжал охранник, снова обращаясь к Вяземской.
- Нет. Я… забыла кое-что в ординаторской. Мы ненадолго…
- Проходите, - охранник разблокировал турникет. - Все равно никого из начальства нет. В субботу всегда тихо.
В отделении было пустынно. Анна забежала в ординаторскую, взяла из ящика стола ключи. Вместе с Северцевым они спустились на минус первый этаж, в боксовое отделение. Скрипнула тяжелая решетка; Вяземская и Александр оказались в узком полутемном коридоре.
- Ты считаешь, это правильно? - Анна все еще колебалась.
- Я считаю, это необходимо, - сказал Северцев.
- Может, потом? После возвращения?
Он покачал головой.
- Будет слишком поздно.
За толстым плексигласом возникло какое-то движение. Из глубины третьего бокса вышла Лиза. Она встала рядом со стеклом и выжидательно посмотрела на Вяземскую. Анна словно увидела свое отражение в зеркале.
- Саша, мне страшно! - прошептала она. - Давай вернемся, сядем в такси и уедем.
Александр нежно обнял ее дрожащие плечи.
- По сути, - сказал он, - все сводится к одному простому вопросу. Ты мне веришь? Или - нет?
- Верю.
- Тогда чего же ты боишься, глупенькая? - он мягко забрал у нее ключи и направился к двери бокса.

50

Телефон Вяземской не отвечал, а мобильный Рюмина находился на последнем издыхании - в последний раз капитан заряжал аккумулятор два дня назад. Аппарат издал длинный писк, дисплей мигнул и погас.
- Черт! - воскликнул Рюмин и отбросил бесполезную штуковину в сторону.
«Братиславская, 23, квартира 121». Сработала профессиональная привычка - капитан запоминал любые мелочи. Ему достаточно было один раз - в первый день знакомства - взглянуть на паспорт Северцева, чтобы адрес отпечатался в памяти навсегда.
Рюмин набрал на домофоне номер квартиры, но ответа не дождался. Тогда он нажал кнопку вызова, и вскоре дверь открыла консьержка.
- Вы к кому, молодой человек?
Капитана давно уже никто не называл «молодым человеком», только безнадежно престарелые особы. Он мысленно поблагодарил за лестное обращение и показал удостоверение.
- Где сто двадцать первая квартира?
- На втором этаже, но…
Дальше Рюмин не слушал; он взбежал на второй этаж, подошел к двери, обитой черным дерматином, и вдавил кнопку звонка. Потом приложил ухо к косяку и прислушался. Внутри было тихо.
Рюмин позвонил еще раз - по-прежнему тихо, никакого движения.
Капитан спустился вниз, проверил почтовый ящик с номером 121. Ящик был до отказа забит рекламными листовками.
Рюмин подошел к консьержке.
- Скажите, вы давно видели жильца из сто двадцать первой?
Женщина издала короткий смешок. Большие очки с толстыми линзами сползли на кончик носа.
- Какой же это жилец? Жилец - тот, кто живет постоянно. А этот - так, появится раз в месяц и поминай, как звали!
- А когда он был здесь в последний раз?
Консьержка сделала серьезное лицо, наморщила лоб. Наверное, это помогало ей думать.
- Неделю назад, - наконец объявила она. - Или - дней пять. Или - десять. Нет, наверное, все-таки неделю.
- Понятно.
Рюмин выбежал из подъезда, обогнул дом и посмотрел на фасад со стороны улицы. Три окна на втором этаже, приблизительно в том месте, где была расположена сто двадцать первая квартира, выделялись среди остальных особенно грязными стеклами. Наверное, их не мыли уже лет пять, с момента постройки дома.
Под средним окном было небольшое крылечко, над ним - козырек и щит из синего пластика - «КМБ-банк». Капитан разбежался, оттолкнулся ногой от стены и зацепился руками за край козырька. Легко подтянулся, забрался наверх и припал к стеклу.
Взгляду предстала комната, явно нежилая - голый бетонный пол, стены, кое-как оклеенные газетами, с потолка на витом шнуре свисает лампочка в патроне. В углу, рядом с окном, стоял древний обшарпанный стол, и на нем что-то лежало. Какие-то бумаги, картинки…
Рюмин приложил к лицу ладони, чтобы не мешали солнечные блики. Картинки показались знакомыми. Собственно, это более походило на портреты.
- Анна?

Предыдущая страница 29 Следующая страница


Роман с демоном 30

Капитан, не недолго думая, выбил локтем стекло, открыл раму и шагнул в квартиру. Он подошел к столу и почувствовал, как по спине поползли холодные мурашки.
На одном снимке, видимо, старом, отретушированном и многократно увеличенном, было лицо Лизы. Тонкие черты, острый нос, зеленые глаза, густое черное каре. На другом - Вяземская, с гладкой прической, волосами, убранными назад. Черное густое каре дорисовано фломастером.
Капитан взял оба портрета и подошел к окну. Теперь, когда он держал их рядом, Рюмин не мог отличить, где Лиза, а где - Вяземская. Сходство было поразительным.
Капитан разжал пальцы. Листы бумаги, кружась, поплыли в воздухе. Но еще до того, как они коснулись грязного пола, Рюмин выскочил из квартиры, в несколько огромных прыжков преодолел два лестничных пролета и запрыгнул в машину.
Одно только слово билось в голове на все лады: короткое, нехорошее, приводившее в отчаяние. «Поздно»!
Взревел мотор. Покрышки вцепились в шероховатости асфальта; колеса провернулись и толкнули машину вперед. Капитан вступил в поединок со временем - самым коварным и безжалостным противником.
Шансов было немного. Но пытаться стоило.

51

Северцев отодвинул тяжелый засов, вставил ключ в замочную скважину и трижды повернул.
Анна внимательно следила за Лизой. Пациентка не делала никаких резких движений и внешне оставалась безучастной к происходящему. Она отошла от стекла и села на полку.
Александр открыл дверь и замер на пороге, приглашая Вяземскую последовать его примеру.
«Боже, что я делаю? - подумала Анна. - Зачем? Я нарушаю все существующие инструкции, какие только можно и нельзя!».
Но… Он выглядел таким уверенным. Сильным. Надежным.
И Вяземская решилась. Они вместе вошли в бокс.
- Лиза? - сказал Северцев - глубоким и красивым голосом.
Этот голос проникал в самое сердце, заставлял его учащенно биться. В нем было множество оттенков самых разных чувств и эмоций. Анна вздрогнула и ощутила нечто, похожее на укол ревности.
Но еще больше ее удивил ответ.
- Кирилл… - прошептала узница и закрыла руками лицо.
В следующую секунду она вскочила на ноги и подошла к Северцеву.
- Как долго я тебя ждала…
Анна отказывалась верить. Все это напоминало дурной сон. Возможно, сейчас все закончится - надо только проснуться!
- Я… - попыталась сказать Вяземская. Широкая ладонь Северцева закрыла ей рот.
Правая рука быстро скользнула в карман. Анна увидела шприц, наполненный прозрачной жидкостью. Мнимый Александр повернул голову Вяземской; тонкая игла легко проколола кожу и целиком вошла в шею.
Анна забилась, но Северцев крепко держал ее. Он ввел препарат, и Вяземская ощутила, как по всему телу разливается холодящая слабость. Ноги подкосились, дышать стало труднее.
Лиза подошла к брату, положила руку на мужскую часть тела.
- Ты спал с ней? - грозно спросила она.
- Не сейчас, - ласково ответил Волков. - У нас еще будет время все выяснить. А пока - помоги мне ее раздеть.
- Ты и сам неплохо справлялся! - не унималась Лиза. - Я чувствовала твой запах. От нее просто воняло тобой!
Кирилл нагнулся; две пары жадных губ слились в поцелуе. Он вдруг дернулся. Анна скосила глаза - шея уже отказывалась повиноваться - и увидела, как из прокушенной губы Волкова течет алая струйка. Он блаженно закрыл глаза, медленно облизал кровь.
- Боже, как я скучал! - сказал он. - Ты не представляешь, как мне было плохо без тебя!
Брат и сестра стянули с Анны платье и белье. Туфли, соломенную шляпу и очки. Кирилл держал обнаженную Вяземскую под мышки, а Лиза надевала на нее больничную одежду.
Затем Волков взял Анну на руки, отнес в глубь бокса и положил на полку.
- Это - миорелаксант, - сказал он, склонившись над неподвижной Вяземской. - Ты просто перестанешь дышать. Надеюсь, тебе не будет больно.
Капля крови из его поврежденной губы упала на Анну. Волков достал из кармана платок, осторожно вытер ее лицо.
- Спасибо тебе за все, - прошептал он. - Прощай.

* * *

Ровно через минуту Северцев и женщина в легком летнем платье, соломенной шляпке и солнечных очках, скрывавших пол-лица, миновали проходную.
- Нашли то, что хотели? - спросил охранник.
Вяземская почему-то не отвечала. Более того, она как-то странно напряглась.
- Нашли, - сказал за нее Северцев. - Наконец-то нашли!
Он взял Вяземскую под руку и посадил в такси.
- Мы передумали. Не надо на Братиславскую. Давайте сразу в аэропорт.
Водитель уже перестал обращать внимание на капризы странной парочки.
- В аэропорт, так в аэропорт!
Машина, мягко урча мотором, тронулась с места.

52

«Восьмерка» со свистом рассекала сгустившийся воздух. Соседние автомобили двигались слишком медленно, словно бы нехотя. Картинка, видимая через лобовое стекло, стремительно неслась навстречу Рюмину. Капитан короткими точными движениями руля укладывал машину на нужную траекторию и продолжал давить на газ, пришпоривая табун в семьдесят пять верных лошадей, скрытых под капотом.
Рюмин балансировал на тонкой грани предельно допустимого риска. При повороте с Люблинской улицы на Волгоградский проспект машину сильно занесло; капитан утопил акселератор и впритирку прошел между автобусом и оранжевым мусоровозом.
Менее чем через минуту Рюмин взлетел на мост и промчался над Третьим транспортным кольцом. Еще через две он въезжал на Таганскую площадь.
«Восьмерка» вспарывала асфальтовое полотно. Колеса накручивали сотни метров, но неумолимое время и не думало замедлять свой гибельный бег. Секунды сыпались, как песок сквозь пальцы. Еще немного - и горсть опустеет.
И, самое главное, капитан не знал, что с Анной. Быть может, все это - уже зря? Внезапно Рюмина охватила паника - настолько сильная, что захотелось немедленно съехать на обочину и остановиться.
Это было новое, практически незнакомое капитану чувство - рвущее, холодное, обездвиживающее. Все тело пронизала мелкая щекочущая дрожь, ноги сделались ватными, на лбу выступила испарина.
Хотелось плакать и размазывать слезы по лицу; зарыться в колени и ощутить прикосновение нежной женской руки; спрятаться под одеялом и забыть обо всем, что творится на белом свете.
Секундная слабость прошла так же быстро, как и появилась: капитан вспомнил Анну, выходящую из подъезда. Это было совсем недавно, всего час назад. Вспомнил ее растерянную походку, нечаянный испуг, свое нелепое отражение в зеркальных стеклах очков… Пальцы крепко стиснули руль. - Нет! - заорал Рюмин - Не отдам!
Перед глазами все поплыло; капитан зажмурился, смахивая непрошеные слезы. И сразу стало легче.
«Восьмерка» вылетела из тоннеля, проложенного под Ленинским проспектом. Впереди вставали ажурные конструкции Крымского моста.

53

Холод… Вяземская ни за что бы не подумала, что на минус первом этаже может быть так холодно. Тело покрылось ледяной коркой; она не давала ни двигаться, ни дышать.
Анна пробовала пошевелить пальцами ног. Наверное, у нее даже получилось, но она этого не видела: непослушные мышцы не могли приподнять голову.
Нужно было взять ее обеими руками и насильно оторвать от полки, вот только… Руки тоже не двигались. Они застыли.
Вяземская неподвижно лежала на спине. Широко открытые глаза смотрели в серый, покрытый паутиной и плесенью, потолок третьего бокса.
Дыхание замедлялось с каждой минутой. Мышцы отказывались повиноваться даже инстинкту самосохранения. Мозг кричал о недостатке кислорода, сердце исправно билось, но воздух не поступал в легкие.
Миорелаксант сделал свое дело: такая простая вещь, как дыхание, стала для Анны недоступной роскошью. Она тонула - хотя вокруг не было воды. Она тонула в тоскливой черной пустоте.
Лампочка под потолком, и без того не слишком яркая, теперь, казалось, светила вполнакала. В ушах послышался далекий гул; затем он сменился нарастающим стуком.
Маленькие жестокие молотобойцы терзали виски, настойчиво пытаясь выбраться наружу. Голова раскалывалась от невиданной боли. Череп грозил вот-вот лопнуть и разлететься на куски. Александр оказался неправ. Он обманул. Хотя, наверное, сделал это не нарочно. Просто не знал, как это бывает…
Боль внезапно прошла. И все прошло: Вяземская запомнила последнее ощущение - она упала, и густые черные волны сомкнулись над ее лицом. Чей-то тихий голос позвал: «Анна!», и наступила тишина…

54

«Восьмерка» затормозила на стоянке перед воротами института. Рюмин выскочил из машины и бросился к проходной.
- Вяземская… Анна Сергеевна… Она приезжала сюда?
- Она только что уехала, - степенно ответил охранник. - С молодым человеком, - многозначительно добавил он.
Капитан перепрыгнул турникет и ринулся в «дежурку».
- Ключи! - воскликнул он. - Где ключи от боксового отделения в пятом корпусе?
Охранник опешил. Когда он устраивался на работу, начальник охраны утверждал, что обязанности несложные. Главное - не допустить побега из стен института. Но сейчас складывалась прямо противоположная ситуация. Перед ним был типичный безумец - глаза навыкате, короткие волосы стоят дыбом, язык заплетается… Натуральный маньяк, которому вздумалось вернуться в родную обитель!
Охранник повернулся боком, пряча висевшую на поясе связку универсальных ключей. Рука между тем потянулась к электрошокеру.
Рюмин опередил его: коротким несильным ударом выбил шокер и сорвал с ремня связку.
Охранник замер, переводя взгляд с психа на круглую красную кнопку, укрепленную на стене. Капитан понял, о чем он думает.
- Это - «тревога»? - спросил он.
Охранник утвердительно кивнул.
- Чего же ты ждешь? - Рюмин нажал красный кругляш и под вой сирены побежал к пятому корпусу.

* * *

Капитан ворвался в третий бокс и на мгновение застыл в нерешительности. Перед ним лежала женщина в больничной одежде, но в полутьме Рюмин не мог разобрать, кто это. Анна? Или все-таки - Лиза?
В любом случае она нуждалась в немедленной помощи. Губы посинели, тело было холодным, несчастная ничего не видела и не слышала. Она далее не дышала.
Рюмин знал, что сделает это, кто бы перед ним ни находился. Но прежде он должен был убедиться, что не ошибся; что это - не Лиза и она не вцепится ему в лицо, когда очнется. Капитан расстегнул на груди женщины больничную пижаму. Кожа была чистой - никаких царапин, никаких старых рубцов. Анна!
Рюмин взял ее на руки, положил на пол. Стащил с себя кожаный френч, свернул в узел и засунул Вяземской под плечи. Затем зажал ей нос, глубоко вдохнул и припал к посиневшим губам.
Он действовал, как учили: четыре ритмичных нажатия на грудину, потом - вдох. Четыре толчка - вдох! Еще четыре…
Тело Вяземской было мягким и податливым: оно походило на холодное тесто. Руки и ноги безвольно дергались, когда Рюмин совершал толчки. Капитан ловил хотя бы искру в ее широко раскрытых глазах, но все зря. Они по-прежнему оставались безжизненными и пустыми.
Со стороны лестницы раздался грохот тяжелых форменных ботинок. Рюмин, не оборачиваясь, крикнул:
- Врача! Скорее!
Судя по звуку, ботинки потоптались на месте, развернулись и побежали в обратном направлении.
Капитан продолжал оказывать первую помощь. На лбу выступили крупные капли пота. Они срывались и падали на грудь Анны. О, эта грудь! Небольшая, круглая, безупречной формы. В другое время Рюмин наверняка не смог бы отвести от нее восхищенных глаз, но не это его сейчас заботило. Грудь Вяземской была холодна, как камень, и она совершенно не хотела вздыматься, заполнять воздухом опавшие легкие.
Ничего! Капитан будет дышать за нее; он не остановится, пока не погибнет последняя надежда, и даже тогда он не поверит, что все кончено.
Рюмин делал большие вдохи и на выдохе стремился отдать все, до последней капли, до последнего кубика кислорода. У него закружилась голова. Горячий пот заливал лицо.
Внезапно ему показалось, что губы Анны стали чуть теплее. Они слабо шевельнулись, словно она хотела ответить на его поцелуй. «Показалось», - решил капитан и удвоил усилия.
Четыре толчка - вдох! Четыре толчка - вдох!
Весь окружающий мир пульсировал в этом четком однообразном ритме. Планеты и созвездия, туманности и галактики, - все вдруг остановилось и замерло, потому что где-то там, на Земле, один человек не хотел отпускать от себя другого человека, отдавал свой воздух и жалел, что может отдать так мало; рычал от ярости и цепенел от страха; растерял все шансы, как мелочь из прохудившихся карманов, но, несмотря ни на что, продолжал пытаться!
- Анна! - закричал Рюмин, надеясь, что его услышат.
Хоть кто-нибудь, там, наверху…

55

Волны расступились, и Анна вынырнула из мрака. Перед глазами забрезжил неясный свет - такой тихий и ласковый.
Она услышала, как кто-то назвал ее по имени, и сразу же узнала голос. Ну конечно, это он!
Она уснула… Точнее, до сих пор еще спит, но пробуждение близко. Оно вот-вот наступит, и Анна снова увидит его зеленые, немного насмешливые глаза…
Боль… Чудовищная боль в висках. Злобные молотобойцы опять принялись за свое страшное дело. Ну почему они никак не успокоятся? Они… Хотят ее убить?! Нет! Этого не может быть! Кому и зачем понадобилась ее смерть?
- Зачем вы хотите меня убить? - всхлипнула Анна. - В чем я виновата перед вами? Почему?
Никто не отвечал, но… Удары острых молоточков стали реже и слабее. Разбойники устыдились собственной жестокой лихости; они утихомирились и сложили оружие.
Анна почувствовала теплое прикосновение мягких губ, и еще - покалывание жесткой щетины. «Не успел побриться с утра, - мелькнула мысль. - Ничего, день только начинается, и потом…».
Что-то было не так. Щетина пахла табаком, и губы насильно впивались в ее рот, поражали грубой настойчивостью и силой.
- Саша! - позвала она.
Он услышит и придет, вырвет ее из мерзких объятий. А она? Что же она? Почему не пытается даже пошевелиться?
Анна дернула рукой. Рука была слабой, точно ветвь, согнувшаяся под тяжестью снега, но она двигалась! Она повиновалась!
Анна собралась с силами, подтянула колени к животу, руки - к груди и оттолкнула навалившегося на нее насильника. И в этот момент порция чистого, не испорченного чужим дыханием воздуха ворвалась в ее грудь.

* * *

Вяземская пришла в себя; она оттолкнула капитана и села на бетонном полу. Анна тяжело дышала; руки и ноги были словно чужими; они будто получали приказы не напрямую от мозга, а - через какого-то глумливого посредника.
Анна подняла глаза, ожидая увидеть его, но… Конечно же, это бы не он, а всего лишь Рюмин. Потный, запыхавшийся, с бегающими глазами и вдобавок небритый Рюмин.
- Господи! - Анна взглянула на свою обнаженную грудь и поспешно запахнула больничную куртку. - Что вы здесь делаете?
Капитан молча пожал плечами.
Вяземская вспомнила прикосновение его губ; она брезгливо скривилась, вытерла рот рукавом и обвела взглядом убогую обстановку третьего бокса.
- Что я здесь делаю? - спросила она. - Я же собиралась… - Анна осеклась и быстро поправилась. - Мы собирались лететь…
- Вспомните, куда, Анна Сергеевна, - сказал Рюмин.
- Куда? На море… В Турцию… В Анталию… - она обхватила колени, положила на них голову… и разрыдалась.
Перед глазами вдруг возник Александр со шприцем в руке. Это воспоминание было ярким и острым, как игла, вонзившаяся в шею. Не будет ничего: ни моря, ни Турции, ни солнечной Анталии! Мир треснул и раскололся на две части: «до» и «после». И эта, вторая часть, она была такой маленькой… Такой пустой и бессмысленной… Неуютной и необжитой…
Рюмин взял ее за руку.
- Какой аэропорт, Анна Сергеевна?
- Не трогайте меня! - закричала Анна сквозь слезы.
Прибежал врач в белом халате; дежурный по корпусу, ее коллега с третьего этажа. Он помог Вяземской подняться и, бережно поддерживая под руки, повел к выходу из боксового отделения.
- Какой аэропорт? - голос Рюмина доносился откуда-то из-за ее спины.
Он был отвратительным: хриплым и надтреснутым. Ничего более отвратительного Анна в своей жизни не слышала.
- Какой аэропорт?
- Да отвяжитесь вы от меня! - сорвалась Анна. - Домодедово! Домодедово! Довольны?! А теперь - убирайтесь! Убирайтесь немедленно!
- Спасибо… - вымолвил капитан и обратился к врачу. - С ней все в порядке?
- У нее шок, - ответил доктор. - Не волнуйтесь, это пройдет. Я прослежу.

Предыдущая страница 30 Следующая страница


31 Дмитрий Сафонов

Рюмин кивнул и направился к выходу. Предстоял последний раунд. И от того, кто в нем победит, зависел исход всего поединка.

56

- Внимание! Пассажиров, вылетающих рейсом Москва - Анталия, просим пройти на регистрацию! Attention, please…
Рюмин вошел в здание домодедовского аэропорта, посмотрел на табло. На нем значилось: «Анталия» и время вылета- 11:50. Неужели он опоздал? Самолет наверняка уже выруливает на взлетную полосу. Но почему тогда объявляют о регистрации? Нет, должно быть, это не тот рейс.
Зеленые цифры на табло быстро менялись. Несколько секунд - и появилась новая строка. «Аэропорт назначения» - Анталия, время вылета - 13:10. Регистрацию объявили у стойки №2.
Капитан приблизился к стеклу и посмотрел на свое отражение. Пригладил взъерошенные волосы, застегнул на все пуговицы и одернул френч. Теперь он готов. Ко всему.

* * *

У стойки №2 змеилась многоголосая очередь. Люди стояли группами по несколько человек и о чем-то переговаривались. С разных сторон слышались советы и наставления, раздавались смех, выкрики, шутки, звучное хлопанье ладоней по спине.
Одна парочка держалась особняком. Она - хрупкая, стройная, с черными прямыми волосами, в широкополой шляпе и солнечных очках; он - напротив, высокий, мощный, темно-каштановой масти.
Они стояли, взявшись за руки, и молча смотрели друг другу в глаза. То ли им нечего было сказать, то ли - наоборот: хотелось сказать слишком много и слов не хватало.
Рюмин остановился невдалеке, отрезая пути к отступлению, - вправо и влево.
- Волков! - негромко окликнул капитан. - Я - за тобой!
Никто из пассажиров, стоявших в очереди на регистрацию, не обратил на это никакого внимания. Только двое вздрогнули и обернулись.
Рюмин стоял, не говоря ни слова: ноги чуть шире плеч, руки заложены за спину, спокойный и внимательный взгляд исподлобья.
Волков пожал Лизе пальцы и отпустил. Ее рука безвольно упала и повисла вдоль туловища. Преступник окинул взглядом толпу и сделал три шага в сторону. Рюмин - за ним, все прочие остались стоять на месте. Тогда убийца улыбнулся.
- Вы - один, капитан?
- Не имеет значения.
- Предсказуемость - ваш главный недостаток.
- У меня много других достоинств.
- Смело! Но глупо. Интересно, а что вы будете делать сейчас?
Волков бросил на Лизу последний взгляд и вдруг - быстро пошел прочь. Рюмин оглянулся - женщина направилась в противоположную сторону.
Капитан уже сделал свой выбор - он двинулся следом за Волковым.

57

Кирилл широко шагал по огромному залу аэропорта, и теперь Рюмин понимал, что означали слова Рудакова. У Волкова действительно была запоминающаяся походка - расслабленная и уверенная. Время от времени он оборачивался и смотрел на Рюмина. Капитан не выпускал его из виду ни на секунду.
У него не было оружия. Но преступник тоже безоружен - едва ли он надеялся пронести что-то через металлодетектор. Это до известной степени уравнивало шансы.
Волков свернул на лестницу, ведущую на второй этаж, капитан - за ним. Рюмин видел улыбку, игравшую на лице убийцы. «Ничего, это скоро пройдет».
Волков поднялся на последнюю ступеньку и бросился бежать. Капитан, отталкиваясь рукой от перил, преодолел два длинных пролета и увидел спину преступника, поворачивающего за угол. Рюмин помчался за ним, стуча каблуками по мраморным плитам. Гулкое эхо металось под высоким сводом зала.
За углом оказалась дверь, на ней - надпись: «Вход только для персонала».
Капитан осторожно толкнул; дверь оказалась не заперта; она вела в длинный узкий коридор. На левой стене был пожарный щит, выкрашенный в красный цвет; на нем не хватало топора. Рюмин колебался, но лишь одно короткое мгновение. Он разбежался и прыгнул.
Капитан сгруппировался еще в полете; встретил пол открытой ладонью, перешел на плечо и, сделав быстрый кувырок, молниеносно вскочил на ноги.
Позади раздался оглушительный треск; лезвие топора насквозь пробило дерево - как раз в том месте, где должна была находиться голова капитана.
Волков пытался вытащить застрявший топор, но Рюмин не дал ему на это времени. Он подскочил к убийце и провел длинный, размашистый хук в подбородок.
Против его ожидания удар не достиг цели: Волков очень ловко - «профессионально», - отметил про себя капитан - увернулся и кинулся бежать. Рюмин больше не торопился. Теперь он понимал, куда ведет этот коридор, и сумел разгадать замысел преступника.
Капитан перешел на шаг. Противник моложе и крепче, нужно беречь силы.
Впереди послышался топот ног по железным ступенькам. Капитан прошел коридор до конца и оказался перед узкой лестницей, уходившей круто вверх. На крышу.

* * *

Рюмин в любой момент ожидал нападения, но, оказалось, напрасно. Теплый свет сентябрьского дня лился через открытый дверной проем. Капитан увидел Волкова, стоявшего метрах в пятидесяти, у самого края.
Он стоял, задрав голову, и щурился от ярких солнечных лучей.
Рюмин ступил на крышу, отдышался и медленно пошел к убийце.
- Отличный денек, капитан! - воскликнул Волков. - Видите во-о-он тот самолет? На нем мы улетим.
- Сначала тебе надо спуститься, - возразил Рюмин.
Волков изучающе посмотрел на него.
- Что вы хотите, капитан? Может, предложить вам денег?
Рюмин покачал головой.
- Не расстраивай меня. Иди до конца. Ты же знаешь, нашу проблему деньги не решат.
Волков рассмеялся.
- Это я так… Пошутил. Видел в каком-то фильме.
Рюмин, уворачиваясь от многочисленных стальных растяжек и проводов, приближался к убийце.
- Говорят, вы неплохо боксируете, - издевался Волков. - Жаль, не довелось посмотреть. Но должен предупредить - я тоже не плох.
Рюмин кивнул.
- Я это уже понял. Ты хорошо координирован, быстро передвигаешься. Реакция - на уровне. Я это учту.
Он вышел на открытое пространство и стал напротив Волкова. Улыбка медленно исчезла с лица убийцы.
- Ты смешон, Рюмин, - сказал он. - Посмотри на себя! Ты не вызываешь ничего кроме жалости. В сорок лет глупо изображать из себя стойкого оловянного солдатика.
- Я не изображаю, - сказал капитан. - Я так живу.
- Ты любуешься собой, - продолжал Волков. - Мнишь себя героем. А на самом деле ты давно проиграл. А я - победил.
- Вот как? Я что-то не заметил.
- Цель достигнута! А какими средствами? Разве это имеет значение? Каждый получил, что хотел. Капитан Рюмин - интересное расследование, Вяземская - маньяка, а Лиза - свободу! Ты свой шанс упустил. - Волков развел руками. - Мимо, дружок! Знаешь, забавно было наблюдать, как ты с трудом шевелишь извилинами и пытаешься сообразить, какой смысл заложен в порезах и кровавом вензеле! Никакого, капитан! Но в этом и заключалась основная изюминка. Я хотел поближе подобраться к Вяземской. Она страстно мечтала о маньяке - пожалуйста! До последнего момента водить за нос ничего не подозревающего психиатра - согласись, это было красиво! Эта дурочка поверила, что я ее люблю, - убийца расхохотался. - А еще что-то говорят о женской интуиции…
- Это подло! - вскричал Рюмин. - Женщина, которая поверила, беззащитна перед мужчиной. А ты этим воспользовался!
Волков поднял указательный палец.
- Вношу поправку: блестяще воспользовался! Правда, пришлось пойти на кое-какие издержки. С ней скучно. В постели она - полный ноль, дурно пахнет и временами храпит во сне. Говорю это просто так: сам ты все равно никогда не узнаешь. Она ни за что не станет с тобой спать: для нее ты так же скучен, как она - для меня. А ты бы хотел… Правда, Рюмин? Хотел?
Капитан расстегнул пуговицы, отвел назад руки; кожаный френч упал на залитую гудроном крышу.
- Здесь тесно, - сказал он. И ринулся в атаку.

* * *

Волков быстро отскочил влево, и капитан по достоинству оценил его маневр: теперь солнце било прямо в глаза Рюмину. Капитан пригнул голову и попытался сократить дистанцию. Он рассчитывал провести в ближнем бою несколько мощных ударов по корпусу, чтобы лишить противника его основного преимущества - скорости.
Солнце слепило, и Рюмин не поднимал голову - следил за работой ног Волкова. Правый хук вскользь задел ухо капитана. Тонкий хрящ хрустнул, на шею брызнула струйка крови, в голове раздался звонкий гул.
Волков подался назад. Левая, передняя стопа плотно нащупала опору, пятка правой, задней, оторвалась от пола. Рюмин быстро качнулся вправо, и мощный апперкот прошел мимо. Капитан, не глядя, в ответ хлестнул левой в голову. Он ощутил хруст под кулаком и понял - попал! Тут же, вдогонку - прямой правый в корпус, в солнечное сплетение! Волков успел отпрыгнуть, кулак лишь коснулся одежды.
Убийца разорвал дистанцию, сделал еще один полукруг и снова стал заходить со стороны солнца. Рюмин, не давая ему времени на передышку, рванулся вперед.
Жестокие встречные удары сыпались на голову, но капитан умело уворачивался: почти как в детстве, когда Шелягин заставлял их по многу раз повторять одно и то же упражнение - наступая, выныривать то с одной, то с другой стороны натянутой на уровне плеч веревочки. Рюмин опять вошел в контакт и нанес два точных удара: слева - смял ребра, справа - потревожил печень.
Они не прошли бесследно: ноги Волкова прекратили выплясывать легкий танец, убийца потерял ритм и чуть-чуть сбавил темп. Капитан понял, что это - его шанс. Быть может, единственный.
Он кинулся на Волкова, желая добить противника, и тут правая нога запнулась о кольцо, торчавшее из покрытия: наверное, когда-то к нему крепилась растяжка антенны. Рюмин сбился с верного направления, и Волков не замедлил этим воспользоваться. Он резко повернул корпус против часовой стрелки, пропуская капитана мимо себя, и проводил его коротким хуком в висок.
Из глаз Рюмина не посыпались искры: это - красивая метафора, не более того. Просто мозг вдруг отключился; ноги, как говорят американцы, «превратились в спагетти», во рту появился неприятный медный привкус, и черный гудрон понесся навстречу с ужасающей скоростью. Не было ни боли, ни досады, ни злости, ни жалости, - только падение. И потом - удар. Всем телом - о крышу.

* * *

Волков схватил капитана за пояс джинсов и попытался подтащить к краю. Рюмин упирался. Он отбивался ногами, но удары выходили слабые и не достигали цели. Однако он смог остаться на месте.
Тогда Волков стащил с него портупею. Он отбросил в сторону пустую кобуру и вытянул основной ремень на всю длину. Продел его сквозь металлическое кольцо, получившейся удавкой захлестнул Рюмину шею, наступил ему на спину и принялся душить. Капитан успел подставить под петлю пальцы, иначе убийца сломал бы ему щитовидный хрящ.
Волков, почувствовав, что сопротивление слабеет, намотал свободный конец на кулак и стал продвигаться к краю крыши. Медленно, шаг за шагом, но ему это удавалось.
Лицо Рюмина раздулось, сделалось багровым. Капитан натужно хрипел и безуспешно пытался ослабить удавку. Наконец, когда Волков стоял уже на самом краю, капитан бросился вперед и толкнул его головой в грудь.
Убийца покачнулся; несколько долгих мгновений он пытался балансировать, но не удержался и полетел вниз. Кожа выдержала, и хват был надежный. Рюмина бросило на покрытый гудроном бетон, голова только чудом не оторвалась и осталась на месте.
Теперь капитан лежал, распластавшись всем телом на крыше, голова его свисала над тридцатиметровой пропастью. Шею стягивал сыромятный ремень, на конце которого болтался Волков. Убийца несколько секунд раскачивался; затем поднял глаза и посмотрел на Рюмина.
- Ты ведь не хочешь этого, правда? - сказал он и стал медленно подтягиваться.
Освободиться от петли Рюмин не мог. Но и падать вместе с убийцей он не собирался. Один из них должен был выйти из этой схватки победителем.
В ушах звенело. Голова раскалывалась от удушья. Мышцы дрожали, угрожая лопнуть. Капитан просунул пальцы левой руки чуть дальше под ремень, изо всех сил напряг ладонь.
- Правильно, - послышалось снизу. - Не вздумай потерять сознание. Мы еще не закончили.
Зверь. Он молод и силен. Он не остановится, если его не остановить. «А может… -закралась мысль, - поставить на этом точку? Прыгнуть вместе с ним? ».
«Не будь слабаком! - одернул себя Рюмин. - Ищи другой выход!» И, кажется, он его нашел…
Капитан всей грудью навалился на крышу. С трудом оторвал от края правую руку и вытянул вдоль туловища. Пальцы нащупали бритву, лежащую в заднем кармане джинсов. Рюмин раскрыл ее, крепко сжал рукоять.
Волков подтягивался, перехватывая ремень. Еще немного - и убийца будет спасен.
Капитан резко выбросил правую руку. Блеснуло лезвие. Рюмин ждал, считая секунды.
Гнусная улыбка задрожала, поплыла и растаяла, как последний грязный сугроб весенней порой. Капитан смотрел Волкову прямо в глаза и видел, как они наливаются животным страхом.
- Нет! - прошептал убийца. - Нет…
Рюмин, напротив, считал это правильным финалом. С бритвы все началось, ею и должно было закончиться. Круг замкнулся. Капитан полоснул по ремню…

* * *

Он долго не мог отдышаться. Стоял на самом краю и смотрел вниз - на серый асфальт и расплескавшееся по нему тело.
Возможно, с точки зрения закона действия капитана были небезупречными, но - странное дело! - он не испытывал ни малейших угрызений.

58

В среду Рюмин проснулся с рассветом. Тело успело восстановиться и окрепнуть. Правда, на шее остались лиловые кровоподтеки, но капитан считал, что это - пустяки.
Он взял из холодильника пакет молока, поднялся в башенку и вышел на крышу. Налил полную миску и услышал знакомое мяуканье. Сезар, обеспокоенный долгим отсутствием друга, громко выражал свою радость. Он терся об ноги Рюмина, дергал кривым хвостом, жмурил в истоме единственный глаз…
- Все в порядке, Сезар, - сказал капитан. - Не волнуйся! Что со мной может случиться? Я только с виду старый, а на самом-то деле - еще очень ничего…
Рюмин нагнулся, почесал одноглазого разбойника за ухом и… обомлел. Рядом с миской стояла грациозная миленькая кошечка и неторопливо лакала молоко.
- Сезар! - удивленно воскликнул капитан. - Что я вижу? Ты решил положить конец холостяцкой жизни?
Кот повернулся к Рюмину спиной. Капитан расценил это как упрек.
- Прости, - сказал он. - Ты совершенно прав. С моей стороны это невежливо - по отношению к даме. Чем я могу загладить свою вину?
Кот сел у его ног. Хвост торчал под причудливым углом.
- Приходите вечером, угощу вас рыбой, - предложил Рюмин. - Отварные спинки минтая. Замечательный деликатес!
Сезар милостиво склонил голову набок. Его подруга на секунду оторвалась от молока, облизнула усы и мордочку, потом снова принялась за еду.
- Вот и отлично! - поспешил сказать капитан. - Будем считать - инцидент исчерпан. - Он нагнулся к коту и шепотом добавил. - Ляпнул, не подумав. Не сердись!
Сезар, похоже, на него не сердился. Может, соскучился по Рюмину, а может, сыграло свою роль заманчивое обещание.
Капитан вернулся в башенку, спустился по лестнице в квартиру.
- Черт побери… - сказал он задумчиво. - Даже Сезар…
Рюмин открыл шкаф, достал одиноко висевший костюм. На работу он его не надевал, в боксерский зал - тем более, но сейчас…
- А вдруг…
Капитан разложил гладильную доску, включил утюг. Через полчаса костюм был выглажен, поверх него висела белая рубашка, на плече - единственный приличный галстук. Собственно, слово «приличный» можно было опустить; просто - единственный.
Рюмин начистил ботинки до зеркального блеска, принял душ, начисто соскоблил отросшую за эти дни щетину. Он был молодцеват, подтянут, свеж и благоухал любимым «Бёрберри».
В половине одиннадцатого капитан вышел из дома и сел в машину. Он направлялся на бульвар генерала Карбышева.

59

По дороге Рюмин купил цветы - одиннадцать алых роз. Он трижды справился у цветочницы, как долго они простоят, выбрал самую нарядную, на его взгляд, упаковку и попросил перевязать красивой ленточкой.
Ровно в одиннадцать он подошел к подъезду, где жила Вяземская, и набрал на домофоне номер ее квартиры.
- Да, - послышался безучастный голос.
- Анна Сергеевна! Это я. - Капитан испугался, что она его не узнает, и добавил. - Сергей Рюмин.
- А… Рюмин. Проходите.
Щелкнул замок. Капитан вошел в подъезд, нажал кнопку вызова лифта. Он вдруг ужасно занервничал, потому что никак не мог вспомнить, как дарят цветы - в целлофане или без?
Ворот рубашки внезапно показался слишком тесным. Рюмин чувствовал, как по спине побежали струйки пота.
Он глубоко вздохнул, собрался. Отрепетировал улыбку, представил, как протянет ей букет…
Дверь квартиры была не заперта. Анна, поджав под себя ноги, сидела в глубоком кресле перед выключенным телевизором.
- Анна Сергеевна! Это вам…
Вяземская скользнула по нему невидящим взглядом.
- Спасибо… Положите там, на столик…
Рюмин огляделся, положил цветы на зеркальную тумбочку. Затем нагнулся - галстук впился в горло, - развязал шнурки и снял ботинки. Капитан неловко потоптался на месте, дожидаясь приглашения, но оно не последовало.
- Вы позволите, я пройду?
- Да, конечно.
Рюмин вошел в комнату, взял стул, сел рядом.

Предыдущая страница 31 Следующая страница


Роман с демоном 32

- Как вы себя чувствуете? - спросил он.
- Спасибо, капитан…
- Лучше просто - Сергей, - осторожно поправил Рюмин.
- Да, - рассеянно отозвалась Вяземская. - Я вам очень благодарна. За все.
- Ну что вы? Не стоит. Это - ерунда…
Анна застыла. Потом повернулась и холодно посмотрела на капитана.
- Вы считаете, это - ерунда?
- Нет, конечно, - сбивчиво ответил Рюмин, чувствуя, что робеет. - Не то чтобы ерунда, но… Это ведь уже прошло… Правда? Зачем вспоминать?
Она усмехнулась и снова уткнулась взглядом в телевизор.
- Анна Сергеевна… Вот вы тут сидите одна, и зря… Я подумал, может нам… Если вы, конечно, не возражаете… Может, нам сходить куда-нибудь? Вместе? Например, сегодня?
- Куда?
Капитан развел руками.
- Куда захотите… В ресторан, в кино, клуб.
- Я никуда не хочу.
- Ну нельзя же так! - упрекнул Рюмин. - Вам надо двигаться.
Тут его осенило.
- Анна Сергеевна! - воскликнул он. - В воскресенье - первенство общества. Я буду боксировать. Не хотите придти поболеть?
Вяземская посмотрела на него долгим, испытующим взглядом.
- Вы станете чемпионом?
Рюмин пожал плечами.
- Вряд ли. Шансов мало.
- Тогда зачем?
- Что зачем? - не понял он.
- Зачем выступать, если мало шансов?
- Ну как? - капитан был обескуражен. - Их мало, но они есть. Значит, надо пытаться.
Анна спустила ноги с кресла - они оказались одеты в белые шерстяные носки, - придвинулась к Рюмину.
- Давайте начистоту! - сказала она.
- Давайте.
- Знаете, вы - очень интересный…
- Правда? - обрадовался капитан.
Вяземская кивнула.
- Как клинический случай. Вы - взрослый… В общем, немолодой уже человек, а ведете себя… как-то странно.
- Что ж во мне странного? - удивился Рюмин.
- Да все! - ответила Анна. - Все как-то странно и… нелепо, что ли…
- Анна Сергеевна! - воскликнул Рюмин. - Давайте уедем отсюда! Меня все равно скоро вышибут из милиции. Махнем в кругосветное путешествие! На корабле!
- У вас есть деньги? - вздохнула Вяземская.
- Деньги - не проблема. Продам квартиру, машину, сбрею волосы на груди и тоже продам…
- Это была шутка?
- Не уверен. Но я старался.
- Не смешно.
- Знаю. Я пытаюсь вас развеселить, а вы даже не хотите мне помочь…
- У вас не получилось… - Анна помолчала. - Скажите, как он умер? Он не мучался?
- Нет… - глухо ответил Рюмин.
- Я не смогу вам этого… забыть, - сказала Вяземская. - Никогда.
Анна подняла глаза; они были полны слез.
- Только не ищите в моих словах логику. Ее там нет. Одна боль… И тоска. Простите, капитан, по-моему, вам лучше уйти.
Рюмин поднялся.
- Да… Наверное, я не вовремя…
Он прошел в прихожую, сунул шнурки в ботинки, натянул их на ноги.
- Значит, никаких шансов? - обреченно спросил капитан.
- Заберите цветы, - ответила Вяземская. - Розы… В них всего чересчур: цвета, фактуры и запаха…
- А вам какие нравятся?
- Я больше люблю каллы…

* * *

Рюмин вышел на улицу, сел в машину. Похлопал себя по карманам в поисках сигарет. Потом вспомнил: в преддверии соревнований на курение был наложен строжайший запрет.
- Идиот! - пробормотал он, вставляя ключ в замок зажигания. - И чего ты поперся? Эта женщина не для тебя. Ты для нее - слишком…
Он задумался. Повернул ключ. Двигатель бодро зарокотал.
- А в полуфинал я выйду! - улыбнулся капитан. - А может, и первенство выиграю! Вот так вот, Анна Сергеевна!

ЭПИЛОГ

Рюмин выехал со двора. Если бы он не был так увлечен своими мыслями, то, наверное, заметил бы черный «Шевроле-Тахо» с тонированными стеклами.
Изящная невысокая женщина, сидевшая за рулем, провела рукой по густым черным волосам. Затем - поставила селектор автоматической коробки передач в положение Drive. Джип, стараясь держаться на почтительном расстоянии, поехал следом за «восьмеркой»…

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Сафонов - Биография

Дмитрий Сафонов

На основную страницу

Биография

Родился в 1969 году. Живет в Москве. В прошлом он врач-реаниматолог. Работал в том числе и в медицине катастроф. По образованию - врач-рентгенолог, имеет 3 врачебных специализации и 9 рабочих специальностей. В 1999 году опубликовал детективную книгу в серии "Черная кошка". В сентябре 2003 года уехал в глухую деревню Ферзиково под Калугой, где прожил до мая 2004 года. За это время написал роман "Шериф", "Радио "Судьбы", "Башня", опубликованные издательством "Эксмо", а также сборник повестей и рассказов. После возвращения в Москву им были создан роман "Метро". Ряд критиков сравнивает Дмитрия Сафонова со Стивеном Кинг


Оглавление

  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 6)
  • 10 (Страница 7)
  • 11 (Страница 7)
  • 12 (Страница 8)
  • 13 (Страница 8)
  • 14 (Страница 9)
  • 15 (Страница 9)
  • 16 (Страница 10)
  • 17 (Страница 10)
  • 18 (Страница 10)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 12)
  • 23 (Страница 12)
  • 24 (Страница 13)
  • 25 (Страница 14)
  • 26 (Страница 14)
  • 27 (Страница 15)
  • 28 (Страница 16)
  • 29 (Страница 17)
  • 30 (Страница 17)
  • 31 (Страница 17)
  • 32 (Страница 18)
  • 33 (Страница 19)
  • 34 (Страница 19)
  • 35 (Страница 20)
  • 36 (Страница 21)
  • 37 (Страница 22)
  • 38 (Страница 22)
  • 39 (Страница 24)
  • 40 (Страница 25)
  • 41 (Страница 25)
  • 42 (Страница 26)
  • 43 (Страница 27)
  • 44 (Страница 27)
  • 45 (Страница 28)
  • 46 (Страница 28)
  • 47 (Страница 29)
  • 48 (Страница 29)
  • 49 (Страница 29)
  • 50 (Страница 29)
  • 51 (Страница 30)
  • 52 (Страница 30)
  • 53 (Страница 30)
  • 54 (Страница 30)
  • 55 (Страница 30)
  • 56 (Страница 31)
  • 57 (Страница 31)
  • 58 (Страница 31)
  • 59 (Страница 31)
  • ЭПИЛОГ (Страница 32)


Дмитрий Сафонов

Роман с демоном

 Читать книгу

Аннотация

Москва. В одном из домов найден труп манекенщицы. Над изголовьем ее кровати красуется замысловатый вензель в виде буквы «М». Написанный кровью. Ее кровью.Спустя сутки. Лекция в институте имени Сербского. Лектор — молодая, красивая женщина. И одинокая. Она и не подозревает, что через тридцать минут ее жизнь изменится самым кардинальным образом…За день до ритуального убийства. Одиночный бокс для душевнобольных. Всегда апатичная Безумная Лиза впадает в транс и выцарапывает у себя на груди таинственный знак.Ночи становятся все длиннее… И кровавый вензель появится еще не раз…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] См. в романе Дмитрия Сафонова «Метро».