Дмитрий Сафонов - Радио судьбы

1 Дмитрий Сафонов

ПРОЛОГ

- Пап, ну скоро мы приедем?
Мужчина, сидевший за рулем длинной «Нивы», поморщился как от зубной боли. Они проехали чуть больше половины пути, а сын уже весь изнылся. «Скоро? Скоро?» Это началось, едва они съехали с МКАД и взяли курс на Тулу. Семьдесят километров до Серпухова, там - в сторону от Симферопольского шоссе, через город, затем, минуя Тарусу, - на второстепенное пустынное шоссе, ведущее в Калугу, и по нему - еще километров сорок. Итого - двести пятьдесят километров от дома до дачи.
Местечко, где стояла их дача, было тихое и живописное. Никаких соседей в радиусе километра. Рядом речка - к счастью, недостаточно глубокая для того, чтобы постоянно беспокоиться за восьмилетнего сорванца: «А не утащили ли тебя на дно русалки, сынок?» Скорее не речка, а ручей, чистый и всегда холодный. На большом участке - десять огромных лип с черными корявыми стволами и густыми кронами. Даже в самые жаркие дни половина участка была укрыта прохладной тенью. А если хочешь позагорать - пожалуйста: ставь топчан на открытом месте и поджаривайся сколько душе угодно. Единственный недостаток - ездить на дачу далеко. Туда-обратно набегало полтысячи верст. А сколько бензина жрет это четырехколесное чудовище, лучше и не вспоминать. Но сейчас они ехали надолго - впереди законные две недели отпуска. Машина была забита под завязку. На переднем сиденье устроилась жена. Она нервно обмахивалась каким-то проспектом, взятым из «Рамстора», куда они заезжали, чтобы купить все необходимое
Все необходимое в понимании мужчины - это вдоволь пива и мягкая нежная телятина на шашлык. Четыре килограмма. И несколько пачек майонеза. Он порежет телятину мелкими, в половину спичечного коробка, кусочками, добавит нарезанный кольцами лук и зальет майонезом. И все. Никаких специй, уксуса, минеральной воды, кефира или сухого вина. Телятина, лук и майонез - вот рецепт настоящего шашлыка. Все остальное - ерунда.
Мужчина глянул в зеркало заднего вида. Неизвестно, придется ли ему СЕГОДНЯ вечером снимать с шампура сочное дымящееся мясо и запивать его холодным пивом. Скорее всего, нет. Наверняка теща замучает различными мелкими поручениями. «Сделай то да сделай это…» Он бросил еще один быстрый взгляд в зеркало. На заднем сиденье, в дурацкой панаме, разукрашенной узором «весна в джунглях», восседала теща, дородная дама лет пятидесяти пяти, с обрюзгшим лицом и красной морщинистой кожей на груди. Одной рукой она опиралась на свою сумку, набитую непонятно чем, а другую положила внуку на плечо.
Мальчишка ерзал и так и этак, пытаясь избавиться от тяжелой ладони, которая жгла небось почище раскаленной сковородки, но почему-то не мог просто взять и скинуть бабушкину руку. Знал, что с ней лучше не спорить.
«Вся семейка такая: что мамаша, что дочка… Если уж откроют рот - хоть святых выноси!» Внезапно мысль о предстоящих двух неделях отдыха показалась мужчине не столь уж заманчивой. Жена давно настаивала на том, чтобы поехать к морю, но у него была спасительная отговорка: отпуска не совпадают. Вот так, любимая! Извини! Очень жаль, но…
Он уже потирал руки и блаженствовал, предвкушая долгое валяние в кровати по утрам и вечернюю рыбалку на Оке в четырех километрах от дачи по разбитой грунтовой дороге, для этого и была куплена именно «Нива», хотя она тряслась и гудела на трассе, как электромясорубка, и отличалась весьма неумеренным аппетитом), но начальник жены вдруг смилостивился («Козел! Не мог отказать, ссылаясь на служебную необходимость. По-моему, она с ним спит. Я давно подозревал…») и подписал заявление об отпуске в середине июля.
Нет, на море они не поехали. Деньги, которые понемножку откладывали весь год на отпуск, пошли на ремонт. Не на какой-нибудь шикарный евроремонт - самый обычный. Жена сама сторговалась с бригадой бойких молдаван (единственное их достоинство, что берут дешевле), купила на строительном рынке все, что они сказали, и оставила в московской квартире тестя - наблюдать за порядком. Тесть, бессловесный худой мужик с вечно слезящимися красными глазами, словно он постоянно оплакивал чудовищную ошибку, совершенную в молодости, как нельзя лучше подходил для этой роли. Маленький, забитый, с половиной желудка (вторую вырезали вместе с какой-то противной опухолью), непьющий и смирный. «Ну не дышать же нам все лето краской!» - сказала жена. Да уж конечно, чего ею дышать? Пусть тесть дышит. С легкими-то у него пока все в порядке. Легкие - это не желудок.
Мужчина поймал себя на мысли, что как-то легко называл тестя «отцом», а вот тещу - только по имени-отчеству. Почему-то ему ни разу не пришло в голову назвать «мамой» эту огромную, вечно красную и потную женщину. Собственно, он и женщиной ее не считал - только тещей.
Думая о ней, он всегда вспоминал пословицу американских колонизаторов: «Хороший индеец - мертвый индеец».
Правда, он боялся, что не дождется этого никогда. Хотя теща и носилась со своей гипертонией, как курица с яйцом (и при этом с удовольствием ела все жирное - масло, булочки, сало, пирожки), но здоровье у нее было железное.
Мужчина чуть повернул руль вправо, вкладывая машину в затяжной пологий поворот. Огромный зонтик - такие ставят в летних кафе - уткнулся ему в плечо. Мужчина снова поморщился. Этот дурацкий зонтик никак не хотел складываться, но и оставить его тоже было нельзя. «Как же я буду без зонта в такую жару? Солнечные ванны мне вредны. Не забывайте, что у меня - ГИПЕРТОНИЯ!»
Теща говорила это, обращаясь ко всем троим - зятю, дочери и внуку, - но при этом смотрела именно на него. Ведь он - единственный, кто мог набраться смелости возразить. «Только попробуй!» - прочитал он в ее глазах и покорно засунул этот идиотский зонт в машину. И теперь верхушка упиралась в заднее стекло, а ножка - в его плечо всякий раз, когда он поворачивал направо.
Мужчина нервно дернул плечом, как лошадь, смахивающая овода.
- Пап, ну скоро мы приедем?
- Терпи, сынок. - Жена обернулась к сыну и говорила этаким ласковым… ангельским голоском. - Видишь, у папы не хватило денежек, чтобы купить дачу поближе. Он просто мало учился и теперь не может толком обеспечить семью. Когда ты вырастешь, купишь маме большой дом совсем рядом с Москвой. Если будешь хорошо учиться… Правда? Чтобы пробиться в этой жизни, надо много учиться.
Сын кивнул.
«Мало учился… А что, этот твой Абдулла Сулейманович, которого ты постоянно ставишь мне в пример, много учился? Подозреваю, что он и восьми классов не закончил. Просто - фарт. И природная наглость». Мужчина снова поморщился. «А сама-то? Давно ли ты окончила заочный, подруга? Как же, она теперь бухгалтер! Была продавщицей в рыбном отделе - стала бухгалтером. Великий путь к сияющим вершинам! А кто тебя кормил, пока ты корпела над тетрадями? А до того, когда ты ходила с пузом, а потом была три года в отпуске по уходу за ребенком? Твой дурак муж. Который мало учился. Который дни и ночи стеклит эти гребаные балконы и лоджии, лишь бы не отстать от тебя в зарплате. Потому что тогда ты будешь попрекать меня каждым куском хлеба, который я сжую… Шалава!»
Он быстро оглянулся. Ему показалось, что последнее слово он произнес вслух. Но нет. Все тихо. Все молчат. Жена торжествующе улыбается, сын задумался над смыслом жизни (а скорее всего над тем, когда же бабушка уберет свою горячую потную ладонь с его плеча), а теща одобрительно кивает: «Правильно. Так его, пса безродного. Попинаем немножко, попинаем. Чтобы не забывал свое место».
Ему было что возразить, и немало. Например, что, каков бы он ни был, уж для своей-то супруги он самый что ни на есть распрекрасный принц. Хотя бы потому, что других не намечалось. Что неудивительно: с такими-то ногами… Да с такой физиономией… Да с такими толстыми и плоскими грудями… В общем, список можно продолжить.
А теще он бы обязательно припомнил салат и котлетки. И посмотрел бы, как ее морда становится из ярко-красной свекольно-фиолетовой. Когда они играли свадьбу, было решено нести расходы пополам. Он честно дал половину денег, а теща, в то время еще не вышедшая на пенсию и работавшая завпроизводством в заводской столовой, пообещала доложить продуктами. И доложила. Как наложила. Салат оливье оказался прокисшим, зато его было много - теща притащила два ведра. Дураку понятно, что нельзя заправлять салат майонезом заранее, иначе он непременно прокиснет. Вот он и прокис. Ну а котлеты… Они были не из мяса. Из чего, он так и не понял, но не из мяса, это точно. Перемолотые кости и жилы. Видимо, мясо досталось директору столовой пополам с директором завода. А заведующей производством - кости и жилы.
Тарелки с салатом стояли какие-то подозрительно полные. Даже его друзья, успевшие хорошенько набраться еще до того, как свадебный кортеж из одной потрепанной «Волги», двух «жигулей», «москвича» и «запорожца» подъехал к дому, - даже они с веселым ржанием говорили: «Спасибо, не надо!», когда теща предлагала им положить в тарелки салата. Она так и ходила, как дура, с большой ложкой в руке и пыталась каждого насильно накормить кислятиной. И когда Серега - простой малый, привыкший говорить то, что думает, - во всеуслышание заявил, что оливье-то того… немного воняет, вроде как его носки, если не сменить их к концу недели, теща вспыхнула, убежала на кухню, а молодая жена, больно ущипнув новоиспеченного мужа, бросилась ее успокаивать. И сам он тоже поплелся следом. И извинялся за Серегу. А теща, злобно сверкая глазами, выкрикивала: «Чтобы ноги его больше никогда не было в нашем доме!», хотя свадьбу играли не у нее, а у него в доме. Но он согласился. Вот оттуда все и началось. Вот с того момента из него и начали вить веревки и заплетать их в тугую косичку.
Ну что? Сам виноват. Не стоило разводиться с Танькой, первой женой. Совсем не стоило. «Каждая последующая хуже предыдущей» - это уж точно.
Он потянулся к магнитоле - сделать чуть погромче. «Машина времени» играла его любимую песню. Про скворца, который спорит с погодой. Он завидовал этому скворцу. Потому что сам никогда не осмеливался спорить. Он даже не осмелился возразить, когда жена выкинула из машины удочки и сеть. «Ты что думаешь, будешь на Оке отсиживаться, пока мы с мамой будем на тебя батрачить?» Черт знает, что она имела в виду под словом «батрачить»… Он никогда не замечал избытка трудолюбия ни у той, ни у другой.
- Сделай потише! - раздалось с заднего сиденья. - У меня и так голова раскалывается в этой духоте.
Он посмотрел в зеркало. Теща приложила толстую ладонь ко лбу. Из-под мышки у нее торчали густые рыжие волосы. На волосах дрожали мутные капли пота, падавшие на сиденье всякий раз, когда машину потряхивало на мелких неровностях.
Он хотел что-то сказать, но не решился. Он перевел взгляд чуть дальше и заметил, что за ними едет огромный бензовоз с оранжевой цистерной. «Странно. От самой Тарусы за нами никого не было. Неужели мы так медленно едем, что даже бензовоз нас догоняет?»
Мужчина уже протянул руку к магнитоле, чтобы убавить громкость… «Прости, Андрей! Споешь по-человечески в другой раз. Нечего метать бисер…» - но в динамиках вдруг что-то затрещало, зашипело, и наступила тишина.
Кося одним глазом на дорогу, он нажал кнопку выброса. «Кассету зажевало» - была первая мысль. Но нет, с кассетой все было в порядке. Из колонок донесся тихий, какой-то обволакивающий шелест. Шелести… легкий свист, будто машина внезапно наполнилась змеями. «Змеями…» Он сам не знал, почему вдруг подумал про змей. На какое-то мгновение ему показалось, что если он сейчас обернется, то увидит на заднем сиденье, там, где все время была теща, клубок извивающихся и шипящих змей: черных, скользких и… опасных. Может быть, не ядовитых, но тем не менее… опасных…
Да. Опасность! Это была последняя здравая мысль, промелькнувшая в его сознании. Опасность. Опасность. ОПАСНОСТЬ!
Это слово, написанное огромными горящими буквами, проецировалось на лобовое стекло, как на экран. Он засмеялся. И потерял контроль над собой.
Сознание больше не работало. Он не ощущал ни рук, ни ног - ничего. Ничего, кроме грозящей опасности.
Нога в старой истертой сандалии вдавила акселератор в пол. Если бы он мог слышать, то услышал бы, как закричала жена: противно и протяжно. Но он не слышал: продолжал вдавливать педаль в пол.
Груженая машина стала набирать скорость. «Ниве» удалось оторваться от бензовоза, менее чем через пять секунд МАЗ с оранжевой цистерной исчез из зеркал заднего вида.
Он несся по прямой, как стрела, дороге, и вдруг ноги его, независимо от воли, выкинули новый фокус. Правая стала прерывисто давить на тормоз. Когда скорость упала до сорока, он убрал ногу с тормоза, выжал сцепление, воткнул вторую передачу и, резко выкрутив руль влево, дернул ручник. Большой палец правой руки давил на кнопку фиксатора. Машину занесло. Опасно накренившись, она стала разворачиваться. Затем, когда она развернулась почти на сто восемьдесят градусов, он отпустил ручник, резко включил сцепление и снова нажал на газ.
Если бы кто-то в этот момент сказал ему, что он только что безукоризненно исполнил «полицейский разворот», он бы, наверное, удивился. Потому что в первый раз, на груженой машине да на такой скорости никто не может исполнить его безукоризненно.
«Нива» вильнула хвостом, но совсем чуть-чуть - сказался полный привод - и стала набирать скорость. Когда стрелка на спидометре задрожала, как в ознобе, у отметки восемьдесят, а мотор заревел, угрожая выскочить через капот, он резко переключился на третью, не снимая ноги с педали газа. Колеса чуть-чуть взвизгнули, но пробуксовка мгновенно исчезла, и машина понеслась вперед.
Скорость перевалила за сто десять, и он так же, рывком, воткнул четвертую. Все! Работы для правой руки не осталось. Переключать передачи больше было незачем. Он вцепился в руль обеими руками и пригнулся. В динамиках по-прежнему что-то щелкало и шуршало. И свист… Свист, доносившийся с заднего сиденья, становился все громче и громче.
Пожалуй, Макаревич был прав: дело - дрянь, и лету конец…
Из-за поворота показался бензовоз. Почему-то он стоял поперек дороги: громадная оранжевая цистерна перегородила неширокое шоссе целиком.
Увидев цистерну, он завизжал. От радости? Или в порыве охватившего его безумия? Этого уже не узнал никто.
«Нива» стремительно неслась на бензовоз, как самолет, управляемый камикадзе, - на американский линкор.
Он не чувствовал ни радости, ни облегчения, ни страха, ни жалости - ничего. Он просто давил на педаль газа - так, словно хотел продавить его сквозь пол и просунуть ногу в стоптанной сандалии в моторный отсек.
Он уже видел буквы, выведенные черной краской на боку цистерны. «ОГНЕОПАСНО». Среднее «О» и следовавшая за ним «П» снизу облупились. Он хорошо разглядел чешуйки отслаивающейся краски. Эти две буквы стали для него как цель, зажатая в перекрестье прицела. Туда он и направил машину. О… П…
Последовал страшный удар. «Ниву» смяло, точно она была из папиросной бумаги. Лобовое стекло рассыпалось на мелкие осколки, окрасившиеся чем-то густым и красным, будто в салоне лопнул шарик, наполненный кетчупом. Цистерна покачнулась и стала медленно заваливаться на бок. Левые колеса тягача оторвались от асфальта. Какое-то время - несколько секунд - тягач удерживал цистерну, но потом тоже стал опрокидываться. Еще до того как кабина МАЗа упала в придорожную канаву, раздался мощный взрыв.
Это было утром шестнадцатого июля. В девять часов сорок две минуты.

* * *

Десять часов восемь минут.

Андрей Липатов свернул с дороги Ферзиково - Дугна на боковое ответвление, заканчивающееся тупиком в деревне Бронцы.
Липатов возил на своей «газели» хлеб, крупу, дешевые консервы и растительное масло по окрестным деревням. Что-то вроде частной автолавки, которые бегали по сельским дорогам в советское время, а теперь почему-то перевелись. В Бронцах был магазин, но там все стоило дороже, чем в Ферзикове. На рубль, на два. Липатов же продавал чуть подешевле, охотно верил в долг и никогда не возил откровенную дрянь типа шпротов, изготовленных в Подольске. Откуда в Подольске море? И рыба? Шпроты были мелкие, горькие и с изрядной примесью песка. Естественно, доверчивые сельчане на упаковку не смотрели, брали что подешевле, а потом плевались. Липатов подольские шпроты не возил. Он слишком дорожил своей репутацией.
Эта работа помогла ему выкупить «газель», достроить дом, одеть-обуть двух ребятишек и жену. И он не собирался ее терять. Ни жену, ни работу.
Он постоянно расширял радиус своей деятельности. Он был первым в Ферзикове, кто поставил на свою «газель» газовое оборудование. В самом Ферзикове газовой заправки не было, ближайшая - только в Калуге, но Липатов в последнее время ездил торговать и в Бебелево, а там уж до Калуги - рукой подать. В Калуге он заправлял газом огромный двухсотлитровый баллон, лежавший в кузове, и не торопясь ехал домой. Сэкономил - считай, заработал.
Он притормозил у ржавого указателя с надписью «Бронцы- 3 км», включил правый поворотник и стал поворачивать. Здесь асфальт заканчивался и начинался разбитый проселок. Липатов сбавил скорость. «Газель», переваливаясь на кочках, тихонько ползла на второй передаче.
Он даже не понял, что заставило его насторожиться и нажать на тормоз. Сегодня что-то было не так. Что-то…
Старая магнитола, игравшая блатные песни (просто блатные песни, он даже не знал имена исполнителей), вдруг замолчала. В динамиках раздался громкий треск, затем на несколько секунд наступила тишина, а потом послышалось тихое шуршание и посвистывание.
Оно было… вкрадчивым. Даже немного мелодичным.
Липатов почувствовал, как между лопаток побежали мурашки. Едва ли сознавая, что делает, он протянул руку к магнитоле и выключил ее. Что-то… Какое-то странное ощущение. Оно все равно осталось. Он даже не мог понять, в чем причина этого ощущения он просто знал, что оно никуда не делось.
Он поставил рычаг на нейтральную передачу и вылез из машины. Невдалеке, метрах в пятидесяти, на дороге что-то лежало. Что-то продолговатое и черное. Казалось, оно шевелится.
«Что это? Бревно? Слишком неровное для бревна».
Он огляделся. Людей вокруг не было. Может, в придорожных кустах кто-то притаился? Он еще раз осмотрелся, уже внимательнее. Нет, никого. На всякий случай (это соображение - «на всякий случай» - не раз выручало его в жизни) он достал из кабины монтировку и медленно двинулся вперед.
Липатов прошел половину расстояния до странного темного предмета, перегородившего дорогу, и вдруг понял, что именно шевелилось. Стая ворон сидела на ЧЕМ-ТО, отдаленно напоминавшем…
Нет! Он боялся признаться в этом даже самому себе. Нет, этого никак не могло быть: прекрасным июльским утром, посередине дороги… Вот так запросто… Нет.
И все-таки он двинулся дальше, крепко сжимая в руке монтировку. Угольно-черные вороны деловито копошились, увидев приближающегося человека, они нехотя закричали, но улетать, похоже, не собирались Они продолжали сосредоточенно клевать ТО, что лежало на дороге.
Липатов переложил монтировку в левую руку и нагнулся. Взял камень.
- А ну! Пошли вон! - Он размахнулся и бросил камень точно в черную массу.
Две вороны с рассерженным криком поднялись в воздух, немного покружились и снова спикировали на ТО, что лежало на дороге. Остальные остались сидеть, как сидели.
Вороны вели себя очень странно. Обычно они никого не подпускают, стоит человеку появиться поблизости, как вся стая, хлопая жесткими крыльями, тут же улетает. Но эти… Эти продолжали клевать.
Липатов проглотил комок, вставший поперек горла. Только сейчас он почувствовал, что во рту у него все пересохло, словно он проснулся сегодня с тяжелого похмелья. Но… ведь он не пил уже восемь лет - с тех пор, как закодировался. С тех самых пор у него все пошло на лад. И шло хорошо. До сегодняшнего дня.
Он взял еще один камень. Бросил. Затем еще один. И еще. Он бросал и бросал, пока вороны наконец не расселись на ветках ближайшего дерева.
Они сидели на ветвях, как огромные ягоды бузины, иссиня-черные, вымазанные в чем-то красном.
Липатов опустил глаза и понял, в чем были вымазаны вороны. В ТОМ, ЧТО лежало на дороге… Он почувствовал, как комок в горле забился, запрыгал и вдруг скакнул вверх. Липатов согнулся пополам, и его вырвало прямо на летние ботинки.
- О! черт!
Он метнулся к придорожной канаве, пытаясь отвести взгляд от предмета на дороге. Мучительные спазмы сдавили желудок. Его еще раз вырвало - в мутную застоявшуюся воду канавы.
«Сколько он лежит? Вчера утром я проезжал здесь. Дорога была чистая. Вечером должен был идти автобус: от Ферзикова до Бронцев и обратно. Наверняка водитель заметил бы что-нибудь, если бы… Если бы он лежал здесь».
Липатов осторожно повернул голову. Осмелевшие вороны снова слетелись и принялись клевать то, что когда-то было человеческим телом. Но в этом теле была какая-то странность. Словно чего-то в нем не хватало.
Липатов отвел глаза. Вода в канаве, взбаламученная его блевотиной, постепенно успокаивалась. На какой-то миг ему показалось, что он видит свое отражение. И то, что он увидел, ему не понравилось. Волосы на голове шевелились, зубы оскалены, а глаза… Закрыты? Но как он может видеть все это, если глаза у него закрыты?
Внезапно до него дошло, что он видит вовсе не собственное отражение. На дне канавы лежала человеческая голова.
Липатов отшатнулся и упал на пыльную дорогу, больно ударившись копчиком. В следующее мгновение он вскочил, отбросил монтировку и кинулся назад к машине.
Он преодолел эти полсотни метров быстрее, чем мог бы досчитать до трех. Наверное, все мировые рекорды в беге устанавливаются именно так, а не на спортивных аренах. Просто некому их зафиксировать.
Липатов взлетел в кабину, и рука машинально потянулась к замку зажигания. Скрежет стартера напомнил ему, что двигатель работает. Он воткнул первую передачу и до упора выкрутил руль влево. Мелкий щебень брызнул из-под задних колес. У самого края разбитой дороги он резко нажал на тормоз и затем, так же резко, сдал назад. Снова выкрутил руль до упора влево…
На мгновение страшная картина, стоявшая перед глазами, исчезла. Он больше не видел ни истерзанного тела, ни оторванной головы, скрытой грязной водой канавы. Он прислушался. В машине что-то громко шипело и свистело. Магнитола продолжала работать, хотя он ее выключил. Из динамиков доносились щелчки, шипение и свист. Он протянул руку и вырвал провода, идущие от аккумулятора к магнитоле. Но звуки не прекратились. Наоборот, они стали еще громче - словно в насмешку над ним.
И тогда он закричал, глухо и протяжно.

* * *

Десять часов восемнадцать минут.

В штабе МЧС города Серпухова прозвучал звонок.
- Да! Дежурный по штабу слушает!
В трубке раздалось шипение, треск, словно кто-то вел передачу на коротких волнах во время магнитной бури, затем послышался далекий голос:
- Але! Але!
- Вас слушают, говорите, - повторил дежурный.
- Але! Вы меня слышите?
Дежурный подавил первое побуждение - начать орать в трубку. Почему-то все делают именно так. Какой смысл? Криком плохую связь не исправишь.
- Да, да, вас слушают. Говорите. - Он не повысил голоса. Придвинул журнал и приготовился записывать.
- Але! Але! Черт знает что! Здесь очень неуверенный прием! Я звоню с мобильного… На трассе Таруса - Калуга… - Треск помех.
Дежурный вздохнул. Он прижал ухом трубку к плечу и снял колпачок с шариковой ручки.
- Не знаю, слышите вы меня или нет… Я вас не слышу! Повторяю - на трассе Таруса - Калуга, примерно двенадцатый… - Опять треск, на этот раз громче.
- Повторите ваше сообщение, - ровным голосом сказал дежурный. - Повторите еще раз.
Шоссе Таруса - Калуга. Кажется, он сказал, двенадцатый километр? Возможно. Что там стряслось? Интересно, какой у этого мужика оператор? МТС? Или Би-Лайн? Хотя - какая разница? На этом шоссе не берет ни тот, ни другой. Он сам много раз там ездил и готов был поручиться, что МТС точно не берет. Наверное, у звонившего телефон МТС. «А чего я голову ломаю? Сейчас посмотрим, что скажет определитель, вот и все».
Дежурный, не отпуская трубку, нажал кнопку на пульте, но вместо привычных зеленых цифр на табло высветилось что-то непонятное.
Цифры быстро сменяли друг друга, будто звонивший отбрасывал один телефон, тут же хватал другой, затем третий, потом - четвертый, и так далее…
Что за ерунда? Дежурный аккуратно постучал пальцем по табло. Цифры словно взбесились. Они метались хаотически, как попало. Дежурный почувствовал запах гари, как если бы молоко убежало на электрическую плитку.
- Что за?..
Табло вдруг высветило одни нули и ярко вспыхнуло. Эта вспышка длилась сотые доли секунды, но она была такой яркой… Как в фотоаппарате. «Если у фотоаппаратов бывают зеленые вспышки…» - успел подумать дежурный.
Табло погасло. Из-под задней крышки пульта показалась струйка синего дыма.
- Эй! Кто там есть свободный? Сюда!
Дежурный вскочил с вращающегося стула, стул отъехал на хорошо смазанных колесиках и ударился в стену.
Дежурный только сейчас заметил, что до сих пор прижимает трубку к уху, хотя в ней уже воцарилось молчание. Он отбросил ее, трубка, повиснув на витом шнуре, закачалась из стороны в сторону.
Пульт дымился. Дежурный потянулся к тумблеру, чтобы выключить питание, успев отметить про себя, что уже поздно. Разноцветные контрольные лампочки, которые мигали тут и там, вдруг вспыхнули, как новогодняя гирлянда, и стали лопаться - одна задругой, соблюдая строгую очередность. Словно волна разрушения пробежала слева направо.
Дежурный отступил назад и схватил огнетушитель. Он уже был готов к тому, что сейчас пульт запылает, как пионерский костер.
Он взял огнетушитель обеими руками, развернул раструб и приготовился сорвать пломбу с крана, но вдруг обратил внимание на трубку, болтавшуюся на шнуре. Было в ней что-то… необычное.
Дежурный присмотрелся: пластиковый корпус вокруг динамика, который он только что прижимал к уху, почернел и сплавился. И в ту же секунду он почувствовал сильную боль в левом ухе.
Он опустил огнетушитель и повернулся к стеклянной перегородке, пытаясь разглядеть свое отражение.
Вся левая сторона его головы обуглилась и тихо тлела, а от уха остался только какой-то причудливый корешок.
«Это… это…» Он пытался додумать эту мысль до конца, но не смог. Ноги подкосились, и он без сил рухнул на пульт. И, словно дожидаясь этого мгновения, пульт вспыхнул ярким слепящим пламенем.

* * *

Десять часов восемнадцать минут. Двенадцатый километр шоссе Таруса - Калуга.

Мужчина, остановивший свою «четверку» - настоящая дачная машина! - в двухстах метрах от перевернутой цистерны, тщетно пытался дозвониться в штаб МЧС. «То ли они там все заснули, то ли, как пожарные, режутся в домино…» Мобильный не издавал никаких звуков, кроме частого мелодичного треска - вроде как он попал не в штаб МЧС, а на репетицию сводного хора кузнечиков.
Мужчина нажал на кнопку «Отбой», проверил набранный номер. Да нет, все правильно. Странно! Он бросил мобильный на сиденье, хлопнул дверью и решил подойти поближе к цистерне.
Если бы он был с женой, она не позволила бы ему это сделать. Но мужчина был один. Он ехал на дачу: вез продукты маме и сестре с племянником.
Мама давно уже вышла на пенсию, а сестра недавно попала под сокращение - вот и решила пересидеть лето на даче, вдали от московской суеты. А уж в сентябре будет искать новую работу. Надо ведь кормить сына. Правда, бывший муж исправно платил алименты. Хотя его заслуги в этом не было. Просто он работал в очень солидной конторе, где зарплату не выдавали «черным налом», бухгалтерия, как рентгеном, просвечивала все до копеечки.
Он выехал из дома в половине восьмого, в восемь уже загрузился на оптовом рынке и, пытаясь избежать пробок, грозивших начаться с минуты на минуту, рванул по Дмитровскому шоссе на МКАД.
Пусть это будет большой крюк - от Дмитровского до Симферопольского, - но это лучше, чем тащиться через весь город, тормозя перед каждым светофором.
По Кольцевой дальше, но быстрее. И не так нервно. Вот вам и наглядное подтверждение поговорки, что короткий путь не обязательно самый быстрый.
После поворота на Симферопольское шоссе он за полтора часа накрутил на кардан еще сто пятьдесят километров. Довольно резво. Он рассчитывал к одиннадцати уже быть на даче, и наверняка бы успел, если б не горящая цистерна, перегородившая дорогу.
Он увидел огромную дыру и по краям - толстый металл, завернувшийся, словно лепестки розы. Значит, был взрыв, понял мужчина. Но сейчас горящий бензин растекался по придорожной канаве, и пламя грозило с минуты на минуту перекинуться на сухой лес, подступавший вплотную к шоссе. А лесной пожар пострашнее взрыва.
Черт! И, как назло, на дороге никого нет. Он один. Мужчина подумал о том, чтобы вернуться назад, поближе к Тарусе, и оттуда попробовать еще раз дозвониться в Серпухов, в городской штаб МЧС. Он бы так и сделал, если бы… Если бы не одно «но»…
«В кабине мог остаться водитель. Интересно, успел он выбраться? Или нет?»
Мужчина решил подойти ближе, чтобы заглянуть в пылающую кабину. Но это было невозможно. Жар от горящего бензина не позволял приблизиться к цистерне.
«Извини, друг, но я не прихватил с собой асбестовый костюм на такой случай. Если ты успел выбраться до взрыва, то наверняка бы уже объявился. А может, ты пошел в другую сторону? Какая там ближайшая деревня? Кузьмищево? Не помню. Сколько лет езжу по этой дороге, но так и не могу запомнить, что за чем следует. Ладно. Надо разворачиваться и возвращаться. Попробую дозвониться из Тарусы. В крайнем случае, по городскому телефону. Да. Так правильнее. Нельзя терять время: того и гляди, деревья запылают, как свечки».
Мужчина вернулся к машине, перебросил телефон на пассажирское сиденье и завел двигатель.
Он развернулся и поехал назад, в сторону Тарусы.
Проехав пару километров, он вдруг обнаружил какое-то темное пятно на футболке. Он потрогал пятно пальцами. Это оказалась кровь. Она тонкими струйками текла из ноздрей и капала на футболку.
От неожиданности он дернулся и еле удержал машину на дороге.
«Что за чертовщина? Что, у меня поднялось давление?»
Но нет. Голова не болела и не была тяжелой.
Он задрал голову - настолько высоко, насколько смог - и продолжал давить на газ.

* * *

Десять часов двадцать шесть минут. Аэродром «Дракино».

«Ми-8» молотил воздух огромными лопастями, прижимая к земле яркую от росы траву. Пахло отработанным керосином.
В зеленое брюхо вертолета уже набилось восемь человек спортсменов. Теперь очередь была за «перворазниками», как их здесь называли.
Два инструктора в летных шлемах пересчитывали своих подопечных.
- Все будет нормально! - кричал один, с круглым кошачьим лицом и аккуратной щеточкой усов. - Не бойтесь!
Второй, высокий и худой, со следами юношеских прыщей на лице, умело сортировал «перворазников» по весу. Самый тяжелый должен прыгнуть первым, а самый легкий - соответственно, последним. Тяжелое быстрее падает - простой закон физики. Если тяжелый пойдет вслед за легким, то может догнать его в воздухе. И тогда… Чего ожидать от человека, прыгающего первый раз в жизни? Неужели он сообразит, как учил инструктор в обязательном инструктаже перед прыжком, пробежать по чужому куполу? Или (не дай бог, конечно, чтоб такое случилось), намотает на руку стропы того бедолаги, чей купол он погасил? Вряд ли. Лучше обо всем позаботиться заранее.
- У меня - девяносто! - кричал здоровый мужик лет тридцати пяти в джинсах и защитной футболке. - Я самый тяжелый! Худой инструктор кивнул:. - Пойдешь первым!
- Понял!
Инструкторы выстроили «перворазников» в шеренгу, дождались, пока спортсмены погрузятся в вертолет.
- Сегодня ваш первый подъем на высоту! - крикнул усатый. - Поздравляю! К машине!
«Перворазники», пригнувшись к земле, потрусили к вертолету. Теперь они бежали в обратном порядке - самые маленькие впереди, за ними - ребята покрепче, а тот здоровяк с красным лицом, у которого было «девяносто», замыкал цепочку.
Они залезли в вертолет, инструктор убрал лесенку, закрыл дверь и стал пристегивать карабины вытяжных тросов.
- Каждый обязан визуально проконтролировать, пристегнул я карабин или нет. Но не вздумайте трогать его руками! Понятно?
«Перворазники» вразнобой кивали.
«Перворазников» кинут с километра, а затем вертолет уйдет на настоящую высоту - четыре километра, откуда будут прыгать спортсмены.
Инструктор открыл дверь в кабину пилотов и что-то им показывал. Наверное, просил сделать поправку на небольшой ветер, дующий с запада, и зависнуть над западной оконечностью поля, не хотелось бы, чтобы кого-нибудь из недомерков унесло в лес. На прошлой неделе и так одного пришлось снимать с дерева.
Всем хорош парашют «Д-5»: прост, безотказен, надежен, но неуправляем. Он позволяет только крутиться вокруг своей оси. Хотите куда-то повернуть - извольте надеть «крыло». Но «перворазникам» «крыло» не давали.
Пилот слушал - точнее, смотрел на инструктора и кивал. Да, мол, сделаю. Хорошо. В конце концов, за прыжки отвечает не он, а этот - с кошачьим круглым лицом.
- Борт сорок один ноль восемь, - раздалось в наушниках. - Набор высоты разрешаю. Давай, Саныч! Как понял меня? Прием.
- База, понял вас. Есть «набор высоты разрешаю». - Он передвинул рычаг газа и взял ручку на себя.
Вертолет, как гигантская стрекоза, легко оторвался от земли и, двигаясь по кругу, стал набирать высоту.

* * *

Десять часов двадцать восемь минут. Поселок Ферзиково.

Дежурный по Ферзиковскому РОВД лейтенант Костюченко изнывал от жары. Середина июля. В этом году лето выдалось вообще какое-то чересчур сухое и жаркое. Огород приходилось поливать каждый день, и все равно почва к вечеру застывала грубой коркой. Правда, помидоры хорошо пошли. Он даже подумывал снять пленку с парника, но не решился. Не вызреют. Придется собирать зелеными и класть под кровать, чтобы доходили уже в доме. А в парнике, глядишь, и нальются. Хотя… Тоже надежды мало. Четыре года назад стояла такая же жара, а помидоры не вызрели. Правда, тогда у него был другой сорт, а в этом году он по совету соседки купил рассаду «Богатырь». Ну да ладно, чего гадать? Как бог даст, так и будет. Это на службе все предсказуемо и просто, а с огородом - увольте! Тут загадывать не приходится. Взять, к примеру, кабачки. В прошлом году (Костюченко думал «годе») этих самых кабачков было навалом. Жена что только с ними не делала: жарила, тушила, фаршировала, пропускала через мясорубку и пекла оладьи, ухитрилась даже варенье из них сварить. На пробу. Варенье оказалось ничего. Нежное такое. Бледно-желтое и прозрачное.
Но это в прошлом году (годе), а в этом? Сгорели они, что ли? Или сглазил кто? Нет нормальных кабачков, и все тут. Ну что ты будешь делать?
Зато огурцы пошли - мама дорогая! Не успеваешь снимать! Хоть каждый вечер выходи с тазом и собирай.
А с огурцами он одну штуку придумал. Ну, если честно, не сам придумал. Кум подсказал. Кум - это прапорщик из отдела. Кумарин его фамилия, но все зовут Кум.
Как-то Кум позвал его в гости. Ну, Костюченко приехал к нему в Дугну. Все как положено: с женой, с гостинцами - литровка «Ржаной», банка белых (жена солила) и банка малинового компота (сам закрывал).
«Ржаную» - то они, конечно, съели. И довольно быстро. На свежем воздухе да под хорошую закуску. Сам бог велел! А потом Костюченко, заговорщицки подмигнув хозяину, сказал:
- А не прогуляться ли нам… по городу?
Жены, ясное дело, сразу поняли, что к чему. Заголосили:
- Сидите уж! Обязательно надо нажраться!

1 Следующая страница


Радио судьбы 2

А только - сами виноваты. Нечего было на хвоста падать. По пол-литра на брата - обычная мужская норма. А бабы «Ржаную» ополовинили. Ну, не ополовинили, выпили грамм по двести… Ну ладно, пусть не по двести. Но по сто пятьдесят-то точно выпили? Точно! А где их теперь взять, эти недостающие сто пятьдесят?
Кум подмигнул:
- Я щас… У меня кое-что для гостей имеется!
Он ушел в кладовку, долго там гремел и через пять минут вернулся, крепко сжимая в руках бутылку. А в бутылке…
Черт! Леха Костюченко вертел ее и так и этак… С него даже хмель слетел. Ну и дела! Никогда такого не видел!
Нет, бутылку водки он, конечно, видел. Но чтобы в ней плавал огурец! Причем здоровый такой, который в узкое горлышко точно не пролезет.
- Кум… Это как? - спросил он. Кум усмехнулся.
- Фокус! - И налил по стопке. - Догадаешься? Костюченко почесал в затылке.
- Это… На заводе льют? Да? Ну, в смысле - суют огурец, а потом… - Он неопределенно повертел пальцами в воздухе, стеклодувное дело он представлял себе не очень хорошо.
Кум засмеялся:
- Проще!
- Проще?
Леха смотрел на бутылку. Водка с огурцом оказалась очень вкусной. Почти как лосьон «Огуречный», только нежнее. Но как он туда попал? Зеленый, настоящий, с пупырышками? В самом деле, не этот же, который в телике по воздуху летает, туда его засунул? Как его там? Дэвид какой-то… Вроде на «филин» заканчивается. Да он бы и не смог в бутылку огурец засунуть. Это не по воздуху летать - чего там, на веревках подвесили, и давай, лишь бы ремень пузо не натер. А огурец в бутылке…
- Черт, Кум! Не соображу. Скажи как?
- Да очень просто, - Кум оживился и налил еще по одной. - Берешь бутылку. Пустую!
Ну, как из полной сделать пустую, это ему объяснять не надо. Этот фокус он сам умеет делать - слава богу, с четырнадцати лет.
- Так вот! Берешь пустую бутылку и несешь на огуречную грядку. И аккуратно так завязь внутрь проталкиваешь. Понял? А он уж там, внутри, растет себе и растет. Потом только хвостик обрезаешь и водкой заливаешь. Ты только, - Кум стал серьезным и погрозил Костюченко пальцем, - никому не рассказывай. Это я сам придумал. Мне один мужик из Аристова показал.
- Какой?
- Семеныч. Который коз держал. Он в прошлом году умер, и теперь это вроде как мой секрет. Понял?
Теперь на грядке у Костюченко лежали восемь бутылок с огуречной завязью внутри. Больше не получилось. Жена не дала. Всю плешь проела: «Чего ты каждый день водку трескаешь?» Интересно, а куда ее девать? Не выливать же! В общем, уперлась. Упрямая баба, напрочь лишенная чувства прекрасного. Ну и черт с ней! Восьми бутылок должно хватить. В крайнем случае можно доливать в пустую, огурец-то уже никуда не денется. Можно подарить кому - пусть голову ломают, как он сам ломал. Но он секрета не выдаст: обещал ведь Куму, что не скажет. Ну, если только по пьяни проболтается. Но это другое дело. Это еще куда ни шло.
Костюченко вышел на крыльцо покурить, успев машинально отметить, что электронные часы над входом показывают десять двадцать восемь.
Он вышел на крыльцо, достал из кармана пачку «Тройки», щелкнул зажигалкой. Курить в такую жару не хотелось, но других дел не было. Отчего же не покурить?
Знакомую «газель» он заметил сразу. «Липатыча машина», - подумал Костюченко. Он уже приготовился к тому, что Андрюха сейчас остановится, поговорит с ним немножко, покурит. Пить-то он давно бросил, а покурить можно.
Но «газель» ехала как-то странно. Рывками и вихляясь из стороны в сторону. Костюченко спустился с крыльца на тротуар, прямо к стенду «Их разыскивает милиция».
Он всегда удивлялся: как это получается? На фотографии рожа такая - хоть детей пугай. А потом, когда поймают, - оказывается, нормальный человек. Как все. Ну, только подрезал кого или магазинчик подломил, ну так с кем не бывает? По всей стране так. Да у него у самого двоюродный брат забрался в железнодорожный тупик и снял крышки с тормозных букс товарных вагонов. Дурак! На металлолом хотел сдать. А вышла серьезная статья. «Диверсия». Держи «петушка» - и в Медынь! И ведь статья такая, что под УДО - условно-досрочное освобождение - не попадает. Диверсант, одно слово! Так пять лет и оттрубил, считай, ни за что.
Мысли Костюченко вернулись к Липатову и его «газели». Машину мотало из стороны в сторону. «Может, угнал кто из пацанов?»
Может, конечно, и угнал. Но зачем на угнанной машине переться в райотдел милиции? Это, как говорится, нонсенс! Чепуха то есть!
Внезапно «газель» прибавила газу и скакнула вперед. Она перескочила невысокий бордюр, сломала две молодые липки и взлетела прямо на крыльцо РОВД. Костюченко едва успел отскочить в сторону.
Придя в себя, он бросился к машине, расстегивая на бегу кобуру. Мало ли? На всякий случай, ведь он так и не видел, кто сидит за рулем.
Он подбежал к кабине, достал табельный «Макаров» и грозно крикнул:
- Вылезай! Руки на капот!
Водительская дверь открылась, и из кабины вывалился Андрюха Липатов. Костюченко заметил, что из носа у него течет кровь. Две бурые, уже успевшие засохнуть дорожки очень напоминали шнурки. На какое-то мгновение Костюченко подумал, что Липатов представляет свой коронный трюк, которым прославился в школе.
Это называлось - «показать козла». Андрюха брал два шнурка, глубоко вдыхал концы в нос и потом медленно вытаскивал их через рот.
Вот только… школу они закончили двадцать лет назад. Или около того. И из носа у Липатова текла самая настоящая кровь.
Костюченко убрал пистолет обратно в кобуру и подбежал к приятелю.
- Андрюха! Что с тобой? Что случилось?
Но, кажется, он знал ответ. Наверняка на Липатова напали. Может, хотели отобрать деньги, а может - машину. А скорее всего - и то и другое. Его избили. Да, его избили.
- Андрюха! Ты чего?
Липатов шатался, как пьяный. Но странное дело: чуткий нос Костюченко не мог уловить запах спиртного. Лейтенант взял Липатова под мышки и встряхнул:
- Эй! Что с тобой?
Липатов окинул его мутным, ничего не выражающим взглядом. Изо рта у него показалась густая красная слюна.
- Я… я - я-я… Там… - он махнул рукой куда-то за спину Костюченко.
- Что?
Дальше случилось неожиданное. Липатов вдруг крепко схватил лейтенанта за рубашку и изо всех сил рванул на себя. Костюченко увидел, как рот его злобно ощерился, зубы и десны были испачканы в крови, словно Липатов загрыз кого-то. Сейчас он собирался загрызть старого школьного приятеля. Окровавленные зубы громко щелкнули в миллиметре от его щеки. Костюченко отпрянул, но Липатов крепко держал его за рубашку.
- Бронцы! - прохрипел он. - А-а-а-хм! Кровь! - Он набрал полную грудь воздуха и завизжал - страшно и пронзительно, - обдав лейтенанта мелкими кровавыми брызгами: - ГОЛОВА! ГОЛОВА!
Костюченко надавил ему на кадык, пытаясь убрать от своего лица эти страшные зубы, вместе с тем он боялся, что съехавший с катушек Липатов извернется и вцепится ему в руку.
- Эй! Кто-нибудь… - Он услышал тяжелый топот форменных ботинок. Кто-то спешил на помощь.
Костюченко, не отрывая рук от липатовского горла, скосил глаза. Микола. Постовой из ИВС. Молодой парень, еще в сержантах ходит. В прошлом году ездил в Чечню и вернулся оттуда с медалью. Но каким-то притихшим. Серьезным.
Микола, не останавливаясь, с размаху ударил Липатова в скулу. Голова сумасшедшего запрокинулась, кровь брызнула на стекло водительской двери. Микола размахнулся и ударил еще раз.
Костюченко почувствовал, как тело под его руками обмякло, и Липатов стал медленно оседать. Но руки он так и не разжал.
Липатов упал, и Костюченко услышал сухой треск. Это оторвался карман от его форменной рубашки. Кусочек голубой ткани был крепко зажат в руках Андрюхи.
Костюченко с трудом перевел дыхание.
- Фу-у-у, черт! Чуть не укусил. Представляешь, кусаться полез? - Он говорил это с удивлением и в то же время словно оправдывался. - Что с ним делать-то?
- Давай в четвертую. Там пусто, - ответил Микола. Высокий, стройный, загорелый, с кривым носом, он напоминал какую-то голливудскую звезду - до тех пор, пока не открывал рот. Зубов у Миколы было немного. Гораздо меньше, чем задумано природой. А те, что остались, почернели и были изъедены кариесом.
- Давай… - Костюченко посмотрел на рубашку. На месте кармана торчали голубые нитки и кусочки материи. - Вот ведь черт, а!
Вдвоем они подхватили бесчувственное тело и понесли в подвал - туда, где размещался ИВС. Изолятор временного содержания.

* * *

Десять часов двадцать девять минут.

- Дежурный по штабу МЧС Московской области слушает!
- Область? Это Серпухов! Исполняющий обязанности дежурного диспетчер Ковалев! У нас нештатная ситуация! Полный отказ электроники! Есть жертвы! Переходим на работу с резервного пульта управления! Как поняли меня?
- Дежурный по штабу МЧС Московской области диспетчер Силантьев принял. Понял - «перехожу на работу с резервного пульта». Доложу по команде наверх! - Голос его смягчился, стал не таким официальным. - Что за жертвы, Слава?
- Лешка Фомин обгорел. Сильные ожоги верхней части туловища. «Скорая» его только что увезла. Теперь вся надежда на врачей.
- Ого! - Виктор Силантьев выругался. Он хорошо помнил Алексея Фомина, высокого крепкого мужика. Они вместе не раз бывали на учениях областных сил МЧС. Фомин отличался от других могучим здоровьем и железной выдержкой. Казалось, ничто не могло застать его врасплох. А тут…
Он отключил запись: все разговоры со штабом МЧС записывались на пленку в автоматическом режиме.
- А что случилось-то, Слава? Говори как есть, я «уши» убрал.
- Да черт его знает. Пульт вдруг вспыхнул. А Лешка упал на него. Пока оттащили да потушили… Он успел сильно обгореть.
- Ну дела…
- Сейчас посмотрим пленки, похоже, он принимал какое-то сообщение. Не знаю. Еще не разобрался.
- Понял, Слава. Держи меня в курсе.
- Хорошо.
Силантьев снова нажал кнопку записи.
- Серпухов. Обо всех изменениях обстановки докладывайте незамедлительно. Представьте подробный рапорт о случившемся телефонограммой. Как поняли?
- Область, вас понял. - Ковалев нажал «Отбой». Связь прервалась.
Где-то в это время по Серпухову мчалась машина «скорой помощи», в которой вчерашний выпускник мединститута, молодой тощий парнишка, и фельдшер - угрюмый мужик лет сорока - пытались спасти жизнь Алексея Фомина. «Газель» трясло на кочках, фельдшер тихо ругался, придерживая пальцем толстую иглу, норовившую выскочить из локтевой вены. Пластиковый мешок с физраствором болтался на крючке капельницы. Врач ловил редкий пульс умирающего и лихорадочно перебирал в голове список средств, стимулирующих сердечную деятельность. Этот список был длинным, но рядом, в его сознании, высвечивался другой список: то, что имелось в чемоданчике. Второй перечень был куда короче. Раз в десять. Наконец сознание зафиксировало совпадение в списках. Он положил руку Фомина на носилки и стал набирать лекарство.

* * *

Десять часов тридцать восемь минут. Аэродром «Дракино».

- База! Борт сорок один ноль восемь. Высота девятьсот пятьдесят. Готов к выполнению летного задания. Как поняли меня, прием!
Диспетчер Филонов, худой мужчина с землистым лицом, с отвращением поморщился и задавил в пепельнице короткий окурок. Боль в желудке постепенно нарастала. Что поделаешь, язва. Профессиональная болезнь авиадиспетчеров. И то, что он работал на маленьком аэродроме, к которому были приписаны всего два «Ми-8» и несколько легких самолетов, ничего не меняло. Ровным счетом ничего.
Прежде чем ответить, он потянулся за открытой пачкой и достал новую сигарету. Машинально засунул ее в уголок рта и чиркнул зажигалкой.
- Борт сорок один ноль восемь, я база. Выполнение летного задания разрешаю. Погодные условия - без изменений. Дует с запада, Саныч! Бросай их и уходи на четыре километра. Как понял?
- База, понял вас. Есть бросать.
Пилот, не оборачиваясь, поднял правую руку: большой и указательный пальцы сложены в колечко. Инструктор с кошачьим лицом хлопнул его по плечу: мол, понял, и распахнул наружную дверь.
К шуму двигателя, заполнявшему объемистое брюхо вертолета, присоединился шум винтов. В таком грохоте не разобрать ни слова.
Он посмотрел на здорового «перворазника» - того самого, у которого было девяносто. По лицу было видно, что мужик немного напряжен. Но он не нервничал. Есть такая тонкая грань - между напряженной собранностью и легкой паникой. Так вот, паники в глазах у «без десяти центнера» не было. Этот все сделает как надо. Не забудет ни слова из того, что сказал инструктор перед прыжком. Он сам шагнет в притягивающую бездну, может быть, выругается про себя для бодрости, благо его никто не слышит. Не торопясь досчитает до трех: «шестьсот восемьдесят один, шестьсот восемьдесят два, шестьсот восемьдесят три…», задерет голову, проконтролирует раскрытие купола, увидит над собой пятьдесят квадратных метров армейского шелка, надутых тугим потоком воздуха, наверняка заорет от радости, возьмется за основные стропы и будет быстро (он же самый тяжелый) приближаться к земле, увлеченно оглядываясь по сторонам. А если… А если вдруг законы мироздания на мгновение покачнутся и надежный «Д-5» не раскроется… Конечно, такого не может быть, но если… Тогда мужик, как учили, вытянет в сторону и вверх правую руку, чтобы остановить вращение своего тела, и дернет кольцо «запаски». Время у него есть - до земли целый километр. Он, конечно, испугается, и сердце будет молотить за двести в минуту, но он все сделает как надо. Инструктор с кошачьим лицом не сомневался в этом. Тридцать пять - не восемнадцать. К этому времени разум уже умеет контролировать эмоции. Все будет хорошо.
Инструктор схватил краснолицего за плечо и мотнул головой.
Тот утвердительно кивнул, пригнул голову, чтобы не удариться об срез дверного проема, и решительно шагнул наружу. Даже не шагнул - выпрыгнул, сильно оттолкнувшись ногой. Инструктор успел отметить, что мужик держится руками за лямки крест-накрест, как и положено. Все в порядке! Помнит инструктаж.
Он увидел, как расцвел бледно-желтый купол, и махнул следующему: «Давай!» Второй «перворазник» выглядел не так уверенно, но тоже держался неплохо. Четыре раза инструктор клал руку на плечо, дожидался, пока увидит предыдущий купол, и потом мотал головой, словно бодал кого-то. Последней была невысокая хрупкая девушка.
С ней возникли самые большие проблемы - еще на земле. Худая коротышка сгибалась под тяжестью парашютного ранца, шлем болтался на голове несмотря на то, что подбородочный ремень был затянут до отказа, но в глазах светилась такая решимость, что ей никто не посмел отказать. Хочешь прыгать- давай, подруга!
В глубине души он надеялся, что девушка в последний момент передумает. Инструктор внимательно посмотрел на нее. Но голубые глаза по-прежнему горели холодным огнем.
Инструктор вопросительно дернул подбородком: прыгнешь? Девушка кивнула, и шлем надвинулся ей на самые брови. Инструктор мотнул головой вправо, в сторону двери: давай? Он не подталкивал ее, оставляя время для выбора. Просто мотнул головой.
Покачиваясь под тяжестью ранца, девушка подошла к двери и выглянула в проем. Увидела летное поле, уменьшенное высотой до размеров географической карты, белые крестики самолетов, стоявших около диспетчерской вышки, дальний лес, густо зеленеющий на востоке… Она не зажмурилась и не закричала. Она собралась, черты миловидного лица застыли, и очаровательные губки сложились в яркую точку.
Девушка шагнула в проем. Инструктор проводил ее взглядом. Пару секунд маленькое тело крутило набегающим потоком, затем мягко раскрылся огромный купол, и новоиспеченная парашютистка стала медленно снижаться.
Все! Слава богу! Только бы ее не занесло ветром куда-нибудь. Ну да ладно, там, на земле, за этим проследят. В случае чего - помогут. Хорошо, если бы она не забыла вовремя сжать колени и напрячь ноги. Еще лучше - если она вспомнит инструктаж и сообразит в момент приземления развернуться против ветра, как учили. Ну и будет совсем здорово, если, приземлившись, она быстро вскочит и успеет забежать за купол, чтобы погасить его, - иначе ее утащит ветром черт знает куда, до самого Серпухова.
Инструктор улыбнулся и захлопнул дверь. Им предстоял подъем на настоящую высоту. Это всегда радовало.
За плечами у него было полторы тысячи прыжков, но каждый подъем на высоту неизменно вызывал прилив адреналина. Ну, может, не такой большой, как у «перворазников» - в этом им можно только позавидовать, - но все же ощутимый. Тело становилось легким и звонким, сердце наполнялось радостью. Все хорошо. Все просто отлично!
Он еще не знал, что для всех оставшихся в вертолете это будет последний подъем на высоту.
В аэроклубе всегда избегали этого страшного слова: «последний». Говорили: «крайний».
Но для них это был именно последний подъем.

* * *

Деревня Юркино. Десять часов сорок четыре минуты.

Николай Рудницкий потянулся и перевернулся на другой бок. Лето, дача, жара, блаженство… Хорошо поваляться в кровати.
Он лежал, не открывая глаз. Знал, что яркий солнечный свет заставит его окончательно проснуться. А так… Можно перевернуться на другой бок и посмотреть какой-нибудь интересный сон. Самые интересные сны снятся утром, если снова провалиться в зыбкую дремоту. А может, они просто лучше запоминаются? Может, в этом все дело?
Николай перевернулся, натянул на плечи легкое летнее одеяло. И почувствовал, как на его лоб легла мягкая прохладная ладонь.
Нет, придется вставать. Ваня не даст ему поспать. Сыну скучно одному.
Николай со стыдом почувствовал, как в его душе зашевелилось легкое сожаление о пропавшем утреннем сне.
«Да черт с ним! Какой тут сон? Ваня же хочет играть!»
Он открыл глаза и увидел лицо старшего сына. Круглое, белое, похожее на луну, со смешными оттопыренными ушами. Тонкая струйка слюны, сбегавшая из угла Ваниного рта, блестела на солнце.
Николай улыбнулся Ване, протянул руку и привычным жестом вытер слюну.
- Доброе утро, сынок! Как дела? Как спалось? Ваня расцвел и радостно загудел, как океанский лайнер, входящий в гавань.
- Что видел во сне?
Сын закатил круглые глаза:
- А… е… вку…
За шестнадцать лет Рудницкий научился хорошо понимать речь сына. То, что другим казалось бессмысленным набором звуков, на самом деле являлось речью. ВАНИНОЙ речью.
- Тарелку?
Мальчик затряс головой:
- А… е… вку… А… е… вку!
- Ты, наверное, хотел есть, а? - Николай прищурился. - Проголодался, обжора?
Он никогда не позволял себе сюсюкать с сыном. Он всегда болезненно морщился, когда знакомые или родственники жены начинали причитать: «Ванечка, Ванечка! На вот тебе конфетку, хочешь? Только разверни бумажку, с бумажкой не ешь».
Нет. Отец разговаривал с сыном как с равным. И пусть Ваня не всегда понимал его, но - Николай чувствовал - был ему за это благодарен. Ведь Ване очень хотелось быть таким же, как все.
Таким же… Но Ваня не был таким, как все. Эти дурацкие хромосомы - и кто только их придумал? - сложились в скверный пасьянс. Умные люди в белых халатах, которые всегда все знают, вынесли безжалостный вердикт: синдром Дауна. ЭТО они знали, не знали только самую малость - как лечится эта хрень? «Увы, прогноз неблагоприятный», - говорили они. «Хорошо, хоть он может в минимальной степени обслуживать себя». Это означало - не пачкает штаны и уверенно держит в руке ложку.
Да… Его сын был обыкновенным дауном. Но для семьи Рудницких это ничего не меняло. Они… Нет, они не привыкли к этому. Даже и не думали привыкать. Они просто приняли это как факт. Как цвет волос и форму носа. Да, их сын - дауненок. Очаровательный, милый дауненок, рыхлый и толстый, не умеющий ни читать, ни писать… Да, он такой. Но разве поэтому он хуже других?
Он не лучше и не хуже. Просто он - ТАКОЙ. Вот и все.
Николай вспомнил, как постепенно их круг общения стал сужаться. Нет, не потому что его приятели стали отдаляться от семьи Рудницких. Наоборот, они старались вести себя корректно. Но они смотрели на Ваню с сожалением.
Какого черта? При чем здесь жалость? Не надо нас жалеть. Нет причин. Да, он ТАКОЙ. Но это - НАШ сын. И мы его любим. И он нас любит: так сильно, что никому из вас и не снилось. В его простой и чистой душе столько любви, что ею можно вскипятить Северный Ледовитый океан. Так чего нас жалеть? У нас все хорошо.
Николай перестал приглашать друзей домой. Перестал с ними встречаться. Перестал звонить. Кой мне хрен в вашем сочувствии? Не надо нам сочувствовать. У НАС ВСЕ ХОРОШО.
Жена, Лена, иногда плакала. Но она старалась скрыть это от мужа. Однажды, вернувшись с работы, он в который раз заметил ее красные глаза.
Николай молчал весь вечер, а потом, когда Ваня уснул, взял ее за руку и отвел на кухню.
Он налил чаю с лимоном - себе и жене, дрожащими руками прикурил сигарету, чего раньше никогда не позволял себе делать в квартире, и сказал:
- Лена… Леночка! Прошу тебя, не надо больше плакать. Ну что ты, как по покойнику? У нас ведь все хорошо. А будет еще лучше. Гони ты прочь это дурацкое ощущение беды. Тебе кажется, будто оно витает в воздухе… Это не так. Мы же вместе. И всегда будем вместе. Ване нужна не жалость, а любовь. Возьми себя в руки и прекращай. Чтобы я этого больше не видел. Ладно?
Лена нагнулась, и Рудницкий увидел, как что-то капнуло в чашку. Жена закивала, усиленно дуя на горячий чай, но головы не подняла. Она боялась признаться мужу, что причина ее слез вовсе не в жалости, а в том постоянном чувстве вины, которое она испытывала перед Ваней. Но все равно она была благодарна за этот разговор.
В ту ночь они любили друг друга с таким неистовством, какого не было и в молодости. Они не спали ни минуты, и диван все скрипел, скрипел…
Николай думал, что именно в ту ночь и появился Сережка.
После рождения Вани жена боялась беременеть. Много лет она даже не думала об этом. Но… В ту ночь… Звезды над крышей стояли как надо. Все стояло как надо.
Сережка родился нормальным. Даже слишком нормальным. Казалось, природа, устыдившись, отдала ему то, что утаила от Вани. В четыре года Сережка уже читал и мог коряво писать, в шесть - обыгрывал отца в шахматы, в восемь - сдал нормативы кандидата в мастера. Он учился на одни «пятерки» и читал учебники старших, классов, пацану было интересно, что же там дальше? Чем закончатся эти увлекательные истории с названиями: «Физика», «Биология», «Химия», «География»?
Отец постоянно видел его обложившимся толстенными справочниками, словарями и энциклопедиями. В десять лет сын мог часами рассказывать о чем угодно: чертить схему битвы при Каннах и объяснять устройство роторного двигателя Ванкеля. Когда Николай предложил ему пойти на Савеловский рынок и купить компьютер, Сережка презрительно скривился и достал заранее приготовленный список.
- Вот! Я посмотрел журналы и составил список всего необходимого. Думаю, это будет оптимальная конфигурация. К тому же надо учитывать предстоящий апгрейд.
Что такое «конфигурация» и «апгрейд», Рудницкий-старший представлял себе довольно смутно, но знал, что сыну можно доверять.
- А соберу я сам. Завтра после школы.
На следующий день Николай поехал на рынок, купил все необходимое. В списке сына были указаны номера павильонов и наименования комплектующих. Процессор Рудницкий купил в одном месте, блок оперативной памяти - в другом, монитор- в третьем.
Он привез все домой, выложил на пол и ужаснулся: как можно во всем этом разобраться? Какие-то схемы, платы, коробочки, кругляши?
Но Сережка, едва перешагнув порог дома и вымыв руки, зашел в детскую и посадил отца на стул:
- Сиди здесь и не вставай. И не вздумай что-нибудь трогать без моего разрешения.
С отцом он всегда был строг: они будто менялись ролями. А вот со старшим братом - никогда.
Николай часто наблюдал такую картину: Сережка играет в шахматы с Ваней. Причем Ваня играет по каким-то одному ему известным правилам, ставит фигуры, как хочет, а младший только сосредоточенно хмурит лоб и пытается выкрутиться из создавшейся ситуации. Ему нравились эти стремительные метаморфозы на доске. Позиция, еще несколько мгновений назад казавшаяся такой прочной и выигрышной, вдруг менялась, и Сережка снова принимался думать: за себя и своего непредсказуемого соперника. По сути, это не было противоборством: за одну игру Сережка успевал решить множество этюдов, которые предлагал ему брат. Иногда дело осложнялось тем, что Ваня снимал с доски какую-нибудь Сережкину фигуру, но младший никогда не возражал, напротив, он только входил в азарт.
Так же и с компьютером. Ваня тыкал в различные штуковины, а Сережка терпеливо объяснял ему, что это - кулер, или процессор, или черт еще знает что такое. Отца бы он сразу осадил, но Ване разрешалось все.
И однако, несмотря на такую сомнительную помощь, Сережка собрал компьютер даже быстрее, чем было написано в рекламных проспектах на Савеловском рынке: «Сборка любой конфигурации за час!»
Николай гордился детьми. Он только прятал от Вани зажигалки и спички, а от Сережки - телефонный справочник, боялся, что любознательный пацан выучит его наизусть.
Но его опасения были напрасными. В последнее время Сережка нешуточно увлекся генетикой. Правда, он никому об этом не говорил. Однажды Лена убиралась в детской и нашла спрятанные пособия по молекулярной генетике. Все они были неподъемными и к тому же на английском языке.
Она пришла к мужу и голосом, дрожащим от слез, спросила:
- Что это? Зачем ему все это?
Николай крепко обнял ее и прижал к себе. Он задрал голову к потолку, в глазах вдруг защипало, и поперек горла встал какой-то комок. Он поцеловал жену в макушку и сказал:
- Все в порядке, мать. Все в порядке. У нас все хорошо. Положи на место и не говори, что видела. У нас… - Он хотел добавить «замечательные дети», но дыхание вдруг перехватило, и он еще раз поцеловал жену.
Они стояли, обнявшись, несколько минут. Потом он сказал:
- Я пойду на лестницу. Покурю. А ты положи все на место.
Николай знал, в чем причина нового увлечения Сережки. А если так - значит, все действительно хорошо. И чего нас жалеть? У НАС ВСЕ ХОРОШО.
- Ты, наверное, хотел есть, а? - Николай прищурился. - Проголодался, обжора?
Ванин рот растянулся до ушей. Он обрадовано закивал:
- А… е… вку… А… е… вку! - и ткнул пальцем в потолок. «Что это может означать? Тарелку - понятно. А при чем здесь небо?»
- Уже встаю. - Николай откинул одеяло. - Что-то я разоспался сегодня.
Он нащупал босыми ногами тапки и, шаркая, дошел до стула, где на спинке висела одежда: футболка и джинсы. - Сейчас позавтракаем, а потом пойдем позвоним маме и
Сержику.
Еще одно Ванино словечко. Он называл брата Сержиком. Оставалось только удивляться, откуда он подцепил это. Неужели сам придумал?
Что он сделает на завтрак? Скорее всего, глазунью. Ваня говорил «а.. у… йя…» и смешно выпучивал глаза. Глазунья - значит, глаза. Связь очевидная. Только идиот может не понимать этого. Но ведь Ваня не был идиотом.
Вот в чем штука! Николай в который раз поймал себя на мысли, что не считал Ваню идиотом и вообще - неполноценным. Просто он немножко не такой, как все. Ну и ладно. И хватит об этом.
Он вышел на веранду и нагнулся над умывальником. Сложил ладони ковшиком и ткнул ими в железный стержень.
Николай умывался, с наслаждением отфыркиваясь. Не глядя, он протянул руку к мыльнице, намылил лицо и руки и стал смывать пахнущую яблоком пену.
Когда он открыл глаза, то увидел, что на дне раковины краснеют какие-то сгустки. И почувствовал металлический вкус во рту.
Николай провел ладонью по губам.
Кровь! Откуда? Внезапно словно молния проскочила у него в голове. Короткий, но очень болезненный разряд пробил мозг- от уха до уха.
Николай покачнулся и чуть не упал.
Боль была нестерпимой. Но, к счастью, она длилась очень недолго: всего лишь долю секунды. Она исчезла - так же быстро, как и появилась. Но… Она не исчезла БЕССЛЕДНО. Что-то осталось. Что-то изменилось. Что-то… Он сам не мог понять что.
Николай снял с плеча полотенце. На светлой ткани остались две красные полосы. Кровь по-прежнему сочилась из ноздрей.
- А…а!.. А…а!.. - Ваня подошел к нему и взял за руку.
Ему было шестнадцать, но по росту он уже догнал отца. Правда, мальчик был таким белым и рыхлым… «Рыцарь Белой Луны», - называл его Сержик. И Ване очень нравилось быть Рыцарем. Пусть даже Белой Луны.
Любая палка в его руках превращалась в меч, и тогда стоять рядом с ним становилось опасно Ваня крушил все, что попадалось на пути. Но при этом он так улыбался, что никто и не думал возмущаться, попав под горячую руку Рыцаря Белой Луны. Даже Сержик, скалясь от боли, потирал ушибленное место и говорил:
- Вон, вон, смотри! - и показывал на густые заросли травы, вполне годившиеся на роль неприятельских солдат. - Снеси им головы, доблестный кавалер!
И Ваня вдохновенно принимался за траву, внося смятение и ужас во вражеские ряды.
Сейчас Ваня подошел и взял отца за руку. Он нагнулся, пытаясь заглянуть Николаю в глаза. Затем он сделал нечто странное: положил обе ладони ему на виски и прижал его голову к груди.

Предыдущая страница 2 Следующая страница


3 Дмитрий Сафонов

- А… е… вка… А… е… вка…- бормотал он. Николай почувствовал, что ему стало легче.
- Тарелка… Да-да… Сейчас будем завтракать. Боль в голове - точнее, ее след - переместилась куда-то к затылку и затаилась там тяжелым горячим слитком. Но… Все-таки что-то было не так. Что-то не так…

* * *

Десять часов сорок пять минут. Серпуховский штаб МЧС.

Вячеслав Ковалев, заступивший на пост дежурного вместо Фомина, нажал на кнопку перемотки. Он хотел прослушать запись еще раз.
Из динамиков послышался треск, и затем мужской голос, прерываемый помехами, сказал:
- На трассе Таруса - Калуга, примерно двенадцатый…
На трассе Таруса - Калуга, примерно двенадцатый… Что же там такое случилось?
Ковалев поднял глаза: прямо напротив него, за стеклянной перегородкой, стоял основной пульт - обгоревший и залитый пеной ящик. Пульт, за которым принял это сообщение Лешка Фомин. Свое последнее сообщение за дежурство. А может, просто - последнее сообщение.
Он обругал себя и постарался отогнать прочь эту мысль.
Сейчас лучше думать о другом. О том, что случилось на трассе Таруса - Калуга, примерно на двенадцатом километре. Скорее всего, слова неизвестного мужчины означали именно это - двенадцатый километр трассы Таруса - Калуга.
Ковалев еще раз взглянул на почерневший остов основного пульта и протянул руку к телефонному диску.
- Дракино? Кто говорит? Филонов? Серпуховский штаб МЧС беспокоит. Дежурный Ковалев. Послушай, сейчас в воздухе есть какой-нибудь борт?

* * *

Десять часов сорок пять минут. Аэродром «Дракино».

Филонов посмотрел на радар. Он сам не знал, зачем сделал это. Скорее всего, машинально. Ему совсем не требовалось смотреть на экран и листать полетный журнал, чтобы ответить, что в воздухе всего один борт - сорок один ноль восемь. Просто привычка. Нет, не привычка - твердый профессиональный навык.
- Штаб! Слушаете? В воздухе сейчас сорок один ноль восемь - вертолет «Ми-8» с парашютистами на борту.
- Отлично! Филонов, он может изменить полетное задание? Возникла срочная необходимость. Тут какое-то чепэ на трассе Таруса - Калуга, предположительно район двенадцатого километра. Мы не знаем, что случилось. Надо посмотреть.
Филонов прикинул: это километров пятнадцать от аэродрома. Дорога, петляя, успевает пробежать все сорок, но по прямой - не больше пятнадцати.
Он взял сигарету, лежавшую на краю пепельницы (вот это никакой не профессиональный навык, это противная и УБИЙСТВЕННАЯ привычка, от которой необходимо избавляться, впрочем, он говорит себе это уже двадцать четыре года), затянулся. Снова уставился на радар. Вообще-то попробовать можно. Надо только предупредить коллег из ПВО.
Сейчас, правда, не то, что раньше, пятнадцать или даже десять лет назад, когда посторонняя зеленая мушка на круглом экране вызывала у ПВО назойливое желание прихлопнуть ее своей мухобойкой.
Сейчас они немного обленились. Скорее не обленились, а забили на это дело. Что ж, их можно понять. Есть проблемы поважнее, чем чистое небо над Родиной. Личный состав, неуставные взаимоотношения, комитеты солдатских матерей, скудные пайки и мизерные жалованья…
Офицеры помладше думают, чем накормить солдат, а те, что в звании повыше, - как бы чего поизящнее прикарманить… Филонов не знал наверняка, но думал, что это так.
Он поправил наушники.
- Борт сорок один ноль восемь, я база, прием!
- Борт сорок один ноль восемь, слушаю вас!
- Саныч, ребята из МЧС просят посмотреть, что там творится на трассе Таруса - Калуга, примерно в районе двенадцатого километра… Ты видишь?
Вертолет уже успел набрать необходимую высоту: все окрестности лежали как на ладони.
- Вижу дым. База, как поняли? В указанном направлении вижу дым.
«Дым… Значит, неспроста они суетятся. Наверное, какие-то проблемы…»
- Саныч, даю добро на изменение полетного задания. Можешь посмотреть поближе, что там такое?
В наушниках повисло молчание. Потом раздалось:
- Какого черта, Андрей? У меня восемь человек на борту. Сейчас сброшу, потом посмотрю.
- У них что-то срочное.
- У них всегда что-то срочное. На то они и МЧС.
- Саныч, не ворчи. Посмотри и доложи. Ребята никуда не денутся. Это займет пять минут, не больше.
- Пять минут туда, пять минут обратно… Кто горючку будет списывать?
- Не твои проблемы. Спишем. Я сейчас занесу в полетный журнал вводную. Все будет в порядке.
- Ладно. - Пилот говорил с нескрываемым неодобрением. - Понял вас, база. Меняю полетное задание. Направляюсь в район двенадцатого километра трассы Таруса - Калуга. Прием!
- Обо всем увиденном докладывай немедленно. Я на связи со штабом МЧС.
- База, борт сорок один ноль восемь, понял вас. Есть докладывать немедленно.
Филонов вскрикнул. Короткий окурок обжег ему пальцы.
- Черт! - Он швырнул окурок в пепельницу.
Придвинул к себе журнал полетов, взглянул на часы, записал.
«В 10:45 получена вводная из штаба МЧС города Серпухова: произвести визуальный контроль района двенадцатого километра трассы Таруса - Калуга. Задание поручено экипажу борта сорок один ноль восемь, командир корабля - пилот первого класса…».
Что такое? Он посмотрел на экран старенького радара. Зеленая точка вдруг раздвоилась. В следующее мгновение их стало уже три.
Филонов нагнулся к микрофону:
- Борт сорок один ноль восемь. Ответьте базе! - Но в наушниках не было слышно ничего, кроме треска.
- Я - база! Вызываю борт сорок один ноль восемь! Ответьте!
Треск стал таким громким, что заболели барабанные перепонки. Казалось, они сейчас лопнут.
Филонов сорвал наушники и бросил их на пульт. Включил режим громкой связи. Маленькая комнатка наполнилась треском, свистом и пощелкиванием. Что за чертовщина? Он убавил громкость и снова нагнулся к микрофону.
- Борт сорок один ноль восемь! Ответьте базе! - Он и не заметил, как перешел на крик. Точно так же он не заметил, как во рту оказалась очередная сигарета.
Внезапно экран вспыхнул ярким светом. Свечение все нарастало и нарастало с каждой секундой. Филонов, как зачарованный, смотрел на экран - до тех пор, пока он не взорвался россыпью острых стеклянных брызг.
- А-а-а! - Он почувствовал сильную боль. В глазах потемнело. Осколки впились в щеку.
Закрыв лицо руками, Филонов выскочил из комнаты управления полетами - маленького «аквариума», стоявшего на небольшом возвышении.
Он вывалился из дверного проема и уперся животом в перила, опоясывавшие по периметру башенку «аквариума». Несколько мгновений он стоял так, покачиваясь.
Позже авиационный техник Годунов рассказывал, что Филонов стоял, прижимая руки к лицу, и…
- И между пальцами у него текла кровь. Да, да! Она просто хлестала, как из порванной грелки! А потом, когда он убрал ладони, я увидел, что по щекам у него течет какой-то желтый кисель. По виду такой - густой и липкий, как гной. Он стоял, задрав голову вверх, словно пытался что-то рассмотреть в небе. Что он собирался увидеть, не знаю. Потому что глаз у него не было! Понимаете? Ему вышибло глаза к чертовой матери этими гребенными осколками! Я хотел крикнуть, предупредить его, но было поздно. Он сделал шаг вперед, перегнулся через перила и спикировал прямо сюда. - Годунов, немного выпив, всякий раз рассказывал эту историю и показывал место, куда упал несчастный диспетчер. Он опускал только одну деталь. Услышав стук упавшего тела и противный сухой треск ломающихся шейных позвонков, Годунов сблевал прямо на свой новый комбинезон. И потерял сознание.

* * *

Десять часов сорок пять минут. Аэродром «Дракино».

Дмитрий Мезенцев, тот самый краснолицый мужик в защитной футболке, у которого было девяносто… Он чувствовал себя счастливым. С того самого момента, как покинул вертолет.
Странно, но в вертолете ему было неуютно. Он опасался, что машина того и гляди рухнет на землю. Все то время, что они набирали высоту, Мезенцев стоял, отвернувшись от иллюминатора.
Он очень боялся высоты - вот в чем штука. Боялся до тошноты. Поэтому и хотел прыгнуть.
Все очень просто: или ты победишь свой страх, или он тебя. Ты - его, или он - тебя. Третьего не дано.
Раньше он почему-то считал это нормальным. «Ничего не боятся только дураки», - успокаивал он себя. Да, все так. Но со временем он стал рассуждать немного иначе. «Смелый не тот, кто ничего не боится, а тот, кто может победить свой страх». И когда он окончательно уверовал в правоту и мудрость этой мысли, решил прыгнуть.
Он приехал из Протвино на аэродром «Дракино», предъявил паспорт, подписал необходимые бумаги. Бывший тут же врач провел формальный медосмотр. Спросил: «Здоров?» «Разве не видно?» - ответил Дмитрий. Он предпочел умолчать о том, что за плечами - три сотрясения мозга (спасибо секции бокса!), осколочное ранение в бедро, причем осколок так и сидит где-то там, в опасной близости от кости и артерии (на вечную память о солнечном Афганистане!), развод с женой и последовавший год нескончаемых запоев (благослови Господь калужский «Кристалл», чтоб он провалился!). Эта информация была явно лишней. Она ничего не меняла. Все это Дмитрий оставил в прошлом. А сейчас? Сейчас он и впрямь чувствовал себя здоровым.
«Разве не видно?» - ответил он. Врач издал короткий смешок: «Видно». Дмитрий уплатил четыреста пятьдесят рублей, получил парашют и шлем.
Он внимательно прослушал инструктаж, запоминая каждое слово инструктора. Когда парень с кошачьим лицом взял его за плечо, Дмитрий быстро шагнул ему навстречу. Мезенцев не хотел, чтобы инструктор подумал, будто он боится. И уж тем более не хотел, чтобы его выталкивали из вертолета. Он должен был все сделать сам.
Когда инструктор распахнул дверь, Дмитрий не испугался. Страх перед прыжком остался на земле. Ведь, если он решился, бояться уже поздно. Сейчас надо прыгать, как учили. Вот и вся его задача. Он сосредоточенно повторял про себя, что делать, если парашют не раскроется. Особенно почему-то запомнились слова: «Дерните кольцо и выбросьте его подальше, чтобы рука оставалась свободной». Вот так. Выбросьте на хрен это кольцо. В общем, это правильно. Перефразировав известное изречение, можно сказать: «За одно и то же кольцо нельзя дернуть дважды». Точно так же, как нельзя дважды поверить одной и той же женщине: в этом он уже убедился на собственном опыте.
Мезенцев увидел далекое, нереально маленькое поле. Он никогда еще- не поднимался на такую высоту. Наверное, поэтому зрительные рецепторы посылали абсолютно новую информацию, которая не казалась мозгу пугающей. Одно дело- смотреть вниз с балкона шестнадцатого этажа, это действительно страшно. И совсем другое - из открытой двери вертолета. Это… Чертовски заманчиво. И волнующе. И все-таки умом он понимал, что сейчас они находятся на большой высоте, раз в двадцать больше, чем пресловутый шестнадцатый этаж. Понимал - и не верил.
Он оттолкнулся от края дверного проема и бросился вниз. «Шестьсот восемьдесят один, шестьсот восемьдесят два, шестьсот восемьдесят три…» Так учил инструктор. Так нужно отсчитывать три секунды, чтобы не частить и не начать метать икру раньше времени.
Три секунды - ровно столько нужно лететь, чтобы купол раскрылся на безопасном отдалении от вертолета. После трех секунд свободного падения надо обязательно взглянуть наверх: проверить, раскрылся купол или нет.
Если кто-нибудь скажет вам, что в момент раскрытия он ощутил резкий рывок, знайте - этот человек никогда не прыгал. А если прыгал - то в лучшем случае с маминого дивана.
Рывка никакого нет. Все происходит очень плавно, потому что парашют наполняется воздухом постепенно. Быстро, но все же постепенно, не мигом.
Мезенцев тоже рывка не почувствовал. Он просто вдруг понял, где верх, а где - низ. Все эти три секунды он летел, как… Трудно даже подыскать приличное сравнение. Просто вертелся, как беременная вошь на мокром члене. Все направления перемешались, понять, где право, где лево, где верх, а где - низ, было невозможно. И вдруг он понял, где верх, а где - низ. Бесконтрольное падение прекратилось.
Мезенцев посмотрел вверх и увидел купол, похожий на срез огромного мандарина, казалось, он состоял из множества упругих долек.
Он взялся за основные стропы, удобно устроился на нижних лямках, охватывающих ноги, и принялся смотреть во все стороны.
А вид и впрямь был захватывающим. Красота! Он медленно парил в застывшей тишине, крутя головой.
Мезейцев вспомнил, что инструктор говорил про поворот. Он поднял голову, увидел красные шнурки и такие же красные пластмассовые бобышки, ухватился за них и потянул правую, почувствовав, как парашют стал поворачиваться вправо. Здорово!
Страх исчез окончательно. Парашют казался ему куда более надежным, чем вертолет. Что может с ним случиться на парашюте?
Мезенцев попробовал отрепетировать момент приземления. Он крепко сжал колени и ступни и вытянул ноги. «Так, чтобы носочки были видны из-за ранца с запаской», - говорил инструктор. Дмитрий посмотрел на «запаску», из-под нее торчали серебристые кроссовки. Все нормально. Это никакой проблемы не составит.
Мезенцев увидел вдали клубы черного дыма, поднимающиеся над лесом. Не такие густые, чтобы можно было испугаться, но все же… В лесу не должно быть такого дыма. Хотя… Судя по виду, это горела свалка. Если ехать из Тарусы в Калугу, то километра через три-четыре по левую руку будет огромная свалка, на которой обязательно кто-то копошится. Кто-то из бомжей. Наверняка они что-то подожгли: специально или по неосторожности. Какую-нибудь старую покрышку от трактора.
Но дым был такой, словно горела не одна, а все десять покрышек от трактора. Или даже двадцать.
Дмитрий хотел рассмотреть повнимательнее, но земля была уже близко.
«Приземляйтесь против ветра» - еще одно наставление инструктора. «Сейчас ветер дует с запада - значит, вам надо развернуться спиной к солнцу». Дмитрий так и сделал. Подозрительный дым исчез из поля зрения.
Земля уже набегала. Вроде бы и медленно, но… Истинную скорость приближения оценить было трудно. Наконец, когда он стал отчетливо видеть каждую травинку, Мезенцев сжал ноги и вытянул их перед собой. Странно, но толчка о землю он тоже не почувствовал. Приземление оказалось очень мягким.
«Не пытайтесь устоять на ногах», - говорил инструктор. Он и не пытался. Сгруппировался и мягко упал. Перекатившись на спину, Дмитрий тут же вскочил и бросился к куполу. Он забежал за него и успел погасить еще до того, как парашютный шелк наполнился свежим ветром и превратился в парус. В конце концов, он же не в регате участвует, а прыгает с парашютом, только и всего.
- Обычное дело! - громко сказал Дмитрий.
Сердце его учащенно билось, и в ушах громко стучало, наверное, поэтому он и сказал эти два слова чересчур громко, почти прокричал. Но он этого не заметил.
- Обычное дело! - непонятно кому повторил Мезенцев и принялся наматывать стропы на руки.
Он намотал стропы и погасший купол на вытянутые руки и отправился к зданию аэроклуба, маленькому белому домику с диспетчерской башенкой, стоявшему на самом краю летного поля.
Он чувствовал себя молодым и легким. Непередаваемое ощущение: словно тебе снова восемнадцать лет и все можно начать заново. Все. Можно выбрать другой институт, затем - другую работу, а спустя несколько лет - и другую жену… Хотя…
Наверное, он повторил бы свои ошибки еще раз. Да, скорее всего. Потому что тогда он не думал, что ошибается. Все казалось таким правильным и прочным. Постоянным…
Но в какой-то момент… В какой? Когда все пошло наперекосяк? Когда он поступил в университет на факультет журналистики? Вряд ли. Факультет как факультет.
Или когда он после окончания университета попал на работу в ТАСС? В тот еще, тогдашний ТАСС, бывший на излете своего могущества? Да нет. Тоже местечко неплохое.
Может, когда познакомился с Натальей и она свела его с ума? Да, Наталья всех сводила с ума. Он был не первым и, как оказалось позже, не последним. Далеко не последним.
Нет. При чем здесь Наталья? Он ее любил. Искренне и нежно. На все сто процентов и даже больше. Нет, дело не в Наталье, а в нем самом.
Потом грянула перестройка, и вся страна оказалась в нехорошем темном месте, где никогда не светило солнце. Проще говоря, в заднице. Ну, не вся - за исключением небольшой кучки людей с ловкими и быстрыми руками. Раньше по этим рукам больно били, а в тот момент ударить оказалось некому.
Дмитрий тоже пытался крутиться, как мог. Ездил в Польшу, Турцию, привозил баулы шмоток и продавал их на вещевом рынке. В семье был стабильный достаток. Квартира, машина… Не хватало только семи фарфоровых слоников в серванте. Правда, Наталья всегда морщила носик и стеснялась знакомить его с новыми друзьями и подругами. «Люди дела», - так она их называла. А на поверку «люди дела» оказывались теми же самыми - с ловкими и быстрыми руками. Просто руки у них были чуть покороче.
Наталья ставила их Дмитрию в пример. И ее не смущало, что одного из этих друзей потом убили в подъезде. Даже не застрелили, что было бы еще не так пошло - просто грохнули по тыкве молотком, как бычка на мясокомбинате. Достойная смерть для «человека дела».
Второго грабили два раза в год, с завидной регулярностью и постоянством. Третий связался с откровенными бандитами и был вынужден продать все, что имел: особняк в коттеджном поселке, московскую квартиру и «мерседес», и все равно этого не хватило, чтобы рассчитаться с долгами. Он сбежал в Израиль, прихватив с собой всю семью, и теперь честно трудится в каком-то кибуце, собирая помидоры и апельсины, а жена перешивает на машинке старые вещи. Вот вам и «люди дела».
А Дмитрий, хоть и не хватал звезд с неба, но, по крайней мере, оставался цел. Его не грабили и пока не пытались убить. За что? Кому он нужен? Никому, но так ли это плохо? Он был… Надежным. Стабильным. С ним Наталья чувствовала себя как за каменной стеной. Ну или должна была чувствовать.
Вот только ей казалось, что стена эта недостаточно высокая, недостаточно красная и без зубцов. Она всегда считала, что достойна большего, чем быть женой продавца с вещевого рынка.
Конечно, такая работа не способствовала интеллектуальному развитию. Но ведь Мезенцев всегда был мужиком неглупым. Натальины друзья и подруги ходили на самые громкие театральные премьеры, восхищались Пелевиным и Сорокиным, но… При этом они всегда оставались теми, кем и были на самом деле. Они все так же продолжали говорить «ихний» и «звонит» (с ударением на «о»), носить массивные серьги, колготки с люрексом, красные галстуки и борсетки. Вроде бы у них были все видимые атрибуты благополучия, но выглядело это так же нелепо, как если обыкновенную дворнягу нарядить в вечернее платье от Диора.
Однажды Наталья смилостивилась над ним - взяла с собой в гости. Так Мезенцев и там ухитрился облажаться. Жена хозяина стала тараторить:
- Видите эти табуретки? Они с гостевой дачи Кирсана Николаевича!
Дмитрий кивнул, хотя и не знал, кто такой этот Кирсан Николаевич.
В середине вечеринки хозяин вскочил с места и помчался к огромному телефону, который напоминал скорее кухонный комбайн, чем обычный аппарат.
- Пришел факс от Кирсана Николаевича! - с придыханием сообщил он.
Дмитрий кивнул, втайне радуясь, что ему не приходится вскакивать из-за стола с закусками, чтобы принять факс от кого бы то ни было. Даже от президента. Да хоть от архангела Гавриила с прогнозом погоды на завтра.
Ну а когда подали десерт, хозяйка снова затянула:
- Кирсан Николаевич всегда говорит: «Если ты такой умный, почему же ты такой бедный?» - Она прищурилась и посмотрела на Дмитрия.
Наталья густо покраснела, но быстро оправилась. Она стала смеяться вместе со всеми, так, словно видела мужа в первый раз. Она хотела быть одной из них. Ее смех должен был означать: «Друзья, мы с вами одной крови. А это ничтожество, которое приплелось со мной… Это просто недоразумение. Досадное недоразумение. Я живу с ним из жалости. Он меня, видите ли, сильно любит».
Но Дмитрий уже успел к тому времени основательно набраться. Он махнул еще коньячку и, когда смех затих, спросил:
- А этот ваш… Кирсан Николаевич… Он никогда не говорил эту фразу до конца? У нее есть любопытный конец.
- До конца? - Хозяйка выглядела озадаченной.
- Ну да. Это же только половина фразы. А целиком она звучит так. - Дмитрий выдержал паузу, завладел всеобщим вниманием. Дождался, когда за столом воцарилась тишина. И сказал: - «Если ты такой умный, почему же ты такой бедный?» - говорил Иуда апостолам, пряча за пазуху кошелек с тридцатью сребрениками.
Молчание. Немая сцена. Тут бы и остановиться. Но его понесло. Черт знает, что с ним случилось, может, выпил лишнего, может, просто наболело, но его понесло:
- Вас еще ни разу не грабили? Я смотрю, в квартире нет сигнализации. Напрасно. Надо бы поставить на охрану. Не ровен час - упрут ваши табуретки. Это для таких лохов, как я, они никакой ценности не представляют. Деревяшки и деревяшки. А знающие-то люди сразу поймут - мебель с гостевой дачи самого Кирсана Николаевича! Нет, вам все-таки надо быть поосторожнее, а то…
Он не договорил. Наталья стала пунцовой. Она вскочила с места, отбросила салфетку и закатила мужу звонкую пощечину. И прошипела: «Сволочь!»
Мезенцев даже не покачнулся. В нем девяносто. Это не так уж мало. Простая женская оплеуха такую массу не возьмет.
Он просто помассировал щеку и спросил, обращаясь к изысканному - пошло оно в задницу! - обществу:
- Еще кто-нибудь желает? Давайте побыстрее, а то я собираюсь уходить.
Он повернулся ко всем сидящим левой щекой - той, на которой не красовался отпечаток Натальиной пятерни. Желающих не нашлось. Только хозяин стал медленно подниматься с места. Но Дмитрий - гулять так гулять! Эхма! Хоронили тещу, порвали два баяна! - остановил его:
- Ты лучше сиди! К тебе это не относится.
И тот послушно сел.
Мезенцев вышел в коридор, надел куртку - дешевая кожа, Турция, Стамбул, бухта Золотой Рог и все такое прочее! - вернулся в комнату и взял со стола початую бутылку коньяка.
Затем расхохотался и рассовал по карманам несколько мандаринов.
Он протопал в прихожую, в дверях обернулся:
- Запишите на мой счет! А счет пришлите по факсу! - Он выделил голосом это дурацкое слово и потом с удовольствием повторил: - По ФАКСУ! Грёбена мать!
Мезенцев уже покачивался и нетвердо стоял на ногах. Он икнул, с трудом сдерживая подступившую тошноту.
Помнится… Последнее, что запомнилось ему в тот вечер. Он сказал:
- Передайте от меня нижайший поклон Кирсану Николаевичу. Так и скажите: живет, мол, на свете Дмитрий Александрович Мезенцев. Так вот он велел вам кланяться.
Он попробовал изобразить нижайший поклон, но вовремя почувствовал, что это будет лишним. Можно потерять равновесие, упасть и больше не подняться.
Дальнейшее было как в тумане. С кем-то он пил эту бутылку коньяка… С кем? Черт его знает. Куда делись мандарины? Почище, чем загадка Сфинкса.
Что самое интересное, очнулся он в квартире у Ольги, скромной забитой девушки, с которой вместе учился на журфаке и потом работал в ТАСС. Он не видел Ольгу уже несколько лет и почти забыл о ее существовании… Он, но не его ноги. Он добрался сюда на автопилоте. Правда, утром оказалось, что и у Ольги произошли перемены. Она стала заместителем главного редактора журнала «Лиза». Все изменилось. Все. Вроде та же квартирка, но с дорогим ремонтом. И мебель расставлена так же, но совсем другая мебель: красивая и добротная. Вроде и ковры лежат на тех же местах, но… Это были уже не те вытоптанные половички, на которых они, бывало, занимались любовью, если не успевали добраться до продавленного дивана. Да и Ольга… Постройнела, похорошела… Помолодела, словно опровергая все законы природы.
«А я, - подумал Мезенцев, - все эти годы только старел. Только старел…» Он поплелся в ванную, с отвращением посмотрел в зеркало. Правый глаз подбит (с левшой он, что ли, подрался?), губа распухла, в носу засохла кровь… Да…
На столе лежала записка. «Вернусь вечером. Еда в холодильнике. Ключи на столе». На столе действительно лежали ключи.
Мезенцев долго смотрел на них, тупо соображая, зачем ему могут понадобиться эти ключи. Наконец понял, что… Они ему не понадобятся.
Он приписал на том же листке: «Спасибо. Ты вернешься вечером, а я уже не вернусь. Извини. Или радуйся. Разберешься сама. Ключи оставлю у соседки».
Он так и сделал. Не в его характере было возвращаться. А в нынешней ситуации это было бы просто глупо.
Далее последовал развод с Натальей. Быстрый и почти безболезненный.
В здание суда Наталью привез какой-то хмырь на «мерседесе».
«Наконец нашла мне достойную замену. Ну и слава богу!»
Однако все было совсем не слава богу. Его мучило какое-то дурацкое чувство. Что-то вроде зависти. Почему она так легко пережила их разрыв, который на самом деле давно уже произошел? Выходит, она ни о чем не жалеет? Значит, я действительно был для нее обузой? Тогда получается, что я ничего не стою? И она во всем права?
Что это было? Уязвленное самолюбие? Не совсем так. Это не самолюбие. Это… Выражаясь пафосно - «переоценка значения собственной личности под воздействием внешних обстоятельств». И эти обстоятельства недвусмысленно указывали на то, что… Что на самом-то деле он -дерьмо. Обычное дерьмо, возомнившее о себе невесть что. А те люди - с ловкими и быстрыми руками… Может, они и впрямь - «люди дела»? А я - ленивый бездельник, к тридцати пяти годам не сумевший скопить даже на подержанный «мерседес»? Может, они правы?
От этих мыслей Мезенцеву делалось тоскливо. Он продал весь товар, место на вещевом рынке и с удивлением отметил, что у него есть кое-какие деньги. Не бог весть что, но на первое время хватит.
Квартиру он оставил Наталье. А себе снял скромную конуру в Протвино. Он хотел уехать туда, где его никто не знал. Не знал и не лез бы в душу - с расспросами и откровенными разговорами.
Здесь-то он и запил. Загудел, как неисправный трансформатор. И это продолжалось целый год, пока однажды он не обнаружил себя сидящим за старенькой пишущей машинкой и что-то печатающим на дешевой писчей бумаге.
Оказалось, это был роман. Откровенно слабый и откровенно идиотский. Мезенцев долго хохотал, перечитывая его. А потом безжалостно жег страницы.
Однако это занятие ему понравилось. Он втянулся. И начал следующий.
Деньги пока были. Совсем немного, но их хватало, чтобы не задумываться о хлебе насущном.
Он стал писать и как-то незаметно бросил пить. Сначала перешел с водки на пиво. Калужский «Кристалл», потеряв постоянного покупателя, напрягся, но выдержал этот удар. Место выбывшего бойца заняли два новых.
Потом уже и пиво стало ему мешать. Мезенцев вновь почувствовал, какой это кайф - иметь светлую и чистую голову. Рассудок, не затуманенный парами алкоголя. И постепенно все вошло в нужное русло.
Он закончил первый роман и взялся за другой. Мезенцев думал, что в издательстве охотнее будут разговаривать с плодовитым автором. Не особенно надеясь на качество своих опусов, он рассчитывал взять количеством.
Он по-прежнему не хотел никого видеть и ни с кем знакомиться. Он даже не звонил Наталье.
Почему он стал писать? Хотел поразить ее «неожиданно открывшимися новыми гранями его разностороннего таланта»? Заставить ее пожалеть о разводе? Ерунда. Просто чистый вымысел явился спасительной лазейкой, единственным слабым источником света в той заднице, куда он угодил. «По собственной воле, дружок. Исключительно по собственной воле», - шептал злорадный внутренний голос. Ну да. Так и есть.
Стучание по клавишам машинки приносило ему успокоение. А он больше ничего и не хотел. Он прекрасно понимал, что никогда не будет великим. И вряд ли станет знаменитым. Или даже - известным. Он просто делал дело, которое, оказывается, всегда ему нравилось. Только и всего.
«Я слишком мало думал о себе. Звучит эгоистично, да? Пожалуй. Но не так уж глупо. Я все время хотел быть хорошим для кого-то, надеялся, что Наталья оценит то, что я для нее делаю. Но в том-то и штука, что все это я делал не для нее, а для самоуспокоения. И в конце концов потерял себя. И она, конечно, права. Что может быть скучнее, чем потерянный мужик, с которым к тому же приходится спать? Ни много ни мало - девять лет подряд? Ну, ничего. Никогда не поздно начать все заново».
Никогда не поздно… Вот в этом он сомневался. А может, уже поздно? Все-таки тридцать пять лет - не восемнадцать.
Он должен был найти выход. Доказать себе, что еще ничего не потеряно.
Мезенцев стал усиленно «качаться». И довольно быстро снова набрал те самые девяносто, которые растерял во время годичного запоя. Только это уже были не излишки дряблого жира, висевшие на животе, а настоящие, качественные мышцы.
«Я могу. Черт побери, я могу!» Он даже писать стал быстрее.
Оставалось сделать последний шаг. Доказать самому себе (а кому же еще, ведь теперь он был совсем один, и мнение окружающих интересовало его не больше, чем погода в Рейкьявике), что он ДОСТОИН тех перемен, которые с ним происходят. Что это не бегство, не прихоть, не блажь. Что это - самый настоящий ШАГ ВПЕРЕД. Сознательный поступок, продиктованный СИЛОЙ.
А для этого нужно было совершить еще один поступок, продиктованный силой. То есть - сделать усилие над собой.
Вот он и сделал. Да, наверное, это выглядело немного по-мальчишески, но ведь он к этому и стремился: как можно ближе вернуться к мальчишескому состоянию, когда тебе всего восемнадцать и все еще впереди.
Правда, он оказался в более выгодном положении: когда тебе восемнадцать, ты еще ничего не знаешь и ничего не умеешь. А он хотел только ОЩУЩАТЬ себя на восемнадцать. И при этом - многое знать. И почти все уметь.
И он выиграл. Приехал на маленький аэродром «Дракино», заплатил четыреста пятьдесят рублей, получил парашют и шлем…
Он смог.
Мезенцев намотал стропы и погасший купол на вытянутые руки и направился к зданию аэроклуба, с трудом сдерживаясь, чтобы не сорваться с места и не побежать.
Он снова чувствовал себя молодым и легким.
Мезенцев шел по летному полю и время от времени задирал голову. Вдалеке, то здесь, то там плавно опускались парашюты с подвешенными к ним черными точками, словно семена гигантского одуванчика.
Мезенцев шел и не мог сдержать радостной улыбки. Ему было хорошо. Так хорошо ему давно уже не было.

* * *

Десять часов сорок пять минут. Таруса.

Предыдущая страница 3 Следующая страница


Радио судьбы 4

Он и не думал, что будет так долго добираться. ТУДА - от поворота на Тарусу до горящей автоцистерны - он доехал за каких-нибудь десять минут. А ОБРАТНО…
Он сам не мог понять, что с ним происходит. Сначала эта кровь, затем… Затем он остановился, вылез из машины, расстегнул ширинку и с наслаждением помочился на фары. Он переходил от одной фары к другой и смеялся - так громко, словно и впрямь делал что-то смешное.
Потом он снова сел за руль и двинулся вперед, постепенно забывая о том, куда и зачем едет. Ему все время было смешно. Он даже закашлялся от смеха, и из носа вылетели кровяные сгустки. Они попали на приборный щиток, на лобовое стекло и на руки. Это вызвало у него новый взрыв хохота. Такого сильного и долгого, что заболел живот.
Когда заболел живот, он снова остановился, открыл дверцу и толкнул ее что было силы. Дверь дернулась на хлипких петлях и вывернулась в обратную сторону. Мужчина, не переставая смеяться, опустил до конца стекло, засунул в проем руку и навалился на дверь всем телом. Он дергал и наваливался до тех пор, пока дверь не отломилась совсем.
Теперь она оказалась у него в руках. Мужчина размахнулся и бросил ее в кювет. Но этого ему показалось мало. Он спустился с дороги и принялся прыгать на двери, оставляя пятками все новые и новые вмятины - рядом со старой, которую заработал в пробке на Волгоградском проспекте.
Когда мягкое железо, выкрашенное в белый цвет, стало напоминать бесформенный кусок теста, он немного успокоился. А потом снова рассмеялся.
Давно ему не было так весело - с тех самых пор, когда он единственный раз в жизни попробовал анашу. Тогда ему было восемнадцать, и он ездил с друзьями в дом отдыха, и какой-то узбек… «Его звали Аскер!» - промелькнуло в голове. Да, Аскер предложил ему анашу. Отвел в сторонку и тихо спросил:
- У вас кто-нибудь курит?
А он непонимающим взглядом обвел комнату, в которой от табачного дыма люстра была еле видна, и ответил:
- Ну да… Все курят.
- Нет. Травку? - вкрадчиво спросил Аскер. И тогда он, не задумываясь, сказал:
-Я.
Зачем он это сделал, черт его знает. Ведь он никогда не курил травку. И даже не собирался.
Аскер принес ему косячок, забитый в беломорину. Показал, как правильно втягивать едкий дым, пахнущий сгоревшим капроновым чулком.
Он действительно смеялся. И даже когда ему стало плохо и он с трудом добежал до туалета, все равно смеялся. Как сейчас.
Правда, сейчас он не курил. Но все равно хохотал во все горло.
Голова словно разделилась пополам, в одной половине тупо ворочались мысли о горящей цистерне и о том, что надо ехать в Тарусу, рассказать кому-нибудь о случившемся. А в другой… В другой полным ходом шло веселье. Там пили, пели и плясали. Обливали стены вином и выбрасывали стулья из окна. А он словно стоял внизу и, уворачиваясь от падающей мебели, прислушивался к тому, что происходит за этим ярко освещенным окном. И ему очень хотелось принять участие в общем веселье.
Он подумал, что было бы неплохо въехать в Тарусу на спущенных колесах. Черт возьми, вот это идея! И почему она раньше не пришла ему в голову? Если уж у машины нет двери, то зачем колеса? И кто сказал, что они должны быть накачаны? Куда прикольнее въехать в этот городишко на скрежещущих ободах!
Он похлопал себя по карманам. Жаль, забыл дома перочинный нож. Ах, как жаль!
Он открыл багажник и достал оттуда баллонный ключ. Длинный конец ключа был расплющен в виде небольшой лопатки - правда, недостаточно острой для того, чтобы ею можно было проткнуть колеса.
Он попытался. Но не смог. Однако его это не расстроило. Он выкинул ключ, и тот улетел гораздо дальше, чем дверь.
Он снова сел в машину и двинулся вперед по дороге.
Он что-то пел. Пел и сам не понимал что. Наверное, что-то веселое. Такое… Обалденно веселое. Невероятно веселое.
Он крутил руль в такт мелодии, которая билась в его голове сама, без какого-либо вмешательства с его стороны, будто кто-то ТРАНСЛИРОВАЛ ее, и от этого машина шла по синусоиде, постепенно увеличивая размах колебаний. Он выстукивал ритм на педали газа, и бедная «четверка» дергалась, словно у нее было что-то не в порядке с трамблером. А он просто смеялся и никак не мог отделаться от этого навязчивого ощущения потустороннего веселья.
Наконец показался город. Он сощурил левый глаз и прицелился. Ему вдруг очень захотелось сбить столб с табличкой «Таруса». Он резко нажал на газ и выкрутил руль, но промахнулся. Угловатый капот проскочил в каких-то пяти сантиметрах от толстой трубы, выкрашенной в белый цвет.
Но ничего. Там, впереди, еще много интересного. Он найдет, во что врезаться. В Тарусе-то? Обязательно найдет.
Он пел все громче и громче, но не слышал своего голоса. Только почувствовал, как заболели связки и в горле стало першить. И во рту… появилось такое ощущение, словно он все время что-то пьет. Что-то горячее и соленое, стекающее по губам.
Он опустил голову. Кровь пошла сильнее и теперь залила уже всю футболку.
«Мы летим, ковыляя во мгле… Мы к родной подлетаем земле…» Вот что он пел! Старую военную песню в переложении Чижа. Веселенький мотивчик! И слова что надо! «Вся команда цела, и машина пришла - на честном слове и на одном крыле!»
Эта мысль на мгновение всплыла на поверхность и тут же снова ушла на глубину. Он опять забыл, что пел… Поет? Все еще поет? Или уже - пел?
- А-а-а! - Он заорал и замотал головой. Брызги горячей водянистой крови разлетелись по лобовому стеклу.
Он включил дворники, но это не помогло, кровь была на стекле ИЗНУТРИ. Точно так же, как и у него в голове, Что-то сидело ВНУТРИ. Попало снаружи и затаилось внутри. И теперь…
Если бы он мог соображать в тот момент, то наверняка бы услышал, как мобильный, лежавший на пассажирском сиденье, тихо трещит. Трещит, шелестит и попискивает. Тихо, сам по себе, будто ведет какую-то странную передачу. Но он этого не слышал.
Он убрал руки с руля и потянулся к ширинке.
Дорога шла под уклон, и машина разгонялась все быстрее и быстрее.

* * *

Десять часов сорок семь минут. Таруса.

Алексей Трунин, сидевший за рулем старой, изрядно проржавевшей «копейки», чью жизнь он, как мог, продлевал регулярными ремонтами, посмотрел в зеркало заднего вида. Сзади быстро приближалась белая «четверка». Казалось, она была неуправляема. Она неслась прямо на него. Трунин оторвался от зеркала и развернулся.
- Эй!
Он нажал на клаксон и не отпускал, надеясь привлечь внимание водителя, но… Теперь, когда машина подъехала ближе, он увидел, что водитель выглядит как-то очень странно. Он смотрел куда-то вниз.
«Наверное, на педаль тормоза. У него что-то случилось с тормозами!»
Трунин был прав. У него и впрямь что-то случилось с тормозами. Не у машины - «четверка», как оказалось потом, была в полном порядке. У водителя. У него что-то случилось с тормозами.
- Вот блин!
Трунин включил первую передачу. На светофоре горел красный свет, но другого выхода не было. Надо куда-то рвануть. Куда-то…
Он быстро посмотрел на встречную. Слева поворачивал пассажирский автобус - путь на встречную был закрыт. Он хотел дернуться вперед, но дорогу перегородил вывалившийся из-за угла КрАЗ, груженый щебнем.
Некуда! Избежать столкновения никак не удавалось. Трунин уперся руками в руль, а ногами - в пол. Напряг шею, скосил глаза на зеркало и увидел, словно в замедленном кино, как «четверка» въезжает прямо в багажник его «ласточки». В голове пронеслась последняя мысль: «Это железо уже не вытянуть! Придется менять…» Раздался сильный удар.
Трунина бросило на руль. Он ударился носом о сложенные руки, выдавив из клаксона короткое хрюканье. «Копейку» потащило вперед, прямо под огромные сдвоенные колеса КрАЗа. Алексей изо всех сил давил на тормоз, но грузовик был все ближе и ближе. Он зажмурился, ожидая услышать громкий хруст. Сейчас его затянет под колеса, засосет, как в мясорубку. Сначала КрАЗ лениво проедет по капоту, кроша чугунный блок двигателя, а «четверка» будет толкать и толкать его вперед, и тогда задними колесами КрАЗ прокатится по его ногам, ломая их, как щепки…
Внезапно машина остановилась. Трунин открыл глаза. Грузовик загудел, выпустил из трубы облако черного выхлопа, пересек перекресток и остановился у тротуара. Его «копейка» тоже никуда больше не двигалась. Пронесло!
Он вылез из машины и на дрожащих ногах направился к «четверке». Водитель так и не поднял головы. Он продолжал смотреть куда-то вниз… И голова у него дергалась, как в лихорадке.
Трунин подошел ближе. Ну и дела! У «четверки» отсутствовала водительская дверь. Сначала Трунин подумал, что дверь отлетела от удара. Он даже обернулся, ища ее взглядом. Но ничего похожего вокруг не было. Он снова посмотрел на водителя. Фу, мерзость! Гад! Да он сумасшедший!
Из ноздрей мужчины текла кровь, она залила белую футболку до самого живота. «Это не от удара! Это началось гораздо раньше! Он весь залит кровью! Из него течет, как из свиньи!»
Трунин застыл на месте, не зная, что ему делать.
- Эй ты! Какого хрена?
К белой «четверке» уверенно шагал водитель КрАЗа, невысокий кривоногий мужик в засаленной черной спецовке и кирзовых сапогах с обрезанными голенищами.
- Эй, вылезай, я тебе говорю!
Он подошел ближе и застыл рядом с Труниным.
Мужчина в «четверке» не обращал на них никакого внимания. Он шумно дышал, даже не дышал - это больше походило на сдавленное рычание. Кровь вздувалась у ноздрей отвратительными пузырями, которые лопались, а затем раздувались снова, тонкие струйки огибали оскаленный рот и стекали на грудь, голова тряслась, как у гитариста, играющего фламенко, а правая рука быстро мелькала, словно лопасти работающего вентилятора. Он с ожесточением мастурбировал.

* * *

Десять часов сорок семь минут. Район двенадцатого километра шоссе Таруса - Калуга

Пилот, сидевший за штурвалом «Ми-8», болезненно поморщился, словно его заставили проглотить тухлый лимон. Что такое? Откуда этот громкий треск в наушниках?
Он протянул руку к панели и убавил громкость. Теперь треск был не таким раздражающим. Не таким назойливым. Но он никуда не делся.
Пилот нажал кнопку вызова.
- База! База! Я - борт сорок один ноль восемь! Вызываю базу! Ответьте!
Но в наушниках не было ничего, кроме треска.
Что такое со связью? Он окинул взглядом участок неба, видимый через фонарь кабины. На небе ни облачка. Кто забивает эфир помехами? Кому потребовалось работать на их частоте?
- База! - Он кивнул второму пилоту: продолжай вызывать, а сам сосредоточился на том, что видел внизу.
Серая лента шоссе причудливо извивалась между лесов, как змея в зеленой траве. От Дракина и до самого Кузьмищева она поворачивала, наверное, раз десять. За Кузьмищево, от поста ДПС на северном въезде в Тарусу она уходила вправо, изгибалась последний раз и становилась натянутой, как струна. В самой Тарусе дорога петляла, как хотела, а объездная трасса, ведущая на Калугу, была прямой, как линия на доске чертежника.
Пилот шел, ориентируясь по ней, как по курсу, отмеченному на карте опытным штурманом.
Он снова кивнул второму пилоту: снижаюсь - и подал ручку от себя.
Где-то "далеко внизу он видел черный дым. И источник этого дыма лежал прямо на шоссе. Перегородив его.
Ему не надо было смотреть на приборы, чтобы понять, что скорость у них сейчас - около двухсот километров в час. Или чуть больше. Три-четыре километра в минуту. Еще пару минут - и они смогут подробно рассмотреть, что там творится внизу, на земле. И потом доложат на базу, а те - передадут в штаб МЧС.
«Стоп! Как мы сможем доложить на базу, если связи нет? Не махать же флажками, как на флоте? Или отправить кого-нибудь из ребят вниз с запиской?»
Он улыбнулся. Ладно. Это будет потом. В крайнем случае, доложит после посадки.
Пилот вспомнил, как в молодости он летал на Камчатке на «Ми-6». Вот уж машина так машина! Все пилоты -от нее бегали, как черт от ладана. Движок слабенький, перевалить на таком вертолете через самую низкую сопку было серьезной проблемой. А ему очень хотелось летать - на чем угодно, хоть на стиральной доске. Поэтому он, не задумываясь, согласился. Он лавировал между сопками, как лыжник на трассе слалома, искал одному ему видимые ориентиры, ходил вдоль берегов и как попало, наплевав на проложенные курсы и разрешенные высотные коридоры. И всегда оставался цел. И всегда возвращался. И количество взлетов у него равнялось количеству посадок. Поэтому его уже в тридцать два года иначе, как Санычем, и не звали. Уважительно и ласково - Саныч.
Потом он познакомился с женой. Не где-нибудь - на Черном море, в пансионате, куда поехал по профсоюзной путевке. Вот и смейся после этого над курортными романами! Для кого-то - легкий, ни к чему не обязывающий флирт, а у них все сложилось как нельзя лучше. Все очень серьезно. Потом жена приехала к нему на Камчатку, и они еще восемь лет жили на «самом краю географии», встречая рассвет первыми в стране, сразу вслед за пограничниками на островах в Тихом океане.
Ну а сейчас - дело к пенсии. Стаж есть, первый класс он давно налетал, вот и решил перебраться поближе к Москве. Правда, работа досталась не ахти какая… Это вам не между сопками лавировать да медведей пугать. Так… Поднялся, выбросил, приземлился. Затем снова поднялся, выбросил, приземлился. Как лосось, мечущий икру.
Почему ему пришло на ум это сравнение? Нехорошее. Тревожное. Ведь лосось сразу после нереста погибает. «Глупость какая в голову лезет!» Он, как все «летуны», был немножко суеверным. Но суеверным не напоказ, а потихоньку, в глубине души.
Он всегда брался за ручку сначала левой рукой, ласково ощупывал ее, как грудь любимой женщины, а потом уже крепко сжимал правой. И на первую ступеньку лесенки он всегда ступал левой ногой. И в день полетов майку надевал всегда наизнанку. Но он никому об этом не рассказывал. Не говорил о своих приметах. Просто верил в них, и все.
И техника, обслуживающего машину, он всегда проверял в первую очередь. Не пахнет ли от него спиртом? Техническим. Правда, это не примета, а скорее привычка, потому что на Камчатке техники попадались такие, что, еле держась на ногах, бодро рапортовали: «Машина к взлету готова!», а сами давно уже были готовы только к посадке и мирному, тихому сну в тени ангара.
Ну ладно, Годунов-то хоть не пил. Точнее, пил, но знал меру. И никогда - с утра. Только в конце рабочего дня. Так что за машину он был спокоен. С ней все в порядке. Шестнадцать лет для такой машины - не возраст. Во всяком случае, не такой уж большой. К тому же - два года назад был капремонт, и по моточасам он налетал совсем немного. Нет. За вертолет он не волновался.
Но эти фокусы со связью… Они его беспокоили. Главным образом потому, что он не мог найти объяснения неожиданной неисправности.
Электромагнитная буря? Ну да, бывает такое. Перед грозой и особенно часто - в северных широтах. Но здесь? Правда, здесь полно различных помех. В окрестностях Серпухова куча мощных передатчиков, но ведь раньше они не мешали? Нет, не мешали.
Он попытался вспомнить прогноз погоды на сегодня. Но и без прогноза все было понятно. Небо чистое, на горизонте - на все триста шестьдесят градусов - ни облачка. Откуда что берется?
Он взял чуть левее, чтобы затем, описав широкий круг по часовой стрелке, внимательно осмотреть то, что творилось на земле.
- База! База! Вызываю базу!
Далеко внизу, под ногами, на серой ленте шоссе лежала горящая цистерна. Нет, теперь уже можно сказать - выгоревшая. Да. Полностью выгоревшая цистерна.
Он видел, что огонь перекинулся на деревья, подступавшие к дороге с обеих сторон. Пока пожар был небольшой: в радиусе ста метров от перевернутого бензовоза. Но дождей не было уже две недели… А если подует ветер? Да, тогда ребятам из МЧС придется попотеть.
- База!
Краем глаза он заметил, что со вторым пилотом творится что-то неладное.
- Валера!
Внутренняя связь тоже не работала, поэтому приходилось кричать. Но даже самый громкий крик не мог перекрыть шум мотора. Только если орать прямо в ухо.
- Валера!
Второй пилот, молодой парень («Совсем как я, когда приехал на Камчатку», - почему-то подумал он), путаясь в проводах, срывал с себя наушники. Но у него ничего не получалось. Руки болтались, как сломанные ветки, Валерий все время промахивался мимо собственной головы и никак не мог дотянуться до наушников.
- Эй, ты куда?
Но второй пилот не слышал его. Он даже и не слушал. И не пытался. Просто беспорядочно махал руками, пытаясь сорвать с себя наушники.
Один к одному! Связь прервалась, второй пилот рехнулся, на шоссе твориться черт знает что… Ну, что еще -до кучи, чтобы уж совсем не скучать?
Командир перехватил ручку левой рукой, а правой извернулся и дернул за провод. Ему удалось сорвать наушники со второго, но это ничего не изменило. Парень повернулся к нему… «Валера! Что, черт возьми…» Глаза у парня были, как новые двухрублевые монеты.
Второй пилот, покачиваясь, пытался выйти из кабины, но постоянно натыкался на подлокотник. Он, наверное, уже набил на ноге здоровую шишку, но не замечал этого - продолжал тыкаться в подлокотник.
- База! - проорал командир в белый ларинг, висящий перед его ртом, как шарик сливочного мороженого. - База, я борт сорок один ноль восемь! Во время полета возникла нештатная ситуация! База!
Он сам не знал, зачем орет в микрофон: земля не отзывалась. Просто он был профессионалом и понимал, что, если не диспетчер, так хоть «черный ящик» его услышит. Кто-нибудь обязательно услышит.
Он успел отметить, как из уха второго пилота показалась тонкая красная струйка.
«Только этого не хватало! Да что с ним такое?»
Командир взял ручку на себя и еще больше влево.
«Пора домой! Пора. Пока не поздно…» Но… Вместо ровного рокота двигателя за спиной раздалось какое-то чихание, и наступила тишина. Пугающая бездонная тишина.
Он почувствовал, что вспотел - моментально, как мышь, а потом словно его окунули в прорубь. Мертвящий холодок побежал по спине.
«Хрен вам! Я посажу машину!»
Вертолет можно посадить и с отказавшими двигателями. Надо только камнем броситься вниз, чтобы не дать винту остановиться. Набегающий поток воздуха должен крутить винт. Обязательно. Поэтому…
Он подал ручку от себя и выровнял машину. Теперь времени на разворот уже не было. И… странное дело. Как только он направил машину прежним курсом, двигатель заработал снова.
Командир, забыв о том, что человеку время от времени полагается дышать (секунд на тридцать, надо думать), снова аккуратно взял ручку на себя. Большая машина стала послушно набирать высоту, а двигатель гудел так ровно, будто только что с обкатки. «Ну прямо нулевый движок. А? Целочка среди движков, чтоб тебя…»
Все снова было нормально. Нормально… Он подумал, что если бы в этот момент перед его глазами оказалось зеркало, то он, пожалуй, не стал бы в него смотреть. Потому что картина была бы не из приятных.
Он аккуратно взял ручку на себя и прибавил газ. Немного, совсем чуть-чуть, чтобы не нарушить своим вмешательством мерную работу двигателя. Но нет. Двигатель гудел ровно.
Он уже стал думать, что этот кратковременный отказ ему померещился, просто приснился… «Чего не бывает?» И, словно в ответ на его мысли, треск в наушниках стал громче. Он становился все громче и громче - по мере того, как они приближались к какому-то месту в лесу…
Выгоревшая цистерна давно осталась позади. Теперь ее уже не было видно. Командир подумал, что самое время вновь попытаться описать циркуляцию и лечь на обратный курс.
Так… Ручку влево… Машина стала заваливаться на бок. Нет, нет! Не так быстро! Ребята небось катаются по салону, как горошины в стручке. Восемь спортсменов, два инструктора, бросавшие «перворазников», да второй пилот, будь он трижды неладен…
Командир обернулся и увидел, что из двери торчат ноги второго, в синих форменных брюках и легких ботинках из кожзаменителя. В памяти почему-то отпечатались неравномерно стоптанные подошвы. Но в следующий момент двигатель начал «троить», захлебываться и, несколько раз чихнув, заглох.
«Опять! Та же самая хрень! А у меня за спиной одиннадцать душ и своя, не самая плохая на этом свете. Да что ж ты делаешь, падла?!»
Он снова выровнял машину и убрал ручку от себя. Пусть лопасти обдуваются потоком, глядишь, вращение не прекратится.
И опять… Стоило ему направить вертолет в сторону едва заметной проплешины между деревьями, как двигатель ожил, да так бодро, словно ничего и не случилось. Машину тряхнуло, он взял ручку на себя и стал набирать высоту.
«Да что такое? Мы теперь что? Так и будем летать - когда ты захочешь? Ты - гребаная груда железа, или я - пилот первого класса Божьей милостью?»
На этот вопрос он не получил ответа. Вместо ответа он услышал в наушниках усилившийся треск. Треск, шипение и посвистывание. И… Вот что показалось ему странным. Хотя - что в подобной ситуации может показаться странным? «Нет, ну посудите сами: второй пилот сошел с ума, и мозги вместе с кровью вытекают у него из ушей, машина работает сама, когда и как захочет, среди белого погожего дня нет связи с базой, - и это словно в порядке вещей, это меня не удивляет. Будто бы так и положено по штатному расписанию. Будто бы все только так и летают еще со времен Можайского и его парового чудовища. Так нет же, мне, командиру корабля, пилоту первого класса, в этой невинной ситуации что-то еще смеет казаться странным! И что же, позвольте поинтересоваться? Никак меня обходит на повороте розовый слон в семейных трусах?» Он опасливо покосился на левый фонарь кабины. Затем на правый. Нет, розового слона, машущего огромными перепончатыми ушами, там не было. И на том спасибо!
Но… Удивляло его вот что. Это потрескивание не походило на обычные помехи. Этот шум в эфире - чем бы он. ни являлся! - казался каким-то упорядоченным. Нет, не совсем упорядоченным. Но… Не случайным. Да. Вот так будет правильнее. Не случайным.
Командир попробовал сосредоточиться. Пот стекал по его затылку за воротник белой рубашки, сердце стучало так, словно норовило выпрыгнуть наружу через горло -.«вот бы движок молотил так же ровно!» - но воля продолжала руководить телом и подчиняла себе разум. Не отдавая себе отчета в том, что делает, он чутко реагировал тонкими движениями ручки на мельчайшие изменения траектории, ловил глазами чехарду контрольных лампочек и пугающую пляску приборных стрелок.
На этот раз он решил действовать по-другому. Черт с ним, он полетит в сторону этой проплешины, стыдливо светящейся в лесу, как пятачок ранней лысины на голове потасканного ловеласа. Ладно…
Он взял курс, ориентируясь на еле заметную пустоту между деревьями. Он направлял машину туда и одновременно набирал высоту. Вряд ли он смог бы сейчас ответить на вопрос, зачем он это делает. Просто хотел создать запас высоты: двигателю доверять нельзя, он может отказать в любую минуту.
И треск в наушниках будто хвалил его за это. Он не стал тише, но теперь он был более мелодичным. Размеренным. Еще более упорядоченным.
И командир чувствовал, что характер треска напрямую зависит от его действий. И еще он чувствовал… Это было в тысячу раз хуже, он даже самому себе боялся признаться в этом, ведь за спиной одиннадцать душ, и двенадцатая - его, и она - не самая худшая из творений Божьих… Но, похоже, этот факт уже не имел значения. Да. Теперь он четко видел - так же четко, как матерное слово, написанное белой краской на заборе, - что ЕГО ДЕЙСТВИЯ зависят от этого проклятого треска.
Он боялся взять ручку влево или вправо. Он знал, что за этим последует. Тишина. Пугающая бездонная тишина и свист воздуха, вращающего мертвые лопасти, и отвесное падение с высоты в один километр… И где-то там, внизу, перед самой землей, метрах в сорока-тридцати, а может, и того меньше, он должен будет резко взять ручку на себя и задрать нос машины, чтобы посадка получилась более или менее мягкой. Иначе… Все одиннадцать душ и его - двенадцатая и не самая худшая - понесутся в обратном направлении. От глубокой воронки с неровными осыпающимися краями, от разбросанных обломков мощной машины, от сплющенных страшным ударом тел - ТУДА. Наверх. В гости к седому дяденьке с белой бородой, который так ласково принимает души всех, кто хоть раз в жизни отрывался от этой черной, жадной, ревнивой земли.
Выхода не было. Он летел, держа курс на просвет между деревьями и постепенно снижая скорость горизонтального полета.
Он долетел до ТОГО, что издалека казалось проплешиной, и завис над ней. Выглянул в нижний фонарь и… Понял, что дело плохо. Хуже просто некуда.
Он услышал, как бьется его сердце - гулко и размеренно, словно метроном.
«Это ловушка! - промелькнуло в голове. - Я так и буду висеть над этой штуковиной. Шаг вправо, шаг влево - расстрел! Двигатель глохнет, и я падаю на деревья».
- База! - Он не замечал, что голос его дрожит. Дрожит так сильно, как не подобает дрожать голосу пилота первого класса. Это был просто жест отчаяния. Его все равно никто не слышал.
Треск в наушниках стал выбрасывать в мозг какую-то информацию, но в чем ее смысл - он понять не мог. Точки, тире… Подзабытая «морзянка» не помогала.
Он только один раз оторвал взгляд от ТОГО, что лежало между поваленными деревьями - чтобы посмотреть на указатель топлива.
Стрелка до упора отклонилась вправо. Прибор показывал полный бак.
«ОПЕКу - хрен на воротник. Топливный кризис нам не грозит», - тупо шевельнулось в голове. Но он знал, что это не так. Керосина оставалось минут на десять. А может, и того меньше. Он вздохнул, отвел глаза от циферблата и больше на прибор не смотрел. Он уставился вниз, на ТО, что лежало у него под ногами. И стал ждать.

* * *

Десять часов сорок восемь минут. Калиновы Выселки.

Юрий Малышкин пришпоривал мотоцикл, выжимая из «Урала» сто двадцать. Наверное, он смог бы выжать и больше, но жалел машину.
«Байк-то ни в чем не виноват! Чего терзать его понапрасну?»
Понапрасну? Это как сказать.
Он выехал из Москвы около девяти. Нет, пожалуй, полдесятого. Да какая разница? У него не было идиотской привычки смотреть на часы. И что толку на них смотреть? Он же никуда не торопился.
Все, чем он владел в этой жизни, все, что доставляло ему радость и имело смысл, находилось на расстоянии вытянутой руки. Я еще - между ног. Оседлав любимый «Урал», он чувствовал себя… Да просто - он чувствовал себя, вот и все!
«Урал» - это, конечно, не «харлей». Вот «харлей» - это тачка! Настоящий, конкретный байк. Но… В конце-то концов, если нет денег на «харлей», что теперь, всю жизнь ездить на метро? Или того хуже - на «жигулях»? Облом.
Конечно, у него много раз возникали мысли о том, чтобы угнать «крутую тачку», но… Это то же самое, что воткнуть себе в корму целый пук павлиньих перьев: смотрите-ка, вот он я какой! И рано или поздно его бы все равно вычислили. И тогда…
Во-первых, его бы сразу «закрыли». Как пить дать. Условным сроком тут не отделаешься, за плечами - три года «малолетки». Так что он пошел бы как рецидивист. Намотали бы на рога по самое не балуйся!
А во-вторых, примериваясь к угону, он довольно долго болтался около «Секстона», клуба московских байкеров, и быстро понял, что это - милые, хорошие, отвязные ребята, но они моментально теряют чувство юмора, когда дело касается их тачек. Нет, с ними лучше не связываться. Если попадешься им с угнанным «харлеем», то уж точно до шконки не доберешься. Да что там до шконки? «Воронку» будешь рад, как старому знакомому!
В общем, можно мечтать о «харлее», но ездить надо на «Урале». Какой бы ни был, а свой. К тому же «Урал» - тоже тачка почетная. Ведет родословную от тех БМВ, на которых немцы в сорок первом пересекали западную границу СССР. Хорошая машина.
Как и подобает настоящему байкеру, Юрий собрал его сам. Купил старый за бесценок, разобрал и снова собрал по винтику. Поршневая полностью пошла под замену, а в коробке пришлось поменять шестеренки и подшипники. Он достал стильный каплевидный бак и попросил одного приятеля расписать его языками яркого пламени. «Адского пламени»!
Он снял колеса, заново выправил и отцентровал, а затем отнес знакомому отца, работавшему на заводе. Там колеса хорошенько отпескоструили, ободрав старую краску невыразительного защитного цвета, а потом отникелировали. Пришлось, конечно, немного заплатить, но дело того стоило.
«Урал» преобразился. Юра сам покрасил раму и крылья в угольно-черный цвет, покрыл лаком и остался очень доволен. Машина получилась просто супер. На такой не стыдно ездить.
Он заказал в кожевенной мастерской кофры (да-да, и обязательно проклепать!), купил настоящую косуху, кожаный шлем и очки-консервы. Полагалось бы еще и кожаные штаны, но они у него прочно ассоциировались с гамбургскими барами для геев. Нет, кожаные штаны - это чересчур того!
Юрий ограничился голубыми пятикарманными ливайсами, купил ковбойские остроносые сапоги (из светло-коричневой замши, с ремешком под подошвой) и длинный белый шелковый шарф.
Вот и все. Он готов. Юрий без колебаний предал забвению неподобающую для байкера фамилию Малышкин и сомнительное имя Юрий.
Позывной - «Джордж». Он так всем и говорил, поднося к уху мобильный, - «позывной Джордж». И девчонкам, с восхищением осматривавшим его ладную невысокую фигуру и байк, представлялся:
- Мой позывной - «Джордж»!
И откликался только на «Джорджа».
Шестнадцатого июля он проснулся в чьей-то квартире на южной окраине Москвы. Где-то… Где-то в Орехово-Борисове? Или еще южнее? Он не мог вспомнить.
Просто вчера эта девчонка сидела позади него, крепко обхватив руками, покрытыми гусиной кожей от прохладного ночного ветра, и кричала в ухо:
- Направо! Теперь налево! А теперь прямо, во-о-он к тому дому!
В квартире никого не оказалось. Девчонка была одна. Они резвились всю ночь. Ну, вообще-то нет. Не всю ночь. Он сломался до рассвета - от бесчисленного количества бутылок «Миллер лайте», благо кофры были ОЧЕНЬ вместительными.
«По-моему, она ничего. Впрочем, сейчас трудно сказать, но, наверное, все-таки ничего…»
Он откинул одеяло и пошел по коридору, вспоминая, где туалет, а где - ванная. Найти и то и другое оказалось совсем нетрудно. На одной двери была картинка с писающим в горшок мальчиком, а на другой - девочка (почему-то - с косичками и бантиками) принимала душ.
Джордж направился в гости к мальчику. А потом уж посетил и девочку.
Он умылся холодной водой, выдавил на палец полоску зубной пасты и почистил зубы.
«Интересно, пиво еще осталось? Неплохо бы сейчас пару бутылочек… Освежиться».
Дверь в ванную открылась, и на пороге показалась вчерашняя девчонка. Джордж внезапно понял, что не помнит, как ее зовут.
«Ну как ее могут звать? Дорогая… Или - любимая… Зависит от того, что она вытворяла в постели, но этого я тоже, убей бог, не помню…»
Девушка была в узких трусиках и белой футболке. Джордж, не оборачиваясь, подмигнул ей в зеркало и сплюнул пену в раковину. Зачерпнул воды ладонью, как ковшиком, и стал полоскать рот.
- Сейчас будем завтракать, - сказала девушка. - Или… В этом «или» заключался вопрос. «Или отложим завтрак?» Пожалуй, можно и отложить. Но ненадолго.
- Угу. - Он неопределенно мотнул головой, предоставляя ей возможность самой сделать выбор: в пользу завтрака - или… Она улыбнулась. Подошла, обняла его и поцеловала в шею.
- Я хочу тебя…
«Звучит неплохо. Значит, я вчера не облажался - хотя изрядно нагрузился. Наверное, не облажался, если она хочет еще».
Он снова кивнул и выплюнул мутную воду. Это незыблемое правило - не целоваться, не почистив зубы. Как бы сильно она его ни хотела, но утренний запах изо рта может отбить всякое желание.
Он еще раз глянул на себя в зеркало, протянул руку, снял с крючка полотенце почище и вытерся. Потом резко обернулся, схватил ее за талию и оторвал от кафельного пола. Девушка замерла и прильнула к нему всем телом, крепко обхватив ногами. Джордж довольно усмехнулся.
- Пойдем, дорогая… - Он нежно укусил ее за мочку и потом вылизал все ушко, ощутив, как она задрожала. - Пойдем… - «Черт, и как же ее зовут? Дорогая… Так и зовут».
Завтрак пришлось отложить на полчаса. И не то чтобы на большее его не хватило - просто вдруг очень захотелось есть.
«Дорогая» собиралась накормить его чаем с бутербродами, и, если бы он не взял дело в свои руки, так оно и случилось бы. Черт знает откуда берутся эти современные девчонки. Они больше беспокоятся, что на них надето, в каких клубах они успели побывать да сколько знают способов минета. («Дорогая», кстати, оказалась на высоте). А приготовить путевую еду… Это они считают ниже своего достоинства.

Предыдущая страница 4 Следующая страница


5 Дмитрий Сафонов

Его покойная матушка умудрялась из вонючей ливерной колбасы сделать замечательный паштет, а картошку могла приготовить двадцатью различными способами, не меньше. Для нее всегда было делом чести накормить мужчин - мужа и сына - чем-нибудь повкуснее и посущественнее бутербродов с чаем.
Джордж открыл холодильник, оценивающим взглядом окинул его белые внутренности - обширные и холодные, как дворец Снежной королевы. Ничего особенного. Яйца. Два помидора. Пучок зелени. Петрушка и кинза. Подойдет.
- У тебя чеснок есть?
- Чеснок? - «Дорогая» глупо хихикнула. Именно глупо - почему-то с этого самого момента она стала его раздражать. Ему уже хотелось побыстрее сесть на свой «Урал», который он оставил вчера на платной охраняемой стоянке в соседнем дворе (вот это он помнил абсолютно точно. Байк - это не мелочь. Это не имя малолетней блядушки. Байк - это байк), завести его и поехать куда-нибудь прочь. Куда глаза глядят и куда колеса несут.
- Что? Раннее начало половой жизни вызывает глухоту? Я сказал «чеснок».
Он обернулся и пристально посмотрел на нее. Под его взглядом девушка съежилась и зажала голые руки между коленями.
- Но… Чеснок?.. В такую жару?
Он удивленно выглянул в окно, словно только сейчас заметил, что на улице июль. Шестнадцатое число, и страшная жара - с самого утра.
- В ТАКУЮ, - с нажимом повторил он. - В ТАКУЮ, детка.
- Но ведь… - Она говорила еле слышно, опустив голову, пораженная его внезапной переменой. - Будет пахнуть… Отрыжка…
- Ты что, собираешься с кем-то целоваться? Она пожала плечами.
- Послушай. - Он достал большую сковородку и поставил ее на плиту. - Мне нужен чеснок, только и всего. Запаха не будет, успокойся.
Она снова оживилась:
- Кажется, в овощном ящике есть немного.
Он открыл ящик, покопался в хрустящей шелухе и извлек целую головку ядреного чеснока.
- Смотри. - Он быстро чистил ароматные зубчики. - В чесноке пахнет только сердцевина. Если ее вырезать, запаха не будет. Запомнила?
Она кивнула.
«Черт знает что. Она что, прогуливала уроки домоводства в школе?»
Джордж резал отливавшие перламутром зубчики вдоль и извлекал из них желто-зеленую сердцевину. Затем он взял два помидора и нарезал их кружками в палец толщиной.
Зажег конфорку, поставил сковородку и бросил на нее кусок сливочного масла. Когда масло растаяло и стало шипеть, он убавил огонь, бросил помидоры и подождал, пока они подрумянятся снизу. Затем быстро перевернул их и залил яйцами. Потом он аккуратно приподнял помидорные кружки, чтобы белок затек под них - иначе помидоры пригорят, и их не отдерешь от сковородки, - посолил и выдавил на каждый красный кружок щепотку чеснока. Подождал еще немного, пока яичный белок не схватился, и накрыл сковородку крышкой. Теперь очередь за зеленью. Он быстро нашинковал вялые зеленые кустики и отправил это все туда же - под крышку.
Через пять минут сочная ароматная яичница была готова. Даже «дорогая» сказала:
- Вкусно!
- Еще бы. Это тебе не гамбургеры жевать. Все натуральное. Сплошной белок и витамины. - Растаявшее масло, смешанное с соком помидоров, потекло из угла рта, и он ловко подхватил быструю струйку языком. - Ну вот, теперь можно и чай.
Он сходил в прихожую, достал из куртки пачку «Кэмела», отметил, что там осталось только три штуки, и вернулся на кухню.
«Дорогая» достала «Парламент экстра лайте».
«О господи! Как можно курить такую дрянь? Слишком попсово!»
Все здесь было слишком попсово - в этой типовой трехкомнатной «распашонке» с низкими потолками. Какие-то дурацкие картинки на стенах, вышивки крестиком под стеклом и пыльные цветы на подоконнике.
Чай, правда, ничего. С бергамотом. Хотя в такую жару лучше пить зеленый. С жасмином. А еще лучше - пиво с лимоном.
В одном она была права - жара стояла ужасная, и день обещал быть просто кошмарным. Но Джордж знал способ освежиться. Даешь восемьдесят по трассе, и никакой кондиционер не нужен. Упругая волна обнимает грудь, бандана перекочевала с головы на лицо, закрывает нос и рот от пыли, ветер плотно прижимает очки к переносице… Класс! Что может быть лучше?
Он допил чай, задавил окурок в пепельнице.
- Мне пора!
- Ты позвонишь?
Вопрос поставил его в тупик, но ненадолго. Ведь он не знал номера ее телефона.
- Конечно. Вечером. Сделаю все дела и позвоню.
«Какие дела? Еще не знаю, но они обязательно найдутся».
Он поцеловал девушку - быстро и с облегчением, словно ставил обязательную отметку на милицейской повестке, - и ушел.
Он вошел в соседний двор и, еще издали завидев свой «Урал», ощутил, как сердце радостно забилось. Это как первое свидание с первой любовью. Вот только первая любовь никогда не бывает счастливой, а у них… А у них все хорошо. Просто замечательно.
С тех пор как он пересек МКАД, стягивающую столицу, как «пояс верности», прошло полтора часа. И теперь он уже не думал, что все замечательно.
Он гнал байк по малознакомой дороге, сильно рискуя. Сто двадцать на «Урале» по извилистой второстепенной трассе, которую он очень слабо помнил, - это все-таки много. Но другого выхода не было. Он убегал.
Нет, начиналось-то все неплохо. Можно даже сказать - хорошо.
Едва покинув «дорогую», он полез в карман - пересчитать имевшуюся наличность. И обнаружил, что у него четыре тысячи рублей с мелочью и еще двести долларов в потайном кармане куртки - неприкосновенный запас.
Джордж прикинул. На дворе июль. Жара. В Москве делать совершенно нечего до самого сентября. А то и до октября - такому отчаянному парню, как он, и осенний дождь на трассе не помеха. Да, до октября он свободен.
А там придется ставить байк на прикол и искать какую-нибудь работу на зиму. Что-нибудь грузить, что-нибудь таскать, что-нибудь мыть или что-нибудь ремонтировать - он еще не решил что. Это не так важно. Работа найдется. Руки есть. Голова на месте. (Через полтора часа он стал сильно в этом сомневаться.) Зиму он как-нибудь перекантуется и заработает себе на лето. А там… Вольному воля…
Он вел такую жизнь уже четыре года, и она нравилась ему все больше и больше. Никому ничего не должен, сам себе хозяин, свободен как ветер в поле. Ну, или как ветер, дующий в его голове. Это почти одно и то же.
Орехово-Борисово? Он увидел на доме табличку «Шипиловский проезд, дом 18». Точно. Юг Москвы. «А не махнуть ли мне еще южнее? Если в пути ничего не произойдет, то послезавтра вечером я смогу искупаться в Черном море».
Прошлым летом он доехал до Байкала. Зависал там целый месяц и к осени вернулся домой. А на Черном море не был уже… Сколько? Два года. Ну да, в прошлом году он купался в Байкале, а в позапрошлом - в Каспийском море.
Значит, в этом неплохо было бы смотаться снова на Черное. Он знал в Крыму много интересных местечек. Крым…
Детская мечта. Один парень, Шура Сошников, с которым он вместе «тарахтел на малолетке», рассказывал, что Крым - это райское место и что, как только он «откинется», сразу же отправится туда.
До Джорджа только потом дошло, что Шура сам ни разу там не был. Шура считал, что Крым - это большой город. «Есть Старый и Новый Крым. Между ними - большой мост, - говорил он. - Так вот Новый - это ерунда. А Старый - это класс!»
Сошник так туда и не добрался. «Откинулся», почудил пару месяцев на воле, затем - сто шестьдесят вторая, и поплыл обратно. Но уже на «взрослую» зону.
А он сумел взяться за ум. Даже нет - не взяться за ум, просто годы, проведенные в колонии, заставили его понять одну прописную истину: на свете нет ничего дороже свободы. Ничего. Ни одна вещь на этом свете не стоит того, чтобы променять на нее свою свободу.
Взяться за старое? «Бомбить» ларьки и палатки? Увольте. Он лучше заработает. Деньги все равно появятся. Не так быстро, но зато - на все сто твои. Жениться? Боже упаси! Что-то он не видел ни одной лошади, которой бы НРАВИЛОСЬ надевать хомут на шею. А он что, глупее? Ну уж нет.
Решено. Крым. Симферопольская трасса. В очень приличном состоянии. Шестьсот верст за день намотать вполне реально. А если поднапрячься, то и все восемьсот.
Он ехал не спеша. Восемьдесят, не больше. Куда торопиться? Утро, впереди целый день. Какой, к черту, день? Все лето. А если смотреть на вещи шире - целая жизнь. И это его сильно радовало.
До того самого момента, когда ему вдруг захотелось кофе. Чертовски захотелось кофе с сигаретой. Ну да, курение в сочетании с кофеином - вредная привычка. Она-то его и сгубила. Уж лучше бы выпил пива - как оказалось, пару бутылок «Миллера» он все-таки заначил в кофре.
Но Джорджу захотелось именно кофе, будь он неладен. И это все изменило.
Он увидел указатель, показывающий направо, в сторону съезда с шоссе - «Новинки». И за указателем - бледно-голубой вагончик с надписью «Кафе». Он нажал на тормоз и съехал с асфальта. Поставил «Урал» чуть в стороне, в тени вагончика.
На стоянке были две фуры. «Пустые, наверное, - подумал Джордж. - Разгрузились в Москве и теперь гонят порожняком».
У него и раньше случались конфликты в дороге, но не так уж часто и не такие серьезные, чтобы этому можно было придавать значение.
Джордж зашел в вагончик. Все как обычно. Почерневший грязный пол, несвежие занавески на пыльных окнах, тучи мух, жужжащих под низким потолком, серпантины ловушек, свисающие над прилавком, и запах пережженного растительного масла, доносящийся из подсобки, переоборудованной в кухню. Ничего нового. Ничего такого, что могло бы его удивить.
Он вошел и сказал женщине, стоявшей за прилавком:
- Кофе, пожалуйста. Черный и с сахаром.
У женщины были печальные маслянистые глаза и шикарные черные усы. Джордж быстро успел представить, какие у нее должны быть ноги, и от этого темно-коричневая бурда, которую она наливала из прозрачного стеклянного чайника и которую явно хотела выдать за кофе, показалась ему еще менее аппетитной. Он быстро кивнул и понес пластиковый стаканчик к свободному столику - дальнему от входа.
За ближним расположились два здоровых мужика. «Наверное, те самые дальнобойщики, чьи фуры стоят на стоянке», - подумал Джордж. Они ели плов из таких же пластиковых тарелочек. Обычно плов в таких заведениях - фирменное блюдо. Это так же верно, как и то, что пластиковые тарелочки здесь не являются одноразовой посудой.
Он шел, глядя на кофе, щедро налитый до краев, и стараясь не расплескать мутную горячую жижу. Внезапно тот мужик, что сидел спиной, выставил ногу в узкий проход. Джордж запнулся, и кофе плеснул ему на руку.
- Ну что ж ты, брат? Аккуратнее надо! - Мужик укоризненно покачал головой. - Обжегся небось, а? - Он громко захохотал и подмигнул товарищу. Второй кивнул, бросил на Джорджа скучающий взгляд и снова уткнулся в тарелку с пловом.
Джордж взял стаканчик в другую руку, поставил его на стол и вытер руку салфеткой. Если бы предприимчивые трактирщики открыли способ стирать бумажные салфетки, они бы так и делали.
- Я разлил из-за тебя кофе, - медленно, почти по складам, проговорил Джордж.
Будь мужик поумнее, он бы услышал в его голосе тщательно скрытую угрозу. Но он не слышал. Или не хотел слышать.
- Да ты что? Какая жалость. Ну так купи еще. Или бабок нет? Тогда продай свою куртку, а? - Он заржал еще громче. - Виталь, возьмешь эту тряпку? Зимой на радиатор вешать? Парень продает.
Джордж сел на скамейку. Вокруг стаканчика набежал коричневый ободок. Он отхлебнул. Кофе, как всегда, оказался чересчур сладким. На сахаре здесь явно не экономили. Он достал пачку и закурил. «Надо еще успеть купить сигарет». - Он поймал себя на мысли, что именно так и подумал. Не купить сигарет, а УСПЕТЬ купить сигарет.
Он спокойно пил свой кофе и курил.
Первый дальнобойщик не унимался. Он сидел к Джорджу лицом и рассматривал его с откровенным презрением.
- Ты смотри, Виталь. Вырядятся черт знает во что, сядут на свою перделку и считают, что они - короли трассы. А? Пацанье…
Джордж сидел с невозмутимым видом. Сейчас он старался избежать конфликта. Их двое, и к тому же их столик преграждает путь к отступлению. Не надо спешить.
Он медленно допил кофе и потом, по привычке, сломал стаканчик. Услышав хруст, женщина, стоявшая за прилавком, болезненно вздрогнула, как хозяйка, на глазах которой неосторожный гость разбил любимую фарфоровую чашку.
Джордж встал и направился к прилавку. Он шел не торопясь и успел заметить, как тот, первый, снова высунул из-под стола ногу в стоптанном черном ботинке. Джордж замер прямо перед ногой. Он постоял, выдерживая паузу. Размышлял - наступить или нет. Затем нарочито высоко поднял левую ногу и перенес ее через черный ботинок.
Дальнобойщик быстро двинул ногой и дотянулся до носка правого ковбойского сапога из светло-коричневой замши. - Ой! - воскликнул он с деланным испугом. - Извини, брат. Похоже, я тебя испачкал. Не в обиду, а?
Краска бросилась Джорджу в лицо. Он с трудом удержался, чтобы не заехать этому здоровяку прямо в ухо. Затем заставил себя улыбнуться и кивнул: мол, не в обиду.
Дальнобойщик снова засмеялся. Ему было очень весело.
Джордж подошел к прилавку.
- Сколько с меня?
- Четырнадцать рублей.
- И еще - пачку «Кэмела».
- Сорок шесть. - Женщина с мольбой и в то же время с жалостью посмотрела на него. Ей совсем не хотелось, чтобы в ее заведении вспыхнула драка. К тому же она была совершенно уверена в ее исходе и, видимо, невысоко оценивала шансы Джорджа на победу.
Джордж кинул на прилавок пятьдесят рублей, взял сдачу и пошел на улицу.
Он не стал открывать новую пачку. Достал из начатой предпоследнюю сигарету и сел на байк.
Он умел выжидать. Как ни странно, этому его научил Сошник, худой вертлявый парень. Его ноги и руки были словно подвешены на пружинах, которые постоянно подергивались. Даже когда Сошник сидел, казалось, будто он куда-то бежит.
На «малолетке» часто приходилось драться - куда чаще, чем есть. И в драке обычно непоседливый Сошник становился расчетливым и хладнокровным. Он умел выбирать момент.
Для кого-то главным было просто «помахаться», пустить противнику юшку. Но Сошник видел только одну цель - победить. Он мог ждать день, два, терпеливо сносить издевки и насмешки, но, если чувствовал, что момент настал, - бил наверняка. И так сильно, что всегда вырубал соперника. Наглухо. Однажды он подстерег своего обидчика в столовой и, выхватив из кастрюли черпак, так отделал здорового бугая - эстонца по имени Аймар Пиккор, - что парень стал заговариваться и мочиться во сне.
Сошник провел две недели в карцере, вернулся оттуда зеленый и едва стоящий на ногах от голода, зато веселый и счастливый.
Пожалуй, умение затаиться и ждать нужного момента было единственным полезным навыком, который Джордж вынес из-за колючей проволоки.
Он щелкнул «Зиппо» - не дешевой китайской подделкой, из которой на следующий день улетучивается весь бензин, а настоящей, «родной» «Зиппо», и прикурил.
Он не торопясь выкурил сигарету до конца и потом откатил байк за угол - так, чтобы его не было видно со стороны стоянки.
Минут через пятнадцать дальнобойщики вышли из вагончика.
У Джорджа не было никакого плана. Он даже не знал, что бы он стал делать, если бы они просто сели в свои КамАЗы и уехали. Поехал бы следом? Вполне возможно. Тем более что им, судя по всему, было по пути. На юг.
Но мужики уехали не сразу. Ему, можно сказать, повезло. Хотя… Это еще как посмотреть.
Второй, Виталик, сел в кабину и завел двигатель. А этот, краснорожий здоровяк… Тот самый, который испачкал Джорджу сапог… Ему приспичило сходить до ветру. На дорожку. Наверное, Джордж чувствовал, что так оно и будет. Иначе почему бы он притаился именно там, где узкая тропка, вытоптанная тысячами ног, огибала вагончик и устремлялась к покосившемуся деревянному домику? Все так.
Он услышал приближающиеся тяжелые шаги и скрылся за углом. Снова сел на байк и снова стал ждать. Он достал последнюю сигарету, закурил, смял пустую пачку и выбросил.
Из туалета доносилось кряхтение и бодрые очереди - словно дежурным блюдом в вагончике был не плов, а густая гороховая каша. Джордж брезгливо поморщился и затянулся. Он протянул руку за спину и расстегнул - на всякий случай плоский продолговатый чехол, в каких носят мобильные. Но мобильный Джорджа лежал в нагрудном кармане куртки. Расстегнул просто так. На всякий случай.
Он услышал, как зашелестела газета. Дальнобойщик явно не собирался ее читать. Через минуту дверь туалета скрипнула.
«Пора!» Джордж изящным щелчком отправил окурок в кусты и вышел из-за угла.
- О! Опять ты? - На красной роже появилось выражение, которое можно было бы назвать «тупым удивлением».
- Я разлил из-за тебя кофе, - медленно, с расстановкой, сказал Джордж.
- Гы… - Краска стала стекать с круглого лица, будто мужика облили водой из ведра. - Ну и что? Я пошутил. Ты это, брат… Без обиды.
- Ты испачкал мой сапог, - продолжал Джордж. Он сказал «сапог» и двинулся вперед - игривой танцующей походкой, на одних только мысочках, готовый в любую секунду нацелить острый нос «казака» между толстых ляжек засранца.
Дальнобойщик, несколько минут назад доказывавший приятелю, что «разряженные обезьяны на своих перделках» в одиночку ничего не стоят, кажется, начал понимать, что это не так. Не совсем так.
Этот парнишка был именно ОДИНОКИМ волком. Он не рассчитывал ни на чью помощь. Привык все делать сам.
- Ну ладно, ладно… - Мужик поднял руки и говорил почти ИЗВИНЯЮЩИМСЯ тоном. - Чего ты так взъелся? Из-за сапога? Это шутка. Все нормально.
Он поглядывал за спину Джорджа, и Джордж понял, что еще немного - и мужик закричит. Позовет Виталика. И тогда тот примчится с монтировкой. И перевес снова будет на их стороне.
- Ты испачкал мой САПОГ! - Последний слог он не произнес, а коротко выдохнул. Левая нога сорвалась и полетела вперед. Он бы попал. Но мужик в последнюю секунду успел среагировать и подставил руку. От этого остроносый сапог немного изменил траекторию и ударил мужику в бедро. Впрочем, тоже довольно болезненный удар, носки сапог Джорджа были обиты блестящими металлическими уголками с красивой насечкой.
Мужик схватился за ушибленное место и попробовал отмахнуться. Но делал он это неумело, этот явно не «тарахтел» на малолетке. А дрался небось только спьяну, когда уже все равно: что дать по морде, что получить - лишь бы повеселиться.
Левая нога Джорджа приземлилась, выбив каблуком желтую пыль. Но еще до этого он быстрым неуловимым движением хлестнул мужика правым кулаком. Немного не рассчитал. Удар пришелся не в висок, не в нос и не в подбородок. Где-то посередине - в скулу. Хороший удар, сильный. Но не туда.
Мужик только покачнулся и попер на него, как родной КамАЗ по снежной целине.
Джордж пробовал отпрыгнуть, но внезапно почувствовал, что теряет равновесие. Упущенного мгновения оказалось достаточно: мужик подскочил и облапил его здоровенными ручищами.
«Обнимали меня, и понежнее», - промелькнуло в голове Джорджа. И следующая мысль: «Теперь все. Ближний бой - не моя стихия».
Можно было врезать мужику по ушам, а потом надавить большими пальцами на глаза, но Джордж чувствовал, что не успевает. Левая рука по-прежнему была сзади. Она действовала сама по себе, независимо от его воли. Вытащила из чехольчика узкий продолговатый предмет, ласкавший руку приятной металлической тяжестью, и нащупала кнопку.
Еще один урок Сошника. «Решил резать - режь не задумываясь. Но не показывай нож. До самого последнего мгновения не показывай нож. Держи его за спиной. А потом выбрасывай вперед обе руки одновременно - он не успеет сообразить, в какой ты держишь „перо“. Правой бей повыше, между ребер, а левой - снизу вверх, в печень. Можно еще под челюсть. Тоже хорошо…» Сошник учил его, размахивая ложкой, и Джордж тогда подумал, что за спиной у парня кое-что покруче, чем дурацкая кража пяти велосипедов, на которой он и попался.
Они отрабатывали все движения до автоматизма. Это вошло в привычку. Никому никогда не показывать нож. Нельзя показывать нож раньше времени.
Сейчас рука сама сжала рукоятку и потом чуть-чуть раскрылась, освобождая путь лезвию. Большой палец нажал на кнопку, и тугая пружина выбросила узкое лезвие. Щелкнул фиксатор. Все это произошло меньше чем за секунду.
Как в замедленном кино Джордж видел, что левая рука дальнобойщика хватает его за кадык, а правая уходит назад для широкого замаха. «Фраер! Теряешь время! Удар должен быть коротким…»
Эта мысль не успела облечься в словесную форму и даже не успела оформиться в виде образов: она просто мелькнула, как вспышка молнии.
И одновременно с ней мелькнула еще одна молния. Она пробила тугой воздух между бедром Джорджа и объемистым животом мужика.
Лезвие вошло очень легко, без звука. Пальцы Джорджа даже не почувствовали усилия, словно он попал в полиэтиленовый пакет с молоком.
Мужик замер. Глаза его испуганно уставились на Джорджа. Никто из них не смотрел вниз - туда, где…
Правой рукой Джордж крепко обхватил запястье руки, сжимавшей его кадык. Резко дернул и отбросил. И только потом вытащил нож.
Из раны ударила одна тонкая струйка, но она сразу же исчезла, будто кто-то перекрыл невидимый краник. «Печень - как губка, - объяснял ему Сошник. - Если попадешь - считай, жмурик! Пусть не сразу, но все равно жмурик. Крови почти нет - она вся вытекает внутрь, в брюхо».
Одна тонкая струйка темной крови ударила из раны и тут же затихла. Джордж толкнул мужика коленом в грудь, и тот повалился на спину. Он хватал воздух широко открытым ртом, как разговорчивая рыба, выброшенная приливом на берег.
Джордж нагнулся и вытер нож об рубашку мужика. Крови на лезвии было немного, и рука совсем не испачкалась.
Медлить было нельзя. Джордж последний раз внимательно оглядел нож. Чистый. Крови нет. Если он увидит где-нибудь воду, то остановится и хорошенько вымоет его. Для верности.
Конечно, правильнее было бы выбросить «перо»… Сошник так и учил, но…
Во-первых, его «пальчики» уже хранятся в милицейской картотеке. Оставлять нож на месте нельзя. А если начнешь вытирать, все равно один отпечаток где-нибудь оставишь. А во-вторых, Джорджу вдруг стало жалко ножа. Пожалел. Ну, пожадничал, чего уж там. Пожадничал.
Он сложил лезвие и сунул нож обратно в чехол для мобильного. Бросился к байку, завел и, стараясь не суетиться, выехал на трассу.
Теперь и речи не могло быть о том, чтобы ехать дальше на юг. Надо срочно искать поворот на второстепенную дорогу.
Джордж доехал до следующего поворота. «Данки» - было написано на указателе. Когда-то он здесь ездил. Через пару сотен метров дорога разделялась. Налево она вела в Приокский заповедник, а направо - в Серпухов.
Джордж направился в Серпухов. Подальше от трассы. На трассе его может догнать Виталик и раздавить колесами своего КамАЗа. Так и будет, как пить дать. Дальнобойщики - народ нервный.
В городе он сможет ехать быстрее КамАЗа, а потом уйдет на какую-нибудь боковую дорогу, где поменьше постов ГИБДД.
Полчаса. Самое большее - полчаса. Вот все, чем он располагает. Потом всем постам будет дана ориентировка на одинокого байкера, подрезавшего «камазиста». За эти полчаса он должен проехать Серпухов насквозь, у Калиновых Выселок, перед танком, стоящим на постаменте, уйти налево и давать форсу от деревни к деревне, пока не попадет на трассу Таруса - Калуга. Там-то уж точно никакой засады не будет. А если будет - он свернет на грунтовку или даже в лес. «Не возьмут!» - думал Джордж.
В Бебелево, немного не доезжая Калуги, у него есть знакомая девчонка. Там он затаится до поры. И будет сидеть тихо, как мышка. Пока не уяснит ситуацию. Пока не поймет, пронесло или светит ему новый срок. А то, что этот срок будет немаленьким, Джордж не сомневался.
Поэтому, едва выехав из Серпухова, он пришпорил байк и, с трудом удерживая его на разбитом шоссе, полетел к трассе Таруса - Калуга.
Надо бежать. Но не этим ли он занимался последние четыре года? Тоже все время бежал. Правда, он все время бежал куда-то. А сейчас - приходится откуда. Но, если разобраться, разница невелика.
Он вспоминал, есть ли по пути заправка. Бензина оставалось меньше чем полбака.
«Заправлюсь в Сугонове. Там, где кольцевое движение. Налево - Ферзиково, направо - Сугоново, прямо - Калуга. Заправлюсь и снова поеду в сторону Калуги».
Он убегал.

* * *

Десять часов сорок девять минут. Поселок Ферзиково.

- Пришел в себя, - лениво сказал Микола.
- Хм? - Костюченко задумался. Что делать с Липатычем? Не шить же ему нападение на должностное лицо, находящееся при исполнении. Нет, формально-то, конечно, так оно и полагалось, но… Ферзиково - поселок небольшой, а Липатыч - свой парень.
Правда, он чуть не въехал на «газели» прямо в отдел. Еще бы немного, и точно въехал. Хорошо, что она заглохла на ступеньках. Две сломанные липки… На это тоже можно закрыть глаза. На это НУЖНО закрыть глаза.
«Газель» Микола уже отогнал во двор отдела и запер ворота. Из начальства вроде никто не видел. Авось пронесет. А с Андрюхи за это - магарыч. Хотя… Скучно с ним. Завязал мужик. Закодировался. Ладно, с Кумом разопьют. Была бы бутылка, а уж с кем выпить…
- Что с ним дальше-то делать?
- А? - Костюченко отвлекся от приятных мыслей. - Что делать?
- Ну да. Оформлять же надо.
- Слушай, может, вызовем ему врача? Ну там, солнечный удар и все такое. А? Надо отмазать мужика. Вон, у него вся морда в крови.
- Давай, - безучастно согласился Микола.
Ему-то что? Они с Кумом - прапорщиком Кумариным - «дети подземелья». Охраняют периметр ИВС, расположенного в подвале. Летом - душно, зимой - холодно. В общем, та еще работенка. А ему никак «старшину» не дают. Все так в сержантах и ходит. И это несмотря на медальку, заработанную в Чечне. Какой с нее прок? Отчизна чеканит их тоннами - на молодых задницах таких вот Микол, а потом вешает им же на грудь. А ему бы лучше - «старшину». А еще лучше - две прапорские звезды на погоны. Денег больше.
- Сейчас. - Костюченко потянулся к телефону. - Больница? Ферзиковский РОВД беспокоит. Дежурный, лейтенант Костюченко. Пришлите-ка нам «скорую», тут одному парню плохо. Да, задержанному. Ага. Ждем.
Он повесил трубку. Но еще одна мысль не давала ему покоя. Что там Липатов нес про Бронцы? «Бронцы, кровь, голова…» Ну, голову ему, положим, напекло. Кровь - из носа пошла. А при чем тут Бронцы?
Вообще-то он обдумывал эту мысль уже давно. Минут пятнадцать. Но дежурной машины и наряда, как назло, не было под рукой.
«Ну вот, помяни дурака, он и…»
Костюченко выглянул в окно. Напротив стенда «Их разыскивает милиция» остановился уазик, окраской напоминающий отцветающий синяк - желто-синий. Наряд вернулся. Там какая-то бытовуха на улице Бычкова. То ли подвыпивший муж бил трезвую жену, то ли трезвая жена метелила напившегося мужа. Это у них вроде традиции. Если мужику не хватило и он еще стоит на ногах, то вкладывает жене, а если с трудом добрался до дома и валится с ног - она ему. Взаимная любовь, одним словом.
Из машины вышли два молодых парня с короткими автоматами Калашникова на плече. (Костюченко припомнил старый анекдот: «Зачем милиционеру автомат? - Чтобы не отобрали пистолет».) Последним вылез водитель, толстый здоровенный детина, старшина Николаев.
Костюченко вышел из стеклянного аквариума дежурки и пошел им навстречу, на крыльцо.
- Ну что там, на Бычкова?
Один из парней досадливо поморщился и махнул рукой:
- Как обычно…
- Кто кого?
- Ничья.
- Ребята, вы вот что… - Костюченко почесал переносицу, что означало у него крайнюю степень умственного напряжения. - Смотайтесь-ка в Бронцы, посмотрите, что там творится.
- А что там творится? - насторожился первый парень, сержант Омельченко.
- Не знаю. Я не уверен, что там вообще что-то творится… Но… Подозрения есть
Второй сержант, невысокий светловолосый крепыш по фамилии Попов, подошел и встал рядом. Сегодня он был старшим дежурной группы.
- От кого поступил сигнал?
- Да ни от кого. - Костюченко не знал, как им объяснить. Рассказывать все как есть он не хотел. Не потому, что не доверял ребятам - просто не хотел. - Проезжал мимо Андрюха Липатов. Остановился. Вся морда в крови. Бормочет что-то про Бронцы. Что там такое - я так и не понял. То ли его ограбить хотели, то ли просто голову солнышком напекло. Вы все-таки проверьте, от греха подальше. Лады?
По лицам сержантов он понял, что им совсем не хочется снова залезать в раскаленную жестяную кабину уазика, но выхода не было. Служба есть служба. Просьба дежурного - это без пяти минут приказ. К тому же - старшего по званию. Офицера. Лучше откликнуться на просьбу, чем выполнять приказ.
Попов с тоской посмотрел на Омельченко и вопросительно кивнул: пойдем? Тот пожал плечами: а что еще остается?
Дежурный проводил их взглядом. Попов что-то сказал водителю, и Николаев сокрушенно вздохнул, открыл дверцу и полез на свое место. Лицо его налилось краской, он тяжело дышал - протискиваться за руль с каждым годом становилось все труднее и труднее. Живот, что ли, рос? Наверное.
Уазик коротко взревел. Костюченко увидел, как задрожал капот. Казалось, сама машина не одобряла эту затею - тащиться по жаре в Бронцы. Шесть километров по трассе, да еще от поворота три. И все из-за какой-то ерунды.
Ерунды… Тогда они еще думали, что это ерунда.
Они ехали не торопясь. Николаев только прибавил газу, когда проезжали Козловку. Прямо перед деревней раскинулась свалка. Покосившиеся ржавые ворота всегда были приветливо открыты, а вонь в окрестностях стояла такая, что щипало глаза.
С милицейского уазика сняли форточки, чтобы лучше проветривался салон. Машина эта простая и не балует пассажиров различными приятными мелочами вроде стеклоподъемников. Зато она может ездить там, где и человек-то порой не пройдет - завязнет. Для уазика не нужна дорога - ему достаточно задать направление.
Удушливая волна вони ворвалась в салон. Попов повернулся к водителю:
- Васильич, да ты никак волнуешься? Омельченко, сидевший на заднем сиденье, громко рассмеялся:
- Васильич, а ты не признавайся, вали все на меня! Скажи, что это я воздух испортил!

Предыдущая страница 5 Следующая страница


Радио судьбы 6

Николаев что-то проворчал: не обиженно и не сердито, просто для порядку. Сколько бы раз за дежурство они ни проезжали Козловку, парни шутили всегда одинаково. Всегда подтрунивали над ним, хотя он-то им почти в отцы годится, да и по званию старше. Но эти ребята знали, что для них сержантское звание - не потолок. У Омельченко связи в отделе, он обязательно будет прапорщиком, а Попов учится в юридическом, на заочном, значит, скоро станет офицером. А сам он так и останется старшиной. Для водителя дежурной машины это предел. Венец карьеры. Так куда ему рваться?
Он укоризненно покачал головой, нажал на газ, и уазик послушно напрягся. Дальше дорога поднималась в небольшую гору. Слева показался большой добротный дом, обнесенный забором, с множеством хозяйственных построек и асфальтированной площадкой перед крыльцом. Дом построил какой-то фирмач из Москвы, пару лет назад он разбился на машине. Сейчас в доме жил его брат.
Попов привычно окинул дом взглядом.
- Да. Вот такой бы построить. - Он присмотрелся внимательнее. - Вроде здесь все спокойно. Заезжать не будем? - Попов обернулся к Омельченко.
- Не будем.
Старшина обиженно засопел. Его мнения никто не спрашивал. Его дело - крутить баранку да жать на педали. «Ну хорошо, ребятки. Не спрашиваете - и не надо. Сами - значит, сами».
Дорога изогнулась. Еще полкилометра - и показался железнодорожный переезд. Перед переездом должен был стоять знак «Стоп». Железная дорога вела в Алексин, и поезда ходили по ней не больше трех раз в сутки, но все равно знак должен был стоять. Правда, сейчас его не было.
Ближайшая деревня - Юркино, и на карте Калужской области она обозначена как нежилая. Зимой там действительно никто не жил, а летом она превращалась в колонию московских дачников. Эти московские вечно куда-то торопились и проскакивали переезд, не обращая на красный восьмиугольник никакого внимания.
Коллеги из ДПС частенько пользовались этим. Они прятались за домиком обходчика, который с незапамятных времен назывался Чекиной будкой (откуда взялось это название, никто не знал), и ловили московских, пренебрегающих правилами дорожного движения.
Дачники отвечали взаимностью. Хорошенько выпив и закусив на лоне природы, они выезжали по ночам к переезду и откручивали знак. Куда они его потом девали, неизвестно. Но только к утру субботы знака уже не было. Эта холодная война продолжалась целых три года, и в конце концов мужики из ДПС выбросили белый флаг. Знаков больше не осталось. В последнее время они и так уже вешали что под руку попадется: перекрашивали старые знаки красной краской и белой писали «Стоп». Вместо положенного восьмиугольника появлялись красные треугольники, круги и квадраты - все, что могли найти в кладовке, - но бесполезно. Все они куда-то исчезали.
Наконец было принято мудрое решение. В пятницу вечером приезжала машина ДПС, ребята наскоро прикручивали очередную железяку и прятались за Чекиной будкой. Они сидели, притаившись, до самой темноты, поджидая, пока все ушлые москвичи соберутся в своей «колонии». Но те тоже не лыком были шиты. В пятницу они были исключительно законопослушны. Не то что в воскресенье: Но в воскресенье каждый уезжал, когда хотел, и проследить за ними было невозможно. Не будешь ведь целый день торчать в засаде. К тому же на той стороне путей не было такого надежного укрытия, как Чекина будка, и патрульную машину негде было спрятать. Словом, эти москвичи, вездесущие, как тараканы, сумели отвоевать место под солнцем. Ну и черт с ними. Ребята из ДПС откручивали знак и уезжали - до следующей пятницы.
Наряд проехал Чекину будку. До поворота на Бронцы оставалось не больше километра.
Николаев первым обратил внимание на странный треск, который появился из рации. И вслед за этим машина стала дергаться. Не очень сильно, но дергаться.
Старшина выругался. Не иначе как на заправке ему опять залили «балованный» бензинчик. Ну что недолили - это нормально. В порядке вещей. Жить-то всем надо. От этого несчастного литра МВД не обеднеет. Грызлов не приедет и не будет грозить смертными муками заправщице, молодой бабе, в одиночку воспитывающей двух малолетних бандитов. Но уж водой-то разводить? Ну ладно, развела маленько - тоже не так страшно. Но до такой степени, чтобы даже уазик начал дергаться? А уж этот работяга привычен ко всему. Если потребуется, он и на подсолнечном масле поедет.
Николаев снова выругался. Это он делать умел.
- К тебе надо на стажировку депутатов из Госдумы присылать, - сказал как-то начальник.
- Да чего уж присылать? Лучше я к ним туда, консультантом, - степенно отозвался Николаев.
- Ну нет, - отрезал начальник, будто речь шла о чем-то серьезном и служебное письмо с требованием немедленно прислать в Госдуму старшину Николаева на должность консультанта по русскому непечатному языку уже лежало у него на столе. - Нам такие кадры самим нужны.
Николаев пожал плечами. Фортуна опять повернулась к нему тылом. А зрелище это весьма неприглядное - любой подтвердит. Спереди она - молодая красивая женщина, а сзади…
- Что такое? - Старшина нажал на газ, надеясь, что карбюратор как-нибудь прочистится сам собой.
Он работал водителем уже двадцать лет и прекрасно знал, что машина, к сожалению, не человек - она никогда не исправится сама собой, но всякий раз питал смутную надежду, что карбюратор не придется снимать и чистить ацетоном, а из бензобака не придется сливать грязную воду.
- «Что такое?» - передразнил Омельченко. - Васильич, ты небось автошколу так и не закончил? А права за бутылку купил?
- Нет, он форму надел. И на экзамены с пистолетом пришел, - отозвался Попов.
- Смейтесь, смейтесь, - пробурчал старшина. - Этому «козлику» почти столько же лет, сколько и вам. Ему уже на покой пора.
- На обратном пути заедем в Козловку, оставим его на свалке. - Попов подмигнул Омельченко. - «Козла» - в Козловку!
- Ага! - поддержал тот. - А заодно уж - и Васильича.
Все было как обычно. Те же самые шутки, которые он уже слышал множество раз - избитые и плоские, но на дежурстве они почему-то казались веселыми. А может, просто парням нужно было над чем-то смеяться, чтобы не свихнуться со скуки?
Двигатель вновь загудел ровно. И треск из рации стал тише. Машина подъехала к указателю «Бронцы - 3 км» и свернула на разбитый проселок. Разбитый до такой степени, что шоферы рейсовых автобусов отказывались туда ездить: чего за копейки гробить подвеску? Хозяйственного Николаева это всегда удивляло: ведь рядом карьер, неужели нельзя отсыпать три километра щебнем?
Они проехали совсем немного, и вдруг Попов сказал:
- Смотри!
- Что? - насторожился Омельченко.
- Впереди. - Заскорузлый палец Попова указывал на странный предмет, лежавший поперек дороги метрах в пятидесяти от машины,
Омельченко выглянул из-за плеча напарника. Машину трясло на кочках, и он долго не мог сфокусировать взгляд. Наконец это удалось, и ему совсем не понравилось то, что он увидел.
Стая жирных, кричащих и бьющих жесткими крыльями ворон сидела на чем-то, отдаленно напоминавшем бревно. Вот только вороны не стали бы КЛЕВАТЬ бревно. И еще… Ему показалось… (Может, только показалось?) Что на конце бревна, обращенном не к придорожной канаве, а к дороге, были надеты ботинки. Обычные, грубые, черные ботинки.
- Остановись, Васильич! - приказал Попов. Он был старшим наряда, и старшина подчинился. - Не глуши двигатель!
Николаев так и сделал. Вообще-то, он и сам знал, что в подобных случаях глушить двигатель не полагается. Лучше не стоит. Но он еще не знал, что через пару минут это спасет ему жизнь.
Попов некоторое время сидел на месте, то выглядывая в открытую форточку справа от себя, то косился влево, то опять смотрел на странный предмет, лежавший на дороге.
Затем он открыл дверцу и скомандовал:
- Васильич, на месте! Серега, за мной!
Он бросил на сиденье форменную кепку, снял с плеча автомат и передвинул предохранитель. Пока просто передвинул предохранитель, не стал передергивать затвор и досылать патрон в патронник, но он был готов сделать это в любое мгновение.
Омельченко весь подобрался, от былой веселости (скорее наигранной, чем искренней) не осталось и следа. Он вылез и встал рядом с машиной. Он даже успел подумать, а не надеть ли бронежилет? Три жилета лежали на заднем сиденье, но в них было так жарко… Стоило натянуть его, и ты чувствовал себя куском тушенки, запечатанным в консервную банку, которую подогревают на газовой конфорке. А на Николаева он и так не налезал.
Попов перехватил автомат левой рукой, правую поднял в воздух, предупреждая: «Тихо!» Омельченко застыл на месте.
Попов стоял, прислушиваясь, но не мог уловить никаких посторонних звуков. Лишь рокотание двигателя уазика, слабый шелест листвы над головой, вороньи крики и еще… Какой-то треск… Ну да, это из рации. Точно. Он это уже слышал.
Он шагнул вперед, махнув рукой за спину. Омельченко понял, что означает этот жест: прикрывай тыл! Следи за тем, что сзади!
Отпустив Попова вперед на добрый десяток метров, он двинулся следом.
Солнце, висевшее вверху и где-то справа, нещадно слепило глаза. Попов крепко сжимал автомат - теперь уже двумя руками.
Не отрывая взгляда от странного предмета, перегородившего дорогу, он поднял плечо и рукавом рубашки вытер пот, струившийся по щеке. Жесткий край погона царапнул мочку уха.
Попов шел не торопясь, крадучись, осторожно ступая в мягкую желтую пыль. Форменные ботинки запылились до самых шнурков, теперь уж без чистки не обойтись. Еще, не дай бог, заметит начальник, начнет выговаривать…
В придорожных кустах послышался тихий шорох.
Тело среагировало мгновенно - гораздо быстрее, чем сознание. Попов присел на одно колено и развернулся лицом в ту сторону, откуда донесся звук. Правая рука оттянула затвор, и патрон с грозным скрежетом встал на место.
- Стоять! Выходи с поднятыми руками!
Краем глаза он успел отметить, что у его напарника реакция оказалась не такой хорошей: прошло не менее двух секунд, прежде чем Омельченко сообразил отбежать назад, укрыться за крылом уазика и приготовиться к стрельбе.
Стрельба… Попову ни разу не приходилось стрелять во время дежурства. И слава богу! И сейчас ему очень не хотелось бы открывать огонь. Но… Если в кустах…
Он скосил глаза в другую сторону. Ботинки, черт их побери! Это были самые настоящие ботинки. И вороны неспроста клевали ТО, что валялось посреди дороги. Они… Завтракали. Сейчас около одиннадцати. Время завтрака. Пусть даже позднего. Для обеда слишком рано.
Шум в кустах больше не повторился. Попов еще раз крикнул, для острастки:
- Кто там? - Но кусты молчали.
Собственно говоря, глупо было предполагать, что убийца (а Попов не сомневался, что человека, чей труп лежал на дороге, именно убили) до сих пор скрывается где-нибудь поблизости. Попов поднялся с колен и снова двинулся вперед.
Он медленно приближался к трупу, изредка оборачиваясь и контролируя действия своего напарника. Омельченко, держа дистанцию, шел следом. Николаев по-прежнему сидел за рулем. Лица его не было видно. Лобовое стекло превратилось в один огромный солнечный зайчик.
До тела оставалось не более десяти шагов. Но вороны и не думали улетать. Они словно не замечали Попова.
- Эй… А ну! Кыш! Пошли вон!
Теперь они увидели человека и косили на него маленькими черными бусинками глаз, но… Попов не видел в них страха. Скорее наоборот. Угрозу. Кто он такой, что осмеливается отрывать их от еды? От их законного пиршества?
Труп был облеплен черными птичьими телами, как раздавленная мышь - навозными мухами.
Внезапно Попов застыл на месте, чувствуя, что… С ним что-то происходило. Он пока не мог понять, что именно. Это был не страх. И не отвращение. И даже не беспокойство.
Это было… опустошение. Медленное, но неотвратимое опустошение. Словно кто-то открыл все краники у него в голове, и теперь мысли, чувства и желания выливались оттуда тонкими струйками, оставляя саму голову пустой и звонкой.
Но вдруг… Краники закрылись, и голова стала заполняться. Тоской, тревогой и… злобой. Черной, липкой и густой злобой. Он стоял, глядя на деловито копошащихся ворон, и уже не чувствовал прежнего отвращения к этим птицам, клюющим мертвечину. Теперь они ему нравились. Он ПОНИМАЛ их.
Попов улыбнулся. Если бы в эту секунду Омельченко мог его видеть, то заметил бы: со старшим наряда что-то не так. Он бы наверняка испугался, увидев заострившиеся черты лица и холодный блеск в потемневших глазах. Но он этого не видел - Попов стоял спиной к нему.
- Валентин! - окликнул старшего Омельченко. - Труп, что ли?
Попов уловил дрожь в голосе напарника. Рот его растянулся до ушей. Но это совсем не походило на улыбку, скорее на оскал. Он стоял и прислушивался к осторожным шагам за своей спиной. Омельченко подходил все ближе… и ближе…
- Труп… - Попов развернулся. Патрон уже был в патроннике. Он не торопился. Крепко обхватил автомат ладонями, прижал к бедру… - Сейчас здесь будет еще один… - Он засмеялся.
В последний момент Омельченко все понял. Понял, но так до конца и не поверил в реальность происходящего. Потому что этого никак не могло быть: они с Валькой давно знали друг друга, их дома стоят на одной улице, они вместе после армии пришли в милицию…
- Валька! - Омельченко даже не делал попыток убежать или передернуть затвор. Он просто загородился ладонью, словно хотел, как Киану Ривз из «Матрицы», остановить рукой пули. - Ты чего?..
Сухая автоматная очередь разорвала вязкий знойный воздух. Омельченко дернулся, голубые клочья форменной рубашки полетели в разные стороны. Его не отбросило назад. Пули прошли навылет, все до единой. Тонкие иголочки калибра 5,45 прошили не защищенное бронежилетом тело насквозь, как швейная машинка - мягкую материю, оставляя неровную строчку.
Шесть пулевых отверстий, расположенных косо - от правого бедра и до левого плеча (автомат подпрыгивал в руках, от каждого выстрела ствол задирался все выше и выше), - засочились алой кровью. Рубашка мгновенно прилипла к телу. Омельченко успел взглянуть на испачканную рубашку и упал на колени. Он пытался что-то сказать. Он даже открыл рот, и из правого уголка выскользнула змейка пузырящейся крови- одна из пуль пробила легкое.
Но старший был неумолим. Он знал, что ДОЛЖЕН это сделать. У него не было никаких сомнений. Он не торопясь поднял автомат. Приклад он не раскладывал, поэтому не мог упереть его в плечо - для точности прицела. Но он и так стрелял неплохо. На учебных стрельбах всегда получал грамоты за меткость. «За целкость», - говорил начальник.
Он не волновался, руки у него не дрожали. От былого Вальки Попова не осталось и следа. Теперь он был совсем другим. Словно кто-то стер из его мозгов всю информацию, накопившуюся за предыдущие двадцать пять лет, и записал новую. И заложил программу, которая заставляла его действовать: поднять к плечу автомат, прицелиться в голову Омельченко и плавно, без рывков, потянуть на себя спусковой крючок.
Голова несчастного Омельченко взорвалась фонтаном алых брызг, и он, как подкошенный, рухнул в пыль.
- Еда, - прошептал Попов. - Вот вам обед, птички! Вкусный обед. Ешьте, не бойтесь! Папочка не оставит вас без ужина.
Он еще раз посмотрел на тело и направился к машине.
Николаев прирос к сиденью, крепко сжав руль - так, что костяшки пальцев побелели. Сколько продолжалось это оцепенение, старшина не знал. Он видел, как Попов, на ходу раскладывая приклад, перешагнул через тело напарника и направился к нему. Увидел, как Попов снова поднял автомат, упер приклад в плечо и остановился, прицеливаясь, оружие дернулось в руках обезумевшего сержанта. И только осколки лобового стекла, ударившие ему в лицо и посыпавшиеся на колени, привели Николаева в чувство.
Старшина выжал сцепление, включил заднюю передачу и резко нажал на газ. Треск в рации усилился, он словно был недоволен тем, что старшина покидает это проклятое место раньше времени. Так зрители в кинотеатре шикают на того, кто осмелился выйти из зала, не досмотрев фильм до конца.
Старшина давил на газ изо всех сил. Он вжал педаль в пол и продолжал давить, словно от этого уазик должен был помчаться еще быстрее. Он даже не смотрел назад, в маленькое зарешеченное оконце, не смотрел в зеркала заднего вида. Он не мог оторвать глаз от страшной и нереальной картины: Попов, широко расставив ноги, тщательно целился прямо в него. И… улыбался. Старшина уже не мог хорошо рассмотреть его лицо, но он твердо знал, что Попов улыбается.
Тот действительно улыбался. Потому что все теперь приобрело другой смысл, другое значение. И еще - потому что разбитое лобовое стекло перестало слепить его. Теперь он мог прицелиться получше.
Попов прижался щекой к металлической скобе приклада и затаил дыхание. Машина, прыгая на кочках, стремительно удалялась, но он держал ее в прорези прицела. Когда прицел, мушка и точка над капотом, где должна была находиться голова старшины, легли на одну линию, Попов плавно нажал на спуск.
Еще одна очередь, теперь уже длинная, прорезала воздух. Машина завиляла из стороны в сторону, но с дороги не слетела. Задним ходом она выкатилась на шоссе и остановилась.
Попов замер, ожидая. Если она не тронется с места, значит, он попал. Ну а если не попал… Ну что ж? Не повезло. Все равно он не станет тратить понапрасну патроны. Они еще пригодятся.
Он сощурил глаза и поднес ладонь ко лбу, прикрывшись ею, как козырьком, от палящего солнца.
Уазик стоял на шоссе. Он стоял почти минуту. Попов удовлетворенно кивнул, развернулся и пошел к телу Омельченко.
- Реакция у парня была никудышная. Нам такие не нужны, - сказал он неизвестно кому. Попов ни к кому не обращался, но, несмотря на это, он услышал одобряющий ответ: «Да, парень. Ты прав. Ты все сделал правильно».
Это не было голосом свыше. Это вообще не было голосом. Просто мысль, возникшая в его сознании неизвестно откуда. Но ведь так и должно быть: если обращаешься неизвестно к кому, то и ответ получаешь неизвестно откуда.
Он рассмеялся, нагнулся и вытащил из автомата Омельченко целый магазин.
- Патроны нужны. «Да, парень. Они тебе пригодятся».
Попов сунул магазин в карман и пошел в Бронцы. До деревни оставалось три километра.
- Наверное, там еще осталась работа для меня.
«Точно, парень. Осталась. Небольшая, но осталась».
Он даже не понимал, что говорит вслух. Но это не было разговором с самим собой: ведь он получал ответ. Он все время разговаривал с КЕМ-ТО. С кем-то, кто выжал из его головы все, что когда-то было Валентином Поповым. Теперь он мог только говорить - механически, бездумно, потому что смысл собственных слов больше не имел никакого значения. Гораздо важнее был голос, который звучал ВНУТРИ.
«Иди, парень, - говорил этот голос. - Иди и убей всякую тварь, которая попадется тебе на пути».
- Иду, иду, - бодро отвечал Попов и ухмылялся.
Он прошел полсотни шагов, когда уазик медленно тронулся с места. Машина ехала неуверенно, ее бросало от обочины к обочине. Двигатель громко ревел, потому что водитель тронулся со второй передачи и сил переключиться на третью уже не было. Но он продолжал упрямо катиться в сторону Ферзикова.
Попов оглянулся только один раз. Он увидел уазик, движущийся по шоссе, и пожал плечами.
«Иди, парень. Пусть себе едет, - говорил голос. - Они сюда не сунутся. А если сунутся - кому от этого хуже?»
- Точно, - сказал Попов и громко засмеялся. Но он все равно ничего не понял.

* * *

То же время. Деревня Юркино.

- Сейчас, сынок. - Николай Рудницкий снял с плиты сковородку. Со сковородки на него смотрело круглое (как у Рыцаря Белой Луны) шестиглазое лицо яичницы.
Николай поставил сковородку на деревянную подставку - не пачкать же тарелки, единственная посудомоечная машина, которой он располагал в деревне, - это собственные руки. Правда, была еще одна - более совершенной конструкции и куда менее ленивая, системы «жена Лена», но сейчас она находилась в Москве. Сержик упросил мать немного задержаться в городе. В ИБХ, институте биоорганической химии имени Шемякина, проходила то ли какая-то конференция, то ли симпозиум, что-то в этом духе. И Сержик непременно хотел присутствовать.
Как ему это удалось, Николай сам толком не знал. Просто однажды обнаружил в почтовом ящике продолговатый конверт с приглашением. На конверте значилось: «Рудницкому Сергею Николаевичу». Оказалось, Сержик почти полгода состоял в переписке с одним доктором наук, и тому показались очень смелыми и интересными идеи, предложенные молодым незнакомым коллегой.
«Представляю, как он удивится, увидев, что этот коллега - вихрастый двенадцатилетний мальчишка, который, задумавшись, любит поковырять в носу!»
Оставлять сына одного в городе было нельзя. Сержик был вполне самостоятельным, но у него имелась скверная привычка. За своими занятиями он совершенно забывал о еде. Николай как-то прочитал, что нечто подобное творилось и с Эдисоном. Великий изобретатель всю жизнь оставался ребенком, и если бы не заботливая жена, которая время от времени кормила его почти силком, то он бы умер от истощения, и мир не увидел бы ни фонографа, ни знаменитой лампочки. Конечно, приятно сознавать, что твой сын - почти Эдисон, но в быту, надо признать, это доставляло немало хлопот.
Если Сержик чем-то занимался (а он занимался ЧЕМ-ТО почти всегда), то его хватало лишь на то, чтобы почистить зубы и изредка ходить в туалет, когда терпеть было уже невмоготу. Даже расчесывание он считал пустой тратой времени и потому просил мать стричь его под машинку. (Лена не соглашалась.) Ну, а уж еда… Об этом он просто забывал. Еда не входила в число его жизненных интересов. Он как-то сказал отцу, что было бы неплохо получать энергию напрямую от солнца. Как удобно - вышел на улицу, посидел полчаса на скамейке, читая какую-нибудь книжку, и вернулся домой, заряженный энергией на весь день.
«А зимой? Или в пасмурную погоду?» - хотел спросить Рудницкий-старший, но вовремя осекся. Потому что тогда Сержик притащил бы в дом какую-нибудь невероятно мощную ультрафиолетовую лампу.
Поэтому он покивал и погладил сына по голове, пытаясь хоть как-то уложить непослушные волосы. Один и тот же жест имел разное значение. Ваню он гладил по голове, когда хотел ободрить и приласкать. Ваня очень любил, когда его гладили по голове. Лена… Лена тоже очень любила, но это всегда предшествовало более нежным ласкам. Она моментально заводилась, стоило Николаю коснуться ее роскошных волос. А Сержика он гладил потому, что таким образом причесывал его. В этом не было никакой ласки - Сержик сам их не допускай, говорил: «Излишние эмоции изменяют гормональный фон, что сильно мешает мыслительному процессу». Вот поди ж ты - такой клоп, а уже - гормональный фон. Мыслительный процесс!
Правда, он никогда не иронизировал над этими словами: мыслительный процесс младшего сына всегда был для него чем-то вроде священной коровы. Или извержения вулкана. Словом, чем-то, что он до конца не мог понять и уж тем более проконтролировать.
Правда, он часто задумывался: а те ребята, которые изобрели атомную бомбу или бактериологическое оружие, они тоже в детстве были такими? Вундеркиндами? Говорят, про Ландау уже в возрасте четырех лет было известно, что он - гений. А Сержик? Он - гений?
Николай сам не понимал, чего он хочет больше: чтобы его сын оказался гением или чтобы он был нормальным мальчиком, просто не по годам развитым в интеллектуальном отношении? Все-таки гением быть тяжело. «Наверное, тяжело», - тут же поправлял он себя, потому что изведать это на собственном опыте ему не довелось. И все равно он думал, все чаще и чаще, что гением быть так же тяжело, как и дауном. А может, еще тяжелее.
Он поставил сковородку на деревянную подставку, чтобы не прожечь полиэтиленовую скатерть. Отрезал кусок «Фермерского» хлеба и намазал маслом Ферзиковского молокозавода.
«Фермерский» хлеб и ферзиковское масло - сочетание идеальное. Почти как кирзовые сапоги и портянки. Это как раз тот случай, когда результат представляет собой нечто большее, чем просто сумма слагаемых.
«Фермерский» хлеб - круглый каравай из муки непонятного цвета: не белой, не черной и не серой. Сам по себе он не так вкусен. И масло такое же - когда его намазываешь на батон, купленный в Москве, особого вкуса не чувствуешь. Но вместе получается что-то замечательное. Неповторимое.
Николай намазал два больших куска: Ване и себе. Скоро, с приездом жены, их рацион коренным образом изменится. В нем будут преобладать салаты из свежей зелени и овощей, политые лимонным соком и заправленные оливковым маслом, легкие супы и прорва молочных продуктов - естественно, не таких жирных, как масло! «Сливочное масло?! Кладовая холестерина?! - скажет Лена и наморщит носик. - Нам нужна здоровая пища!»
Не совсем так. Сержику, как выяснилось, пища совсем не нужна, а они с Ваней любят все вкусное. Пусть незатейливое, но вкусное, что почти никогда не оказывается здоровым. Но… Наверное, так устроен мир. Хочешь прожить подольше - ешь суп из щавеля и жуй салат из молодых листочков крапивы. Ну а если хочешь вкусно поесть, то не стоит записывать холестерин в число злейших врагов.
Собственно говоря, это известно давно. Не зря же кулинарная книга так и называется: «Книга о вкусной и здоровой пище». В самом названии подразумевается, что есть пища - вкусная, а есть - здоровая. Яичница с куском «Фермерского» хлеба, намазанным ферзиковским маслом, наверняка открывала бы раздел: «Вкусная». Ну а Ленины рецепты прибавили бы сотню-другую страничек в раздел «Здоровая».
Николай провел ложкой посередине, честно разделив яичницу пополам. Другое деление Ване не понравилось бы, он это знал. Все должно быть честно. От начала и до конца. Поэтому Николай все ел только ложкой, как и Ваня, - с вилкой сын управлялся не очень ловко.
- Ну как? Вкусно?
Ваня улыбнулся и загудел. Несколько кусочков яичного белка вылетели из широко открытого рта и упали обратно в сковородку.
- Ешь, ешь…
Наверное, полагалось бы сказать: «Когда я ем, я глух и нем». Или еще какую-нибудь ерунду в этом духе. Но… Николай помнил, как однажды воспитательница детского сада, куда ходил Сержик, пожаловалась ему:
- Представляете, он сделал мне замечание! «Представляю, - подумал про себя Николай. - Уж я - то ХОРОШО представляю, можете мне поверить!», - а вслух спросил:
- Да вы что? И что же он сказал?
- Мы сели обедать. Кто-то из мальчиков разговаривал, и я его одернула: «Когда я ем, я глух и нем!» А ваш Сережа… «Ваш Сережа…» Это прозвучало как: «А ваш бандит!»
- А ваш Сережа заявил: «Почему же ВЫ тогда болтаете?» Не знаю, может, в вашей семье так принято - чтобы дети делали замечания взрослым…
«Нет, у нас так не принято, - подумал Николай. - У нас вообще не принято делить на взрослых и детей. Мы - семья, вот и все!»
- Нет, нет, ну что вы? Конечно, не принято!
- Вы объясните ему, пожалуйста, как надо разговаривать со старшими!
- Обязательно. - Николай замешкался. Один вопрос не давал ему покоя. Он понимал, что задавать его не стоит, но не смог удержаться: - Простите… А вы в этот момент ели?
- Что?
- Ну, я имею в виду… Вы сами в этот момент обедали? Воспитательница посмотрела на него так, словно он предложил ей задрать юбку и показать всем свои кривые ноги.
- Конечно! А что же я, по-вашему, святым духом должна питаться?
- Нет, нет… Что вы? Не должны. Это мало у кого получается - питаться святым духом.
С тех пор Николай угодил в черный список. «Яблоко от яблони… Вся семейка такая». Правда, Лене удалось немного сгладить конфликт, но ненадолго. До следующего раза.
Николай улыбнулся, вспоминая этот эпизод.
Ваня ничуть не смутился своей оплошностью: он подцепил ложкой выпавшие кусочки и снова отправил их в рот. Он ел с аппетитом, и его оттопыренные уши смешно шевелились.
Николай с улыбкой посмотрел на сына и вдруг понял, что ему есть совершенно не хочется.
Он отложил ложку в сторону. Сын взглянул на него с подозрением.
- Все нормально… Просто… голова немного болит.
Николай украдкой провел рукой по верхней губе. Крови больше не было, но головная боль, до поры затаившаяся где-то между извилин, снова выползала из своего укрытия, извиваясь скользким блестящим телом.
У него никогда раньше" не болела голова. Нет, ну, может, когда-то и болела по утрам, но тогда причина была ясна: перебрал вечером. А вот так, чтобы ни с того ни с сего… Он помнил, что мать всегда мучалась мигренью. А он ей не верил, думал, как это может быть? Откуда что берется? Ведь должна быть причина.
Мать ходила по квартире бледная, любой шум или яркий свет вызывали у нее болезненную гримасу, иногда она шла в ванную и подолгу стояла под горячим душем, массируя голову, иногда ложилась спать, но это почти никогда не помогало. Боль появлялась и исчезала тогда, когда ей было угодно.
И сейчас, впервые в жизни, Николай на себе почувствовал, что это такое: боль, взявшаяся ниоткуда.
Есть не хотелось. Он даже не мог смотреть на эту яичницу. Если бы он был один, то выкинул бы ее куда подальше. Но рядом сидел сын, и он уплетал отцовскую стряпню с удовольствием.
- Доедай, сынок… Я что-то не хочу.
Николай с силой сжал виски. Ему стало легче, но совсем чуть-чуть. Казалось, дело было в том, что сил не хватало. Вот если бы засунуть голову под какой-нибудь пресс…
Он поднялся. Летняя веранда закружилась перед глазами, но он взял себя в руки.
- Я пойду немножко полежу, а потом сходим в поле, позвоним маме и Сержику, узнаем, когда они приедут. Ладно?
Ваня молчал. Он застыл на месте. Ложка повисла в воздухе, с нее падали капли жидкого желтка. Ваня сидел, уставившись в одну точку, с широко открытым ртом: Николай хорошо видел наполовину пережеванный хлеб, смешанный с яйцом.
- Что с тобой?
Ваня не отвечал. Такое с ним бывало. Правда, редко. Ваня иногда вдруг застывал и оставался неподвижен минуту, а то и две. В это время он был где-то далеко. Словно видел сны, которые забывал сразу же после пробуждения. Сразу же, как только… возвращался в себя.
Николай почувствовал, что боль в его голове медленно, но неумолимо нарастает, будто чья-то невидимая и безжалостная рука поворачивает черную ручку реостата. К горлу подкатила тошнота, еще немного, и его вырвет… Он закрыл глаза…
И тут он услышал, как кто-то четко и связно сказал:
- Не надо звонить. Не надо звонить, папа.
Николай был ошеломлен. Этот голос… Он очень напоминал Ванин голос, но слова звучали так чисто… так правильно. Как никогда не звучали раньше. Неужели его сын может говорить?
Это заставило его на время забыть про боль. Он схватил себя за горло, с трудом сдерживая подступившую тошноту, и нагнулся над сыном.
- Ваня… Это ты сейчас говорил?
Сын по-прежнему сидел неподвижно. Николай оглянулся, словно надеялся найти странного пересмешника, говорившего Ваниным голосом. Но… В доме никого не было. И не могло быть.
- Ваня!
Мальчик вздрогнул, будто его ударили. «Вернулся!»
- Ванечка! Ты МОЖЕШЬ говорить? Да? Ты можешь?
Сын посмотрел на него круглыми глазами, и вдруг Николай увидел слезы, копившиеся в уголках. Прозрачные, большие слезы. Ресниц у мальчика почти не было, слезы сорвались и скатились по белым щекам. Ваня плакал. Он всхлипывал и дрожал, словно увидел ТАМ, где он только что побывал, что-то страшное…
- Ванечка… Ну что с тобой? - Николай обнял мальчика, прижал его нелепую, напоминавшую шахматную ладью, голову к груди. - Не бойся. Все хорошо. Все хорошо.
Странно, но он сам в это не верил. Он чувствовал, что все совсем не хорошо. Что-то было не так. Не так, как обычно.
Вроде бы ничего особенного, если не считать невесть откуда взявшейся головной боли, но…
- Е… адо… онить… Е… адо…
И опять. Те же слова, но теперь уже на знакомом, родном, ВАНИНОМ языке. «Не надо звонить. Почему?»
- Почему, мальчик? Ты же хочешь…
Он не успел договорить. Ваня внезапно вскочил со стула и бросился в комнату. Николай не смог его остановить. Движения сына, обычно медленные и какие-то УГЛОВАТЫЕ, сейчас были резкими. Правда, в них проглядывала принужденность марионетки, послушной невидимым ниточкам, но от медлительности не осталось и следа.
Ваня рывком распахнул дверь в комнату и бросился к стулу, на котором Николай обычно оставлял мобильный.
В доме телефон не работал. Эта бестолковая вещица вела себя совершенно по-человечески. На маленьком экране светилась надпись: «Поиск сети». Он тоже что-то искал. Как все мы - что-то ищем.
Николай ставил рядом с розеткой стул, подключал телефон к зарядному устройству и оставлял его на ночь. Так было и в этот раз.
И сейчас…
Николай с трудом поспевал за сыном. Он замер на пороге, глядя, как Ваня схватил маленький «Сименс», дернул изо всей силы за черный провод («Он даже не стал выключать его из розетки, просто дернул, и все» - пронеслось в голове) и с размаху бросил телефон на пол. Аппарат хрустнул, и панель василькового цвета рассыпалась в мелкие брызги.
Но Ване этого показалось мало. Он поднял ногу, большую и круглую, как у слоненка (подбирать обувь из-за необычной ширины ступни всегда было непросто) и с силой опустил ее- так, что половицы задрожали.
Мобильный что-то пищал и шипел. Он сопротивлялся, как живое существо, и Николаю почудилось, что Ваня давит какую-то опасную ядовитую тварь. В тот момент он был настоящим Рыцарем Белой Луны. Бесстрашным и решительным. Казалось, глупая резиновая маска «дауна» на его лице смялась, подалась, еще немного, и под ней проступят настоящие, ПОДЛИННЫЕ черты его лица…
Но это длилось совсем недолго - несколько мгновений. Ванино лицо снова стало круглым и… бессмысленным. Из уголка рта показалась блестящая дорожка слюны.
Николай подошел к нему и привычным движением утер мальчику рот
- Зачем ты, сынок..
Ваня молчал. Бесполезно было спрашивать его о чем-то.

Предыдущая страница 6 Следующая страница


7 Дмитрий Сафонов

И дальше произошло то, что уже было сегодня утром. Совсем недавно. Ваня обхватил голову Николая и крепко прижал к груди Они словно поменялись ролями: теперь он жалел отца.
И… странное дело Боль, шипя и извиваясь, снова стала куда-то уползать. Прятаться. Она не исчезла совсем, но она УМЕНЬШИЛАСЬ. Будто съежилась от одного прикосновения потных и прохладных ладошек. Она… БОЯЛАСЬ?! Да?
Николай не знал, сколько это продолжалось. Он бы хотел, чтобы это длилось как можно дольше. Сын..
Раздавшийся внезапно сухой треск заставил его очнуться. Этот звук, ослабленный расстоянием и ветром, звучал не так уж грозно. Не так уж и пугающе. Но… он таил в себе что-то нехорошее. Тревожное. Он напоминал далекую автоматную очередь.
Николай понял это и почувствовал, как Ваня вздрогнул, сильно, всем рыхлым мягким телом.
- Адо… ити…
- Что.
- Ам… адо… ити… - почти по складам повторил Ваня, заглядывая отцу в глаза, будто надеясь увидеть в них искру понимания. Проблеск сознания.
- Надо идти? Зачем? Куда?
- Адо… ити… - Пухлая ладошка обхватила его руку. Ваня тащил его за собой, и почему-то… Николай не сопротивлялся. Теперь он чувствовал себя так, будто был где-то далеко, в каком-то чужом, угрожающем мире, и единственным проводником, знающим безопасный путь, был Рыцарь Белой Луны.
Ноги были словно чужие. Он с трудом переставлял их. Они прошли через летнюю веранду, и Николай бросил взгляд на недоеденную яичницу. Рядом со сковородкой лежал кусок хлеба, на масле отпечатался полукруг Ваниных зубов Они вышли на заднее крыльцо. - Уда… - сказал Ваня и махнул рукой. «Туда… Зачем?» Но он не сказал это вслух. Он просто послушно пошел за сыном.
Сержик с мамой возвращались домой. Первый день международной конференции, посвященной проблемам ренату рации структуры белка (что это такое, Лена не знала, но сын объяснил: «Это как из яичницы вывести цыплят. Проще говоря, изобрести эликсир вечной молодости и бессмертия, если тебе так понятнее»), закончился.
Сержик вышел из зала, нагруженный различными проспектами, монографиями и статьями.
- За ночь прочитаю, - объявил он. - Оказывается, я немного отстал от жизни. Те же самые идеи уже полтора года разрабатывают в Калтехе, - и, увидев Ленин изумленный взгляд, пояснил: - В Калифорнийском технологическом университете.
Им предстояла дорога через весь город, с юга Москвы на северо-запад. Машина была на даче, поэтому (учитывая торжественность момента) решено было ехать на такси. Чтобы почетный гость международной конференции тащился в такую жару на метро… Как-то несолидно.
За то время, что они ехали, Сержик успел прочесть водителю целую лекцию об экономичных режимах езды, порекомендовал использовать определенные марки моторных масел и заметил, что клапана немного стучат. «Думаю, на третьем цилиндре», - сказал он веско.
Отец-то ничего, он давно уже привык к подобным вещам, а водитель оказался немного нервным мужчиной. Он стал оправдываться, что, какое масло использовать, решает не он, а механик, что бензин он и так экономит, ну а если клапана немного «разжаты», то это не так страшно. Хуже, если бы они были перетянуты. Сержик поджал губы и больше с представителем примитивного разума не разговаривал.
Они вошли в душную, раскаленную от летней жары квартиру. Лена тут же стала открывать все окна, чтобы хоть немного проветрить комнаты, а Сержик поспешил к компьютеру. Ему не терпелось залезть на сайт Калтеха.
Он включил компьютер в сеть, подождал, пока он загрузится, подвел стрелку курсора к значку Интернета и дважды щелкнул.
Лена знала, чем это грозит. На ближайшие несколько часов она выключена из активной жизни: ей не удастся даже поболтать с подругами по телефону. Она тихо вздохнула, пошла в спальню и поставила в видеомагнитофон кассету с новой мелодрамой.
Если бы она не была так занята фильмом, то ее насторожило бы напряженное молчание в детской. Не было слышно ни радостных вскриков Сержика, ни шороха бумаги, ни стука пальцев по клавиатуре. Не было вообще никаких звуков.
Сержик сидел и молчал, уставившись в экран. Он впервые в жизни столкнулся с чем-то, чему не мог найти объяснения.
Подключившись к Интернету, он автоматически проверил электронную почту. Это давно вошло в привычку: мальчик переписывался со многими адресатами. И там, в электронной почте, среди вороха ненужной и давно известной информации, лежало одно письмо. Оно словно кричало и заставляло монитор светиться от заключенного в нем напряжения.
Едва Сержик открыл это письмо, как окно развернулось во весь экран, и на нем появились слова, набранные различными шрифтами разных размеров.
БЕДА! БЕДА! БЕДА! БЕДА! БЕДА! БЕДА! БЕДА!
И ниже - приписка:
ОНО убивает ПАПУ!
И - подпись:
Рыцарь Белой Луны.
Но Сержика смутил не столько сам текст, сколько другое обстоятельство.
У этого письма не было обратного адреса, словно оно не прошло через почтовый сервер его интернетовского провайдера, а появилось… ниоткуда. Возникло из воздуха.
И Сержика это пугало. Он сам не знал почему, но очень сильно пугало.

* * *

Десять часов пятьдесят две минуты. Серпуховский штаб МЧС.

Диспетчер Вячеслав Ковалев, заступивший на дежурство вместо обгоревшего Лехи Фомина, тщетно пытался дозвониться в «Дракино». Аэродром не отвечал. Он будто вымер. Ощущение было такое, словно весь личный состав, начиная от начальника аэродрома и заканчивая последним техником, загрузился в свои крылатые машины и улетел в неизвестном направлении.
На мгновение промелькнула абсурдная мысль: если он сейчас высунется из окна, то увидит, как над Серпуховом, медленно и печально, подобно журавлиному клину, проплывает дракинская воздушная армада.
Два больших «Ми-8» идут в голове, по бокам от них - четыре спортивных «Яка», а в хвосте, покачивая сдвоенными крыльями, тащится «Ан-2».
Эта мысль была тем более абсурдна, что окна дежурки выходили во внутренний двор штаба, поэтому, даже высунувшись до пояса, Ковалев все равно бы ничего не увидел.
- Черт побери! Да что ж такое? Что же творится в этом заколдованном месте - на двенадцатом километре шоссе Таруса - Калуга?
В заколдованные места, вампиров, оборотней, инопланетных монстров и прочую дребедень Ковалев не верил. Сказал просто так - для красного словца.
А в реальности ситуация была такова: сигнал поступил в десять восемнадцать. Сейчас - Ковалев взглянул на электронные часы, висевшие на стене, - десять пятьдесят две. Итого - тридцать четыре минуты.
Тридцать четыре минуты прошло с момента поступления сигнала (правда, очень странного сигнала - звонивший так и не смог сказать, что произошло), а мер не принято никаких.
Единственное, что они успели сделать - погасить загоревшийся основной пульт и перейти на резервный. Ну и… Ну и отправить в больницу Леху Фомина… И теперь неизвестно, выйдет ли он из нее самостоятельно. На своих ногах. Или его понесут на руках товарищи. В гробу с закрытой крышкой.
Ковалев покосился на обугленный ящик, залитый пеной огнетушителей. Пульт уже остыл и больше не шипел, как раскаленный утюг. Но вентиляция не справлялась с запахом, стоявшим в воздухе.
Ковалев вспомнил, что Фомин был покрыт такими же хлопьями белой пены, будто только что вылез из ванны. Вот только… Из ванны вылезают распаренными, чуть покрасневшими, но никак не ПОДЖАРЕННЫМИ - до такой степени, что кости торчат из лопнувшей кожи. (А мне, пожалуйста, с корочкой! Я люблю, чтобы хрустело!)
«Черт! Надо послать кого-нибудь за освежителем воздуха! Невозможно сидеть! У нас же не гриль-бар, в конце концов!»
Но вместо этого он наклонился к микрофону и нажал кнопку вызова.
- Внимание всем экипажам, находящимся в районе поселка Большевик, оптовой базы и Калиновых Выселок! Кто-нибудь слышит меня? Прием!
В динамиках раздался треск, и Ковалев невольно вздрогнул. Радио. Обычное средство связи. Сегодня оно пугало его.
Снова треск, и затем - бодрый, уверенный голос:
- Штаб! Четвертый экипаж на связи! Старший экипажа - Бурцев. Слушаю вас.
«А-а-а. Бурцев. Это хорошо. Отличный парень. Он сумеет с ходу во всем разобраться».
- Бурцев! Где вы находитесь?
- Следуем от Калиновых Выселок в сторону города. Как поняли?
- Понял вас. Слушай мою команду. Разворачивайтесь и поезжайте на шоссе Таруса - Калуга. Обследуйте район двенадцатого километра и немедленно доложите, что там происходит.
- Но ведь… Это не наш участок. Это уже ближе к калужским…
- Отставить. Как поняли задачу?
В динамиках повисла пауза. Совсем небольшая - в МЧС не принято обсуждать приказы.
- Штаб, понял вас. Разворачиваемся. До связи!
- Отбой!
Ковалев посидел еще немного, невидящим взглядом уставясь в проклятый железный ящик, который вдруг так некстати вспыхнул. Затем снова наклонился к микрофону и нажал кнопку вызова:
- Четвертый экипаж, ответьте штабу! Бурцев!
- У аппарата, шеф!
Ковалев с трудом подавил улыбку. Этот Бурцев верен себе. Его ничем не проймешь.
- Вы там это… - Он не мог четко сформулировать мысль, которую хотел донести до старшего экипажа. Понимал, что это звучит нелепо, наигранно… даже немного фальшиво, - но он должен был это сказать. - Вы там это, ребята… Поосторожней, ладно?
- Делаю запись в бортовом журнале, - отозвался Бурцев. - Начальство проявило трогательную заботу о подчиненных. Дата. Подпись.
Губы Ковалева помимо его воли растянулись в улыбку. На этот раз он не смог ее подавить. Но в следующий момент его голос стал сухим и строгим:
- Приказываю произвести визуальный - подчеркиваю, только ВИЗУАЛЬНЫЙ! - контроль района предполагаемого места происшествия. О результатах немедленно доложить в штаб. Как поняли?
- Понял вас.
«Ну, с богом!» - подумал про себя дежурный. Действительно, чего это он? Просить экипаж спасателей быть поосторожней - все равно что отправлять дочь на панель и умолять ее сохранить девственность.
Работа у них такая. Не пряники ведь перебирают.
Взгляд его снова остановился на обгоревшем основном пульте.
«Черт! Пойдет кто-нибудь за освежителем или нет?»
- Эй, ребята! Есть кто свободный? Я говорю, сбегайте кто-нибудь в магазин, купите освежитель воздуха!

* * *

Десять часов пятьдесят две минуты. Четвертый экипаж.

Константин Бурцев (в бригаде Серпуховского МЧС его называли Кстин) отложил рацию и посмотрел на водителя.
- Ну что, Володя. Разворачивай оглобли. Отчизна ждет подвига! Похоже, в районе двенадцатого километра шоссе Таруса - Калуга открылась очередная амбразура. Закроем ее? Своими молодыми упругими телами?
Володя проворчал что-то неразборчивое, включил сирену и стал осторожно разворачиваться через двойную сплошную.
- Жертвы есть? - оживился врач экипажа, Виктор Пастухов. Он сидел в салоне и листал журнал «За рулем».
- Если Володя и дальше будет гонять на своей бетономешалке, как Шумахер, то обязательно появятся.
- Ты в Москве на маршрутках не ездил, - парировал Володя.
- А я в Москву и не собираюсь, - беззаботно ответил Кстин. - Только если Шойгу будет мне орден вручать.
- Так, так, так, - насторожился док. - Что значит «тебе вручать»? А нам?
- «Вам»… - передразнил его Бурцев. - Мне, как старшему экипажа, положен орден. А вам - медальки. И то их, наверное, пришлют по почте. До востребования.
- Медаль, орден… Какая разница? Все равно обмывать. - Володя переключился на третью и нажал на газ. Допотопный двигатель уазика быстро раскрутился до максимальных оборотов, и водитель воткнул четвертую.
- Ты посмотри, док! - с восхищением воскликнул старший. - Да он у нас философ! Прямо-таки Сократ!
- Сократ на моем месте давно бы уже плюнул на все и торговал в бане пивом. А я тут вожусь с вами, как с детьми малыми, - беззлобно пробасил Володя, плотный рыжий мужик лет сорока. - Что там такое стряслось? На двенадцатом километре?
- В Ставке пока не знают ответа на этот вопрос. Поэтому решено было послать в тыл врага лучших из лучших. Трех богатырей верхом на верной газонокосилке.
В Москве спасатели ездят на «лендроверах», а в провинции - на микроавтобусах Ульяновского завода. Пусть эта машина не такая комфортабельная и не такая надежная, зато проста и неприхотлива. Кроме того, у нее есть одна замечательная особенность: в ней никогда не бывает холодно. Даже в лютые морозы температура не опускается ниже двадцати градусов, ведь двигатель, считай, расположен в салоне. Но до зимы еще надо дожить. На дворе - июль. Шестнадцатое число.
- Давай, Володя! Разводи пары. Как думаешь, твой самовар не успеет закипеть до двенадцатого километра?
- Исключено. Нам любой подвиг по плечу. Бурцев на мгновение зажмурился, изображая слезы умиления.
- Боже мой! Как это трогательно! Нет, похоже, одним орденом Шойгу не отделается. Тут тремя пахнет. Три ордена и полная канистра настоящего, самого лучшего дегтя - для нашей боевой картофелечистки.
Уазик обиженно накренился в повороте. Они миновали Калиновы Выселки и перед танком, установленным на постаменте, ушли налево, в сторону Дракино.
Пятью минутами раньше здесь промчался Джордж.

* * *

Десять часов пятьдесят две минуты. Аэродром «Дракино».

Мезенцев шел по полю и совершенно не чувствовал тяжести ранца, висевшего за его спиной. Да и стропы, намотанные на руки, совсем не ощущались. Ему казалось, что стоит подуть небольшому ветерку, и он опять поднимется в небо, молодой и легкий.
Инструктор немного перестраховался: попросил пилота зависнуть над самой западной оконечностью поля. Нет, он, конечно, поступил правильно, ему виднее, он же профессионал. Но…
Девяносто - это, как ни крути, девяносто. Мезенцев ухнул вниз камнем. Никакой ветер не смог снести его ни на сантиметр. Он так и ушел на землю - как топор под воду. И приземлился на самом краю летного поля. Теперь ему почти километр тащиться до аэроклуба.
Хотя… Чего он жалуется? Подумаешь, придется немного пройтись. Да если потребуется, он и в Протвино пешком пойдет. А то и до самой Москвы дошагает и не почувствует усталости.
Все-таки упругий адреналиновый душ - великое дело. Время от времени надо давать себе встряску. Надо поддерживать в себе сознание того, что ты - мужчина. Тот факт, что у тебя между ног кое-что висит, ко многому обязывает. Не для того же висит, чтобы просто звенеть? Совсем не для того!
Он рассмеялся. «А ведь последние годы я только и слышал, что этот нежный мелодичный звон. Отовсюду. Включаешь телевизор - сидит диктор с серьезным и печальным лицом. Сидит и звенит. Идет концерт - двухметровый детина с химией на голове что-то противно орет козлиным голосом. Орет и звенит. Какой-нибудь модный выскочка дает интервью - закатывает глаза и надувает щеки. Говорит и звенит. Да и сам я тоже - частенько ПОЗВАНИВАЛ. Да что там „частенько“? Звенел постоянно, как пожарная сигнализация. Нет! Хватит! Теперь все будет по-другому! И чего я злюсь на Наталью? Ведь женщины тоже это слышат. Кругом одни мудозвоны! Попробуй-ка" найди нормального мужика!»
Эта мысль показалась ему настолько забавной и одновременно правильной, что он тут же решил вставить ее в новый роман. Рукопись, прерванная на двухсотой странице, лежала дома, на столе рядом с машинкой. И теперь ему не терпелось к ней вернуться. Но сначала…
Сначала надо выпить шампанского. Не столько выпить, сколько облиться им - с головы до ног, а потом уже допить остатки прямо из горлышка. Как пилоты «Формулы-1». Только у них победы, конечно, повесомее…
«Зато я ни с кем не соревновался. Я победил себя - а это куда важнее».
Он поймал себя на мысли, что ему бы хотелось… Ему бы ОЧЕНЬ хотелось, чтобы Наталья была где-то рядом. Где-нибудь поблизости. Чтобы она просто молча наблюдала за происходящим со стороны. Наблюдала и… гордилась им. Оценивала бы его по-другому: заново и более высоко.
Да он и сам чувствовал, что стал немного другим. Немного лучше, чем был. И пусть у него ничего сейчас не было, а денег - только убавилось, это ерунда. Это не так важно. Деньги появятся. Теперь он в это верил. Они все равно будут. Деньги - как тень. Не надо за ней бегать - не догонишь. Надо идти в обратную сторону - к солнцу, тогда они сами побегут за тобой.
Он вспомнил худую коротышку, которая залезала в вертолет первой. Инструктору даже пришлось подсадить ее, иначе ранец, весивший, наверное, столько же, сколько она сама, опрокинул бы ее на спину.
Коротышка сверкнула глазами - вместо «спасибо». Девчонка с характером. Да другая бы, наверное, и не решилась прыгнуть. А эта… Интересно, зачем ей потребовалось прыгнуть? Свои мотивы он понимал, а вот она…
Мезенцев попытался восстановить в памяти ее лицо. У него была хорошая зрительная память, и, кроме того, он знал одну вещь. Если он сейчас создаст в голове образ этой девушки, то через несколько минут, когда снова увидит ее, обязательно найдет в ее лице что-то новое. И это впечатление новизны будет острым. Волнующим. Быть может, даже захватывающим.
Так… Она невысокая. Примерно метр шестьдесят пять. Худая… Ну, сказать что-то определенное о прелестных женских выпуклостях довольно трудно: одежда на ней, как и на всех «перворазниках», была старой и мешковатой. Нет, пока не будем. Грудь, талия и бедра остались под вопросом. Но Мезенцев, как человек великодушный - и немного романтичный! - наделил образ коротышки упругой круглой грудью, тонкой талией и великолепными бедрами, как у античных статуй. Потом немного подумал и счел наследие античности чересчур тяжеловатым для метра шестидесяти пяти. Несколько движений резца - и бедра стали уже. Да, и плоский живот без всяких противных складок. Дальше!
Худое лицо. Выдающиеся скулы, ямочки на щеках. Нет, не широкие монгольские скулы - просто слегка выдающиеся. И - ямочки. Большие глаза. Не откровенно голубые - ну, такие, кукольно-голубые, а чуть-чуть серые. Голубовато-серые. Отлично! У наружных уголков глаз - сеть тоненьких морщинок, словно она постоянно смеется. (Правда, коротышка в ожидании прыжка ни разу не улыбнулась, но… Можно списать на волнение. Хотя он-то как раз улыбался во все тридцать два зуба. Тридцать - если быть точным. Нижние зубы мудрости так и не вылезли.) Хорошо! Глаза есть. Носик. Носик… Он должен быть таким… Значительным. Мезенцев не любил маленькие носы, они смотрелись как жалкое приложение к двум дырочкам ноздрей. Нос должен быть большим, красиво вылепленным. Желательно - острым. Точно! У коротышки так и было. Большой острый нос, делавший ее похожей на маленькую птичку. Теперь губки. Пухлые, алые, но Мезенцев не заметил даже следов помады. Это хорошо. Наверное, она их покусывала от волнения, потому они и заалели. И нижняя чуть великовата. Как у представителей какой-то испанской королевской династии. Выпяченная нижняя губа - признак упрямства. Что осталось? Подбородок. Ну уж подбородок может быть любым - при одном условии. Подбородок должен быть один. Различные копии и дубликаты, свисающие, как «лестница к зобу», абсолютно исключены. Это излишество.
Он закрыл глаза, мысленно представил себе образ девушки, которую увидит спустя несколько минут, и сфотографировал этот образ на обратной стороне век - самая надежная фотопленка. И… эта девушка ему понравилась. И даже - сильно понравилась.
Может, дело в том, что у него уже целый год не было ЖЕНЩИНЫ? Нет, различные пьяные интрижки, разумеется, не в счет. Сколько их было? Десятка два, не меньше, но ни одна из них не запомнилась. Ни с одной из этих дам не захотелось встретиться еще раз. Ему нужна была ЖЕНЩИНА. И, странное дело, - зыбкий, неуловимый, идеальный образ ЖЕНЩИНЫ удивительно легко совместился с мысленной фотографией носатой коротышки. Они совпали точно.
Мезенцев задрал голову. В воздухе оставался только один парашют. Это, безусловно, была ОНА. «Это ли не ЗНАК? Она, как ангел, спускается ко мне с небес. Любовь, дарованная небом!»
Он встряхнул плечами, поправил сбившийся от ходьбы ранец и зашагал быстрее. «Знаешь что, Наталья? А пошла ты!..»
Он расхохотался и прибавил шагу.
«День уже прожит не зря. А ведь это - только начало. Что-то будет дальше?»
Он еще не знал, что будет дальше. А и узнал бы - все равно бы не поверил.
Невдалеке от него приземлялась та самая носатая коротышка. Он не стал гадать, как ее зовут. «Носатая коротышка» звучало вполне неплохо. Конечно, он ей об этом не скажет - она наверняка обидится. И зря. Она не поймет, что он не вкладывает никакого отрицательного смысла в эти два слова. Наоборот, для него они звучат ласково. Почти как «любимая» или «милая». Только - повеселее. И не так избито.
Нет, нет. Как бы дальше ни повернулось, он никогда не произнесет это вслух. Но про себя будет звать ее только так. «Моя носатая коротышка!» Он и не заметил, как вкралось слово «моя». Привет оттуда.
«Им, понимаете ли, нужны четкие ориентиры. Они будут бороться только за то, что считают своим. Они всегда стремятся сделать своим то, что для них ценно. И наоборот - то, что „мое“, то для них и ценно. Ну а если это „мое“ приходится с кем-то делить, тогда какое же оно „мое“? Прочь не задумываясь! Радость обладания должна быть абсолютной. Все - или ничего!»
Ехидный внутренний голос заметил: «Это как раз то, что женщины называют „мужским эгоизмом“. Не правда ли?»
«Кой мне черт эта правда? Может быть, женщины и правы. Со своей точки зрения. Но если я попытаюсь эту точку зрения оправдать или, не дай бог, принять, то снова ЗАЗВЕНЮ. А я больше не собираюсь этого делать».
Коротышка приземлялась медленно. В ней было, наверное, вполовину меньше весу, чем в самом Мезенцеве. И от этого она нравилась ему все больше и больше.
Она попыталась вытянуть ноги, но тут же опустила их, словно боялась напрячь раньше времени. Но в этом-то и была ошибка!
«Вытяни и напряги ноги!» - хотел крикнуть Мезенцев. Но она бы все равно его не услышала. А может, дело было в том, что ей тяжело держать ноги на весу? Значит, живот у нее не такой уж и плоский?
«Посмотрим», - подумал Мезенцев. Он даже не заметил, что у него не возникло никаких сомнений. «Посмотрим», словно это было делом давно решенным. Шампанское, потом постель и тщательное разглядывание живота.
Коротышка снова сдвинула и напрягла ноги. Она чуть было не опоздала. Инструктор пугал их неизбежными переломами лодыжек, но Мезенцев почему-то думал, что он преувеличивает. По его мнению, ничем более серьезным, чем обычный вывих, это не грозило. И все-таки - нужно быть осторожней.
Девушка приземлилась. Купол еще медленно опускался, слабый ветерок относил его в сторону востока - туда, где виднелась белая двухэтажная башенка диспетчерской.
Коротышка не удержалась, упала на спину и, как ему показалось, ударилась головой. Хорошо, что на ней шлем с толстым слоем поролона внутри. Ее ноги в маленьких - даже отсюда Мезенцев видел, насколько они маленькие, наверное, у него ладонь больше! - кроссовках смешно задрались вверх. Затем она попыталась встать, но делала это как-то нелепо. По-женски.
Она перекатилась на бок, потом на живот, подтянула под себя колени и, упираясь ладонями в землю, попробовала подняться.
Парашют в это время одним краем лег на траву, и дальше, наверное, все было бы хорошо, если бы не сильный порыв ветра.
Желтый шелк, снова почувствовав знакомую стихию, надулся и потащил за собой маленькое худое тело.
- За нижние стропы! - крикнул Дмитрий. Это вырвалось у него само собой. Инструктаж крепко засел в голове. Им ведь так и говорили: «Если вас все-таки потащит, то не держитесь за ВЕРХНИЕ стропы. Найдите НИЖНИЕ и хорошенько дерните за них!»
Но коротышка вела себя естественно: она дергала за то, что было под рукой, ближе к ней, и от этого купол надувался все больше и больше.
Мезенцев, представляя, насколько глупо он, должно быть, выглядит со стороны, бросился к девушке.
Ранец не болтался за спиной, он был крепко пристегнут. Нет, ранец ему ПОЧТИ не мешал. Но стропы и купол… Они немного стягивали руки. Сзади - ранец, впереди - «запаска», на руках - капроновые стропы и шелк. Он напоминал себе пузатого горбуна, укравшего чужое белье вместе с веревкой и теперь убегающего со всех ног от разгневанной хозяйки.
От этой мысли хотелось смеяться, но он пытался сдерживаться: боялся, что девушка подумает, будто он смеется над ней.
Хорошо, что это был просто порыв ветра - он налетел и стих так же внезапно, как и появился. Мезенцев подбежал к коротышке и, путаясь в своем куполе, попытался нашарить нижние стропы ее парашюта.
В суматохе… И еще оттого, что желтая материя, висевшая у него на руках, не давала толком ничего разглядеть… И, наверное, оттого, что всегда, когда торопишься, происходит что-то нелепое, он нащупал вовсе не стропы. А скорее те лямки, к которым они были пристегнуты. Даже не сами лямки, а тело под ними… В общем, ухватился за грудь коротышки и убедился, что она даже лучше, чем он предполагал.
Он залился краской, на мгновение подумал, стоит ли извиняться или сделать вид, что ничего не случилось, на всякий случай пробормотал что-то невнятное и наконец-то взялся за нижние стропы, хотя это было уже ни к чему - купол медленно опал сам собой.
Мезенцев снова вспомнил про пузатого горбуна, ворующего белье, и теперь уже громко - «Конечно, она все поймет неправильно… Совсем некстати меня разобрало…» - но он ничего не мог с собой поделать - рассмеялся так, что на глазах появились слезы.
- Не вижу ничего смешного. - Девушка пыталась казаться строгой, но она тоже улыбалась. - Если бы вы не помешали, я бы с комфортом доехала до самого аэроклуба.
- Нет, я… - пробовал выдавить из себя Мезенцев, но смех не давал ему говорить. - Я, наверное…
Он помотал головой, пытаясь успокоиться. Коротышка поднялась на ноги и стала потихоньку наматывать стропы на вытянутые руки.
Наконец ему удалось справиться с приступом неожиданного веселья.
- Я, наверное, глупо выглядел со стороны, когда бежал. Да? Девушка на мгновение остановилась, оглядела его с головы до ног.
- Честно говоря, я к вам не присматривалась. Но, по-моему, глупее всех в этой ситуации выгляжу я.
- Нет, ну что вы? - Мезенцеву хотелось чем-нибудь ей помочь, но его руки были заняты.
Он бы снял с нее ранец парашюта и понес сам, но не знал, как расстегивается вся эта сбруя.
- Напротив, вы смотритесь замечательно. Вы… такая решительная, смелая… Если не секрет, почему вы решили прыгнуть?
- А что? Скажете - не женское дело? - И опять этот холодный блеск в глазах. Маленькая женщина с большим характером.
Мезенцев пожал плечами:
- Нет. Но как-то… Непривычно.
- Если честно, я и сама не знаю почему. Просто захотела- и все.
- И все?
- А разве нужна другая причина? Я всегда стараюсь делать только то, что хочу.
«Действительно. Разве нужна другая причина? Делай то, что хочешь. То, что тебе нравится. А ты сам - разве не поступаешь точно так же?»
Наконец коротышка собрала свой парашют, и они вместе направились к аэроклубу. Мезенцев старался делать шаги покороче, чтобы не убегать вперед.
- Не знаю… Я хочу вам чем-нибудь помочь, но… Не знаю чем, - он виновато пожал плечами.
Девушка взглянула на него, снизу вверх. Ее голова доставала ему как раз до груди. До подмышки.
- Просто идите рядом. Этого достаточно. Я боюсь, как бы на нас сверху не посыпались остальные. Ну, те, что были в вертолете. Спортсмены.
- Да? - Мезенцев задрал голову.
Спортсменов обычно бросали с большой высоты. С такой, что и вертолета не видно, особенно когда смотришь против солнца. Сейчас он его тоже не видел, но Дмитрию показалось, что эхо работающих двигателей доносится не сверху, а откуда-то сбоку. Он прищурился, но все равно ничего не смог разглядеть.
- Ну, они же профессионалы, - успокоил он девушку. - Надеюсь, никто не усядется нам на плечи. Коротышка смерила его взглядом.
- Даже если так, думаю, с вами бы ничего не случилось. А вот меня раздавили бы, как муравья.
«Как птичку, - мысленно поправил ее Мезенцев. - Маленькую птичку с острым клювом».
- Простите, как вас зовут? Она удивилась:
- За что вы извиняетесь? Мезенцев смутился:
- Ну, мало ли. Подумаете: вот, увидел красивую девушку и тут же стал к ней приставать…
- А что, разве не так?
- Так, но… Может, вам неприятно…
- Меня зовут Рита. А вас?
Мезенцев покраснел и смутился еще больше. Он отвык. Простые и естественные вещи казались ему… Дикими. Странными. Обычно алкоголь снимал все проблемы, помогал расслабиться и раскрепоститься, но ведь сейчас он не пил. А в его романах героям не приходилось знакомиться с девушками. На то они и герои. Они их спасали, укладывая злодеев штабелями из своего верного «глока» или АКМа, или просто - голыми руками, и спасенные красавицы в порыве благодарности тут же вешались им на шею и шептали в мужественное немытое ухо нежные непристойности: «Возьми меня, красавчик! Я твоя! Ты видишь, как дрожит моя грудь?! Я вся истекаю…» Тьфу!
Мезенцев впервые почувствовал огромный зазор между тем, что он пишет, и реальной жизнью. Его сквозной главный герой, капитан спецназа Некрасов (ровный пробор, волевое лицо, широкие плечи, литые мускулы, черный пояс по карате и меткий глаз, - обычный джентльменский набор для литературы подобного рода), скорее всего, не сказал бы ни слова. Просто посмотрел бы на коротышку значительным взглядом и уже через пять минут снова поднялся бы на ноги, застегивая штаны -ведь злодеи не ждут, они трудятся без выходных и перерывов на обед, прячут золото партии и похищают ядерные заряды, а кто еще будет с ними бороться, как не капитан Некрасов?
Мезенцев ощутил некоторую ущербность, словно он старался выместить на ни в чем не повинном бумажном персонаже свои собственные глубоко запрятанные комплексы. «Надо его тоже как-нибудь… Как-нибудь… Чтобы он смутился, наконец…»

Предыдущая страница 7 Следующая страница


Радио судьбы 8

- А вас как зовут?
Он и не заметил, что задумался надолго. Коротышке даже пришлось повторить вопрос.
- А? - Он чуть было не сказал: «капитан Некрасов». - Дмитрий.
- Очень приятно.
- И мне тоже.
«Да. Героем, оказывается, быть легко. Тогда, по крайней мере, есть тема для разговора - твои бесчисленные подвиги. А я…»
Что-то не клеилось. Он не знал, о чем говорить. Что он мог сказать о себе? Чем он мог ее заинтересовать? Ведь женщин нужно чем-то заинтересовывать? Или не нужно?
Пишущая машинка сполна возвращала ему все долги и авансы. Коли тебе так захотелось одерживать победы в выдуманном мире, на-ка, попробуй, чего ты стоишь в реальном. И, видимо, в реальном он стоил пока немного. Просто один раз прыгнул с парашютом. Конечно, большинство не делало даже этого, но, если вдуматься, один прыжок - это не так уж и много. Это мало что меняет.
Сначала он хотел ляпнуть - просто взять и ляпнуть! - «Давайте выпьем вместе шампанского! Отметим наш первый прыжок!», но что-то его остановило. А теперь время было упущено. С каждой секундой сделать это становилось все тяжелее и тяжелее. Нет, попытаться-то, конечно, можно, но он уже знал, что услышит в ответ. Или - убедил себя в том, что знает.
Ну а что он может услышать в ответ? «Да-да, конечно! Давайте! Но у меня есть одна странная привычка: пить шампанское только в постели с роскошным мужчиной, между первой и второй палками. Вас это не смущает?»
Мезенцев покосился на девушку. Вряд ли она так скажет. И странное дело - чем больше он робел, тем больше она ему нравилась.
Вот только ощущение того, что он снова стал молодым и легким, постепенно улетучивалось. Выдыхалось.
Они приближались к белому двухэтажному домику - скорее, не домику, а башенке. «Центру управления полетами». Диспетчерской аэроклуба.
Дмитрий издалека заметил нервную суету, царившую рядом с башенкой.
- По-моему, там что-то случилось, - сказал он, стараясь придать лицу убедительно-серьезный вид.
Они прошли последние сто метров и поняли, что действительно что-то случилось.
Невысокий коренастый мужчина в голубой рубашке, с коротким седым ежиком на голове (по виду - начальник аэродрома) махал им рукой:
- Быстрее! Быстрее!
- Что такое? - поинтересовался Мезенцев, но мужчина оставил его вопрос без ответа.
Он схватил Дмитрия за лямки, подтянул к себе и быстрым уверенным движением расстегнул замок. Затем то же самое проделал с Ритой.
- Бросайте парашюты и уходите! Быстро!
- А в чем, собственно, дело?
Мезенцев попытался еще что-то сказать, но мужчина набрал полную грудь воздуха и заорал так, что на шее у него вздулись вены, а из-под ровного кирпичного загара показался румянец.
- Я приказываю вам немедленно покинуть территорию аэродрома! Слышите? Немедленно! - Он показал на дорожку, ведущую вдоль опушки леса к шоссе. По дорожке быстро удалялись шесть черных фигурок - другие «перворазники».
- Хорошо. - Дмитрий пожал плечами. - Мы уходим.
- Да не «хорошо», а валите отсюда, пока целы! Бегом!
- Ладно, ладно.
Мезенцев развернулся и направился к дорожке. Рита пошла следом.
Начальник, увидев, что они уходят, моментально потерял к ним интерес и убежал в «башенку» диспетчерской.
- Смотри! - Мезенцев почувствовал, что Рита дернула его за руку. Дернула вниз, как ребенок дергает отца за палец, приказывая остановиться. - Там!
Он оглянулся. У стены белой башенки лежал какой-то продолговатый предмет, накрытый выцветшим брезентом. Сначала Мезенцев не понял, что в этом предмете могло привлечь ее внимание, но потом, когда хорошенько присмотрелся…
Ноги. Из-под края брезента торчали ноги в коричневых ботинках. И тот факт, что они были как-то неестественно вывернуты, не оставлял никаких сомнений: их владелец (если только мертвый человек может ВЛАДЕТЬ своими мертвыми ногами) не просто прилег отдохнуть и не просто закрылся тряпкой от палящего солнца.
- Пойдем отсюда, - сказала Рита.
А он все стоял и смотрел, как зачарованный.
Она отошла шагов на десять и снова окликнула его:
- Дмитрий, пойдем!
Только тогда Мезенцев смог отвести глаза от этих коричневых ботинок. Он встряхнулся и бросился догонять Риту. Вопрос о шампанском решился сам собой. «Мне кажется, я снова слышу ЗВОН. Или это только кажется?»
Они дошли до шоссе. Те «перворазники», что приземлились поближе к аэроклубу, чем Мезенцев, и пораньше, чем Рита, уже побросали свои вещички в багажники стоявших у белого шлагбаума машин и уехали.
У Дмитрия машины не было. Он приехал сюда на автобусе. Он огляделся, пытаясь угадать, куда пойдет Рита. Но, судя по всему, она тоже добиралась своим ходом.
- Мне туда. - Дмитрий махнул рукой налево. - В Протвино. Рита улыбнулась:
- А мне - в другую сторону.
- Жаль… - Мезенцев помялся. Он вдруг почувствовал, что ужасно не хочет отпускать ее. - А… А вы где живете?
- В Ферзикове, - ответила девушка.
- У-у. - Мезенцев кивнул. Название «Ферзиково» ни о чем ему не говорило. Он и Протвина-то толком не знал, большую часть времени проводил в квартире. - А… - Он пытался ухватиться за последнюю надежду. - Скажите, через Ферзиково не ходят автобусы до Протвина? - И, увидев ее удивленный взгляд, добавил: - Я думал, может, так ближе… - Он беспомощно развел руками. «Конечно, ты именно так и думал. Конечно, так ближе. А еще лучше - через Владивосток. Или Вашингтон».
- Нет. Через Ферзиково автобусы до Протвина не ходят. Это в противоположную сторону.
- Ну да, понимаю, - он покивал. - А ваш автобус скоро? Девушка рассмеялась:
- Если я буду ждать автобуса, до доберусь домой не раньше шести. Нет, придется ловить попутку. Может, довезут до Тарусы, а там - еще как-нибудь…
Мезенцев оглянулся. На дороге не было никаких машин. Ни одной.
- Хотите, я помогу вам поймать машину? - Он все искал повод, чтобы задержаться, остаться с ней хотя бы еще на несколько минут.
- Нет, думаю, если я буду одна, у меня это лучше получится. А? Как считаете?
Она и тут оказалась права. «Любой водитель охотнее притормозит, увидев молодую привлекательную девушку, чем краснорожего здоровяка. Девяносто как-никак…»
- Да… - Он вздохнул.
Рита подняла руку. Мезенцев быстро обернулся, но не увидел автомобиля. Правда, он уловил шум мотора, доносившийся из-за холма - дорога в этом месте делала резкую «горку».
- Да, да… Я сейчас отойду, чтобы вам не мешать. Я просто… Я хотел сказать, что мне было очень приятно с вами познакомиться.
Рита снова улыбнулась, но на этот раз уже нетерпеливо.
- И мне тоже. До свидания, Дмитрий!
- До свидания…
Он развернулся и печально побрел к остановке. Шум мотора нарастал. Внезапно из-за горки выскочил мотоцикл: угольно-черный, С никелированными колесами. Мотоциклист не ехал- он мчался куда-то, как на пожар. Мезенцев даже увидел, как мотоцикл подпрыгнул в высшей точке подъема, пролетел пару метров по воздуху и затем снова коснулся асфальта блестящими колесами.
Парень, сидевший за рулем, выглядел стильно. Черная косуха, длинный белый шарф. Такие шарфы в годы Великой Отечественной войны носили немецкие и американские летчики: во время воздушного боя им приходилось постоянно крутить головой, и шелк не давал натереть шею. На голове у парня был кожаный шлем (тоже как у летчика, но скорее летчика Первой мировой) и очки-консервы.
Мезенцев почувствовал укол ревности. Одно дело - сесть в машину, может быть, даже на заднее сиденье, и совсем другое - на мотоцикл. Ведь тогда ей придется держаться за этого парня. Обнимать его.
«Надеюсь, она не настолько глупа, чтобы усесться на мотоцикл. Она же не смертница», - подумал Мезенцев, даже не замечая, что повторяет расхожее обывательское утверждение, будто все мотоциклисты - потенциальные самоубийцы. Но внутренний голос это заметил. И тут же возразил ему:
«А как насчет парашютистов? Они ведь тоже смертники».
Мезенцев застыл. Он еще не успел отойти достаточно далеко - всего каких-нибудь десять-пятнадцать шагов. Он обернулся.
Так и есть. Рита продолжала голосовать, и мотоцикл замедлял ход. Дмитрий рассмотрел каплевидный бак, расписанный языками яркого пламени, голубые (по виду - настоящие, дорогие, он умел отличить родные ливайсы от изделий венгерского пошива) джинсы и остроносые ковбойские сапоги из светло-коричневой замши.
Мотоциклист затормозил. Он съехал на обочину и встал рядом с девушкой. Мезенцев не слышал, о чем они говорили. Рита приветливо улыбалась и кивала. Она явно собиралась поехать с этим парнем.
Мезенцеву вдруг ужасно захотелось, чтобы она что-то забыла. Зажигалку, мобильный телефон или ручку, что угодно, лишь бы у него был повод ее окликнуть. Но Рита ничего не забыла. Он замялся, пытаясь придумать правдоподобный предлог.
Парень, сидевший за рулем, обернулся через плечо и посмотрел в его сторону. Байкер вопросительно дернул подбородком, и Рита весело рассмеялась в ответ.
«О чем они говорят? Обо мне?»
Дмитрий похлопал себя по карманам - так, будто ОН что-то забыл, схватился за голову, развел руками и бросился назад.
До мотоцикла оставалось не больше десяти метров. Еще немного, и он…
- Рита! - негромко позвал Мезенцев. - Рита!
Это было как во сне, когда пытаешься кого-то догнать, схватить и вдруг понимаешь, что не можешь двигаться быстро. Ноги словно наливаются свинцом, и ты плывешь в густом киселе, в который превращается воздух, остается только удивляться, почему ты им не захлебываешься.
Байкер сидел на мотоцикле, отставив далеко в сторону левую ногу. Мезенцев не понял, почему это вдруг привлекло его внимание. Сапог… Левая нога… Что такого?
Рита махнула ему рукой и села позади байкера. Обхватила его за талию и прижалась к кожаной спине.
Байкер опустил правую ногу с педали тормоза на землю, левую поставил на рычаг переключения скоростей, выжал сцепление, поддал газу, и… тронулся. Он стремительно набирал скорость… Конечно, не так стремительно, как это делают в Москве затянутые в комбинезоны ребята на «городских ракетах», но все же быстро. Очень быстро.
Мезенцев остался стоять на дороге, чувствуя себя последним дураком. Нет, он не тянул даже на капитана Некрасова. Приходилось это признать.
Но… Что-то еще не давало ему покоя. Что-то еще…
Да! Он вспомнил! Этот сапог! Конечно, он обратил внимание на обувь только потому, что несколько минут назад тоже стоял, тупо уставившись на ботинки. И эти ботинки говорили: «Здесь что-то не так». И с байкером - то же самое. Что-то с его обувью было не так.
Мезенцев полагался на свою тренированную зрительную память. Даже если он упускал из виду ПЕРВОЕ ВПЕЧАТЛЕНИЕ, то потом память воскрешала перед глазами всю картину в мельчайших подробностях. И сейчас…
Этот сапог… Остроносый, с металлической набойкой на конце, под подошвой - ремешок. Что же было не так в этом сапоге?
Его словно ударило. Он знал ответ. Он вспомнил, что не так в этом сапоге.
Кровь. На сапоге у байкера была кровь. Не маленькое пятнышко, а большое, расплывшееся пятно, еще не успевшее хорошенько засохнуть и утратить красный цвет, превратиться в бурое подобие ржавчины. Здоровое пятно, от которого тянулась россыпь мелких капель - вверх, к голенищу, куда были заправлены голубые джинсы.
- РИТА!!! - заорал он что было сил - так, что закашлялся. - РИТА-А-А!!!
«Нельзя. Нельзя!!! Его надо остановить!» - мелькнуло в голове.
Мезенцев заметался по дороге. Он был близок к отчаянию. Он хотел что-то сделать и не мог. Даже машины не было под рукой, ведь он ее продал и вырученные деньги честно поделил с Натальей пополам.
«Черт! Черт! Почему я не заметил этого раньше? Проклятый МУДОЗВОН!!!» Он метался по дороге, не находя себе места. Он знал, что теперь все зависит только от него.
«Раньше… Раньше, там, наверху. Когда я стоял перед открытым люком и думал, что ТЕПЕРЬ все зависит только от меня… Ерунда! Ничего от меня не зависело. Парашют раскрылся сам собой, а то, что я прыгнул… Эка невидаль. Да я бы прыгнул, даже если бы у меня не было парашюта, из одного только упрямства! А вот сейчас… Сейчас все ДЕЙСТВИТЕЛЬНО зависит от меня. Она ведь… Она не сможет с ним справиться».
Он не задумываясь отнес байкера к разряду злодеев. «Ну а кем он еще должен быть? ОТКУДА могла взяться кровь на его сапоге?»
Мезенцев прикидывал и так, и этак, и по всему выходило, что байкер - опасен. И, значит, эта маленькая хрупкая дурочка (ну да, все они дурочки. Все они любят только злодеев и мерзавцев) теперь - в опасности.
Джордж летел, почти не разбирая дороги. На его счастье, шоссе было пустынным и хорошо просматривалось в обе стороны. В поворотах он не сбрасывал скорость, чтобы не терять драгоценных секунд. Он прижимался к внутренней обочине, бессовестно залезал на встречную, укладывал верный «Урал» набок (благо двигатель это позволял, на новых версиях «Урала» ставили продольный V-образный движок, не то что на старых, с коляской, когда цилиндры были развалены поперек - на сто восемьдесят градусов) и несся вперед. Вперед, только вперед!
Когда он миновал горку перед аэродромом «Дракино» (тоже сильно рисковал, в этом месте - перелом дорожного профиля, и кто ТАМ, за бугром, несется тебе навстречу - неизвестно), то увидел одинокую девичью фигурку с поднятой рукой. В первую секунду он хотел промчаться мимо, не останавливаясь, но вдруг понял, что это - его шанс.
Во-первых, милиция наверняка ищет ОДИНОКОГО байкера, а, посадив девушку, он уже будет не один.
А во-вторых… Если дело обернется совсем худо, «менты» побоятся в него стрелять. Эта малышка послужит живым щитом. «Настоящая боевая подруга, Джордж! То, о чем ты мечтал всю жизнь. Она прикроет тебе спину. Правда, она даже не будет об этом знать, но разве это что-то меняет? Бери ее на борт!»
Он затормозил и съехал на обочину. Призвал на помощь все свое обаяние и обольстительно улыбнулся:
- Тебе куда?
- В Ферзиково, - ответила «малышка».
- Садись.
Она замялась. Видимо, мама наболтала ей разных глупостей про одиноких байкеров и про то, что они могут быть опасны. Впрочем, мама, наверное, была недалека от истины. Он МОЖЕТ быть опасным.
- Я не кусаюсь. Поехали.
Девушка обернулась - на какого-то краснорожего здоровяка, с задумчивым видом застывшего на шоссе. Он словно размышлял, хочет он отлить или нет?
- Твой? - спросил Джордж, кивнув на здоровяка. Малышка поджала губы.
- Нет, с чего ты взял? - Но сказала она это как-то… неуверенно.
- Пристает?
- Да нет, - поспешно отмахнулась девушка. - Мы просто вместе прыгали с парашютом.
- О! - с уважением, в котором проскользнула восхищенная нотка, отозвался Джордж. - С парашютом прыгала, а на байк сесть боишься? Слабо?
Он увидел искорки, сверкнувшие в ее больших серых глазах.
- Мне? Слабо?
Рита подошла к мотоциклу, забралась на сиденье и поставила ноги на подножки.
- Ты, главное, сиди ровно. Обними меня покрепче, пусть он сдохнет от ревности, - веселился Джордж.
- С чего ему ревновать? Я же тебе сказала, мы почти незнакомы.
- Тогда - старт! - Он выжал сцепление и включил передачу. «Урал», несмотря на свой грузный и солидный вид, резво взял с места.
- Мой позывной - Джордж! - кинул через плечо байкер. Через несколько секунд они уже не смогут разговаривать - свист ветра заглушит все звуки, кроме ровного гудения движка. - А твой?
- Я - Рита, - прокричала она ему в ухо.
- О! Марго, значит?
Рита поморщилась. Она никогда не любила это дурацкое имя.
- Нет! Я - Рита!
На мгновение ей показалось, что откуда-то сзади эхом донеслось:
- РИТА-А-А!!!
Но она подумала, что это ей просто показалось.
Мезенцев растерянно стоял на дороге. Он не знал, что ему делать. Конечно, может быть, он преувеличивал опасность. Может, байкер просто порезался? Ведь это бывает. Но…
Внутренний голос, который теперь не замолкал ни на минуту, отвечал: «Это какой же должен быть порез, чтобы ТАК испачкать сапог? Нет, братец. Может, он что и порезал, но явно - не СЕБЯ. Ты ведь понимаешь, ЧТО я имею в виду?»
Да, он понимал.
Мезенцев поискал в карманах деньги. У него было с собой рублей четыреста. Негусто. Хорошо, он поймает попутку, приедет в Ферзиково, расплатится с водителем, а что потом? Выйдет на центральную площадь и спросит: «Скажите, пожалуйста, где здесь живет Рита? Такая красивая девушка, похожая на маленькую птичку? Она еще прыгала сегодня с парашютом?»
И, если в этом Ферзикове живут пятьдесят человек или даже сто - он получит ответ. А если больше ста - то вряд ли. Ему казалось, что в Ферзикове живет больше ста. Намного больше.
«Ладно, это будет потом. Сначала мне нужно туда приехать. А еще лучше - догнать ее по дороге. Там, на месте, разберемся».
«Скажи честно, - требовал внутренний голос, - ты просто хочешь ее увидеть, правда? Очень хочешь еще раз ее увидеть».
«А даже если и так - что в этом плохого?»
«Ну, ладно, - досадливо фыркал голос. - Вот ты ее увидишь, и что дальше? Что ты ей скажешь? Надеешься, что из тебя вдруг забьет фонтан красноречия? Или надеешься на то, что ОНА тебе что-нибудь скажет?»
Да, Мезенцев больше надеялся на второе. Хотя понимал, что оснований для этого нет. Никаких.
«Я просто хочу убедиться, что с ней все в порядке. И все. И замолчи, наконец. Прекрати ЗВЕНЕТЬ!»
Из-за «горки» снова послышался шум мотора. Мезенцев вышел на середину шоссе и раскинул руки, словно изображал Сына Божьего, преданного распятию - смерти позорной и мучительной. И в какой-то степени это было так. Он был готов к распятию, с той лишь разницей, что ему было наплевать на ВЕСЬ мир, пусть спасается сам. Он хотел спасти (быть может, от надуманной угрозы) только одну девушку. Только одну - ту самую. «Носатую коротышку».
«МОЮ носатую коротышку», - поправил себя Мезенцев.
Он отступал по шоссе назад, опасаясь, что водитель не успеет затормозить. Но он знал, что не уйдет с дороги.
«Это не сложнее, чем прыгнуть с парашютом. Обычное дело. Обычное МУЖСКОЕ дело, капитан Некрасов. Нам ли с тобой это не знать?»
Из-за бугра, в мареве раскаленного воздуха, струящегося над асфальтом, показалась дружелюбная морда серого уазика. Лобовое стекло ослепительно сверкало на солнце, словно было сделано из чистого хрусталя. Посередине, между фарами, шли две неширокие оранжевые полосы. На крыше - «люстра» световой сигнализации, четыре синих проблесковых маячка.
Мезенцев и раньше видел такие машины - в Протвине и в Серпухове. Он знал, что это какая-то служба, но не знал точно какая. Не милиция, не «скорая», но тоже что-то очень важное. Именно то, что ему сейчас было нужно.
Он медленно отступал, раскинув руки. Уазик громко загудел, пытаясь согнать его с дороги, но Мезенцев только улыбнулся и покачал головой.
Уазик подался вправо - он сделал несколько быстрых шагов в ту же сторону. Уазик попытался объехать его слева, но Мезенцев преградил ему путь.
Завизжали тормоза. Машина останавливалась.
Район аэродрома «Дракино». Четвертый экипаж.
- Там какой-то сумасшедший на дороге, - нервно сказал Володя, едва они перевалили «горку». Он нажал на клаксон.
- Сумасшедшие не по нашей части, - отозвался Кстин и вцепился в ручку, торчащую из передней панели. Он оценил ситуацию даже быстрее, чем смог произнести эти слова, и понял, что мужик не даст им проехать. Сейчас придется тормозить, и довольно резко.
- Как сказать, - подал голос как всегда невозмутимый Витя Пастухов, док четвертого экипажа. - Я, например, в институте хотел быть…
Сказать «психиатром» ему не удалось. Водитель Володя пытался объехать мужика, но тот умело перекрывал шоссе, почти как Третьяк - ворота сборной СССР.
Журнал «За рулем», открытый на фотографии «Астон Мартина», вырвался из рук дока и полетел в широкую Володину спину. Пастухов не удержался на скользком дерматиновом сиденье и больно ударился левым виском о невысокую перегородку, разделявшую два передних места и остальную часть салона.
Уазик отчаянно завизжал - старинными барабанными тормозами и такими же старинными «зубастыми» покрышками («На раритете ездим, док! Что там твои „роллс-ройсы“?» - всегда говорил Володя, высмеивая простительную слабость Пастухова к дорогим и старым машинам, фотографии которых он вырезал из журнала) и, прочертив на асфальте две черные полосы, остановился в полуметре от безумного краснолицего мужика, широко раскинувшего руки, будто хваставшегося, «ка-а-а-кую» рыбу ему удалось поймать.
Пастухов поднялся, потер ушибленное место.
- Да. Так вот, в институте я хотел быть психиатром. Но это было давно. А сейчас я хочу выйти и начистить ему репу. Бурцев по праву старшего вышел из машины первым:
- Я разберусь.
Он подошел к мужику в защитной футболке. Принюхался- нет, алкоголем не пахнет.
- В чем дело, уважаемый? Что-то случилось? Мужик затряс головой.
- Жалуйся, - степенно сказал Кстин. - Мы как раз ведем круглосуточный прием обиженного населения. На выезде, так сказать.
- Ребята, - зачастил мужик, - может, это глупо выглядит, я знаю… Но… понимаете, у него на сапоге кровь…
- Надо ухаживать за обувью, - перебил Кстин. - Дальше что?
- Понимаете, она уехала с ним. Я пробовал остановить, но я не сразу заметил, что у него на сапоге - кровь. И теперь - волнуюсь. Очень сильно волнуюсь.
- Вижу, - удовлетворенно кивнул Кстин. - А под машину-то зачем бросаться?
- Я хотел их догнать. Они только что уехали. Минуту назад. В Ферзиково. Прошу вас, пожалуйста. Подбросьте меня - куда сможете. Если нам по пути, конечно.
- Хм… По пути, но до самого Ферзикова мы ехать не собираемся. Это не наша епархия.
- Ладно, я там еще кого-нибудь поймаю, - махнул нетерпеливо мужик. - А может, мы их по дороге догоним…
- Кого?
- Ну, этого мотоциклиста, который ее увез. Может, они остановятся где-нибудь?
- А вам, насколько я понимаю, очень бы этого не хотелось - чтобы у них была причина останавливаться?
Мужик пожал плечами. «Широкими плечами, - отметил про себя Кстин. - Мотоциклисту не позавидуешь, если он вдруг вздумает остановиться».
- Ребята, пожалуйста, подвезите, а? Я заплачу.
- Мы работаем не за деньги, а за идею! - веско сказал Кстин. - Но от холодного пива не откажемся. После работы, разумеется.
- Само собой! - Этот мужик был понятливым.
- Дорогой мой! Так вы - не сумасшедший? Мужик снова пожал плечами:
- Ну, только если самую малость. Я - писатель.
- А мы - спасатели. Честно говоря, не знаю, что лучше. Ну хорошо, уважаемый! Приглашаю вас подняться на борт нашего «пепелаца». - Кстин согнулся в поклоне и показал рукой на дверь салона, где мужика поджидал сердитый Пастухов.
- Спасибо! - Мужик подбежал к двери и быстро залез в машину.
Кстин вернулся на свое место.
- Ребята, этот товарищ - всемирно известный писатель-почвенник. Я считаю, славному четвертому экипажу просто необходим собственный летописец. Иначе кто сохранит в веках память о наших подвигах?
- Почвенник, ети его мать, - приветствовал Мезенцева Володя. - А чего он под машину лезет, если почвенник?
- Ну, это не моя тайна, - загадочно сказал Кстин. Выдержал паузу. - Но вам я по секрету скажу. У нашего летописца кто-то умыкнул Музу. Унес на мотоцикле, почти как Юпитер - Европу. Вот он и мечется теперь - в поисках вдохновения. Поможем человеку? Спасатели мы или нет? Володя! - обратился он к водителю. - Три гудка! Отчаливаем.
Уазик заурчал и тронулся с места.
- Так вот, повторяю специально для вас, - мрачно сказал Пастухов, потирая висок. Шишка росла прямо под его пальцами. - В институте я хотел быть психиатром.
Он помолчал. Все затаили дыхание, ожидая продолжения.
Пастухов окинул взглядом крепкую фигуру «почвенника».
- Но, к счастью, вовремя передумал. - Пастухов взял журнал и вновь принялся рассматривать картинки.

* * *

Десять часов пятьдесят восемь минут. Район двенадцатого километра шоссе Таруса - Калуга.

Командир «Ми-8» сидел и, не отрываясь, смотрел в нижний фонарь кабины. Сколько это продолжалось, он не знал. Все приборы вышли из строя, контрольные лампочки мигали, как цветомузыка на деревенской дискотеке, стрелки крутились и бегали туда-сюда, без всякого порядка. И еще… Этот треск в наушниках.
Он с ним разговаривал. Хотел что-то сказать. Быть может, что-то очень важное, но пилот не понимал, что именно.
Он прирос к креслу и уже не чувствовал своего тела. Впечатление было такое, будто он на сверхзвуковом истребителе резко набирает высоту: тело плющит от неимоверных перегрузок, в висках стучит, перед глазами - красная пелена…

Предыдущая страница 8 Следующая страница


9 Дмитрий Сафонов

Он слышал, как сгустившаяся кровь медленно, толчками, пробирается по вздувшимся сосудам.
Он не мог уяснить, что происходит. Что вдруг такое случилось? Где-то далеко, на заднем плане сознания (мысли тоже ворочались в голове с отвратительным скрежетом) он понимал, что вроде бы все нормально. Обычный летний день, на небе ни облачка, летное задание - не бей лежачего, и никаких перегрузок не должно быть и в помине. Но его ОЩУЩЕНИЯ говорили совсем о другом.
Неимоверная тяжесть навалилась, как асфальтовый каток, и этот загадочный треск звучал, как последние слова, произнесенные над гробом.
В какой-то момент он понял, что ждать больше нечего. Надо попробовать посадить машину. Куда угодно, как угодно, но попробовать!
И не смог шевельнуть рукой. Капли вязкого пота катились по спине, волосы на голове встали дыбом, глаза выкатывались из орбит, и к горлу подступал отвратительный комок тошноты.
А этот треск… Он все чувствовал. Он все знал наперед. Он мелодично стрекотал прямо в ухо, и невидимая рука еще сильнее вжимала пилота в кресло. Наконец тяжесть стала настолько невыносимой, что он едва мог дышать. И в эту секунду мысли о благополучном избавлении пропали навсегда. Теперь он видел только один выход. И торопил его.
И треск в наушниках (или ему это просто показалось?) стал издевательским. Торжествующим. Злорадным.
Издалека, словно через подушку, он услышал перебои в работе двигателя. Рано или поздно это должно было случиться. Все когда-нибудь кончается. В том числе и керосин в баке.
Он снова взглянул на то, что лежало под ним. Увидел металлический блеск, играющий в лучах солнца.
«Это конец! - пронеслось в голове. - Как бы я хотел упасть прямо на тебя! И ведь… упаду».
С затаенным интересом, будто наблюдая за происходящим со стороны, он увидел, как чья-то красная рука - нереально распухшая рука, словно накачанная кровью, дрожащая и бьющаяся, с трудом преодолевающая каждый сантиметр пространства - ползет к кнопке зажигания. Она не двигалась в воздухе, а именно ползла, как дождевой червь в сырой земле. Отвоевывала миллиметр за миллиметром.
Пилот чувствовал, как мышцы сводит мучительной судорогой, но… Это уже не имело значения. Еще несколько секунд… может быть, минут - и его мышцы превратятся в куски паленого дымящегося мяса, розовыми волокнами забрызгают изнутри стекла кабины, разлетятся на мелкие части, как бефстроганов… Так чего их жалеть?
Он продолжал бороться. Он не сдавался. Он хотел упасть на эту блестящую металлическую тварь, что лежала прямо под ним, между деревьями. Все дело в ней - он это чувствовал.
ОНА была причиной этого треска. ОНА засосала машину, как щепку в водоворот. ОНА не давала ему двинуться с места. ОНА притягивала к себе одиннадцать душ, сидевших в вертолете, и его собственную - двенадцатую и далеко не самую худшую.
И он готовил для этой твари сюрприз. Сейчас он отключит двигатель, тот чихнет, лопасти замрут в воздухе… Станет тихо-тихо, спокойно и хорошо. И тогда, с высоты в один километр, мертвая машина рухнет вниз и погребет под своими обломками эту ГАДОСТЬ, взявшуюся неизвестно откуда.
Тогда… Он не успел додумать. Внезапно наушники превратились в электроды. Мощный разряд пробил мозг. Треск на какую-то долю мгновения стал не просто громким - оглушительным. Пронзительным. Перед глазами все погасло, словно кто-то выключил свет, и больше он ничего не почувствовал.
Мертвое тело навалилось на ручку управления. Машина заходила в пике, слишком крутое для вертолета.
Рука пилота безжизненно болталась, с кончиков пальцев капали мелкие капли крови. Этот треск раздавил его.
Вертолет, набирая скорость, приближался к земле. Широкие лопасти со свистом рассекали застоявшийся от жары воздух. Жадная земля неумолимо тянула машину к себе.
Лопасти коснулись верхушек деревьев, лес ответил россыпью зеленых брызг. Через мгновение раздался взрыв - второй за это утро, с промежутком чуть больше часа.
Отвесного падения не получилось. Труп пилота продолжал управлять падающей машиной, уводить ее в сторону от металлического предмета, лежавшего между деревьями.
Он не сумел сделать то, что задумал. Он погиб, так и не узнав, что это все равно было бы БЕСПОЛЕЗНО.

* * *

Одиннадцать часов две минуты. Голицына. Центр космической связи и информации.

- Что это? - Диспетчер, сидевший за одним из компьютеров, поперхнулся и пролил горячий кофе на клавиатуру. К счастью, здесь и мониторы, и клавиатура, и мышки - все были устойчивы к так называемым «бытовым травмам». А пролитый на клавиатуру кофе, если верить статистике, - самая частая бытовая травма компьютера.
Диспетчер отставил стаканчик в сторону. Машинально зафиксировал время и подвел курсор мышки к неизвестному объекту на экране. Правая кнопка - клик! - увеличение.
- Какая-то…
Его смена началась в девять - в это время новейший спутник «Щит-8» только появился над территорией России. До сих пор все было в порядке - диспетчер просматривал изображение страны из космоса, время от времени переключался в режим сканирования посторонних электромагнитных излучений и, не обнаружив ничего особенного, снова возвращался в режим визуального наблюдения.
Вся Россия лежала перед ним, как на ладони. Он проследил за Байкало-Амурской магистралью, увидел, как длинный состав вылезает из Северо-Муйского тоннеля, крикнул соседу: «Червяк! Два - ноль!» Сосед, молодой парень с нашивками старшего лейтенанта (здесь, на третьем подземном этаже Центра не носили пагонов и кителей - только мягкие нашивки на стандартной темно-синей униформе), раздосадовано покачал головой. Это было у них вроде игры. Увидеть состав, выезжающий из самого длинного в мире железнодорожного тоннеля, за то время, пока спутник проходит над зоной интереса, считалось большой удачей. За это счастливчик зарабатывал очко. Теперь он вел со счетом два - ноль и мог не сомневаться, что в ближайшую неделю старлей не отыграется.
Затем он любовался Байкалом. Каждый год он давал себе зарок провести отпуск на Байкале, но жена предпочитала более традиционный Крым, а за границу его не отпускали из соображений секретности. Еще не кончилась подписка о неразглашении, которую он продлевал раз в три года. Если не продлеваешь подписку - автоматически лишаешься работы. Стало быть, следуешь к новому месту прохождения службы. А это не так уж и здорово. Лучше служить в Голицыне, чем где-нибудь на Чукотке. Он это знал. Более того - он это видел. Каждую смену. И Чукотку давно разглядел во всех подробностях.
Он сидел за большим двадцатипятидюймовым монитором и в режиме реального времени отслеживал все, что творится на планете. Старлей был его дублером. За другими четырьмя пультами сидели коллеги с опытом работы поменьше. Они еще раз отсматривали «картинку», но уже в записи. Это называлось «подтирать сопли». Почти никогда не было такого, чтобы он чего-то не заметил сразу. Он был профессионалом высочайшего класса и «соплей» после себя не оставлял.
Ему нравилась эта работа. Всякие реальные шоу типа «За стеклом» сильно проигрывали по сравнению с тем, что он видел каждую смену на экране своего монитора.
Он прибывал на службу в гражданской одежде, оставлял ее в шкафчике в раздевалке, проходил через душ и еще какую-то штуку, вроде мощной ультрафиолетовой лампы (каждый раз полагалось надевать темно-синие очки, но кожа при этом ничуть не краснела, как это бывает при солнечном ожоге), затем оказывался в другой раздевалке и уже из другого шкафчика доставал темно-синюю униформу с мягкими нашивками. Еще один плюс - униформу не приходилось ни стирать, ни гладить, все делали за него. Кто - он не знал, да это было и не важно.
Темно-синяя униформа и мягкие белые тапочки с плоской подошвой: на всех шести подземных этажах Центра всегда царила тишина, если не считать приглушенного гудения системы вентиляции.
На левом лацкане красовалась пластиковая табличка. Перед тяжелой бронированной дверью красный глаз сканирующего устройства считывал с таблички его данные, анализировал их, и после этого дверь открывалась. Кроме того, он знал, что где-то в одежде зашит индивидуальный датчик, позволявший службе безопасности Центра отслеживать все его перемещения. Здесь не приветствовались праздные прогулки, у каждого сотрудника имелся свой, четко разработанный маршрут следования от раздевалки до рабочего места, и стоило кому-то отклониться от него, как строгий голос из невидимых динамиков предупреждал нарушителя, что он зашел в запретную зону. И все знали, чем это грозит. Излишняя любознательность могла обернуться неожиданной автомобильной катастрофой. Или скоропостижной смертью от острой сердечной недостаточности. Но люди, работавшие в Центре, понимали это и старались не совершать фатальных ошибок.
Здесь видели и слышали все, начиная от цвета пижамы, в которой президент Соединенных Штатов отходил ко сну, и заканчивая тем, что ел на завтрак премьер-министр Японии.
А с появлением новейшей спутниковой системы «Щит-8» тайн на планете и вовсе не осталось.
Он сидел за главным монитором, на который выводилась вся информация, полученная от «Щита».
И сейчас, бегло просматривая Московскую область, наблюдая за ракетными установками и радиолокационными станциями слежения, сравнивая картинку «в прямом эфире» с мысленным образом, давно и прочно засевшим в голове, он заметил что-то неладное.
Что-то неладное на самом юго-востоке - там, где Серпуховский район граничил с Калужской областью.
Он нажал на правую кнопку мыши: увеличил визуальное изображение. Поправил наушники и нажал кнопку записи.
- Юго-восток Московской области… Серпухов… Таруса… Немного восточнее. На шоссе - один дым…
Еще один клик правой кнопкой. Изображение превратилось в мозаику, составленную из крупных разноцветных квадратиков, после секундной машинной обработки оно снова стало однородным.
Он продолжал надиктовывать на магнитофон свой доклад. Позже на основе записи компьютер составит письменный рапорт и отправит его в Генштаб. А сейчас многое зависело от него. От его наблюдательности и умения не упустить из виду ни одну, даже казавшуюся незначительной, деталь.
Он увидел, как напрягся старлей. У него просто чуть-чуть изменилась поза. Ровный пробор на голове помощника составлял теперь угол с горизонталью не в семьдесят пять, а в девяносто градусов, и даже этой мелочи ему было достаточно, чтобы понять: старлей включился в работу и тщательно дублирует его действия.
- Так… Даю максимальное увеличение. На шоссе… - Он помедлил лишь секунду, все города и поселки давно были сфотографированы на обратной стороне век. Он различал их по контурам, для него города не были кружками на географических картах, для него они были разноцветными пятнами, и каждое пятно имело свою форму. - На шоссе Таруса - Калуга… - Он не стал уточнять километр - знал наверняка, что старлей сейчас вывел на экран своего монитора масштабную сетку и план местности. Прозрачный план накладывается на изображение, старлей проверяет правильность названий городов и измеряет расстояние, после этого вносит цифры в соответствующее окно, - наблюдается горящая цистерна, которая может послужить причиной лесного пожара.
Он быстро, на мгновение, переключился в режим инфракрасного наблюдения. Так и есть. Лес вокруг цистерны изображался красным цветом. Значит, температура там была повышена. Видимо, лес уже загорелся.
- Северо-западнее от первого очага возгорания обнаружен второй. - Точный километраж проставит помощник, но на глаз это выглядело как два-три километра.
Он опять переключился в режим визуального наблюдения.
- Второй очаг расположен непосредственно в лесу. Видны фрагменты неустановленной конструкции. - «Неустановленной» она будет максимум минут десять, за это время один из тех, кто сегодня «подтирает» за ним «сопли», вызовет из памяти сервера все ранее запечатленные из космоса образы, сравнит и установит, ЧТО же это было такое.
- Так, так… - Но самое интересное ожидало его под занавес. Спутник уже покидал зону интереса. В его распоряжении оставалось несколько минут. Ему даже не надо было вызывать новое окно, изображавшее зону покрытия в текущий момент за четыре года службы в Центре он научился чувствовать перемещения спутников, буквально ощущать их спиной. - Еще на северо-запад от второго очага… - Он замешкался. На этот раз - дольше, чем на секунду, потому что никак не мог охарактеризовать ТО, что увидел. Это не было обломками. И не являлось фрагментом неустановленной конструкции.
Штука, блестевшая между деревьями, была цельной. Она словно лежала там от сотворения мира. «И не успела за эти годы заржаветь - вон как блестит».
И вот что поразило его. Эта ШТУКА лежала не в эпицентре поваленных деревьев, а - между ними, словно кто-то аккуратно положил ее сверху.
Он переключился в режим сканирования посторонних электромагнитных излучений. На экране монитора появилась картинка в желто-зеленых тонах, затем изображение внезапно задрожало и стало медленно гаснуть.
- Что такое?
Что это было? Автоматическое отключение? Да, над территорией других стран «Щит-8» иногда переходил в режим абсолютного радиомолчания, - когда бортовой аппаратуре казалось, что за спутником слишком назойливо наблюдают с земли. В таких случаях они всегда быстро просматривали «картинки» в записи и находили объект, проявлявший чрезмерное любопытство. Но здесь, над Московской областью…
- Не вижу изображения, - сказал он в наушники явно для компьютера, готовившего доклад. - Изображение пропало… в одиннадцать ноль четыре.
Он услышал, как старлей продублировал сообщение - с его монитора «картинка» тоже исчезла.
Пользуясь неожиданным перерывом - просто привычка, - он протянул руку и взял стаканчик с кофе. Задумчиво подержал его в руке и потом допил одним глотком.
Он знал, что безукоризненно выполнил свою часть работы- вовремя прокукарекал - и, откровенно говоря, совсем не завидовал старшему смены, в чьи обязанности входило принятие решения, быстрого и точного. Единственно верного.
Старший смены, седоватый поджарый человек с внешностью злодея из фильмов про Джеймса Бонда, без устали раскатывал по своей отдельной комнате. Быстро набрав на клавиатуре одного компьютера очередную команду и не дожидаясь ответа умной машины, он отталкивался пятками от пола и катился на удобном стуле с колесиками к другому компьютеру. В комнате их было целых восемь
Все самое важное, происходившее в мире, отражалось на восьми плоских жидкокристаллических мониторах. Старший успевал наездить за смену не меньше, чем какой-нибудь сорванец на роликах в парке на Поклонной горе - за день.
Больше всего его тревожило, что изображение пропало не просто так. Если отключение системы происходило в плановом режиме, то следовал короткий кодированный сигнал. Сейчас в Центр сигнала не поступило. Это означало только одно - аппаратура стоимостью восемьдесят миллионов долларов вышла из строя. Мгновенно, словно обычный электрический чайник. Не сработала программа обнаружения и устранения неполадок, спутник не запросил центральный сервер об изменении режима питания и условиях перехода на новую несущую частоту, он не оповестил о включении дополнительных защитных программ и вообще он не сделал ничего. Просто исчез с экрана радара. Будто испарился.
Старший внимательно просматривал «картинку» минутной давности. Он знал, что сейчас над этим трудятся еще четыре человека, вводят в компьютер данные о той ШТУКОВИНЕ, которая выглядела в подмосковном лесу весьма подозрительно- почти как новенький «роллс-ройс» на стоянке колхозной техники.
Он быстро, кадр за кадром, продвигался к тому моменту, после которого экраны показали пустоту.
Какой кадр был последним?
На одном из мониторов появилась картинка в желто-зеленых тонах. Изображение в режиме сканирования посторонних электромагнитных излучений. Тот самый кадр, который и был последним.
Старший почувствовал, как волосы зашевелились у него на голове.
С экрана на него смотрело большое бесформенное пятно ядовито-зеленого цвета. Центр пятна точно соответствовал месту нахождения этой самой ШТУКОВИНЫ, которой на прошлом витке - старший готов был поклясться! - еще не было.
Она появилась, пока спутник описывал очередную окружность вокруг шарика - так обычно в Центре называли Землю, третью планету, если считать от Солнца. За углом и чуть-чуть налево.
Эта ШТУКОВИНА возникла будто из ничего. Но она не просто возникла. Она распространяла вокруг себя электромагнитное поле огромной напряженности. Возможно, это самое чертово поле и стало причиной отказа бортовых систем спутника. Но в таком случае… Если это самое поле сумело каким-то загадочным образом вывести из строя электронные «мозги, глаза и уши», висевшие над ним на высоте сто сорок два километра, что тогда должно твориться на земле?
От этой мысли старшего бросило в дрожь. Не оборачиваясь, он подал голосовую команду главному серверу:
- Сводку происшествий за последние восемь часов по юго-востоку Московской и юго-западу Калужской областей.
Он услышал, как три секунды спустя принтер стал послушно распечатывать «простыню» сводки.
Да… Это поле вело себя очень странно. Интенсивность его не затухала от центра к краям. Она всюду была одинаковой. Ну ладно, в это он еще готов был поверить, хотя… «Это противоречит всем законам физики…» - промелькнула в голове мысль.
Но, самое странное, - поле имело абсолютно четкие края. Пусть не идеально ровные и уж никак не в форме окружности, но АБСОЛЮТНО ЧЕТКИЕ. А это уже выходило за всякие рамки. Это все равно что светящийся меч рыцарей Джедая (непонятно, почему ему вдруг вспомнились «Звездные войны»). Такого в природе быть не может. Представьте себе луч фонарика, бьющий ровно на два метра и ни миллиметром дальше.
Старший сидел, уставясь в экран. В голове у него крутились только два слова: «Добро пожаловать!» Только два этих слова- на все лады.
Он протянул руку к трубке прямой связи с начальником Центра.
- Да! Слушаю! - раздался усиленный мощной мембраной голос.
Старший смены сидел, вытянувшись на стуле, прямой, словно проглотил ручку от метлы.
Какую-то долю секунды он еще раз взвешивал все, что собирался сказать. Последние сомнения исчезли. Четким, поставленным голосом он произнес:
- Главный пульт. Ситуация «Визит». Повторяю. Главный пульт. Ситуация «Визит».
Он положил трубку обратно на рычаги и застыл перед мониторами.
Больше всего сейчас ему хотелось курить. Он расстался с этой вредной привычкой еще восемнадцать лет назад, и с тех пор табачный дым неизменно вызывал у него отвращение. Но сейчас ему вдруг очень захотелось глубоко затянуться.

* * *

Одиннадцать часов пять минут. Голицына. Центр космической связи и информации.

Начальник Центра генерал Белоусов сидел в своем кабинете и задумчиво крутил в руках шариковую ручку. Казалось, сегодняшний день не предвещал ничего дурного. Ровным счетом ничего.
Обычный июльский день, душный и жаркий.
Вечером он собирался поехать в Москву на встречу с бывшими однокашниками по академии. Но теперь встречу придется отложить, и еще неизвестно на сколько.
Весной ему исполнилось сорок два. Он был самым молодым генералом в Российской армии. Карьера складывалась как нельзя более успешно. Следующая ступенька - министр обороны? Вполне возможно.
Жизнь казалась ему полной радужных перспектив, если бы не одно маленькое «но»…
Ситуация «Визит». Вот как называется это «но».
В первую секунду он хотел снять трубку и переспросить старшего смены: «Вы уверены? Ситуация „Визит“?» - но подавил в себе это желание.
Старший смены потому и был старшим, что знал в их работе все. Абсолютно все. Он не мог ошибиться.
Белоусов развернулся к принтеру. На двух листах был отпечатан доклад дежурного диспетчера, далее следовала цветная распечатка этой самой ШТУКОВИНЫ, пожаловавшей с визитом, потом - рапорт об отказе бортовых систем «Щита-8» и в заключение - сводка происшествий по региону.
Белоусов прочитал все бумаги минут за пять, не больше. Он понял, что заставило насторожиться старшего. Нет, «насторожиться» - это не то слово. Скорее, встревожило. Испугало - так будет точнее. Странное электромагнитное поле, распространяемое ЭТОЙ ШТУКОЙ. Да, его бы тоже испугало поле с ТАКИМИ параметрами. Правда… Что есть причина, а что - следствие? Спутник вышел из строя, потому что попал под воздействие этого поля, или же бортовые системы увидели поле таким, потому что к тому моменту уже были сломаны? Может, это просто ошибка? Чудовищно дорогая ошибка стоимостью восемьдесят миллионов долларов, но ведь и самая совершенная техника тоже может ошибаться?
Но интуиция говорила ему, что никакой ошибки здесь нет.
Белоусов еще раз перечитал сводку происшествий, но не обнаружил ничего серьезного. Ничего такого, что можно было бы связать с появлением необычного металлического (это, кстати, еще предстоит выяснить, металлического или нет) предмета в лесу. Правда, отсутствие каких-либо неординарных происшествий еще ни о чем не говорит. Возможно, они пока не зафиксированы. Надо подождать для верности еще полчаса. А лучше - час.
Подождать… Белоусов усмехнулся. На этот счет имелись четкие служебные инструкции: в случае возникновения ситуации «Визит» он должен был НЕМЕДЛЕННО доложить министру обороны.
Задачка… А вдруг никакого «Визита» нет и в помине?
«Почему же тогда вышел из строя „Щит“? Почему бортовые системы не предупредили о поломке?»
Почему? Если бы знать ответы на все почему.
Он доверял старшему, как самому себе и даже больше. Полковник Кривцов был не из тех, кто ошибается.
Белоусов вспомнил, как с двумя старшими смен - полковниками Кривцовым и Синявским - они полтора года назад ездили в Штаты, обмениваться опытом с коллегами. Встреча проходила с негласного разрешения (и под еще более негласным надзором) ФСБ, и темы, которые они затрагивали, касались как раз подобной ситуации. У нас ее называли «Визит», а в Штатах наверняка придумали что-нибудь более романтичное. «Космический вихрь», например, или «Поцелуй Вселенной».
Он усмехнулся. До обмена конкретными материалами дело тогда не дошло. Они просто мило побеседовали и сошлись в одном: «Визит» - их единственная точка соприкосновения. Но очень важная.
Чрезвычайно важная, поскольку речь шла о НЕИЗВЕСТНОМ. Неизвестность с неизвестным знаком: плюс или минус?
Сомнительно, что инопланетяне забрались в такую глушь, чтобы одарить землян цветами и бесплатными билетами на матч киевского «Динамо». Но основная проблема заключалась даже не в поведении незваных гостей. Обе стороны гораздо больше беспокоило поведение людей - обычных граждан. Чем грозит контакт с внеземным разумом? Массовыми волнениями и беспорядками? Демонстрациями, главным лозунгом которых будет: «Пришельцев - в президенты!»?
ФСБ делало собственные разработки, специальный отдел пытался прогнозировать поведение НАРОДНЫХ МАСС в случае доказанного контакта, и результаты получились настолько пугающими, что были тут же засекречены.
Нет, медлить нельзя! Белоусов протянул руку к телефону цвета слоновой кости: этот аппарат без диска обеспечивал прямую связь с министром обороны. Он обязан доложить, и он доложит. А сервер тем временем передаст документы, которые лежат сейчас на его столе.
Он положил руку на «мышку», щелкнул вкладку «Доклад», указал адресата. Программа переспросила его три раза: «Вы ДЕЙСТВИТЕЛЬНО хотите отправить документы министру обороны?»
- Да, черт тебя дери, тупая железяка! Действительно хочу! И не просто хочу - я обязан это сделать!
Когда на экране замелькали листочки с загнувшимися краями, он снял трубку. Ждать пришлось секунд тридцать. Видимо, министра не было в кабинете, и кто-то из адъютантов, таскавших повсюду за собой спутниковый телефон, на ходу докладывал ему:
- Товарищ министр! Голицыне! Центр космической связи и информации!
Наконец в трубке послышался молодой, уверенный голос:
- Да
- Говорит начальник Центра генерал Белоусов. Ситуация «Визит».
Подробностей не требовалось. В штате у министра немало толковых ребят. Они, наверное, уже изучают распечатки и ОЦЕНИВАЮТ реальность угрозы, помогая принять шефу правильное решение.
Так оно и было. Белоусов подождал несколько секунд, но в трубке больше не раздалось ни слова. Тогда он аккуратно, словно боялся врезать стуком министру по ушам, положил трубку.
Дело сделано. Машина закрутилась.

В Генеральный штаб Министерства обороны РФ
Совершенно секретно Отпечатано в одном экземпляре
Канцелярия министра обороны РФ Приказ № 00417-76с.
Настоящим приказываю немедленно приступить к осуществлению комплекса мероприятий, предусмотренных ситуацией «Визит». Обеспечить тесное взаимодействие сил армии, региональных структур ФСБ, подразделений МВД и МЧС. Общее руководство операцией поручить генерал-лейтенанту Севастьянову Н. М.
Время: 11:19. Дата: 16.07.04. Подпись.

* * *

Десять часов пятьдесят четыре минуты. Аэродром «Дракино».

Володя Соловьев, худой белобрысый парень из серпуховской газеты «Новости дня» (довольно желтоватой газеты, это стоило признать откровенно), со всех ног бежал к своей машине, потрепанной белой «пятерке».
В животе приятно урчало - то ли оттого, что он только что первый раз в жизни прыгнул с парашютом (совмещал приятное с полезным: собирал материал для будущей статьи «Почему люди не летают?» плюс отрабатывал небольшой гонорар от аэроклуба - за ненавязчивую рекламу), то ли оттого, что на его глазах рождалась сенсация.
Он уже устал быть просто тезкой знаменитого телеведущего. Коллеги к его имени и фамилии - Владимир Соловьев - добавляли словечко: второй. Черт бы побрал того счастливчика, который успел родиться первым! Но Володя не собирался всю жизнь быть вторым.
Сначала он хотел взять псевдоним - в конце концов, сколько можно нюхать чужой выхлоп! Но редактор строго запретил:
- Подпись под газетной заметкой - это просто подпись. Фотографии там нет. А люди, когда видят узнаваемую фамилию, реагируют на статью немножко по-другому. Так что не вздумай! Иди работай!
Случайное совпадение играло ему на руку. Соловьева печатали чаще, чем других, более заслуженных и опытных репортеров, и это не замедлило сказаться на размере гонораров, хотя какие в провинциальном Серпухове гонорары? Не гонорары, а слезы!
Однако он сумел скопить на подержанную «пятерку», затем редакция вне очереди выделила ему профессиональный «Никон» - он стал верным другом и помощником в газетных делах, - а теперь Соловьев присматривался к небольшой, но очень милой квартирке на окраине города. Но самым главным было другое
Через третьи руки (а может, и через десятые, закулисные новости в газете распространяются бог весть какими путями!) до Соловьева дошло, что недавно им интересовался сам заместитель главного редактора Серпуховского регионального телевидения. Значит, на него имеют виды?
Он старался гнать от себя обидную мысль, что Серпухов-ТВ тоже захотело приобрести собственного «Владимира Соловьева», надеялся, что причина в другом - в его мастерстве журналиста. В его умении раскапывать интересные истории и преподносить их жадной до сенсаций публике как рождественского поросенка на серебряном блюде. И все же червячок сомнения грыз его душу и тихонько шептал совсем другое:
«Ты обречен навсегда остаться Владимиром Соловьевым-вторым. Твои имя и фамилия - просто товарный знак, доставшийся тебе, пусть и абсолютно законно, совершенно случайно. Однако не бесплатно, заметь. Теперь ты будешь отрабатывать нечаянную милость судьбы по полной программе!»
А вот этого ему очень не хотелось. Но… «Плох тот журналист, который не мечтает стать тележурналистом». И он мечтал.
Сегодня он приехал в Дракино, чтобы сделать небольшой репортаж о местном аэроклубе. Начальник, Александр Михайлович Трофимов, встретил его радушно, пожал руку и, отведя в сторону, сообщил, что для него прыжок не будет стоить ничего. Подарок.
- Ну зачем? Я могу и заплатить, - пробовал отказаться Володя. Редакция выделила ему необходимые деньги - ровно четыреста пятьдесят рублей и ни копейкой больше. Воистину щедрость газеты не знала границ.
- Нет, нет, нет. Ну что вы? - притворно ужаснулся Трофимов, похлопывая журналиста по руке. - Все - за счет, так сказать, приглашающей стороны.
Ну что же? Его это устраивало. Четыреста пятьдесят рублей останутся в кармане. Это совсем неплохо.
Он получил парашют, шлем. Загрузился в зеленое брюхо «Ми-8», дождался своей очереди и прыгнул.
Прыгнуть оказалось несложно. И совсем не так страшно, как он себе представлял. Но в статье-то он, конечно, напишет по-другому.
«…борьба разума и воли… Мозг, понимая, что прыжок с тысячи метров может оказаться последним поступком в твоей жизни, никак не решается отдать команду ногам переступить порог. Но воля и еще какой-то древний мужской инстинкт - охотника и победителя - заставляют его переступить…»
Что-нибудь в таком духе. Здесь главное - не переборщить. А то ведь можно запугать читателя до такой степени, что все будут обходить аэроклуб стороной. Надо как-то умело балансировать на грани. Ничего, слова придут.
Когда он сядет дома за свой ноутбук (тоже внеочередная и почти незаслуженная льгота от редакции, его-то коллегам приходилось печатать свои материалы на редакционном компьютере, большом и гудящем, как стиральная машина), слова найдутся. Ему бы только не забыть свои ощущения и образы.
Соловьев-второй приземлился очень мягко, собрал купол и быстро пошел к башенке аэроклуба. На аэродроме делать было больше нечего. Он хотел поскорее добраться до дома и закончить статью еще сегодня.
Но едва он подошел к башенке, как острое чутье охотника за «жареными утками» подсказало ему - здесь что-то случилось.
Собственно, и не требовалось обладать никаким чутьем. И так все было видно. На траве лежало тело, накрытое выцветшим брезентом, неподалеку от него сидел какой-то мужик с зеленым лицом. На мужике был комбинезон, а на комбинезоне - остатки завтрака. Глаза у мужика не выражали ничего, кроме тупого страха.
К Володе подскочил Трофимов и попросил - он еще мог сдерживаться, поэтому не кричал, а просил - срочно покинуть аэродром.
- Видите ли, у нас возникла нештатная ситуация… Такое не часто бывает. Несчастный случай. Вероятность - один из миллиона. Но, поверьте, никто не застрахован…
Он говорил округлыми обтекаемыми фразами, никакой информации, просто общее ощущение БЕДЫ. А Соловьеву ужасно хотелось знать подробности, он был как раз из тех, кто с удовольствием рассуждает в доме повешенного о разновидностях веревок, узлов и мыла.
Но Трофимов крепкой рукой приобнял Соловьева за талию и направил к дорожке, ведущей к шоссе.
- В другой раз, ладно? - Он почти извинялся перед этим зеленым мальчишкой и очень злился на себя за это, но другого выхода не было - четвертая власть, будь она неладна. Поди узнай, что там в голове у этого парня. Что он может написать в своей газетенке? - Я вам перезвоню, хорошо? Может, кое-что расскажу, но… Я вас очень прошу - пока никому ни слова. Еще ничего не ясно.
- Да, я понимаю, - кивнул Соловьев, мысленно прикидывая: четыреста пятьдесят рублей - достаточная плата за молчание или нет? В конце концов, вовсе не обязательно писать о ТРАГЕДИИ на аэродроме. Можно ограничиться первоначальным замыслом, но…
Что-то подсказывало ему, что он сильно пожалеет, если хотя бы не попытается узнать, что случилось.
Такие решения принимаются мгновенно. Наверное, хирург, в ходе совершенно безобидной операции наткнувшийся на зловещую опухоль, тоже хватается за нож, скальпель, ланцет… Или за что он там хватается? Ведь не только за голову!
Но хирург не испытывает при этом того радостного возбуждения, которое наполняло Соловьева-второго. Или испытывает? Да черт с ним, с хирургом! Не до него сейчас.
Соловьев дошел - почти добежал - до своей машины и достал из багажника «Никон» с мощным объективом. Вертолет! Вот что показалось ему странным. Вертолет должен был подняться на четыре километра, чтобы сбросить спортсменов, но вместо этого он полетел куда-то в сторону… В сторону чего?
Соловьев попытался прикинуть: что там, за этим лесом? Какой крупный населенный пункт? Калуга? Нет, есть что-то пораньше. Ферзиково? Да, скорее всего Ферзиково. А что могло случиться в Ферзикове? Из лесу вышел батальон снежных людей? Или зеленых монстров-убийц? Или? ЧТО ТАМ ПРОИЗОШЛО?
Удача сама плыла к нему в руки.
Он прыгнул в машину, положил фотоаппарат на пассажирское сиденье, завел двигатель и резко взял с места. Надо спешить. Хороший журналист - тот, кто прибывает на место происшествия первым. Говорят, в Москве есть асы, умудряющиеся приехать раньше милиции и «скорой». Ну, мы, положим, тоже не лаптем щи хлебаем.
Соловьев нашел в белесом прозрачном небе черную точку вертолета и устремился к ней. Выехав на шоссе, он повернул-направо, хотя родной Серпухов был в другой стороне. На секунду ему подумалось, что это может быть опасно. «Ну, конечно, может! Это ДОЛЖНО быть опасно! А иначе как ты продашь тираж? Как ты всучишь ста тысячам человек четыре страницы дешевенькой желтой бумаги по цене дорогой оберточной фольги?»
Он ехал немного быстрее, чем это было разрешено знаками, стоявшими на обочине. После Волковского начались леса, и он на пару минут потерял вертолет из виду. Здесь было полно опасных, «слепых» поворотов, но Соловьев не снимал ногу с педали газа. Это же такая игра! «Кто первый?» Опасная, но - ЧЕРТОВСКИ увлекательная игра!
После Кузьмищева, перед самым поворотом на Тарусу лес расступился, и машина снова оказалась на широком открытом пространстве. Соловьев чуть-чуть притормозил и принялся крутить головой, пытаясь найти в небе вертолет. Странно… Он висел на том же месте. Или - это только так кажется? Ведь последние пару минут он сильно петлял и наверняка потерял ориентацию.
Соловьев прикинул: вертолет висел немного справа от солнца. Ну да, так и есть! Он оставался на месте, словно завис над чем-то, лежавшим на земле. Что это может быть? Соловьев-второй почувствовал, как у него засосало под ложечкой. Что ожидает его ТАМ? Километров через десять-пятнадцать?
Нога снова утопила акселератор, машина дернулась и стала набирать скорость. Из-за спешки он чуть не упустил уникальный кадр. Можно всю жизнь проработать в газете и ни разу не сделать ТАКОГО кадра. Но он сделал. Он успел.
Что это было? Везение? Наитие? Просто случайность?
Ему вдруг показалось, что вертолет неловко, как пьяный, дернул носом. Совсем чуть-чуть, но неестественность маневра заставила Соловьева насторожиться. Он резко нажал на тормоз. Машина, тревожно завизжав покрышками, пошла юзом. «Пятерку» занесло, и она чудом остановилась на краю дорожного полотна, перед кюветом.
Соловьев-второй, не глядя, схватил фотоаппарат и выскочил из машины. Посмотрел в видоискатель и максимально увеличил изображение вертолета. Ему показалось, что он может разглядеть лопасти. Они больше не сливались в одну серую мелькающую цепочку, теперь они крутились медленнее. РАЗМЕРЕННЕЕ. И сама машина дрожала, будто из последних сил балансировала на краю глубокой пропасти.
Соловьев почувствовал, что его тоже бросило в дрожь. Не раздумывая, он вскочил на капот, а оттуда - на крышу. На белом податливом металле появилась небольшая вмятина, но эта МЕЛОЧЬ не имела никакого значения.
«Так. Тридцать шесть кадров. Должно хватить».
Он проверил затвор, поставил его на работу в автоматическом режиме. Теперь достаточно нажать спуск, и чувствительная эмульсия запечатлеет очередной кадр, а механизм перемотки уже протянет пленку вперед, чтобы сделать следующий.
Он снова уткнулся в видоискатель и вдруг увидел… Фантастика! Он отказывался верить своим глазам, настолько ХОРОШО это было, чтобы походить на правду!
Вертолет падал! Он не просто сорвался в пике - он ПАДАЛ! «Черт меня побери, если он не падает!»

Предыдущая страница 9 Следующая страница


Радио судьбы 10

В тот момент Володя не думал, что в вертолете могут быть люди, эта мысль вихрем унеслась куда-то на самые задворки сознания. Изо всех сил стараясь удержать дрожь в руках, он отслеживал объективом траекторию падения вертолета и продолжал лихорадочно давить на спуск.
Вертолет коснулся верхушек деревьев и на мгновение скрылся в зеленом облаке. Это был исключительный по красоте кадр. Кадр на КРАЮ. Кадр, сделанный за долю секунды до катастрофы.
В голове Соловьева-второго промелькнула мысль: «Как хорошо, что у „Никона“ автоматический затвор! Если бы у меня был „Зенит“, как у большинства коллег, хрен бы я…»
Следующий кадр запечатлел кудрявое облако взрыва: грязно-черное, отороченное по краям красными прожилками пламени. Тоже красивый кадр, но в нем не было того ОЖИДАНИЯ, того НАДРЫВА, той НЕОТВРАТИМОСТИ, как в предыдущем.
Через несколько секунд тугая волна воздуха толкнула его в грудь, заставив покачнуться. Барабанные перепонки болезненно вдавило внутрь черепа.
Соловьев спрыгнул обратно на капот. Надо спешить! Спешить, пока место происшествия не огородили красно-белыми лентами, пока никто не прогоняет его прочь от дымящихся обломков, пока этот район не оцепили послушные худые солдатики с торчащими из-под пилоток ушами.
Но сначала… Он достал мобильный телефон. Первой мыслью было позвонить в Серпуховское ТВ, но он тут же ее отбросил. «Коли спать - так с королевой, а украсть - так миллион!» Пошли они в пень!
Он нажал клавишу меню, выбрал номер регионального отделения НТВ и нажал кнопку вызова.
- Серпуховское бюро НТВ, слушаю вас! - раздался на том конце мелодичный женский голос.
- В районе Тарусы только что разбился вертолет Дракинского аэроклуба. Высылайте съемочную группу! Я встречу вас на месте! У меня есть снимки момента падения!
- Кто вы? Представьтесь, пожалуйста… - Девушка явно хотела вытянуть из него какую-то дополнительную информацию, но Соловьев прекрасно понимал, что еще не время раскрывать все карты. Он нажал «Отбой».
Пусть сначала сделают качественную «картинку» с места происшествия, подготовят материал к перегонке в двухчасовой выпуск новостей, а там - посмотрим.
Он понимал, что ничем не рискует. Телевизионщики не приедут быстрее милиции и МЧС. Не успеют. Что они смогут выдать в эфир? «Говорящую голову» репортера? Сдержанный комментарий? Изображение оцепления?
А у него на руках будут козыри. Это как в преферансе: хочешь, чтобы сыграл твой «третий король» - не торопись. Пусть соперник зайдет первым. Еще неизвестно, какой расклад.
Неизвестно… Соловьев чувствовал, что расклад сегодня - в его пользу. Он уже ухватился за самый большой и острый нож, приготовившись отсечь гнусный титул «второй». И он это сделает, можете не сомневаться.
Володя упал на сиденье, выбив из старого чехла целый столб золотистой пыли. Осторожно положил «Никон» рядом. Теперь он на вес золота, потому что в его светонепроницаемом брюхе покоится настоящее сокровище - нереально красивый снимок: обреченный вертолет, превращающий верхушки деревьев в зеленое облако последними взмахами винта. Кадр, исполненный драйва и сумасшедшего напряжения.
Такой кадр, что сразу возникает страшная мысль: а какие у них в этот момент лица? У тех, что сидят в погибающей машине? Эти лица хочется увидеть и вместе с тем… совсем не хочется. Потому что это - уже за ГРАНЬЮ.
А зеленый взрыв, за секунду до другого взрыва - черного, с красными отблесками по краям - это и есть та самая ГРАНЬ. Именно то, что больше всего будоражит праздных зевак и сторонних наблюдателей. То, что поднимает тиражи приносит популярность. То, что щекочет нервы и заставляет раздуваться ноздри.
Та самая красно-белая лента, огораживающая территорию СМЕРТИ. Граница, которую человек всегда так стремится увидеть. И так боится переступить.
Он помчался дальше, вперед. Джордж отставал от него всего на пару минут. А следом за Джорджем, еще в двух минутах Пути, пыхтя от усердия и натуги, катил уазик четвертого экипажа серпуховского МЧС. Верная боевая соковыжималка с тремя спасателями на борту и внезапно свалившимся на их головы «почвенником», которому в скором времени предстояло переквалифицироваться в летописцы.
Гибельная ЗОНА, на короткое время мелькнувшая на экранах Центра космической связи и информации, продолжала притягивать их к себе.

* * *

Одиннадцать часов восемь минут. Ферзиковский РОВД.

Лейтенант Костюченко стоял на пороге и курил свою неизменную «Тройку». Дверь в холл была широко открыта, поэтому он не боялся пропустить звонок. Да и чего бояться? Люди, звонящие 02, как правило, не бросают трубку после второго-третьего гудка. Они всегда терпеливо дожидаются ответа.
Он посмотрел на полупустую пачку и подумал, что эти дежурства заставляют его курить гораздо больше обычного. А Минздрав, между прочим, уже устал предупреждать…
В конце улицы показался уазик дежурной группы. И снова - та же самая идиотская мысль промелькнула в голове. «Никак угнали…»
Уазик ехал так, словно за рулем опять сидел Андрюха Липатов.
«Кстати, об Андрюхе… „Скорая“ что-то задерживается. Надо будет вставить им фитиль в одно место. Можно подумать, добираются с другого конца мегаполиса, забитого кошмарными пробками…»
Его внимание снова переключилось на милицейскую машину. Уазик громко ревел, и теперь Костюченко заметил, что у него нет лобового стекла.
«Вот так номер!»
Машина ткнулась в высокий бордюр и остановилась. Двигатель облегченно замолчал, словно устал от собственного рева.
Костюченко ожидал, что откроются три двери и из машины появится вся троица: Попов, Омельченко и Николаев.
Но открылась только водительская дверь, и оттуда, страдальчески морщась и держась за левое плечо, медленно вылез старшина.
- А где?..
Костюченко все понял. Его пробил холодный пот. Нападение на милицейскую машину - происшествие из ряда вон! Лейтенант чуть не проглотил сигарету. Он дернулся, чтобы бежать в здание отдела, в дежурку, объявлять тревогу, но, пробежав пару метров, развернулся и рванулся к Николаеву. Упитанное лицо старшины, всегда багровое, сейчас пугало своей мертвенной бледностью. Он сделал несколько неверных шагов и тяжело опустился на газон.
Костюченко подскочил к раненому. Он не замечал, что ОРЕТ на всю улицу:
- Что? ЧТО?!
Серые губы старшины слегка шевельнулись, словно пытались сложиться в улыбку.
- Попов… - выдавил он. - Перестрелял… Всех… - Он закрыл глаза и замолчал. Левая рука висела под каким-то неестественным углом к телу. Кровь слабыми толчками продолжала сочиться между пальцами.
- Попов? - переспросил дежурный. До него еще не дошел смысл услышанного. Отказывался доходить. - Как? - Он отшвырнул в сторону прилипшую к нижней губе сигарету. - Как перестрелял?
Николаев молчал. Он снова шевельнул губами, но не издал больше ни звука. Старшина стал медленно заваливаться на бок, и Костюченко едва успел подхватить его голову, чтобы он не ударился об асфальт.
- Эй! - закричал он. - Эй, кто-нибудь!
Словно услышав его крик, из-за поворота показался серый уазик-буханка с красным крестом на борту.
«Наконец-то, мать их!» Костюченко принялся размахивать руками, надеясь привлечь к себе внимание санитарного экипажа.
- Скорее, скорее! Сюда!
Из подъехавшего уазика вылез врач в несвежем халате, сухой низкорослый мужчина с коричневой кожей и жесткими черными волосами.
Он посмотрел на раненого и полез за обшарпанным белым чемоданчиком.
- А говорили, кому-то из задержанных плохо…
- Давай! - торопил Костюченко. - Не тяни!
- Положи его на траву! - скомандовал врач.
Дежурный осторожно опустил голову старшины на газон и бросился со всех ног в дежурку.
Он протянул руку к кнопке «Тревога» и заметил, что пальцы испачканы кровью. Пару секунд он лихорадочно озирался по сторонам, потом схватил лист бумаги (на столе их лежала целая стопка - для заявлений и протоколов) вытер руку, смял лист и выбросил в мусорную корзину. Бегло осмотрел палец - вроде чистый - и нажал красную кнопку. Теперь тревожная машина будет автоматически звонить всем сотрудникам РОВД - до тех пор, пока не дозвонится. Общий сбор!
Так. Дальше что? Он помчался открывать оружейку, на ходу доставая ключи. Сейчас надо немедленно вооружить всех свободных сотрудников, чтобы отправить опергруппу на происшествие. Вот только… Он распахнул дверь и замер на пороге, не замечая оглушительного звона сигнализации.
Вот только у него в распоряжении всего два человека. Июль - пора летних отпусков. Людей не хватает… Посылать двоих против двух автоматов… Он выключил сигнализацию и крикнул в коридор:
- Тревога!
Молодой опер, всего лишь полгода назад начавший ходить в наряды, и дежурный инспектор ДПС быстро надевали на себя бронежилеты и каски. Они взяли автоматы, и Костюченко крикнул:
- Строиться перед дежуркой! - Он должен был провести обязательный инструктаж, но… Он не был до конца уверен, что поступает правильно.
В другое время он бы мигом набрал пять человек, они бы прыгнули в машину…
Машина… Черт! Одно к одному! Машины-то нет!
Он снова помчался в дежурку, вызвал по рации патрульный экипаж и приказал немедленно сняться с маршрута и прибыть в отдел. Затем набрал домашний номер телефона начальника. Никто не отвечал. Тогда он набрал номер мобильного, и через несколько секунд услышал:
- Денисов слушает!
- Товарищ подполковник, - стараясь сдерживаться, сказал Костюченко, - ЧП! Нападение на патруль. Николаев ранен.
Сержанты Попов и Омельченко не вернулись. Они были вооружены… - Он не договорил. Начальник прервал его:
- Подробности?
- Подробностей пока нет. Николаев потерял сознание, он не успел ничего толком…
- Оружие?
- Оба автомата пропали. У меня в распоряжении всего два человека, я снял вторую машину с маршрута… Как только они приедут, усилю наряд дежурными сотрудниками и отправлю опергруппу на место…
- Понял! Сейчас буду! Вооружай весь личный состав, прибывающий в расположение!
- Слушаюсь!
«Сейчас буду…» Поскорее бы! Что он еще может сделать? Тревогу уже объявил. Ребята наверняка поймут, что она не учебная, об учебной обычно предупреждают заранее. Хорошо, значит, прибегут быстро. Теперь что? Сообщить по команде в область. Что сообщить? Николаев сказал что-то странное… «Попов перестрелял…» Может, ему послышалось? Или у старшины болевой шок? Ведь этого просто не может быть - старший дежурной группы ни с того ни с сего сошел с ума и перестрелял напарников. И где он сам? Бродит где-то с автоматом и полным магазином боевых патронов? Или - уже не полным?
Костюченко почувствовал, как холодок пробежал между лопаток.
Он выглянул в окно. Водитель «скорой» и доктор укладывали на носилки грузного Николаева. Они увозили раненого в больницу.
«Шевелитесь, шевелитесь! Жаль, не у кого будет спросить о случившемся. Хотя… Почему не у кого? А Липатыч на что?»
Он посмотрел на экран. В подвале, где размещался ИВС, под потолком была установлена камера слежения. Сейчас на экране прогуливался Микола.
Костюченко нажал кнопку громкой связи. Он вспомнил, что «скорая» предназначалась Липатову.
- Сержант! Как там Липатов в четвертой?
Микола пожал широкими плечами. Подошел к микрофону.
- Нормально.
- Сержант, посмотри, что с ним. - Это уже звучало как приказ. Из Андрюхи какой-никакой, а свидетель. Его надо хорошенько обо всем расспросить.
Костюченко увидел, как Микола пошел по коридору. Остановился у четвертой камеры. Нагнул голову, прислушался. Затем открыл глазок.
Внезапно будто кто-то включил режим ускоренной перемотки. Микола задергался. Движения его стали быстрыми, порывистыми.
Сначала он попытался отцепить висевшие на поясе ключи и открыть дверь. Костюченко видел, как Микола перебирает связку ключей, выискивая нужный. Затем, что-то сообразив, он метнулся к камере слежения, причем вид у него был такой, словно бежал он не десять шагов, а десять километров.
- Он… там… Готов! - Микола ткнул пальцем за спину, двумя руками схватил себя за горло, потом снова ткнул большим пальцем за спину и повторил: - Готов!
У Костюченко уже не хватало адреналина, чтобы правильно отреагировать. Сначала этот чертов Липатов с окровавленной мордой. «ПОМЕШАННЫЙ Липатов», - поправил он себя. «Хотя… Какая теперь разница?» Следующим номером программы - нападение на дежурный наряд. Тут до конца еще ничего не ясно, но… Костюченко попытался отбросить и эту мысль. В голове не хватало места, чтобы аккуратно уложить там все события сегодняшнего дня, который, если верить электронным часам, висящим в холле, только начинается. Десять минут двенадцатого.
И, наконец, очередное ЧП. Снова с Липатовым. «А ведь он даже не зарегистрирован… Поди объясни прокуратуре, почему в четвертой камере ИВС оказался Андрюха Липатов…»
Костюченко бросился к лестнице. Сегодня ему приходилось много бегать. Гораздо больше, чем хотелось бы.
Прыгая сразу через три ступеньки, он спустился в подвал. Подземная прохлада чуть-чуть освежила разгоряченное лицо. Он ощутил, как намокшая рубашка прилипла к спине и холодит тело.
Огромными прыжками он пронесся по коридору ИВС, оттолкнул от глазка Миколу.
- Пусти!
Он с силой вдавил лицо в железо двери, распластался вокруг глазка, словно собирался через него залезть в камеру. И первое, что он увидел… Ноги. Ноги, болтавшиеся в метре над полом.
- Открывай! - прошипел Костюченко.
Микола долго не мог попасть в замочную скважину. Костюченко хотел отобрать у него ключи, но вовремя сообразил, что вряд ли он справится лучше. Лучше подождать.
Наконец Миколе удалось вставить ключ и сделать два скрежещущих оборота. Костюченко распахнул дверь и влетел в камеру. В спешке он запнулся о порог, покачнулся и ухватился за первый попавшийся предмет, чтобы не упасть. Этим предметом оказались ноги висевшего Липатова.
Костюченко почувствовал, как обмякшее тело под его руками дрогнуло, подалось вниз. Ему даже показалось, что послышался негромкий хруст.
«Я сломал ему шею?» Впрочем, это ничего не меняло. Липатов был уже мертв. Он залез на умывальник, перекинул ремень через трубу вентиляции, сделал на другом конце петлю и сунул в нее голову.
«Нет, наверное, он сначала сунул голову в петлю, а потом закрепил свободный конец за трубу - иначе длины ремня не хватило бы», - машинально подумал Костюченко.
Как бы то ни было, итог один - Липатов спрыгнул с умывальника и…
Эта картина - синеющее лицо, бьющееся в конвульсиях тело - настолько живо предстала перед мысленным взором дежурного, что ему стало не по себе. Он почувствовал, что его сейчас вырвет. Может вырвать.
Он повернулся и наклонился над умывальником. И застыл…
На серой шершавой стене отчетливо выделялись красные буквы. Надпись, сделанная чем-то красным (ах, ну да, у него же шла из носа кровь! Наверняка это просто кровь. Обычная человеческая кровь, и больше ничего. Обыкновенная кровь… ПРОСТО КРОВЬ…), притягивала взгляд, она словно гипнотизировала его. Не отпускала. Он перечитывал ее еще и еще раз и никак не мог понять. Никак не мог уяснить, что она должна означать. Кому она адресована? Зачем? Почему?
Ноги его подкосились, и он медленно осел на пол. Рука сама собой потянулась к нагрудному карману рубашки, в котором обычно лежали сигареты. Он сидел и промахивался мимо оторванного кармана, а тот, кто его оторвал, медленно покачивался рядом, и с его правого ботинка что-то капало. Костюченко все пытался достать из несуществующего больше кармана пачку «Тройки», курение которой грозило раковыми заболеваниями. Но раковые заболевания казались сейчас чем-то несущественным, даже нереальным. Надпись, алевшая на стене над пожелтевшей раковиной с отколотой по краям эмалью, была куда более реальной. Хотя и не совсем понятной.
Корявые разбегающиеся буквы складывались в слова: СДОХНИ, ТВАРЬ! От восклицательного знака тянулся густой неровный потек.
Костюченко посмотрел на Липатова. Ему показалось, что мертвец смотрит на него выпученными глазами и ухмыляется.
Костюченко вскочил на ноги, заорал и пулей вылетел из камеры. Он мчался по коридору и слышал тяжелые шаги, которые следовали за ним по пятам. «Это Андрюха! Спрыгнул и бежит за мной…» Картина, промелькнувшая в сознании, была чудовищной. Липатов бежал за ним, высунув посиневший, со следами зубов, язык, обрывок ремня болтался на искривленной шее, мокрая правая штанина прилипла к ноге… Он бежал и продолжал широко ухмыляться - так, что видны были окровавленные десны.
Костюченко в два прыжка преодолел лестничный пролет, развернулся на площадке, нащупывая на ходу кобуру… Шаги не отставали…
Он уже почти достал пистолет, когда услышал крик за спиной:
- Стой! Не стреляй!
Костюченко обернулся. За ним бежал Микола, громко топая высокими форменными ботинками.
На площадке первого этажа они застыли, переводя дыхание.
- Это… ты? - спросил Костюченко. Микола молча кивнул.
- А я… это… звонок… услышал… В дежурке… Микола снова кивнул. Похоже, это объяснение устроило их обоих.
Костюченко собрался. Шумно выдохнул:
- Пойду позвоню в прокуратуру.
Микола кивнул в третий раз. И пошел за ним следом. У Костюченко язык не повернулся приказать ему вернуться на пост, в ИВС.
Он слишком хорошо видел перед глазами ухмылку, застывшую на окровавленных губах мертвеца.

* * *

Одиннадцать часов двадцать три минуты. Москва. Митино.

Николай Михайлович Севастьянов стоял перед зеркалом в глубокой задумчивости. Со стороны могло показаться, что генерал любуется красивой сединой, присыпавшей аккуратно стриженую голову будто солью с перцем.
«Соль с перцем» - так назывался окрас его любимого миттельшнауцера Снапа. Пес сдох от старости четыре месяца назад. Всему свое время. Снапу пора было сдохнуть.
Но сейчас Севастьянов не вспоминал о нем. Он просто смотрел на себя в зеркало.
Старший сын, Александр, в прошлом году погиб в Чечне. Это казалось почти невероятным. Невозможным. Новости из Чечни, озвученные телевизором, были такими спокойными. Умиротворяющими. Казалось, там прекратили убивать навсегда, и злобные горцы с признаками вырождения на бородатых лицах теперь дарят всем розы и подумывают о поголовном переходе на растительную пищу, лишь бы не резать больше баранов. Лишь бы не видеть больше крови.
Но Александр погиб. Молодой капитан, командир полковой разведки, он никогда не прикрывался именем отца. И если кто-нибудь, не скрывая недоверия (ну как же, папаша-генерал мог выхлопотать сыну теплое местечко!), спрашивал:
- Скажите, а вы не… тот самый Севастьянов, сын Николая Михайловича? - Александр с гордостью отвечал:
- Да, ТОТ САМЫЙ. Александр Николаевич Севастьянов.
Ему было чем гордиться. Фамилию боевого генерала знали все. Все, кому было положено ее знать.
За годы службы отец не заработал ни на роскошный особняк, ни на шикарный «мерседес»… Трехкомнатная квартира в Митине, «девятка» и дача-развалюха у черта на куличках. Его наследство было куда более весомым: он передал сыновьям ФАМИЛИЮ - такую, которую не стыдно носить. А это далеко не у всех получается.
Александр повел боевую группу в глубокий тыл бандитов и не вернулся. Никто из группы не вернулся. Такое вот странное совпадение, хотя о предстоящем рейде знали очень немногие. Пять человек.
Севастьянов машинально поднял ладонь с растопыренными пальцами. Всего пять. И один из них… Один из них оказался предателем, генерал не верил в совпадения.
Он не знал, как погиб его сын, не знал, какими были его последние минуты. Может быть, страшными… по-настоящему страшными.
В одном он был уверен наверняка. Сын погиб достойно, как и подобает офицеру. В конце концов, человек выбирает не ЖИЗНЬ. Он выбирает способ СМЕРТИ. Хочешь тихо-мирно отдать концы в своей постели, окруженный равнодушными детьми и сопливыми внуками? Тогда иди в юристы, стоматологи или пивовары. Офицеры не умирают. Они погибают. Они готовы к этому - едва переступив порог военного училища. По крайней мере, сам генерал так думал. И его старший сын думал так же.
А младший… Сначала он тоже был военным, но, дослужившись до старшего лейтенанта, демобилизовался. Подался в бизнес и теперь строит коттеджи. Тоже использует отцовское наследство - на всю катушку. Но не так, как старший. И совсем не так, как хотел бы сам генерал.
С младшим, Андреем, он почти не общался. Зато мать… (Он привык называть жену «матерью». Так оно и было. У Валентины было три сына - муж и двое пацанов.) Зато мать в последний год буквально не отходила от него ни на шаг, и даже переехала к нему жить - в большой загородный дом на Ильинском шоссе.
У Александра не осталось ни вдовы, ни детей. А у Андрея- уже двое. Вторая жена и второй ребенок. «Гражданская» жизнь испортила парня окончательно. Но мать не могла на него нарадоваться - мальчик жив и здоров. При деле и сыт.
Нет, если где-то и остались настоящие мужчины, для которых «честь» - не пустое слово, так только в армии. Правда, им тяжело. Неимоверно тяжело. Мизерное денежно-вещевое довольствие (генерал не мог без отвращения произнести слово «зарплата»), далекие гарнизоны, упавший престиж профессии военного. Раньше девчонки вешались на шею молодым лейтенантам, а теперь и от полковников шарахаются. Им сразу генералов подавай. Но ведь… «Чтобы стать генеральской женой, надо выйти замуж за лейтенанта». Разве не так? А иначе - что это за семья? Любая дура придет на все готовое. Да не одна.
Нет, в мире положительно что-то случилось. Умение обмануть ближнего своего, обобрать его до нитки ценится куда выше, чем постоянная готовность к самопожертвованию. Теперь это называется «предпринимательской жилкой». А нищие, оболганные и обворованные офицеры зовутся «сапогами». Бездельниками, не нашедшими себе места в жизни.
Почему-то любой мущинка с бегающими глазками, сколотивший за десяток разгульных лет миллиардное состояние, считает долгом стукнуть себя в грудь и на всю страну крикнуть: «Мы печемся о благе России!» - вместо того чтобы честно сказать: «Граждане, мы просто воруем вашу нефть и газ. Присвоили себе то, что по праву принадлежит всему народу. Нам уже противно смотреть, как вы терпеливо сносите все плевки и побои. Поставьте же нас, наконец, к стенке! Сделайте одолжение!»
Ну да ладно. Чего от них еще можно ожидать, от этих жидковатых олигархов? Вон Руцкой - только от мужчины и осталось, что усы. Заварил такую кашу в октябре 93-го, а у самого даже не хватило духу застрелиться, как и положено офицеру. Хорошо хоть мундир больше не носит, не позорит АРМИЮ.
Севастьянов смотрел на себя в зеркало.
Нет, он не вспоминал издохшего пса - время пришло. Он не жалел старшего сына - он им гордился. Он не винил младшего - его-то он как раз жалел. И даже немного презирал.
Он просто радовался, что жены нет дома. Она, конечно, не стала бы причитать, вздыхать и охать. Но даже то, как тяжело бы она опустилась на стул и положила голову на руку, причинило бы ему боль.
Хорошо, что ее нет дома. Он уходит налегке.
Он смотрел на себя в зеркало и думал только об одном - жаль, что нет времени надеть парадный мундир, со всеми орденами и регалиями, заслуженными честно, не в штабных кабинетах с ворсистыми коврами, а на выжженных полях, между воронок, окопов и блокпостов.
Потому что парадный мундир - это не просто красивая тряпка, расшитая золотыми нитями. Это шкура, подаренная Отчизной своему верному псу, чтобы он прикрыл ею все те дырки и шрамы, которые заработал, выполняя ее приказы. И его шкура была под стать его верности, а количество орденов точно соответствовало количеству шрамов и дырок.
Он стоял и смотрел на себя в зеркало. «Пятьдесят четыре года. Кто знает, может, это последняя вечеринка, на которую меня пригласили?
Я не умею шаркать ножкой и вылизывать чужие задницы. Зато я умею другое. Кое-что посерьезнее. И они, шаркуны и лизуны, знают об этом. Потому и позвали. И я рад, черт возьми! Это будет МОЯ вечеринка».
Ситуацию «Визит» отрабатывали давно, уже четыре года. Тогда же был найден идеальный ИСПОЛНИТЕЛЬ - человек стойкий, как самурай, и преданный, как цепной пес. Генерал-майор (тогда еще - генерал-майор) Севастьянов.
Человек без нервов. Идеальная боевая машина. Бездушный автомат, умеющий посылать людей на СМЕРТЬ. И умеющий достойно принять ее - в случае необходимости.
Человек, давно нашедший смысл своей жизни и уложивший его в двух словах: БОЕВАЯ ЗАДАЧА.
Пять минут назад ему позвонили. По мобильному. Отрыжка эпохи. Все кругом стали мобильными.
Позвонили и сказали:
- Товарищ генерал, где вы находитесь?
- Дома, - ответил он.
- Никуда не отлучайтесь, сейчас за вами приедет машина. Фельдъегерь передаст пакет с инструкциями.
- Понял, - несколько развязно ответил он. На другом конце линии был не тот человек, которому следовало бы ответить «слушаюсь», а так, какая-то адъютантская вошь, живущая в теплой подмышке.
Он бы, наверное, сказал еще «целую, пупсик» или что-нибудь в этом роде, но сдержался. Он просто усмехнулся и нажал кнопку отбоя.
«Тревожный чемоданчик» стоял в шкафу. Отглаженный камуфляж, часы, компас, нож (неуставной, но любимый, безотказный), разношенные ботинки со шнуровкой до середины голени, пистолет с двумя обоймами. Все на месте. Все готово.
Он был, как всегда, аккуратно подстрижен и тщательно выбрит. И, как всегда, подтянут и чуть-чуть голоден - набитое брюхо не дает принять правильное решение.
С прошлого года в чемоданчике прибавилась еще одна вещь. Фотография сына. Она не давала ему забыть о чем-то очень важном. Раньше он стремился все делать так, чтобы сыновьям не было стыдно за отца. А теперь он должен быть достойным памяти сына.
Эстафета. Та самая палочка, которую он, казалось, уже передал и которая снова вернулась к нему. Маленькая такая палочка. Дурацкая. Непонятная дяденькам с трескающимися физиономиями. ЧЕСТЬ.

* * *

Одиннадцать часов двадцать четыре минуты. Дорога на Бронцы.

Попов шагал по разбитой дороге. От поворота она круто поднималась в гору, поэтому он шел медленнее, чем рассчитывал.
«Но ничего. Меня ведь подождут, верно?»
«Верно, парень. Кому надо - тот тебя дождется».
По пути ему встретились два мужика. Они бежали из деревни, навстречу ему. Оба были перепачканы чем-то красным, словно второпях в темном погребе кормили друг друга клубничным вареньем. В руке у одного был зажат длинный нож, а второй размахивал толстой суковатой палкой. К концу палки прилипли кусочки голубой ткани, но Попов даже не задумался, откуда взялась на палке материя? Он ЗНАЛ откуда.
Сержант подпустил их поближе и затем расстрелял обоих: красиво, от бедра, как это делали немцы в фильмах про войну.
Тот, что был с ножом, сразу свалился на землю, а второй, отбросив палку, развернулся и побежал в кусты. Он приволакивал ногу, оставляя в пыли глубокую борозду, и на дне борозды тянулся широкий красный след.
Попов бросился за ним. Из кустов раздалось несколько одиночных выстрелов, и спустя несколько секунд сержант снова вернулся на дорогу.
«Бронцы, Бронцы», - неотвязно билось в голове. Ему надо попасть в Бронцы, чтобы что-то там сделать. Что-то сделать…
На мгновение он застыл, будто вспоминал, ЧТО именно. А потом стал крутиться, как циркуль. Правая нога оставалась на земле, а левая шагала и шагала вперед. Он поворачивался вокруг себя, отталкивался левой все сильнее и сильнее, но не мог сойти с места. Правая пятка уже высверлила в мягкой податливой земле глубокую ямку, но нога не могла сделать шаг вперед.
Солнце… Оно кружилось вокруг него и с каждым оборотом било в глаза все резче и резче, Попов почувствовал, что голова, как жадная губка, наполняется кровью, разбухает и вот-вот лопнет, первые темные капли упали из носа на рубашку…
В этот момент он услышал громкий щелчок, кровь отхлынула, и он снова двинулся вперед. Словно программа в голове дала короткий сбой, а потом все вернулось в норму.
Он опять шел в Бронцы. Он не мог видеть себя со стороны. Лицо его перекосило, как это бывает при нервном тике, и левое глазное яблоко, выдавленное из глазницы, болталось на желтом жгуте зрительного нерва.
Он только почувствовал, что изображение стало двоиться. Одна картинка, изображавшая дорогу, уходящую круто вверх, плыла и накладывалась на другую картинку: ноги в грязных ботинках, выбивающие из этой же самой дороги желтую пыль.
Картинки существовали независимо друг от друга, и он никак не мог их совместить. Тогда он попробовал прищуриться, будто прицеливался, но левые веки нащупали пустоту. Он по-прежнему видел свои ботинки.
Попов закрыл правый глаз, но тут же оступился и чуть не упал. Левое глазное яблоко, покачиваясь в такт шагам, билось о щеку и посылало в мозг неверную, дрожащую картинку. Пыль стала постепенно оседать на роговице, и от этого изображение становилось все более и более мутным, как на экране телевизора с неисправным кинескопом.
Шаги его стали неуверенными. Но он не мог замедлять движения, там, впереди, в Бронцах, его ждала ЗАДАЧА.
И он продолжал идти, поминутно оступаясь и выписывая размашистую синусоиду - от одной обочины до другой.

Предыдущая страница 10 Следующая страница


11 Дмитрий Сафонов

* * *

Одиннадцать часов двадцать четыре минуты. Деревня Юркино.

Они шли уже полчаса, и Николай Рудницкий потерял направление.
Эта боль, блестящая и скользкая… Она бултыхалась в его голове, как игривый морской лев - в бассейне. Она билась в черепе, словно нащупывала слабое место, искала точку, куда следует приложить все усилия, чтобы найти наконец выход из костяной коробки.
Николай шел, спотыкаясь, полуприкрыв глаза. Если бы не сын, крепко державший отца за руку, он бы давно упал в, этот густой бурьян, через который они пробирались, и…
И что? Он понимал, что даже если упадет, боль не отпустит. Она не станет меньше ни на гран, она так и будет продолжать свое дело. Свое гибельное черное дело.
И еще… И еще он чувствовал, как все кругом мрачно, тоскливо и безысходно. Зачем куда-то идти? И - куда?
Сначала, когда они вышли из дома через заднее крыльцо, Николай решил, что Ваня ведет его в Бронцы, ближайшую к Юркину деревню. Но Ваня потащил его в лес. А разве есть такой лес, в котором можно было бы укрыться от злобного зверя, пожирающего твои мозги?
Нет. Такого леса нет.
- Нет, - прохрипел Николай.
Ваня остановился и посмотрел на отца с изумлением.
- Адо… ити… уда! - Короткопалая рука показала вперед, точно и уверенно, как стрелка компаса, которая даже в темноте всегда указывает на север.
- Я не могу… Я должен… отдохнуть…
Николай тяжело опустился на траву. Здесь, в лесу, она была зеленой и сочной, не то что на поле позади их дома - там беспощадное солнце за две недели жары высушило ее до состояния сена. Достаточно было просто поднести зажженную спичку, и все поле вспыхнуло бы, как…
«Как мои мозги…»
- А…а… - Сын сел на колени перед ним. Крепко прижал голову к груди.
Это повторялось уже в который раз. «Безмозглый целитель пытается вылечить головную боль. Он даже не понимает, что это такое, потому что в его квадратном котелке нечему варить…»
Николай оцепенел. Что-то поразило его. Сначала он даже не понял что. Затем медленно пришло понимание. Злоба! Злоба, с которой он это подумал. А что он подумал?
Он попытался вспомнить мысль, промелькнувшую в голове. Чужую, нехорошую мысль.
«Это все - от боли. Меня немного клинит. Я бы никогда…»
Он чувствовал, что постепенно теряет способность СВЯЗНО думать. Кто-то обрывал его мысли на полпути, отсекая их окончания. Кто-то пожирал его мысли.
Это было страшное ощущение. Зверь, мечущийся в голове, острыми клыками рвал все без разбору. Этот зверь был очень быстрый и увертливый. Размером с большую крысу, покрытый короткой черной шерстью, с желтыми клыками, загнутыми, как рыболовные крючки, и длинным голым хвостом. Он прогрызал ходы в мозгах, извивался, как змея, и бил безволосым суставчатым хвостом.
- А-а-а, Боже…
Ваня еще крепче прижал голову отца к своей груди.
- А…а… А…оть…ка…
«Папа, папочка. Ну что ты мелешь? Что ты несешь? Зачем ты тащишь меня куда-то, идиот? Проклятый идиот!»
- Ё… о…ё…о… - повторял Ваня, вздрагивая всем телом. Николай чувствовал его дрожь. Он прижался к сыну, обнял его.
- Да. Все хорошо, сынок. Все хорошо. Вот только эта проклятая голова…
Боль, как и полчаса назад, стала помаленьку отступать. Но она не собиралась сдаваться без боя. Она скалила желтые зубы, царапалась маленькими острыми когтями и снова била хвостом. Но она отступала. Хотя и ненадолго - Николай чувствовал это.
- Адо… ити… - Ваня встал и решительно потянул отца за руку.
- Да, пойдем. Мы, наверное, идем в Ферзиково, да? Через лес?
Он спрашивал, понимая, насколько это глупо выглядит. Ваня не мог самостоятельно дойти даже до Барского колодца, родника с удивительно чистой и вкусной водой, в пятнадцати минутах ходьбы от дома. Так неужели он сможет вывести его в Ферзиково?
Но он не мог сопротивляться. Никому. Ни Ване, ни этому хитрому злобному зверю, засевшему в голове. Но пока Ваня был сильнее. Пока.

* * *

Одиннадцать часов двадцать четыре минуты. Москва. Строгино.

«ОНО убивает папу. Рыцарь Белой Луны». Что ОНО? Сержик не знал. Он хотел получить точный ответ, но понимал, что вряд ли его получит.
Странное письмо продолжало светиться на экране монитора.
Наконец он решился. Подвел курсор к вкладке «Составить сообщение» и нажал левую кнопку.
Появилось новое окно, пугающее своей пустотой и безжизненностью.
Сержик долго сидел, разминая пальцы. Он никак не решался положить руки на клавиатуру.
Как-то отец дал ему тонкую потрепанную книжку - «Соло на пишущей машинке» Шахиджаняна.
- Я пытался научиться, но… не смог, - виновато пожав плечами, сказал отец.
Он не смог. А Сержик смог - меньше чем за месяц. И с тех пор печатал профессионально: всеми десятью пальцами, как и положено, быстро и практически без опечаток.
Он медленно поднес пальцы к клавиатуре, словно пианист, собирающийся сыграть какой-то невероятно сложный пассаж. Нащупал указательными пальцами «А» и «О»: клавиши с небольшими бугорками. Ориентиры.
И отдернул руки. Посидел немного, засунул кисти в подмышки, снова достал, подул на них…
Что он собирается написать? И, самое главное, кому?
Как отправить сообщение Рыцарю Белой Луны?
За дверью послышался телефонный звонок. Сержик вскочил с вращающегося стула. «Сейчас все разрешится. Это звонят папа с Ваней…» Но…
Радость, всколыхнувшая сердце, быстро исчезла. Звонок… Никакого звонка быть не может, ведь он в Интернете. Линия занята. Он прислушался. Так и есть. Телефон действительно звонил, но это происходило не в реальности - в кино, которое мама смотрела по «видику».
Фу! Сержик уселся на стул, придвинулся к компьютеру.
Короткая вертикальная палочка курсора то исчезала, то появлялась вновь. Сержик решился.
«Что ОНО? Что это такое?» Он посидел, немного подумал. Потом добавил: «Как папа? Как я могу тебе помочь?»
Снова - пауза.
Если это письмо адресовано Рыцарю Белой Луны… Если оно дойдет до него… Если он его сможет прочитать… (Как? Как он его сможет прочитать? Ведь Ваня не УМЕЕТ читать?)
Сержик снова задумался. Но НАПИСАТЬ-то смог… Значит, и прочесть сумеет. Конечно, сумеет. В конце концов, чем он рискует? Ничем.
И все-таки Сержик думал, что письмо должно быть покороче. Он перечитал свое послание.
«Что ОНО? Что это такое? Как папа? Как я могу тебе помочь?»
Все четко и кратко. Он поставил подпись: Сержик.
Левый указательный палец едва успел скакнуть вверх, в третий ряд, чтобы ударить по клавише «К», а затем правый мизинец коротко щелкнул по «точке», и сразу после этого буквы на экране начали таять, словно были написаны на бумаге симпатическими чернилами.
Сержик отказывался верить своим глазам. Вот так - все просто. Оказывается, не надо нажимать «Ввод», не надо вписывать адрес в строку «Кому отправить», - ничего этого не надо. Достаточно было поставить свою подпись, и все.
Он затаился на стуле, сгорбился (хорошо, что мама не видит, а то бы наверняка сделала замечание) и стал ждать.
Та, взрослая часть его разума понимала абсурдность ситуации. Умный, не по годам серьезный Сержик хихикал и потешался: «Дурачок! Ты бы еще Деду Морозу письмо написал!»
Но настоящий, маленький и храбрый Сержик, мальчишка с разбитыми коленками и лохматой шевелюрой, шмыгал носом, втягивал голову в плечи и отвечал: «Рыцарю Белой Луны нужна помощь. Он ждет от меня помощи, неужели не понятно? И я не вижу ничего смешного в том, что ОНО - чем бы оно ни было! - убивает моего папу!»
Экран монитора снова стал пустым. Он загадочно мерцал, как табло игрального автомата. «Давай, парень! Делай ставки! Посмотрим, что это было! Может, просто ГЛЮК - твой или программный?»
Он не отвечал. Он сидел и ждал. Потому что чувствовал, что это - не ГЛЮК. Нет, это гораздо хуже.

* * *

Одиннадцать часов двадцать четыре минуты. Двенадцатый километр шоссе Таруса - Калуга.

Увидев дымящуюся цистерну, Соловьев-второй едва успел среагировать. Старая «пятерка» уверенно вела себя в затяжном пологом повороте, и он продолжал давить на газ. «Это же просто игра!» Ну да, игра. И пока он выигрывал.
Когда из-за поворота показалась груда дымящегося металла, Соловьев запаниковал. Он машинально выжал сцепление и нажал что было сил на тормоз. Если бы под колесами был не сухой асфальт, а укатанный снег или, того хуже, лед, «пятерку» сорвало бы в занос. Тормозить нужно, всегда помогая машине двигателем, быстро переключаясь на пониженные передачи, но этому почему-то в автошколах не учат - на радость владельцам авторемонтных мастерских и жестянщикам. Впрочем, в Серпухове не так уж много машин, и эта проблема не стоит так остро, как, скажем, в Москве, где даже небольшой снегопад мгновенно парализует уличное движение, по большей части - из-за того, что «чайники» просто не умеют тормозить двигателем.
Покрышки тревожно визжали, машина, разогнавшаяся до ста двадцати, продолжала расходовать инерцию и неслась прямо на выгоревшую цистерну.
У Соловьева не было шансов: ноги застыли на педалях, будто их свело судорогой, попытаться свернуть куда-либо тоже было бессмысленно.
«Пятерка» скользила по асфальту, как на коньках, она приближалась к цистерне все ближе и ближе. Володя зажмурил от страха глаза и вцепился в руль.
Он ударился лбом о верхнюю дугу «баранки», открыл глаза и обнаружил, что машина стоит на месте - в каких-нибудь двух метрах от проклятой груды железа. Володя с трудом перевел дыхание и вытер пот, тонкими ручейками струившийся из-под волос.
«Пронесло!» - подумал Соловьев. Хорошо бы сдать немного назад, оставлять машину вот так, в двух метрах от массы горячего металла, нельзя. От цистерны пыхало жаром, как от раскаленной печки.
Володя включил заднюю передачу и развернулся. Над нижним обрезом заднего стекла торчала прозрачная зеленая рожа с красными глазами, наклейка, купленная в каком-то автомагазине. Это рожа выглядела испуганной, и Володя подумал, что у него, наверное, было такое же выражение. Почти такое.
Он отъехал назад - метров на десять, прижался к обочине и выключил зажигание. В мягком от жара асфальте остались две глубокие колеи - следы колес.
Соловьев протянул руку к переднему сиденью и… не нащупал фотоаппарат. Он похолодел - ровно на мгновение, пока не сообразил, что от резкого торможения тот наверняка упал на пол и даже, может быть, закатился под сиденье. Так и оказалось.
Соловьев поднял «Никон» и внимательно его осмотрел. В спешке он не засунул фотоаппарат в кофр и теперь боялся, что с ним что-то могло случиться. Но нет, все было цело. По крайней мере, на первый взгляд.
Володя вытащил отснятую пленку, убрал ее в пластиковую коробочку и потянулся за новой катушкой - он всегда возил с собой в кофре небольшой запас. На всякий случай. А сегодняшний случай оказался как раз «всяким». Соловьев похвалил себя за предусмотрительность - еще неизвестно, что ему ПРЕДСТОИТ увидеть. Но… Откровенно говоря, он даже не думал, что следующие снимки окажутся лучше, чем те, что он уже сделал. Все-таки погибающий вертолет - это огромная удача. Невероятная удача. Если бы он верил в Бога, то, наверное, поблагодарил бы его за такую возможность. Но он больше верил в себя и счастливый случай, а вера в случай и вера в Бога - несовместимые вещи, ибо у Творца не бывает ничего случайного, просто, как сказано в Писании, пути Его неисповедимы. Слово «случай» обозначает границу человеческого понимания, как красно-белая лента отделяет территорию СМЕРТИ.
Соловьев зарядил новую пленку, поставил затвор на работу в автоматическом режиме и вышел из машины.
В воздухе стояла невыносимая вонь, покрышки бензовоза тихо тлели, и слабый ветерок разносил сизый дым. Кашляя и морщась, Соловьев двинулся вперед.
Он еще не знал, что ждет его там, ПО ТУ СТОРОНУ лежавшей на боку цистерны. Одно его радовало - он успел первым.
Ближние деревья, вплотную подступавшие к шоссе, уже догорали. Он не мог понять, насколько далеко в лес продвинулся огонь, но, судя по всему, деревья горели уже давно - как минимум, полчаса, а то и больше.
«И никто до сих пор не приехал. Странно…»
Соловьев почувствовал, как подошвы стали вязнуть в расплавленном асфальте. Он остановился, оглядываясь.
Слева деревья отстояли от дороги метров на пятнадцать. Тут была небольшая топкая низина, покрытая поваленными высохшими стволами, лишенными веток. «Бобры поработали», - догадался Соловьев. На этом участке дороги не было ни деревень, ни отдельно стоящих домов, поэтому зверьков никто не мог потревожить. Машины ездили по шоссе не так часто, а ночью их вообще не было. Отличное место для бобров - неглубокий водоем, молодые деревья с сочными ветками и полное отсутствие человека.
Соловьев закатал штаны до колен. Некоторое время он размышлял, стоит ли снимать ботинки, но рассудил, что темная вода может скрывать множество острых сучков, и решил ботинки не снимать. Потом, конечно, будет противно хлюпать в мокрой обуви, но что поделаешь: резиновые сапоги - это не катушка фотопленки, он даже не думал, что они могут когда-нибудь пригодиться.
Володя повесил фотоаппарат на шею и двинулся к канаве. Вода, покрытая разноцветными бензиновыми разводами, сверху была теплой, но стоило ноге уйти чуть поглубже, и Соловьев почувствовал холодный чавкающий ил, цепкими пальцами хватавший его за лодыжки. Поняв, что стоять на месте - значит рисковать ботинком, он быстро двинулся вперед.
Соловьев почти обогнул цистерну, когда левая ступня неловко подвернулась, и он покачнулся. Несколько секунд журналист размахивал руками, пытаясь обрести равновесие, но это оказалось непросто - под ногами была не ровная твердая поверхность, а зыбкий ил. Соловьев отчаянно замахал руками, но все впустую - он упал вперед и немного вбок, в сторону завязнувшей ноги, подняв тучу грязных брызг.
«Никон», висевший на шее, ушел под воду. Володя похолодел.
«Только этого не хватало!» Он встал на четвереньки, дернулся и наконец нащупал какое-то бревно, скрытое водой. Ему удалось распрямиться, и «Никон» показался из-под воды, блеснул объективом, как перископ подлодки, всплывающей из океанских пучин.
Драгоценный фотоаппарат - вот что волновало Соловьева сейчас больше всего. Он внимательно осмотрел камеру. Руками трогать побоялся - они до локтей были испачканы густым черным илом, пахнущим разложившейся рыбой.
Высоко поднимая ноги, Соловьев рванулся к шоссе. Выбравшись на асфальт, он оглядел себя, оценивая свои потери.
Прогулка по владениям бобров стоила ему подмоченного фотоаппарата и испачканной одежды.
Володя отошел немного подальше, нарвал травы и тщательно вытер руки. Затем - для верности - еще раз протер их рубашкой. Вернее, теми ее местами, что остались чистыми. Потом он запустил руку в задний карман джинсов и достал оттуда носовой платок. Привычка. Этому его научил, как ни странно, отец - в каждую крупную вещь класть носовой платок.
Мать всегда довольствовалась одним, а отец, аккуратист и педант, рассовывал их в карманы пальто, плаща, пиджака, брюк, джинсов и так далее. У него даже был свой носовой платок для каждой вещи. Володя и не заметил, как перенял эту привычку, скорее полезную, чем ненужную.
Платок оказался немного влажным, но зато - не грязным. Соловьев аккуратно протер объектив и нажал на спуск. Затвор щелкнул, послышалось тихое жужжание моторчика перемотки. «Слава богу, камера работает!»
Соловьев оглянулся на бензовоз. С этой стороны хорошо была видна рыжая от огня кабина, в пустом проеме на месте расплавившегося лобового стекла торчал железный остов большого руля.
Володя перевел взгляд чуть правее и увидел машину, вдавившуюся в цистерну так, что они составляли одно целое. «Нива», - прочитал Володя на задней двери. Он медленно направился туда.
«Нива» тоже сильно обгорела. «Наверное, столкновение и явилось причиной пожара. А вертолет завис над горящей цистерной и передавал по рации сообщение. Но почему он вдруг упал? Случайность», - подумал Соловьев, не отдавая себе отчета в том, что за последний час ему слишком часто приходится произносить (пусть даже мысленно) это слово.
Он обошел «Ниву» со стороны водителя, держа наготове фотоаппарат. Стекол в машине не осталось, и он хорошо видел, что внутри СИДЕЛИ люди. В момент столкновения они находились в машине.
«Ну да, конечно. А что, они сначала должны были вылезти?»
Соловьев увидел капот, смятый, как мехи аккордеона, и то, что когда-то было человеком, лежавшее на нем. Он попытался сглотнуть, но во рту пересохло. Наконец ему удалось собрать остатки слюны и протолкнуть их в горло, но слюна эта была с запахом горелого мяса. Соловьева передернуло.
Он громко рыгнул и поднял к глазам «Никон». Мышцы лица напряглись и сложились в гримасу отвращения.
Соловьев навел видоискатель на обугленный череп. Указательный палец лег на спуск. В этот момент кусок дымящейся плоти, лежавший в ямке под глазницей, отвалился от черепа и упал на черный металл капота.
Соловьев дернулся, и «Никон», точно автомат, стреляющий очередью, снял загнувшееся крыло, обгоревшую ступицу и асфальт под ногами Соловьева. Но не то, что он ДОЛЖЕН был снять.
Переведя дыхание и поборов дрожь в руках, Соловьев снова навел видоискатель на потрескавшийся от огня череп. На этот раз снимки получились удачными. Конечно, не то, что падающий вертолет, но все же… Куда ни шло.
Он подумал, что сгоревшая «Нива» - все-таки не то, что он хотел. Фоторепортаж требовал логического завершения. Ему надо было найти разбившийся вертолет.
Решив не тратить понапрасну пленку, Соловьев отправился вперед по шоссе. Он знал, что вертолет не мог упасть на дорогу, иначе откуда бы взялся этот зеленый взрыв? Нет, рухнувшую машину надо искать в лесу.
Как? Где? Пока он представлял это довольно плохо, но надеялся, что найдет. Случай. Вот что ему поможет! Его Величество Случай!
Внезапно одна мысль, промелькнувшая в голове с ясностью молнии, заставила его остановиться и застыть на месте. Только сейчас до него дошло, что это был ТОТ САМЫЙ вертолет.
Тот самый, который он покинул за десять (или пятнадцать?) минут до трагедии. И ему не надо было ничего придумывать, ведь он ВИДЕЛ лица тех людей, которые погибли. Он даже ЗАПОМНИЛ их.
Но сейчас они вставали в его памяти совершенно другими: не веселыми, с дрожащими от азарта улыбками, а - ИСКАЖЕННЫМИ.
Лица людей на КРАЮ. Восемь спортсменов (ну, их он запомнил не очень хорошо) и два инструктора: один - высокий, со следами юношеских прыщей, а второй - с круглым кошачьим лицом и стриженой щеточкой усов.
Эти лица кричали. Они уже заглянули в глаза СМЕРТИ и увидели ее злобный оскал. Эти лица были такими, какими не могут быть лица живых людей, потому что они больше не принадлежали этому миру - яркому и зеленому, согретому теплым июльским солнцем.
Все это Соловьев даже не понял, а ОЩУТИЛ. И то, что он чудом остался жив - это тоже СЛУЧАЙ. Просто случай… Или…
Он почувствовал себя плохо, так плохо, что едва успел добежать до кювета и спустить штаны.
Издалека, на ТОЙ стороне цистерны, послышалось ровное стрекотание двигателя - судя по звуку, мотоциклетного. Он смог разобрать чьи-то голоса, но, конечно же, не могло быть и речи о том, чтобы встать во весь рост и закричать: «Эй, кто там живой! Идите сюда!»
Иногда человек не может встать во весь рост, потому что ситуация заставляет его сидеть на корточках. Многим приходится делать это всю жизнь. И это - тоже случай… Или нет?

* * *

То же время. То же место.

- Вот так номер! - пробормотал Джордж. Рита высунулась из-за его плеча.
- Что будем делать?
На языке вертелась какая-то грубость, но Джордж сдержался.
- Не знаю.
Он оглянулся на «пятерку», стоявшую у обочины. В машине никого не было.
- Не знаю, - повторил он и про себя добавил: «Пока».
Безвыходных положений не бывает - это Джордж знал наверняка.
«Из любой ситуации есть выход, и не один», - любил говорить Сошник. И, понимая, что сказал очевидную, давно известную всем вещь (Джордж подозревал, что слово «банальный» не водилось в Сошниковом лексиконе), добавлял: «Из любой ситуации есть ДОСТОЙНЫЙ выход».
Странное дело, этот парень не блистал умом, но частенько говорил УМНЫЕ вещи. Из этого напрашивался вывод: прописные истины скорее всего прописаны людьми недалекими, людьми, не ведающими сомнений в своей правоте.
Умный сто раз подумает, прежде чем отпустить слова на волю, и потом, скорее всего, промолчит. Но с дураками не так, они буквально сыпят афоризмами. Может, поэтому их нелегко распознать? Или, наоборот, легко? Покажите мне человека, уверенного в своей правоте - и я покажу вам настоящего, отпетого дурака?
Джордж усмехнулся. Наверное, так.
Но эти размышления нисколько не продвинули его - в решении главного вопроса: как объехать лежащую на дороге цистерну? Вариант «бросить байк и переться дальше пешком» он даже не рассматривал.
Если его возьмут, то пусть возьмут верхом на байке.
Джордж еще раз осмотрел цистерну. Она уже не горела, а дымилась. Значит, лежит здесь давно. Но ведь сюда должен кто-то приехать, разве не так? Кто-то же должен тушить всю эту хрень? Кто-то должен составлять протокол?
Его передернуло при мысли о людях, которые приедут составлять протокол. Встречаться с ними Джордж не хотел. Более того, эта встреча была ему совершенно противопоказана.
- Будем искать объезд, - сказал он Рите.
- Но… - попробовала возразить девушка. Джордж оборвал ее:
- Тебе надо в Ферзиково или нет? Если хочешь, оставайся здесь.
Он не хотел оставлять Риту, девушка была нужна ему, и Джордж это понимал. Но и времени на раздумья тоже не было. Поэтому он нарочно выбрал грубоватый тон: мол, не хочешь - слезай с байка. Сиди тут и дыши гарью.
- К тому же, - привел он аргумент, только что пришедший в голову, - пока эту штуку оттащат с дороги, пока восстановят движение, пройдет много времени. Не знаю, доберешься ли ты домой засветло… Тебе, можно сказать, повезло, что ты меня встретила. Байк - это не машина. Сейчас найдем какую-нибудь тропинку и лесом объедем это место. Затем вернемся на трассу, и через полчаса уже будем в Ферзикове. Как тебе такой расклад?
- Хорошо, - кивнула Рита.
«Похоже, эта дурочка и впрямь думает, что ей повезло. Ничего, может, все обойдется, и она даже не узнает, что прикрывала мне спину. Наверное, обойдется». Теперь Джордж не сильно опасался погони с ЭТОЙ СТОРОНЫ: цистерна стала для милицейских машин непреодолимой преградой. А по ТУ СТОРОНУ? Еще неизвестно, что ждет его там. Ведь существует такая простая штука, как радио, и для сообщения про одинокого байкера обгоревшая груда металлолома - не помеха. «Ничего, пробьемся!»
Джордж развернулся и медленно поехал назад, выискивая какую-нибудь узкую дорожку, даже тропинку - что угодно, ровное и утоптанное. Трясина была теперь справа от него, и он туда не смотрел - только влево.
Метрах в тридцати показался съезд. Может, он вел к излюбленному месту пикников, а может, грибники оставляли там машины - кто знает? Не важно, для Джорджа это было как раз то, что нужно.
Раздавшийся невдалеке вой сирены заставил его внести коррективы: «Это как раз то, что мне сейчас нужно БОЛЬШЕ ВСЕГО». Не раздумывая, он прибавил газу, проскочил последние метры и повернул налево. Спуск был довольно крутым, и Джордж крикнул Рите:
- Держись крепче! - Он почувствовал, как она попыталась сомкнуть руки на его животе, но не достала. Тогда она сжала пальцами куртку. «Кожа толстая, что ей сделается?»
Краем глаза Джордж успел уловить бледное в ярком свете дня голубоватое мигание проблесковых маячков.
«Вовремя. Теперь не возьмут». Байк, перекатываясь с кочки на кочку, катился по дорожке, все дальше и дальше в лес, Джордж больше не оглядывался.

* * *

То же время. То же место.

- Володя, тебе не кажется, что в воздухе пахнет грозой? - спросил Бурцев молчаливого водителя. Тот кивнул.
- И над деревьями прямо по курсу вьется какой-то дымок, - продолжал Кстин.
- Угу. - На этот раз Володя был более разговорчив.
- Ну что ж, - Кстин, получив подтверждение своим словам, выглядел удовлетворенным, - тогда включай музыку! Пусть все знают, что помощь идет!
Он повернулся к Мезенцеву:
- Заметьте, уважаемый летописец, я мог бы сказать «едет», но, принимая во внимание скорость передвижения нашей боевой пароварки, правильнее будет «идет». Учтите это на будущее. Тотальная честность - вот главное в любой хорошей книге.
- Да. - Мезенцев залился краской. С тотальной честностью у него как-то не получалось. Он ровным счетом ничего не знал о спецназе, но тем не менее в красках живописал подвиги капитана Некрасова и его команды.
В Афганистане он провел полгода. А осколок в бедро заработал совсем глупо - боевая граната разорвалась в руках пьяного прапорщика, когда тот с котелками подошел за своей порцией каши к полевой кухне - Мезенцев служил поваром. Прапорщика собрали и послали в «цинке» на родину, а Мезенцев, провалявшись два месяца в полевом госпитале (осколок там вытащить не решились - артерия оказалась близко, но, к счастью, не задета), отправился дослуживать срок в Кантемировскую дивизию, о чем, собственно говоря, не жалел. Там тоже были нужны повара, и он еще год варил первые блюда в столовой сорок третьего полка.
- Ну да, честность, конечно… - пробормотал он.
- Не просто честность, а ТОТАЛЬНАЯ честность, - подчеркнул Кстин, погрозив летописцу - «почвеннику» пальцем.
Володя щелкнул какими-то тумблерами, и салон наполнился воем сирены.
Кстин покачал головой и прокричал:
- Вот эту музыку я люблю! А еще больше люблю, когда она замолкает. Это значит, что пора пить пиво! - Он многозначительно посмотрел на Мезенцева.
Дмитрий кивнул: мол, помню. Кстин отвернулся и ухватился за ручку, торчавшую перед ним
Пастухов ткнул Мезенцева локтем в бок.
- Вот такую бы тачку, да? - Док показывал на божественно красивую «испано-сюизу».
- Да, - авторитетно согласился Мезенцев. Мужчины, они как большие дети, ничто не заставит их забыть о любимых игрушках - оружии и машинах. И женщинам, во избежание разочарований, не стоит становиться между ними и их игрушками. «Первым делом - самолеты», девушки в списке приоритетов идут во втором десятке.
Мезенцев усмехнулся и перевел взгляд на дорогу. Впереди показалась огромная цистерна, перегородившая шоссе.
- Вон он! Вон! - вдруг заорал Мезенцев, тыча пальцем в лобовое стекло.
Байк… Угольно-черный байк съезжал с дороги куда-то в лес. Рита сидела, обняв байкера в черной куртке и белом шелковом шарфе. Она по-прежнему была с ним.
Кстин повернулся и едва успел уклониться, иначе дрожавший от возбуждения Мезенцев выколол бы ему пальцем глаз.

Предыдущая страница 11 Следующая страница


Радио судьбы 12

- Дорогой мой! У меня стопроцентное зрение. Вы чуть было не сократили его ровно наполовину. Я понимаю ваше волнение: муза есть муза. Но зачем же так кричать?
- Поезжайте за ним. Его надо догнать!
- Нет, уважаемый! - Голос Бурцева стал серьезным. - Не хочу вас разочаровывать, но у нас тут, похоже, дела поважнее. - Он потянулся за рацией.
- Остановите машину! - Мезенцев распахнул дверь и занес ногу, собираясь спрыгнуть на ходу.
Это было лишним: Володя и так уже тормозил. Не собирался же он, в самом деле, таранить цистерну?
- Сумасшедший, - пробурчал водитель. Мезенцев, не обращая на него внимания, выскочил из машины и бросился в лес за мотоциклистом.
- Да, - задумчиво сказал Кстин. - Видимо, я переоценивал писательскую братию. Прогнило что-то в королевстве Датском… Авторитет «почвенников» сильно упал в моих глазах. - Он вздохнул, последний раз посмотрел на широкую спину неудавшегося летописца, огромными скачками убегавшего в лес, и взял рацию. - За работу, мальчики! Гвардию - в огонь!
Пастухов с сожалением закрыл журнал и отложил в сторону. Взял большой пластиковый ящик с красным крестом на боку и ступил на дорогу.
Перед ними лежала ЗОНА, и Мезенцев только что пересек ее границу. Но никто из них не знал об этом.

* * *

Одиннадцать часов двадцать четыре минуты. Ферзиковский РОВД.

Личный состав отдела собрался довольно быстро. Все понимали, что незапланированная тревога (та, о которой не предупреждали заранее) - штука серьезная. Настоящих, боевых -тревог здесь не было уже два года - с тех самых пор, когда трое бандитов, напавшие в Калуге на инкассаторскую машину, пытались спрятаться в лесу. Одного потом поймали, второго застрелили при попытке оказать сопротивление, а третий исчез. Исчез, как сгинул, что ни у кого не вызвало удивления - в здешних лесах иногда исчезали люди: дачники, грибники, бомжи… И никто их больше не видел.
Но сейчас дело обстояло куда серьезнее. Нападение на патрульную группу, два автомата пропали. Если верить раненому Николаеву, то это сделал свой - старший наряда, сержант Попов. Но даже если Попов ни при чем, это мало что меняло, два боевых автомата - это как-никак… А поблизости - Бронцы, и в этой деревне обитает сотня душ. Или уже меньше?
Костюченко метался по зданию отдела.
«Вот ведь выпал денек! И почему это обязательно должно было случиться в мое дежурство?»
Но его как дежурного ожидало еще кое-что. На десерт. Когда шумиха с нападением на дежурную машину уляжется, когда ситуация наконец разрешится, прокуратура займется Липатовым. И тогда Костюченко обязательно спросят - на каком основании гражданин без достаточных оснований был помещен в камеру ИВС? Тот самый гражданин, который потом был найден повесившимся? Или - повешенным? В протоколе будет уклончивое - «висевшим в петле».
«Нет, все-таки надо написать рапорт о нападении на должностное лицо, находящееся при исполнении - чтобы прикрыть себе попу». Он понимал, что рапорт - не такое уж и надежное прикрытие, скорее - порция вазелина, который сделает последующие процедуры не столь болезненными.
Он вернулся в дежурку, пододвинул журнал и взял ручку. Он даже не успел задуматься, с чего начнет писать рапорт: в этот момент на улице затормозила знакомая «Волга».
«Не успел», - подумал Костюченко. Он схватил со стола фуражку и опрометью бросился на крыльцо - докладывать.
Начальник Ферзиковского РОВД подполковник Денисов, грузный мужчина сорока с небольшим лет, вылез из машины и направился к двухэтажному зданию отдела.
Дежурный выбежал на крыльцо, щелкнул каблуками и отдал честь.
- Товарищ подполковник…
- Выехали на место? - перебил Денисов.
- Так точно. Майор Ларионов возглавил группу…
- Хорошо… В кабинет! - Стремительность его движений никак не вязалась с некоторой полнотой, которую рано или поздно приобретают все начальники, перешагнувшие звание майора. Быстрыми шагами он прошел в свой кабинет - третья дверь от дежурки, - закрыл дверь и стал переодеваться в форму.
Звонок дежурного оторвал его от приятного занятия: вдвоем с одной очень интересной дамой, дачницей из Калуги, они собирались распить бутылочку винца и… Затем поговорить немного о видах на урожай.
Бабенка была не первой молодости (тех же лет, что и он, для Денисова это означало - старая), но достаточно бойкая и в рабочем состоянии.
Откровенно говоря, ни ей, ни ему не хотелось, чтобы дело дошло до урожая, поэтому посевную надо было провести с умом. Но за это Денисов не беспокоился: не дети ведь, в конце-то концов. Бутылка вина быстро опустела, он уже готовился выйти в поле и вспоминал, в каком кармане находится предохранительное устройство, которое нужно надеть на плуг, рука шарила в кармане куртки, и в этот момент раздался звонок.
Служба есть служба - мобильный Денисов не отключал ни на минуту. Услышав голос Костюченко, он сразу понял, что произошло нечто из ряда вон. Всякий раз, когда происходило нечто из ряда вон (стоило признать - к счастью, в Ферзикове это происходило нечасто), он не мог без отвращения смотреть на свой китель мышиного цвета. В такие моменты в голову лезли нехорошие мысли - и почему он только не стал нотариусом?
Денисов галантно извинился (по крайней мере, он старался быть галантным, но это нелегко, когда счет идет на секунды), сказал, что посевную придется отложить - «надеюсь, ненадолго», - надел куртку и побежал к машине. Та была припаркована за домом - чтобы любопытные не задавались лишними вопросами: мол, откуда у начальника РОВД такая тяга к работе с населением? Вроде он уже пятнадцать лет как не участковый.
Его черная «Волга» была слишком приметной: иногда это мешало.
Денисов открыл ворота, внимательно осмотрелся. По счастливому стечению обстоятельств, дом, в котором жила дачница, стоял на самом краю поселка. Даже можно сказать - в некотором отдалении от него. На отшибе.
На дороге никого не было. Он быстро вернулся в машину, завел мотор и вылетел на улицу. Ворота закрывать за собой не стал - ни к чему лишний раз светиться.
Он нажал на газ и помчался через весь поселок, хозяйским взглядом окидывая улицы и дома. Но вроде ничего особенного на улицах не происходило. Все было, как всегда.
Перед большим щитом с нарисованной румяной девицей, державшей еще более румяный каравай, он свернул направо, на улицу Карпова. Девица немного косила на один глаз, и с шеей у нее что-то было не в порядке, но, насколько мог судить Денисов по собственному опыту, на ситуацию в городе это никак не влияло. Он машинально прочел надпись на щите: «Добро пожаловать!» и так же машинально кивнул.
Слева промелькнул «Белый дом» - управление районной администрации, справа - клуб. Он проехал центральную площадь - «пятак», как ее здесь называли - и перед вокзалом снова повернул направо. Второй дом по правую руку - это и есть отдел. Денисов остановился, вылез из машины.
Перед визитом к дачнице он снял форму, рассчитывая, что в штатском будет выглядеть не столь официально, тогда хозяйка быстрее перейдет от «товарища подполковника» к Володе. А теперь чувствовал себя так, словно его застукали голым на пляже, он настолько привык к милицейскому кителю, что без него уже было как-то неуютно.
Денисов зашел в кабинет, открыл шкафчик и быстро переоделся. Он сел за стол и, зная, что лейтенант ожидает под дверью, крикнул:
- Заходи!
- Товарищ подполковник! - с порога зачастил Костюченко. - За время вашего отсутствия…
Денисов слушал его и тер виски: вино неожиданно ударило в голову и подействовало расслабляюще. Больше всего ему сейчас хотелось немного вздремнуть на кушетке, стоявшей у окна. Однако новости были такие, что тут уж не до сна.
- Значит, со слов Николаева получается, что это Попов?
- Так точно, - подтвердил Костюченко.
- Ты инструктировал его перед заступлением в наряд?
- Да.
- Ну и…
Костюченко пожал плечами:
- Я не заметил ничего такого…
- Понятно. Ничего такого, что могло бы объяснить, почему нормальный с виду парень вдруг хватается за автомат… Ничего такого. В управление доложил?
- Пока нет…
- Я сам доложу… - Он внимательно посмотрел на Костюченко. - Что-нибудь еще? - Глаза Денисова сузились, и дежурному это совсем не понравилось, но надо было выкладывать все до конца.
- Еще… Липатов.
- Что такое?
Костюченко вкратце рассказал.
- Дундук! - отреагировал начальник. - Прокуратуру вызвал?
- Так точно!
- Рапорт написал? Дежурный замялся:
- Пишу…
Денисов покачал головой.
- Одно к одному. Сначала что-то случилось с Липатовым… - Он помедлил, обдумывая, как увязать эти два происшествия. Он чувствовал, что должна быть какая-то связь, но она не была очевидной. - Затем эта стрельба - на том же месте… правильно я понимаю? На том же самом месте?
Костюченко кивнул и одновременно пожал плечами. Наверное, это означало, что все обстоит именно так, хотя он и не уверен.
- Попов докладывал что-нибудь по рации?
- Никак нет.
- А вообще кто-нибудь из наряда выходил на связь?
- Нет.
Денисов поджал пухлые губы.
- Что, у них не было времени доложить? Все произошло так неожиданно? Или что-то случилось с рацией?
Костюченко молчал. Он знал, что Денисов рассуждает вслух, его ответа не требовалось.
- Значит, так. - Начальник откинулся в кресле. - Личный состав вооружен?
- Так точно.
- Машина Николаева на ходу?
- Да.
- Проверь - работает рация или нет. Где сам Николаев?
- В больнице.
- Пошли кого-нибудь толкового… Нет. Не надо. Послушай, принеси мне аспирина… - Он опять потер виски. - Жена не звонила?
- Никак нет.
- Хорошо. Иди…
Он услышал топот ног по коридору: дежурный торопился исполнять приказания.
Ну что? Настало время командовать. Как говорится, пить до дна чашу ответственности… Денисов глубоко вздохнул. Ему опять не нравился этот мышиный цвет.
Сейчас многое зависело от действий опергруппы, возглавляемой майором Ларионовым, одним из заместителей Денисова. Если им удастся быстро найти и обезвредить Попова… Впрочем, он не был до конца уверен, что это именно Попов. Возможно, у старшины болевой шок и он сказал что-то не то, а может, Костюченко понял его неправильно - все может быть. Денисову было ясно одно - что ничего на самом деле не ясно. Но, как бы то ни было, он обязан был доложить о происшествии в управление.
Послышался стук в дверь.
- Да!
Вошел Костюченко.
- Товарищ подполковник! Рация в машине работает. Вот. - Он подошел к столу и поставил бело-зеленый цилиндр аспирина УПСА.
- Спасибо! - Денисов убрал аспирин. - Лейтенант, объяви ребятам из ДПС - пусть останавливают всех подряд, соблюдая максимальную осторожность. В общем, ты знаешь… Давай!
- Слушаюсь.
Когда Костюченко вышел, Денисов налил в стакан воды из графина и бросил туда две таблетки. Таблетки зашипели, как маленькие гейзеры, он почувствовал на своей руке крошечные капельки, вылетающие из стакана. Денисов подождал, пока они растворятся. Все это время он обдумывал предстоящий доклад, и чем больше думал, тем больше убеждался, что между двумя сегодняшними происшествиями должна быть какая-то связь. Не может это быть просто совпадением. Никак не может.
Он залпом выпил белую шипящую воду, это его чуть-чуть освежило. Денисов вздохнул и протянул руку к телефону. Он уже собирался снять трубку, как вдруг телефон зазвонил.
- Слушаю.
- Товарищ подполковник, оперативный дежурный по области. - Голос Костюченко дрожал от волнения. - Переключаю.
Денисов подобрался. В трубке послышался щелчок, затем-властный громкий голос:
- Але!
- Начальник Ферзиковского РОВД подполковник Денисов, - отрапортовал он.
- Доложите о происшествиях за последние три часа, - потребовал оперативный.
Денисов похолодел. «Уже знают! Откуда?»
- У нас чэпэ - нападение на патрульную группу с применением огнестрельного оружия. Обстоятельства происшествия выясняются, введен в действие план «Перехват», наместо выслана…
Оперативный сорвался на крик, чуткая мембрана усилила его до такой степени, что Денисов невольно убрал трубку от уха.
- Отставить! Сейчас же вернуть людей назад! Как поняли?
- Понял вас - вернуть людей назад. А?.. - Он пробовал что-то спросить, но оперативный не давал вставить ни слова. Видимо, ему самому только что НАГОРЕЛО.
Денисов услышал шорох: оперативный листал какие-то бумаги.
- Денисов! Где это произошло?
- В районе деревни Бронцы…
- Слушай меня. Немедленно выставить оцепление… - снова шорох, - у железнодорожного переезда. В сторону Бронцев никого не пускать. Самим дальше - ни ногой. Ждать прибытия основных сил. В вашем районе проводится войсковая операция. Командующий - генерал-лейтенант Севастьянов. С этой минуты ты находишься в его полном распоряжении. Оставайся на связи, жди указаний. И вот еще что - постарайся к его прибытию представить точный доклад обо всем, что происходило сегодня, начиная… С девяти ноль-ноль. Приказ ясен?
- Так точно.
- Выполняй.
- Слушаюсь.
- Денисов!
- Да.
В трубке повисло недолгое молчание. Затем снова раздался голос оперативного, но на этот раз он был уже не таким уверенным:
- С той стороны… со стороны Бронцев и Юркина могут быть попытки проникновения… Там ведь остались люди?
«Что значит остались? Они там и есть. Их больше сотни…» - Денисов почувствовал, как по его спине поползли нехорошие мурашки.
- Так вот. Твоя задача - не пускать их дальше переезда. Понял?
«Понять-то я понял, но.. Как это сделать? И почему…»
- Так точно, понял. Разрешите уточнить?
- Давай.
- Какими средствами я должен это обеспечить? Снова пауза. Сосредоточенное сопение. Видимо, оперативному самому не хотелось это говорить.
- Любыми, вплоть до применения табельного оружия. У Денисова перехватило дыхание.
- Табельного оружия? - Он впервые позволил себе переспросить.
- Ты слышал.
- Я хотел бы иметь письменный приказ, - твердо сказал Денисов.
Оперативный будто ждал этих слов.
- Сейчас тебе отправят шифрованную телеграмму. Но ты все равно должен быть готов. Твоя задача - продержаться до прибытия основных сил.
- Что-нибудь серьезное?
Шелест бумаг и какие-то голоса на заднем плане.
- Я сам пока толком ничего не знаю. Мы в этой упряжке- пристяжные. Коренником идет армия и безопасность… - Видимо, оперативный и так уже сказал много лишнего Он помолчал. - Нам прислали ноты, и мы должны петь. Ты понял?
- Да… - Денисов помедлил, потом добавил: - Так точно.
- Выполняй. Для тебя главное - удержать оцепление. Переезд - ни метром дальше.
- Слушаюсь.
В трубке раздались короткие гудки. Он машинально взглянул на часы: одиннадцать тридцать шесть. Затем вскочил из-за стола, распахнул дверь и побежал по коридору в дежурку.
- Костюченко! Срочно соедини с Ларионовым!
Денисова вдруг прошиб пот, он стоял перед пультом и тяжело дышал. Костюченко вызвал машину, которая в это время неслась по дороге в Бронцы, и передал трубку начальнику.
- Валера! Слушай меня внимательно и не задавай лишних вопросов. Я приказываю… - «Вот она, та самая чаша ответственности, нотариусы даже не знают, какова она на вкус».
- Приказываю занять позицию у переезда, перед Чекиной будкой… С места не двигаться. В сторону Бронец никого не пускать - ни машины, ни людей, - никого. А с той стороны, - у него внезапно запершило в горле, Денисов прокашлялся, - никого не выпускать. В случае сопротивления приказываю применять табельное оружие.
«Проще говоря, стреляй по своим. Клади их всех на этом гребаном переезде. Потому что… Потому что так надо, но только не спрашивай, почему - я и сам не знаю»
- Майор Ларионов, как поняли меня? Он увидел, как вытянулось лицо Костюченко. «Наверное, с лицевой мускулатурой Ларионова творится сейчас то же самое».
- Повторите приказ, товарищ подполковник, - послышалось в трубке. - Мне показалось…
- Тебе ничего не показалось! - заорал Денисов. - Никого не пускать через переезд - ни туда, ни обратно. Если кто-то ОТТУДА будет прорываться, стрелять на поражение! Выполнять! - Он отдал трубку Костюченко. - Придет телеграмма - завизируй и ко мне на стол. Я в больницу.
Он выбежал на улицу, сел в машину и завел двигатель.
«Я уже и не помню, когда БЕГАЛ на службе в последний раз», - подумал он про себя, выворачивая руль.

* * *

Одиннадцать часов двадцать четыре минуты - одиннадцать часов тридцать шесть минут. Москва.

Машина, запущенная сообщением генерала Белоусова, работала без сбоев и ошибок - как часы. Собственно, на этом этапе никаких трудностей и не предвиделось: комплекс мер, которые необходимо было принять в случае ситуации «Визит», разработали уже давно. Пока не надо было задумываться - только исполнять.
Белоусов получил доклад старшего смены в одиннадцать ноль пять. Пять-шесть минут он потратил на проверку полученных данных, затем - примерно в одиннадцать одиннадцать доложил министру обороны. В аппарате министра тоже понимали, что тянуть с этим делом не стоит. Референты были под стать своему шефу - такие же молодые и подтянутые, они не стали ждать, пока телевидение приедет осветить их брифинг, а из буфета принесут минеральную воду. Четырех минут им оказалось вполне достаточно, чтобы оценить РЕАЛЬНОСТЬ угрозы.
За это время из ГОНа - гаража особого назначения - вышла машина. Черная «тридцать первая» «Волга», совершенно обычная с виду. Под капотом у нее стоял «чайковский» движок, на гоновском жаргоне такие машины называли «догонялками», хотя правильнее было бы сказать - «убегалка».
«Волга» взяла курс на Генштаб. В одиннадцать двадцать три из Генштаба выбежал фельдъегерь с пакетом (больше всего времени ушло на то, чтобы напечатать и завизировать текст) и прыгнул в машину. В пакете лежал приказ о назначении генерал-лейтенанта Севастьянова командующим войсковой операцией, призванной нейтрализовать ситуацию «Визит», и копии тех распечаток, что пришли из Центра космической связи и информации.
За тринадцать минут «Волга» преодолела расстояние от центра Москвы до Митина: сказать, что за рулем сидел профессионал, означало не сказать ничего. Видимо, водители ГОНа приходились сводными братьями удалым Шумахерам - с поправкой на то, что «Волга» мчалась не по пустой трассе, а по забитому машинами мегаполису. Правда, коллеги из ГИБДД помогали им, чем могли, но ребята из ГОНа всегда полагались больше на себя, чем на помощь «рыцарей дороги».
Фельдъегерь сидел задумчивый и печальный - подобная езда давно стала для него нормой, он даже не смотрел на дорогу - думал о чем-то своем.
В то же самое время вертолет «Ми-8», поднявшийся с одного из подмосковных военных аэродромов, уже подлетал к Тушину. Вертолет был оборудован всеми средствами связи, которые только могли понадобиться Севастьянову.
Если бы контакт (термин, предусмотренный разработчиками операции) произошел не под Серпуховом, а где-нибудь в забайкальской тайге, Севастьянова доставили бы на подмосковный военный аэродром, и там бы он пересел на сверхзвуковой истребитель.
Но сейчас этого не требовалось: вертолет полетит прямиком в Дракино, остановок в полете не предвиделось
В одиннадцать двадцать четыре оперативный дежурный по Генштабу позвонил таким же дежурным в МВД, ФСБ и МЧС. Кодовая фраза была короткой:
- Ситуация «Визит».
В этих заведениях тоже не любили ковыряться в носу, когда мама зовет обедать. Пакеты, запечатанные сургучом, лежали в сейфах, на расстоянии вытянутой руки. Надо было только сломать сургучную печать, достать инструкции (короткие, всего четыре строчки) и довести их до сведения тех подчиненных, что несли службу в ЗОНЕ ИНТЕРЕСА.
Инструкция гласила: «При получении кодовой команды (ситуация „Визит“) немедленно силами ВСЕГО личного состава, имеющегося в распоряжении, оцепить и ЛЮБЫМИ СРЕДСТВАМИ заблокировать область контакта». Немного суховато и коряво, зато совершенно недвусмысленно. Эта фраза не допускала других толкований, кроме одного: не допустить распространения космической заразы.
В распоряжении оперативных дежурных МВД, ФСБ и МЧС оказались снимки, сделанные из космоса новейшим спутником «Щит-8» - последняя любезность от расколотых окуляров Родины.
Машина нигде не пробуксовывало и не давала сбоев. Пока все шло по плану.

* * *

Одиннадцать часов тридцать шесть минут. Москва. Митино.

Севастьянов взглянул на часы: одиннадцать тридцать шесть. Конечно, он мог бы давно уже спуститься с «тревожным чемоданчиком» в руках к подъезду и ждать машину там: это означало бы экономию двух-трех драгоценных минут. Но…
Это было бы неправильно. Он хотел уйти из ДОМА, потому что совсем не был уверен, что вернется.
Он сел на стуле рядом с выходом, ожидая звонка в дверь.
«Почему-то стулья - самая долговечная мебель, - думал он. - Шкафы и кровати мы уже успели сменить, а стулья - так и стоят. Те самые, что стояли на первой нашей квартире, которую я получил одновременно со званием майора. Обивка вытерлась, но ножки еще крепкие. Не шатаются, хотя им пришлось многое вынести на своем веку. Сашка, пока рос один, скакал на них… Кажется, именно этот… Или - тот, что стоит в кухне? Не помню, какой из них был его верным конем Буяном. Вороным. Потом уже, когда появился Андрюшка, они вместе укладывали стулья на пол и накрывали их покрывалом. Это был их танк. Сашка был командиром, а Андрюха - механиком-водителем. Чуть позже - Сашка уже не играл, пошел в Суворовское - стулья служили младшему самолетом. И все выдержали. Простая деревяшка… А может, мы их специально бережем - как память? Шкафы и кровати тяжело таскать с квартиры на квартиру, а стулья… А может, не выбрасывали, потому что в доме всегда было много гостей - не бегать же каждый раз к соседям? Черт его знает почему…»
Генерал оперся локтями на колени и положил голову на руки. Он пока не думал о предстоящей операции: за годы службы Севастьянов выработал привычку мгновенно переключаться, в зависимости от того, чего требует от него в данный момент ситуация.
Пройдет несколько минут… А может быть - секунд, и для мыслей о доме в голове места не останется. Они будут только мешать, подтачивать его решимость, как вода подтачивает сваи, удерживающие шаткий мостик. Они будут ослаблять его. Сбивать с толку…
Но пока фельдъегерь еще не…
Раздался звонок в дверь - долгий и настойчивый.
Севастьянов встряхнулся, поднял чемоданчик. Он задержался на мгновение - потрепал стул по спинке, как старого доброго знакомого. «До встречи, приятель. Может, тебе еще удастся поцеловать худую генеральскую задницу».
Он открыл дверь. На пороге стоял фельдъегерь. Севастьянов расписался в получении пакета и вышел.
Они не стали ждать лифта - всего-то шестой этаж! - побежали вниз, прыгая через две ступеньки. У машины Севастьянов на секунду замедлил шаг. Фельдъегерь открыл перед ним заднюю дверцу.
Севастьянов кивнул, сел, положил рядом с собой чемоданчик. Фельдъегерь занял переднее сиденье: он знал, что генерал, не теряя времени, вскроет пакет прямо в машине, а ему знать содержимое не полагалось.
«Волга» плавно сорвалась с места. Никаких лихих пробуксовок и визга резины: водитель не делал ни одного лишнего движения. Он включил сирену и, не обращая внимания на светофоры, помчался обратно в Москву. В Тушино.
Секундная стрелка не успела сделать три полных оборота, а они уже летели по асфальтовой дорожке аэродрома к вертолету, стоявшему в отдалении. Лопасти пережевывали застывший воздух.
Фельдъегерь выскочил первым, почти на ходу. Он так же учтиво открыл перед генералом дверь, и Севастьянов принял это как должное. Обыкновенная субординация, армейский эквивалент гражданской вежливости.
Генерал побежал к вертолету, чувствуя, как тугая волна воздуха бьет под камуфляж и пузырит на спине куртку.
Второй пилот, стоявший у трапа, вскинул руку к пилотке. Севастьянов кивнул. Он залез в вертолет, пожал руку первому пилоту и занял место в маленьком кресле у иллюминатора. Второй пилот подтянул трап и захлопнул дверь. Машина мягко оторвалась от земли - или земля ушла из-под ног? Севастьянову всегда нравился момент взлета. Не столько сам полет, сколько этот момент расставания.
Вертолет сделал круг, набирая высоту, и взял курс на юг. Меньше чем через час они должны быть на месте. Севастьянов разложил на столике перед креслом бумаги, извлеченные из пакета, и принялся внимательно их изучать. В машине он только пробежал их глазами - наскоро, наискосок. Сейчас предстояло изучить детально.
Ну, с приказом все более или менее ясно: «…тесное взаимодействие…» Ага! «Общее руководство операцией поручить…» Немного расплывчато - «общее руководство». А если речь пойдет о частностях? Что тогда? МВД - черт с ним, они ребята попроще, но от ФСБ всего можно ожидать. Они наверняка будут таить в кармане какую-нибудь фигушку и, как всегда, достанут ее оттуда в самый неподходящий момент. Ладно, по ходу дела разберемся.
Севастьянов сложил приказ и сунул его обратно в конверт. Теперь - очередь за распечатками фотографий, сделанных со спутника, и сводкой происшествий по региону.

Предыдущая страница 12 Следующая страница


13 Дмитрий Сафонов

Так… Электромагнитное поле. С очень странными параметрами. Ему это было понятно из курса физики, прослушанного в академии. Собственно, это было понятно и десятикласснику.
Поле настораживало своими четкими границами. Это все равно что в одной комнате телевизор работает, а в другой - уже нет, потому что сигнал от телевышки не доходит. Ладно.
Еще вопрос. А что, если оно уже изменило свои границы? Как это проверить? «Щит-8» отдал богу электронную душу стоимостью в восемьдесят миллионов долларов. Не очень-то приятная новость. Тогда что это может означать? Что все электронные приборы, попавшие в зону действия этой ШТУКИ, тоже должны выйти из строя? Так ведь? По всей видимости, так. Правда, тут тоже не все ясно. Диаметр поля - около тридцати километров, а спутник висел над этой ХРЕНОВИНОЙ на высоте сто сорок. Значит…
Значит, ОНА сознательно вывела спутник из строя. Вот что это значит. Как голая баба в окне - показалась, дала себя хорошенько рассмотреть, а потом задернула шторы.
«Ха! - Севастьянов усмехнулся. - Строптивая мадемуазель. С характером».
Он взял чистый лист бумаги. Набросал приказ. «Приказываю командирам воинских подразделений, находящихся в непосредственной близости от области контакта, немедленно выступить в походном порядке и организовать оцепление в радиусе не ближе пяти километров от зоны интереса».
Так. Что это будут за подразделения? Обычные тыловые части. ПВО - их в этом районе много - да курсанты Серпуховского артиллерийского училища. Ничего, сойдет. Их задача - оцепить ЗОНУ на дальних подступах.
А в коридоре между ними и ЗОНОЙ должны быть ребята понадежнее. Покрепче. Ребята, которые любят есть сырое мясо. Что первым приходит на ум?
Тульская дивизия ВДВ - благо она недалеко. Это то, что нужно. Он добавил еще одну запись в черновик приказа.
Жаль, у него пока нет толкового порученца. «Ничего, найду на месте».
Севастьянов знаком подозвал второго пилота, объяснил, что это немедленно нужно передать в Генштаб. Там аналитики посмотрят карту с точным указанием ближайших воинских частей и сами перешлют приказы их командирам. И в Тульскую дивизию тоже.
Теперь его волновал только один вопрос. Вопрос, на который он пока не знал ответа. Очень жаль, потому что именно он на данную минуту был САМЫМ важным.
Генерал приблизительно представлял себе, как это ПОЛЕ действует на технику, особенно - на электронную. А вот как ОНО действует на ЧЕЛОВЕКА?
Пока неясно. Ясно одно - от этого зависит исход всей операции.
Он уставился на зеленое пятно, расплывшееся на листе бумаги, как клякса, и радостно потер руки.
«Ну что, ребятки? Сегодня ваши не пляшут. Это я вам говорю. Напрасно вы сунулись в эту дверь, не постучавшись. Теперь придется выталкивать вас взашей. И не надо ныть. Незваный гость - он, сами знаете…»
Он снова поманил пальцем второго пилота, потребовал точную карту - уяснить рельеф местности. Он хотел ступить на землю уже готовым, зная область контакта и прилегающие окрестности, как дорогу в туалет.
«Я заставлю вас пожалеть об этом, ребятки, - сколько бы глаз и ушей у вас ни было. Марсиане хреновы!»
Он склонился с карандашом над картой и стал делать какие-то, одному ему понятные, пометки.

* * *

Одиннадцать часов тридцать минут. Район двенадцатого километра шоссе Таруса - Калуга.

Дорожка, по которой ехал Джордж, петляя, добралась до небольшой полянки, посередине был вкопан небольшой столик, а вокруг него - поставленные на попа короткие обрубки бревен, заменявшие стулья.
Куча мусора невдалеке от столика свидетельствовала о том, что здесь не так давно были люди. Наверное, выезжали выпить на природу, как это обычно бывает: «Сереге нельзя, он за рулем!», «Кто будет доедать курицу? Никто? Ну, тогда я выбрасываю…», звон стаканов, незатейливый тост «Быть добру!», и все в таком духе.
Дальше дорожка превратилась в узкую тропинку, уходившую в глубь леса. Джордж направил байк по ней.
Он почувствовал, как Рита прижалась теснее.
- Ты чего? - спросил он, усмехаясь.
- Не знаю. Мне как-то не по себе.
- Не волнуйся, все будет нормально, - успокоил он девушку, думая о другом: лишь бы на ТОЙ стороне цистерны не оказалось милиции.
Судя по направлению, тропинка делала в лесу изрядный крюк, Джорджу это было только на руку. Он рассчитывал выехать на трассу примерно в двух километрах от сгоревшего бензовоза, а то и дальше.
- Останови, пожалуйста, - попросила Рита, когда лес вокруг них стал совсем густым.
Джордж поморщился. Хотя они уже далеко отъехали от дороги, он никак не мог отделаться от навязчивого ощущения, ему казалось, что машина с синими мигалками следует за ними по пятам.
- Сейчас не время, детка. И не место.
- А по-моему, самое место. Кругом лес. Мне надо, понимаешь? Останови.
«Вот черт! Не вовремя ей приспичило!» Он проехал еще десятка два метров, остановился, прислушался. Все было тихо. Только радостное щебетание птиц и шум листвы в верхушках деревьев.
- Давай, только побыстрее! - скомандовал Джордж.
Риту не пришлось долго упрашивать. Она соскочила с байка и исчезла в кустах.
Джордж сидел, наблюдая, как качаются ветки, задетые девушкой. Он посмотрел в ту сторону, куда она ушла, и холодная усмешка искривила его узкие, как бритвенные лезвия, губы.
Джордж тихо слез с байка и поставил его на подножку, но двигатель глушить не стал.
Он подошел к кустарнику, осторожно раздвинул ветки и, пригнувшись, пошел вперед. Пройдя с десяток шагов, Джордж увидел ее маленькую фигурку, присевшую на корточки, и аппетитную круглую попку, белевшую среди густой травы. Он ухмыльнулся и замер.
Она насторожилась, может быть, даже услышала его шаги, но головы не повернула. Сделала вид, что ничего не заметила. Джордж, стараясь не шуметь, прошел еще немного вперед.
Теперь он хорошо видел ее. Девушка сидела на корточках, чуть повернув голову вправо. Он рассмотрел ее нос («Пожалуй, немного длинноват», - решил Джордж.), пряди светлых волос, упавшие на лицо, пробивающийся между ними розовый завиток маленького ушка. И, конечно, аккуратную круглую попку, покрытую гусиной кожей: стебли травы щекотали ей ноги.
Джордж почувствовал, как слюна во рту стала вязкой, она, будто клей, свела челюсти.
- Эй! - тихо позвал он.
Рита вздрогнула и резко обернулась. Глаза ее сузились, рот превратился в ярко-красное пятно. Она ничего не сказала - только молча смотрела на него.
- Мне стало скучно одному, вот я и решил присоединиться, - ощерился Джордж. «Вспомни, детка, что тебе говорила мама. Одинокий байкер МОЖЕТ быть опасным. Да, иногда может».
Рита сидела и не сводила с него глаз. Джордж не торопясь расстегнул куртку, развел полы в стороны и зажал их под мышками.
- Ты же не будешь возражать, если я тоже немного… - Он пожал плечами, словно хотел сказать: «А что в этом такого?»
- Пошел вон, - тихо, сквозь зубы, сказала Рита. Она попыталась натянуть джинсы, но сделать это сидя не очень-то удобно.
- Что случилось, Марго? - продолжал Джордж. - Я же не пристаю к тебе. Я просто собираюсь отлить, вот и все. Ты не можешь мне запретить.
Он расстегнул ремень, верхнюю пуговицу и стал медленно расстегивать болтики на ширинке.
Рита решила, что дальше сидеть и ждать не имеет смысла. Она встала и надела джинсы. Джордж успел заметить, что у нее - белые трусики.
- Ну, что? Доволен? Увидел что-то новое? - презрительно спросила она. Но когда в тебе всего лишь метр шестьдесят пять, презрение выглядит не очень убедительно.
- Ничего нового, детка. Ровным счетом ничего. Но все равно приятно. - Джордж справился наконец с ширинкой и стал мочиться, поливая струей во все стороны. Он напрягал живот и нелепо дергал бедрами, стараясь достать как можно дальше.
Рита с отвращением отвернулась.
- Ты просто псих! - Она брезгливо поморщилась и, далеко обойдя Джорджа, пошла к дорожке.
Внезапно стало как будто холодно, Рита поежилась. «Вроде был нормальный парень. А оказался - какой-то маньяк. Идиот». Она зашагала быстрее.
Пройдя последние метры по высокой траве, Рита оказалась на утоптанной тропинке. Теперь, конечно, и речи не могло быть о том, чтобы ехать с ним дальше. С этим идиотом. Она зашагала назад, в сторону цистерны, прошла немного и остановилась.
«Он, конечно, идиот. Но в его словах есть резон. До тех пор пока бензовоз не оттащат с дороги, движение не восстановится. Значит, мне надо попасть на ТУ сторону, тогда, может, кто-нибудь и подвезет».
Она решила подождать, пока Джордж закончит со своими делами, сядет на мотоцикл и уберется отсюда. Тогда она тоже пойдет по тропинке вперед. «Пусть сначала уедет».
Она прислушалась. Двигатель «Урала» ровно стрекотал в какой-то сотне метров от нее. Рита огляделась, нашла удобный пенек и села, ожидая, когда шум двигателя начнет удаляться.
Она сняла с плеч маленький рюкзачок. Жаль, что там не было никакой еды: с самого утра, в ожидании прыжка, ее подташнивало от волнения, она даже не стала завтракать и не могла себе представить, что сможет сегодня впихнуть в себя хоть что-нибудь. А теперь червячок, живущий где-то под ложечкой, проснулся и настойчиво требовал свою дневную порцию. Рита достала из рюкзачка пачку тонких сигарет с ментолом, зажигалку и закурила. Кто бы мог подумать, что этот день окажется таким богатым на приключения?
«Правда, не очень-то приятные», - вспомнила она ухмылку Джорджа, расстегивающего штаны.
У нее не было страха - только отвращение. Если этот маньяк мог мочиться, значит, вид ее голой задницы не слишком-то его возбудил. А может, его вообще ничто уже не могло возбудить? Такое тоже бывает. Нет, этот байкер не казался ей опасным - только противным. Страшно противным. «Странно, что я не заметила этого раньше».
Она вспомнила, как ехала, прижавшись к его спине, и вкус ментола во рту показался ей отвратительным - словно она жевала грязную половую тряпку.
«Вот дура-то! И чего ты села к нему на мотоцикл?» - твердила рациональная часть ее сознания. Но другой, тонкий и вкрадчивый, голос шептал: «Откуда же ты могла это знать? И потом - ничего ведь страшного не случилось? Подумаешь! Разве не тем же самым ты занималась в детском саду, уступая просьбам мальчишек?»
«Ну… Одно дело - в детском саду, и совсем другое…»
«Нет. Ничего другого. Все то же самое. Никакой разницы, девочка! Или, может, ты хочешь сказать, что с ТЕХ пор ни разу не видела член?»
«Ну… Видела, конечно. Но это совершенно другое…»
«Это то же самое. Абсолютно то же самое. Как он сказал? Ничего нового? Но все равно приятно. Тебе ведь было приятно?»
Рита возмутилась:
«Мне? Было приятно видеть его вонючий, даже не напрягшийся член? О господи, это даже не смешно!»
«Тебя это сильно задело, да? То, что он не возбудился при виде твоей голой задницы - красивой задницы, надо отдать ей должное! Не так ли? Тебя ЭТО больше всего задело? Если бы он попытался тебя изнасиловать, это показалось бы тебе… Более естественным, правда?»
«Чушь! Чушь собачья! Я что, похожа на мазохистку, которая прямо-таки изнывает при мысли о том, что ее изнасилуют? Бред!»
Она прислушалась. Второй голос - надоедливый и ПРОТИВНЫЙ, как вид Джорджа, расстегивающего джинсы, куда-то исчез. Затаился, словно получил хорошенько по губам.
«Надо было ему врезать! Между ног! Наверное, я бы так и сделала, если бы не боялась, что он окатит меня струей - с ног до головы!»
Рита засмеялась. Она сама не заметила, как засмеялась - тихо и дробно, будто рассыпала по полу нитку стеклянных бус, немного нервно. Раньше она никогда так не смеялась, но не обратила на это внимания.
Она бросила окурок на землю и раздавила его ногой. Встала с пенька и прислушалась: двигатель по-прежнему стрекотал где-то неподалеку. Наверное, этот байкер не собирался уезжать. Он, небось, сидит и ждет, когда она вернется. Придурок!
«Жди, жди. Я тоже подожду. Время есть…»
Внезапно она услышала негромкий шорох за спиной, и в следующий момент крепкая ладонь зажала ей рот, а рука - "Обхватила плечи. На нее будто накинули прочную веревку, которая не давала пошевелиться.
- Тихо, детка! Не дергайся! Я знал, что ты далеко не уйдешь! Тебе ведь интересно, что будет дальше? И мне тоже - очень интересно! Мне кажется, мы с тобой еще повальсируем…
Голос. Это был его голос. Даже не голос - а тихий, свистящий шепот, как воздух, выходящий из проколотой камеры. Свистящий и… прерывающийся, будто от возбуждения.
Рита попыталась пнуть его пяткой, но байкер налег всей тяжестью ей на плечи, теперь любая попытка оторвать ногу от земли неминуемо закончилась бы падением.
- Ммм! - замычала Рита, но Джордж не обратил на это внимания.
- А? Как ты думаешь, детка? Повальсируем?
Она изо всех сил дернулась, пытаясь освободиться, но байкер крепко держал ее. Он был сильнее, что, в общем-то, неудивительно. Нет, он был ГОРАЗДО сильнее.
- Ты не хочешь со мной разговаривать? А так?
Большой палец его правой руки - той, что закрывала рот - прищемил ей нос. Девушка почувствовала, что задыхается. Она попыталась вздохнуть - и не могла. Левая рука байкера сжимала ей грудь, выдавливая остатки воздуха, а правая - перекрывала все дыхательные пути, предусмотренные природой.
- Ну как? - прошептал он ей в самое ухо. - Может, теперь ты будешь поласковее?
Рита забилась, чувствуя, как паника постепенно заполняет все ее существо, лишая последних сил для сопротивления. Она пробовала мотать головой, но все тщетно - Джордж прижал ее голову к своему плечу. Теперь она вовсе не могла пошевелиться.
- Детка, ты не любишь вальс? Это такой замечательный танец… Ну что? Не передумала? - Он подождал еще минуту, и в тот момент, когда Рита окончательно перестала сопротивляться, когда ее тело стало мягким и податливым - когда он ее немного ПРИДУШИЛ, - отпустил палец и слегка ослабил захват.
Струя воздуха с шумом ворвалась в легкие Риты. Она судорожно вздохнула - так глубоко, как только могла. От этого в носу появилось неприятное ощущение - будто ей прижгли ноздри раскаленными железными прутьями. На глазах у девушки выступили слезы.
- Как мало нам надо, детка? Не правда ли? Ну так что? Ты все еще отказываешься вальсировать со мной? Он снова склонился над ее ухом.
- Если ты согласна, просто лизни мне руку. Просто лизни, и я буду знать… - Его правая рука чуть-чуть ослабила свою хватку, и Рита ощутила, как у нее, оказывается, болят губы, сильно прижатые Джорджем к зубам. Ей показалось, что она различила солоноватый привкус крови. «Наверное, он разбил мне губы… Он раздавил их…» - промелькнула в голове мысль. И сразу же, вслед за ней, без всякой паузы, другая: «Я должна лизнуть эту руку, ту самую, которой он пару минут назад держал свой…»
Она почувствовала, что ее сейчас вырвет. Обязательно вырвет. Наверное, так бы оно и произошло, если бы она не боялась захлебнуться собственной рвотой - ведь он не уберет руку. Ни за что не уберет.
Она подавила тошноту. Гулкий комок отрыжки ударился Джорджу в ладонь.
- Ты все еще раздумываешь? - Рука снова начала сжиматься, давить на губы, а большой палец, как шлагбаум, перекрывающий движение на железнодорожном переезде, снова стал медленно опускаться, отсекая воздух.
Рита громко замычала"
- У-ммм! МММ!!!
- Что, детка? Ты так долго думаешь… Боюсь, мне надоест ждать. - В его тоне больше не было издевки - только злобная решимость исполнить свою угрозу. Ладонь на мгновение остановилась. - Ну? - И Рита быстро, словно боялась упустить последнюю возможность (она опасалась, что так оно и есть), высунула кончик языка и лизнула его ладонь.
Джордж зажмурился и шумно засопел.
- Еще разок, детка… Давай еще раз… - Она почувствовала, что ладонь обмякла. Прекрасная возможность - вцепиться в нее зубами, прокусить до крови, вцепиться и не отпускать, что бы ни случилось. И пусть он бьет ее по голове, по лицу, в живот, - куда попало, но только не отпускать. Откусить здоровенный кусок и потом выплюнуть ему под ноги…
Но вместо этого она еще раз лизнула ладонь - уже медленнее. Так, как он хотел. Так, чтобы доставить ему удовольствие.
Железный захват, сжимавший ее, как тиски, мгновенно исчез. Джордж отпустил ее и резко толкнул в спину. Рита покачнулась и упала на колени.
Джордж обошел ее, и Рита заметила, что на этот раз он возбудился. И, судя по тому, что она видела, - сильно возбудился. Ширинка под большой пряжкой ремня вздулась, если бы не прочные болтики, удерживающие ее края, она бы наверняка треснула.
Джордж подошел, взял девушку за руку и рывком поставил на ноги. Встряхнул - сильно, словно тряпичную куклу. Казалось, для него это не составило никакого труда - оторвать ее от земли. «Конечно, это не такая уж большая тяжесть - всего пятьдесят один килограмм…»
- Ну что, Марго? Поедем дальше?
Рита покачала головой. Она понимала, что он не ждет ответа, он скорее утверждал, а не спрашивал. Но в то же время, поскольку вопрос был задан, почему бы не ответить на него честно? В конце концов, должен же он знать, что она совсем не хочет с ним ехать. Правда, он и так это знает.
Она втянула голову в плечи и еще раз покачала головой.
- Меня зовут не Марго, а Рита… - Девушка шмыгнула распухшим носом.
И дальше… Теперь она догадывалась, что рано или поздно это произойдет, но даже не думала, что это будет выглядеть так буднично и просто.
Коротко, без замаха, он ударил ее ладонью по лицу. Может быть, даже расслабленной ладонью, может, совсем не напрягаясь, вполовину, а то и в четверть силы, но этого оказалось достаточно.
Рита услышала звон, словно в голове забил какой-то медный колокол: не очень большой, но и не маленький, уж точно не колокольчик. Нижняя губа (немного великоватая, немного пухлая и всегда выпяченная вперед, как признак упрямства и воли) лопнула, и рот наполнился горячей соленой кровью. Рита не устояла на ногах, она дернулась и медленно осела на землю.
- Тебя зовут так, как я захочу, - сказал Джордж. Его слова звучали вполне миролюбиво и даже немного ласково, словно он говорил «с добрым утром!». Он снова схватил ее за плечо и вздернул вверх. - Стой, не падай!
Рита заплакала. Худые острые плечи затряслись, рот скривился (кровь из губы капала на подбородок), и из глаз потоком потекли слезы.
- Замолчи!
Рита увидела ладонь Джорджа, поднятую для замаха, заглянула ему в глаза и все поняла. Плакать - себе дороже. Он ударит еще раз, а потом - еще. Будет бить столько, сколько захочет. Пока не устанет. Она закивала, стараясь унять слезы.
Только сейчас она заметила, что на руке у него висит моток тонкой капроновой веревки.
- Руки!
Рита стояла, словно в оцепенении. Тогда Джордж схватил ее запястья и вытянул руки.
- Не дергайся!
Он ловко обвязал ее запястья веревкой, сделал первый узел. Проверил, насколько он туго затянут, и принялся обматывать ее руки, с каждым разом подтягивая веревку и выбирая слабину.
Наконец, когда он остался доволен результатом, Джордж сунул руку куда-то за спину и достал нож.
Рита зажмурилась. «Это конец! Сейчас он убьет меня!» Щелкнула пружина, лезвие, блеснув, выскочило. Джордж обрезал кусок веревки и убрал нож.
- Эй! - Он больно ущипнул ее за щеку. - Проснись! Рита открыла глаза. Ножа в руках у байкера не было, но… От этого он не стал менее опасным.
- Пошли! Пошли быстрее! - Он схватил ее и потащил вперед - туда, откуда доносилось стрекотание мотора.
Байк стоял на месте и по-прежнему молотил вхолостую. Джордж не стал снимать его с подножки, он сел в седло и подтянул к себе Риту.
- Давай-ка, детка! - Он поднял ее руки и просунул в них, как в кольцо, свою голову и правую руку. - Садись!
«Теперь я напоминаю походную сумку, переброшенную через плечо», - отстраненно подумала Рита. Эта мысль пришла сама по себе, безо всякого усилия с ее стороны. Рита послушно закинул ногу и села позади Джорджа.
Байкер снял мотоцикл с подножки.
- Ты мне нужна, малышка! - сказал он. В голосе его слышалась укоризна: мол, чего же ты, такая глупенькая, этого не понимаешь? Я уж и так, и этак пытаюсь втолковать тебе одну простую вещь, а ты сопротивляешься? - Поедем. Все будет хорошо.
Все не могло быть хорошо. Все УЖЕ не было хорошо, но Рита промолчала - она боялась вызвать у Джорджа новую вспышку гнева.
Джордж выжал сцепление, включил передачу.
- Эй! Стой! СТОЙ!!! - Крик, раздавшийся за спиной, заставил его обернуться.
Рита не могла видеть, кто приказывает им остановиться, но этот голос показался ей знакомым. Не близко знакомый - скорее поверхностно, мимолетно, но… Она слышала его совсем недавно. Может быть, даже сегодня. Она увидела, как лицо байкера ОКАМЕНЕЛО.
- Ну вот… А говорила - не твой… - процедил Джордж сквозь зубы.
Казалось, он колебался: может, заглушить мотоцикл, снять с плеча СВОЮ ЖИВУЮ СУМКУ и снова достать нож? Но преследователь был уже близко. Рита слышала его прерывающееся дыхание и тяжелый топот ног по тропинке.
- Соси, придурок, - тихо сказал Джордж, отворачиваясь. Он отпустил сцепление, и байк, переваливаясь, покатился дальше в лес.
Он все набирал и набирал скорость, Джордж уверенно лавировал между деревьями и умело гасил толчки. Дыхание за их спиной с каждой секундой становилось все тише и тише…
Наконец оно стихло совсем, и тогда до них долетел отчаянный вопль:
- РИТА!!! РИТА-А-А!!!
Она узнала этот голос. Тот самый краснолицый нерешительный здоровяк, с которым она прыгала сегодня с парашютом. С тех пор прошло не больше часа, но ей показалось, что это было так давно… Целую вечность назад.
Она уткнулась в широкую кожаную спину и беззвучно заплакала.

* * *

То же время. То же место.

Мезенцев, так невежливо расставшийся с гостеприимным четвертым экипажем, огромными скачками несся в лес. Он быстро пролетел первые двести метров вслед за байкером, увозившим Риту. Поначалу он не уступал ему в скорости. Казалось, еще немного, и он их настигнет. А там? Что будет потом? Не важно. Он не станет говорить ни слова - подбежит и первым делом треснет этому байкеру по морде. А потом уже будет разбираться. Откуда кровь на сапоге (может, это и не кровь, а краска?), да как зовут, да смотрел ли ты последний фильм Тарантино и «не правда ли, сегодня чудесная погода?»
Но спустя двести метров он понял, что начал отставать. Байк, хоть и ехал медленно, но, в отличие от него, не уставал.
Мезенцев почувствовал, как он взмок. Футболка прилипла к спине между лопаток. Спустя минуту она облепила живот и грудь. Теперь он смахивал на какую-нибудь участницу конкурса «Мисс Мокрая Футболка» - невинное развлечение для робких барышень, горящих тайным желанием показать свои титьки.
Он побежал медленнее, но не остановился. Мезенцев понимал, что, стоит остановиться, и тогда бежать снова будет уже труднее. Значительно труднее. И хотя он не сомневался, что все равно найдет в себе силы и побежит, но время будет упущено. Драгоценные секунды потеряны.
Он сбился на мелкую рысь, заставляя себя следить за дыханием.
«Аэробные упражнения - не мой конек». Когда он качался, то не делал пробежек. Он и так медленно набирал вес, а, как пишет Шварценеггер в «Новой энциклопедии бодибилдинга», людям с эктоморфным типом сложения (проще говоря, худощавым) не рекомендуется злоупотреблять аэробикой.
Нынешние девяносто килограммов не были его природным весом. Его природный вес - восемьдесят при росте сто восемьдесят семь. Остальные десять - в виде упругих красивых мышц, стоило признать - это благодаря гантелям, штанге, турнику и усиленному питанию. Одна курица в день и пять яиц, не считая творога и белковых коктейлей.
Десять килограммов мышц очень ему помогли бы при встрече с этим гребаным байкером, это так. Проблема в том, что они очень мешали встретиться. Мезенцев трусил по тропинке, с отвращением чувствуя себя пенсионером из группы здоровья, сердце гулко колотилось в грудной клетке, пытаясь вырваться из нее, а шум двигателя все удалялся и удалялся. Наконец он затих вдали.
Мезенцев понял, что преследовать байкера дальше бессмысленно. Но в том, чтобы остановиться (как это в старой сказке? «Сяду на пенек, съем пирожок…»), смысла было еще меньше. Поэтому он продолжал бежать.
Прошло еще не менее минуты, прежде чем он сообразил, что тропинка вьется по краю неглубокого лесного оврага. ОГИБАЕТ его.
«Естественно, байк не может проехать через овраг. А я… Почему бы нет?»
Не раздумывая, он свернул влево. Сухая шуршащая трава, усыпавшая склоны, оказалась неожиданно скользкой. Он не удержался на ногах и покатился вниз, думая только об одном- как бы не напороться на какой-нибудь острый сук.
Он скатился на самое дно оврага. Здесь листва уже не была сухой: наоборот, влажной и прелой. Под ногами журчал чистый ручеек. Мезенцев одним махом перепрыгнул ручей и стал взбираться на крутой склон. Он старался ВПЕЧАТЫВАТЬ ноги в землю, но ощущение было такое, будто он лезет на ледяную горку, - он постоянно скатывался вниз.
Тогда Мезенцев изменил направление, сделал несколько шагов в сторону и снова попытался забраться наверх, но все его попытки оказались напрасными. Он уже начал ругать себя за то, что спрыгнул в овраг. Теперь мысль срезать расстояние не казалась ему такой правильной и умной, но… Разве это хоть что-нибудь меняло? Думать надо было раньше, а сейчас оставалось только одно - изо всех сил карабкаться наверх.
Метрах в тридцати выше по течению ручья он увидел поваленное дерево, лежащее на склоне. Когда-то оно росло на краю оврага, но сгнило и упало вниз, и теперь представляло собой замечательную лестницу.
Увязая в топком берегу ручья, Мезенцев бросился к поваленному стволу. Уцепился за ветки и стал медленно взбираться по крутому склону.
Он был уже на середине пути, когда ветка под его рукой треснула. Несколько секунд он отчаянно махал руками, пытаясь удержать равновесие, но предательская листва скользила под ногами, а кроссовки с плоскими подошвами не состояли с горными ботинками даже в отдаленном родстве. Мезенцев упал. Хуже того - он не просто упал, он грохнулся, полностью потеряв контроль над телом. Падение оказалось таким стремительным, что он не смог не то что выставить руки или сгруппироваться - он не успел даже подумать, что падает.
Мезенцев рухнул плашмя, ощутив резкую жгучую боль в животе. Отголосок этой боли заставил его пару секунд лежать неподвижно, не делая никаких попыток подняться. Наконец он уперся ладонями в землю и откатился в сторону, заметив, что напоролся животом как раз на тот самый сук, что сломался в его руке, однако у основания он был очень прочным. И - острым.
Мезенцев посмотрел на футболку. Он ожидал увидеть медленно расплывающееся жирное пятно крови и кишки, вылезающие из дырки, как зубная паста из тюбика, но ничего такого не было. Морщась, он осторожно приподнял футболку. Громадная багровая ссадина вздувалась прямо на глазах. На ссадине, словно бусинки росы, выступили красные капли крови. Однако это было гораздо лучше, чем дырка в животе.
Мезенцев засунул футболку в джинсы, ткань, коснувшаяся ссадины, вызвала новый приступ боли, но уже не такой острый.
Мезенцев сел, затем с трудом поднялся на ноги и снова стал карабкаться по стволу. На этот раз он действовал осторожнее: искал под ногами твердую опору и несколько раз - для пробы - трогал рукой ветки.
Наконец ему удалось преодолеть подъем, он оказался на другой стороне оврага. Он осмотрелся и… похолодел. Он не видел тропинку. Его расчеты оказались неверными. Видимо, она не просто огибала овраг, но уходила еще глубже в лес.
Мезенцев остановился, пытаясь сориентироваться.
«Слева от меня дорога. Направо - уходит овраг. Тропинка должна быть где-то впереди и справа».
Он не знал, так ли это на самом деле - его недавнее блестящее предположение уже оказалось ошибочным, - но другого выхода не было.
Мезенцев перевел дыхание. Воздух клокотал в груди и со свистом рвался из загнанных легких, он старался дышать глубоко, но не шумно. Он стоял, прислушиваясь к каждому звуку, доносившемуся из глубины леса. Ему показалось, что он снова услышал стрекотание мотоцикла, но откуда именно оно доносилось, понять было трудно.
Он наметил ближайший ориентир - корявый ствол старой березы («по курсу норд-ост») - и побежал туда. Теперь бежать было тяжелее. Он то и дело натыкался на ржавые консервные банки, корни деревьев, торчавшие из земли, выцветшие пачки сигарет и трухлявые пеньки. Мезенцев смотрел себе под ноги («не хватало только упасть и снова напороться брюхом на какую-нибудь хрень!») и время от времени поднимал глаза, чтобы не сбиться с ориентира. Добежав до березы, он оглянулся, мысленно провел прямую и продолжил ее дальше в лес. Новым ориентиром стал какой-то пышный куст с ядовито-яркими зелеными листьями.
Мезенцев побежал к нему, думая про себя, что все делает правильно: шум двигателя слышался все отчетливее.
У куста он наметил следующий ориентир и продолжал бежать.
«Вперед! Вперед, чертова груда мяса! Шевели говядиной!» Но его мясо было послушным. И сильным. К тому же - он знал - оно обязательно пригодится. «Постный бык!» - подумал он про себя, усмехнулся и продолжал нестись вперед, высоко поднимая ноги. Стрекотание двигателя становилось все ближе.
Спустя пару минут он увидел просвет между деревьями и устремился туда. Теперь он снова оказался на лесной дорожке и думал, что на этот раз больше не свернет - останется на ней. Пусть он сделает крюк, зато это будет быстрее. Да и бежать по дорожке гораздо легче, чем по сломанным веткам и вороху прелой листвы.
Дорожка петляла между деревьями, и Мезенцев мчался, как лыжник по трассе слалома - с поправкой на то, что лыжники все-таки катаются по снегу. И - под горку. У него же все выходило наоборот.
В нескольких метрах от себя он увидел маленький пенек, стоявший чуть слева от дорожки. Что-то - он не знал, что, просто почувствовал какой-то толчок - заставило его перейти на шаг.
Он остановился и, потрясенный, уставился на пенек. Это было странное чувство, раньше он ничего подобного не испытывал. И тем не менее он не мог от него избавиться. Он ТОЧНО ЗНАЛ, что пару минут назад Рита была здесь. Он потянул ноздрями воздух, как волк, на мгновение сбившийся со следа добычи".
Мезенцев уловил запах табачного дыма. Еле различимый, едва заметный среди прочих лесных запахов - свежей листвы и прелых листьев, - но он СУМЕЛ различить его. «С ментолом», - промелькнула в голове короткая ремарка.
«С ментолом». - Мезенцев широко осклабился. Он посмотрел под ноги и увидел короткий тонкий окурок, втоптанный в землю. Белый фильтр, сигарета чуть толще спички… «Vogue».
Невдалеке, в метре от окурка ставшие неожиданно зоркими глаза заметили небольшую капельку. Она уже впиталась в сухую землю и выглядела просто как влажное пятнышко, но Мезенцев нагнулся, взял землю, растер между пальцами и поднес к носу.

Предыдущая страница 13 Следующая страница


Радио судьбы 14

«Кровь!» - У него не было никаких сомнений. Где-то в голове, в районе затылка, хлопнула дверца, и оттуда, надутая от сознания собственной важности, показалась мысль, о существовании которой он все тридцать пять лет своей жизни даже не подозревал. «Но это - не менструальная кровь!» - заявила мысль, обиженно покачала головой (или что там бывает у мыслей?) и хлопнула дверью.
«Ясное дело - не менструальная. Это и школьнику понятно», - усмехнулся Мезенцев. Чего спорить из-за очевидных вещей? Давайте еще обсудим таблицу умножения. Проведем ревизию, так сказать.
Его нисколько не удивил тот факт, что он вдруг стал прекрасно чувствовать запах крови и разбираться во всех его оттенках. Казалось, он умел это делать всегда.
Верхняя губа его дернулась, обнажая клыки. Он издал короткое рычание. И снова, задним числом, в голове всплыла картина - испачканный сапог байкера. Темная, густая кровь со сладковатым запахом. Не из пальца и вообще не из руки или ноги. Кровь изнутри, из какого-то органа - печени или селезенки.
Мезенцев облизал пересохшие губы. Все это длилось несколько коротких мгновений, но он уже видел картину того, что произошло на этой тропинке. Произошло всего пару минут назад - судя по свежим следам. Судя по ЗАПАХУ крови, которая, несомненно, принадлежала Рите, потому что была более жидкой и водянистой. «У мужчин кровь пахнет по-другому. Она отдает спермой».
Мезенцев снова помчался вперед. Такой рваный ритм бега больше не утомлял его - наоборот, он ему нравился. Веселил. Мощные квадрицепсы подтягивали колено к животу, мышцы ноги сгибали голень. Затем разгибатели совершали мощный толчок, и тело летело вперед.
В ноздри ударил другой, очень неприятный запах - отработанного бензина. Он был густым и тяжелым, мешал ему почувствовать пресный аромат Ритиного пота с острой примесью страха. «Девочка испугана. Ну еще бы! Ничего, я скоро вас достану».
Слева… Откуда-то слева выплыл запах мочи: свежей, еще совсем теплой, словно кто-то метил свою территорию. Эта мысль вывела Мезенцева из себя. И, если бы не две фигуры, мелькнувшие впереди между деревьями, он бы опять зарычал.
Но теперь все его внимание было сосредоточено только на том, что происходило впереди. Обоняние на некоторое время отступило назад, уступая место зрению и слуху. Он старался бежать тихо, но девяносто - это, как ни крути, ровно девяносто. Сто минус десять, и ни копейкой меньше. Он сам чувствовал топот своих ног, неудивительно, что и байкер его заметил. Таиться больше не было смысла.
- Стой! - заорал Мезенцев, не рассчитывая на удачу. Это никак не походило на приятельский окрик - скорее на боевой клич. И само это слово больше не значило «остановись», «замри на месте». С тем же успехом он мог бы кричать: «Убью!»
Видимо, и байкер это понимал. Он поддал газу, и мотоцикл тронулся. Пытаться догнать его было бессмысленно.
«Догнать - да. Пока бессмысленно. Но не преследовать. Я же все равно тебя достану».
Мезенцев видел, что расстояние между ним и байкером увеличивается с каждой секундой. Рита сидела как-то обреченно, словно наполовину сдувшаяся резиновая кукла. Ее поза изменилась. Теперь она словно была привязана к байкеру. Мезенцев присмотрелся: ну да, так и есть - байкер привязал ее к себе.
Он остановился, задрал голову и завопил:
- РИТА! РИТА-А-А!!!
Но, как и в предыдущий раз, это слово означало для него не просто имя. Точнее - не только имя. ЦЕЛЬ. Его законную добычу, которую увозил прямо из-под носа какой-то хмырь на вонючей железяке.
Он упал и покатился по земле, вырывая скрюченными, словно сведенными, пальцами пучки сочной травы. Он рычал и бил ногами.
Это продолжалось несколько секунд. Затем он вскочил на ноги и снова побежал. Но на этот раз - не по тропинке. Тропинка теперь была ему не нужна. Он ВИДЕЛ этот лес, чувствовал его, как живое существо. Лес менялся.
И сам он - менялся, но, как ни старался, не мог понять, в какой момент девяносто килограммов накачанной говядины вдруг превратились в мощный боевой организм хищника.
Он ничему не удивлялся и не пытался взглянуть на происходящее со стороны. Он полностью доверился древним инстинктам, которые, оказывается, всегда были рядом, всегда сидели внутри него, сдерживаемые разумом и воспитанием (самые дурацкие вещи, какие только можно себе представить, когда речь идет о КРОВИ и ПРЕСЛЕДОВАНИИ ДОБЫЧИ), и даже не задумывался о том, что делает. Он не вспоминал, как ошибся в расчетах и неудачно прыгнул в овраг - ненужное воспоминание. Глупое и ненужное. Инстинкт мудрее, и, главное, инстинкт заставлял его ДЕЙСТВОВАТЬ. А разум и память- только СОМНЕВАТЬСЯ.
Если в этом и была хоть какая-то видимость выбора, то он этот выбор уже сделал.

* * *

Одиннадцать часов тридцать шесть минут. Лес между деревней Юркино и Бронцами.

Предположения Николая не подтвердились. Они не шли в сторону Ферзикова. Они (насколько он мог судить, потому что эта проклятая боль в голове продолжала крушить его несчастные мозги)… они… пробирались каким-то лесом, начинавшимся от поля за их участком… Наверное, они все-таки двигались в сторону Бронцев. Но что им там делать? Там ведь нет больницы! В Бронцах только старый медпункт, и тот почти всегда закрыт.
Ваня по-прежнему крепко держал отца за руку. Они напоминали двух младшеклассников. «Так, построиться парами. Взялись за руки… Пошли!» Так во времена детства Рудницкого-старшего учительница начальных классов водила детей в библиотеку. Тогда это казалось увлекательным путешествием, далеким и, наверное, немного опасным - ведь им приходилось переходить через дорогу, и учительница стояла, подняв красный флажок, и дожидалась, пока живая змейка переползет серую ленту асфальта.
А сейчас… Их нынешнее путешествие совсем не казалось Николаю увлекательным. А вот опасным - пожалуй. Он чувствовал это. Он догадывался, что до добра это не доведет, но Ваня продолжал упрямо тащить отца вперед.
Почему именно в Бронцы и почему через лес, когда есть нормальная тропинка? Должно же быть какое-то объяснение всему происходящему? Николай пытался заставить себя думать об этом, но не мог. Боль в его черепке бесновалась вовсю. Она скользила между извилинами, прогрызая в них огромные ходы, «Хлоп! Хлоп!», с противным треском, как надутые полиэтиленовые пакеты, лопались сосуды, каждый такой хлопок сопровождался ослепительной вспышкой, бившей Николаю в глаза.
Боль больше не была ЕГО болью, она существовала сама по себе, и Николай с ужасом ждал, что она выкинет в следующую минуту.
Ваня несколько раз останавливался и утыкался взглядом в пустоту. В такие мгновения слюна пузырилась в уголках его рта, но у Николая больше не было сил вытирать сыну рот. Теперь Ванина любимая футболка - черная, с потешной мордой гориллы из какого-то диснеевского мультика и надписью: «Я хочу быть человеком! А вы?» - была вся залита слюной. И все-таки… Что удивляло Николая больше всего: Ваня не останавливался - он продолжал идти, будто в лесу стояли невидимые указатели.
Да… Они, наверное, шли в Бронцы, но как-то странно - обходили их с тыла, со стороны Оки. Зачем? Бессмысленно. Все бессмысленно. Ничего больше не имело смысла, кроме одного - как избавиться от этой боли?
- Я… не могу… - прохрипел Николай. Он споткнулся и упал. Голова раскалывалась, казалось, еще немного, и отовсюду - из носа, изо рта, из ушей - хлынут потоки горячей пузырящейся крови. - Нет… Нет… - Николай уткнулся в землю, словно страус, пытающийся спрятаться, но разве можно спрятаться от того, что сидит ВНУТРИ тебя?
Ваня стоял рядом и смотрел на отца, склонив смешную голову набок. В его ушах, красных на фоне солнца, просвечивали фиолетовые прожилки тонких вен.
- А… а… - Он опустился на землю рядом с отцом.
Это стало походить на какой-то фальшивый ритуал: обиженный природой сын жал ел своего отца, обиженного… КЕМ?
Николай убрал ладони от лица и скосил на Ваню глаза. Его взгляд был… оценивающим? Да, скорее всего, именно так - оценивающим. Он приподнялся. Багровые пятна, появившиеся на его лице, стали постепенно пропадать, будто таяли. На лбу, к которому прилипли стебли сухой травы, выступил мелкий бисер испарины. Губы искривились в недоброй усмешке.
Это длилось недолго, несколько секунд, мальчик не успел заметить быстрой перемены, произошедшей в отце.
- Нет, - сказал кому-то Николай. - Я не могу этого сделать.
Он решительно покачал головой:
- Нет, нет… Только не это.
Он стоял на коленях, упершись локтями в землю, и говорил. Со стороны могло показаться, что он разговаривает сам с собой.
Ваня положил ему руку на затылок. Николай вздрогнул, словно его ударило током:
-А?!
- А… а… - В глазах сына появились слезы. - А… поть… ка… Ваня нежно гладил его по голове.
- Я… - Николай дернулся всем телом. - Я не хочу этого делать, пойми… Поверь мне…
Издалека… будто пробиваясь сквозь треск помех, в голове возник тихий голос: - Я знаю. Я знаю, что ТЫ не хочешь этого делать. Но нам надо идти. Пока ОНО не стало сильнее тебя. Пока ОНО не заставило тебя это сделать».
«Откуда? Откуда, черт возьми?» Николай поднял голову.
Ваня молчал. По крайней мере, его губы оставались неподвижными.
Он не произнес ни слова. Звучал только тихий голос в голове: голос, появившийся неизвестно откуда, голос, не боявшийся злобного зверя, поселившегося в его измученном мозгу.
«Нам надо идти… Или…» - Голос замолчал.
Что «или», Николай не успел понять. Хотя и догадывался.
Ваня протянул ему руку, и Николай, опираясь на нее, с трудом встал. Он даже не попробовал отряхнуть джинсы от налипшей грязи. Теперь это не имело никакого значения. На это просто не было сил.
- Да… Пойдем…
Тяжело, как Железный Дровосек после масляного воздержания, он шагнул вперед, покачнулся, но устоял на ногах. И в ту же секунду злобный зверь снова показал свои клыки.
Он шипел и негодующе бил хвостом. «Ты посмел ослушаться меня! Похоже, ты еще не понял, ЧТО здесь происходит? Ничего, сейчас поймешь!»
И боль, утихнувшая было, вспыхнула с новой силой. Но Ваня держал его за руку, и он шел вперед.
Он не знал, зачем это делает, и теперь уже не понимал, как это у него получается: переставлять ноги друг перед другом - правую перед левой и наоборот, - но продолжал идти. Потому что…
«Нам надо идти»…

* * *

То же время. Москва. Строгино.

Сержик сидел перед мерцающим экраном компьютера. Прошло десять минут с тех пор, как он отправил ответ. Он взглянул в правый нижний угол монитора, где четыре цифры отмечали время. «Чуть больше десяти. Двенадцать».
«Наверное, мне просто показалось».
Он попытался еще раз открыть странное письмо, но не нашел его в ворохе электронной почты.
Сержик даже не удивился. «Ну конечно, а чего ты ждал? Откуда ему там взяться, этому странному письму? Я, наверное, просто задремал ненадолго перед компьютером. Это от жары».
Он потянулся к мышке, чтобы снова подвести курсор к значку Интернета и дважды щелкнуть, но в этот момент изображение задрожало, поплыло… Фон снова стал молочно-белым, блестящим и тревожным.
Сержик увидел, как из пустоты, буква за буквой, возникают слова.
«Задача. Армейский ламповый передатчик ПЛ-2 образца 1969 года. Требуется оценить мощность сигнала в безоблачную погоду на расстоянии 6 километров. Несущая частота… Температура воздуха…» Далее следовал набор различных технических параметров.
Сержик пробежал текст глазами, потом еще раз. Он понимал, что все это напоминает чей-то глупый розыгрыш. Идиотский розыгрыш, если бы не подпись в конце.
«Рыцарь Белой Луны». И - постскриптум.
«Папе все хуже и хуже. ОНО становится сильнее. Мы приближаемся к НЕМУ».
- Но этого не может быть! - вскричал Сержик. Тонкий голос, отразившись от потолка, зазвенел в его собственных ушах. - При чем здесь передатчик? Что такое это ОНО?
Он говорил, а пальцы в это время бежали по чуткой клавиатуре, едва касаясь квадратиков с синими символами: Ф, Ы, В, А, П, Р, О, Л, Д, Ж…
«Я не собираюсь играть в эту игру. Мне она кажется идиотской. Не знаю, кто вы такой и что вам от меня надо, но я сумею узнать, и тогда…»
Он дописал свою смешную угрозу и подписался - «Сержик».
Изображение снова задрожало и исчезло. На этот раз ответа пришлось ждать недолго. И он оказался совсем неожиданным.
«Я хочу стать ЧЕЛОВЕКОМ. А вы?»
Экран замигал, по нему забегали разноцветные точки, маленькие разноцветные квадратики, складывающиеся, как мозаика, в цельную картинку.
Кустик волос на остроконечной голове, жестких и торчащих во все стороны, как истрепавшийся веник. Хитрые, лукавые глаза, под ними - лепешка носа… Толстые губы, разъехавшиеся в улыбке…
Горилла из диснеевского мультика.
«Я хочу стать ЧЕЛОВЕКОМ. А вы?»
- Я… - Одним ударом клавиши «Ввод» Сержик смел с экрана эту картинку и потянулся - теперь уже решительно - к мышке. Он дважды щелкнул по значку Интернета.
Рука его блуждала в густой шевелюре, словно там, под волосами, он надеялся найти ответ, губы шевелились, почти беззвучно.
- Я же ничего не знаю про этот передатчик. Подожди немного… Я сейчас. Я уже…
Указательный палец скакал на колесике прокрутки, мальчик выискивал глазами нужные страницы, все, что хоть как-то могло пригодиться. Что угодно - лишь бы это помогло.
Он до боли закусил губу - чтобы не расплакаться. Каким-то внутренним необъяснимым чутьем он понял, что это необычайно важно - то, что сейчас происходит. Пусть даже это и напоминает страницы научно-фантастического романа, вырванные из самой середины, пусть у этого сюжета нет начала и конца, но он больше не сомневался, что это - не розыгрыш. Он знал, КОМУ требуется его помощь. И очень гордился этим. И боялся не успеть.

* * *

Одиннадцать часов сорок минут. Бронцы.

Попов вошел в пустую деревню. Он даже не задумался, почему на улицах никого нет, это его не интересовало. Это только упрощало ему ЗАДАЧУ.
Теперь он шел уверенней, чем прежде. Кто-то (голос, который разговаривал с ним все это время и отдавал приказы) подсказал, что надо закрыть левый глаз, висящий на нерве. Прикрыть его ладонью - тогда ориентироваться будет легче. Попов сунул автомат под мышку и ладонью прижал глаз к щеке. Вторая картинка, с изображением дороги под ногами, пропала. А для того чтобы идти вперед, одного глаза хватит. («Можно сказать, хватит за глаза», - усмехнулся голос внутри, и Попов, повизгивая от смеха, приветствовал эту шутку.)
Он шел по дороге, уходящей к Оке, - там размещался карьер. Но Попов знал, что совсем не карьер является его ЗАДАЧЕЙ. Нет, кое-что другое.
Из калитки ближайшего дома на дорогу выскочила, лохматая собачонка. «Живой звонок». В деревне не держали больших сторожевых собак - кормить дорого. Зачем нужна большая, если маленькая лает так же громко, предупреждая хозяина о незваных гостях?
Эта собачонка, коричнево-черной окраски, не лаяла. Она злобно рычала и вертелась на месте, пытаясь укусить себя за хвост.
Попов увидел, что это ей уже удалось, и, видимо, не раз. Хвост у нее был обгрызен, с него падали в пыль капли крови. Собачонка хрипела от душившей ее злобы, наконец ей удалось свернуться в клубок, схватить себя за короткий обрубок, и она принялась его с остервенением грызть, катаясь по земле.
Попов услышал, как под ее зубами что-то хрустнуло, собака завизжала от боли, но продолжала кусать.
Попов пошел дальше, губы его раздвинулись в довольной ухмылке.
Солнце висело прямо над головой, оно нещадно палило проклятую деревню. Оно сожгло все тени, чтобы люди могли полюбоваться делами рук своих. Вот только любоваться, похоже, было некому. Попов не видел здесь людей.
Он не стал заходить в саму деревню - это не входило в его планы. Он прошел по окраине и у последнего дома, стоявшего на отшибе, ненадолго остановился.
Дом как дом: из белого силикатного кирпича, на окнах - тюлевые занавески, на подоконниках стоят цветы. Он выглядел вполне мирно, если бы не одна деталь - грязные следы на ступеньках крыльца. Большие следы, оставленные грубыми мужскими сапогами. Входная дверь была чуть-чуть приоткрыта, из щели торчала маленькая белая рука. Пальцы были скрючены, словно пытались что-то схватить. Совсем маленькая кисть: может, женская, а может - детская. С дороги он не разглядел. Для него главным было другое. В Бронцах все нормально. Так, как и должно быть. Так, как он и ожидал. Кто-то (скорее всего тот же самый, кто говорил с ним), любезно расчистил для него дорогу. «Зеленая улица»!
Попов покрепче зажал автомат под мышкой и зашагал вперед. Теперь уже недалеко. Километра два. Там, немного не доходя до карьера, стоит белая будочка - вход в заброшенный подземный бункер. Когда-то в нем размещался командный пункт одной из частей ПВО. Потом министерству обороны стало не по карману содержать бункер, и его просто бросили. Местные жители пытались приспособить его под овощной склад, но возникли проблемы с вентиляцией. В бункере она была принудительной, а после того как деревенские забулдыги срезали провода и сдали их в металлолом, ее не стало вовсе, первая же партия картошки сгнила, так и не долежав до весны.
Затем подземелье облюбовали ребятишки, они играли там в войну. Время шло, менялись и игры. Сейчас мальчишки не играют в войну. Поэтому бункер стоит пустой, никому не нужный. Но Попов знал, что он должен туда попасть. Голос в голове заставлял его идти туда. Там, в темном углу, за тяжелой железной дверью, остался старинный армейский передатчик, и голос очень на него рассчитывал. Ему зачем-то был очень нужен этот передатчик.
Зачем? Попову это знать не полагалось, да его это и не интересовало. Он просто подчинялся голосу внутри.

* * *

Одиннадцать часов сорок минут. Ферзиковская больница.

Денисов изо всех сил давил на газ. Он летел по Ферзикову с сумасшедшей скоростью. В последний раз здесь так носился Серега Слепнев, водитель пожарной машины, допившийся до белой горячки. Это было три года назад. Серега пришел на работу не в свою смену, завел ЗИЛ, высадил бампером ворота и, разогнавшись, промчался по всему поселку из конца в конец, пока на выезде не опрокинул машину с невысокого моста в пересохшую речку. На его счастье, он никого не успел сбить, если не считать трех гусей бабки Куприяновой. Впрочем, бабка возмущалась недолго - на дворе стоял июнь, и гуси еще не успели набрать вес, так что это была небольшая потеря. Она согласилась на возмещение ущерба по цене гусят - сто десять рублей за штуку. В конце концов (как ей объяснили), сама виновата - надо присматривать за птицей.
Денисов решил не искушать судьбу - для детей, пьяных и дураков у Госпожи Удачи существует особая статья расходов- поэтому включил сирену, установленную под капотом, и в поворотах на всякий случай переносил ногу на педаль тормоза.
Он успел в больницу до того момента, как Николаева, опутанного сетью прозрачных трубочек, по которым что-то сочилось и переливалось, повезли в операционную.
Сначала врачи пытались связаться с Калугой - делать операцию в Ферзикове не решались. Но везти раненого в Калугу было равносильно убийству. Конечно, оставалась надежда на то, что «прилетит вдруг волшебник» - в голубом санитарном вертолете, но эта надежда была слабой и призрачной, скорее уж огнестрельное ранение затянется как-нибудь само собой.
Хирург Нигматов спешно пролистывал учебник по военно-полевой хирургии, учебник был запылившийся, он стоял на самой нижней полке в самом дальнем углу - Нигматов и не надеялся, что когда-нибудь ему придется им воспользоваться. Аппендицит и ножевые ранения - вот все, с чем ему приходилось сталкиваться в поселке. Ну, еще гнойная хирургия - этого всегда было в избытке: абсцессы, флегмоны, фурункулы и карбункулы. А так… Даже банальную грыжу оперировали в плановом порядке в Калуге.
Но сейчас ситуация требовала скорейшего разрешения. Хирург бегло осмотрел Николаева и не нашел выходного отверстия, значит, пуля застряла где-то внутри. Лицо Николаева быстро синело, дыхание срывалось на хрип - наверняка была задета верхушка легкого.
Нигматов осмотрел область ключицы: розовый конец кости, перебитой пулей, торчал наружу. Он осторожно ощупал место рядом с раной. Кожа под его пальцами скрипела, будто кто-то шел по свежему снегу.
«Крепитация. Подкожная эмфизема!» - подумал Нигматов. Эти симптомы подтверждали его первоначальное предположение: пуля пробила легкое, и воздух вышел в мягкие ткани.
- В операционную! Быстрее! - крикнул он, мысленно прикидывая, с чего начнет. Самое разумное - начать с наложения искусственного пневмоторакса, проколоть плевральную полость, чтобы выпустить скопившиеся в ней воздух и кровь, тогда спавшееся легкое расправится, и это ненадолго облегчит раненому дыхание. Но… Потом все равно придется немножко ПОДДУВАТЬ - через ту же дырку - ведь оперировать надо на спавшемся легком.
Он мыл руки - НАМЫВАЛСЯ, как говорят хирурги, - и думал о предстоящей операции. Мысленно проигрывал ее в голове, как дирижер перед концертом мысленно проигрывает партии всех инструментов. Он старался все спланировать заранее и учесть каждую мелочь, хотя и знал наверняка - всего учесть невозможно, по ходу обязательно возникнут непредвиденные обстоятельства. Непредвиденные не потому, что он что-то упустил, просто потому, что всего предвидеть нельзя. За дверью операционной послышался шум: в коридоре кто-то громко ругался с сестрами.
- Сюда запрещено! Здесь стерильно! - кричали женщины, но зычный начальственный голос возражал:
- Мне надо! Вы понимаете? Это очень важно!
Нигматов выглянул в стеклянное окошко двери и увидел Денисова. Начальник ферзиковской милиции стоял красный, как рак, заждавшийся пива, и слабо отбивался от наседающих на него санитарок и сестер.
Нигматов, держа руки на весу, толкнул дверь ногой.
- В чем дело, подполковник? Чего вы хотите? - Сухое официальное обращение и тон, которым был задан вопрос, не оставляли сомнений, что Денисов здесь явно лишний и что Нигматов, будь на то его воля, с удовольствием вытолкал бы его взашей.
Денисов достал из кармана платок, вытер вспотевший лоб:
- Он в сознании? Может говорить? Нигматов с сомнением оглянулся на каталку, вплотную прислоненную к операционному столу:
- С трудом. Но насколько он в сознании? Этого я не знаю. По-моему, у него бред.
Денисов шагнул вперед, но Нигматов покачал головой:
- Не стоит входить в операционную. Я же не врываюсь к вам в кабинет.
Денисов сглотнул и остановился.
- Послушайте, Рашид… Рашид… - Денисов забыл отчество Нигматова. Он поднял брови, надеясь, что врач придет ему на помощь.
- Хамзатович.
- Да, извините, Рашид Хамзатович. Пожалуйста, это очень важно. Здесь у нас, - Денисов понизил голос, - такая каша заварилась… От того, что он скажет, - он ткнул в лежащего Николаева, - многое зависит.
Нигматов нехорошо усмехнулся:
- Многое зависит… Сейчас от исхода операции зависит его жизнь. А вы… Скажу честно - вы мне только мешаете. Причем сильно мешаете.
Денисов оглянулся, просунул голову в дверной проем. Он говорил совсем тихо, почти шепотом - не хотел, чтобы кто-нибудь, кроме Нигматова, это слышал:
- А если я вам скажу, что от его слов зависит ваша жизнь? И моя? И многих других?
Нигматов внимательно посмотрел на Денисова - с удивлением и страхом одновременно - и увидел, что подполковник не преувеличивает. Он не шутил. И даже - хотя это с трудом укладывалось в голове - был напуган.
- Все так серьезно?
- Гораздо серьезнее, чем вы можете себе представить. Нигматов отступил назад, кивнул сестре:
- Дайте ему халат! - Он повернулся к Денисову: - Говорите, но, пожалуйста, недолго. Он и так…
- Я понимаю, - кивнул Денисов. - Я быстро.
Он вошел в операционную, и сестра тут же накинула ему на плечи старый, но чистый халат. Ей пришлось встать на носочки, со стороны это выглядело, будто она накрывает шкаф, стоящий в комнате, где предстоит белить потолки.
Денисов подошел к каталке, нагнулся над раненым. Прошло несколько секунд, прежде чем он смог поймать мутный взгляд старшины.
- Это я… Узнаешь меня? Николаев? Старшина дернулся и попробовал приподняться, но Денисов положил руку ему на плечо.
- Тихо, тихо… Лежи, а то доктор меня выгонит. Послушай, - он нагнулся еще ниже, - что там стряслось, можешь рассказать?
Николаев облизнул запекшиеся губы. Денисов заметил, что в глазах его что-то промелькнуло. Что-то… похожее на страх. Он будто заново переживал случившееся.
- Он перестрелял всех… - сухим бесстрастным голосом произнес Николаев. Он говорил с большим трудом, с каждым словом из дырки в левой стороне груди вырывался тихий свист.
- Кто «он»? Попов? Ты только, - Денисов потрепал подчиненного по плечу, - лишнего не говори, я пойму. Он, да? Николаев закрыл глаза, помедлил секунду и снова открыл.
- Но почему? Что, вот так, ни с того ни с сего?
Николаев снова закрыл глаза. Посиневшие губы дрогнули, и Денисов услышал натужный свист.
- Он… сошел с ума… Там, на дороге… - Старшина закашлялся, и на губах у него выступила розовая пена.
- Что на дороге?
Пена пузырилась. Один пузырь рос прямо на глазах, он становился все больше и больше, пока наконец не лопнул, обдав подбородок и нос старшины мелкими красными брызгами.
Денисов в ужасе обернулся:
- Рашид… Рашид… - Он снова забыл отчество. - Доктор! Помогите ему!
За его спиной послышался щелчок резины, Нигматов уже натягивал перчатки.
Старшина кашлял все сильнее и сильнее. Его тело сотрясалось, из раны брызнула тонкая струйка крови, очертила в воздухе короткую дугу и попала на халат Денисова. Он отшатнулся.
- За плечи! - закричал Нигматов. Когда он сердился, у него появлялся акцент. - Берите за плечи и кладите на стол!
Ну! На счет «три»!
Денисов взял старшину за плечи, две сестры ухватились за бедра и за ноги.
- Раз! Два! - Нигматов стоял, воздев руки.
«Ах, ну да, он же стерильный!» - понял Денисов.
- Три!
Одним рывком они переложили бьющееся в кашле тело на стол.
- А теперь - уходите! - Врач даже не смотрел на него, он стоял и ждал, пока сестра срезала с раненого остатки одежды.
Денисов попятился. Последнее, что он сумел разобрать - среди клокотания и свиста, - был голос Николаева:
- Там, на дороге… Там был труп… Он валялся, как бревно, и вороны клевали его… Ха! Они клевали его!
Денисов спиной наткнулся на дверь и вывалился в коридор. Ему показалось, что Нигматов вздрогнул, услышав про труп на дороге.
Денисов сорвал с себя халат и увидел, что кровь промочила его насквозь - пятно осталось на кителе. Этот визит в больницу почти ничего не дал. Николаев повторил ему все то же самое, что раньше сказал Костюченко. Правда, он добавил про какой-то труп, но… Насколько это можно принимать всерьез? Это наверняка бред. Это…
Но ситуация - вся, в целом! - все больше и больше походила на бред. Труп на дороге в Бронцы? Средь бела дня? Бред! Сержант милиции, старший дежурного наряда, расстрелял своих напарников из табельного оружия? Расстрелял просто так, без видимой причины? Бред! Опергруппа выехала на место, но оперативный дежурный остановил ее на полпути? Бред в квадрате! Причем - мало того, что остановил, так еще и приказал… Бред в шестнадцатой степени!
Денисов поймал себя на мысли, что в этой цепочке кого-то не хватает. Кого-то… Липатова!
Он бросил халат на подоконник, выбежал из больницы и помчался к машине. Он продолжал бегать, словно какой-нибудь лейтенант, и это, в общем-то, тоже казалось ему бредом.

* * *

Одиннадцать часов сорок минут. Тринадцатый километр шоссе Таруса - Калуга.

Соловьев быстро шагал по шоссе, втянув голову в плечи: он почему-то думал, что так его никто не заметит.
Отсидев положенное время за цистерной (столько, сколько потребовалось кишечнику для того, чтобы успокоиться и больше не тревожить хозяина настойчивыми призывами к немедленному опорожнению), он огляделся в поисках бумаги или сочного листа лопуха. Как назло, ничего похожего рядом не было. Скрепя сердце Соловьев пожертвовал носовым платком во имя чистоты. В бардачке машины лежали бумажные салфетки, и он решил, что сможет обойтись ими. Когда вернется.
За цистерной, как за железным занавесом, раздавались какие-то голоса. Их становилось все больше и больше, а когда к ним присоединился вой сирены, Володя понял - пора сматывать удочки, иначе его сейчас выгонят отсюда к чертовой матери, а тогда - плакал репортаж. Удачный репортаж, быть может, самый лучший за всю его жизнь: один снимок погибающего вертолета в зеленом облаке чего стоил.
Соловьев полагал, что этот снимок должен войти во все учебники фотожурналистики. Особенно - если его правильно напечатать: на крупнозернистой бумаге, чтобы чуть-чуть размазать изображение, подчеркнуть ДРАЙВ.

Предыдущая страница 14 Следующая страница


15 Дмитрий Сафонов

Драйв - это такое неуловимое понятие, ему трудно дать определение и почти невозможно объяснить. Он или есть, или его нет.
Драйв можно только почувствовать, и особенно хорошо он смотрится в застывших изобразительных формах: картинах и фотографиях, будь то давидовская «Клятва Горациев» или снимок с вьетнамской войны: обожженная напалмом голая девочка, кричащая от боли.
В видеоматериале почти невозможно достичь такого эффекта: движение картинок растворяет в себе драйв. Но есть еще одна область искусства, где драйв можно потрогать руками, - музыка. И здесь тоже диапазон очень широк: от второй части Девятой симфонии Бетховена до концерта Стиви Рэй Воэна в Карнеги-холле. Соловьев с удовольствием слушал и то и другое. Как сказал однажды Луи Армстронг: «Хорошая музыка отличается от плохой тем, что в ней есть ЭТО». Вот так вот. ЭТО. А что такое ЭТО - черномазый гений и сам не понимал. Потому что ЭТО смещено за пределы понимания в область чувств.
Володя не мог объяснить, что же такого необычного в снимке погибающего вертолета, но чувствовал, что в нем что-то есть. И это чувство заставляло его идти вперед, чтобы довести репортаж до логического конца. Скорее всего (он прекрасно понимал), в горящих обломках ЭТОГО не будет. Нет, конечно, не будет. Более того, они наверняка пойдут в отвал. Пустая порода. Луговьер, гуру фотографии, считал: «Если из катушки пленки хоть один кадр получается стоящим, то это большая удача».
Соловьев уже поймал свою удачу, но странное чувство (чувство незавершенности, он словно не поставил точку в конце предложения) гнало его по дороге. И еще, наверное, сознание того, что другого способа стать первым просто нет. Надо доводить любое начатое дело до конца, даже если оно кажется безнадежным. Ведь… Как говорят англичане? «Джентльмены берутся только за безнадежные дела».
Ему нравилось это выражение, нравилось чувствовать себя джентльменом, хотя в глубине души он не считал свое дело таким уж безнадежным. Он просто шел вперед - потому что не собирался останавливаться.
Первый километр дался ему нелегко. В животе крутило, и от этого запаха (сгоревших в машине тел, он старался не думать о том, что на самом деле это был запах сгоревших ЛЮДЕЙ) щекотало в ноздрях и сводило спазмом глотку. Он сдерживал подступавшую тошноту, но, казалось, запах ПРЕСЛЕДОВАЛ его, он впитался в одежду, кожу, волосы, даже в металлический корпус «Никона».
Ему уже приходилось видеть обугленные трупы - дважды. Один раз - так же, как сейчас, трупы людей, погибших в автокатастрофе, и второй - в огромном доме на окраине Серпухова, где, по данным уголовного розыска, жили цыгане, промышлявшие наркотиками. Кто-то (конкуренты? наркоманы? бандиты? это осталось невыясненным) окружил ночью дом, закрыл все выходы, облил бензином и поджег. Под окном, на участке, оперативники нашли труп мужчины с пулей в голове - видимо, он пытался выскочить из огня, но суровые поджигатели, наверное, не любили голливудские блокбастеры и отвергали хеппи-энд как таковой. Впрочем, пуля в голове- чем не хеппи-энд по сравнению со смертью в огне?
Но тогда он был не один. Рядом стояли бывалые серпуховские опера, за годы службы привыкшие ко всему, немногословные квадратные мужики, которые не испугались бы прикурить от дымящихся человеческих останков, если бы в кармане не оказалось зажигалки. Да еще судмедэксперт, невысокий желчный человек, влюбленный в свою профессию. Он объяснил Соловьеву, что цыгане, скорее всего, задохнулись от дыма, а сгорели уже потом.
- Обратите внимание, как у них подняты руки! Это называется «поза боксера». Она встречается у всех, погибших в огне.
- Почему? - с трудом ворочая языком, спросил тогда Соловьев. - Потому что это… очень больно?
Судмедэксперт посмотрел на него скучающим взглядом:
- Нет. Потому что при термической травме из мышц выходит вода, и они сокращаются. Нечто подобное происходит с курицей, которую вы печете в духовке. Сырая - она гибкая, и руки-ноги гнутся у нее во все стороны. А вот если вы за ней не уследили и она сгорела, то курица становится… ригидной. Неподатливой, - пояснил он, застенчиво улыбнувшись.
Соловьев кивнул и потом целый месяц не мог есть курицу, запеченную в духовке, мысленно проклиная судебного медика за то, что чуть не сделал его вегетарианцем.
Однако через месяц жареная курица снова вошла в его рацион, просто и естественно. Еда - это еда. Работа - это работа. А обугленный труп - это… просто кому-то не повезло. Хотя это, наверное, все-таки дико больно. Но, видимо, кому-то необходимо гореть в огне - получается так. Раньше, в Средние века, степень необходимости определяла святая инквизиция, а сейчас - кто? Кто распоряжается людскими судьбами - и телами, коли уж речь идет о сожжении? А может, инквизиция была просто орудием в руках ТОГО, кто сдает карты?
«Случай», - прошептал Соловьев. Его передернуло. Что-то не укладывалось в привычную жизненную схему. Слишком уж много выходило случайностей. Если списывать все на случайности, тогда самое правильное - плыть по течению, надеясь, что рано или поздно СЛУЧАЙ коснется и тебя.
«Единственная проблема, - вмешался ехидный внутренний голос. - Будет ли этот случай счастливым? Или - нет?»
Соловьеву хотелось и того, и другого. В его профессии счастливый случай - это несчастье с другим.
Но чтобы с ним самим случилось нечто подобное? Чтобы ему угодить в сводку новостей - не в качестве репортера, дающего информацию, а в качестве потерпевшего, «именинника», как говорили циничные опера? Нет, не дай бог!
«Фу!» - Он поддернул «Никон», висевший на шее, как напоминание о нелегком журналистском ЯРМЕ, и зашагал дальше.
По его расчетам, вертолет (точнее то, что от него осталось) должен был лежать где-то неподалеку, километрах в четырех-пяти от цистерны.
«Но, - поправлял он себя, - вертолет не будет валяться на шоссе, он где-нибудь в лесу. Где же ему еще быть?»
Но прочесывать весь лес, просто так - наобум? Это глупо. Так можно ходить дня два, а то и три. Нет. Соловьев решил пока оставить СЛУЧАЙ в покое, надо самому немножко поработать головой. И ногами.
Пожалуй, он сделает так: дойдет до ближайшего населенного пункта (что это будет? какая-нибудь деревня) и хорошенько расспросит местных жителей. Наверняка, услышав близкий шум двигателя, праздные сельчане уставились в небо, ожидая сошествия Ильи-пророка. И наверняка кто-нибудь из них видел, как падал вертолет. И наверняка кто-то запомнил, куда он упал. Так он узнает направление. Не исключено, что кто-нибудь вызовется ему помочь. Не просто так, а за небольшую плату. Но у него же есть в кармане четыреста пятьдесят сэкономленных рублей. Вот и расплатится. А потом уж представит редактору счет и в графе «текущие расходы» напишет ту сумму, которую захочет. В пределах разумного, разумеется, Соловьев еще не помнил случая, чтобы редактор когда-нибудь переступил эти пределы.
В общем, все складывалось нормально. Он все делал правильно.
Соловьев почувствовал, как противный ЗАПАХ начал помаленьку исчезать. Испаряться. Он приободрился и зашагал быстрее.
Спустя несколько минут ему показалось, что он снова слышит треск мотоциклетного двигателя. Соловьев остановился и замер, прислушиваясь. Треск приближался.
Володя отступил в придорожные кусты и взял фотоаппарат на изготовку.
На шоссе выехал мотоцикл: красивый, угольно-черный, с блестящими спицами. Оранжевые языки пламени облизывали бензобак. Присмотревшись, Соловьев увидел, что это - обычный «Урал», точнее, он был когда-то обычным «Уралом», но сейчас мотоцикл выглядел куда лучше.
За рулем сидел крепкий парень в черной косухе, на шее развевался белый шелковый шарф. А позади парня…
До мотоцикла было метров тридцать, поэтому Соловьев не мог видеть все детали, но ему показалось, что поза девушки, сидевшей позади парня, выглядит неестественной. Она висела на байкере, как белье на веревке. Как-то некрасиво.
Соловьев поднес «Никон» к глазам и нажал на спуск. Он отсчитал три кадра и убрал палец. Три кадра - вполне достаточно. Большего байкер не заслуживал.
Сочный треск мотора постепенно затихал вдали. Через минуту байкер со своей странной спутницей исчезли за поворотом. Соловьев выбрался из своего укрытия и вернулся на шоссе. Ему еще предстояло немало топать по серому асфальту, прежде чем покажется первая деревня.
Он просунул руку в лямку, на которой висел фотоаппарат, сдвинул его под мышку и припустил неторопливой трусцой.
Через несколько минут (по его подсчетам выходило, что не больше пяти) лес расступился, и вдалеке, на пригорке, показалась деревня. Ему предстояло спуститься в небольшой распадок и потом преодолеть подъем.
Внизу извивалась блестящая лента маленькой речушки. Скорее ручья, зажатого в бетонную трубу под асфальтом.
Соловьев продолжал бежать. Он поднес к глазам левую руку, и тут его ожидал неприятный сюрприз. Электронные часы (старинные, те самые, которые играют семь мелодий, первая волна электронного ширпотреба, докатившаяся с Востока до перестроечной России) остановились.
Точнее, нет. Сказать, что они остановились, было бы неправильно. Они продолжали что-то высвечивать. Какую-то несуразицу. Сначала они показывали ноль-ноль часов ноль-ноль минут, хотя до полуночи было еще далеко. Четыре нуля сменились четырьмя единицами, что более походило на правду, хотя Соловьев был уверен, что сейчас уже ближе к двенадцати, затем, после небольшой паузы, часы показали двадцать два двадцать два, и так - по порядку, перебирая все цифры. Потом часы заверили его, что на дворе ни много ни мало как девяносто девять часов и девяносто девять минут, и пошли на второй круг.
Это было совсем некстати, Соловьеву вовсе не хотелось лишаться часов, но… Что поделаешь? Он сокрушенно пожал плечами - насколько вообще можно пожимать плечами на бегу - и потрусил дальше.
Он уже выбежал на горку и стал спускаться к распадку, когда вдруг заметил, что его ждет другой сюрприз - настолько ошеломляющий, что он моментально забыл про часы.
Внизу… В ручье.
Там лежала машина, по всей видимости свалившаяся с трассы.
Вишневая «девятка». Модели машин прочно ассоциировались у него с цветами. «Волга» - серо-голубая или черная, «четверка» и «пятерка» - белая или бежевая, «шестерка» - красная, «семерка» - темно-синяя, «восьмерка» - папирус, а «девятка» - непременно вишневая.
С этой точки зрения с «девяткой» все было в порядке. Она была вишневая. Проблема заключалась в другом. Машина была сплющена, как пустая консервная банка, попавшая под грузовик. Она стояла на колесах, но крыша ее была смята и искорежена до неузнаваемости - словно по ней проехался каток.
«Нет, каток - вряд ли, - подумал Соловьев. - Тогда бы она была раскатана в тонкий блин. Наверное, она перевернулась, а потом снова встала на колеса».
Он спускался под горку, все ближе к машине. И чем ближе он подходил, тем яснее понимал, что версия с «перевертышем» не проходит.
«Девятка» стояла, завязнув в топких берегах ручья, фарами в сторону деревни. То есть она ехала туда же, куда собирался и он. Но…
Соловьев не видел на сухом асфальте ни следов торможения, ни осколков разбитого стекла, ни кусочков приметной краски, - ничего, никаких следов аварии.
Нет, впечатление было такое, что…
До машины оставалось не более десяти метров, и Соловьев перешел на шаг, который замедлялся по мере того, как он приближался к «девятке».
Из разбитого заднего стекла с левой стороны что-то торчало, и Соловьев каким-то чутьем понял, что он совсем не хочет видеть ТО, что торчит из сплющенного оконного проема.
Сердце в груди глухо забилось - еще быстрее, словно он не замедлял шаг, а, напротив, помчался галопом во всю силу длинных голенастых ног.
«Какая-то эпидемия катастроф, - промелькнула в голове мысль. - Случай?..»
Он оборвал себя, очень жестко: «Нужно быть последним кретином, чтобы списать все происходящее на случай. Это НЕРЕАЛЬНАЯ цепь случайностей».
Теперь он уже не шел, а подкрадывался к машине. Он заметил, что вмятины на крыше располагаются аккуратно чередующимися полосами.
«Что это может быть?»
- Эй! - громко крикнул Володя. Никто не ответил. Он набрал полную грудь воздуха и заорал так, что можно было разбудить и мертвого:
- ЭЙ!!!
«Только не спрашивай: „Здесь есть кто живой?“ На идиотские вопросы в лучшем случае получаешь идиотский ответ. В худшем - не получаешь вовсе».
Следы… Грязные следы косыми чередующимися полосами поднимались по асфальту вверх, в сторону деревни. Те же самые косые полосы он заметил на мягкой земле рядом с ручьем.
Соловьев замер, прислушиваясь. Тишина. Вот что пугало больше всего. Звенящая, обволакивающая тишина - густая, как кисель, и зловещая, как полночная тьма.
Соловьев замер, не доходя до машины, словно уткнулся в невидимый барьер. Слишком много было потрясений для одного дня.
Вертолет, сгоревший бензовоз, поджаренные пассажиры «Нивы»…
Слишком много. Количество дурных новостей перерастало в новое качество. Он вдруг представил (абсурдная мысль, вряд ли телевизионщики из НТВ проберутся сюда), как это будет выглядеть на экране телевизора.
Миткова (он почему-то подумал, что озвучивать такие новости должна она, у нее самый подходящий голос, к тому же это легкое косоглазие придает ее лицу самый настоящий ДРАЙВ, делает его привлекательным и неповторимым), глядя в экран, сообщает:
- А сейчас - новости от нашего корреспондента из Серпухова. Как нам только что стало известно, там потерпел катастрофу вертолет дракинского аэроклуба. На борту находилось около десяти человек, список жертв уточняется. Но не спешите переключаться на другой канал, это еще не все. Невдалеке от места падения вертолета обнаружены сгоревший бензовоз и автомобиль марки «Нива», врезавшийся в него на полном ходу. Конечно, жертв там поменьше, чем в вертолете, это и понятно, в машину столько народу не набьется, но… НЕ ВЗДУМАЙТЕ ТРОГАТЬ ПУЛЬТ, ЧУВАКИ!!! В каких-нибудь двух-трех километрах от бензовоза и сгоревшей «Нивы» лежит раздавленная «девятка»! Вы, наверное, думаете, что на нее упал вертолет? Мимо, парни! Ее…
- Ее кто-то сбросил с дороги и переехал, - тихо сказал Соловьев. - И я одного не могу понять, какого хрена это потребовалось делать?
Эти следы… Следы шин огромного трактора. Как он называется? «Кировец» или что-то в этом роде.
У Соловьева снова что-то засосало в животе, он присел на корточки, чтобы унять это противное СОСАНИЕ. Он не мог отвести глаз от машины. Он не хотел спускаться с дороги и подходить ближе, и совсем не хотел видеть то, что видит, но все равно не мог отвести глаз. Потому что там, из окна, торчала женская нога в коричневой плетеной босоножке.
«Красивая босоножка… И педикюр…»
Ногти на ноге сверкали, как маленькие аметисты - бледно-фиолетовым. Пять маленьких камушков. Вот только… Нога эта торчала из окна под каким-то странным углом - как сломанная щепка.
Соловьеву на мгновение почудилось, что он слышит этот звук. Нет, не звук - множество звуков: рев мощного дизеля, лязг проминаемого железа, но громче всего - хруст ломающейся кости. Нога свисала из окна, как капроновый чулок, набитый луковицами, потеки застывшей крови напоминали какую-то причудливую татуировку.
Соловьев почувствовал, что его сейчас вырвет. От всего этого- вида сломанной ноги, хруста, раздававшегося в ушах, и вязкого запаха свернувшейся крови. От этого ужаса, действовавшего на все его органы чувств. «Для полноты ощущений осталось только ПОТРОГАТЬ эту ногу - теплая ли? Или уже нет?»
Он выставил руку перед собой и уткнулся носом в локтевой сгиб. Он не хотел ничего видеть и слышать. Хватит. Чересчур! Сейчас он хотел только одного - вернуться к своей «пятерке», прыгнуть на сиденье и умчаться домой. А там - хрен с ним, с репортажем! - хорошенько напиться. До положения риз, до зеленых соплей, до поросячьего визга. Напиться в рубли и упасть на диван, предварительно поставив рядом тазик.
«Еще немного, и у меня поедет крыша! Совсем чуть-чуть-ровно настолько, чтобы я потом всю оставшуюся жизнь ходил по Серпухову и показывал прохожим язык из-за угла».
Не поднимая головы, он резко развернулся. «Все. Теперь этот ужас остался позади. И мне вовсе не обязательно на это смотреть. Сейчас - когда маленько утихнет бурчание в животе- я встану и пойду. Пойду назад, к бензовозу».
Он посидел еще несколько секунд, собираясь с духом. «Какого хрена „пойду“? Я побегу. Еще как побегу».
Он досчитал до трех, рывком поднялся с корточек, как спринтер, стартующий на стометровке, и бросился вперед очертя голову. Правая рука прижимала к боку «Никон», который больше не казался таким уж драгоценным - потому что в нем сидела СМЕРТЬ. Как и повсюду здесь.
Он рванулся и с размаху уткнулся во что-то мягкое. Что-то (он едва соображал и ничего не видел, в выпученных от страха глазах застыло изображение свисающей из окна ноги), похожее на холодное щупальце, схватило его за грудь и отбросило назад. Ослабевшие ноги завязались узлом, и он упал навзничь.
Последнее, что он успел почувствовать - это боль в затылке. Полотно дороги подпрыгнуло и ударило его по голове. Яркий солнечный свет окрасился зеленым, он увидел перед собой лицо… Нет, рожу какого-то монстра, склонившегося над ним со злобной ухмылкой.
«Сейчас он выдавит мне глаза», - с облегчением подумал Соловьев и потерял сознание.

* * *

Одиннадцать часов сорок пять минут. Пятнадцатый километр шоссе Таруса - Калуга.

«Вот так все и происходит. Все самое плохое и ужасное в жизни случается именно так. Сначала - вроде бы ничего, никаких ЗНАКОВ, никаких ПРЕДЧУВСТВИЙ и ПРЕДЗНАМЕНОВАНИЙ. Все просто и буднично. Ты не идешь по тонкому льду, который угрожающе хрустит под ногами, иначе, услышав хруст, ты бы немедленно повернула обратно. Нет, все не так… Ткань жизни, еще мгновение назад казавшаяся такой прочной, вдруг рвется, как старая гнилая тряпка, ты проваливаешься и летишь в черную пустоту. А потом, когда понимаешь, что случилось, уже поздно. Но самое страшное даже не это. Самое страшное то, что ты знаешь - будет еще хуже, но ничего не можешь с этим поделать. Ты просто ждешь, замерев на месте. Или начинаешь метаться, как заяц, попавший в луч фар, но ты все равно бежишь в луче и чувствуешь перекрестье прицела на своей спине. И вот они - последние секунды. Они тянутся, как густое варенье - только потому, что тот, кто сидит в машине, хочет прицелиться получше, чтобы не тратить лишних патронов».
Рита ехала, уткнувшись в кожаную спину Джорджа. Теперь куртка под ее лицом была вся мокрая. Она тихо шмыгала распухшим от слез носом и время от времени облизывала нижнюю разбитую губу. Кровотечение уже остановилось, но губа продолжала болеть.
Да, ведь с ней все именно так и произошло. Еще утром все было хорошо. Она проснулась в прекрасном настроении, быстро умылась, собрала вещички, оделась и побежала на автобус до Серпухова.
Она давно уже хотела прыгнуть. Почему? «Потому что хочу», - отвечала она себе, и то же самое сказала Дмитрию, тому парню, который прыгал вместе с ней. Но если разобраться…
Причина, конечно, была. И эту причину зовут… Впрочем, не важно, как его зовут. Какая разница? Он все равно на нее не смотрел. Для него метр шестьдесят пять - слишком мелкая цель. Обычная деревенская девчонка (не надо тешить себя напрасными иллюзиями: Ферзиково хоть и называется поселком, но на самом деле - это просто крупная деревня), каких пруд пруди. Медсестра в местной больнице.
А он? Он приезжал сюда летом, иногда наведывался и зимой. Правда, дом, в котором он жил, принадлежал его старшему брату, но теперь, когда брат погиб, не оставив наследников, все отошло ему.
Красивый, высокий, загорелый в любое время года. Летом он носился по окрестным дорогам на мотоцикле, а зимой - по полям на снегоходе.
Это было год назад. В июле. Да, прошел ровно год. Он немного не рассчитал скорость на входе в поворот, и мотоцикл завалился набок. Если бы не кожаные штаны, он бы сорвал все мясо на бедре - вплоть до кости. А так… Обошлось. Он сам приехал в больницу, и она ассистировала Нигматову, который обрабатывал рану.
Он сидел и лукаво смотрел на молоденькую медсестру - большими серыми глазами, а Рита видела, как подрагивали уголки его рта, когда Нигматов накладывал швы. Слегка подрагивали - от боли. Но он держался и ни разу не пикнул. Просто смотрел на нее, не отрываясь, и натянуто улыбался, когда боль становилась сильнее.
Через пару дней он снова появился в больнице, Нигматову подарил бутылку дорогого коньяка (и, наверное, кое-что еще в конверте), а ей - букет роз и огромную коробку шоколада. В Ферзикове такой шоколад не продавался. Да и в Калуге она такого не встречала.
Почему она тогда подумала, что эти цветы должны означать нечто большее, чем просто благодарность? Она не знала. Для этого не было никаких причин, но… Наверное, ей просто ХОТЕЛОСЬ так думать. Скорее всего, дело именно в этом.
Она знала, где он живет - как-никак самый роскошный дом в окрестностях Ферзикова. Странно, конечно, самый роскошный дом - и всего в километре от свалки. Но еще более странным было то, что она выбрала это место для частых, едва ли не ежедневных прогулок.
И наконец в августе… Это случилось всего один раз - как-то очень быстро и неожиданно. Но ведь она именно этого и хотела - чтобы все случилось неожиданно. Как землетрясение. Ураган. Извержение вулкана. Это и походило больше всего на извержение вулкана.
А потом он уехал и даже не оставил номер своего телефона. И все. Глупо, конечно.
Очень глупо. А на майские праздники он опять приехал. Она издалека заметила его машину, остановившуюся на «пятаке» - главной площади Ферзикова. Темно-зеленый «Субару-форестер». А спустя мгновение увидела его, подходящего к машине с полным пакетом в руках. Она уже хотела сорваться с места и броситься к нему - плевать, что кругом люди и что ее здесь с самого детства знает каждая собака! - но вдруг задняя дверца открылась, и оттуда вышла женщина. Высокая- под стать ему - стройная блондинка с ребенком на руках.
И Рита осталась на месте. Она быстро отвернулась, забежала за ближайшую палатку и сквозь стекло наблюдала, как он поцеловал эту блондинку - нежно, с любовью. А потом - ребенка. Скорее всего, мальчика. И наверняка у него были такие же серые глаза. Она была уверена в этом…
Почему, почему… Она не знала ответов на все «почему». Почему она неделю ходила сама не своя, а потом перекрасилась в блондинку? Потому что хотела быть похожей на нее (эту набитую московскую дуру, а разве она может быть другой? конечно, дура!) или потому, что ему нравятся блондинки? Ее природный каштановый цвет тоже смотрелся неплохо, но… Она перекрасилась. А потом с удивлением обнаружила, что каждое утро весьма критически рассматривает в зеркале свои бедра и по вечерам делает на ковре какие-то упражнения, вычитанные в женском журнале.
Поначалу мышцы болели, но через неделю это прошло. А потом она захотела прыгнуть с парашютом. Почему? Может, потому что видела в его доме фотографию, стоявшую на камине: он держит в руках темно-синий шелковый купол и белозубо улыбается. Может быть.
Только ему наверняка не пришлось копить на этот прыжок три месяца, откладывая понемногу с каждой крошечной зарплаты. А она копила: откладывала деньги, бумажку к бумажке, лелеяла свою надежду, потому что будущий прыжок казался ей причащением к ЕГО миру, веселому, бесшабашному и опасному.
И сегодня утром… Она сама не знала, из-за чего волновалась больше - из-за того, что ей предстояло ринуться в пугающую бездну, или из-за того, что… Ну ладно, чего уж там, скажем откровенно - она надеялась встретиться с ним, хотя и понимала, что шансов нет. Даже один из миллиарда - и то много. Скорее уж она выиграет в «Русское лото» три раза подряд. Но… Надежда - такая живучая тварь, что ей сухие математические расчеты? Зато как это было бы красиво! Они вдвоем, в воздухе. Нет, конечно, эта крашеная гусыня побоится прыгать. В этом Рита не сомневалась. А вот она…
Она смогла. И ей понравилось. И даже то, что на земле ее встретил не он, а какой-то… В общем, он тоже был высоким, но на этом сходство заканчивалось. Да и не могло быть никакого сходства, потому что ОН такой один.
И то, что до Ферзикова ей предстояло ехать на мотоцикле, тоже показалось Рите неслучайным. Она ничуть не испугалась, но…
Случай словно издевался над ней, он все время подсовывал какую-то дурацкую замену. Парашют, мотоцикл… Насмешка. Он словно говорил: «Я-то знаю, чего ты хочешь. А теперь на-ка, посмотри, что я для тебя приготовил!» С чувством юмора у судьбы все было в порядке. Но только юмор этот был немного черный.
Немного? О нет! Пожалуй, чересчур. И теперь, когда она сидела, привязанная к этому идиоту, ее утренние мечты казались ей еще более глупыми. Честно говоря, они и утром-то были глупыми, но Рита твердила, как заклинание: «Потому, что я так хочу. Я прыгаю просто потому, что я так хочу. Других причин нет». А теперь - что? Что ей твердить? Как ни крути, она оказывалась такой непроходимой дурой…
Она злилась на себя все больше и больше. Злилась и жалела одновременно. Ну ничего! Им бы только доехать до ближайшей деревни - а там она заорет так, что все собаки сбегутся. Она заорет и укусит этого сумасшедшего Джорджа за ухо, чтобы он остановился. Конечно, на скорости это делать нельзя, но ведь рано или поздно он притормозит? В деревне положено тормозить.
Но Джордж затормозил гораздо раньше - едва они выехали из леса на шоссе и спустились с какой-то горки.
- Эй, подруга! - сказал он, и Рите показалось, что его голос слегка дрогнул.
«Струсил!» - со злорадством подумала она, но стоило ей посмотреть в ту сторону, куда указывал Джордж…
Машина… Раздавленная машина. Вишневая «девятка». Боже!
Все происходящее напоминало сон: чудовищный, кошмарный сон. «Ну да, ведь так бывает только в снах. Такой незаметный и вместе с тем - моментальный переход от Света к Тьме. Только во сне».
Она пробовала убедить себя в этой спасительной мысли - что она спит, стоит только открыть глаза, и она проснется в своей постели. На худой конец - в сестринской, на продавленном диване… Но… Боль в губе и затекшие руки говорили ей обратное. Она не спала.
- Ты видишь то же самое, что и я? - продолжал Джордж. - Да? Разбитую тачку и… - Он как-то зябко пожал плечами. Рита отвернулась.
- Нет, я вижу алые паруса на горизонте, - огрызнулась она. - Развяжи меня, ублюдок!
- И никого вокруг, - словно не слыша её, сказал Джордж. - Никакой милиции, сечешь? Как тебе это нравится?
- Мне это никак не нравится. Развяжи меня немедленно!
- Послушай, - по его голосу она поняла, что он начинает злиться, - нам лучше держаться вместе, понимаешь?
- Вот в этом я как раз сильно сомневаюсь. В том, что мне лучше держаться с тобой. - Она помедлила. - Если мой друг узнает, он тебя убьет.
Джордж дернулся всем телом - наверное, усмехнулся. Похоже, ее угроза не сильно-то на него подействовала.
- Какой друг? Этот, что ли? - Он кивнул назад. - Пусть сначала догонит.
- Нет, другой, - со злостью сказала Рита. «Вот сейчас вцепиться бы ему в ухо…»
Но что-то ее останавливало. Подумав, она поняла что. Во-первых, рядом действительно никого не было. И это выглядело странным. Сгоревшая цистерна на пустом шоссе… Раздавленная машина на пустом шоссе… Они были вдвоем - на пустом шоссе. И, во-вторых, она совсем не хотела оставаться здесь одна. Знакомое зло в виде свихнувшегося байкера казалось ей меньшим по сравнению с тем злом, которое, казалось, витало здесь в воздухе.
- Детка, сиди тихо, не дергайся. Я тебя отпущу. Не сейчас, в Ферзикове… - После небольшой паузы он тихо добавил: - Нам бы только туда добраться.
Эти слова, произнесенные Джорджем, заставили Риту сильно встревожиться. И - странное дело! - в глубине души она теперь была согласна с ним - им лучше держаться вместе.
- Послушай, - сказал Джордж и повернул ключ в замке зажигания. Мотоцикл заглох. - Ты ничего не слышишь? Рита прислушалась.
- Нет. Ничего.
- Вот и я тоже. Ничего. И это как-то…
Они так и разговаривали: Джордж сидел, напряженно поглядывая по сторонам, но он ни разу не обернулся, а она тихонько ерзала, пытаясь унять ноющую боль в изогнутом позвоночнике. Ее левая рука лежала на плече у Джорджа, а правая - проходила снизу, под мышкой. Из-за этого ей приходилось все время наклоняться вправо.
- Здесь что-то не так… - Впервые она уловила в его тоне отчетливые нотки страха.
- Давай вернемся, - предложила Рита. Джордж покачал головой:
- Нельзя. Нельзя нам возвращаться. Он снова включил зажигание, приподнялся и пнул стартер. Ровно заработал двигатель.
- Поедем потихоньку вперед. Ты только это… Смотри, без фокусов. Сиди смирно, не дергайся.
Рита почувствовала, как ее одолевает злоба.
- Послушай, ты! Можно подумать, это я все начала! Да?! Это я приперлась к тебе в кустики, затем я разбила тебе губу, а потом еще и привязала к себе веревкой! Так, что ли? Я просто хотела доехать домой! И все! Ты мудак! Самый настоящий мудак! И когда мой друг обо всем узнает, он сделает из тебя отбивную!
Джордж замер. Затем медленно… Он все делал очень медленно. Поставил байк на подножку, снял ее руки и слез с седла. Он подошел к обочине и какое-то время разглядывал раздавленную машину.
Рита сидела, даже не пытаясь двинуться с места. Ее решимость куда-то исчезла, будто испарилась, выплеснулась наружу вместе с приступом ярости.
Он повернулся к ней, и она поразилась, увидев его лицо. Казалось, в нем что-то сломалось, произошла какая-то мгновенная, необъяснимая перемена.
Джордж подошел к ней и остановился. Правая рука медленно потянулась за спину, Рита уже знала, что означал этот жест. «Там у него лежит нож…»
Она сжалась в комок, подтянула колени к локтям и связанными руками закрыла лицо.
- Не надо… - шептала она. - Не надо…
Помертвевшие губы не слушались, слова получались тихими и неразборчивыми.
Он вытащил руку из-за спины. Раздался щелчок, и солнечные блики заиграли на узком лезвии.
«Боже… Вот так она рвется - ткань действительности. Распадается в руках, как гнилая тряпка…»
Она заплакала.
- Не надо… Я… Я… - Она силилась сказать «я больше не буду», но слова не шли из сведенного ужасом горла.
Джордж рассматривал ее… Как-то странно. В его глазах не было ничего. Только пустота.
Он схватил ее запястья, и когда Рита наконец-то вновь обрела голос и громко завизжала, взмахнул ножом.
Веревки распались, и Рита почувствовала, что ее руки свободны.
- Не ори, - тихо сказал Джордж.
Он помедлил немного, затем сложил лезвие и убрал нож за спину.
- Я… - Он надолго замолчал.
Он и сам не знал, что «я». Что-то постоянно менялось в его мозгу, щелкало, как цифры на спидометре. Все было каким-то зыбким и… переменчивым. И только одно чувство оставалось постоянным - чувство надвигающейся опасности.
Но эта опасность никак не была связана с мыслями о милиции. Напротив, если бы дело было только в милиции, Джордж наверняка бы обрадовался. Но…
«И на кой хрен я вообще взял ее с собой? Прикрывать спину? Ехать со связанной девчонкой? Зачем она нужна? Какой от нее прок?»
- Я передумал… Ты остаешься здесь. - Он взял ее за плечо и потянул к себе.
- Здесь?! - Рита беспомощно озиралась. - ЗДЕСЬ?!
- Давай, вали! - Джордж потянул сильнее, но Рита вцепилась обеими руками в мотоцикл. «Урал» стал опасно крениться.
- Я не хочу здесь оставаться! - Она замотала головой. Лицо Джорджа снова стало наливаться краской, он замахнулся, Рита втянула голову в плечи, но он вовремя сдержался.
- А чего ты вообще хочешь? Ты сама-то знаешь? «Развяжи меня!» Я развязал. Что еще? Я поеду дальше, а ты вали обратно, к бензовозу.
- Поехали вместе обратно. - Рита просительно заглянула ему в глаза. - Поехали вместе, а? Пожалуйста!
- Мне туда нельзя.
- Почему?
- Нельзя, и все! - заорал Джордж. - Не твое дело! Она изо всех сил старалась не заплакать, знала, как на него действуют слезы.
- Ну, хорошо. - Голос ее дрожал. - Довези меня до ближайшей деревни. Высади на остановке. Высади там, где будут люди…
- Угу, - кивнул он в ответ. - А там ты завопишь: «Держите его!» Так, да? Нет, - подруга, мне не нужны проблемы. Слезай с байка. В конце концов, я ничего страшного с тобой не сделал. Ну… Немного пошутил.
Он уткнулся лбом в ладонь и некоторое время стоял, ожесточенно потирая висок.
- Не знаю, что на меня нашло, - он пожал плечами, будто сам удивлялся случившемуся. - Не знаю почему…
Он говорил правду. То, что произошло в лесу… Эта отвратительная сцена. Он словно видел себя со стороны, глазами этой носатой девчонки, и казался себе… омерзительным.
В этом не было смысла. Ни в чем не было смысла.
Смысл был в чем-то другом, но в чем именно - он не мог понять.
- Я, наверное, кажусь тебе сумасшедшим, да? - сказал он уже спокойно.
Рита взглянула на него исподлобья и осторожно кивнула.
- Понимаю. Я знаю, что выгляжу как идиот. Но от этого никому не легче. Забудь обо всем. Хорошо?
Она снова кивнула.
Джордж подошел к байку, Рита чуть подвинулась назад Он перекинул ногу через бензобак.
- Иди обратно, - повторил он.
- Нет. Не бросай меня. Довези до ближайшей деревни. Я никому ничего не скажу. Обещаю!
Он сидел и смотрел на разбитую машину. Медленно пожевал губами.
- Хорошо. Я высажу тебя там, где захочешь. Вот только… - он не договорил. - Ты не передумала?
- Нет.
- Мне кажется, ты зря это делаешь, - продолжал Джордж. - У меня-то нет другого выхода. А ты?
- А я… - Она задумалась.

Предыдущая страница 15 Следующая страница


Радио судьбы 16

Все это походило на бред. Напоминало какую-то странную чехарду. Совсем недавно он унизил ее, ударил, связал, и все, чего она хотела, - это вырваться и убежать. А теперь… Когда он вдруг освободил ее - так же неожиданно, как и связал, - и гонит прочь, она не хочет уходить. «Ну разве ты не дура?»
Нет. Она знала, что заставляет ее поступать именно так - страх. Животный страх, затопивший сознание. И - если уж на то пошло - куда лучше сидеть, уткнувшись в его спину, чем оставаться здесь одной и ждать неизвестно чего. Она не сомневалась - эта неизвестность несет в себе что-то ужасное.
- Я боюсь. Боюсь оставаться здесь одна, - тихо сказала Рита.
- Ты думаешь, там, - он дернул подбородком вперед, - будет лучше?
- Там люди. Ты поедешь дальше, а я расскажу им про разбитую машину. И… забудем обо всем, что случилось.
- Как скажешь.
Он сидел, склонив голову набок - будто прислушивался к чему-то.
И вдруг - сказал. Что-то такое, что заставило ее оцепенеть. Потому что этого никак не могло быть.
Как он смог пробраться в самые глубины ее души, увидеть то, что она так тщательно скрывала даже от самой себя? Как ему удалось нащупать то самое важное, самое главное, что таилось в ней?
Он убрал подножку и выкрутил газ. Сквозь треск двигателя до нее долетали его слова:
- И вот еще что, Марго… Рита. Ты, конечно, во всем права. Твой друг сделает из меня отбивную… Наверное, это правильно. Да, правильно. Это так же верно, как то, что я - отличный парень. Как и то, что все это, - он показал на «девятку», - нам просто померещилось. А на самом деле - нет у тебя никакого друга.
Он говорил медленно и размеренно. Слова, будто тяжелые монеты, падали на асфальт.
- И ребенка у тебя от него не будет. Мальчика с серыми глазами. Не будет, подруга… Такой вот расклад.
И, прежде чем она успела что-нибудь ответить, прежде чем до нее дошел смысл сказанного Джорджем, он включил передачу и тронулся с места.
«Урал» быстро набирал скорость, и они все дальше и дальше забирались- в ЗОНУ. На неведомую территорию, раскинувшуюся перед ними как зловещая черная дыра.
Одиннадцать сорок пять. Бронцы.
Теперь дорога шла под уклон, и шагать стало гораздо легче. Ноги сами несли его к ЦЕЛИ. В чем заключался смысл, он не знал. Он и не пытался понять, он просто беспрекословно повиновался приказам, которые отдавал голос, звучавший в голове.
Слева от дороги потянулись бетонные столбы, связанные ржавой колючей проволокой - остатки прежнего забора, которым был обнесен бункер.
Он повернул голову - белая будка была совсем близко, в каких-нибудь пятидесяти метрах. Он дошел до развилки и свернул на уходящую влево колею, заросшую травой, последний раз машины ездили здесь очень давно.
В сухой хрустящей траве оглушительно стрекотали кузнечики. Какая-то птичка - маленькая, с оранжевым хохолком и острым клювом - села на столб и что-то недовольно зачирикала.
Он усмехнулся, уголки рта поползли в разные стороны, он почувствовал, как глаз под ладонью - гладкий и холодный, словно шарик от комнатного бильярда, - дрогнул.
Теперь солнце жгло ему затылок, рубашка прилипла к мокрой от пота спине.
Странное чувство… Оно было не в голове, а впиталось в мышцы, пульсировало в них, вскипало, как пузырьки газа в лимонаде. Он не чувствовал себя усталым, но знал, что уже на пределе.
Сердце по-прежнему быстро сокращалось, легкие расправлялись и опадали, насыщая кровь кислородом, руки и ноги двигались, но… Он был на пределе.
Его тело напоминало спичку, которая почти вся уже почернела и обуглилась, но продолжает гореть, давая ровное дрожащее пламечко.
Проблема заключалась в том, что гореть ей оставалось не так уж и много.
И голос, засевший под его коротко стрижеными волосами, тоже знал об этом. И торопил его.
Попов подошел к белой будочке. Железная дверь была закрыта.
Левой рукой он прикрывал глаз, а правой - зажимал под мышкой автомат. Он подошел к двери вплотную и взялся за ручку, потянул осторожно, не отрывая руку от туловища, чтобы Калашников не выпал.
Дверь не поддавалась.
«Идиот!» - прошипел голос в воспаленном мозгу, этот голос напоминал шуршание высохшей травы под ногами. А может, это и был шорох? Он прислушался.
«Убери эту железяку. Но не очень далеко, вдруг она еще понадобится?»
Попов ощерился. Он резко развернулся на месте, надеясь увидеть кого-то, кто прячется у него за спиной. Автомат был в полной готовности: патрон в патроннике, предохранитель снят - оставалось только нажать на спусковой крючок.
Краем глаза (единственного, правого, глаза, остававшегося в его распоряжении) он успел уловить легкое движение в кустах неподалеку от развилки, где дорога от Бронцев разделялась: направо она уходила в сторону карьера, а налево - к бункеру.
Ветки кустов качнулись, и из них вылетела птица, что-то тревожно крича.
Несколько секунд он стоял присматриваясь, но шевеление не повторилось.
«Не тяни! - подсказал голос. - Повесь эту железяку на шею».
Он так и сделал. Слегка ослабил правую руку, и автомат скользнул вдоль тела, цевье легло прямо в ладонь. Он поднял автомат над головой и сунул голову в брезентовую петлю ремня.
«Так. Все хорошо, парень. Передатчик. Теперь - передатчик. Возьмись обеими руками за дверь и потяни ее что есть силы».
Он убрал левую ладонь от лица, и картинка в голове вновь раздвоилась: казалось, теперь его ботинки стояли на железной двери.
Плоские и какие-то прозрачные руки (он не мог сосчитать, сколько их появилось, но явно больше двух) протянулись к ручке двери и зависли над ботинками.
Теперь ему приходилось полагаться на осязание. Он положил ладони на нагретый металл и стал шарить в поисках ручки. Ага, вот она!
Попов ухватился за ручку двумя руками, уперся пятками в землю и изо всей силы потянул.
Заскрипели ржавые петли, и дверь медленно отворилась. В лицо ему ударил запах сырости и гнили. Попов продолжал тянуть дверь на себя до тех пор, пока щель не оказалась достаточной для того, чтобы он смог протиснуться внутрь.
Аккуратно, боком, он залез в образовавшийся проем, уперся спиной в приоткрытую дверь, а руками - в притолоку. Напряг мышцы спины и полностью распахнул дверь, нижний железный край противно скреб по земле.
Вниз круто уходила бетонная лестница, по наклонным белым стенам тянулись, как толстые черные змеи, пучки электрических кабелей.
В свете дня, пробивавшегося сквозь проем, он увидел надпись: «Катя плюс Вова» и сердце, пронзенное стрелой. С наконечника капала кровь. Чуть далее он обнаружил тщательно нарисованный пенис, из которого тоже летела какая-то струя. На левой стене неровные буквы сообщали, что «Оксана - шлюха». Настенная галерея продолжалась до самого низа лестницы, до того самого места, где чернел прямоугольник другой двери, ведущей непосредственно в бункер.
Попов оперся рукой о стену и начал спускаться.
«Не торопись! - говорил голос. - Будь осторожным! Так недолго упасть и сломать шею. А от тебя ведь требуется совсем другое. Ты же хочешь стать первым ди-джеем в Бронцах?»
Он не знал, хочет ли он стать первым в Бронцах ди-джеем, но подумал, что голосу виднее. Уж он-то все должен знать.
Этот голос призывал его быть осторожным, и в то же время… торопил его. Он стал каким-то нервным. Испуганным. Не таким, как раньше.
«Давай, парень! Аккуратнее! Пора начинать передачу! РАДИО СУДЬБЫ начинает свое вещание ровно в полдень!»
Рука скользила по шероховатому бетону стены, ноги нащупывали щербатые ступеньки. Сейчас полумрак только помогал ему, не было этих дрожащих двоящихся картинок, мешающих сосредоточиться.
Попов крался вперед, он тихонько сгибал колени и носком нащупывал следующую опору. Убедившись, что нога стоит прочно, он переносил на нее всю тяжесть тела и снова подгибал колени.
«Давай, давай!» - поощрял его голос. Пока все было нормально.
Внезапно он ощутил боль в правой ладони - рука напоролась на острый металлический крюк, на котором висели провода.
Попов отдернул руку, чересчур резко, и почувствовал, что теряет равновесие. Он закачался и замахал руками, чтобы не упасть.
Голос в голове сорвался на визг:
«Держись!»
Попов изогнулся всем телом, перенося центр тяжести назад. Он не мог полагаться на обманчивое зрение, словно кто-то запретил ему доверять дрожащим картинкам. Руки беспомощно крутились в воздухе, как лопасти вертолета, но они не могли удержать извивающееся тело на весу.
Сколько это продолжалось, он не знал… Время перестало быть привычным, оно то растягивалось, то сжималось, как мехи гармошки. Устоять. Главное - устоять. Удержаться на ногах.
Наконец подошвы ботинок замерли, впечатались в шершавый бетон, прочно облепили каждую неровность, словно покрышки болида «Формулы-1» - стартовое полотно.
Он перестал раскачиваться, но опасался сделать шаг вперед. И эта боль в ладони - она медленно, как пожар, поднималась все выше и выше - к локтю.
Он поднял руку и сжал пальцы в кулак, горячие струйки потекли по предплечью. В голове что-то металось и щелкало, будто кто-то одновременно включал и выключал сотню выключателей.
Вдруг - бац! - все успокоилось. Боли больше не было. Рука стала тяжелой и холодной. Она больше не причиняла ему никакого неудобства, не отвлекала от главной задачи. Она осталась на месте, но теперь Попов не чувствовал ее, словно из его плечевого сустава торчала прочная и гибкая палка. Совершенный протез, снабженный хитрыми сервомоторами, заставлявшими его двигаться.
Он пошевелил пальцами - точнее, подумал, что шевелит пальцами - и уловил в плывущей двоящейся темноте плавное движение, словно пучки водорослей качались на темном дне медленной реки.
- Ха! - Это зрелище завораживало.
Он опять собрался, сконцентрировался и продолжил движение. И это действительно походило на ЗАДАЧУ, чертовски сложную задачу, учитывая то обстоятельство, что его телом управлял кто-то другой. И этот другой, видимо, ни разу не делал того, что Попов проделывал неоднократно - никогда не спускался в подземный бункер.
Сержант - точнее, его тело, повинующееся приказам извне, - медленно шагнул вперед. Спичка быстро догорала, крохотный огонек уже метался на самом кончике, но он еще не погас. И, по расчетам голоса, должен был погаснуть не раньше, чем Попов сделает то, что от него требовалось.

* * *

То же время. То же место.

Едва мужской силуэт в голубой форменной рубашке исчез в дверном проеме, как из-за кустов, росших у развилки дороги, показалась смешная, похожая на шахматную ладью, голова. Белое круглое лицо с жестким ежиком непослушных волос на макушке и оттопыренные уши выглядели комично. Очень часто люди на улице, увидев это потешное лунообразное лицо, начинали улыбаться, и тогда мальчик улыбался им в ответ.
Сейчас никого вокруг не было, ни одной живой души (если не считать папы и того человека с автоматом, который вошел в дверь белой будки), но Ваня все равно улыбался.
Он вышел из своего укрытия и долго смотрел на вход в бункер, затем обернулся и махнул рукой. При этом он поднес палец к губам и громко зашипел, как рассерженный гусь:
- Шшш!
Из-за куста показался мужчина. Достаточно было бросить беглый взгляд, чтобы понять - с ним что-то не так. Мужчина едва держался на ногах, его качало из стороны в сторону, и лицо у него было белее накрахмаленной скатерти.
- Е… шуи… - громким шепотом сказал мальчик. Это означало «не шуми».
Мужчина поморщился, крепко сжал виски и подошел к мальчику.
Ваня вытянул руку и ткнул коротким толстым пальцем в белую будку.
- Там!
- Что там? - Николай говорил с трудом, сквозь сжатые зубы. Каждое слово гулким тошнотворным эхом отдавалось у него в голове. - Зачем мы сюда пришли?
Ваня округлил и без того круглые глаза и снова зашипел на отца:
- Шшш! Е… шуи!..
- Что мы здесь делаем? Скажи мне, сынок, какого черта мы приперлись сюда по жаре, за шесть километров от дома? А? Ты же знаешь, как у меня болит голова…
Николай опустился на корточки и прикрыл глаза. Чахлые кустики не давали никакой, даже самой слабой, тени, поэтому он просто сидел, обреченно свесив голову на грудь, и бормотал:
- Хотя… Откуда тебе знать? Ты же -дебил. Проклятый дебил. У тебя просто не может болеть голова.
Мальчик стоял и внимательно слушал отца. Он знал почти все слова, кроме одного, которое слышал впервые. «Дебил». Так его еще никто не называл, а тем более - отец.
Наверное, это какая-то новая игра. «Дебил» - это, наверное, что-то вроде «рыцаря».
Но интонация, с которой папа говорил это слово, ставила его в тупик. Потому что… Потому что он злился на него. Злился, словно Ваня сделал что-то нехорошее. Но ведь он не делал ничего нехорошего. Наоборот - он все делал, как надо. Так, как он должен был сделать.
Последний раз он слышал эту интонацию от отца очень давно. Он не знал, что такое месяц или год, поэтому просто считал, что это случилось очень давно.
Папа собирался на какую-то важную встречу. Ваня не знал наверняка, куда именно, но прекрасно понимал, что эта встреча очень важна для него.
Вечером они с мамой долго разговаривали о каком-то повышении. Это казалось странным, ведь папа и так был высоким. Как его еще могли повысить? Это одновременно радовало и пугало Ваню. Он боялся, что папа вернется с этой встречи очень большой, и ему придется нагибаться, чтобы пройти в дверь.
Но мама, напротив, совершенно этого не опасалась. Она улыбалась и наливала папе чай: чашку за чашкой, как он любил, с жасмином. И Сержик - а уж Сержику то Ваня доверял безоговорочно! - тоже улыбался и с чем-то поздравлял отца.
Ваня тайком толкнул брата локтем в бок, поднял руку над головой и постарался произнести это заковыристое слово: «повышение». У него это не сразу получилось, поэтому пришлось повторить. Сержик кивнул, потянулся за новым куском торта со взбитыми сливками (единственная пища, которую он не хотел бы получать в виде солнечной энергии) и положил себе на тарелку.
- Понимаешь, доблестный кавалер… Повышение - это такая штука… - Он замолчал, и Ваня терпеливо ждал. Если уж сам Сержик толком не знает, что такое повышение, значит, дело и впрямь непростое.
- Это… - Сержик пощелкал пальцами и наморщил нос. Он всегда, когда задумывался, подтягивал верхнюю губу, обнажая крупные зубы, и морщил нос, и от этого становился похож на Хрюшу и Степашку одновременно. Ване это нравилось. Он смеялся. В его личном рейтинге смешных физиономий выражение задумчивости на лице Сержика стояло на втором месте. На первом была мама, читающая книгу. - Одним словом, это значит, что мы купим новую машину и ты будешь каждый день есть мороженое.
Слова про новую машину Ваню совсем не задели. На его взгляд, и старая была не такая уж старая, но мороженое…
Он целый вечер ходил и радостно гудел: «По…ы-ы-ы-ы-ее…» Каждый день мороженое? Нет, эта штука стоила того, и нельзя было относиться к ней несерьезно.
На следующий день мама встала рано утром и принялась гладить папину рубашку, выстиранную накануне. Красивый темно-синий костюм висел на плечиках. Мама его погладила вчера, потому что костюм должен повисеть. Костюм мало просто погладить, ему еще необходимо повисеть, и это Ваня знал.
Мама управилась быстро и пошла на кухню готовить завтрак. Папа тоже встал и плескался в душе. Затем он намажет лицо чем-то, похожим на взбитые сливки (но только это никакие не взбитые сливки, а сплошной обман, и это Ваня тоже знал) и будет снимать пену с лица короткой изогнутой палочкой - бриться. Ладно, его можно понять: наверное, он хочет быть похожим на маму - таким же гладким и душистым. Если папе долго не мазать лицо фальшивыми сливками и не водить палочкой, он становится колючим. Но все это ерунда. Сейчас Ваню тревожило вовсе не это.
Он видел страшную ошибку, которую допустила мама. Видимо, она отнеслась к идее повышения не слишком-то серьезно. А все дело в том, что она не любила мороженое. Она его совсем не ела.
Минуты тянулись, ничего не подозревающий папа мылся в душе, мама возилась на кухне, и, похоже, никому не было дела до того, что повышения может не случиться. А это означало -только одно - мороженого не жди.
Ну конечно, откуда взяться мороженому, если повышения не будет? Да, мама молодец. Она отгладила костюм и даже повесила его. Она выгладила рубашку. Хорошо выгладила. (Ваня подошел и понюхал бледно-голубую рубашку. Пахло очень вкусно - свежими цветами.)
Но она совсем упустила из виду одну деталь. А галстук? - Как же галстук - темно-синий, с голубыми и красными полосами? Ведь его тоже нужно было погладить?
Ваня долго не решался: трогать утюг ему не разрешали. Но… Слишком уж серьезное это было дело - повышение.
Он тихонько подошел к костюму, висевшему на дверце шкафа, снял с плечиков галстук и отнес его на гладильную доску.
Он все сделал правильно: аккуратно разложил его, так, чтобы на ткани не было ни единой складочки, пошлепал ладонями и слегка растянул. Узкий конец свисал до самого пола, но его-то гладить было вовсе не обязательно. Ваня видел, как папа засовывает узкий конец под рубашку, а уж на этом повышении - чем бы оно ни было! - никто лазить папе под рубашку не будет. Под рубашку лазит врач, но он никогда не дает за это мороженого.
Ваня смотрел на утюг. Он боялся прикоснуться к нему - знал, что утюг еще горячий. Мама вытащила вилку из розетки, и теперь ему придется все делать самому. Он осторожно взял вилку и поднес два зубца к двум маленьким дырочкам. Прицелился и попал, а затем толкнул вилку глубже. В том месте, где шнур входил в утюг, загорелась маленькая лампочка. Ваня улыбнулся. Все было правильно.
Он подождал, думая о большом ведерке белоснежного пломбира с клюквенным джемом. Да! Он это заслужил. Последние сомнения пропали. Он взял утюг и принялся возить по галстуку. Сначала все было хорошо: утюг скользил по ткани, как по льду, а потом что-то случилось. Утюг словно стал спотыкаться, из-под него пошел дымок, будто что-то загорелось.
Ваня отдернул руки. Он внимательно смотрел на утюг, ожидая, когда дымок исчезнет. Но он почему-то становился только сильнее. А потом раздалось какое-то странное шипение. И в тот момент, когда Ваня уже хотел позвать маму, она появилась сама- видимо, до нее тоже долетел этот противный запах дыма.
Она всплеснула руками, быстро выключила утюг и покачала головой.
- Ваня! - укоризненно сказала она.
Но она не ругалась. А вот когда из ванной комнаты показался папа…
Он ругался. Он говорил громко и размахивал руками. И тогда у него была такая же интонация, как сейчас. Но тогда все слова были знакомыми. Это Ваня точно помнил. И слова «дебил» он тогда не говорил.
Ваня подумал, что «дебил» - это все-таки, наверное, не сильно похоже на «рыцаря», и улыбка медленно сползла с его лица.
Папа ругался на него. Папа злился, хотя он все делал правильно. Он ведь не случайно сюда пришел. Он ЗНАЛ, что так надо.
Ну да. Все дело в том, что папа заболел. Да и с ним самим творилось что-то необычное. Иногда перед глазами появлялось какое-то сияние - золотое, как обертка вкусного шоколада, и тогда Ваня застывал и долго, с восхищением смотрел на это сияние. Оно переливалось и что-то говорило ему. И он что-то отвечал, но не губами, а… Словно внутри себя. И сияние хвалило его и обещало что-то хорошее. Что-то…
А потом оно пропадало, и Ваня снова видел отца, сжимавшего голову руками. И это слово - холодное, нехорошее, напоминавшее железный крючок - новое слово «дебил» заставило его насторожиться.
- А… а… - Ваня, осторожно ступая на носочках, двинулся к отцу.
Он вытянул руки перед собой, словно нес в руках невидимую драгоценную чашку. Сейчас он поможет папе - положит руки ему на голову, и тогда все пройдет. Тогда станет легче. Правда, Ване будет немного жечь ладони и по рукам побежит противная дрожь, она доберется до самых подмышек и будет его щекотать, но только совсем не смешно, а… словно холодными скользкими пальцами, но ведь это не так уж страшно. Это просто немного неприятно, но можно потерпеть.
- А… а… - он подходил все ближе и ближе, и вдруг… Что-то внутри подсказало ему, что нельзя подходить к отцу. Сейчас он все делал неправильно. Ему не следовало приближаться.
Ваня застыл на месте. Что-то изменилось… Что-то произошло. - А… а?..
Николай рывком поднялся с земли. Теперь он уже твердо стоял на ногах, не качался и не чувствовал БОЛИ. Все оказалось просто: ему стоило только подчиниться, и боль мгновенно прошла, будто ее кто-то выключил.
Он ощерился: широко, показав отличные белые зубы.
- Ну что, паренек? Ты думаешь, я не знаю, зачем ты сюда пришел? Прекрасно знаю. Ты пришел помешать. Так ведь? - Он покачал головой. - Дебил!
Это новое слово… оно хлестнуло Ваню, как плетью. Сомнений больше не оставалось. «Дебил» - это очень далеко от «рыцаря». Скорее даже прямо противоположное.
- Зачем? Что ты можешь понимать в этом? Зачем ты хочешь помешать?
- А… а… - Ваня попятился.
- Что «папа»? Хватит гундосить! Ты даже говорить толком не умеешь. Кто дал тебе право вмешиваться? А?
Он медленно сплел пальцы, вывернул ладони наружу, суставы громко хрустнули. Николай сжал кулаки и двинулся на сына.
- Сейчас я наконец сделаю то, что давно уже должен был сделать. Поучу тебя уму-разуму…
Ваня не дрогнул. Он испугался, но не дрогнул. У любого нормального человека от таких мгновенных метаморфоз давно бы уже поехала крыша, но Ванина психика была надежно защищена наивной верой в простые причинно-следственные связи.
И сейчас он видел только то, что видел. Отец внезапно изменился. Это… Это очень походило на колдовство - то самое злое колдовство, про которое ему не раз читала мама. Ваня обожал страшные сказки. Главным образом потому, что там все хорошо заканчивалось. Спящие красавицы просыпались, чудовища превращались в прекрасных принцев, а Кощей неизменно погибал, стоило только переломить иглу, на конце которой помещалась его жизнь. Правда, для этого нужно было достать иглу из яйца, а яйцо - вытащить из утки, утку - из зайца, зайца - из сундука, сундук - снять с дуба, а дуб - по крайней мере найти на острове Буяне. Но разве не для этого существуют «рыцари»? А для чего же они еще нужны? Только для подвигов.
А вот для чего нужны «дебилы», Ваня пока не знал. Но этот вопрос его не сильно-то и беспокоил.
Он смешно подпрыгнул на месте, белое рыхлое тело задрожало каждой складкой. Ваня поднес руки к лицу: правую чуть впереди левой.
Затем он нахмурился. Брови поползли вверх и сложились домиком. Он немного подумал и еще раз нелепо подпрыгнул, становясь другим боком. Теперь левая рука была впереди.
Это оказалось непросто: правильно встать. Он не раз видел по телевизору, как дерутся дядьки в больших варежках, надетых на руки. Это было смешно и грустно одновременно. Смешно потому, что дядьки надевали варежки, хотя были в одних трусах: поди разбери, то ли они мерзнут, то ли нет? Конечно, смешно. Он ни разу не видел, чтобы зимой на улице люди ходили именно так: в трусах и варежках. А грустно потому, что они дрались, получали синяки и шишки, а иногда даже у кого-то из носа текла кровь.
Конечно, на нем не было варежек, да и зачем они летом? Но сейчас ему предстояло драться - со злым волшебником, поселившимся в его заколдованном отце. И… Может, это его расколдует.
Он еще раз подпрыгнул и выставил кулаки.
Николай неторопливым шагом подошел к нему и презрительно усмехнулся:
- Дебил он и есть дебил!
Все произошло очень быстро. Настолько быстро, что Ваня ничего не успел заметить. Правый кулак отца неожиданно взметнулся вверх, пролетел между его растопыренными руками и с размаху вонзился в нос. Сначала Ваня услышал звучное шмяканье, будто кто-то наступил на спелый помидор, затем раздался сочный хруст, и в голове все взорвалось алым. Он покачнулся и упал в сухую траву. В голове загудело, закружилось, на мгновение перед глазами мелькнуло знакомое золотое сияние, такое доброе и теплое, но его тут же заволокла темная пелена.
Ваня дернул ногами и замер.

* * *

То же время. Москва. Строгино.

Сержик быстро нашел нужный сайт, посвященный военной тематике. Информация о старинном передатчике давно уже перестала быть тайной.
Он скопировал содержание страницы на рабочий стол, закрыл окно поисковой машины, свернул программу электронной почты «Outlook Express» и принялся за подсчеты.
В последнем письме его просили оценить мощность сигнала. Немножко некорректный термин. Скорее всего, речь идет о напряженности электромагнитного поля, создаваемого передатчиком. Хотя нет… Наверное, все же имеется в виду интенсивность излучения на расстоянии шесть километров. Откуда могло взяться это расстояние?
Так. Если предположить, что письмо каким-то неведомым образом отправил именно Ваня (а в этом Сержик уже почти не сомневался, для сомнений он оставил один процент… ну, два), то что это могло означать?
Ваня находится в Юркине. Что лежит в радиусе шести километров от Юркина? Он мысленно представил себе карту Калужской области, которую изучил вдоль и поперек (еще в то самое время, когда они с отцом собирались сплавляться по Оке от Калуги до самых Бронцев на резиновой лодке) и понял, что… Ничего. Ровным счетом ничего. Леса. До Бронец отдачи было около четырех километров, до Ферзикова - столько же. Но это по карте, по прямой. А ведь дороги и тропинки не идут по прямой. По дороге всегда получается больше. Это же вам не самая первая железная дорога от Петербурга до Москвы, которую император спроектировал очень просто - провел линию по линейке, соединив две столицы. А сигнал-то от передатчика идет именно по прямой. Если бы Ваню интересовала мощность сигнала в Ферзикове, то он бы наверняка сумел вычислить точное расстояние.
- Конечно, сумел бы. Ведь он как-то отправляет мне письма и даже картинку. А это - задачка посложнее.
Нет, расстояние было определено точно. Именно шесть километров. Именно шесть…
Что же это может быть? Сержик понял, что без карты ему не обойтись. Бумажная карта лежала у отца в машине, но… Не зря же у него под рукой компьютер с емкостью жесткого диска восемьдесят гигабайт.
Он нашел программу с картой европейской части России, открыл нужную страницу. Подвел курсор к обозначению «Юркино (нежил.)» и поставил там жирную точку.
Что-то было не так. В самой задаче содержалась подсказка. Она была где-то рядом, но… Сержик пока не мог ее уловить.
Ничего, ответ придет сам собой. Из книг по психологии (а он их прочитал не менее двух центнеров и усвоил около пяти гигабайт полезной и не очень информации) Сержик знал, что подсознание - необычайно мощная штука. По сути, сознание и подсознание - две стороны одной медали. Или две части айсберга: видимая, возвышающаяся над водой, и невидимая, спрятанная под толщей океанской воды. Да, сравнение с айсбергом будет точнее - хотя бы потому, что его подводная часть всегда больше.
И то и другое - суть мышление. То есть - восприятие, усвоение и осознание полученной информации. Только сознание подчиняется императивному импульсу (проще говоря, приказу), а подсознание работает само по себе, всегда, даже в те моменты, когда мозг, казалось бы, должен отдыхать. Все очень просто: на входе - разрозненные карточки с названиями химических элементов, а на выходе - периодическая система. А между ними - спокойный, глубокий сон на мягкой подушке. Спокойной ночи, Дмитрий Иванович! С добрым утром, всемирный гений Менделеев!
Он вернулся к своей задаче. Интенсивность излучения на расстоянии шесть километров. Задачка для десятого класса. Нет, скорее, для первого курса технического вуза. Или второго? Он не помнил. В своей безудержной погоне за знаниями он давно уже потерял общепринятые ориентиры. Для него было важно другое: это он прочитал год назад, и вычисления никакой сложности не представляли.
Интенсивность электромагнитного излучения убывает в обратной экспоненциальной зависимости. В показателе экспоненты фигурируют толщина слоя, коэффициент сопротивления среды и длина волны.
У него все это есть. Коэффициент сопротивления воздуха- табличная величина, и незачем делать поправку на температуру, отклонения будут весьма незначительны. Длина волны обратно пропорциональна частоте, а несущую частоту Ваня ему указал… Ваня…
Он опять замер, повторяя про себя эту безумную фразу. «Ваня указал несущую частоту передатчика ПЛ-2 образца 1969 года…» Да Ваня не знает толком, что такое передатчик, не говоря уж о несущей частоте.
Сержик почесал в затылке. В конце концов… В конце концов, вопрос стоит очень просто: веришь ли ты в происходящее или нет?
Тут, конечно, можно долго растекаться «мыслию по древу». Например, считаешь ли ты возможным то, чего в принципе быть не может? И далее: а может ли на самом деле быть такое, что кажется невозможным в принципе? Отсюда - еще один маленький шажок. Совсем малюсенький, крохотный, и ты уже забрался в глубинные вопросы философии. Что есть критерий истины? И что есть сама истина?
Еще один рывок в сторону - в самое начало семнадцатого столетия, и вот он вам, ответ, вложенный Шекспиром в уста Гамлета: «Есть многое на свете, друг Горацио, что и не снилось нашим мудрецам…» Вот это уж - ответ на века. По сути, постулат, утверждающий бесконечность процесса Познания… И если уж…
Сержик решительно оборвал бег своих мыслей. Он слишком далеко забрался. Слишком далеко от своей ЗАДАЧИ. Эти досужие размышления ни на шаг не приблизили его к расчету интенсивности излучения передатчика ПЛ-2 на расстоянии шесть километров.
Ему нужно ответить себе на один простой вопрос: а ты сам, маленький вундеркинд, напичканный знаниями, но пока лишенный твердого индивидуального мировоззрения, ты - ВЕРИШЬ? Или - нет?
«Сплошной идеализм, - опять выскочила из мозга отрыжка философии. - Доказать бытие Господне нельзя, но и опровергнуть - тоже невозможно. В Него можно лишь верить. Или- не верить. Что ты выбираешь?»
Внезапно Сержик почувствовал дрожь в груди. Она была приятной. Невыразимо приятной. Она отдавалась во всем теле, и от этого руки и ноги стали такими легкими… Почти невесомыми. С глаз словно упала пелена. Все стало на свои места.
Он прислушался к себе. Нет, содержимое многочисленных учебников и самоучителей (английского, испанского и игры на гитаре) осталось на месте. Все эти сведения остались лежать на полочках в голове, но… Теперь они лежали на других местах.
Он понял, дошел разумом… Или - почувствовал сердцем? Бесполезное занятие - пытаться постичь это рассудком. Правильнее будет так: ему вдруг ОТКРЫЛАСЬ одна простая истина.
«Не ты выбираешь ВЕРУ. ВЕРА выбирает тебя».
Комок размером с хоккейную шайбу подступил к горлу. Сержик почувствовал жжение в уголках глаз.
- Я - верю! - прошептал он. - Конечно, верю… Рыцарь Белой Луны, я здесь!
Его нисколько не смущало такое странное распределение ролей. Ведь, если следовать обычной логике, все должно быть наоборот: он - рыцарь, а обделенный умом Ваня - его оруженосец. Но… Все поменялось. Теперь Ваня, не глядя на него, протягивал руку в кольчужной перчатке, а Сержик - с поклоном подносил ему меч.
Он зажмурился - изо всех сил. Две слезы, выдавленные веками, сорвались и побежали по щекам.
Он подставил в формулу все необходимые величины, получил ответ и принялся быстро писать послание. Он решил оставить прежнюю формулировку: не интенсивность излучения, а мощность сигнала.
«Сержик». Это и был поклон верного оруженосца. Едва он дописал свое имя, как буквы и цифры исчезли с экрана.
Монитор заморгал и снова уставился на него. Он-то уж точно ни во что не верил. Он такой тяжелый и…
Тяжелый. Тяжелый!
Кажется, Сержик нащупал подсказку. Она оказалась удивительно простой. Можно сказать, элементарной.
Ну конечно, почему же он не додумался до этого раньше? А с чего он, собственно говоря, взял, что этот самый передатчик находится в Юркине? Что за нелепость? Неужели у них где-то на чердаке пылились сложенные аккуратным штабелем допотопные армейские передатчики? Разумеется, нет. А где же он может быть?

Предыдущая страница 16 Следующая страница


17 Дмитрий Сафонов

- Ватсон, - безуспешно пытаясь копировать неподражаемый голос Ливанова, пробасил Сержик. - Вы ослепительно тупой, как рождественская елка! Это же АРМЕЙСКИЙ передатчик! Где ему еще быть, как не в старом бункере на берегу Оки?
Сержик снова вернулся к электронной карте. Само собой, бункер на ней обозначен не был. Это естественно. Но вот в этом самом месте, где раньше был причал (давно, когда еще по реке ходили «Метеоры» - от Тарусы до Калуги), Ока делает характерный изгиб. Ему ли это не знать, когда он с курвиметром в руке рассчитывал длину предстоящего водного путешествия, затем делил ее на скорость течения и отнимал полученное время от двух часов дня - времени обеда?
Значит, бункер где-то здесь. Он поставил еще одну точку и провел окружность радиусом в шесть километров. И… вот оно в чем дело. Окружность проходила как раз через Ферзиково.
То есть (применив метод дедукции) можно было предположить, что некто хочет передать нечто в Ферзиково с помощью ПЛ-2, но не уверен, что у него это получится. Но кто хочет это сделать? Ваня? Зачем? Не проще ли самому дойти до Ферзикова?
Нет, ему нужно именно ПЕРЕДАТЬ.
Что и зачем? На эти вопросы Сержик пока не знал ответа. Но надеялся в скором времени получить. Он положил руки на колени и стал ждать.

* * *

То же время. Окрестности деревни Бронцы. Подземный бункер.

Попов шагнул на последнюю ступеньку и уперся руками в дверь. Эта дверь была гораздо больше и массивнее той, что стояла наверху. Здесь и ручки-то не было - в привычном смысле этого слова, только приваренная скоба из толстого железного прута.
Его движения стали еще более медленными и неточными. Правая рука ничего не чувствовала, она просто была где-то рядом. Голос, забравшийся в голову, не щадил тело, относился к нему, как угонщик - к чужой машине. Единственное, что его останавливало - это горящая контрольная лампочка, сигнализирующая о том, что бензин вот-вот закончится.
Левой рукой Попов нащупал скобу, почувствовал, как сверху на нее легли холодные липкие пальцы правой. Он потянул дверь на себя, и она подалась - на удивление легко. Мощные петли не успели заржаветь, наверное, потому, что дверь находилась под землей - дождь и снег сюда не проникали.
Он протиснулся внутрь. Под ногами хрустели старые газеты и осколки бутылок. В бункере было темно, и ему предстояло пройти по прямой около двадцати метров, сместиться в правый угол, нащупать другую металлическую дверь и войти в маленькую каморку.
Попов нагнулся, поднял с пола газету. Смял ее и скрутил в жгут.
В левом кармане брюк лежала зажигалка. Хорошо, что в левом - вряд ли он сейчас смог бы попасть правой рукой в карман.
Он достал дешевую пластиковую зажигалку, чиркнул колесиком. Огромные зыбкие тени качнулись в неверном свете маленького огонька и, разбежавшись по углам, осели там плотной вязкой массой.
Газета занялась с сухим потрескиванием. Попов огляделся. Слева от него лежал целый ворох газет. Он взял еще несколько штук и поспешил вперед, перешагивая через сморщенные картофелины и кучки высохших испражнений.
В центре помещения стоял огромный стол. На нем валялись закопченные миски, пластиковые бутылки из-под лимонада и пустая картонная коробка.
Попов подошел к столу и бросил на него свой факел. Газетный жгут уже почти догорел, и надо было срочно сделать новый.
На этот раз он сложил вместе несколько газет сразу, скрутил их и поднес к столу. Умирающее пламя охотно перекинулось на новые листы. Теперь стало еще светлее. Попов вложил факел в бесчувственную правую руку, поднял его над головой и направился в дальний правый угол.
Вот она, еще одна железная дверь. Тяжелый засов с массивными проушинами. Замка в них, к счастью, не оказалось. Эта дверь открылась так же легко, когда-то словосочетание «оборонный заказ» обладало магическим действием, и все, что попадало под это определение, делали на совесть.
Он был совсем близок к ЦЕЛИ, и голос, дрожа от нетерпения, торопил его: «Ниша в стене! Ниша в стене!»
Это выглядело странным. Мальчишки и вообще все, кто когда-либо лазил в бункер, даже не догадались простукать стены. Но еще более странным было то, что военным не пришло в голову забрать с собой свое добро. А теперь оно могло КОЕ-КОМУ пригодиться.
Попов рассмеялся, хриплый смех заметался по каморке, как испуганная птица. От двери он свернул налево и медленно, против часовой стрелки, обошел всю комнатку. У правой стены он остановился, согнул средний палец левой руки и постучал.
- Э-эй! Есть кто-нибудь дома? Папочка пришел с работы пораньше, усталый и голодный, и очень хочет послушать РАДИО! Знаете, что это за штука?
Стена ответила гулким стуком, там, внутри, явно была пустота.
По всему периметру комнаты, примерно в двадцати сантиметрах над полом, тянулся силовой кабель, через каждые два метра от него отходили куски обрезанных разноцветных проводов.
Но Попова не смущало отсутствие питания, голос наверняка обо всем позаботился. «Эта штука - резервный передатчик. Она должна работать от каких-нибудь автономных источников питания».
Он (и даже не столько он, сколько голос, сидящий в голове) ошибался в одном: работу резервного передатчика обеспечивали не только автономные элементы питания, но и отдельная цепь, проложенная глубоко под землей.
Бункер снабжался электричеством по наземной линии электропередач. Провода, перекидываясь через столбы, приходили на распределительный щит позади белой будки. Но резервный передатчик запитывался от подземного кабеля, закопанного на глубине трех метров.
Попов подтянул колено к груди и пнул. Раздался негромкий хруст. Он ударил еще раз, и в стене возникла ровная прямоугольная дыра. Попов подхватил панель и отбросил ее в сторону.
В свете пламени газеты показался черный эбонитовый корпус с белыми шкалами и круглыми ручками настройки.
«Это то, что надо!» Попов щелкнул тумблером включения. Приборы медленно, словно нехотя, озарились бледным янтарным светом. Ну вот, кажется, и все.
Он стоял перед нишей в стене, и его тело сотрясала крупная дрожь. Пот (он только сейчас стал ощущать себя, казалось, голос в голове на время оставил его, занявшись более интересным делом) выступил изо всех пор, по лбу струились целые потоки соленой влаги, в правую руку стала понемногу возвращаться боль, но сильнее всего она билась в пустой левой глазнице. Он стоял совершенно опустошенный, словно чья-то безжалостная рука выжала его до последней капли. Выжала и выбросила за ненадобностью.
Дышать становилось все труднее и труднее, воздух рвался из открытого рта с надсадным хрипом, колени подогнулись, и он тяжело осел на пол.
Передатчик что-то радостно щелкал, все громче и громче. Он, наоборот, будто разогревал затекшие от долгого бездействия мускулы, готовился принять от использованного тела сержанта какую-то странную эстафету. Теперь настала его очередь действовать.
Внезапно щелчки прекратились. Передатчик замолчал. Подсветка приборов стала гаснуть. За эти годы аккумуляторы превратились в бесполезные кирпичи, искры электричества, тлевшие в них, пробежали все контуры цепи, но так и не смогли разогреть лампы до рабочей температуры.
Тело сержанта выгнулось дугой. Приказ, отданный голосом, походил на мощный и очень болезненный разряд. Это вернуло Попова к жизни. Он, спотыкаясь и скользя по полу, пытался подняться. Газетный факел догорел почти до конца, огонь жег руку, до него долетал запах паленого, но боли снова не было. Ему оставалось сделать совсем немного: включить рубильник, утопленный в левой стенке ниши, перевести питание передатчика от аккумуляторов на питание от подземного кабеля.
Грудь по-прежнему вздымалась и опадала, но воздуха в легкие уже не поступало. С огромным трудом ему удалось подняться на ноги и подойти к нише. В пляшущем пламени догорающего факела все дрожало и двоилось. Левая рука бросилась вперед, но поймала пустоту. Затем она медленно поднялась снова (казалось, она весила не меньше тонны) и повторила бросок. Опять мимо!
Голос верещал, требовал отключить все лишнее, убрать все мешающее.
Левая рука согнулась в локте, ладонь развернулась… Сержант размахнулся и шлепнул себя по лицу. Глаз под рукой хрустнул, густое, похожее на кисель, содержимое выплеснулось из оболочки и растеклось по щеке.
Теперь Попов четко видел рукоятку рубильника. Факел отбрасывал последние отблески угасающего пламени. Левая рука, дрожа так, словно он сжимал отбойный молоток, ползла в густом воздухе. Двигалась вперед, преодолевая последние сантиметры…
Огонь над газетой дернулся и потух. Рука еще продолжала двигаться, но сердце больше не билось. Пару секунд мертвое тело стояло на ногах, а потом с глухим стуком, как кегля, повалилось на спину.
Передатчик не заработал. Но у ГОЛОСА оставался еще один шанс, последний.

* * *

Одиннадцать часов сорок пять минут. Ферзиковский РОВД.

Денисов подъехал к зданию отдела и оставил машину на улице. Конечно, можно было заехать во внутренний двор, но это - пустая трата времени: ждать, пока дежурный откроет ворота. Денисовская «Волга» была приметной, и в поселке ее знали все. Он мог бы оставлять ее открытой и не беспокоиться, что кто-нибудь наберется смелости и залезет в машину.
Он хлопнул дверцей и поспешил в отдел.
Костюченко из окна дежурки увидел, как подъехал начальник, и выбежал на крыльцо.
- Товарищ подполковник! Звонили из управления. Спрашивали, где вы… Я сказал - в больнице, снимаете показания с раненого…
Денисов недовольно поморщился.
«Снимаю показания…» Снимать показания можно с потерпевшего или со свидетеля, но не со своего сотрудника, лежащего на операционном столе… Ладно… Это уже мелочи. Стандартная канцелярская формулировка. Родной язык управления.
- Что хотели? - перебил он дежурного.
- Выясняли обстановку, - отрапортовал Костюченко.
- Ну и какая у нас обстановка? - Он махнул лейтенанту, и они продолжили разговор на ходу, пока Денисов шел по коридору к своему кабинету.
- Группа майора Ларионова заняла позицию на железнодорожном переезде у Чекиной будки. Связь нормальная, попыток проникновения пока не было… - Костюченко замялся, и Денисов понял, что в этом месте должно прозвучать какое-то «но».
- Но? - начальник поднял брови.
- Но они не знают, что делать с обходчиком. Пускать его или нет. Он ведь уже считается за территорией.
Денисов покосился на лейтенанта.
«Да-а-а, проблемка!» Чекина будка - домик обходчика - стоял менее чем в десяти метрах от переезда, но расстояние в данном случае мало что значило: дом находился по ТУ сторону границы, обозначенной оперативным дежурным.
Сам обходчик - Борис Ластычев - когда-то был офицером. Боевым офицером - командовал батальоном в Афганистане. Но это было давно, почти двадцать лет назад. Судьба его была проста и незатейлива, можно сказать, обычная судьба большинства офицеров, уволенных в запас или комиссованных по состоянию здоровья.
Бориса комиссовали после ранения и двух контузий. Комиссовали вчистую. Он пытался устроиться на «гражданке», но это оказалось не так-то просто. У него не было ни путевой рабочей специальности, ни «предпринимательской жилки», ни горячего желания работать. Сначала его взяли в Дугну, в местную среднюю школу, военруком и - по совместительству - учителем труда. Он даже женился, но прожили они с женой недолго. Самый распространенный российский недуг - пьянство - быстро одолел крепкого мужика. Возможно, сыграло свою роль и то, что после Афгана окружающая жизнь казалась ему «пустым бездельем». Он не видел особой разницы: что работать в школе, что пить - все равно скучно.
Ластычев быстро покатился по наклонной. В школе ему дали доработать до конца учебного года, а потом потихоньку выперли. Жена тоже долго не тянула с разводом - кому нужен пьяница, да к тому же с командирскими замашками? Когда Ластычев напивался, он не мог разговаривать нормально. Он начинал кричать: «Батальон, тревога! Выходи строиться на плац!» А если жена пробовала его увещевать, он орал: «Молчать! Смирно! Сорок пять секунд - отбой!», и все в таком духе. Трезвый это был молчаливый спокойный мужик, с похмелья он становился угрюмым, а пьяный Ластычев всегда хотел быть «впереди, на лихом коне». В общем, личная жизнь не заладилась.
Когда ему подвернулась эта работа - обходчиком на тихом железнодорожном переезде - он с радостью за нее ухватился. Поезда ходили всего два раза в сутки, дом для жилья предоставляли, рядом - колодец и огород… Прекрасно.
Сначала Денисов долго не верил, что этот худой жилистый старик (Ластычев выглядел на все шестьдесят с хвостиком) когда-то командовал батальоном. Он даже поспорил однажды с ферзиковским судьей, что все это - байки. Алкогольный бред. Но когда (по своей линии, спор есть спор, на кону стояла бутылка коньяка) поднял документы, оказалось, что бывший комбат не врет. И даже наоборот - кое-что скрывает. Например, боевые награды, которые, как известно, не рассыпали над Афганом с вертолетов, чтобы поднять воинский дух. Все эти ордена и медали были честно заслужены, но за что… За какие заслуги? Денисов никогда не спрашивал, знал, что Борис не ответит. А про себя он думал, что Ластычев - хороший мужик. Настоящий. И если бы от кого-нибудь поступил сигнал… О каком-нибудь мелком правонарушении, которое тот совершил… Ну, какая-нибудь мелочь… То, наверное, он бы просто закрыл на это глаза. Из уважения к прежним заслугам комбата.
Впрочем, никаких сигналов не поступало. Дом стоял у переезда, соседей у Ластычева не было, а если он и напивался (Денисов подозревал, что регулярно напивался), то никому не мешал. По крайней мере, два раза в сутки - утром и вечером - он исправно опускал шлагбаум и потом не забывал его поднимать. Ну а что еще нужно?
А сейчас… Боевой офицер оказался в окружении. Ну, ничего, ему-то, наверное, не привыкать.
Проходя мимо дежурки, Денисов остановился:
- Лейтенант! Соедини с Ларионовым.
Костюченко осторожно протиснулся в дверной проем, наполовину перекрытый массивной фигурой начальника, и подошел к пульту. Нажал кнопку, услышал отзыв и протянул трубку Денисову.
- Денисов! - сказал подполковник, сжимая черный эбонит в потной ладони. - Ларионов, как там у тебя?
- Выполняем приказ. - Ему почудилось недовольство, звучавшее в голосе майора. - Заняли позицию… Никого не пускаем…
В трубке послышались далекие голоса: «Стой! Назад! Назад!»
- Что там? - спросил Денисов.
- Из Ферзикова в Бронцы возвращается молочная цистерна. Разворачиваем… - пояснил Ларионов.
- Правильно… - Денисов помолчал, обдумывая одну мысль, которая беспокоила его больше всего. - А… - он словно не решался задать этот вопрос, боялся услышать пугающий ответ, - а… С той стороны никто не?..
Повисла пауза. Затем раздался тяжелый вздох.
- Никого, товарищ подполковник. Они будто… Будто вымерли. - Денисов различил в голосе подчиненного явную тревогу, и он понимал, чем она вызвана. Конечно, дорогу Дугна - Ферзиково никак нельзя было назвать оживленной магистралью, но за это время должны были проехать какие-то машины… Просто обязаны… Почему же их нет? Он отогнал от себя эту мысль.
- Что Ластычев? - поспешил он сменить тему. - Буянит?
- Да нет… - Ответ Ларионова звучал как-то неопределенно. - Не то чтобы…
- Объясни ему, что у нас - приказ. Он же военный человек, обязан понимать.
- Ну да…
- Попроси его… - сказал Денисов. Он не мог себе представить, что Ларионов сможет ПРИКАЗАТЬ комбату. - Попроси его вести себя тихо. Ладно?
- Хорошо. - Ларионов замолчал. - Товарищ подполковник! Сколько нам здесь сидеть?
В голосе Денисова вновь появились металлические нотки:
- Сколько потребуется. Сиди и жди указаний.
- А что хоть случилось? Что за каша здесь заварилась?
Тут уж ответить было нечего. Денисов и сам не знал, что за каша заварилась. Он знал наверняка только две вещи. Первое - каша эта не очень вкусная, и второе - расхлебывать ее придется им.
- Я доведу до вас необходимую информацию, - отрезал Денисов. - Своевременно. Или - несколько позже. Выполняйте задачу.
- Слушаюсь!
Начальник вернул дежурному трубку. Сантименты были излишни. Ситуация (хоть он и не до конца понимал, в чем она заключается) к тому явно не располагала.
Денисов повернулся, чтобы идти дальше, в кабинет, но Костюченко окликнул его.
- Товарищ подполковник!
- Да?
- Там, в подвале, это… Из прокуратуры.
«Да, точно». Голова разрывалась на части - он не мог уследить за всем происходящим. А ведь он выехал из больницы, намереваясь прежде всего прояснить это темное дело с Липатовым.
- Да, конечно. - Денисов развернулся и направился к лестнице, ведущей в подвал. Костюченко хотел было пойти за ним следом, но Денисов остановил:
- Будь здесь. Принимай сообщения. Рули! Я чувствую, с минуты на минуту… - Он махнул рукой. Маховик событий пока еще раскручивался, все только начиналось, и Денисов прекрасно это понимал.
Он спустился по двум лестничным пролетам и оказался в подвале. У самого входа в периметр (так называли охраняемую территорию, куда выходили двери всех шести камер) стоял сержант Ковалев. Увидев начальника, он вытянулся и лихо (но несколько небрежно) козырнул.
Дверь в четвертую камеру была открыта, и оттуда доносился шум.
Денисов подошел и заглянул в камеру.
Труп Липатова уже лежал на полу, Костюченко заставил Миколу - сержанта Ковалева - и прапорщика Кумарина вынуть его из петли.
- Ну, что тут? - спросил Денисов, остановившись на пороге.
Рядом с трупом сидел на корточках работник прокуратуры, юрист третьего класса Токарев. Услышав голос, он обернулся и из-за плеча посмотрел на подполковника.
- Много чего. Да вот, полюбуйтесь сами. Денисову совсем не хотелось «любоваться», но другого выхода не было
- Все как положено. Налицо признаки удушения, - продолжал Токарев. - Петехиальные кровоизлияния… - Денисов кивнул. На человеческом языке это означало «небольшие кровоизлияния в глаза и кожу лица». - Косой ход странгуляционной борозды… Наверняка речь идет о самоудушении, но… - Токарев пожал плечами. - Я обязан исключить все прочие возможности.
Денисов кивнул:
- Конечно. Помощь нужна?
- Нет, спасибо… Труп придется везти в Калугу. Денисов снова кивнул. Своего судмедэксперта в Ферзикове не было. - Надо найти машину…
- Это - наша забота, - успокоил Денисов.
- Именно это я и хотел сказать, - удовлетворенно заметил Токарев.
- Что еще?
- Понимаете… Я уже побеседовал с охранниками ИВС, разговаривал с дежурным… С их слов получается, что… - он заглянул в свои бумаги, - Липатов никаких претензий не предъявлял, вел себя спокойно, тихо… Никакого давления - физического, психологического или морального - на него не оказывалось…
- Ну и?.. Что вас смущает?
- Я пока не понял только одного - почему он оказался в камере ИВС?
Этот вопрос был самым трудным. Но ни один мускул не дрогнул на лице Денисова. За своих подчиненных он должен отвечать сам.
- Я в курсе дела. Речь шла о нападении на должностное лицо, находящееся при исполнении служебных обязанностей. Конкретно - на дежурного, лейтенанта Костюченко.
- Да? - Токарев озадаченно почесал подбородок. - Почему же это нигде не зафиксировано - хотя бы в журнале дежурного?
- Видите ли, - Денисов понизил голос, так чтобы Токареву было понятно, что он делится с ним сугубо конфиденциальной информацией. - Видите ли, помимо Липатова, у нас сегодня случилось еще кое-что… Не могу раскрыть вам всех подробностей, поскольку не обладаю необходимыми полномочиями… Сейчас я просто выполняю приказы. - Денисов ткнул пальцем в потолок, давая понять, ОТКУДА они исходят. - Так вот, тут такая кутерьма, что у дежурного просто не было времени. - Он пожал плечами и тут же добавил: - Но я с вами совершенно согласен. Это недопустимо, и… Я разберусь.
Он помолчал, окинул взглядом труп.
- Мне кажется, это дело надо решить как-то… По-семейному.
- То есть? Спустить на тормозах, хотите вы сказать? - вскинулся Токарев. Денисов усмехнулся:
- Да нет, что вы. Просто… по-семейному. Честное слово, сейчас не до того. Не думаете же вы, что… Что дежурный с охранником его удавили? Правда?
- Ну…
- Да нет, зачем? Кому нужны неприятности? - Денисов обезоруживающе развел руками.
- Это я понимаю. - Токарев словно оправдывался. - Но я вам еще не все рассказал.
- Да, - лицо Денисова выражало живейшую заинтересованность. - Слушаю вас внимательно.
- Подойдите сюда. - Токарев поднялся на ноги и перешагнул через тело Липатова. Труп лежал на боку, спиной к двери, поэтому Денисов не мог видеть его лица, да он и не горел таким желанием, но, коли уж…
Он подошел к сотруднику прокуратуры.
- Посмотрите сами - на лице у него кровь. Видите? Из носа, изо рта… Дежурный говорил мне, что задержанному стало плохо, и он вызвал «скорую». Я нисколько не сомневаюсь, что и в больнице это подтвердят… Но… Это кое-что меняет.
Теперь Денисов понимал, что дело принимает дурной оборот. Таких подробностей Костюченко ему не поведал: просто сказал, что Липатову стало плохо, а сам он не успел спуститься в подвал - не до того было.
Распухшее лицо трупа было багрово-синим, из ноздрей и уголков рта тянулись бурые дорожки засохшей крови.
«И где он рассмотрел эти петехиальные кровоизлияния? - подумал Денисов, но спохватился: - Ах, да. На склерах и слизистых оболочках полости рта. Нет, во рту - вряд ли. Там тоже - кровь…»
- И, наконец, последний момент. - «Хорошо, хоть последний…» - промелькнуло в голове у Денисова. - Он не оставил никакой предсмертной записки. В этом как раз ничего странного нет. Самоубийцы не всегда оставляют предсмертные записки. А иногда - наоборот, оставляют сразу несколько… Но… Что вы скажете об этой надписи? - Токарев показал за спину Денисова, куда-то в сторону умывальника.
Начальник Ферзиковского РОВД резко развернулся.
На шершавой бетонной стене, над порыжевшей раковиной неровными буквами были написаны два слова: «СДОХНИ, ТВАРЬ!» Буквы были бурого цвета, и…
- Это, безусловно, написано кровью, - продолжал Токарев и ткнул пальцем в труп. - Его кровью. Но мне не совсем понятен смысл фразы. Что это значит? Он кому-то угрожал? Или это такое эмоциональное пожелание? Но тогда - чем оно вызвано? Значит, с ним плохо обошлись? Или же, - Токарев впился глазами в лицо Денисова, - это написал не он? А тот, кто помог ему залезть на умывальник? Абсурдное предположение, я понимаю… Зачем убийце - если его все-таки убили - выдавать себя этой надписью? И тем не менее я пока не вижу приемлемого объяснения. Скажу вам честно, до сих пор я ни с чем подобным не сталкивался. Может, у меня недостаточно богатый опыт, но и в учебниках по криминалистике таких случаев не описано.
- Каких «таких»? - Денисов с трудом отвел глаза от корявых букв. Казалось, эта надпись притягивала к себе. - Что значит «таких»?
- Случаев внезапного и быстрого помешательства, повлекшего за собой успешную суицидальную попытку, - четко, словно давно готовился это сказать, произнес Токарев. - Я, конечно, наведу справки, не состоял ли покойный на учете у психиатра, но думается, я заранее знаю ответ. Ваш дежурный лично знал Липатова. Он говорит, ничто не предвещало такого неожиданного финала. Согласитесь, концы с концами не сходятся: жил-был нормальный человек, асоциальным поведением не отличался и вдруг, ни с того ни с сего - напал на дежурного. Зачем? Почему? - Токарев недоверчиво хмыкнул. - Потом его поместили в камеру изолятора временного содержания, а через полчаса он повесился. Странно, правда?
- Угу. - Денисов мрачно кивнул. - Да, странно.
- И эта надпись, - Токарев покачал головой. - Она не дает мне покоя.
- Угу, - снова согласился Денисов.
Ему тоже многое сегодня не давало покоя. И эта надпись- в том числе.
Он вспомнил, что еще предстоит подготовить детальный доклад для неизвестного генерала Севастьянова. Доложить обо всем. И, наверное, о случае с Липатовым - тоже. Он задумался: может ли это иметь отношение к оцеплению на железнодорожном переезде или нет?
На этот вопрос, как и на многие другие, у него не было ответа. По одной простой причине: он ни черта не знал о том, что происходит.
На всякий случай Денисов решил упомянуть обо всем, включая и самоубийство Липатова.
- Мне надо идти, - сказал он Токареву. - Извините, дела… - Тот понимающе кивнул.
На пороге камеры подполковник обернулся:
- Если что… Если потребуется помощь… Я буду у себя.
- Спасибо.
- И все-таки, - сказал Денисов, как о чем-то давно решенном, сказал так, будто подводил итог их разговору, - мои люди здесь ни при чем. Если я не прав, готов съесть свою кокарду.
Токарев улыбнулся:
- Надеюсь, нашему эскулапу, доктору Нигматову, не придется вынимать ее из вашего желудка.
- Уверен! - сказал Денисов и пошел в кабинет.

* * *

То же время. Железнодорожный переезд у Чекиной будки.

Он проснулся оттого, что Барон заходился громким лаем. Ластычев давно научился различать голос своего пса. Барон на всех лаял по-разному. На птиц - басом, отрывисто, на чужих собак (если такие забредали сюда из деревни) - азартно, но с некоторой прохладцей, а так, заливисто, на одной ноте и с нескрываемой злобой - только на человека.
Ластычев приоткрыл один глаз. На улице было светло. Даже не то чтобы светло - день был в самом разгаре. Что-то около полудня.
Он на всякий случай посмотрел на будильник, заведенный на половину седьмого - время вечернего поезда из Ферзикова в Алексин. Стрелки показывали без четверти двенадцать.
«И какого хрена? - подумал он. - Кого там еще принесло?»
Перевернулся на спину и вытянул затекшие ноги. Он чувствовал себя разбитым. Вчера он немного перебрал… Это да. А может, не перебрал. Может, просто этот чертов Узбек подсунул ему вместо самогона технический спирт.
На самом деле Узбек был русским, но все звали его именно так, потому что когда-то - лет пятнадцать назад - он с семьей приехал из Узбекистана и прочно обосновался в Бронцах.
Узбек был мужик хозяйственный, обремененный многочисленными детьми и внуками. Сам он не пил, но гнал - на продажу.
Ластычев брал самогонку только у него, хотя Узбек иногда мог подсунуть и какую-нибудь дрянь. Во-первых, брал потому, что он давал даже в долг, под запись. А когда приходило время расплачиваться и офицерской пенсии, сложенной с зарплатой, случалось, не хватало, Ластычеву позволялось отдать долг натурой: вскопать огород, прополоть картошку, сколотить какой-нибудь навес или сарай, - одним словом, немного побатрачить. А во-вторых… Узбек не отпускал его. Когда Ластычеву удавалось чуть-чуть «тормознуться» и начать подумывать о том, чтобы отложить деньги на телевизор, Узбек словно чувствовал это. Тогда он сам приходил в домик обходчика, как бы в гости. Ну и, конечно же, с гостинцем. С дармовой бутылочкой. Он даже закуску с собой приносил. Они чинно давили «пузырь» на двоих, и Узбек уходил. А наутро Ластычев бежал к нему, чтобы опохмелиться. Но утром время бесплатных коржиков заканчивалось: за новую бутылочку уже приходилось платить, а если денег не было, в замусоленной книжке Узбека появлялась новая запись.
«Военная хитрость, - давился злобой комбат, сидя на своем грязном, в дырках от сигаретных ожогов, диване. - Сукин сын! Надо набить ему морду! Спаивать боевого офицера!» Но потом всплывал резонный вопрос: «А смысл?», и злоба постепенно проходила.
Черт с ним, с Узбеком. Каждый живет, как может. В конце концов, это не Узбек - он сам себя спаивает.
«Это Афган меня спаивает», - с пьяными слезами на глазах думал он, а, протрезвев, брезгливо морщился, в этом объяснении было на девяносто процентов фальши, и только десять- правды. Потому что… Были люди - и он сам знал таких, - которые прошли то же, что и он, но не сломались. Все дело в человеке. Нельзя дать себе сломаться. Вот в чем суть. Нельзя…
Он попробовал приподняться с дивана. Затылок отозвался тупой ноющей болью, словно кто-то всю ночь колотил его по башке березовым поленом.
Ластычев откинул голову на голую подушку. Стирать наволочки времени не было. Большую часть суток он плавал в вонючем угаре, существовал в какой-то параллельной действительности, где все казалось таким прочным… и одновременно- зыбким. Наверное, так же видит окружающий мир рыбка из аквариума. Его аквариум заполнял дешевый самогон (а зачастую - и технический спирт, что угодно, лишь бы валило с ног), и места для таких глупостей, как наволочка или простыня, не оставалось.
- Эй! - В дверь кто-то стучал - грубо, по-хозяйски. - Открывай!
Барон давился хриплым лаем. «Вот был бы номер, если бы хлипкий брезентовый поводок лопнул! Тогда бы я спокойно проспал до самого вечера». - Ластычев с тоской взглянул на будильник и повторил попытку подняться.
Он сел, спустил грязные (и немного опухшие, что-то стали опухать по утрам) ноги на пол. Машинально (привычный жест, оставшийся в наследство от прошлой жизни, сейчас он не значил ничего) провел рукой по щекам и подбородку. Колючая щетина на месте. «Ну конечно, а куда же ей деться? Я же забыл отдать команду Барону, чтобы побрил меня, пока я сплю», - с усмешкой подумал Ластычев и тяжело встал.
Некоторые половицы давно уже прогнили, и он ступал, как по минному полю: наизусть помня опасные места.
Подошел к двери, скинул крючок. Вообще-то смысла в том, чтобы запираться, не было, но он все равно- закрывал дверь на хлипкий крючок.
На пороге стоял молодой черноволосый красавец в милицейской форме. Аккуратно уложенные волосы были зачесаны назад.
«Таскает фуражку под мышкой, - подумал Ластычев. - Пижон…»
- Ну? Чего?
Ларионов не стал заходить в избушку. В нос ему ударил запах прокисшей пищи и давно не мытого тела. Он поморщился:
- Давай, опускай шлагбаум! Надо закрыть переезд.

Предыдущая страница 17 Следующая страница


Радио судьбы 18

- Это зачем? - Ластычев из-за плеча майора выглянул на улицу.
По ТУ сторону переезда стоял милицейский уазик с включенной мигалкой. Перед ним выстроились неровной цепью люди в полном боевом снаряжении: бронежилеты, каски, на груди автоматы.
- Ого! - удивился Ластычев. - Никак батюшка царь к нам пожаловал? Литерным составом из Алексина в Калугу с остановкой в Ферзикове?
- Давай, не тяни. Опускай!
- А что случилось, майор?
- Так надо.
Ластычев пожал плечами, надел стоптанные кеды. Кеды были его летней обувью, валенки (изрядно погрызенные молью) - зимней, а резиновые сапоги - всесезонной. Другой обуви не было.
- Как скажешь… - Он подошел к пульту- небольшому столбику, похожему на профессорскую кафедру, выкрашенную в серебристый цвет, - откинул крышку и нажал красную кнопку.
Оба шлагбаума дернулись, как по команде, и стали медленно опускаться.
Ларионов удовлетворенно кивнул и поспешил обратно, на ТУ сторону.
Ластычев похлопал себя по карманам, поискал сигареты. Сигарет, естественно, не было. Он вернулся в комнату, взял со стола стеклянную банку, набитую пеплом. Встряхнул, но не обнаружил ни одного бычка. Вот оказия. Видимо, он распотрошил их еще вчера - завернул табак в газету и выкурил. Ластычев озадаченно почесал в затылке и вышел на улицу. Подошел к переезду, но стоило ему поравняться со шлагбаумом, как раздался грозный окрик:
- Стой! Дальше нельзя!
Это звучало как приказ, и Ластычев повиновался - скорее автоматически, не успев осознать разумом, что он делает.
Ларионов снова подошел к нему: теперь они стояли разделенные шлагбаумом.
- В чем дело, парень?
- Значит, так. - Налетевший порыв ветра выбил из прически Ларионова одну прядь, майор неторопливо пригладил ее рукой, вернув на место. - Я тебе не парень, а товарищ майор. Это понятно?
Ластычев сощурился, пристально посмотрел на «товарища майора», но не сказал ни слова. Он просто кивнул.
- Хорошо. Теперь слушай меня внимательно. Эта территория, - он ткнул пальцем с аккуратно подстриженным ногтем куда-то за спину Ластычева, - оцеплена. У нас есть приказ: никого не пускать - ни в ту, ни в другую сторону. А в случае неповиновения - применять табельное оружие. Это тоже понятно?
- Ого! - Ластычев присвистнул. - Дело-то, похоже, серьезное?
- Вот именно.
- Так что же… Вы теперь меня не выпустите? Ларионов покачал головой:
- Не имеем права.
- Что, даже в Ферзиково? А может… - Он замешкался, придумывая убедительную причину, в поселке у него никаких дел не было. Наконец он ляпнул первое, что пришло в голову, и сразу понял, что сморозил глупость: - А может, я хочу купить молока?
Холодный взгляд серых глаз уткнулся в него, как острая палка.
- Коровы нынче не доятся, - почти по слогам произнес
Ларионов
Из машины высунулся водитель. Он, как и все, был в бронежилете и каске.
- Товарищ майор! - крикнул водитель. - Отдел на связи! - Он сделал пальцы наподобие «козы» и постучал себя по плечу: мол, подполковник звонит.
- Не вздумай сойти с места! - сказал Ларионов и побежал к уазику.
Ластычев стоял, озираясь. «Территория оцеплена. С какой это радости? Что за дерьмо он тут вешает мне на уши?»
На той стороне послышался утробный рев мотора, из-за поворота показалась знакомая машина - голубой ЗИЛ с желтой цистерной. На цистерне было написано «Молоко». Два раза в день эта машина проезжала через переезд, отвозила скудные дары бронцевских буренок на ферзиковский молокозавод.
Ластычев видел, как парня остановили и заставили развернуться. Тот пробовал ругаться, но его быстро вразумили.
Машина попятилась задним ходом метров тридцать, на пятачке, залитом асфальтом (когда-то здесь была автобусная остановка), развернулась и снова скрылась за поворотом. Происходило что-то непонятное.
Еще через минуту Ларионов вернулся к шлагбауму:
- Слушай, давай не будем ссориться. Запрись в своей хибарке и сиди тихо. У меня приказ, понимаешь? Вот и все.
- «Приказ», - передразнил его обходчик. - Про приказ мне рассказывать не надо. Ты небось еще бабы-то голой не видел, когда я присягу принимал. Что такое приказ, я в курсе. Ты лучше скажи, что происходит?
Ларионов покачал головой. То ли он сам не знал, то ли… То ли выполнял другой приказ: хранить секретность.
- Ну ладно.
Что-то в бывшем комбате (что-то гражданское, наносное, словно ил на дне ручья) пробовало возразить: мол, как же это так? Что я теперь, прокаженный? Ты же сам переступал эту ГРАНИЦУ, и ничего страшного не случилось? Но другая, военная часть сознания, глубоко погребенная под алкогольной пылью, все еще была живой и твердой. «Приказ есть приказ». Точнее не скажешь. Это такая штука… Ее не надо обдумывать- только выполнять.
- Слушай, майор… У тебя курить есть? Боюсь, уши распухнут, а ты мне в Ферзиково ходить не разрешаешь.
Через тонкую просвечивающую ткань он видел, что в нагрудном кармане у Ларионова лежали «LD», хорошие дорогие сигареты, по десять рублей пачка. Ровно половина бутылки самогона. Забытая роскошь.
- Сейчас… - Ларионов отвернулся, подошел к машине. Что-то сказал милиционерам и вернулся с начатой пачкой «Примы».
- На! Иди в дом и сиди тихо, не мешай.
Ластычев протянул руку за сигаретами. Почерневшая мозолистая рука зависла над палкой шлагбаума, выкрашенной в бело-красные полосы. Она застыла на мгновение, нерешительно перебирая пальцами.
- Отставить! - вдруг громко скомандовал Ластычев. Ларионов от неожиданности вздрогнул. Ластычев убрал руку и, словно желая надежно оградить себя от искушения, спрятал ее за спину. Он со скучающим видом задрал голову. - Солнце сегодня такое… Опасное. Ты бы надел фуражку, майор, а то, глядишь, вырастет на лбу что-нибудь. Член, например. Будешь похож на танк.
Он четко развернулся через левое плечо, отравленные дешевым пойлом мышцы едва не подвели - он слегка покачнулся, но тут же поймал равновесие и направился к избушке.
- Эй! - окликнул Ларионов. - Сигареты-то возьми!
- Да пошел ты… - не оборачиваясь, бросил на ходу комбат. Он сошел с асфальта в густую мягкую траву, она приятно щекотала голые лодыжки.
Ларионов пожал плечами и вернулся к машине.

* * *

Одиннадцать часов сорок пять минут. Тринадцатый километр шоссе Таруса - Калуга.

Мезенцев склонился над субтильным белобрысым парнишкой и еще раз ударил его по щеке.
«Малахольный какой-то! Сам же на меня наткнулся, что-то вскрикнул и - брык! С копыт долой! Не убился бы».
Он повернул голову парня, осмотрел. На затылке крови не было, только проступала здоровенная шишка. Значит, все в порядке.
Мезенцев бежал быстро, размашисто. Не трусцой, топая всей ступней, а как бегают атлеты - «заряжая» ахиллово сухожилие, приходя точно на носок и носком же отталкиваясь.
Кроссовки, хоть и были не фирменными, а так - дешевая китайская подделка, но тем не менее хорошо держали ногу. Он бежал и не чувствовал усталости. Сердце и легкие позволяли поддерживать высокий темп, а мышцы провоцировали: «Может, прибавим, а?» Но Мезенцев считал, что прибавлять не стоит. Кто знает, сколько ему еще бежать? Километр? Два? Десять?
Большого значения это не имело. В него словно вливалась какая-то странная сила, которую он никак не мог израсходовать.
Он вспомнил старую загадку, весьма остроумную и непростую: «Что это такое? Чем больше из нее берешь, тем больше она становится?»
В первый раз, когда он услышал эту загадку (не припомнить от кого), долго ломал себе голову, прикидывая, как это может быть. Что же это такое, противоречащее закону сохранения массы веществ?
Ответ оказался простым и изящным. Яма.
Теперь он знал еще один ответ. Его сила стала похожей на яму. И чем больше он ее тратил, тем больше она становилась. Парадокс?
Сейчас это казалось ему вполне естественным.
Он занес ладонь. Впрочем, новый закон, вступивший в действие совсем недавно, не следовало распространять на белобрысого парнишку. «Иначе я не только не верну его в чувство, но и выбью остатки мозгов. А то и сломаю челюсть».
- Эй, дружок! Ты долго собираешься спать? - Он просто встряхнул парня.
Белесые ресницы задрожали, по лицу пробежала судорога, легкая, как тень. Парнишка издал какой-то звук: нечто среднее между ворчанием и стоном.
- Давай, давай! Подъем!
Бледная рука («Парень совсем не успел загореть, хотя июль уже перевалил за середину», - подумал Мезенцев.) схватила его за футболку. Пальцы перебирали, пытаясь что-то нащупать.
- Эй! Прекрати меня лапать! - Мезенцев оторвал руку парнишки от одежды. - Ты что, решил, что тебя окружают ангелицы? Или как там называются ангелы женского пола, если таковые вообще бывают?
Парень открыл глаза. В них, будто радужные бензиновые разводы в луже, плавали страх и недоумение.
- А-а-а-а-й… - произнес парнишка.
- Ну да, я, в общем-то, приблизительно того же мнения, - согласился Мезенцев. - Давай-ка напрягись и выдай что-нибудь более информативное.
- Нога, - сказал парень.
- Это уже лучше, - одобрил Мезенцев. - Двинемся выше? Или - немного вбок?
- Нога, - повторил белобрысый.
- Теперь уже две. Отлично. Кажется, я знаю, куда ты клонишь. Парень вдруг рывком сел:
- Вы кто?
- Я? - Мезенцев опешил, словно вопрос поставил его в тупик. - Человек.
Странно, но этот ответ подействовал на парня успокаивающе. Он шумно перевел дыхание:
-Фу!
- А кого ты ожидал увидеть?
Малахольный прочно утвердился на крестце, вставать он, похоже, не торопился.
- А… там? - он ткнул большим пальцем через плечо. - Там… Что там лежит? Мезенцев прищурился.
- Ну, насколько я могу судить… Паровозом это не назовешь, на самолет - тоже не похоже. Мне кажется, там валяется разбитая машина, сплющенная, как консервная банка, и…
Парень вздрогнул:
- Значит, это правда?
- Очнись, дружок. Ты пока на Земле, и я - не архангел Гавриил. Там лежит вишневая «девятка», которая вздумала прикинуться камбалой. И, если уж так хочешь расставить все точки над «ё», по секрету сообщу: ты не сидел в ней, когда все это случилось. Поэтому ты пока на Земле.
- Черт! - Парень уткнулся лицом в ладони. - Черт!
- Тебя что, по каким-то причинам это не устраивает?
- Нога… Вы видите ногу?
- Хм… - Мезенцев на мгновение задумался. - Целых пять, если мое зрение не похоже на мою бывшую жену.
- Что?
- Ну, в смысле, если оно мне не изменяет. Парень пропустил пассаж насчет жены мимо ушей, его интересовало совсем другое.
- Пять? - страшным шепотом сказал он. - Пять?
Перед глазами встала ужасная картина: сплющенная «девятка», из окон которой, как грозди, свисают переломанные ноги.
- Ну да. Две твоих, две моих, и одна - там.
- Фу! Так все-таки одна? Вы меня напугали!
- Я шутник, парень. Лучше скажи, долго ты собираешься здесь валяться?
Белобрысый покачал головой:
- Нет. Я, пожалуй, пойду.
Он встал на ноги, но так и не обернулся.
- Можно поинтересоваться куда?
- Туда. - Парень махнул рукой в сторону Тарусы.
- Значит, ты шел оттуда? - Мезенцев показал в противоположную сторону.
- Нет. Я шел… - белобрысый замолчал. - Я хочу вернуться. Мезенцев бросил на него неодобрительный взгляд:
- Глупо.
- Что?
- Я говорю, что ты поступаешь глупо.
- Почему?
- Почему? Да потому, что впереди, быть может, ничего хорошего и нет: Я позади-то уж ТОЧНО нет, можешь мне поверить. Возвращаться - самое дурацкое занятие, какое только можно придумать.
Парень сглотнул, словно взвешивал про себя эти слова.
- И?..
- Надо двигаться вперед, вот и все.
- Но там… - Он не договорил. - Это - нехорошее место.
- А хороших мест вообще не бывает, - беззаботно сказал Мезенцев. - Неужели такая мелочь, как разбитая машина, могла тебя смутить?
- Мелочь?! - Белобрысый сжал кулаки. - Вы говорите, это - мелочь?
Мужик в защитной футболке казался очень странным.
- Конечно, мелочь, а что же еще? Разве чужая смерть - это не мелочь? На Земле - шесть миллиардов человек, и каждую секунду кто-то умирает. Что теперь, сидеть и всех оплакивать?
- Вы… рассуждаете как-то странно, - медленно произнес парень. - Очень цинично.
- Не обращай внимания. Типичный трупоедский юмор, как раз в духе капитана спецназа Некрасова.
Парень снова посмотрел на него, но уже более внимательно и немного по-другому. С уважением…
Ну вот, теперь, кажется, все более или менее понятно. Этот мужик - спецназовец. Поэтому и одет в защитную футболку. Парень начал успокаиваться. В словах мужика был резон. И, пожалуй…
«А разве я переживаю из-за того, что кто-то погиб? - спросил себя Соловьев. И ответ звучал очень похоже на слова этого незнакомца: не так прямолинейно и грубо, но сути это не меняло. - Вовсе нет. Я просто, я боюсь, что нечто подобное может случиться и со мной».
- А вы? Идете туда?
- Конечно.
Белобрысый, казалось, колебался, но совсем недолго, присутствие другого человека, человека, с которым можно было РАЗДЕЛИТЬ свой страх, придало ему уверенности и сил.
- А можно… я пойду с вами? - Боясь, что капитан спецназа вдруг ему откажет, Соловьев добавил: - Ну, если, конечно, не помешаю.
- Нет, - отрезая обладатель оливковой футболки. - Пойти со мной нельзя.
Соловьев молитвенно посмотрел на него и уже хотел что-то сказать, но спецназовец перебил:
- А вот побежать - можно.
- Хорошо, мы побежим. - Идея как можно скорее оставить позади это проклятое место журналисту понравилась. - Конечно, побежим.
- Но, - мужчина поднял палец, - сначала, я думаю, следует познакомиться. Меня зовут Дмитрий.
- А я - Владимир. - Парень подтянул фотоаппарат, болтавшийся под мышкой, и добавил: - Владимир Соловьев, журналист.
- Отлично, - улыбнулся Мезенцев. - Обмен верительными грамотами состоялся. Ну а теперь - давай бог ноги!
Он взял с места уверенной рысью, и Соловьев побежал за ним следом, стараясь не отставать.
Все постепенно становилось на свои места. Конечно, о вертолете, потерпевшем катастрофу, уже знали. И этот капитан наверняка приехал на той самой машине с сиреной, но сгоревший бензовоз преградил им путь. Его группа, наверное, осталась там, разгребать завал на дороге, а сам капитан побежал вперед - на разведку. Значит, все по-прежнему здорово. Он, журналист газеты «Новости дня» Владимир Соловьев, находится в самой гуще событий. И ему будет что рассказать своим читателям. Ну, и если уж быть совсем откровенным, ему будет чем потрясти перед носом у редактора, требуя двойного гонорара, ведь, собирая материал, он подвергал свою жизнь опасности - разве спецназовцев посылают не на самые опасные задания?
Его не смутил тот факт, что капитан был одет в самые что ни на есть штатские джинсы и кроссовки. «Может, это для маскировки?» - подумал Соловьев.
И вопрос, который задал капитан, еще больше подогрел любопытство журналиста.
Мезенцев чуть сбавил шаг - точнее, бег - и, поравнявшись с Соловьевым, спросил:
- Ты случайно не видел мотоцикл? Такой черный «Урал», с закосом под «харлей»?
- Да, - чтобы не сбивать дыхание, коротко ответил Володя, он и так уступал в беге капитану.
- Сколько на нем было человек? Один? Или двое? - Спецназовец говорил так ровно, будто не бежал, а лежал, развалясь, в любимом кресле перед телевизором. «Военная выучка. Тренировка», - подумал Соловьев.
- Двое, - выкрикнул он.
- Вот они-то нам и нужны, - как-то хищно сказал капитан, и Соловьев слегка напрягся. - Прибавь маленько.
«Он что, хочет догнать мотоцикл? - ужаснулся журналист. Он искоса посмотрел на спецназовца и понял… Что он именно это и хочет. - Ну, да такой воробья в долине загоняет. Вон какой детина здоровый!»
Из узкой груди с хрипом рвалось учащенное дыхание, фотоаппарат больно колотил в бок. Соловьев уперся взглядом в точку между лопаток капитана и, как мог, прибавил темп.
Они быстро поднялись на горку. Километрах в пяти-шести от них показалась деревня, лежавшая в нежно-белой дымке. Соловьев не оборачивался, но был уверен, что разбитую «девятку» уже не видно.
Он больше не боялся, он бежал за капитаном, как молодой волчонок за матерым вожаком - на одном самолюбии. Ну, чего-чего, а этого у него хватало.

* * *

Одиннадцать часов пятьдесят минут. Заброшенный бункер в окрестностях деревни Бронцы.

Это было видение, прекрасное, как полуденный сон в тени цветущей вишни.
Сначала он видел только изумрудно-зеленую траву, такую яркую, что она слепила глаза. По тонкому стеблю ползла божья коровка с семью черными точками на красном панцире. Под ее тяжестью травинка сгибалась все ниже и ниже, но божья коровка продолжала упрямо ползти вперед. Наверное, она думала, что движется вверх, совершает какую-то работу, перебирает ножками не зря, но на самом деле она не поднялась ни на сантиметр. Чем дальше она продвигалась к заостренному кончику, тем ниже нагибалась травинка. И все же насекомому казалось, что в этом есть какой-то смысл. Не может не быть. Ее движения были неторопливыми и уверенными, как у человека, наконец-то решившегося и начавшего долгий путь, быть может, длиною в целую жизнь.
Внезапно травинка чуть-чуть дрогнула. Коровка остановилась, прислушиваясь. Откуда-то издалека доносился нарастающий гул и страшный, ужасающий лязг. В ее цветущем зеленом мире таких звуков не существовало, им просто неоткуда было взяться. Самый громкий шум, слышанный ею до сих пор - это беспокойное стрекотание соседей-кузнечиков.
Гул все нарастал, и лязг стал более отчетливым. Гул был непрерывным, а лязг, напротив, - прерывистым. Одно это вселяло ужас. В ее мире все было бесконечным, как лето, главным свойством ее мира была текучесть, а сейчас она слышала мертвящую ритмичность, явно неживую, порожденную каким-то невиданным чудовищем, механическим и бездушным, как сама смерть.
Она быстро перебирала лапками, стремясь как можно скорее достичь спасительной верхушки, чтобы там, раскрыв панцирь, подставить ласковому потоку теплого воздуха, напоенного ароматами цветов и трав, прозрачные крылышки, трепетавшие в нетерпеливом ожидании полета.
Она бежала все быстрее и быстрее, а травинка сгибалась все ниже и ниже. И эти ужасные звуки, они обрели тугую разрушительную плоть, сделались сильными и упругими.
Травинка дрогнула… Чересчур сильно - божья коровка, не удержавшись на узком лезвии зеленого листа, упала на землю.
По широкому (можно сказать, бескрайнему - он простирался во все стороны до самого горизонта) лугу стремительно мчался черный, огромный, как дом, жеребец - олицетворение мощи и силы. Жеребец храпел, роняя куски белой, похожей на взбитые сливки, пены. Совершенно черный - ни единой белой отметины, с широкими копытами, безжалостно вырывающими из податливой земли комья нежной плоти. Хвост жеребца торчал параллельно земле, густые и жесткие, как проволока, волосы развевались на ветру.
В высоком седле сидел рыцарь. Бешеный аллюр жеребца заставлял его лишь слабо покачиваться. Всякий раз, когда копыта на мгновение касались земли, чтобы снова отправить огромное тело в полет, стальные доспехи, ослепительно блестевшие на солнце, издавали звучное звяканье. Жеребец шел ровно, не сбиваясь с ноги, поэтому звяканье было четким и размеренным, будто где-то зловеще тикали гигантские часы, отсчитывая последние минуты перед решающей битвой.
На левом предплечье рыцаря покоился прочный дубовый щит, окованный толстыми железными полосами, в правой он сжимал копье. Пока острый наконечник был задран вверх, словно рыцарь безуспешно пытался уколоть высокое голубое небо. Ножны, оплетенные алым шелковым шарфом, били жеребца по левому боку.
Позади и чуть справа, на маленькой гнедой лошадке, трусил оруженосец. Сейчас рыцарь не нуждался в его помощи, он был полностью готов к бою и решительно мчался навстречу опасности.
Герб… Что-то странное было нарисовано на щите рыцаря… Сорок шесть черных червячков, походивших на мохнатую букву «X», и еще один, сорок седьмой. Лишний. Маленький красный червячок.
Шлем рыцаря был прост и незатейлив, не украшен никаким пышным плюмажем, просто крепкий шлем из вороненой стали, сильно смахивавший на перевернутое ведро. Или - на шахматную ладью.
Твердой рукой рыцарь направлял жеребца вперед, к горизонту, горячил его острыми звездочками шпор, бил в крутые вздымавшиеся бока…
И жеребец яростно толкал застывшую от ужаса землю.
Наконец они достигли горизонта, и стало видно, что земля круглая. Черный силуэт жеребца попирал земной шар, и доспехи рыцаря переливались волшебным светом в охватившем его золотом сиянии.
Но там, за горизонтом… Там творилось что-то страшное. Перед ним простиралась совсем другая земля - пустая и безжизненная, лишенная яркой зелени травы, покрытая толстым слоем серого пепла.
А солнце, будто вырезанное из цветной бумаги, висело прямо посередине, одинаково бесстрастно освещая и ТУ и ЭТУ сторону.
Рыцарь осадил жеребца и замер. Верный боевой товарищ перебирал копытами, звал вперед, дрожал в предвкушении бранных утех… Но рука, сжимавшая узду, была тверда. Эта рука не ведала сомнений, нет. Ее не сводили мучительные судороги страха, и кровь, бежавшая по жилам, не стала холодней, но…
Рыцарь знал (Знал? Нет! Каждая клетка его тела ЗНАЛА об этом!), что дороги назад уже не будет. Он прощался с этим миром, миром маленькой божьей коровки, взбирающейся по листу. С семью черными точками, на счастье.
Он прощался и боялся обернуться назад. Возможно, если бы забрало было поднято, бесстрастное солнце могло бы разглядеть смятение и боль, исказившие его лицо.
Но скрывать лицо забралом - единственная маленькая привилегия, дарованная живущим ради подвигов. И рыцарь не собирался от нее отказываться. Поэтому со стороны могло казаться, что радость победы… и горечь поражения - это одно и то же, не кровоточащие раны, оставленные в сердце, а щедрые мазки, нанесенные на холст рукой живописца, неотделимые друг от друга, как свет и тень. Как добро и зло. Как алая кровь, бьющая из груди, и мертвенная бледность лица.
Рыцарь почувствовал, как светлый образ того, теперь уже-потустороннего - мира блекнет и рассыпается, увядает, словно роза, застигнутая внезапной зимой.
Образ другого мира - злобного и пугающего - сочился сквозь прорезь забрала, проникал через широко открытые зрачки и тоскливой тяжестью наполнял сердце.
И, когда в его сердце больше не осталось места для света, он исторг из широкой груди грозный рык и ударил шпорами жеребца.
Жеребец взвился на дыбы и, словно полуночный ворон, жаждущий поживы, полетел вперед, с каждым скачком приближаясь к чему-то странному, напоминавшему замок, выстроенный по воле безумного архитектора.
Но замок этот был не из серого известняка, не из отесанных каменных глыб, он словно был покрыт блестящей металлической чешуей, как отвратительное, разросшееся до чудовищных размеров ядовитое насекомое.
Внутри него что-то билось и переливалось, бурлило и клокотало, на сочленениях чешуек выступала пенящаяся бурая слизь, тягучий удушливый запах наполнял окрестности, точно вязкий деготь.
Рыцарь опустил копье и крепко зажал его плечом. Он, как всегда, вступал в битву, не зная наперед ее исхода. Загадывать победу или легкую смерть - удел трусов. Он же пребывал в НЕИЗВЕСТНОСТИ, пустой и безжизненной, как темная комната без стен и потолка. Сюда не долетали звуки, здесь не было запахов, - в НЕИЗВЕСТНОСТИ не было ничего, кроме пустоты.
Но в последнюю секунду, за миг до того, как его копье встретилось с чешуйчатым телом чудовища, Провидение послало рыцарю ЗНАК.
Не ЗНАМЕНИЕ, предвещающее удачный исход битвы, но ЗНАК, указывающий на то, что он стоит на единственно верной дороге, с которой ему нельзя сворачивать, потому что… быть может, больше и НЕКОМУ ее пройти.
На конце копья возникло мягкое золотое сияние. И этот слабый свет заставил дрогнуть окаменевшие черты лица рыцаря. Укрепил его дух.

Предыдущая страница 18 Следующая страница


19 Дмитрий Сафонов

И - подарил ВЕРУ.
Внезапно видение стало распадаться, словно кто-то вырывал из мозаики целые куски. Картинка перестала быть цельной и СВЯЗНОЙ, будто невидимый рассказчик стал спотыкаться и заикаться.
Герб на щите превратился в страницу из какой-то толстой книги, и знакомый голос произнес: «Эта хромосома - лишняя. Людей, у которых есть такая хромосома, называют ДАУНАМИ. Нет, нет, Рыцарь Белой Луны!.. Нет, брат… Не бери в голову! Это не обидно. Просто их так… называют. Потому что они не такие, как все. В них есть…»
Этот голос звучал успокаивающе, но, казалось, он сам не верил в то, что говорил.
Злобный чешуйчатый монстр разразился стрекотанием, глупым и досадливым, как стук счетчика в такси. Он съеживался прямо на глазах, становился все меньше и меньше, теперь достаточно было подойти поближе и раздавить гадину ногой. Чешуйки исчезли, монстр превратился в обыкновенный сотовый телефон, точно такой же, какой был у папы. Тот самый, который послал в его голову черную волну. И если бы он смог справиться с ней раньше…
Но эта тварь была удивительно живучей, сердце ее билось где-то в другом месте. Где-то не очень далеко, но… Не здесь.
А она - эта черная волна - хотела катиться все дальше и дальше. Он чувствовал - словно явственно видел - ее замыслы: распухнуть, взметнуться, карабкаясь по паутине проводов, подняться, опираясь на красно-белые вышки (такую вышку он видел в Ферзикове, почти в самом центре поселка, рядом с ней на папином телефоне появлялось пять изогнутых палочек, и маму с Сержиком было слышно так хорошо, словно они находились в соседней комнате), затопить собой окружающее пространство, выжимая из всех живых существ, попавших в черную жижу, проблески золотого СВЕТА.
И золотой СВЕТ просил его помочь, не допустить, помешать… Спасти. Наверное, потому что других РЫЦАРЕЙ рядом не было. А если даже и были, то он сильно от них отличался, потому что…
«Таких людей называют ДАУНАМИ. Они… просто не такие, как все…»
ДАУНАМИ! Но не «дебилами», что бы это ни значило!
Видение растворялось… Меркло…
«ДАУНАМИ! Вы слышите! ДАУНАМИ, но не „дебилами!“ - воскликнул он, обращаясь неизвестно к кому.
И услышал свой голос:
- А…у…а…и! Е… е…и…а…и…
Слова… Они никак не могли сорваться с непослушных губ, липли к ним и жгли, как горячая каша. Эти предательские слова, не способные выразить даже то, что он знал и чувствовал. Пустые звуки, умножающие непонимание.
А ведь к кому-то они были вполне благосклонны, кого-то они слушались, у кого-то они ЗВУЧАЛИ - так, что хотелось плакать или смеяться.
Плакать… Или смеяться.
Он и сейчас смеялся. Сквозь слезы.
Ваня очнулся. И первое, что он увидел - божью коровку, ползущую по тонкому стебельку. С семью черными точками. На счастье…
Он перекатился на бок и тяжело сел, опираясь на ладони. Дышать сразу стало легче, он закашлялся, и с губ сорвались мелкие красные брызги. Но боль… Боль в носу… Она только усилилась.
Ваня поднес руку к лицу и потрогал нос. Рука двигалась тяжело, неверными рывками, пальцы неосторожно коснулись распухшей горячей груши, выросшей между щек, и боль снова взорвалась, стала ослепительной.
Мальчик замычал, из глаз полились слезы.
Он огляделся. Невдалеке, спиной к нему, на корточках сидел папа, обхватив голову руками. До Вани долетали обрывки фраз, короткие и злобные, как плевки:
- Включить… Да! Включить… Да! Рубильник… Да!
Николай раскачивался взад и вперед, он походил на большую хищную птицу.
Ваня украдкой посмотрел на него, встал на четвереньки и быстро пополз к белой будке. Он понимал… Нет, он ЗНАЛ, что ему нужно спуститься под землю. В темноту. В какое-то место, которое очень напоминало подвал в их доме. В этом месте должен стоять ящик с ручками и стрелочками, как у часов на циферблате. Ящик сильно смахивал на их старый приемник, по традиции на дачу вывозили все старье, от которого требовалось избавиться, но которое было жалко выбрасывать.
И - вот уж абсурд, но он не сомневался, что справится, - этот ящик нужно было сломать. Просто сломать, потому что в нем таилась угроза.
И тогда, может быть, черная волна отпустит папу…
«Да? Отпустит?» Ответа не было. «Пожалуйста…» Золотое сияние было где-то рядом, но оно молчало. Может, просто не хотело с ним разговаривать - до тех пор, пока он не сломает этот ящик?
Ваня заполз за угол будки, теперь отец не мог его видеть. Тогда он встал на ноги и…
Замер на пороге. Там, внизу, была темнота. Там могло быть что угодно: крысы, пауки, змеи… И еще - этот дядька в голубой рубашке и с автоматом на шее, ведь он зашел туда и до сих пор не вышел.
«Рыцарь на границе двух миров. Прощается со светом…»
Надо идти. Но как идти, если ноги не могут сделать ни шагу?
Он закрыл глаза, и наступила тьма. Нет, неправильно. Все неправильно. Это там, внизу, была тьма. А он сейчас был в темноте - теплой, прозрачной и совсем нестрашной. Это было похоже на то, как он закрывал глаза в своей постели, чтобы заснуть, а ведь сон не обязательно должен быть страшным, правда? Наоборот, его. сны чаще бывали светлыми, радостными… СВЯЗНЫМИ.
Ваня улыбнулся, уголки губ разъехались к оттопыренным ушам, и разбитый нос снова кольнула игла боли. Но… Это уже было не так страшно. Это пустяк. Он только что совершил маленькое чудо: превратил ТЬМУ в обыкновенную темноту. То есть убрал страх, ведь что такое ТЬМА? Это темнота плюс страх. Все очень просто.
Все очень просто, и мир тоже, в сущности, весьма прост - как яблоко, лежащее на ладони. Конечно, все можно усложнить до черт знает какой степени - начать выискивать семечки и перегородки между ними, противно застревающие в зубах, отдирать кожуру, надкусывать и смотреть, как белая мякоть становится коричневой…
А на самом деле мир - это яблоко на ладони, и простота заключается в его цельности.
Он вытянул руки перед собой и стал осторожно спускаться. Нет, он, конечно, немножко сжульничал - приоткрыл один глаз, чтобы увидеть, куда ставит ногу, но ведь этого никто не заметил, верно? Маленько жульничать можно - иначе никогда не выиграешь. А он должен был выиграть.
Первые три ступеньки он прошел, подглядывая - открывая и тут же закрывая глаза, словно боялся, что его хитрость кто-нибудь заметит. Но потом тело привыкло к однообразным движениям, и он больше не открывал глаза, ведь совсем не обязательно смотреть на свою руку, чтобы погладить живот? Ну, может, кто-то и смотрит, а ему - совсем не обязательно.
Он размеренно спускался по лестнице, не ускоряясь и не замедляясь. И… Он не хотел открывать глаза, зачем надкусывать яблоко? Пусть оно просто лежит на ладони. Этого достаточно.
Вытянутые руки почувствовали холод железа. Точнее, первой его почувствовала правая рука, а левая - немного погодя, когда он подошел чуть ближе. Вторая дверь - он ее видел сверху, когда начинал спуск. Дверь стояла косо, она была приоткрыта.
Ваня подошел к двери вплотную и уперся животом в скобу, бывшую на месте ручки. Прощупал дверной проем и понял… Что он может не пройти. Тогда он взялся за скобу и потянул дверь на себя. Она заскрипела, открываясь. Ваня поднял руку и выставил ее, как щиток, на некотором отдалении от лица - Он опасался задеть за что-нибудь разбитым носом.
Он зашел внутрь подземелья и сразу ощутил холод и сырость, окутавшие плечи, как мокрая простыня. Здесь было тихо… как-то гнетуще тихо, словно потолок медленно опускался… становился все ближе и ближе… ожидая момента, чтобы внезапно наброситься и раздавить мальчика.
Ваня застыл на месте. Первым его желанием было открыть глаза и оглядеться. И с опаской посмотреть на потолок, вдруг он действительно опускается - медленно и бесшумно?
Но… что-то его останавливало. Он знал, что глаза открывать нельзя. Во-первых, потому, что в этом не было никакого смысла, в подвале все равно темно. А во-вторых - именно потому, что темно.
Ведь тогда можно ненароком увидеть горящие в углу бусины глаз… и услышать тихий скрежет острых зубов… но лучше этого не видеть и не слышать.
Лучше не переходить из темноты во ТЬМУ: можно не вернуться.
Он широко развел руки, словно делал утреннюю гимнастику, и обнаружил, что кончики пальцев коснулись стен. Он медленно свел руки перед собой и обхватил пустоту. Значит, надо было двигаться вперед.
Он пошел вперед, далеко выставляя перед собой ногу, как канатоходец - нащупывая натянутый канат, руки на всякий случай держал перед собой - нос по-прежнему был его самым уязвимым местом. Из него продолжала идти кровь, время от времени Ваня громко фыркал, как собака, которой дуют в морду, и тогда горячие соленые капли с металлическим привкусом срывались с губ и улетали в темноту.
Сердце гулко стучало в груди, как загнанный зверь, но Ваня был только рад: этот стук заглушал все прочие звуки. Или - их не было, этих ДРУГИХ звуков? Наверное, не было, но ему казалось, что он ЧУВСТВУЕТ слабые шорохи и тихое шипение, сжимавшиеся вокруг него в тугое кольцо.
Если бы… Если бы можно было закрыть не только глаза, но и уши… Если бы можно было уснуть и ничего не видеть, кроме божьей коровки, ползущей по лезвию травы… Если бы можно было не идти по этой…
«…дороге, с которой нельзя сворачивать… потому что, кроме него, быть может, больше и НЕКОМУ ее пройти…»
Он пошел дальше.
Под ногой что-то хрустнуло, ему показалось, что этот звук напоминает хруст маленьких косточек, ему даже послышался короткий отрывистый визг, который разрезал тишину, словно бритвой, и тут же затих.
Ваня стоял и боялся убрать ногу, ведь… Если это было ТО, что он подумал, убирать ногу опасно: вдруг ОНА еще живая? Вдруг она только и ждет момента, чтобы вцепиться в него острыми зубами? Тогда… Тогда надо перенести на ногу всю тяжесть тела и окончательно РАЗДАВИТЬ… Но этого он тоже не мог сделать. Нет, это было невозможно.
Ваня почувствовал, что угодил в капкан. Он не мог сдвинуться ни на шаг. Так и стоял, боясь пошевелиться. Через толстую подошву летних разношенных сандалий он ощущал противную мягкую липкость. И, казалось, с каждой секундой подошва становилась все тоньше и тоньше, еще немного, и он почувствует ЭТО босой ступней.
Мальчик всхлипнул. Если бы рядом был папа… Или Сержик…
Папа или Сержик… Но не мама. Нет, мама сейчас не смогла бы ему помочь, наоборот, ее саму пришлось бы долго успокаивать, ведь мама - женщина, а женщины нуждаются в защите…
Эта мысль приободрила его. Если кто-то нуждается в защите… Может быть - в его защите? Значит, он не такой уж и слабый. Значит, он…
Ваня слегка… самую малость, совсем чуть-чуть… надавил на ТО, что лежало под подошвой. Оно было мягким и податливым, и - самое главное - никакого хруста он не услышал! Совсем никакого хруста. Все это ему только показалось.
«Ха-ха, дурачок! Испугался! Испугался какой-то ерунды! Иди вперед, не бойся!»
Он отдернул ногу и подтянул ее к себе, размазывая по полу прилипшую гадость. Ноздри (сквозь горячий соленый запах, который он чувствовал постоянно) уловили запах -плесени и гнили. Очень знакомый запах. Это… Это…
Ну да, конечно! Так пахнет гнилая картошка. Мягкая, студенистая, по бокам, внутри она еще таит упругий хрусткий комок. Именно на картошку он и наступил. Он нагнулся, и запах гнили стал еще сильнее. Картошка!
Ведь они бывали здесь с Сержиком, лазили вместе в этот бункер, и тогда он тоже видел рассыпанную по полу картошку. Тогда у Сержика был с собой фонарик, и они обследовали каждый угол, но ничего страшного не нашли. Правда, это было давно - не этим летом, а тем, другим. Он не мог уловить разницы: прошлым или позапрошлым, поэтому просто подумал: прошедшим. Тем, которое прошло. Когда-то. Разве так уж важно, когда? Важнее, что прошло и больше никогда не вернется.
Ничего из того, что прошло, больше не вернется. Вот это он знал наверняка, и от этой мысли становилось грустно, кто знает, будет ли ему когда-нибудь так же хорошо, как было когда-то?
Он слишком много думал. Но самым удивительным было даже не это, а то, что он ПОЙМАЛ СЕБЯ НА МЫСЛИ, что он слишком много думает.
Это было так необычно. Так странно… Теперь он мог думать о себе СО СТОРОНЫ. Словно кто-то достал большой ржавый ключ и выпустил его на волю, в окружающий мир, такой загадочный и таинственный. Чарующий.
Раньше он осознавал себя только изнутри. Мама, папа, Сержик, - все они были снаружи, и сколько он ни пытался до них достучаться, сколько он ни пытался выйти к ним и встать рядом, все было напрасно, он оставался внутри какой-то прозрачной, но очень прочной оболочки. Его слова и мысли, проходя через эту оболочку, преломлялись, как лучи света преломляются, проходя через стакан с водой. Долгие годы безуспешных попыток. Он слышал и понимал все, что доносилось оттуда, СНАРУЖИ, но не мог пробить оболочку изнутри.
И вдруг - у него получилось!
Никаких сомнений - у него получилось!
Он не только почувствовал это, но и ясно увидел себя со стороны: большой, рыхлый, нелепый мальчишка, стоящий в темном подвале с закрытыми глазами, вытянув руки перед собой.
И… Это был ЗНАК. Это был самый настоящий ЗНАК. Неведомым зрением, которое было внутри него и вместе с тем помещалось где-то снаружи (как это так, он не мог объяснить и даже не стал тратить на это время, дело было не в его ущербности, а в том, что он чувствовал… никто на его месте, включая и самого Сержика, не смог бы объяснить, как это может быть), он увидел слабое золотое сияние, охватившее кончики его пальцев. Сияние разгоралось все ярче и ярче, но оно не жгло, нет… Оно исходило от него самого. Оно тоже проникло сквозь прорванную оболочку, освободилось из долгого плена, оно было умным… и ласковым.
С кончиков пальцев сияние перекинулось на кисти, окутало их до самых запястий и, подмигнув ему, двинулось дальше, к локтям.
Оно освещало подземелье, расталкивало темноту, говорило ей: «Подвинься! Хватит пугать! Эти твои фокусы не пройдут, нечего подсовывать гнилую картошку, выдавая ее за крысу! Ничто не может испугать живущих ради подвигов! Да, пусть они живут в непроглядной НЕИЗВЕСТНОСТИ, но обретшему ВЕРУ нечего бояться! Побереги свои дешевые трюки для других».
Ваня увидел прямо перед собой большой стол, заваленный всяким хламом. Наверное, наткнувшись на него в темноте, он бы испугался. Или как минимум больно ударился. Но не сейчас. Сейчас он быстро шел по подвалу и видел все. Абсолютно все.
Это было здорово - видеть все с закрытыми глазами. Это было… Как если бы он смотрел на «Американские горки» со стороны.
Однажды они ходили в луна-парк, что расположен в парке отдыха имени Горького, на берегу Москвы-реки. Конечно, Ване очень хотелось прокатиться на «Американских горках». Папа взял четыре билета: чтобы один раз прокатиться с Ваней, и еще один - с Сержиком. Не потому, что ему очень хотелось кататься, просто в узком вагончике было всего два места в ширину, а дети без сопровождения взрослых не допускались.
К аттракциону вытянулась длинная очередь, они простояли под палящим солнцем полчаса, а потом служитель, одетый в старые потрепанные джинсы и полинявшую футболку, с длинными седыми волосами, перехваченными на затылке черной резинкой, покачал головой и, нагнувшись, что-то сказал папе.
У папы стало такое лицо… Будто его ударили. Он нахмурился, стиснул зубы и сказал… Сказал, что Ване лучше не кататься. Ему не разрешают. Он виновато пожал плечами, и Ваня увидел, что папа огорчен.
Служитель показал на Сержика и протянул ему руку: мол, иди. Но Сержик нахмурился… Не так, как папа. Он не был огорчен. Он был зол.
- Не пойду я на эти хреновые горки! - закричал он и отступил назад.
Мама всплеснула руками. Наверное, она даже не догадывалась, что Сержик знает такие слова. Нехорошие слова - так она их называла. А может, дело было не в этом? Может, в чем-то другом?
Сержик взял Ваню за руку и отвел в сторону.
- Да ну… Ерунда одна! Чего там такого? -бурчал он. - Развлечение для идиотов Правда, доблестный кавалер?
И Ваня кивал, но в глазах у него стояли слезы. Глупые, непонятные слезы. Служитель пожал плечами, выдернул ручку из колпачка, болтавшегося на разноцветном шнурке у него на груди, что-то написал на обратной стороне билетов и потом показал на кассу.
- Хорошо! - сказал папа.
Тогда Ваня понял, что сейчас произойдет. Сейчас папа сдаст билеты, и… И все.
Вытащив свою руку из маленькой, но крепкой ладошки Сержика, он бросился к отцу и перегородил собой проход, ведущий к месту посадки. Люди, стоявшие в очереди, стали возмущаться, они что-то говорили, но Ваня не обращал внимания. Он показывал папе на билет и на вагончик и уговаривал его обязательно проехаться. Обязательно.
И папа понял. Он пошел один, Сержик наотрез отказался составить ему компанию. Сержик, он такой: если что-нибудь сказал, то все - переубедить его невозможно.
Они смотрели, как огромная цепь подхватила весь состав и, щелкая звеньями, потянула его на головокружительную высоту. Папа обернулся и помахал им рукой. Вагончики забрались на самый верх, постояли там несколько секунд и… Ухнули в пустоту.
И в этот момент Ваня почувствовал… Он словно сидел там, рядом с папой. Нет, скорее - на его месте. Даже - вместо него.
Стремительный ветер с запахом пыли бил в лицо, из живота будто кто-то откачал весь воздух, глаза его загорелись, и он пронзительно закричал. От радости и удовольствия. Он несся вниз, затем его сильно вдавило в мягкое сиденье, и он снова полетел вверх, делая «мертвую петлю».
- Й-е-ххх-у-у-у! - снова закричал он.
Папа услышал его крик, он стал взволнованно озираться, но не мог найти: фигурки, стоявшие на земле, мелькали перед глазами, как изображение в неисправном телевизоре.
А потом, когда минуту спустя веселая поездка закончилась и все стали выходить, Ваня не устоял на месте, он бросился вперед, нашел папу и кинулся ему на грудь. Хотя, наверное, правильнее было бы сказать: прижал его к своей груди, ведь он был совсем не маленьким. Совсем не маленьким.
Папа как заведенный хлопал его по спине и часто-часто моргал, словно в глаза ему набилась пыль. Ваня взял его за руку и снова потащил к входу. И папа прокатился еще раз. А оставшиеся два билета сдал в кассу.
Но самое главное - Ваня чувствовал себя так, словно это он прокатился. А ведь он и впрямь прокатился, правда?
То же самое он чувствовал и сейчас. Другой Ваня был в подвале, выставив перед собой руки. А он - смотрел на него со стороны, но все равно был где-то там. В нем. Внутри. И…
- Стой, ублюдок! Я знаю, что ты здесь! Стой, говорю тебе! Это был папин голос. И его дробные шаги, стучавшие по ступенькам.
- Тупая тварь! Не вздумай… А, черт!
Подвал наполнился громким эхом. Послышался стук и длинный, сочный шорох - словно кто-то тащил кусок деревяшки по наждачной бумаге.
Стоять на месте было нельзя. Ваня выставил руки перед собой и, как лунатик по краю карниза, двинулся вперед. Там… В дальнем правом углу. Еще одна дверь, и ему надо попасть туда.
- Ааааау! Блядство! Тварь… - Папа говорил слишком много нехороших слов. Чересчур много для одного дня. Если бы мама слышала… О-о-о! Об этом лучше даже и не думать. Женщины, конечно, иногда нуждаются в защите, но уж мама-то точно не нуждалась в том, чтобы кто-то защищал ее от папы. Чаще бывало скорее наоборот.
Внезапно папа замолчал. В подвале повисла тишина.
«Что с ним? Что с ним такое? Почему он молчит?» - Ваня продолжал идти к двери и внезапно… догадался. Папа прислушивается к его шагам, хочет по звуку определить, где он. Эта мысль пронзила Ваню. Она была почти болезненной. Он застыл, не зная, как правильно поступить: продолжать идти или стоять на месте? Что делать?
Он решил идти вперед, но медленно, тихо-тихо.
Из противоположного угла, от входа в бункер, послышался хриплый смех.
- Вот ты где, ЖИРНАЯ ТВАРЬ! Сейчас я тебя-а-а-а-а… - Голос Николая перешел в тихий свист. - ПРИХЛОПНУ! - заорал он и бросился вперед.
Так летучая мышь, нащупав своим радаром беззащитную мошку, бросается на добычу, распахнув перепончатые крылья.
Тяжелое дыхание приближалось, до папы оставалось не более пяти шагов. Ваня испугался, что не успеет добраться до двери в углу. Тогда… Все напрасно? Он испустил короткий крик, рожденный наполовину - страхом, наполовину - отчаянием… Он закричал и побежал вперед, большой неуклюжий мальчик с вытянутыми руками. Его глаза по-прежнему были закрыты, и из носа сочилась кровь… Никогда раньше он даже представить себе не мог, что ему придется убегать от своего отца.
И… Если это случилось… Если это ДЕЙСТВИТЕЛЬНО случилось, а не снится ему в кошмарном сне, значит, дела совсем плохи. Просто ни к черту.
И у него остается только один выход. Бежать!

* * *

Одиннадцать часов пятьдесят минут. Семнадцатый километр шоссе Таруса - Калуга. Деревня Гуръево.

«Он просто психопат. Неврастеник. Человек с неустойчивой психикой, - думала Рита. - Больной человек. Из тех парней, что любят потанцевать на краю. Такие подвержены резкой смене настроений».
Джордж, словно в доказательство ее мыслей, угрюмо молчал. За все эти пять-шесть минут, что прошли с тех пор, как они оставили позади расплющенную машину, Джордж не проронил ни слова.
И это пугало Риту. Сильно пугало, потому что она по-прежнему находилась в его власти.
Может, он был не таким высоким (скорее, среднего роста), но коренастым и крепким. Сильным. И он мог сделать с ней все что угодно.
Конечно, у нее есть зубы, ногти и голос - довольно громкий, если потребуется, но она очень сомневалась в том, что ей хватит смелости пустить в ход хотя бы один из этих видов женского оружия. Наоборот, она была почти уверена в обратном.
Рита помнила выражение его глаз, когда он лениво, почти без замаха, съездил ей по лицу и разбил губу. Он это сделал так просто… Будто выкинул сигарету.
Но даже не эта сиюминутная готовность к насилию больше всего страшила Риту. В конце концов, эта готовность есть у многих мужчин… Рита была уверена, что в каждом, в каждом без исключения, она где-то запрятана. У кого-то - чуть поглубже, у кого-то - всегда лежит наготове, под рукой: и в буквальном, и в переносном смысле. Мужчины редко могут удержаться от соблазна решить дело силой. Особенно, когда перед ними - женщина с внешностью типичной жертвы, слабая и беззащитная.
Она не обольщалась - ее внешность была именно такой. Да, может быть, сначала ее хотелось пожалеть, прижать к груди, успокоить, обнять, усадить на колени… Все так и делали. Все. Даже ее покойный отчим, чтоб он горел! Чтоб черти не отдыхали: без перерыва кидали уголек под тот котел, в котором варится этот жирный ублюдок!
Что-то в ней было не так… Она сама провоцировала насилие, но не знала почему.
И ведь… ОН - тоже. В их мимолетном романе - всего-то букет цветов и одна ночь! - тоже было какое-то обещание насилия. Она это чувствовала. Хотя бы потому, что ОН так легко забыл о ней - использовал и выкинул, как грязную ветошь, которой обтирал свой мотоцикл. И кто знает, что было бы дальше, если бы их отношения чуть-чуть затянулись. Кто знает…
Рита знала. Но она запретила себе даже думать об этом. В конце концов, имеет она право хотя бы на одно СВЕТЛОЕ воспоминание?
Она больше не цеплялась за глупую надежду, что у нее когда-нибудь все наладится, что у нее будет добрый муж, крепкая семья, дети… (Она поймала себя на мысли, что не подумала «богатый», или «умный», или «красивый»… Нет. «Добрый».) Ей хотелось доброго. Больше ничего не нужно.
«Больше ничего не нужно…» Но откуда тогда эта щемящая боль в сердце? Почему оно шепчет ей, что нужно, и еще как нужно? Почему ей так хочется того, чего быть не может? Нет, наверное, может… В кино, или в книжках, или - с кем-нибудь еще… Но не с ней, не здесь, не сейчас, не на этой планете, не в этой жизни… Никогда… Почему ей так это нужно?
Что-то еще оставалось живым в ее сердце, что-то не давало ему окончательно умереть. Тоска… Не светлая грусть, а звериная тоска по несбыточному. Сильная и… ядовитая, как мания убийства.
Она просто искала. Ждала. Звала. Хотела. Надеялась. Верила. Она верила, вот в чем дело! Верила, что это - необходимый этап, вроде как потеря девственности. Стоит только немножко потерпеть… Перешагнуть через это, пройти, и дальше все будет по-другому… Все еще будет! Но… Что-то уж сильно этот этап затянулся.
И та часть ее сознания, та самая, что доставляла ей наибольшие мучения, бестолковая часть, сгоравшая в тоске по несбыточному, оказалась самой живучей. И даже - вполне жизнеспособной.
Она заставила Риту собраться и приготовиться действовать.
Да, этот парень не будет долго раздумывать: двинуть ей в челюсть или разбить нос? Он сначала ударит, а потом посмотрит, куда попал.
И… Это не так страшно. Это можно пережить. Страшнее другое: он менялся каждую минуту. Надламывался и трещал, и она не знала, когда и чего от него можно ожидать. Когда ей надо быть готовой?
Всегда.
И - хватит безропотно сносить побои. Хватит!
В деревне она быстро спрыгнет с седла и побежит. А он побоится ее догонять. Да он и не станет ее догонять. Он поедет дальше. А она будет ждать автобуса.
И потом, на автобусе, она вернется в родное Ферзиково, в этот чертов проспиртованный поселок, где сам воздух, казалось, провонял гнилью несбывшихся надежд, где нет ни одного веселого и приветливого лица, где НИКТО не хочет сделать ее счастливой, а только задрать юбку и по быстрому оттрахать… Она вернется туда. С одной-единственной целью- собрать вещи, уложить их в чемодан, забрать все накопленные деньги и уехать!
Чтобы хоть на один шаг приблизиться к НЕСБЫТОЧНОМУ, иначе эта тоска сожрет ее, перемелет своими стальными зубами, прикончит, как прикончила уже многих. Почти всех. Потому что в Ферзикове самые простые вещи, такие, как любовь и счастье, являются невозможными. НЕСБЫТОЧНЫМИ МЕЧТАМИ.
«Картинка вечная как мир. Приторная, как рождественская открытка. Глупая, как ежедневная газета. Девочка в поисках счастья. Смешная девочка, без карты и без компаса - иначе она смогла бы найти кое-что получше, чем заднее сиденье мотоцикла, за рулем которого - подонок и идиот».
- Подонок! И идиот! - прошептала Рита, и ей показалось, что Джордж вздрогнул. Втянул голову в плечи.
Она сама испугалась того, что произнесла это вслух. Она понимала, что была жертвой все это время. Она только не осознала, что так ею и осталась. Очень трудно расстаться с амплуа, в котором добилась определенных успехов. Театральные артисты это подтвердят.
Да. Она спрыгнет и убежит. И он не сможет ее догнать. Ей удастся убежать - ведь это так просто. Убежать от человека…
КОТОРЫЙ ЧИТАЕТ ТВОИ МЫСЛИ!
«Практически это то же самое, что убежать от себя… То есть - очень просто…»
Деревня лежала перед ними - в прозрачной белесой дымке. По правую сторону дороги стояли добротные дома из кирпича и бруса, крытые черепицей или свежим кровельным железом, с занавесками на окнах и красивыми оградами, а слева - покосившиеся лачуги из прогнивших бревен, с прохудившимися крышами и щербатыми, словно рот старика, заборами. Здесь, как и везде, существовало четкое разделение: справа-богатые, слева - бедные, справа - счастливчики, слева - неудачники, справа - работящие, а слева - пьющие бездельники, но не это удивило Риту.
Нечто совсем другое. Ей почему-то показалось, что все дома - и по правую, и по левую сторону дороги - неуловимо похожи друг на друга. Чем-то… Она еще не поняла, чем, да у нее и не было времени задумываться.
- Тормози. - Она ткнула Джорджа кулаком в спину.
Джордж сбавил скорость и подъехал к автобусной остановке - железному навесу, сваренному из прутьев и листов, выкрашенных в темно-коричневый цвет.
Рита не стала дожидаться, пока он остановится, - быстро спрыгнула с седла и на всякий случай отбежала в сторону богатых домов. Ей почему-то казалось, что оттуда она скорее дождется помощи.
- Ну вот и все! - торжествующе сказала она. - Здесь наши дорожки расходятся. Поезжай дальше, кретин недоделанный!
- Марго… - пробовал вставить Джордж, но она не унималась. То, что накопилось в ней за последние полчаса, бурлило и клокотало, настойчиво требуя выхода.
- Марго… - Она выпятила нижнюю губу (и без того пухлую). - Марго… Какая я тебе Марго? Я - Рита, понял? Ты понял меня, придурок? Что? Испугался? Штаны небось уже мокрые?
Джордж поставил байк на подножку, протянул руку к ключам зажигания и заглушил мотор. Увидев это, Рита отбежала еще на пять шагов. Теперь, чтобы он слышал, чтобы до него доперло, наконец, все, что она о нем думает, ей приходилось кричать.
- Я запишу твои номера! Можешь не сомневаться! Мой друг… - Она внезапно осеклась, сбилась с темпа, но лишь на секунду. - Тебя все равно найдут и наваляют по первое число. Так и будет, да! Так и будет! Джорджик! - Ее губы вытянулись в трубочку, голос стал приторно-сладким, и голова быстро-быстро закачалась из стороны в сторону, словно она говорила: «У-тю-тю-тю-тю!» - Джо-о-о-рджик!
На Джорджа, казалось, это не действовало. Он сидел неподвижно, не делая никаких попыток встать и кинуться к ней. Казалось, он ее и не слушал.
- Герой! Храбрец! А сейчас - слабо? Слабо, да? Боишься? Мешок дерьма! Все вы такие, мальчики… Смелые, пока наедине… А сейчас? «Лизни мне руку, детка!» Я тебе лизну, гад! Ты у меня еще…
Ее волосы растрепались, прилипли к лицу, на щеках играл лихорадочный румянец, и ушки… Даже ушки, пробивающиеся сквозь светлые пряди, заалели. Джордж поймал себя на мысли, что ТАКОЙ она ему нравится больше. Может быть, даже очень нравится.
- Рита!
- Что «Рита»? Я уже двадцать два года Рита! - «Ого, подруга, а ты, оказывается, кокетка! Вот уж не знал, что ты ТАКАЯ кокетка! Не двадцать два, а двадцать пять, если быть точным…» - ехидно усмехнулся внутренний голос, но… Сейчас было не до него. И не до его глупых замечаний. - Рита… - повторила она. - Ты думаешь, тебе это сойдет с рук? Да? Даже не надейся. Я…
Она что-то говорила и говорила. Кричала.
Джордж вытащил сигареты и закурил. Ему совсем не нравилось то, что он видел вокруг. И эта истерика… самая настоящая истерика, она была очень некстати.
«Сам виноват. Довел девчонку. А все-таки - в ней что-то есть. И этот нос…»
Он, не торопясь, докурил. Щелчком отбросил окурок.
- Хватит! - заорал он. И это подействовало. Рита замолчала, будто подавилась словами. - Тихо! Чего ты орешь? Ты что, не видишь, что здесь происходит?
- Что? - Это походило на какую-то хитрую уловку. Но уж на этот раз она не даст себя обмануть. Она будет умнее. Нет, этот чокнутый байкер больше не проведет ее.
- Что?
Внезапно до нее стало доходить. Она поняла, чем похожи эти дома - по ту и другую сторону дороги. Они… Выглядели совершенно пустыми. Покинутыми. БЕЗЛЮДНЫМИ.
Она обернулась, надеясь, что это ощущение ложно, что оно просто подводит ее, играет в какую-то страшную игру, морочит голову…
Но… Ни одна занавеска не шелохнулась. Ни одна собака не залаяла. Ее крик был, похоже, единственным звуком, нарушившим зловещую тишину.
Сейчас она молчала, и мотоцикл не тарахтел, и… Никаких ДРУГИХ звуков здесь не было.
Глаза ее округлились, челюсть отвисла и готова была уже упасть, зарыться между двух упругих грудей, которые облапил этот смешной краснолицый мужик в защитной футболке - сейчас она даже не помнила, как его зовут, просто этот глупый казус вдруг всплыл в памяти, словно сознанию требовалось срочно сосредоточиться на чем-то другом, кроме…
Кроме того факта, что вся деревня словно вымерла.
- Рита! - снова сказал Джордж, и его голос раскатился гулким эхом, отправился гулять, отскакивая, как мячик, от стен опустевших домов. «Рита, Рита, Рита, Рита…» - Иди сюда. Не бойся. Если честно, мне самому немного не по себе…
«Не бойся». Его слова звучали миролюбиво. Успокаивающе. Если не вдумываться в смысл. «Не по себе». Ему не по себе. А ей - каково?
Но Рита не двинулась с места. Знала, чем это может грозить.
«Как ты думаешь, у него еще остался кусочек веревки, той самой, что так замечательно трет руки? Остался? Наверняка да».
Джордж покачал головой.
- Я же тебе говорил: «Иди обратно». Говорил? Я ОТПУСТИЛ тебя, девочка… А ты не пошла.
«Ну да, не пошла. Я хотела к людям…»
Она, кажется, забылась. На минуточку, на одну только маленькую минуточку она забыла, что все в этом мире происходит совсем не так, как она хочет. И, похоже, будет происходить всегда.
- Ну и что ты теперь собираешься делать? - Он-то, видимо, ничего не собирался. Просто сидел, развалясь, на своем мотоцикле.
- А… - пискнула Рита. Предательский комок подступил к горлу, она с трудом затолкала его обратно, в живот… Или - откуда берутся эти самые комки? На уроках анатомии в медучилище им ничего на эту тему не говорили. - А с чего ты взял, что здесь никого нет?
Джордж пожал плечами:
- Просто ЗНАЮ, и все. Рита недоверчиво усмехнулась:

Предыдущая страница 19 Следующая страница


Радио судьбы 20

- Мало ли чего ты знаешь!
«Он ЗНАЕТ, ЗНАЕТ… Он ЗНАЕТ даже то…» Заткнись! Она облизнула внезапно пересохшие губы. В нижней снова всколыхнулась боль, и это вывело Риту из себя:
- Ты ни хрена не знаешь, понял? Я сейчас пойду и проверю!
Она осторожно - надо держать ухо востро, вдруг этот чертов идиот только и ждет момента, чтобы наброситься на нее? - скосила глаза в сторону ближайшего дома. И… поняла, что ей вовсе не хочется идти и проверять.
Распахнутая дверь выглядела, как злобный оскал. На окне висели вышитые занавески, и даже непременный цветок стоял на подоконнике, но само окно было разбито, и осколки стекла походили на ощерившуюся пасть.
Сердце у нее в груди отчаянно забилось, и в висках застучало…
Джордж встал с байка:
- Ну что? Хочешь, пойдем вместе?
- Не подходи ко мне! - завизжала Рита. Она почувствовала, как слезы покатились у нее по щекам. Она пока не плакала, но слезы уже вовсю катились, словно первые капли дождя, предвещая близкую грозу. - Не подходи! - повторила она шепотом.
Она вдруг поняла, что не знает, как ей быть, если Джордж приблизится: она не могла заставить себя сделать хотя бы шаг в сторону дома, но и оставаться на месте тоже было нельзя. Куда?
Она с тоской посмотрела на небо, словно ожидая помощи оттуда. Какой угодно помощи - будь то Глас Божий или вертолет.
- Не надо… Не надо… - всхлипывала Рита.
Ее острые плечи тряслись, как в лихорадке. Несчастная девушка была слишком измучена гибельным и - необычайно стремительным - ходом событий.
Рита в изнеможении опустилась на траву и закрыла лицо руками: единственное укрытие, куда она могла спрятаться.
Увидев этот трогательный детский жест, Джордж почувствовал забытое… почти незнакомое чувство. Его переполняла жалость к этой девчонке: она выглядела беспомощной куклой, которую треплет жизнерадостный щенок.
Он подошел к ней и опустился рядом на колени.
- Ну? Что ты? - Он коснулся ее руки, и Рита вздрогнула, будто его пальцы были раскалены докрасна.
Честно говоря, он не знал, как ее успокоить. Он был из тех мужчин, на которых женские слезы действуют, как красная тряпка на быка. Эта соленая влага выводила его из себя.
- Я… - Он обнял ее за плечи и прижал к груди. Нужных слов так и не нашлось.
И тут Рита громко, в голос, разрыдалась.
Лицо ее распухло от слез и от этого казалось Джорджу еще более привлекательным - глупость, в которую он никогда бы раньше не поверил.
- Откуда… Откуда… - с трудом пытаясь пробиться сквозь рыдания, спрашивала Рита, - откуда… ты… узнал про… ребенка?
Он не знал, что ответить. Он просто хмыкнул и снова пожал плечами.
Не стоило ей говорить. Потому что тогда ему придется сказать кое-что еще. Кое-что, что он тоже ЗНАЛ. Или - думал, что ЗНАЕТ.
У него было такое ощущение, будто кто-то подвесил весь мир на тонкой струне, эта струна дрожала и тихонько звенела, угрожая вот-вот лопнуть. А он стоял в стороне и спокойно наблюдал: лопнет? Или нет?
И что самое странное, и тот, и другой исход его устраивал.
Или не устраивали оба?
- Не плачь, девочка… Не плачь. - Он гладил ее по волосам, удивляясь, что его рука может проделывать такие штуки - быть аккуратной и даже… нежной, что ли?
Ну да, по-другому и не скажешь. Так он иногда поглаживал бензобак своего байка. Нет, пожалуй… Неожиданное чувство, проснувшееся в его душе по отношению к этой девчонке, было чуть-чуть теплее.
Джордж вздрогнул и с трудом заставил себя убрать руку, ему казалось, что он совершает маленькое предательство.
- Соберись, - сказал он с напускной грубостью. - Хватить разводить сырость. По-моему, нам не стоит рассиживаться. А? Как думаешь?
Рита кивнула. Она еще не могла связно ответить ему, но рыдания стали тише.
Конечно, это вовсе не означало, что она стала успокаиваться. У нее не было причин для того, чтобы успокаиваться. Ни одной. Но сидеть и плакать, ожидая, что вдруг… Она поежилась.
Страх… Он неотвязно преследовал ее. Ее сердце металось, как шарик от пинг-понга - то на одну, то на другую сторону стола - и никак не могло остановиться.
Кому-то нравилась эта игра. Кто-то забавлялся, глядя, как она дрожит.
- Я все-таки пойду посмотрю, что там, - сказал Джордж.
Он медленно поднялся, отряхнул джинсы. Внимательно осмотрел притихшие дома, пялившиеся на него пустыми глазницами окон…
- Пойду! - повторил он, пытаясь придать себе решимости. Он сделал шаг вперед и… почувствовал, как тонкие пальцы цепко ухватились за штанину.
- Не надо, - гнусавым от слез голосом произнесла Рита. Волосы облепили ее мокрые щеки, она была похожа на спаниеля, выбравшегося из воды, но… Все равно она казалась Джорджу красивой. Именно сейчас.
Он взял ее тонкое запястье и мягко, но уверенно отцепил руку.
- Рита… Надо выяснить, в чем дело. Понимаешь? Узнать, что здесь происходит. Чего нам следует ожидать. Я быстро. Ты просто сиди здесь и никуда не уходи. Я… сейчас.
Она смотрела на него расширившимися от ужаса глазами, казалось, до нее никак не мог дойти смысл его слов.
- Не ходи, - тихо сказала она.
- Успокойся. Все в порядке. - Он улыбнулся ей. Как мог. Улыбка вышла несколько натянутой, но все же это лучше, чем ничего.
Он пошел по бетонной дорожке к ближнему дому, и подковки на ковбойских сапогах звонко цокали: цок-цок, цок-цок…
- Все в порядке, - прошептал Джордж, чувствуя, как напрягаются мышцы спины. - Все в порядке.
Это звучало, как заклинание. Монотонное повторение слов, которые в данной ситуации не имели ровным счетом никакого смысла, чуть-чуть его успокаивало.
Носок сапога поддел что-то… Что-то легкое и невесомое, с тихим звяканьем откатившееся в сторону. Джордж нагнулся, пошарил рукой в густой траве и нащупал полый латунный цилиндрик - стреляную ружейную гильзу.
Она была еще теплой. От нее едко пахло сгоревшим порохом.
Джордж застыл. Что, если… Что, если он ошибается, и здесь все-таки кто-то есть? Что тогда? Из какого окна на него смотрит сдвоенная труба ружейного ствола? И какую мелодию она ему сыграет?
Он вытер пот, внезапно выступивший на лбу, повертел гильзу в пальцах и выкинул ее куда подальше. Какой от нее прок?
Медленно… словно боясь спровоцировать невидимого стрелка… Джордж поднялся и двинулся дальше.
- Джордж! - раздался пронзительный окрик.
Джордж застыл, будто это был не голос, а выстрел. На какую-то долю секунды он забыл про Риту, забыл совершенно, она просто вылетела у него из головы, и расплата не замедлила последовать.
Он дернулся и замер. Затем медленно обернулся, лицо у него было белее простыни в пятизвездочном отеле.
- Все в порядке… - Губы сами произнесли универсальные слова. Они подходили на все случаи жизни.
Джордж заставил себя поднять тяжелую, как брезентовый шланг, набитый песком, руку и помахать девушке.
- Какого хрена… - пробурчал он под нос. - Я чуть было не навалил в штаны куриного салату. Если она и дальше собирается так орать… - Он недоговорил. Снова двинулся вперед по дорожке.
До калитки оставалось немногим более пяти шагов. Но было что-то, заставившее его остановиться. Он подумал, что похож, должно быть, на машину, у которой кончается бензин. Передвигается точно так же - рывками.
Справа от калитки висел почтовый ящик. Обычный почтовый ящик, нежно-зеленого, в тон ограде, цвета. Но… Будто кто-то хотел его перекрасить и бросил дело на полпути.
Четыре красные горизонтальные полосы тянулись поперек ящика. Они менялись прямо на глазах, застывали и становились бурыми.
«Да тут, похоже…» Он не стал додумывать эту мысль, ей не за что было уцепиться. Здесь ЧТО-ТО ПРОИЗОШЛО. Это и так было понятно, но ЧТО именно?
Что? ЧТО?!
«А ничего. Набили морду почтальону, чтобы не носил повестки из милиции…» Джордж перевел дыхание и отворил калитку.
На всякий случай… Конечно, это не фонтан - против ружья, но все же… Он протянул руку к чехлу от мобильного и достал нож. Просто зажал его в руке. Пока не стал раскрывать.
Крадучись, боком, он двигался по тропинке к крыльцу.
«Рита!» Он вдруг вспомнил про Риту, испугался, что она может незаметно подбежать сзади и снова выкинуть какой-нибудь неуместный фокус. С нее станется. От страха люди тупеют… Но… Он не мог заставить себя обернуться и посмотреть, где она: сидит на месте или не выдержала и тихо крадется следом?
«Вот черт!» Он чувствовал себя неспокойно. «О-о-о! Неспокойно - это мягко сказано. Да я весь дрожу. Как тебя пробило-то, а, Джорджик», - сказал он, мысленно копируя Ритину интонацию. «Джо-о-о-орджик!»
Впереди послышалось жужжание. Монотонное и назойливое. Оно то затихало, то становилось громче. Джордж огляделся и подумал, что жужжание доносится из-за собачьей будки, стоявшей чуть слева от крыльца.
Оттуда.
Будка была здоровенная. Просто огромная, как маленький дом.
«Что за песик там живет?» Он видел звенья толстой цепи, лежащей на земле. Цепь не шевелилась. Будка скрывала от него то, что было к ней… «Привязано, пристегнуто, принайтовлено… ПРИСОБАЧЕНО…»
Джордж снова остановился. По его расчетам - он по-прежнему боялся оглядываться - до калитки было пять-шесть шагов. «Если этот песик вдруг проснется и выскочит, то у него будет сытный обед. Я ничего не упустил? Я все сказал правильно, да? Ведь, судя по размерам этого скромного жилища, здесь обитает помесь собаки Баскервилей с лошадью Пржевальского, и меня ему хватит только на обед. На ужин уже не останется…». Джордж проглотил комок, застрявший в горле.
«Интересно, с чего он начинает кушать? С ног? Или с головы?» Сапоги словно прилипли к дорожке, он не мог сделать ни шагу. «Нет, он, наверное, первым делом моет руки. И повязывает салфетку на шею. Вот с чего он обычно начинает».
Джордж постоял еще немного, затем рассудил, что если бы собака была на месте, то она давно бы уже залаяла и бросилась на него. Ну а поскольку этого до сих пор не произошло…
Он вытянул шею, пытаясь заглянуть за будку, но ничего не увидел. Тогда Джордж медленно пошел вперед, на крыльцо, кося глазами в сторону конуры.
Сначала показались мохнатые лапы и перевернутая миска. Над миской - точнее, над ее содержимым, выплеснувшимся на землю - кружились зеленые жирные мухи. Это они так отвратительно жужжали.
Джордж ступил на первую ступеньку крыльца, чувствуя, как страх постепенно успокаивается, укладывается в его животе ровными плотными слоями… Теперь, если собака вдруг бросится, он побежит не обратно, за калитку, а на крыльцо, за дверь, ведущую на застекленную веранду.
Эта мысль придала ему уверенности. Джордж поднялся еще на две ступеньки, бросил последний взгляд на собачью будку… и остолбенел.
Теперь он понял, что так привлекало мух. Вовсе не собачья похлебка, а… «Собачьи мозги, хотя, на мой взгляд, они выглядят не очень-то аппетитно».
Огромный лохматый пес лежал на боку, вытянув все четыре лапы. Казалось, он отдыхал. Его поза была спокойной и мирной, но… Там, где у собак должна быть голова… «Конечно, если речь не идет о собаках-мутантах…» На том самом месте была жуткая каша из крови, мозгов и кусочков костей.
«А здесь не любят животных…» - промелькнула идиотская мысль.
И сразу вслед за ней последовало небольшое уточнение. «Здесь, наверное, никого не любят…»
Джордж решил, что тянуть не стоит, он нажал на кнопку и разогнул пальцы, отпуская узкое лезвие на свободу.
«Мне кажется, Сошник был неправ. Когда нам все-таки доведется свидеться, я скажу ему только одну вещь: никогда не выбрасывай „перо“, если не уверен, что оно тебе больше не понадобится. Пожалуй, лучше всего это сделать в зале суда. Но не раньше».
Он вошел на веранду. Через застекленные маленькие окошки, чередующиеся в шахматном порядке, как пчелиные соты, он хорошо видел будку, но… Совсем не хотел на нее смотреть.
«Полагаю, стучаться в дверь будет излишним. Даже - немного наигранным…»
Он приоткрыл дверь, ведущую с летней веранды в теплую, зимнюю часть дома, и прислушался.
И не услышал ничего, кроме оглушительного тиканья часов.
В доме было тихо, но тишина эта… В ней словно чего-то недоставало. Какого-то ощущения уюта и спокойствия. Выражаясь избито, это была… ГРОБОВАЯ тишина.
Джордж заставил себя перешагнуть порог, хотя сам едва ли понимал, зачем это делает. Ему и так уже все было ясно.
«Прекрасная картинка: любящий хозяин с берданкой на плече несет верному псу плошку аппетитного дымящегося варева. Ставит ее на землю, снимает ружье и… Суп - на первое, картечь - на второе… Да-а-а… Собака-то, конечно, друг человека, а вот человек - собаке… Не всегда».
Была еще одна мысль, которая тревожила его больше всего. А где оно, это самое ружье?
Джордж осторожно продвинулся вперед и оказался в небольшой комнате, которая, по всей видимости, была чем-то вроде зимней кухни. Здесь была печка, точнее, две печки - голландка и русская - в одной. Стол, который раньше наверняка стоял в середине, был сдвинут в угол, половики задраны…
Джордж тихонько выглянул из-за угла печки и почувствовал, как сердце его учащенно забилось. В центре, в полу, чернел квадрат открытого люка, ведущего… «Прямиком в преисподнюю, куда ж еще!» В погреб. От дальнего угла люка к следующей двери тянулась дорожка круглых, размером с пятак, темно-красных капель..
Ему показалось, что он уловил какое-то шевеление и слабый звук, доносившийся из погреба. Что-то похожее на… стон.
Джордж тяжело задышал, будто тащил на себе рояль с пианистом в придачу. Он вжался спиной в стенку печки и услышал, как скрипит кожа, трущаяся о побелку.
«Что угодно! Что угодно мне посулите, но я не сделаю ни шагу. Сейчас я потихоньку выйду на улицу и…»
Стон повторился. Теперь он слышал его отчетливо. Он доносился оттуда, из черной глубины погреба. И…
«Хорошо, что здесь нет Риты. Она бы наверняка заставила меня сделать какую-нибудь глупость. Например, спуститься вниз и разыгрывать из себя милосердного самаритянина. Ну уж нет. Я вышел из того возраста, когда…»
Стон стал громче. Он тянулся на одной протяжной ноте и никак не хотел обрываться. Так кричит кролик, попавший в силки - отчаянно и страшно, как ребенок. А ведь, наверное, это действительно стонал ребенок…
«Замолчи, замолчи…» Стон не прекращался.
- ЗАМОЛЧИ-И-И! - заорал Джордж, бросился к люку и захлопнул его. Он подтащил стол и поставил его сверху, стараясь шуметь как можно сильнее, лишь бы не слышать этого протяжного стона.
Он отступил назад, боясь, что стол вот-вот начнет двигаться, трястись, медленно отъезжать в сторону, подпрыгивать на открывающейся крышке, хлопающей, будто вставная челюсть во рту старика. И тогда из щели между люком и полом покажется детская рука в мелких капельках крови…
Он снова уперся спиной в печку, но уже с другой стороны. Правая рука сжимала нож, а левая - лихорадочно нащупывала что-нибудь более подходящее для защиты… Внезапно он почувствовал холод металла и оглянулся.
Ружье… Вот оно где. Ружье стояло, прислоненное к печке. Старое, теперь таких уже не делают - с наружными курками, один из которых был взведен. Джордж убрал нож обратно в чехол, взял ружье и осторожно опустил курок. Ему казалось, что сейчас палец сорвется и грянет выстрел, но… Все обошлось.
Он переломил двустволку. Экстрактор со смачным щелчком вытянул два патрона - один пустой, но второй целый. Джордж выбросил пустую гильзу и поставил целый патрон на место. Он снова взвел курок и двинулся дальше.
Больше всего ему сейчас хотелось очутиться на улице, но найденное ружье несколько изменило его планы. Если он найдет в этом доме патроны, они будут весьма кстати. Весьма.
«Если еще осталось в кого стрелять…»
Следующая комната оказалась большой, как говорят в деревнях, залой. В ней все было перевернуто вверх дном. Сброшенные на пол подушки, свернутые комом простыни, разбросанные одеяла, лежащий на боку сервант… Довершал картину разгрома телевизор с разбитым кинескопом.
Джордж на всякий случай покопался в серванте, но не обнаружил там ничего, кроме осколков посуды и альбомов с фотографиями. Они лежали между страницами, не приклеенные. Когда он взял один альбом, оттуда посыпался целый ворох снимков. Он взял другой альбом, перелистал. Две девочки, одна - постарше, лет двенадцати, другая - помладше, шести или пяти. А вот - две девочки с молодой женщиной, на вид - тридцати с небольшим. Все смотрят в объектив и улыбаются. А вот - те же девочки с высоким черноволосым мужчиной. У мужчины шикарные густые усы и слегка усталые глаза. Он стоит, положив руки девочкам на плечи.
В какой-то момент Джорджу показалось… Нет, это только показалось. Ему просто почудилось… Что за спиной у мужчины висит ружье, то самое, которое он держал сейчас под мышкой. Губы мужчины разошлись, будто края раны, обнажая острые окровавленные клыки, он снял руки с плеч девочек, схватил их тонкие хрупкие шейки и стал медленно сжимать узловатые пальцы с длинными когтями.
Джордж вскрикнул и покачнулся, альбом выпал из его рук, добавив свое содержимое к рассыпанным на полу снимкам.
Он тяжело захрипел и вдруг понял… что если он сейчас же не уберется отсюда, то сойдет с ума. Прямо здесь.
Неверными спотыкающимися шагами он побрел обратно, в ту комнату, где была печка. В дальнем углу зала была еще одна дверь, ведущая, судя по разбросанным на полу игрушкам, в детскую, и он бросил туда один неосторожный взгляд, но тут же крепко зажмурился и отвел глаза.
Потому что… На это нельзя было смотреть. На это невозможно было смотреть.
А ему еще предстояло пройти мимо закрытого люка. Ему предстояло это ПЕРЕЖИТЬ.
Джордж почувствовал, как волосы на голове встали дыбом. То, что он всегда считал преувеличением, вымыслом, на деле оказалось реальным - волосы действительно стояли дыбом, словно он их хорошенько потер куском эбонита.
Ноги превратились в куски не застывшего желе, они дергались и двигались, как хотели, но они все-таки несли его прочь отсюда.
Джордж будто плыл в собственном поту, ощущая, как что-то хлюпает в сапогах. Ему приходилось пробираться сквозь неожиданно сгустившийся воздух, проталкивать вперед свое тело, преодолевать пространство с огромным трудом, но это был единственный путь к спасению.
С необыкновенной ясностью он почувствовал, что если сейчас он услышит хотя бы один звук, доносящийся из погреба, то мгновенно умрет. Голова его лопнет тугим фонтаном алых брызг, и, пожалуй, он станет похожим на ту собаку рядом с конурой. Собаку, одетую в пятикарманные ливайсы и кожаную куртку.
Он на мгновение замер на пороге… и шагнул вперед.
Он прижался к печке, чтобы быть как можно дальше от этого ужасного погреба, он терся об нее плечом, срывая побелку, и глаза, вывалившиеся из орбит, бешено крутились. Ему показалось, что он ЧУВСТВУЕТ этот стон, медленно поднимающийся из черных глубин подвала. Он еще не достиг его ушей, но уже родился и тек, перебирая щупальцами, пытался пробиться сквозь узкую щель, просочиться между половицами, чтобы настичь его. Этот неслышный стон был подобен веселому огоньку, пляшущему на самом кончике бикфордова шнура, а голова Джорджа была до отказа набита динамитными шашками, и не надо быть ясновидящим, чтобы понять, что случится, когда они встретятся.
Он старался, как мог, ускорить шаги, но чувствовал себя водолазом в тяжелом скафандре, пробирающимся сквозь толщу воды. И давление в шлеме становилось все сильнее и сильнее…
Последние шаги… Джордж повернул за печку, добрался до двери на веранду и шагнул прямо на нее. Он не смог открыть ее или распахнуть ногой - он просто упал на дверь всем телом, больно ударившись левым плечом. Но… Он даже обрадовался этой боли, словно старому знакомому после долгой разлуки, потому что… Он возвращался.
Джордж переносил ногу через порог, и тут звук настиг его. Бикфордов шнур рассыпался в труху, в серую пыль пепла, смертоносный огонек ударился в бледно-коричневый цилиндр динамитной шашки, дернулся, зашипел и… затих.
К счастью, это был не стон. Бой. Часы, висевшие на стене, отбивали удары, из маленького круглого окошка вылетала обезумевшая кукушка и хрипло кричала:
- Ку-ку! Джорджик! Как тебе нравится то, что ты видишь? А? Ку-ку! Ты ведь уже догадался, как он это сделал? Ку-ку! Он застрелил собаку, первым делом собаку, потому что она могла помешать! Ку-ку! А затем он взялся за жену! Эта дура так ничего и не поняла! Ку-ку! Она даже хотела убежать и выскочила за калитку! Ку-ку! Джорджик! Это было чертовски весело! Видел бы ты, как она визжала и хваталась за почтовый ящик! Ку-ку! Ну а когда он добрался до девчонок, началась настоящая потеха! Ты бы животик надорвал со смеху! Ку-ку!
Перед глазами все прыгало и кривлялось. Ему казалось, что земля сотрясается от его шагов, стоит только ступить, и она начинает дрожать, метаться, ускользать… Но ведь нельзя было не бежать отсюда!
Спотыкаясь и падая, он побежал вперед. Калитка сузилась до размеров булавочного ушка, и Джордж не сразу смог в нее попасть.
Наконец ему это удалось. Он вывалился за ограду и, пробежав несколько шагов, упал в траву. Ружье, словно живое существо, вырвалось у него из подмышки и, пару раз перевернувшись в воздухе, отскочило в сторону.
И… Словно все стихло. Трава была по-прежнему зеленой, ветерок - прохладным, а день - солнечным.
Джордж огляделся и увидел Риту, застывшую, как гипсовая статуя в городском парке. Она смотрела на него, не отрываясь, и в ее искаженных чертах, как в зеркале, Джордж прочитал все, что было написано на его лице.
«Боже! Неужели все НАСТОЛЬКО ужасно?» - подумал он, и в следующую секунду его вырвало.
У него не осталось никаких сомнений: натянутая струна, не выдержав, лопнула, и мир летел в смердящую черную пустоту. По сути дела, мира больше не было. Остались только УЖАС и СМЕРТЬ.
И еще - они. Неизвестно каким чудом двое выживших.
Джордж снял с себя черную куртку, украшенную яркими узорами красных помидоров и яичного желтка, размахнулся и закинул ее как можно дальше. Затем развязал шарф и тщательно вытер им рот. Скомканная шелковая тряпка полетела следом за курткой.
Потом… он бросился к Рите, упал в траву и уткнулся лицом в ее колени. А потом… Случилось и вовсе необъяснимое. По крайней мере, он так думал, - что объяснить это невозможно. Он заплакал.

* * *

Двенадцать часов две минуты. Окрестности Серпухова.

Вертолет подлетал к городу с северо-запада. Кресло и столик, за которым расположился Севастьянов, стояли по левому борту, поэтому он хорошо мог видеть все, что происходит внизу: в городе и ТАМ. За ним.
И… он не видел ничего. Только легкую сизую дымку, повисшую над дальним лесом.
Машины по-прежнему юрко сновали по шоссе, город жил своей жизнью, и никто из жителей не знал, что творится у них под боком.
Севастьянов знаком подозвал второго пилота и объяснил ему: он хочет, чтобы пилот облетел ЗОНУ по широкой дуге, ему надо было увидеть все своими глазами.
Второй кивнул, скрылся в кабине, а через несколько секунд появился вновь, сжимая в руке мощный бинокль.
Генерал взял бинокль и уткнулся в иллюминатор. Он уже набросал план первоочередных задач и отдал необходимые распоряжения. Кроме того, с высоты в полтора километра у него была возможность оценить, как они выполняются.
По лесной грунтовой дороге ползла длинная зеленая гусеница - колонна «Уралов». Ему показалось, что он даже смог разглядеть полевую кухню, прицепленную к одной из машин, и он сразу отметил это.
«Толковый командир. Дурак приказал бы гонять машину из столовой и обратно. От этого только сумятица и неразбериха. Опять же - техника всегда под рукой. К тому же пища из столовой сильно отдает домашними пирожками. В поле нужно есть кашу - жирную, с дымком. Надо бы сообразить, что это за часть, и потом вынести ему устную благодарность перед строем. Потом. Когда все будет закончено».
Это было что-то вроде приметы: Севастьянов всегда планировал заранее, что он должен сделать потом, после выполнения БОЕВОЙ ЗАДАЧИ. Так легче. Когда есть какие-то ориентиры в будущем (пусть даже - самые зыбкие и малозначащие), легче справляться с текущими делами.
Он раскрыл подробный план местности, сверился с тем, что он видел из вертолета, и поставил крестик. Часть ПВО в стороне от Серпухова и Тарусы. Отдельный ЗРП - зенитно-ракетный полк. Он помедлил секунду - нужная информация заняла свою полочку в банке памяти - и снова поднял бинокль.
Конечно, никакой особой заслуги в том, что командир сумел так быстро выдвинуться к месту дислокации, не было. Будний день, время - до обеда, весь личный состав занят на работах, офицеры находятся в своих подразделениях… Никого не пришлось поднимать ночью из постелей, ждать, пока все соберутся… Это так.
Но Севастьянов знал и другое. Это на бумаге - все очень гладко. А на деле… Хорошо, если из десяти машин уверенно заводятся хотя бы шесть. А то и пять. Запчастей нет, бензина нет, того нет, сего нет…
И ушастые солдаты-срочники смотрят на службу с одним и тем же чувством: поскорее бы все это кончилось.
Кто-кто, а Севастьянов хорошо знал, чего стоило Грачеву в октябре 93-го привести танки в Москву, на штурм Белого дома. Можно по-разному оценивать его действия - и с военной, и с человеческой точки зрения, но… Он знал, КАК и КТО заводил эти танки, кто вел их короткой лесной дорогой - через Головеньки - к столице. Офицеры и прапора. Ну, конечно, в экипажах были солдаты, которые потом попадали в камеры журналистов, но молодых лейтенантов, прапорщиков и сверхсрочников было куда больше.
Разумеется, бред. В 91-м этот самый Белый дом защищали, а в 93-м - штурмовали. А потом и вовсе: депутаты, как стая жадных ворон, поднялись с одной мусорной кучи и перелетели на другую - в здание на Охотном ряду.
Складывалось такое впечатление, что в этом и была суть- в переездах и ремонтах. Кто-то хорошо набил на этом карманы.
Севастьянов был рад, что его задача, по крайней мере, не выглядела такой позорной и бессмысленной.
А как она выглядела? Если бы знать. Ни в одном учебнике тактики и стратегии не было главы с соответствующим названием: «Ведение боевых действий против наступающих частей космических пришельцев».
Может, он будет первым? Может, ему удастся напечатать хотя бы монографию в издательстве Академии Генштаба?
Он представил себя сидящим на крыльце своей дачи, в плетеном кресле, обложившимся бумагами, на столике - чай и вазочка с вишневым вареньем, на носу - очки…
Позор! Боевой генерал, и как бухгалтер - в очках! Ну ладно, на даче-то этого никто не увидит. К тому же - он подозревал- после этой ВЕЧЕРИНКИ ему придется отправиться в утиль. Туда рано или поздно сдают всех, в том числе - и боевых генералов.
«Это будет потом, - подумал он. - А сейчас - время веселья. Какую музыку будем заказывать?»
Сизый дымок. Он порылся в ворохе бумаг, лежавших на столике.
Сводка происшествий за последние несколько часов.
Сведения поступали отовсюду - он настоял на этом, - от всех ведомств, которые могли располагать хоть какой-нибудь информацией. Цепкий ум генерала анализировал полученные данные и выстраивал их в цельную картину.
Так. Первое. Что это там дымится?
Он вытащил нужный листок. Сообщение о катастрофе вертолета «Ми-8», приписанного к Дракинскому аэроклубу. Согласно рапорту начальника дракинского аэродрома и записям, сделанным в журнале полетов диспетчером (точнее, согласно последней записи, сделанной им), вертолет обследовал район двенадцатого километра шоссе Таруса - Калуга по просьбе штаба Серпуховского МЧС.
Угу. По свидетельствам очевидцев, вертолет завис над лесом и висел довольно долго, прежде чем… Прежде чем камнем рухнуть на землю. Почему? Ответа нет.
Связи с экипажем последние пятнадцать минут полета тоже не было. Экран радара взорвался - то ли по причине старости, то ли… Севастьянов вспомнил почивший спутник. Наверное, это куплет из той же самой песенки. Наверное. Пока не стоит торопиться с выводами.
Он положил листы сводок на раскрытый план, где была очерчена ЗОНА, она выглядела так, словно ребенок пытался нарисовать свою первую в жизни окружность.
Двенадцатый километр. Это как раз на юго-западной границе ПЯТНА. Что же там произошло? Сейчас. Это он тоже где-то встречал. А-а-а, вот где. Сообщение из штаба серпуховского МЧС, от четвертого экипажа. Так. Сгоревший бензовоз, перегородивший шоссе. Старший экипажа отметил очень неустойчивую связь: им даже пришлось вернуться на четыре километра в сторону Серпухова, чтобы доложить обо всем дежурному, после чего экипаж вернулся к бензовозу.
Так. Из тарусского ГУВД. «Человек, без видимых внешних повреждений, с сильным носовым кровотечением…» Ля-ля-ля. Лирика. Где главное? Вот. «Рассказывает про сгоревшую цистерну и проявляет признаки речевого, эмоционального и двигательного возбуждения».
«Проявляет признаки возбуждения», - повторил про себя генерал.
Так. Теперь. Через ЗОНУ проходит только одно шоссе, «Таруса - Калуга», давая немногочисленные ответвления. Оно идет косо, с юго-запада на северо-восток. На северо-восточной границе ЗОНЫ, едва не касаясь ее… В каких-нибудь пяти-шести километрах, лежит поселок Ферзиково. Население… Генерал заглянул в обозначения на плане - около восьми тысяч жителей.
Так. Рапорт из Ферзиковского РОВД: в районе деревни Бронцы - нападение на патрульную группу с применением огнестрельного оружия. Что это? Кто мог на них напасть? Тоже признаки возбуждения?
Он нахмурился. «Менты, конечно, они и есть менты. Но что-то мне с трудом верится, что в патрульную группу набирают беззащитных ягнят. Или - безмозглых болванов. На шее - АКСУ, на поясе - Макаров, бронежилеты… Попробуй-ка, подойди к такому воину. Вмиг навертит в животе десяток дырок - для вентиляции».
Он представил себе картину: мужики в телогрейках и ушанках палят по милицейскому уазику из ржавых двустволок. «Бред! Здесь что-то не так».
Доклад начальника Ферзиковского РОВД напоминал ему сбивчивый рассказ ушлой невесты, объясняющей изумленному жениху некоторые казусы, случившиеся во время первой брачной ночи. Вроде все по делу, но не о том. Где-то вокруг да около.
Он посмотрел на подпись. Подполковник Денисов.
Генерал снова нацелил бинокль в иллюминатор и понял, что так он ничего не увидит. Придется полагаться на те снимки, что успел сделать «Щит-8», да на сводки происшествий. Действовать на свой страх и риск.
Конечно, может, ребята из Голицына нацелят на этот район еще какие-нибудь «глаза», но где гарантия, что эти «глаза» что-нибудь увидят?
Он отложил бинокль и склонился над картой. Вот здесь, со стороны Тарусы - безлюдное место. Дракинский аэродром - отличный плацдарм, где можно разместить резерв и принять воздушные средства Тульской ВДВ, хотя при необходимости десантники могут в буквальном смысле свалиться с неба в любой квадрат, в какой он пожелает. Но это - неоправданный риск. Хватит одного аэроклубовского вертолета. К этому ПЯТНУ лучше не приближаться. Значит, дракинский аэродром. Хорошо. Оттуда же можно будет начать вторжение - когда потребуется.
А вот здесь, на противоположном конце ЗОНЫ, расположен довольно крупный населенный пункт. Расположен в опасной близости, и это необходимо учитывать.
«Признаки речевого, эмоционального и двигательного возбуждения, - повторил про себя Севастьянов. - А ну как все восемь тысяч разом возбудятся? Что тогда? Что с ними делать? Транслировать по радио колыбельную?»

Предыдущая страница 20 Следующая страница


21 Дмитрий Сафонов

Второй пилот выглянул в дверной проем. Севастьянов знаком подозвал его.
- Слушай меня внимательно! - закричал он, пытаясь перекрыть рев двигателей. - Первое. Приказываю. Снять в Калуге все маршрутные автобусы, находящиеся в приличном состоянии, и немедленно направить в Ферзиково. Пусть кто угодно обеспечивает выполнение: МВД, ФСБ, мэр города, губернатор области, патриарх всея Руси и папа римский, но чтобы через час сотня автобусов стояла в Ферзикове. Я принял решение об эвакуации жителей поселка. Это первоочередная задача. Второе. Спроси у командира, где он сможет сесть в Ферзикове или в ближайших окрестностях. Мы летим туда. На земле меня должен встречать транспорт. Как понял?
Второй кивнул, нагнулся ниже и прокричал:
- Какой транспорт? Генерал усмехнулся:
- Да любой - хоть трактор, хоть асфальтовый каток, лишь бы ездил быстрее ста километров в час и чтобы за рулем сидел подполковник Денисов, начальник местного РОВД!
Второй посмотрел в бледно-серые, будто выцветшие глаза генерала, и ему почему-то очень захотелось вытянуться по стойке «смирно».
Это был тот самый взгляд, который превращал необстрелянных офицеров в бесстрашных хищников, дрожащих от запаха мяса. Взгляд самурая. Взгляд человека, каждый день просыпающегося с мыслью: «Сегодня я умру. Значит, надо сделать это достойно». И - на какую-то долю секунды - пилоту показалось, что генерал уже давно умер.
Он сглотнул и побежал в кабину пилотов. Севастьянов открыл чемоданчик, на мгновение задержал взгляд на фотографии старшего сына, достал пистолет и передернул затвор. Затем поставил пистолет на предохранитель и сунул в карман камуфляжных штанов.
«Ну что же, ребятки, - подумал он. - Посмотрим, какие вы на вкус».
В то же самое время другой вертолет, находившийся в подчинении ФСБ, был на половине пути между Москвой и Серпуховом.
Он был оборудован как штабной: звукоизоляция на стенах хоть и не до конца, но все же приглушала мощный рев двигателя, по обе стороны прохода стояли ряды узких кресел, а в конце салона даже был маленький туалет, размером чуть больше почтового ящика.
В салоне сидели три человека: двое мужчин и одна женщина. Приказ немедленно вылететь в Серпухов явился для всех троих неожиданностью, поэтому вещей у них было немного: один небольшой кейс на троих, лежавший на кресле рядом с женщиной. Все имущество мужчин, похоже, состояло из аккуратных темных костюмов, нарочно сшитых таким образом, чтобы не жали под мышками. Мужчины были застегнуты на все пуговицы, кроме нижней, эта легкая, почти незаметная небрежность только подчеркивала изящество, с которым пиджаки сидели на ладных мускулистых фигурах, глядя на эту парочку, легко было понять смысл сухого казенного словосочетания «кобура скрытого ношения».
Мужчины были веселы и немного возбуждены, сыпали шутками, над которыми сами же смеялись, громко разговаривали и бурно жестикулировали. Женщина, напротив, выглядела озадаченной и даже встревоженной. Ее темный, немного официальный костюм состоял в близком родстве с одеждой мужчин, с той лишь разницей, что вместо брюк на ней была юбка, доходившая до середины колена, и жакет был не таким просторным, он наоборот, не скрывал, а подчеркивал линии тела, что, в общем-то, было справедливо: красивая высокая грудь - это не пистолет, который следует прятать.
Мужчины были одинакового роста, одинаковой комплекции и примерно одного возраста: казалось, что они пытаются выглядеть на все сорок с лишним, тогда как на самом деле им еще не исполнилось и двадцати пяти. Такой большой разброс позволял думать что угодно, но трудно было избавиться от ощущения, что они родились в один и тот же день. Они напоминали молочных братьев: разные голоса и абсолютно непохожие лица, но, присмотревшись к их выражению, манере держаться и говорить, сторонний наблюдатель мог бы с удивлением отметить, что сходства в них гораздо больше, чем различий. И еще, наверное, закрадывалась мысль, что сходство это не случайно.
Женщина выглядела более определенно, ее выдавали сеть мелких морщинок у наружных уголков глаз и строгий очерк рта. Ей никак нельзя было дать меньше тридцати, а, приглядевшись повнимательнее, и тридцати пяти. Она раскладывала на коленях бумаги и читала, беззвучно шевеля губами, как первоклассница.
Один из мужчин хитро подмигнул другому и сказал нарочито громко:
- Ты знаешь, Лева, а, по-моему, я где-то видел эту красавицу… - Он нахмурил лоб, изображая узнавание. - Нет, точно где-то видел. Такое лицо невозможно забыть.
Женщина, сидевшая в кресле по другую сторону узкого прохода, на мгновение перестала шевелить губами, но головы не подняла. Казалось, она не расслышала слов, которые были обращены не к Леве, а именно к ней. Легкая черная прядь на левом виске едва заметно дрогнула, но в следующую секунду женщина снова погрузилась в чтение.
- Саша, - с притворным ужасом сказал Лева, - тебе не кажется, что она очень похожа на твою вторую жену? А? Ты уверен, что это не она?
Первый посмотрел оценивающе:
- Ну что ты? Она гораздо лучше, можешь мне поверить. Я хорошо успел ее разглядеть.
- Кого? Жену? - Лева ткнул приятеля кулаком в бок и зашелся радостным смехом, через мгновение к нему присоединился Саша.
- Нет, - в перерывах между звучными «ха-ха-ха» ответил первый. - На жену-то как раз времени не хватило.
Он внезапно прекратил смеяться, сделался серьезным. Лицо озарила счастливая улыбка:
- Я вспомнил! Лева! Я вспомнил! Не зря же говорят, что в нашем деле главное - это зрительная память.
- Ну? - Лева уже довольно похрюкивал, предвкушая очередную шутку. Он заранее решил, что она будет очень смешной.
- Ну конечно! Как я мог! Эти глаза, прожигающие насквозь… Эти губы, шепчущие пылкие слова любви… Эта шея, сулящая блаженство… Я вспомнил, Лева! - Он выдержал паузу, наблюдая за реакцией женщины. Ему показалось, что она тоже прислушивается.
- На обложке мартовского номера «Плейбоя»! - сообщил Саша и расхохотался, ему удалось опередить Леву ровно на полсекунды.
Женщина повернулась к ним и внимательно осмотрела обоих. Дождавшись, когда смех стихнет, она заговорила:
- Джентльмены, я покорена вашим потрясающим чувством юмора. Еще каких-нибудь семь-восемь часов в таком духе, и я готова буду пасть к вашим ногам. Но надеюсь, что мы все-таки расстанемся раньше, и я смогу удержать себя в руках. - Она выглядела бесстрастной… почти строгой, но ее тон вовсе не был строгим… скорее дружелюбным.
- Семь-восемь? - переспросил Александр. - На всякий случай, пусть будет девять. - Он посмотрел на часы. - Обещаю, что до двадцати одного ноль-ноль я не отойду от вас ни на шаг.
Женщина улыбнулась, в первый раз с тех пор, как они сели в вертолет. Возможно, в первый раз за это утро.
- Хотите поймать меня на слове?
- Хочу, - ответил Александр, и это «хочу» прозвучало не просто как «да», а именно как «хочу».
- Пробуйте… - Она снова уткнулась в бумаги.
- Послушайте… а как вас зовут? - не унимался Александр. Он прекрасно понимал, что есть информация, закрытая для общего пользования, но сейчас его устраивал любой ответ, лишь бы он смог обращаться к незнакомке по имени. Даже если бы она сказала: «Василий Тимофеевич», он бы ее так и называл - с нежностью в голосе.
Женщина задумалась. Затем ответила:
- Залина. Залина Александровна Плиева.
Саша галантно приподнялся в кресле и поклонился:
- А я - Александр. Рюмин Александр Николаевич.
Брови женщины легко взметнулись вверх, наверное, это должно было означать, что она считает сей факт необычайно важным.
- А я - Былёв Лев Сергеевич, - поспешил представиться смешливый Лева.
Женщина кивнула - сразу обоим.
- Очень приятно.
Рюмин сидел у окна, поэтому, чтобы переговариваться (а не перекрикиваться) с женщиной, ему пришлось перегнуться через приятеля. Он даже поставил локти ему на колени.
Александр быстро нашел нейтральную тему для разговора, то, о чем они могли беседовать свободно. И уж конечно, предстоящее каждому из них ЗАДАНИЕ вовсе не являлось такой темой.
- Вы ведь не замужем, правда? - Это выглядело несколько навязчиво. В других обстоятельствах он бы не решился задать этот вопрос раньше, чем через полчаса, но ситуация была исключительной. Собственно говоря, он частенько попадал в исключительные ситуации - наверное, как и все присутствующие.
Женщина тонко улыбнулась: хитро и вместе с тем - немного загадочно.
- Позвольте, я угадаю ход ваших мыслей. Женщина с восточной внешностью, с восточным именем и соответствующей фамилией. Но при всем при том - говорит чисто, без акцента и даже… - Она снова подняла брови и замолчала, но мужчины поняли, что означает это молчание: «Занимает какой-то ответственный пост в структуре ФСБ». Пауза продлилась ровно три секунды, затем женщина продолжила: - Словом, порядком обрусела, не так ли? Стало быть, вы делаете вывод, что Плиева - это моя девичья фамилия, потому что если бы я вышла замуж, то наверняка - за русского?
Она снова сделала небольшую паузу, и Александр не замедлил этим воспользоваться. Если не пауза, могло бы показаться, что он ее перебивает.
- Как вам нравится фамилия «Рюмина»?
- Прекрасно. А вам - Плиев?
Рюмин опешил. Теперь уже женщина рассмеялась - звонко и весело:
- Не пугайтесь. Я не навязываюсь. Это всего лишь предположение. В ваших умозаключениях вы упустили две возможности. Во-первых, отчество. Оно у меня вполне русское. Александровна. Может быть, мой папа - русский, и моя девичья фамилия - Иванова, а Плиевой я стала как раз после замужества. По зову предков, доставшемуся в наследство от мамы.
- Нет. - Рюмин улыбнулся. Ход был за ним, и это был достойный, с его точки зрения, ход. - Я допустил это, - он торжествующе улыбался. - Сначала. Но потом решил, что Александр - это видоизмененное «Искандер», стало быть, вы - обрусевшая восточная женщина, но уже как минимум - во втором поколении. Вы с детства говорили на русском. Эту версию подтверждают ваши интонации и богатый словарный запас, - женщина с притворной признательностью поклонилась, - а также полное отсутствие акцента. А Плиев - это все-таки не ваш муж, а папа. А вот мама-то как раз - русская. Что вы на это скажете?
- Скажу «браво». Но вы забываете о второй возможности.
- Какой же?
- Я могла выйти замуж и оставить себе девичью фамилию.
- Ну… - Рюмин поморщился. - Вы бы так не поступили, это точно. Вы бы стремились русифицироваться до конца. Это демографическая тенденция, общая для всех стран. Национальные меньшинства, попавшие в преобладающий демос, стремятся ассимилироваться, раствориться в нем. Это облегчает жизнь - во всех отношениях. Нет. И потом, я просто не могу себе представить, каким должен быть ваш муж, чтобы терпеть все это. - Он обвел рукой салон вертолета, но все поняли, что он имел в виду не только вертолет. - И, может быть, я ничего не понимаю в этой жизни… Восток, как известно, дело тонкое… Но, мне кажется, Плиев бы это не потерпел.
- А Рюмин?
- Сколько угодно. Рюмин сам такой. Ну так что? Я был прав? Вы не замужем?
- Если для вас это имеет такое значение… Нет. Я не замужем.
Из кабины пилотов вышел молодой человек в летной форме. Он оглядел всю троицу, словно пытаясь угадать, к кому ему следует обратиться, затем подошел к мужчинам и, нагнувшись, что-то сказал.
Рюмин ответил «хорошо», и молодой человек удалился.
Залина выжидательно посмотрела на Александра:
- Что? Секретная информация? Рюмин ненадолго задумался:
- Да нет. Не такая уж секретная. Наш Суворов решил разбить ставку в Ферзикове. Пилот спрашивал, менять ли ему курс? Ведь первоначально мы направлялись на дракинский аэродром.
- В таком случае, мне - в Ферзиково, - ответила женщина. - Пусть меняет.
- Э, нет, ребята! - возразил Былев. - Вам-то, может быть, до конечной, а я сойду раньше. Мне нужно в Дракино. Рюмин пожал плечами.
- Иди, дерни стоп-кран, пока не поздно.
Лева стал очень серьезным, смешливое выражение моментально исчезло с его лица. Теперь он выглядел не на двадцать пять, а на все сорок.
Поднявшись, Былев быстро пошел по проходу в сторону кабины, и Рюмин тут же пересел на его место.
- Вот видите, Залина… Александровна, как все удачно складывается! Я же обещал, что не отойду от вас ни на шаг.
- Очень мило. А что скажет ваша жена? Вы все еще живете со второй? Или - уже с третьей?
- Жена возражать не будет. Напротив, ей будет приятно, что я - в надежных руках.
- Прекрасно. Вы не теряетесь, полковник.
- Полковник? - Рюмин насторожился. - Я не говорил, что я полковник.
По проходу, слегка покачиваясь и хватаясь за подголовники, обтянутые ослепительно белыми матерчатыми чехлами, прошел Былев. Он укоризненно покачал головой и сел перед Рюминым.
- Я не говорил, что я полковник, - повторил Рюмин, уже специально для Былева. Тот тоже насторожился и уставился на Плиеву пристальным взглядом.
- Тут и говорить нечего. Не вы один обладаете способностью анализировать. У вас на лбу написано, что вы полковник. А чуть пониже - через две строчки - что вы никогда не были женаты. Не так ли?
- Хм… - Рюмин был озадачен. - Пожалуй, я еще подумаю, стоит ли ходить за вами девять часов подряд. Вы… опасная женщина.
- О да… Меня стоит опасаться.
- А я? Что у меня написано? - оживился Былев.
Залина взглянула на Былева, сейчас она была похожа на цыганку, предсказывающую счастливую судьбу. В больших карих глазах светилось лукавство.
- А вы - майор.
- Ха… - Былев переглянулся с Рюминым.
- Вы почти ровесники, но господин Рюмин носит три звезды на парадном кителе, а вы, Лев, - пока только одну. Вы еще не успели совершить столько гадостей, как ваш приятель.
- Ну, знаете… - Рюмин изобразил на лице обиду. Впрочем, никто не сомневался, что эта обида наигранна.
- Ну хорошо, я могла бы сказать «подвигов», но тогда обиделся бы Лева.
- Да, это точно, - подтвердил Былев. - Я бы обиделся.
- Поэтому мне пришлось найти приемлемый компромисс. Успокойтесь, Лева. Старайтесь найти во всем положительную сторону. По крайней мере, у вашей жены меньше возни с погонами, ведь это она их вам пришивает?
- Какой жены?
- Не пытайтесь меня обмануть. - Плиева погрозила ему пальцем. - Вы-то как раз женаты.
- С чего вы взяли?
- Очень просто…- Она замолчала, овладевая вниманием. - У вас на шее - след от хомута.
Рюмин громко захохотал, Былев же выглядел немного смущенным. Он машинально потер шею.
- А эти две поперечные морщины на лбу говорят о том, что у вас - двое детей… Ну что? Я не ошиблась?
- Может быть, скажете, как их зовут? - пробурчал Былев.
- Зачем? Наверняка вы сами помните.
- Ну… В общем, да, - согласился Былев. - Помню.
- Отлично. Стало быть, вы, Лева, как мужчина меня не интересуете. По одной простой причине - я не одобряю супружеских измен.
Былев пожал плечами с видом «ну, что теперь поделаешь?»
- Залина… Александровна, вдруг низким грудным голосом пророкотал Рюмин. - Я с вами совершенно согласен. Пленных не берем. Неудачников - за борт! Пора обратить внимание на… более достойных. - Он расправил широкие плечи и дурашливо покрутил головой, давая возможность рассмотреть себя и в фас, и в профиль.
- Полковник… я вся дрожу, - в тон ему ответила Плиева. - Я уже готова сдаться… Но… Не хочу отнимать у вас радость победы. Будем считать, что быстрый штурм не получился. Самое время перейти к планомерной осаде. Думаю, скромное колечко… с бриллиантом… сильно повысило бы ваши шансы.
- Колечко с бриллиантом? - переспросил Рюмин. И выдвинул встречное предложение. - А как насчет ужина в ресторане? Макдоналдс подойдет?
- Вы - расчетливый стратег, - со страстным придыханием сообщила Плиева. - Решили оставить тяжелую артиллерию на потом? - Она тряхнула коротким, но очень густым «каре». - Макдоналдс подойдет. Но! Никаких пирожков с вишней! Это запрещенный прием! Ради пирожков с вишней я готова на все. Оставайтесь джентльменом, и… - Она подняла тонкий палец.
- Никаких пирожков с вишней! - хором закончили они и дружно расхохотались.
Некоторая нервозность, витавшая в салоне до сих пор, рассеялась. Залина прекрасно понимала, что громкие голоса мужчин, их незатейливые шутки - не что иное, как следствие напряжения. Они-то наверняка были в курсе происходящего, и перед каждым стояла своя, конкретная ЗАДАЧА. Какую именно задачу получил Былев, она еще не знала. С Рюминым все было проще. Она поняла это по маршруту его следования. Если Рюмину нужно быть поближе к Севастьянову, значит, он отвечает за… скажем так, очень важную часть операции. Она сама была одним из разработчиков этой операции и сама отбирала кандидатуры исполнителей - из числа особо надежных и проверенных сотрудников.
Конечно, окончательный выбор все равно остался за начальством, и что это был за выбор, она увидела только сейчас, но… Отбирая кандидатуры, она прочла почти сотню личных дел и неплохо их помнила, включая звание, семейное положение и количество детей.
Рюмин… Пожалуй, это правильно. Он как нельзя лучше подходил для этой роли. А вот Былев?
«Надеюсь, ему не придется принимать быстрых и ответственных решений. А в остальном - он тоже в полном порядке».
Сейчас она хотела только одного - поскорее увидеться с Севастьяновым. Может быть, генерал даже не догадывался об этом, но она была ему очень нужна. Очень. Именно она - капитан медицинской службы, дипломированный психолог, кандидат наук и лучший специалист в Европе в области нейропрограммирования, Залина Александровна Плиева.

* * *

То же время. Ферзиковский РОВД.

- Летит сюда? - переспросил Денисов.
Костюченко стоял на пороге его кабинета и выглядел смущенным, словно сообщил начальнику что-то неприятное и вместе с тем - двусмысленное, например, что его жена только что родила четырех негритят.
- Он хотел, чтобы вы его встретили.
Денисов рывком поднялся из-за стола.
«Хотел». Обычная деликатность подчиненного. «Хорошо, хоть не сказал, что генерал рыдал в трубку, умоляя, чтобы его встретили - с шоколадкой в кармане и букетом полевых ромашек в руке».
- Он еще просил передать, что ему нужен транспорт. На языке крутился вопрос: «Лейтенант, ты что, думаешь, я пойду встречать его пешком?», но Денисов сдержался:
- Где он сядет?
- На пустыре, за вышкой МТС.
- Добро! Ты тут… рули («как сможешь», - добавил он про себя). Будь на связи с Ларионовым. Может быть, мы сразу подъедем к нему, а может - вернемся в отдел. В общем, найдешь меня, если что.
- Так точно.
- Ну, что еще?
- Ничего.
- Тогда - в дежурку. Быстро.
Дверь за Костюченко закрылась, Денисов подскочил к шкафу и вытащил китель. Расстегнутый галстук болтался на заколке. Денисов отбросил китель на диван, поднял воротник рубашки и долго не мог попасть металлическим крючком в петельку. Наконец галстук был надежно закреплен на шее, Денисов схватил китель, сунул руки в рукава и бросился к двери, но на полпути вернулся. Достал из ящика стола полупустой цилиндр аспирина и положил в карман. «Вдруг пригодится».
Он не сомневался, что пригодится. Встречи с высоким начальством всегда означали для него головную боль.
Он убедился, что ключи от машины на месте, захлопнул дверь и побежал по коридору. В другое время он бы задумался, стоит ли бегать («метаться») на глазах у подчиненных, но сейчас это должно послужить сигналом: мол, если сам начальник бегает, то вы должны летать! Придав лицу (что у Денисова никогда хорошо не получалось) зверское выражение, он пулей промчался мимо дежурки.
Все, кто был в холле: молодой опер, инспектор ГИБДД и автоматчик, - в ужасе замерли. Денисов для острастки погрозил им пальцем и, перепрыгивая через две ступеньки, понесся к машине.
Уже садясь за руль, он вспомнил, что оставил в кабинете план подробного доклада, набросанный на листе бумаги, Денисов не был уверен, что сумеет внятно, без подсказки, изложить информацию, полученную за последний час. Он просто еще не успел ее толком переварить, связать все факты воедино, и сильно опасался, что доклад получится сбивчивым.
«Возвращаться - плохая примета! - подумал он. - К черту!»
Он повернул ключ в замке зажигания, и движок басовито взревел. Ехать было недалеко. В общем-то, в Ферзиковё все было близко, но лучше прибыть на место заранее.
Он включил сирену и помчался тем же маршрутом, что и полчаса назад: в сторону больницы, по улице Карпова.
Денисов оставил машину рядом с вышкой. С одной стороны, было бы неплохо подать экипаж прямо к трапу, но… «Волга» может помешать пилоту посадить вертолет, ни к чему заранее навлекать на себя гнев незнакомого генерала.
С западной стороны послышалось рокотание авиационного двигателя, через минуту на пустыре закружились маленькие пыльные вихри. Денисов ухватил фуражку за козырек, а другую руку поднес к лицу, прикрывая рот.
С прозрачного от жары неба, казалось, прямо на него опускалась громадная зеленая махина. Денисов привычно удивился: как такая груда железа может летать?
В глубине души он был очень простым и наивным человеком: различные штуки вроде вертолета казались ему более загадочными, чем настоящие чудеса, например: почему лед плавает в воде или как человек может думать? Он был не из тех, кто стремится во всем дойти до самой сути.
Вертолет снизился и сделал круг над пустырем - пилот выбирал место для посадки. Затем тяжелая машина зависла в метре от земли, и Денисов увидел, как стремительно вращающиеся лопасти выгнулись, превратившись в линзу. Еще через несколько секунд колеса вертолета мягко коснулись желтой пыльной земли, двигатель перешел на более низкую ноту, и лопасти стали замедлять свой бег.
Винты еще не успели остановиться, а дверь уже открылась и чья-то рука в синем кителе - Денисов издалека видел только руку - откинула маленький, в три ступеньки, трап. Затем рука исчезла, и показался седоватый («пегий», - подумал Денисов) человек, одетый в камуфляжный костюм. Кепка была заправлена за левый погончик, на котором, впрочем, он не разглядел никаких знаков различия.
Мужчина, зажав в руке небольшой чемоданчик, спрыгнул на землю и огляделся. Увидев Денисова, он направился к нему, начальник РОВД поспешил навстречу.
Не добежав до мужчины трех шагов, Денисов поднес руку к фуражке, придерживая пальцами козырек: потоки воздуха от замедляющихся винтов грозили сорвать и унести ее черт знает куда.
- Товарищ генерал! - начал Денисов, но мужчина махнул ему рукой.
- Это я и сам знаю, - прокричал он в ответ. - Пошли в машину.
Перед самой «Волгой» Денисов забежал вперед и открыл заднюю дверцу. Генерал поставил на сиденье чемоданчик, захлопнул дверцу и сел вперед. Денисов быстро обежал машину и сел за руль.
Генерал поднял стекло со своей стороны, знаком показав Денисову сделать то же самое. Стало чуть потише.
- Значит, так, подполковник. Прежде чем ты начнешь докладывать, хочу кое-что прояснить. Ты готов воспринимать?
Денисов кивнул. Его несколько задело, что генерал говорил с ним, как со штатским… ну или наполовину штатским.
- Я тебе кое-что расскажу. Не люблю, когда человек выглядит болваном и исполняет приказы, смысла которых не понимает. А ты?
- Так точно, - выдавил из себя Денисов. Этот Севастьянов, похоже, сразу ухватил суть, понял, что тревожит его больше всего. - Я тоже… не люблю.
- Так вот. - Генерал, казалось, пропустил его слова мимо ушей. - То, что случилось, касается только армии. В ходе испытаний мы потеряли здесь одно свое изделие. Понимаешь, о чем я говорю?
Денисов снова кивнул.
- Хорошо. Ты также понимаешь и то, что это - государственная тайна, и если проболтаешься кому-нибудь, я откажусь от всех своих слов. Это в том случае, если я не пристрелю тебя, потому что с этой минуты здесь действует режим военного времени. Ты понял, во что ты влип?
- Да. - Нет уж, упаси господь его болтать. Черт возьми, он действительно влип!
- Так вот. Изделие это… довольно опасно. Оно определенным образом может воздействовать на человека. - Севастьянов озвучивал правдоподобную ложь, которую придумал пять минут назад, перед самой посадкой, потому что вопросы непременно должны были возникнуть, и лучше небольшая утечка информации… направленная утечка, чем самые невероятные слухи. Но он даже не подозревал, насколько он близок к истине. - Поэтому нам пришлось блокировать район. Пока - силами твоих людей. Скоро здесь будут части калужского гарнизона, они вас сменят. Теперь что касается конкретно тебя.
Денисов замер.
- Ты ведь здесь - царь и Бог, правда? Денисов неопределенно пожал плечами: отрицать это утверждение было бы глупо, а признавать - нескромно.
- И как царь и Бог ты должен заботиться о своих людях. Подданных, так сказать. Так вот, здравый смысл должен подсказать тебе, что следует увести их в безопасное место, не так ли? Тебе ЭТО подсказывает твой здравый смысл?
- В общем… Да, конечно.
- Правильно. - Генерал с одобрением посмотрел на Денисова. - Скоро здесь будут автобусы. Много автобусов. Твоя задача - обеспечить эвакуацию, быстро и, по возможности, без паники.
- Понял.
- Ты можешь начинать прямо сейчас, ведь в Ферзикове тоже есть какой-нибудь транспорт? У кого-то есть личные автомобили, где-нибудь в парке стоят рейсовые автобусы. Понимаешь, о чем я говорю?
- Так точно.
- Теперь скажи мне честно: ты справишься? Или, может быть, - голос генерала стал вкрадчивым, и от этого Денисову стало не по себе, - нет? Скажи сразу, в противном случае я буду расценивать это как саботаж и создание паникерских настроений, которые мешают выполнению БОЕВОЙ ЗАДАЧИ. Ты справишься? - повторил он.
Денисов проглотил нехороший комок, вставший поперек горла.
- Думаю, да.
- Стоп! - Рука Севастьянова хлопнула его по колену, хлопок был коротким и болезненным, как удар бича. - Мне не интересно, что ты думаешь. Я спрашиваю: справишься или нет?
- Так точно.
- Вот это другое дело. На этом прелюдию можно считать законченной. Перейдем сразу к делу. Теперь расскажи мне, только быстро и очень доступно, как если бы ты рассказывал самому последнему идиоту, что здесь произошло, начиная с девяти ноль-ноль. По порядку и ничего не упуская. Постарайся уложиться в пять минут, больше у нас нет. Время пошло.
Денисов начал рассказывать. Он мысленно вспомнил план, лежавший на столе в кабинете. Если расставлять события в хронологической последовательности, то отправной точкой следует считать происшествие с Липатовым. Он так и сделал - начал с Липатова.
Генерал перебил его только один раз. Сказал:
- Ты можешь говорить и одновременно ехать? По собственному опыту знаю, что это дисциплинирует: и мышление, и речь. Поехали.
- Куда?
- Для начала - туда, где есть связь. К тебе в отдел. Денисов завел двигатель и тронулся с места. К тому моменту, как машина остановилась перед отделом, он успел рассказать все, и сам удивился, что у него это получилось даже лучше, чем он предполагал.
- Так. Теперь давай проверим, насколько из меня хороший слушатель. Я буду говорить, а ты поправляй, если что. Договорились? - И, не дожидаясь ответа, генерал начал подводить итог сказанному: - Местный житель вернулся из района деревни Бронцы, чтобы доложить о каком-то увиденном им происшествии. Он пытался это сделать, но вел себя неадекватно, проявлял признаки возбуждения. - Генерал вспомнил сообщение из Тарусы.
- Точнее будет сказать - агрессии, - вставил Денисов.
- Согласен, - сказал Севастьянов. - Патрульная группа, выехавшая на место, чтобы проверить поступивший сигнал, обратно не вернулась. Точнее, вернулась, но не в полном составе. Так? Со слов раненого водителя, один из группы пустил в ход оружие. Неожиданно и совершенно немотивированно. То есть - тоже проявил признаки агрессии, выразившиеся в крайней форме. Правильно?
- Так точно.
- За это время задержанный успел повеситься в камере и написать на стене «СДОХНИ, ТВАРЬ!» Милое послание…
- Да, только непонятно, кому оно адресовано…
- Это как раз понятно. Боюсь, что это - чересчур понятно. - Генерал стиснул зубы.
- Да? - Денисова так и подмывало спросить кому. Он чувствовал, что генерал ответит. Настолько честно, насколько понимает ситуацию. Наконец он решился. - И… кому же?
Он почувствовал на себе взгляд бледно-серых, почти бесцветных глаз. Этот взгляд был холодным и одновременно - обжигающим.

Предыдущая страница 21 Следующая страница


Радио судьбы 22

Севастьянов задумчиво пожевал губами.
- Нам, - сказал он глухо. - ВСЕМ нам.

* * *

То же время. Гурьево.

Вот ведь странное дело. Он уже и забыл, что такое слезы. Наверное, в последний раз он плакал лет двадцать назад - в далеком детстве.
За все годы, что он провел на «малолетке», из него не пролилось ни единой слезинки, хотя там-то как раз приходилось очень тяжело.
Но сейчас. То, что творилось с ним сейчас… Это было за пределом. Это пугало. Нет, это не просто пугало - это расплющивало его, обездвиживало, лишало возможности связно думать и хоть как-то СОПРОТИВЛЯТЬСЯ.
Он никак не мог уяснить две вещи: во-первых, как такое может быть? И, во-вторых, зачем все это нужно? В чем смысл?
Эти вопросы стояли перед ним, как громадные колонны, уходившие в самое небо, и, возможно, если бы он отступил назад, то смог бы разглядеть их верхушки, но обстоятельства… Провидение… РОК поставили его к ним вплотную. Они были вещественны и осязаемы, он ощущал шершавый холод камня, но… Что толку? Ответа он все равно не видел.
И эти слезы… Короткие и быстрые слезы, внезапно появившиеся и внезапно исчезнувшие, они и были его личным ответом на происходящее.
Он подумал, что у Риты был точно такой же ответ. Может, потому что он был единственно возможным и правильным?
Но теперь ужас, копившийся в нем, выплеснулся и не связывал по рукам и ногам.
Он уже дал ответ: самому себе. Горячие соленые капли, катившиеся по щекам, говорили: «Не знаю. И знать не хочу, что здесь творится. И принимать все это как должное - тем более не хочу».
Он вскочил на ноги и утерся рукавом толстовки с надписью «Smith n Vesson» на левом рукаве. Рита по-прежнему сидела на траве и как-то мечтательно улыбалась. Как-то… странно.
Джордж огляделся. Теперь все виделось ему по-другому.
Он не хотел лишний раз смотреть на дома: боялся, что их стены вдруг, как по мановению волшебной палочки (злобной волшебной палочки), станут прозрачными, и тогда он увидит то, что они скрывают…
Трупы. Множество трупов - в каждом доме. Тела, обезображенные страшными ранами, которые люди наносили друг другу и самим себе в приступе беспричинной ярости, в состоянии какого-то кошмарного исступления.
И рядом с ними - погнувшиеся ножи, окровавленные топоры, расщепленные тяжелые палки, обрывки веревок… Все, что могло причинить смерть, не важно, какую, быструю или медленную, мучительную или безболезненную - здесь были на выбор все виды смерти. Этакий апокалипсис в масштабе одной отдельно взятой деревни.
Хотя… Внезапно Джордж подумал: может, это не только здесь? Может, это уже везде? В крупных городах у людей гораздо больше изощренных способов оборвать чью-то жизнь. Автомобили, газ, ванны с водой, яды… При большом желании можно достать оружие и взрывчатку. И, если уж продолжать этот список, следует вспомнить о…
Джордж оцепенел. Ведь есть еще и военные, со всякими автоматами, пулеметами, танками, пушками, бомбами, ракетами… О, у этих ребят арсенал убийства поистине неисчерпаем. Безграничен и безбрежен, как океан. Химическое оружие, бактериологическое, ядерное…
И вся эта груда инструментов смерти лежит и ждет своего часа, пока какой-нибудь маньяк не сойдет с ума и не нажмет красную (или - какого она там цвета?) кнопку.
Оружие… Это - первое, что сделал доисторический человек. Наверное, та обезьяна, которая взяла в руки палку или камень с острым концом, постепенно и превратилась в человека.
Потому что ей не хватало зубов и кулаков для того, чтобы реализовать проснувшуюся тягу к насилию.
Насилие… И оружие. Они неотделимы, как бегущая вода и журчание ручья, как цветок и сладкий запах, привлекающий пчел, как… Как что-то еще. Что-то очень важное. Но что - вылетело у Джорджа из головы. Что-то невероятно важное, потому что ему на мгновение показалось, что он нащупал какой-то выход.
Нет, не вспомнить. Мысль проскользнула и исчезла, будто скрывшись за дверью, в голове остались только насилие и смерть. И - оружие…
Кошмар, который человечество устроило само себе. Затянувшийся праздник смерти. Нескончаемая фиеста, вспыхивающая то там, то здесь, но никогда не затихающая. И - будьте уверены - ЭТОТ ПРАЗДНИК уже стоит на вашем пороге, и он не будет стучаться, просто ворвется в дом с радостным хохотом и перевернет все вверх дном.
Наверное, все к тому идет. Наверное, так все и закончится - самоубийством в планетарном масштабе. Наверное…
«Да черт с ним, с планетарным масштабом! А ты сам - разве ты играешь не по тем же правилам? Сначала - ткнул ножом в брюхо тупого, но, в общем-то, безвредного мужика…»
«Он ИСПАЧКАЛ МОЙ САПОГ!»
«О-о-о! Ну да, это, конечно же, веская причина! Потом ты до смерти напугал ни в чем не повинную девчонку…»
«Я просто пошутил. Это была шутка, только и всего…»
«О-о-о! Конечно, шутка. Вспомни, как она радостно смеялась этой остроумной шутке! Не правда ли, она смеялась?»
«Нет, но…»
«В чем дело? Ты выглядишь растерянным, парень. Где же твое чувство юмора? Ведь это тоже - шутка… Оглянись. Это просто шутка».
«Я хочу вернуться. В нормальный мир».
«Да? И что же ты сделаешь в первую очередь? Заштопаешь пузо этому „камазисту“? Или, может, наложением рук, как Иисус Христос, залечишь пухлую губу этой несчастной крашеной дурочке? А? Знаешь, в чем тут дело, парень? Тебе нравится, когда ты что-то можешь сделать с другими людьми. Ты тащишься, когда они оказываются в твоей власти, не так ли? А вот когда КТО-ТО начинает ЧТО-ТО делать с тобой, ты сразу теряешь чувство юмора. Тебе это не нравится. Ты говоришь: „Ну, я так не играю“. И ты - плачешь! Ревешь, как баба! Смешно, правда?»
«Мы сейчас же уедем отсюда! Нам надо вернуться!»
«Ну да. Конечно. Нам надо вернуться. Это выход. Облажаться и быстренько вернуться. Ты знаешь, сколько тупиц так думают - что никогда не поздно вернуться? Ты знаешь, сколько мужей бьют своих жен по три раза на дню - вместо завтрака, обеда и ужина, а однажды утром просыпаются с ножичком в груди? Точнее, никогда больше не просыпаются. Ты знаешь, сколько мерзких ублюдков насилуют детей и девушек в темных подворотнях, а потом вопят, когда с ними делают то же самое - всем бараком, всей камерой? Ты знаешь…»
«Заткнись! Я не собираюсь тебя слушать! Мы сейчас сядем на байк и вернемся! Мы…»
«Ты что, парень, в самом деле так глуп? Ты надеешься, что можно вернуться ОТТУДА, куда так стремился попасть? Ты напоминаешь мне сладкую… аппетитную булочку, которую съели на завтрак. Она лежит в животе, рядом с вонючими пережеванными кусками мяса, съеденными на ужин, и думает: „Никогда не поздно вернуться. Мне надо вернуться. Ой-ой-ой, мамочки! Мне надо вернуться обратно, на стол!“ Ха-ха-ха! И она, конечно, вернется. Но - не туда. И не так. И - не в том виде, парень. Почему же ты не смеешься? Разве я не ОТМОЧИЛ только что шутку века? Да что века? ТЫСЯЧЕЛЕТИЯ. ЭРЫ! ЭРЫ НАСИЛИЯ!»
- Чертовски смешная шутка, - пробормотал Джордж. Он нагнулся над девушкой и взял ее за руку. - Рита… Пожалуйста… - Слова давались ему нелегко, но он знал, что должен это сказать: - Пожалуйста, прости меня… Если сможешь. Хочешь… - сейчас он себя ненавидел. Себя и собственную глупость, - хочешь, я никогда больше не буду называть тебя Марго… Только Ритой. Рита, пожалуйста… - Он поднес к губам ее холодную руку. - Мы уедем отсюда. Вернемся назад. Правда? Нам ПОРА возвращаться. Рита?
Она смотрела на него. Нет, куда-то за него. Сквозь него. Смотрела и улыбалась.
- Рита, вставай, пойдем…
«А не то мне снова придется тебя связать, не правда ли? Ой, как это хорошо! Ой, как это весело!»
- Рита!
Внезапно до него донесся рокот двигателя. Он шел откуда- го из-за домов - ровный, размеренный и тяжелый. Это не было шумом автомобильного мотора. И… К рокоту добавился залихватский свист. Движок, посвистывая, набирал обороты, и шум становился все ближе.
Джордж обернулся.
- Рита! Пошли! Пошли, детка… - Словечки. Те самые, дурацкие словечки, которые вылетали сами собой, когда он… «Детка… Крошка… Подруга… Дорогая… ТЫ ИСПАЧКАЛ МОЙ САПОГ!»
- Рита, вставай! Вставай скорее!
Она не -отвечала: молча сидела на траве, и на губах ее блуждала странная, отсутствующая улыбка.
- Жертва… Типичная жертва, - прошептала она. Джордж не расслышал. Он наклонился над Ритой.
- Что? Что ты сказала? Пошли, Рита, нельзя здесь сидеть! - Он потянул ее за руку, и безвольное тело оторвалось от земли.
В следующий момент послышался треск. Опять этот рокот, свист, и… оглушительный ТРЕСК, словно огромный зверь, обитающий в лесу, проламывался сквозь заросли валежника. Шум нарастал, он был уже где-то рядом.
Джордж отпустил Ритину руку, и девушка безжизненно осела на землю. Он выпрямился и медленно (словно боялся вступить в кошмар, снова оказаться на территории зла) обернулся. Казалось, это так просто - не оборачивайся, не замечай того, что пришло тебя УБИТЬ, и все обойдется. Все исчезнет, испарится, как страшное видение, растает, как сон…
Он увидел, как крыша того дома, где он только что побывал, задрожала и стала складываться внутрь, проседая на стропилах, кирпичная дымовая труба закачалась и рухнула, проломив шифер. И в следующую секунду - будто кто-то включил звук на полную мощность - он снова услышал этот ужасающий треск.
Черный дымок, почти прозрачный, горячий, дрожащий от собственного жара дым поднялся над разрушенной крышей упругими, похожими на грязные облака, клубами. Его словно кто-то выплевывал. Кто-то или что-то, прячущееся за домом. И… кажется, Джордж знал, что это такое.
«А ты что, не догадывался? Ах да, я забыл предупредить тебя, а сам-то- ты не допер. Понимаешь, штука в том, что всегда остается кто-то последний. Ты, наверное, думаешь, что последний - это тот, кто сильнее других хочет ЖИТЬ? Мимо, парень! Последний - тот, кто сильнее других хочет УБИВАТЬ! Он хочет! Он СИЛЬНО хочет! Сейчас ты с ним познакомишься! И не забудь представиться. Как ты скажешь? Мой позывной - Джжжжорджжж-шшш! Плюх - и тебя уже нет! Это будет последнее, что ты успеешь сказать до того, как он тебя раздавит, будто клопа! Плюх! Джжжорррдшшшш! С таким шипением кишки вылезают через уши! Ну что, парень? Поиграем в благородство? Пропустим вперед даму?»
- Рита, да что с тобой такое? - Джордж подхватил ее под мышки и потащил по траве в сторону автобусной остановки, туда, Где стоял его байк. Угольно-черный байк с каплевидный бензобаком, который облизывали языки адского пламени. Их последняя надежда на спасение.
На мгновение все прекратилось. Треск замер, и из-за угла наполовину разрушенного дома высунулась тупая морда гигантского трактора.
Решетка радиатора потрескалась и болталась на одном винте, разбитые фары, как вытекшие глаза, висели на жгутах проводов. Огромные покрышки, будто лапы хищного зверя, были увенчаны, словно когтями, мощными косыми выступами. Где-то в протекторе застрял кусок тряпки.
Джордж застыл. Тело сковал липкий леденящий ужас. Он с тоской оглянулся на автобусную остановку. До нее еще было далеко… слишком далеко. Трактор был ближе.
Он пока не видел, кто сидит в кабине. Он не видел и саму кабину - у таких тракторов она смещена назад, а двигатель, наоборот, вынесен далеко вперед. Кабина была где-то за углом дома. За стеной, которая тихо трещала и медленно ползла вниз, как занавес.
Жуткий монстр, прикинувшийся трактором… Или трактор, прикинувшийся монстром… стоял на месте. Дизель утробно рокотал на холостых оборотах, словно, чавкая, пережевывал что-то.
По стене побежала извилистая трещина, и кирпичи стали расходиться, как края раны. Медленно… но неумолимо.
«Сейчас стена обвалится, и он нас увидит», - промелькнуло в голове Джорджа. «Увидит меня… с Ритой. И, даже если я взвалю ее на плечо, как куль картошки… Милый такой, бестолковый кулек… Я все равно не смогу быстро добежать до остановки, завести байк и рвануть с места… Он… Он раздавит нас раньше. Он…»
Жуткая мысль, всколыхнувшаяся где-то внизу, не в голове, а в животе, уже готова была… Джордж знал, что это за мысль. Он еще не успел ее подумать, но знал, что она несет. «А если бросить ее к чертовой матери?»
Он убил эту мысль, не дав ей родиться. Если они и выберутся отсюда, то только вдвоем. «Верхом на байке», - добавил он, улыбнувшись.
Байк! Он стоял, скрытый автобусной остановкой. Даже если стена вдруг неожиданно рухнет («Неожиданно… Да это случится в следующую секунду!»), тот, кто сидит в кабине, увидит не его. Он увидит… Кого?
НАС! Или?..
Джордж скосил глаза на Риту. Она по-прежнему сидела, зачарованно уставившись в какую-то невидимую точку пространства. Сейчас она была далеко отсюда, и, по крайней мере, в этом ей можно было позавидовать.
Джордж подхватил ее за плечи и аккуратно уложил на спину. Рита благодарно улыбнулась и издала звук, похожий на слабый стон.
- Да-а-а… Жертва… - Ее руки потянулись к Джорджу, и… кажется, он догадался, о чем она сейчас думает. В КАКИХ мечтах она сейчас витает.
- Лежи тихо, дурочка! - сказал он и сложил ее руки на груди. - Тихо, не шевелись… - Он чуть-чуть помедлил и затем осторожно, трясущимися руками, убрал прядь с ее лица. Ему очень захотелось поцеловать ее, но на это не было времени. Ни на что больше не было времени.
Со стороны дома послышался будто громкий вздох облегчения. Наверное, так глубоко вздыхают загнанные лошади перед тем, как умереть. И еще - обваливающиеся стены.
От первой, большой трещины в кирпичной кладке поползли во все стороны другие. Стена медленно оседала - прямо на глазах.
Больше не раздумывая, Джордж ринулся вперед. Вперед и чуть вправо - так, чтобы тот, кто сидел в кабине, мог его видеть.
Он орал и размахивал руками, подпрыгивал и сыпал самыми изощренными ругательствами, какие только знал.
Наконец… Он ПОЧУВСТВОВАЛ, что его заметили. Дизель взревел и снова испустил разбойничий свист.
Тогда Джордж развернулся и побежал - так быстро, как только мог. В спину ему ударил стук кирпичей, бьющихся друг о друга - будто кто-то разбил пирамиду из сотни бильярдных шаров. Затем послышался треск ломающейся ограды и радостный рев дизеля - словно бешеный бык вырвался на волю.
Рев становился все ближе и ближе. Теперь он мог слышать жадное чавканье чудовищных шин.
ДШШШШШОРДШШШШШ-ИК! - шипели шины.
СЕЙЧАСССССС! - свистела турбина наддува.
МММЫ! РРРРРАЗДАВИМ ТЕБЯ! - ревел дизель.
А он бежал во весь дух.

* * *

То же время. Заброшенный бункер в окрестностях деревни Бронцы.

Ваня вскрикнул и побежал, растопырив руки. Нежное золотое сияние плескалось между ними, плавно перетекало с одной кисти на другую, заглядывало во все углы и освещало мальчику дорогу.
До двери в правом дальнем углу оставалось совсем немного, он уже видел ее (если можно так четко и ясно видеть - с закрытыми глазами)…
Но… Тяжелое дыхание за спиной было еще ближе. Сейчас он… Его заколдованный папа набросится и схватит его за шиворот. Повалит на бетонный пол и ударит.
УДАРИТ!!! Нет, что угодно, только не это! Только пусть не бьет!
Папа никогда раньше не бил его. Сегодня это случилось впервые. И это оказалось очень страшно. Так… невероятно и ужасно, как если бы из стока в раковине вдруг выползла живая змея.
То, что случилось с ним сегодня, лежало за пределами Ваниного понимания. Папа никогда не бил его, не потому, что папа был добрым, и не потому, что Ваня всегда был послушным, - нет, не поэтому. Просто потому, что это было невозможно. И вдруг - сегодня это случилось. Произошло. И от этого все вокруг изменилось. И в нем самом - изменилось тоже.
Ваня подозревал, что и в папе что-то сильно изменилось. Он хотел только одного: чтобы это изменилось не навсегда. Чтобы когда-нибудь… все встало на свои места, и чтобы папа к нему вернулся - таким, каким он был раньше. Добрым, веселым, умным… Не просто папой, а другом. Большим взрослым другом, который всегда может придумать интересную игру. Причем - по-настоящему интересную, такую, в которую он и сам играл бы с удовольствием.
Шаги за спиной приближались. Ване казалось, что он чувствует отцовское дыхание, и оно теперь тоже стало другим - отдавало чем-то кислым.
Сияние озарило спасительную дверь в углу. Он мог разглядеть все, до мельчайших подробностей: две толстые железные полосы, приваренные поперек, заклепки на полосах, проушины, в которые когда-то вставляли замок, ручку, сделанную из толстого металлического прута…
Он не мог только обернуться и хотя бы выставить руки для защиты, впрочем, он уже знал, что это - слабая защита. У папы- крепкий кулак, который ударит туда, куда он захочет.
Ударит сильно: может быть, в лоб, оставляя большую шишку и надсадный гул в голове, может быть, снова - в разбитый нос, может быть - по губам, ломая зубы и разрывая язык… Может быть…
Но он не сомневался, что папа ударит. Его злость не прошла, как это было с галстуком, когда он пошумел пять минут, а потом все-таки надел другой, пусть и не такой красивый (даже мама поморщилась, но сказала: «Ты выглядишь просто замечательно»). Нет, сейчас его злость стала еще больше, и Ваня не видел способа ее остановить.
Если бы можно было сказать: «Раз, два, три, морская фигура - замри!» Когда-то это помогало. Когда-то… когда они играли в «море волнуется раз…» Но сейчас было время другой игры.
Или, например, можно было взмахнуть палочкой, и папа превращался из злого дракона - обратно в доброго царя. Ну а Ваня был, конечно, его верным сыном, Иванушкой-дурачком (это не обидно, ведь на деле он оказывался вовсе не дурачком, разве не так?), спасающим заколдованного отца.
Или… Похоже, из всех заклинаний подходило только одно. И сейчас он собирался его использовать. Сейчас… Надо только добраться до двери… Успеть до нее добежать.
- Ну… вот и все! - прохрипел Николай, и его голос прозвучал так близко… Над самым ухом. Ваня почувствовал, как папино дыхание разметало волосы у него на затылке. И, значит…
Внезапно раздался глухой удар, и сразу же вслед за ним, почти без паузы - дикий крик.
- А-А-А-А-А! - на одной протяжной ноте.
А потом… Крик перешел в вой. Жуткий, тоскливый вой. Он иногда слышал его поздно вечером, на даче, папа говорил, что это воют лисицы.
Как бы то ни было… Ваня решил не останавливаться. Ему нельзя было останавливаться, но все же… Речь шла о его ПАПЕ. Ему больно. Ведь ему тоже может быть больно? А это очень плохо, когда кому-нибудь бывает больно, особенно - кому-то из близких. Это все равно, что больно тебе.
Ваня уткнулся в железную дверь, схватился за ручку и потянул ее на себя. Дверь открылась легко. Он прошмыгнул в проем и обернулся. Посмотрел туда, где был отец.
Он увидел голову, лежавшую на столе, и уже готов был закричать, но в следующий момент голова стала подниматься, показались руки, вцепившиеся в столешницу, как щупальца тролля, широкие сотрясающиеся плечи…
Николай поднимался из-за стола и… Он готовился к прыжку.
«Ну да, ведь папа же ничего не видит в темноте, - догадался Ваня. - Его сияние… Если оно и было… Оно исчезло».
Быстро-быстро перебирая руками по столу, Рудницкий обогнул неожиданное препятствие, одной рукой он держался за угол, а другой - шарил перед собой, как слепой. Наконец, когда он понял, что впереди - пустота, его вой перешел в торжествующий рев, и он снова ринулся вперед.
Ваня опустил руки и увидел то, что он искал. Нет, он не искал, он знал, что это будет так.
Ведь не зря же он вспомнил это третье, как оказалось, самое действенное, заклинание. Заклинание, которое признавали все - и папа, и Сержик, и даже мама (правда, мама очень редко играла с ними во что-нибудь веселое, ей почему-то больше нравилось готовить и мыть посуду, хотя Ваня и подозревал, что на самом-то деле ей это не очень нравится, и это казалось еще более удивительным - зачем стоять у плиты и возиться в мыльной воде, когда можно побегать и порезвиться).
Заклинание, которое он уже произнес - мысленно, теперь оставалось только повторить его вслух, и оно обязательно подействует. Не может не подействовать.
Ваня потянул тяжелую дверь. От напряжения в носу что-то забулькало, теплые капли упали ему на руку, но он продолжал тянуть изо всех сил. Бронированная дверь дрогнула и, набирая скорость на мягких, будто вчера смазанных, петлях, стала закрываться.
И пусть это была страшная игра… Очень страшная, но все же здесь существовали какие-то правила, делавшие ее справедливой.
Дверь захлопнулась, и Ваня ощутил мягкий удар по барабанным перепонкам - словно у него с обеих сторон к голове были приставлены две подушки и кто-то хлопнул по ним ладонями. Мягкий удар спертого застоявшегося воздуха.
Одной рукой он тянул за ручку двери, а другой - двигал засов, который никак не хотел закрываться. Ваня дернул сильнее… Еще раз…
И… Почувствовал, как дверь дрогнула. Папа стоял с той стороны, и он дергал дверь на себя.
Ваня обеими ногами уперся в высокий порог и отклонился назад, а правой рукой - продолжал двигать засов, но он никак не поддавался.
И… Папа был сильнее. Папа, конечно же, был сильнее.
Он всегда им гордился и говорил: «Мой папа - самый сильный», потому что сила в его глазах была самым очевидным достоинством.
Если бы он сказал, что папа - самый добрый или самый умный, то это требовалось бы еще доказать, а сила не требовала никаких доказательств. «Мой папа - самый сильный! - говорил он всем во дворе. - У него - во-о-от такая черная гиря, и он ее поднимает миллион раз!»
Конечно, до ребят не доходило. Они не могли понять, что он говорит, но, к счастью, рядом всегда был переводчик - Сержик (Рудницкие не отпускали гулять Ваню одного), и он пояснял, что папа может поднять гирю триллион раз. Во время перевода миллион превращался в триллион, но это не имело большого значения, Ваня все равно не видел разницы, главное, это означало одно - очень много. Очень-очень.
Наделе, конечно, гиря была всего весом в пуд, и Рудницкий считал большим достижением, если выжимал ее больше двадцати раз, но это ничего не меняло - сыновья гордились им точно так же, как он - ими. А может, чуть-чуть больше.
Дверь медленно поползла назад, а засов все не хотел двигаться. Им почти не пользовались, его только красили - чтобы не заржавел, но смазывать забывали. И, видимо, капелька краски… Одна-единственная капелька краски попала на засов и, засохнув, намертво приклеила его к двери.
Ваня почувствовал, что слабеет. Он изо всех сил тянул эту дверь на себя, но отец был сильнее. Ваня на время оставил засов и ухватился за ручку двумя руками. Дверь застыла… И потом - о счастье! он победил папу! - снова стала закрываться. Она опять точно встала в проем - с мягким, почти неслышным лязгом - и Ваня потянулся к засову, но…
Это напоминало перетягивание каната. И… самое страшное заключалось в том, что отсюда некуда было бежать. В этой каморке не было ни окон, ни дверей. Ничего. И если папа его одолеет, то Ване некуда будет деться.
Страх… Он почувствовал, как страх медленно начал подниматься - снизу вверх. Сначала ослабели ноги, они стали будто ватными (из сахарной ваты, такой хрупкой и воздушной), затем страх круглым пушистым шаром наполнил живот, потом подобрался к рукам, и… Ваня увидел, как СИЯНИЕ стало гаснуть.
Это было хуже всего.
Ваня заплакал и напрягся из последних сил. Но вдруг…
Заклинание! Ведь он еще не сказал заклинание! Магические слова, которые должны были подействовать!
- Я в домике. - Похолодевшие губы не слушались, у него опять получалась КАША вместо слов. Противная, мешающая каша. Но ведь он мог говорить! Он говорил ясно и четко, даже лучше, чем диктор в телевизоре, он говорил, но… У себя в голове. - Я в домике… Я в домике… Я в домике…-быстро шептал Ваня, чувствуя, что он наконец обретает голос.
Конечно, когда-то это должно было случиться! Когда-нибудь.
Ему хотелось, чтобы это случилось утром. Чтобы он однажды вышел к столу, где вся семья уже собралась за завтраком, и громко сказал:
- С добрым утром! - и улыбнулся бы, словно показал невиданный фокус.
Все, конечно, обрадовались бы, стали бы хлопать, смеяться, кричать. А он поклонился бы (как тот дядька в странном черном пиджаке с двумя длинными тряпочками сзади, он перепиливал толстую тетю с голыми ногами, а потом тетя встала из ящика как ни в чем не бывало, живая и здоровая, дядьке все хлопали, а он кланялся - направо и налево) и улыбнулся.
Но это должно было случиться сейчас. Ваня чувствовал, что это должно случиться.
- Я в домике… Я в домике… Я в домике, - твердил он и вдруг громко и четко произнес: - Чик-чик, я в домике!
Он почувствовал, как папины руки с той стороны ослабли, папа громко выдохнул… будто всхлипнул и… отпустил дверь.
- Папа! - кричал Ваня. Он плакал в полный голос, от страха и счастья одновременно. - Папочка! Чик-чик! Я в домике! Чик-чик! Я В ДОМИКЕ!
Он положил правую руку на засов и, срывая в кровь пальцы, судорожно дернул его. Засов звонко щелкнул и встал на место.
И тогда… Ноги его окончательно ослабели, он сел на пол, закрыл лицо руками и, размазывая потоки слез, хлынувшие по лицу, повторял:
- Папочка! Я в домике! Чик-чик, я домике… - Рыдания вырвались из его груди и снова превратили СВЯЗНЫЕ слова в липкую КАШУ, но теперь он знал, что это не навсегда.
Он может говорить. Говорить, как все. Потешная горилла на его футболке, залитая слюной, кровью и слезами, улыбалась и подмигивала в темноту:
- Я ХОЧУ СТАТЬ ЧЕЛОВЕКОМ! А ВЫ?

* * *

Двенадцать часов десять минут. Окрестности деревни Бронцы.

Нестерпимо хотелось курить. Так хотелось, что в голове звенело.
Ластычев засунул руку в карман и побренчал мелочью. Восемь рублей сорок копеек. Две пачки «Примы». Или - «Тамбовского вожака». Или - если уж он захочет шикануть - что-нибудь с фильтром. «С ниппелем», как говорил он.
На «LD», конечно, не хватит… Но разве это так важно? Разве человек рождается на свет для того, чтобы курить «LD»?
Ластычев рассмеялся. Последние лет десять это была его любимая отговорка. Спасительная отговорка.
Разве человек рождается на свет, чтобы работать военруком? Ха!
Разве человек рождается на свет, чтобы жениться? Ха-ха!
Разве человек рождается на свет, чтобы носить дубленку или, на худой конец, пальто, когда можно походить и в телогреечке, засаленной до такой степени, что про себя Ластычев называл ее «кожаной»? Ха-ха-ха!
Иногда он спрашивал себя (для того, чтобы все было по-честному): «А для чего человек рождается на свет?»
В такие моменты он презрительно щурился, выпячивал нижнюю губу и отвечал невидимому собеседнику, веско и немного свысока:
- Вот уж не знаю, парень… Вот уж не знаю… - Затем хитро усмехался и ставил злопыхателя в тупик встречным вопросом: - А неужели кто-нибудь знает ответ? Может быть, Сократ? Или Эйнштейн? Ну, тогда бы он придумал не теорию относительности, а написал бы книжку «В чем смысл жизни». А Сократ - и вовсе не молол бы всякую чепуху насчет того, что, мол, я знаю, что ничего не знаю, и не давился бы на старости лет ядом цикуты. Или, может, вы хотите сказать, что не считаете этих людей достаточно умными?
Невидимый некто сконфуженно замолкал и больше не приставал с глупыми расспросами.
Правда, Ластычев никогда… НИКОГДА не спрашивал себя:
- А что, может, человек рождается для того, чтобы работать обходчиком на занюханном переезде, жить, как вошь, и постоянно трескать горючую гадость?
Он никогда так не говорил, потому что… На этот вопрос был только один ответ: застрелиться в глухом лесном овраге, чтобы лисы и бродячие собаки съели его труп до того, как он успеет протухнуть. Но у Ластычева не было даже пистолета.
Теперь у него не было ничего: ни четырех рот под его командованием, ни бронетехники, ни артиллерии, ни пулемета, ни автомата - ничего. Даже пистолета и то не было.
А давиться в петле… Это было не страшно - теперь уж он и не знал, что может его испугать… Но это было… ПОЗОРНО.
Выжить в такой кутерьме двадцать лет назад, и вдруг - удавиться… Бррр! Мерзость какая!
Смерть должна быть достойной. По крайней мере, она должна быть не хуже, чем жизнь. И пусть его жизнь катилась под уклон (да чего уж там скромничать, она давно уже скатилась и валялась в канаве), но все-таки в ней что-то было! Пули, осколки, свист снарядов, разрывы гранат… Это ведь все было! И разве он мог это ПРЕДАТЬ, затягивая на тощей загорелой шее гнилой шнурок?
Вот если бы пистолет… Да парадный мундир со всеми орденами и регалиями… Да «отходную» рюмочку… Вот это да!
Тогда бы он не спеша помылся, побрился, причесался, оделся, встал бы перед зеркалом и, улыбаясь, пустил себе пулю в лоб. Вот тогда бы ему не было стыдно.
Нет, стыдиться тут нечего. Надо уметь поставить точку. Но надо уметь это сделать красиво. Достойно.
Или жизнь тебя одолеет, или ты - ее. И, даже если она победит, ты ее можешь оборвать. Сам. Оставить за собой последнее слово. Слово, но не хрип, рвущийся с посиневших губ.
Ну а пока у него нет пистолета… Он думал «пока». Умело находил компромисс.
Впрочем, сегодняшний денек выдался на славу, и он не располагал к грустным мыслям. В кармане лежало восемь рублей сорок копеек. Это немного. Но ведь могло бы и вовсе ничего не быть? По сравнению с «ничего» восемь рублей - это уже «что-то». «И сорок копеек, не забывай!»
Он усмехнулся, вспомнив, как Ларионов пожалел сигарету.
- Чмо! - припечатал Ластычев, поддернул мешковатые штаны, так и норовившие упасть (ремня у него не было, а кусок гибкого провода, который его заменял, постоянно скользил, можно было подпоясываться бечевкой, но ее тяжело развязывать), и бодро зашагал вперед. В Бронцы.
Как он их ловко провел!
Он вернулся в дом и, отойдя в глубь комнаты, через занавеску наблюдал, что творится на переезде. Пока все было тихо. Барон вроде тоже успокоился.
Ластычев поставил чайник на плиту и вскипятил воду. Затем высыпал в собачью миску две горсти геркулеса, добавил треть банки тушенки (самой дешевой, даже производитель стыдливо называл это «мясорастительными консервами») и запарил все это дело кипятком.
Сам он тушенку не ел, обходился одними макаронами. Это, по его мнению, было честно: ведь Барону не объяснишь, почему он должен голодать. К тому же Барон не пил. И не курил. По крайней мере, при хозяине.

Предыдущая страница 22 Следующая страница


23 Дмитрий Сафонов

Получив зарплату, Ластычев в тот же день (чтобы не поддаться соблазну и не пропить) ровно половину тратил на геркулес и тушенку и потом прятал это от самого себя в отдельную тумбочку. Пес был несколько худоват, но ребра не торчали, и шерсть лоснилась. У него даже был настоящий красивый ошейник.
Пес достался ему случайно. Один знакомый, сержант из Ферзиковского РОВД, числившийся там кинологом, уволился и упросил начальника оставить Барона за ним. Ну, подмазать начальника было несложно, гораздо сложнее оказалось содержать Барона.
Сержант подался на заработки в Москву - знакомая картина, сейчас он работает где-то на двух работах, что-то сторожит… Говорят, получает бешеные деньги - почти двенадцать тысяч в месяц. Но с собакой пришлось расстаться.
Барон был уже взрослым псом - четыре года, - когда Ластычев привел его к себе. Сначала он рычал и даже бросался на него, но комбат быстро усмирил пса. Цепкими пальцами схватил его за шкуру на загривке и крестце, раскрутил и отбросил в сторону, как щенка. И Барон сразу понял, КТО здесь главный.
- Это как в армии - подчиненному надо четко дать понять, что его жизнь - в руках командира. Тогда он будет повиноваться беспрекословно и выполнять любые, даже на первый взгляд абсурдные приказы, не задумываясь.
Барон был служебной собакой и вырос в питомнике. Все три зимы своей жизни он провел в открытом вольере и не боялся мороза.
Но Ластычев был великодушен: он сам сколотил для Барона будку (на этого теленка ушла чертова уйма досок, пришлось отодрать парочку от дровяного сарая) и в самые лютые морозы пускал его к себе в избушку, на диван, где они лежали, прижавшись друг к другу, и даже на другой бок поворачивались, как по команде, одновременно.
Ластычев приготовил для Барона еду и вынес миску на улицу. Он не оборачивался на патруль, стоявший на переезде, но краем глаза все видел. Со скучающим видом он снова зашел в избушку, прошел в дальний конец дома и тихонько открыл окно, выходящее на противоположный от переезда торец. Высунулся, прислушался… Вытащил из кармана мелочь и зажал ее в кулаке… И, сложив руки, нырнул в густой бурьян, с удовлетворением отметив, что абсолютно четко убрал голову на грудь, вовремя сгруппировался и бесшумно перекатился на спину. В следующую секунду он уже стоял на ногах и, пригнувшись, короткими перебежками продвигался к редкой лесополосе, тянувшейся вдоль дороги.
Это было здорово. Это все равно что найти на пыльном чердаке свой первый велосипед и снова оседлать его. Сначала тело не слушается, велосипед мотается из стороны в сторону, переднее колесо выписывает кривые, педали скрипят, и заржавевшая от долгого бездействия цепь потрескивает… Примерно так же, как поясница. Но потом… Тело само все вспоминает. Движения становятся уверенными, педали скрипят все тише, и - кто бы мог подумать! - ты уже мчишься под уклон, отпустив руль, поддерживая равновесие одной только задницей… Ха! Когда-нибудь он должен был залезть на этот чердак и найти там свой велосипед.
Быстро пробежав лесополосу, он оказался в большом чистом поле и наверняка сверкал там, как голый - зимой на пляже, но эти вояки ничего не заметили. Он не услышал ни окриков, ни предупредительных выстрелов. Да и зачем? Ведь он забирался на ту ТЕРРИТОРИЮ, которая была оцеплена. И все же Ластычев сохранял осторожность - бежал пригнувшись и временами бросался в сухую колючую траву, чтобы отдохнуть. Зимой он разменял шестой десяток, и это - не самый удачный возраст для интенсивных физических упражнений, хотя… Ерунда. Как раз самый что ни на есть возраст - по одной простой причине: ведь он еще жив, когда отбросишь коньки (ему больше нравилось выражение «завернуть ласты», начиная с училища все так и подшучивали, мол, Ластычев завернул ласты), не сильно-то и побегаешь.
Он добрался до опушки и здесь немного передохнул. Странно, но он чувствовал себя довольно бодро. Казалось, и похмелье куда-то испарилось.
Перед здоровенной лужей (местные называли ее «бучилой», она никогда не пересыхала, потому что питалась водой из подземных источников) он снял кеды, связал шнурки и повесил кеды через плечо. Закатал штанины до колена и пошел вброд.
Вода была холодной и прозрачной. Он шел медленно, чтобы не порезаться о щебенку. Юркинские (точнее, москвичи, летом квартировавшие в Юркине) заказали несколько самосвалов с щебенкой и засыпали дно «бучилы», теперь, несмотря на свой грозный вид, огромная лужа не была непреодолимой преградой для всяких легковушек, типа «жигулей» и «Волг». Да и «Нивы» проезжали увереннее.
Выбравшись из «бучилы», Ластычев подумал, что ему совсем не хочется надевать кеды, ребята в Юркине хоть и пили по выходным так, словно делали это последний раз в жизни, но бутылок никогда не разбрасывали, аккуратно собирали их и отвозили на помойку в Козловку. Укатанная автомобильными шинами колея была мягкая и ровная, нагретая июльским солнцем. Ластычев пошел босиком, наслаждаясь каждым неторопливым шагом. Дорожная пыль облепила ноги, но очень быстро высохла и отвалилась тонкой застывшей корочкой.
Он не торопясь прошел Юркино, сегодня был будний день, и народу не предвиделось. Правда, некоторые дачники выезжали сюда на все лето, но почему-то Ластычев никого не встретил.
Впрочем, это не показалось ему странным: какой дурак полезет на солнцепек? Жизнь проснется ближе к вечеру, когда одуревшее от собственного жара солнце немного устанет и покатится из зенита к горизонту, в сторону Бронцев, на закат. Юркино - небольшая деревенька. Другое дело Бронцы. Там живет около сотни человек, и он наверняка кого-нибудь встретит. Не хотелось бы встречаться с Узбеком, еще больше не хотелось бы, чтобы он видел, как Ластычев заходит в магазин, ведь если идет в магазин, значит, есть деньги, а если есть деньги - будь любезен, отдай долг. «У меня все записано».
Ну… Тогда он пройдет лесом. От Барского колодца свернет с дороги вправо на узенькую тропку и выйдет в Бронцы как раз напротив магазина. Быстренько купит сигарет и вернется обратно. Хотя… Какого черта? Куда ему торопиться? «Все равно Ларионов со своей бандой надолго перекрыли переезд. Похоже, царь-батюшка сегодня не приедет. Угольку в паровозе не хватило».
Ластычев решил купить сигарет и отправиться на Оку. Он нечасто там бывал. Это дальнее путешествие: если считать от его избушки, восемь километров в одну сторону. Восемь - туда, восемь - обратно. Два с половиной часа ходьбы. Мог ли он так расточительно расходовать время? «Ведь у меня есть дела поважнее», - с горькой усмешкой думал Ластычев.
Он не признавался самому себе, что пьет, говорил: «у меня дела».
У Барского колодца он умылся и хорошенько напился чистой холодной воды, такой вкусной, что она звенела на губах. На ветках старой раскидистой ивы тут и там были привязаны ленточки, когда-то (до тридцать восьмого года, в Бронцах еще жили две бабки, которые помнили то время) здесь стояла церковь и воду из колодца брали для церковных нужд.
Барский колодец считался священным источником. Освященным. Вода из него никогда не протухала. Юркинские москвичи даже увозили ее куда-то на анализ и потом сказали, что в ней много серебра. Наверное, это так. По крайней мере, сколько бы ты ни выпил холодной воды из Барского колодца- хоть зимой, хоть летом, - горло никогда не болело. Наоборот, если в глотке начинало першить - стоило только хорошенько прополоскать ее водой из источника, и всю хворь снимало как рукой.
Может, эта вода и не была ВОЛШЕБНОЙ, но целебной-то уж точно. Хотя… Как знать?
После церковных праздников (хотя Ластычев никогда не знал точных дат) на ветвях ивы появлялись новые ленточки. Наверное, правильно - ведь у святости нет срока давности.
Ластычев не был религиозным человеком… И даже не был верующим, но в глубине души считал, что все в этой жизни неслучайно. В общем-то, неслучайно. А значит… Бог есть?
Он не верил, но допускал это как возможность. Хотя и не мог понять, почему Он допустил такую оплошность по отношению к нему лично. Может, просто недосмотрел? Вон у Него сколько дел! «На шарике-то нас полным-полно, а ведь кроме человеческих судеб есть еще погода, океан, моря и горы, солнце и ветер, луна и звезды, животные и растения, грибы и насекомые, деревья и птицы… словом, огромное хозяйство. И даже если Он триедин, все равно руки до всего не доходят. И потом, должны же у Него быть выходные, перерывы на обед и отпуск?»
В общем, Ластычев считал это справедливым - если ему нет дела до Бога, то почему Бога должны волновать проблемы отставного комбата?
Он, как всегда, не стал вдаваться в серьезные, ГИБЕЛЬНЫЕ вопросы, отделался легкой шуткой. Зачерпнул руками воды, извернулся и плеснул себе на спину. Обулся и пошагал дальше по тропинке.
Он шел по утоптанной стежке, и вдруг мимо него пронесся козел.
Один мужик из Бронцев, которого все звали Филиппок (он и был похож на Филиппка - маленький, щуплый, но жилистый, вечно веселый и улыбающийся, непьющий и некурящий, что в глазах Ластычева являлось хотя и странным, но достоинством), держал коз - почти десяток. Козы исправно давали молоко - козел Филиппка относился к своим обязанностям серьезно. Он был тихим и мирным козлом - Ластычев не раз видел, как Филиппок, ухватив его за длинную бороду, ведет на пастбище.
Но сейчас с козлом творилось что-то непонятное. Глаза его налились кровью, он низко пригнул голову, явно намереваясь всадить хотя бы один из двух изогнутых и острых рогов Ластычеву прямо в живот.
А вот это уже было глупой шуткой. Нет, конечно, что-то смешное в этом есть: боевого офицера (хотя и в прошлом), отставного комбата (ну ладно, пусть даже комиссованного по состоянию здоровья) забодал бешеный козел. Но… Если бы это случилось, то Богу следовало бы признаться, что порою Его чувство юмора выглядит несколько странно.
Ластычев едва успел отпрыгнуть в сторону и скрыться за ближайшим деревом, козел, не сбавляя скорости, пронесся мимо.
- Во блин… - сказал озадаченный Ластычев. - Козел?! А? - Он обернулся вслед удаляющемуся скакуну и скомандовал: - Прицел сто двадцать, трубка - восемнадцать… Упреждение - ноль! По отступающим частям противника… осколочным… Пли! - и дал отмашку, сопроводив свои слова свистом летящего снаряда и затем, когда он достиг цели, грохотом разрыва. - Буххх! Цель поражена, товарищ подполковник!
- Вижу, - удовлетворенно ответил он сам себе. - Благодарю за службу!
И, набрав полную грудь воздуха, по привычке крикнул:
- Служу Советскому Союзу!
Цель была поражена, но еще больше был поражен сам Ластычев. Мирный с виду козел… Примерный семьянин.
- Как долго ты скрывал свое истинное лицо под личиной добропорядочного гражданина… - Он покачал головой.
Ластычев давно уже привык разговаривать с самим собой. И, хотя кто-то говорил, что это первый признак сумасшествия, комбат думал по-другому. С ума сводит тишина. А одиночество - потихоньку убивает.
Но он-то не был одинок. С ним был верный Барон. И Барон готов был слушать его хоть целые сутки напролет, когда Ластычеву не спалось перед очередным запоем. Барон не говорил, но Барон его слушал. И - что не менее важно - выполнял команды. А это не так уж и мало. Пусть кто-нибудь из тех, кто считает себя нормальными людьми, скажет, что дети его слушают, а жена - выполняет команды, и Ластычев рассмеется ему в лицо. Расхохочется.
Но сейчас ему не хотелось смеяться.
«Может, козел взбесился от жары? - подумал Ластычев. - Может…»
Лесная тропинка, петляя, вывела его на окраину деревни. Он подобрался к разрушенному зданию бывшей бани (ни крыши, ни окон, ни дверей, остались только стены из красного кирпича и огромный закопченный котел в углу), спрятался за угол и осторожно выглянул. Провел рекогносцировку.
До магазина было около пятидесяти метров. Ему предстояло пройти два дома, и он, считай, у цели. Если никто его не заметит (дом Узбека стоял в глубине Бронцев, почти в самом центре), то операцию можно будет считать успешной, и его, как командира боевой группы, представят к награде - двум пачкам «Примы».
Улица была пустынной. Никого. Он засунул руки в карманы и, придав себе беззаботный вид, медленно направился к магазину.
Но когда он вышел на небольшую асфальтированную площадку перед низким желтым зданием магазина, то вдруг почувствовал какую-то непонятную тревогу. Все было не так. Не так, как обычно.
Беззаботное выражение исчезло с его лица, руки сами собой сложились в кулаки, плечи затвердели, налились…
Он вытащил руки из карманов и внимательно осмотрелся. В деревне было тихо. Ни звука. Ластычев замер, прислушиваясь, но уловил лишь тихий шорох ветра в кроне высокой липы, растущей рядом с входом в магазин.
Он подошел к распахнутой двери, помедлил… отошел в сторону и, приложив ладони к лицу, заглянул внутрь через пыльное стекло витрины.
За прилавком никого не было. Ровным счетом никого. Он подождал немного, надеясь, что продавщица просто вышла в подсобку. Просто ненадолго вышла и сейчас вернется… Кто сегодня работает: Таня? Или Люба? Женщины сменяли друг друга каждую неделю, и он, как ни старался, так и не мог вспомнить, чья сегодня очередь.
Он простоял у витрины довольно долго, но из подсобки так никто и не вышел. Ластычев отошел от стекла и отряхнул ладони от пыли.
Он еще раз огляделся. Пустынная центральная улица тянулась вверх, вплоть до самой дороги, уходящей в сторону Ферзикова. Ветерок лениво шевелил пыльные кустики полыни, растущие по обеим сторонам проезжей части.
Ластычев вспомнил слова Ларионова: «Эта территория оцеплена. У нас приказ: никого не пускать - ни в ту, ни в другую сторону…» Наверное, это все-таки неспроста?
Он пошел к двери. На пороге остановился, выставил перед собой руки и в три стремительных скачка оказался в центре зала. Там Ластычев резко развернулся на пятках, ожидая чего угодно, но…
Никого. Что за чертовщина?
Неторопливым, но несколько напряженным шагом он прошелся вдоль прилавка.
- Таня… Люба… Девочки! - Ни звука в ответ.
Он подошел к кассе, достал из кармана монету и постучал по тарелочке для мелочи. Ластычев по собственному опыту знал, что этот звук действует одинаково на всех продавщиц в любой точке России. Действует примерно как красная тряпка на быка, и, донесись сейчас привычная ругань из подсобки, он бы обрадовался. Успокоился.
Но в магазине царила тишина.
- Да что ж такое? Я хочу курить - так, что уши распухли, а вы… - Он встал напротив проема, ведущего в подсобку, и… увидел…
Лежащая на полу тапочка. Обе продавщицы носили тапочки, другая обувь на распухшие ноги не налезала, это понятно… Непонятно, почему она валяется на полу, такая одинокая.
- Эй, дружок! А где все остальное? - После секундного колебания Ластычев откинул поперечную доску на петлях - местный шлагбаум, разделявший ту и эту стороны прилавка.
Осторожно пробравшись между мешками с сахаром, стоявшими слева, и с мукой - справа, он двинулся вперед.
Уличный свет, лившийся сквозь мутные витрины, не достигал подсобки, здесь горела слабая лампочка, вкрученная в простой патрон без абажура. Витой провод спускался с потолка на метр, нить внутри стеклянной колбы едва тлела, и в ее тусклом свете Ластычев разглядел узкую глянцевую дорожку, тянувшуюся от тапочки в глубь подсобки. Дорожка сверкала на бетонном полу, как жила антрацита в пустой породе, и комбат раньше догадался по густому вязкому запаху, чем осознал разумом, что это за дорожка.
Быстро обернувшись, он схватил с прилавка большой разделочный нож с длинным наточенным лезвием и, мгновенным уверенным движением перекинув его в правую руку, на пружинящих ногах двинулся вперед. Он шел короткими приставными шагами, держа нож у бедра, готовый в любой момент взмахнуть здоровенным тесаком и нанести разящий удар. Точнее - мгновенную смертоносную серию из шести. При известной сноровке эти шесть ударов можно было нанести меньше чем за три секунды. Неотразимый наступательный комплекс, убивающий наповал.
Его мышцы помнили это, он снова катался на своем велосипеде, извлеченном с чердака…
Но… Ему не пришлось опробовать прежние навыки.
В подсобке никого не было - только грузное тело женщины, лежащей навзничь, уткнувшись лицом в хлопья геркулеса. Темная кровь вокруг головы придавала крупе такой вид, будто кто-то собрался есть овсяную кашу с вареньем. Наполовину рассыпанный мешок валялся на боку.
Ластычев присмотрелся, но так и не понял, кто это: Таня или Люба. Впрочем, большого значения это не имело: та или другая, но женщина была мертва. Она была убита.
«Кто-то снес ей полчерепа…» Ластычев огляделся - больше крови нигде не было. «Кто-то снес ей полчерепа одним ударом. Довольно ловко. Она не ожидала нападения, нагнулась над мешком с крупой, и…»
Он не испугался, и его не передернуло от вида крови. Он оставался спокоен и совсем не паниковал. Просто он знал, что где-то неподалеку может быть убийца.
Ластычев вернулся на улицу. Она по-прежнему была пустынной.
«Почему меня это не удивляет? А? Почему?»
На всякий случай он переложил нож в левую руку, развернул его, прикрывая лезвие предплечьем, и прижал руку к туловищу.
Он пересек площадку перед магазином и направился в дом, стоявший напротив, - здание почты.
Он вошел, упершись в большой стенд с открытками, и повернул направо: там, за стеклянной перегородкой, должна была сидеть Клавдия Ивановна. С ней он встречался каждый месяц, когда приходил получать пенсию. Но сейчас он ее не увидел. Бесплатные газеты, повествующие о трогательной заботе, которую проявляют власти Калужской области по отношению к своим жителям, валялись на полу. Под ногами звенели осколки стекла.
Он подошел к разбитой перегородке и перегнулся через стойку.
Казалось, Клавдия Ивановна прилегла немного отдохнуть- прямо на груду не разобранной почты, среди писем, журналов и бандеролей. Ее поза выглядела безмятежной, если бы не одно «но». Из правой глазницы торчали ножницы, вонзенные так глубоко, что видны были только сведенные вместе кольца, покрашенные в зеленый цвет.
«Вопрос с пенсией, как я понимаю, повис в воздухе», - отстраненно подумал Ластычев, не сводя глаз с неподвижного тела.
Это тоже было навыком, может быть, не менее важным, чем комплекс работы с ножом, - воспринимать чужую смерть отстраненно, просто как издержки профессии военного. Вроде как запах хлеба для пекаря.
Ластычев заметил телефон, стоявший на стойке. Он поднял кипу газет, положил на острые осколки разбитой стеклянной перегородки и протянул руку к аппарату. Подхватил его и дернул на себя, подтягивая провод, безо всякого удивления отметив, что не ощущает никакого сопротивления. Показался перерезанный кусок шнура.
«Ну да. Все правильно. Так и должно быть».
Кто-то проводил здесь операцию зачистки по всем правилам диверсионной науки. Все как положено - свидетелей не оставлять, связь уничтожить… Если все именно так - а он уже не сомневался, что все именно так, - то телефонный провод перерезан еще в нескольких местах, и ему надо будет пройти всю линию, чтобы восстановить связь. Тогда уж проще заявиться в Ферзиково… Что на самом деле невозможно. На переезде выставлен кордон, и у майора Ларионова четкий приказ: никого не пускать. А в случае сопротивления применять табельное оружие.
Да он бы и сам применил не задумываясь.
«Выходит, они уже обо всем знают? Значит, кто-то уже прорвался из Бронцев и обо всем сообщил? Тогда понятен смысл оцепления - зажать район в тугое кольцо и потом забросить несколько штурмовых групп, которые будут прочесывать всю территорию. Пожалуй, это сулит мне только одно - дырку между глаз. Хочу ли я лишнюю дырку в голове? Наверное, не сегодня. Выход?»
Выход был один. «Уносить отсюда ноги, и побыстрее. Скоро здесь начнется музыка с танцами, а танцор из меня, боюсь, уже неважный».
Ластычев вышел на улицу и двинулся вдоль дороги, прижимаясь к домам, но, сделав с десяток шагов, вспомнил основную цель своего похода. Он быстро вернулся в магазин, зашел за прилавок, взял две пачки «Примы», достал из кармана мелочь, отсчитал семь рублей и кинул в тарелочку. Затем подумал, подошел к окну, вытер рукоять ножа об занавеску и аккуратно положил его рядом с весами.
Потом он снова вышел на улицу и припустил рысцой вверх по центральной, к дороге на Ферзиково. Дома мрачно пялились на него пустыми глазницами окон. Он несколько раз останавливался, замирал и прислушивался. И не слышал ни звука. Тишина. Мрачная непроницаемая тишина накрыла Бронцы словно толстым ватным одеялом.
У последнего двухэтажного дома он не удержался - перемахнул через низкий заборчик, встал на узкий карниз и заглянул в окно.
- О черт… - Он спрыгнул с карниза и помотал головой.
Может быть, в другое время он подумал бы, что у него началась белая горячка, но тогда она началась с того момента, как к переезду подъехал милицейский уазик. Тогда и козел тоже - видение.
Нет, это было что-то другое. Похуже белой горячки, потому что лечить его, похоже, никто не собирался. А вот пристрелить под горячую руку - очень даже запросто.
- Вероятность этого события - девяносто девять и девять десятых процента… - задумчиво сказал он. - Безрадостная перспектива.
Правда, кое-что настораживало. Почему над деревней никто не летает? Что, на уазике приехать успели, а вертолет застрял где-то в пробке? Ведь, по логике вещей, в небо должны были поднять вертолет. И, может, даже не один.
Он приложил ладонь ко лбу и, медленно поворачиваясь на триста шестьдесят градусов, осмотрел небо. Голубое прозрачное небо, нигде - ни облачка, солнце, как ему и положено быть, в зените…
- Нелетная погода, - объявил комбат и пожал плечами. В самом деле, что тут скажешь?
Идиотство какое-то… Всюду кровь, но нигде ни одной гильзы, даже порохом не пахнет, провода перерезаны, но менты уже обо всем знают. Все обо всем знают, но почему-то не торопятся.
На мгновение промелькнула дурацкая мысль: что, если они специально дожидались, когда он сюда придет? Чтобы повязать его на месте преступления?
- Тогда я войду в историю как выдающийся маньяк современности: голыми руками перерезал всю деревню. Сколько мне за это дадут? Лет восемьсот строгого режима? Это еще ничего. А если пожизненное? - Он по-прежнему говорил про себя, но вслух, стойкая привычка, выработавшаяся за годы одиночества.
Он постоял на перекрестке: налево дорога уходила в Ферзиково, направо - в сторону Оки. Он пошел направо.
- Реки - водные артерии России, - непонятно зачем сказал он, еще раз оглянулся и побежал.
Дорога перевалила через небольшой пригорок и пошла вниз, бежать было легко и приятно.
Когда он был уже на середине пути, в правый кед попал камешек.
- Батальон, стой! - скомандовал Ластычев. - Пять минут- перемотать портянки, да поживее! Увижу, кто-нибудь пьет из фляжки - голову откручу!
Он нагнулся и вытряхнул камешек.
- Приготовиться к бегу! - согнул руки в локтях. - Арш! - и побежал дальше.
Слева промелькнула белая будка - вход в заброшенный бункер. Ластычев машинально отметил, что дверь открыта, но не придал этому значения. Решил не заглядывать - вряд ли его сегодня можно было хоть чем-нибудь еще удивить.
То оке время. Заброшенный бункер.
Постепенно Ваня пришел в себя. Слезы высохли, но глаза щипало, и дышать приходилось через рот: разбитый да еще и распухший нос не пропускал воздуха.
За дверью было тихо - ни звука.
- Папа! - позвал он, но ответа не дождался.
Пора было действовать.
Ваня быстро отыскал нишу, в которой стоял странный ящик с круглыми ручками.
«Передатчик», - всплыло в голове новое слово. Собственно, оно не было новым, Ваня слышал его и раньше, но никогда не произносил.
«Наверное, потому, что я раньше никогда его не видел», - подумал он и пошел к нише.
В темноте он запнулся о что-то мягкое… Что-то мягкое и… рыхлое, будто куль с мукой. Ваня нагнулся и ПОСВЕТИЛ руками перед собой. Он быстро к этому привык. Казалось, что другого способа ходить в темноте, кроме как видеть с закрытыми глазами и светить собственными руками, не существует. Казалось, так и должно быть - по крайней мере, он уже перестал удивляться.
Перед ним лежало тело. Мертвое тело. Труп.
Никогда в жизни Ваня не видел трупов и потому сразу не сообразил, бояться ему или нет.
Труп дядьки, лежавший на полу, был безобразен. У него не было одного глаза, да и весь он выглядел так, словно его кто-то ВЫЖАЛ. Тело казалось сморщенным, кожа на лице обвисла, губы глубоко запали в рот, так, что зубов не было видно.
Ваня тяжело задышал, и в животе у него стало нехорошо. Это неприятное чувство - будто кто-то внутри трогает его руками, сжимает и давит - поднималось все выше и выше… Это чувство было ему знакомо.
Однажды ему уже было плохо - когда он переел тортиков на Сержиков день рождения. Тогда его рвало, и с тех пор тошнота стала самым сильным его страхом. Он ее очень боялся, боялся, что внутренности вывернутся наизнанку, что сам он задохнется, потому что, когда его рвало, из глаз и носа текли слезы, и дышать становилось нечем.
Рвота… Это было ужасно. Он выпрямился и задышал - часто-часто, как дышит собака в жару. Он сам не сознавал, что это отвратительное ощущение (того, что его сейчас вырвет) помогло ему, отодвинуло на задний план другие мысли: о трупе, лежавшем у его ног, и папе, притаившемся за дверью.
«Нет, пожалуйста, нет… Не надо. Я… я больше не буду», - повторял он про себя, хотя и не знал, чего именно он не будет.
Тошнота будто услышала его: она стала потихоньку… успокаиваться. Ваня сглотнул, потом еще и еще раз, так сильно, что хрустело в ушах. Но это помогло: мерзкий комок, подступивший к горлу, укатился внутрь и замер где-то внизу.
И это обрадовало его. ОТВЛЕКЛО, как говорили взрослые, особенно часто - мама. «Я хочу отвлечься», - говорила она, включая телевизор или читая детектив в мягкой обложке.
Он отвлекся, но ненадолго. Мысль о том, что он должен сделать, быстро вернулась.
Ваня обошел тело, стараясь на него не смотреть, и приблизился к передатчику.
Он видел передатчик так ясно, как видел бы его при свете лампочки, но глаза круглых шкал оставались пустыми. Безжизненными. СИЯНИЕ не отражалось в них.
«Это потому что я вижу сияние не глазами, а как бы… головой. Оно у меня в голове», - догадался Ваня и почувствовал гордость от того, что он может догадываться. Думать.
Нет, конечно, он и раньше мог думать, но как-то по-другому. По-детски, что ли? А теперь он думал… Да ладно, чего уж там скромничать - почти как Сержик. Вот так!
Он думал почти как Сержик, и что-то подсказывало ему, что он должен поступить с передатчиком точно так же, как поступил с папиным телефоном - разбить, раздавить, растоптать.
Ваня поднял ногу и пнул ненавистный ящик изо всех сил. Внутри ящика что-то звякнуло, но с виду он остался невредимым. Ваня пнул еще раз, но снова - без толку.
Наверное, дело было в том, что этот ящик был, в отличие от телефона, не пластмассовым, а железным. Он был прочнее, и потому - Ваня понимал это - опаснее. Поэтому его и требовалось уничтожить.
Ваня решил действовать по-другому. Он ухватился за ручки- два блестящих металлических прута по бокам - и потянул. Если ему удастся вывернуть этот ящик из ниши и бросить его на пол… тогда, быть может, дело пойдет на лад. Бить сверху ногой гораздо легче.
Позади ящика что-то хрустнуло, передатчик шевельнулся и немного сдвинулся, но… Он не хотел вылезать из своего гнезда.
Палка… Если бы здесь была какая-нибудь палка или тяжелый камень…
Ваня медленно обошел комнату, но ничего не увидел.
Оставался один выход. Очень неприятный, но единственный.
«Автомат». На шее у мертвого дядьки был автомат. Ване совсем не хотелось снова приближаться к ТРУПУ, но… Разве у него был выбор?
Правда, он никогда не стрелял из автомата…
Внезапно до него дошло… Дошло с пугающей ясностью одно соображение… Эта оболочка, которая неожиданно прорвалась и выпустила его в окружающий мир. Это новое чувство свободы. Оно было не только радостным, оно немного пугало.
В этом новом, таком интересном и чарующем мире было столько вещей, которых он никогда в жизни не делал! Например, ой никогда не переходил дорогу один, он никогда не зажигал на кухне газ, он даже никогда не КУРИЛ, хотя Сержик один раз пробовал курить с мальчишками за гаражами.
А ведь это - только самые простые, наиболее доступные вещи. Впереди было много чего еще… Он никогда не включал компьютер, никогда не водил машину и НИКОГДА не стрелял из автомата.
Однажды он слышал, как Сержик спрашивал папу, стрелял ли тот когда-нибудь из автомата, и папа, немного смутившись, ответил, что в армии он, конечно, не служил… Но был на сборах… И там… Пару раз…
Но Сержик кивал, и глаза его восхищенно горели, и Ваня тогда подумал, что папа, наверное, стрелял больше всех. И наверняка умеет делать это лучше всех.
А он - не умел. Правда, он видел по телевизору, как это делают в кино. И еще он играл с мальчишками на улице в «войну», но ему почему-то всегда выпадало сторожить штаб, и автомата ему не давали - только пластмассовый водяной пистолет. А теперь…
Наверное, мальчишки со двора ему бы завидовали. Им бы тоже хотелось подержать в руках настоящий автомат. Но хотелось бы им из него стрелять? Хотелось бы им попасть в такую ситуацию, когда пришлось бы стрелять из настоящего автомата?
В этом Ваня был не уверен.
Правда, другого выхода все равно не было.
Он вздохнул и подошел к мертвому телу. Присел на корточки и, отвернувшись, протянул руку. Пальцы наткнулись на что-то мягкое и скользкое и он, вскрикнув, отдернул руку. И в ту же самую секунду тошнота, затаившаяся в животе, проснулась и, быстро извиваясь, поползла вверх: все выше… и выше…
«Нет, пожалуйста, нет… Не сейчас. Я больше не буду кричать». Он закричал, вот в чем дело. Хорошо, он больше не будет. Тошнота стала успокаиваться, она свилась в клубок и плюхнулась обратно в живот.
Ваня вытер руку об штаны и снова потянулся к мертвецу. На этот раз пальцы нащупали холод металла. Ваня ухватил автомат и потянул. Сначала все шло хорошо, но потом, когда он выбрал всю длину ремня, автомат остановился. Казалось, труп не отпускал его. Ваня тянул изо всех сил, но боялся повернуться и посмотреть. Он боялся увидеть ухмыляющийся мертвый рот и белые холодные пальцы, которые, перебирая, скользят по ложу… все ближе… и ближе… Еще секунда, и они схватят его…
«Зачем он тебе, мальчик… Разве ты не знаешь, что это не игрушка? Разве не знаешшшшшь…»
Ваня застыл, переводя дух. Затем вскочил на ноги и дернул изо всех сил. Послышался шорох, словно кто-то снимал через голову одежду, а потом - глухой стук. Не очень громкий, но от этого стука бетонный пол загудел.
«Голова-а-а… - прошипел кто-то. - Ты разбил мне голову, мальчиккк…»
- Замолчи! - крикнул Ваня. - Тебя нет. Ты - мертвый.
Тебя нет!
«А ты обернись и посмотри, что ты наделал. Я так сильно ударился… У меня течет кровь…»
- У тебя не может течь кровь, потому что ты уже умер!
«А ты посмотри…»
Ваня нахмурился. Он совсем не хотел оборачиваться и смотреть, но… Он знал, что, если не посмотрит, этот голос не отвяжется от него. Он будет звучать. Он будет говорить… ШЕПТАТЬ. Пугать его. Как гнилая картошка, прикинувшаяся крысой.
И все-таки… Это была не картошка. Это был…
«Моя голова-а-а… Мальчик, что ты сделал с ней?»
- Я сейчас обернусь. И увижу, что тебя нет. Смотри. Я считаю до трех. Раз!
«Раз, мальчик… Разве ты не слышал этот стук? Это моя голова…»
- Два!
«…упала и ударилась о бетонный пол… и теперь…»
- Три! - Он резко обернулся, и на мгновение ему показалось, что он видит злобную ухмылку, застывшую на посиневших губах мертвеца.
Но… В следующее мгновение он понял, что это ему только показалось.
Тело действительно лежало теперь по-другому. Правая рука была вытянута, словно мертвец хотел почесать под мышкой, голова была повернута вбок…
«Это потому, что я стянул с него автомат. Ремень подвинул его руку повернул голову».
Да, так и было. Ваня сделал еще одно открытие за сегодняшний день, очень важное. Многие вещи перестают казаться страшными, если их можно объяснить.
Не потому ли ВЗРОСЛЫЕ так стараются найти всему объяснение, не потому ли ОНИ РЕЖУТ ЯБЛОКО, ЛЕЖАЩЕЕ НА ЛАДОНИ, что они попросту боятся? Значит, что-то в этом мире кажется им пугающим? Получается, так.
Ваня снова повернулся к ящику. Правой рукой он нащупал рукоятку, левую положил на цевье. Все правильно. Осталось только нажать на курок.
Ваня стал осторожно сгибать палец, ожидая грохота выстрелов, и вдруг подумал: «А что, неужели так просто? Неужели больше ничего не надо делать?» Он ослабил палец и осмотрел автомат. Справа торчал какой-то белый отполированный крючок, под ним был черный плоский рычажок… Зачем они здесь? Для того, чтобы окончательно все запутать?
Он понял, что не сможет с этим разобраться. Надо просто нажать на курок. Если автомат не выстрелит, то он будет бить им, как простой палкой. Будет бить, пока…
Палец нажал на спуск, и автомат дернулся в его руках. Он увидел оранжевый язычок пламени, дернувшийся из ствола, точно огонек зажигалки, и затем - скорее ощутил, чем услышал, - оглушительный грохот, заметавшийся в замкнутом пространстве в поисках выхода.
Ваня почувствовал, что оглох, но почему-то догадывался, что это ненадолго. Автомат выстрелил только один раз: неужели кончились патроны? Когда они играли в войну, патроны никогда не кончались, а тут? Мало ли что может случиться? Он знал, что все когда-нибудь кончается. Папа чаще всего говорил, что кончается бензин, а мама говорила то же самое, но про деньги или терпение, про бензин - никогда.
Ваня снова поднял автомат и прижал правую руку к телу. Надавил на курок еще раз, и автомат снова выстрелил. Еще - и снова грохот. Еще… И еще…
Вдруг он увидел, как из ящика посыпались брызги, внутри него что-то зазвенело, потом все стихло.
- Йеххху-у-у! - закричал Ваня, как тогда, когда он вместо папы катался на «Американских горках».
Он перехватил автомат левой рукой и подошел к ящику. Оказывается, он попал не один раз, а целых три. Три аккуратные дырочки чернели в передней панели, как… как… да как и положено чернеть дыркам от пуль.
Ваня ухватился за ручку и снова потянул передатчик на себя. На этот раз ему показалось, что сейчас он поддастся… Еще немного… Тянуть одной рукой было нелегко, он отошел назад и пнул… И…
Он замер, потому что не ожидал этого. Никак не ожидал.
Ящик вдруг исчез… Словно провалился. Он подошел к нише, но ящика не было!
Ваня осторожно просунул голову в проем и услышал глухой гул, будто кто-то катился вниз по наклонному желобу.
И, пожалуй, это было самое неожиданное. Из этой каморки был выход!

Предыдущая страница 23 Следующая страница


Радио судьбы 24

Ваня просунулся вперед и понял, что, если постарается, он сможет пройти. С трудом, но… Нет, он, наверное, не застрянет. Ваня попробовал протиснуться дальше, стал помогать себе руками и… неожиданно выпустил автомат. Гул повторился, он становился все глуше и глуше, потом до мальчика донесся звук удара…
Они куда-то упали! Если они упали, значит, и он может. Во всяком случае, он может попытаться…
«А если ты застрянешь?»
- Я обмажусь мылом, как делает мама, чтобы снять кольцо с пальца…
«А где ты видел мыло?»
- Я… Я обмажусь слюнями… «ВЕСЬ?!»
- Я не застряну.
«А если застрянешь?»
- А пошел ты… В баню…
Так иногда говорила мама, когда сердилась. Правда, она никогда не говорила такое ему, или папе, или Сержику. В баню она отправляла других, надоедливых и скучных ВЗРОСЛЫХ. Наверное, Ваня не должен был так говорить, ведь это были НЕХОРОШИЕ слова. Всякий раз, когда мама их произносила, на лице у нее было выражение, которое говорило само за себя: это - НЕХОРОШИЕ слова.
Но ведь… в новом мире ему рано или поздно придется произносить НЕХОРОШИЕ слова. Почему бы не начать прямо сейчас, тем более что случай подходящий.
Ваня засмеялся:
- А пошел ты в баню, трусишка.
Оставался только один вопрос: лезть в проем вперед головой или ногами? Ваня на секунду представил себе Сержика, взлохмаченного, нахмурившего лоб. Сержик размышлял вслух:
- А как бы ты катился с горки, доблестный кавалер? Вперед головой или ногами?
- Ну, конечно, ногами. Если катиться вперед головой, то можно больно удариться.
Сержик помолчал, будто взвешивал его слова, и потом одобрительно кивнул:
- Я думаю, ты прав. Ты, как всегда, прав. Действуй, РЫЦАРЬ!
Забраться в проем оказалось непросто. Если бы рядом был этот ящик, который он только что так здорово сломал… Если бы на него можно было встать…
Но, в конце концов, он справился. Протиснулся в узкую черную пустоту - ноги заскользили по гладкому металлу - и некоторое время держался руками за края ниши. Потом решился, отпустил руки, сложил их над головой и быстро полетел вниз.

* * *

Двенадцать часов десять минут. Ферзиковский РОВД.

Генерал без армии. Что может быть глупее?
Севастьянов чувствовал себя сидящим в автомобиле без двигателя и без колес. Только руль в руках, и ничего больше.
Ну ладно, не стоит так переживать. В конце концов, части скоро подтянутся, все станет на свои места, и тогда он начнет по-настоящему командовать.
Но чтобы делать это автоматически, ни на что не отвлекаясь, ни о чем постороннем не задумываясь, надо хорошенько усвоить исходные данные.
Итак, ситуация. В подмосковном лесу, в ничем не примечательном с виду месте, валяется нечто, распространяющее вокруг себя очень странное электромагнитное поле. Может быть, это поле имеет не только электромагнитную природу, не исключено, что в нем есть и другие составляющие.
По крайней мере, его действие настолько сильно, что заставляет человека совершать странные поступки. Нет, не просто странные - жестокие, агрессивные, вплоть до убийства.
«И самоубийства», - шевельнулась мысль.
«Да, это так».
Еще раз. Все по порядку. Поле существует, оно материально. Оно действует на электронику и на человека. Оно очень опасно. Это - в пассиве.
Что в активе? Оно постоянно. Не изменяет своих границ. Не пытается передвигаться. И это - плюс.
Конечно, Севастьянов не знал наверняка, так ли это на самом деле, но ведь с Ферзиково ничего не случилось. Здесь пока все спокойно. Значит, логичным будет предположить, что поле осталось в тех границах, которые обозначила электроника «Щита-8».
Пока от него мало что зависит. Территорию оцепляют, и это хорошо. Нельзя, чтобы туда попал кто-нибудь из людей. А что касается тех, кто там уже находится… С ними будут большие проблемы.
«Если еще кто-то остался в живых», - подумал Севастьянов.
Он склонился над картой. Четыре населенных пункта, расположенных внутри ПЯТНА. Четыре деревни. Гурьево - около семидесяти жителей, Черкасове - шестьдесят человек, Бронцы - сто, если верить карте, и Юркино, отмеченная, как нежилая. Итого - около двухсот тридцати человек.
«Сделаем поправку на то, что сегодня - будний день, кто-то мог уехать на работу или по делам в более крупные населенные пункты, предположим, что там осталось около двухсот человек. Меньше батальона».
«Боевые потери», - подумал он. Не хотелось бы заранее списывать эти две сотни со счетов, но… Видимо, придется.
Что он может сделать? Что он может сделать прямо сейчас и что он вообще может сделать?

Блокировать этот район - со всех сторон, чтобы даже мышь не проскочила. Ну ладно, допустим, это удалось. А как отключить эту заразу? Или, может, просто ждать, пока у нее сядут батарейки?
Вопросов было явно больше, чем ответов. И все-таки… Генерала не оставляла мысль, что он что-то упустил. Что-то очень важное.
Какой-то вывод напрашивался сам собой, и все предпосылки были здесь, под рукой, но он что-то еще не сделал. Мог - и не сделал.
«Надо сосредоточиться. Надо собраться».
Он сидел в кабинете Денисова. Сам подполковник уже убежал в поселок, готовил людей к эвакуации. На вопрос Денисова, что ему следует сказать жителям, как объяснить причину срочного переезда в Калугу, генерал, поморщившись, ответил: «Скажи - учения. Они все равно увидят бронетехнику и машины с солдатами. И потихоньку намекни про неразорвавшийся снаряд, или бомбу, или ракету… Что-нибудь такое - ничего определенного, но внушающее легкий ужас. Придумай сам, короче говоря. Это не мое дело. Такими вещами должна заниматься безопасность, а они, как видишь, еще не пожаловали».
Последнюю фразу он произнес с оттенком превосходства. Еще бы - полчаса назад он был в Москве, а теперь - сидит здесь, за столом, и ломает голову, что делать дальше. Ломает в одиночестве.
«Поле, поле… Каково оно на вкус? Как оно выглядит? Как это может быть - вот оно есть, и вот его нет? Эта граница - может, она видимая? Вряд ли. Тогда это заставило бы насторожиться. ОТТУДА смогли вернуться только двое - Липатов и раненый старшина. Ну, для Липатова все закончилось очень плохо, он все-таки попал под его действие, а старшина, видимо, не успел переступить границу. Можно сказать, счастливо отделался - если бы не пуля в легком».
Генерал опять задумался. Он посмотрел на часы - казалось, секундная стрелка ползла по циферблату чересчур медленно. Еще медленнее, чем машины с армейскими подразделениями. Когда же они прибудут?
На столе зазвонил телефон. Здесь было два аппарата: черный и желтый. Севастьянов без труда сообразил, что звонит черный. Он поднял трубку:
-Да!
- Дежурный Костюченко! - раздалось в трубке. - Товарищ генерал, Генштаб на связи! Переключаю!
- Николай Михайлович! - услышал он знакомый голос. - Здравия желаю. Понимаю, для доклада еще рановато, но все же… Как развивается ситуация?
- Пока никак, товарищ генерал армии! - ответил Севастьянов. - Сижу в Ферзикове, части на подходе… Личного состава нет, связи нет, толковых специалистов нет…
- Да? Насчет специалистов. К вам направляется группа из ФСБ, окажите им возможное содействие.
- Слушаюсь!
- Я в курсе вашего решения об эвакуации. Одобряю! Первые автобусы уже выехали из Калуги, готовьтесь принять. Пусть местная администрация распоряжается, это их дело.
- Так точно.
- Части Тульской дивизии уже в воздухе. Скоро будут в Дракине. Встречайте.
- Думаю, через полчаса буду там. Проконтролирую здесь обстановку и…
- Я понял. И вот еще что, Николай Михайлович. Насчет связи. Я проконсультировался со связистами. Они говорят, что, принимая во внимание необычность ситуации, может быть, лучше по старинке? По проводам? Для надежности, так сказать?
- Я думал об этом, товарищ генерал армии. Это не сможет обеспечить должный уровень секретности…
- Понятно, но, во всяком случае, не исключайте такую возможность. Туляки приедут со своими самоварами, привезут все необходимое, но имейте это в виду…
- Слушаюсь. - Севастьянов услышал звонок мобильного, лежавшего в нагрудном кармане камуфляжа.
- В случае изменения ситуации докладывайте мне немедленно. Если ситуация выглядит стабильной - каждые полчаса.
Телефон продолжал звонить. «Кто это так не вовремя? - поморщился генерал. - Жена? Сейчас отключу».
- Слушаюсь, товарищ генерал армии.
- Добро! Отбой! - Начальник Генштаба повесил трубку.
Севастьянов рванул клапан кармашка, вытащил мобильный телефон. Определитель показывал незнакомые цифры. «Только этого мне сейчас не хватало». - Первым желанием было сбросить вызов и отключить аппарат, но он все же нажал кнопку ответа.
- Да!
- Николай Михайлович! - услышал он сквозь громкий треск помех. К помехам примешивался какой-то гул, словно говоривший (точнее, говорившая, этот женский голос был Севастьянову незнаком) сидел в огромной бочке, по которой колотили палками. - Пожалуйста, отдайте приказ немедленно отключить все базовые станции сотовой связи на территории, непосредственно прилегающей к области контакта…
Генерал похолодел. Да, кажется, это и есть то самое, что он упустил.
- Кто это? Кто говорит?
- Если у вас те же самые распечатки, что и у меня, то взгляните на вторую и четвертую страницы. Посмотрите, что случилось в Серпуховском штабе МЧС и в дракинском аэроклубе. Видимо, ОНО может действовать не только при непосредственном контакте, но и на расстоянии, если несущая волна совпадает или близка по значению…
Дальше Севастьянов не слушал. Он нажал «сброс» и, стремглав выскочив в коридор, побежал в дежурку.
- Как связаться с Денисовым, живо? Костюченко пожал плечами.
- Обычно, если что-то срочное, мы звоним по мобильному…
- Набирай! Быстрее! - Севастьянов сунул лейтенанту свой телефон.
Костюченко, дрожа от волнения, полез в какой-то журнал, долго (генералу показалось, что очень долго) искал нужную страницу, затем стал вводить номер.
- Вот…
Севастьянов выхватил у него телефон.
- Алло! Денисов! Слышишь меня? Генерал Севастьянов. Приказываю немедленно отключить питание базовой станции мобильного оператора… Какой он здесь, у вас?
- МТС. Это там, где вы садились…
- Денисов, беги скорее, дергай рубильник! Все брось - и туда! Отключи, а лучше - разбей и опечатай! Потом снова занимайся своими делами! Как понял?
- Так точно. Понял вас.
Генерал перевел дух.
«Как же я сам-то не сообразил? Стареешь, Севастьянов. Теряешь хватку. Уже женщины указывают тебе, что надо делать. А сам? Проворонил?»
Вслед за этим эмоциональным всплеском возник резонный вопрос: «Кто это был?» Конечно, в памяти телефона остался номер, но, если Денисов поторопится, дозвониться генерал уже не сможет. Ну и ладно. Скоро все прояснится.
- Лейтенант, - обратился он к Костюченко. - У тебя есть свежий план местности?
- Конечно.
- Там обозначены вышки мобильной сети?
- Должны быть.
- Давай его сюда.
Дежурный достал из ящика стола подробный план. Севастьянов пощелкал пальцами.
- Дай ручку.
Он сверился с тем планом, что был у него, и обвел вышки, находившиеся в непосредственной близости от ПЯТНА (ближайшая как раз стояла в Ферзикове).
- Свяжись с головным офисом, прикажи отключить эти штуки. Если не послушают, звони губернатору области. Говори, что это мой приказ. Он в курсе. И вот еще что - пусть пришлют по факсу схему зоны покрытия. Мне надо знать, куда доходит сигнал от базовых станций, а куда - нет.
Он уже протянул план дежурному, но вдруг остановился:
- А это что?
Если верить плану, то рядом с Гурьево, почти в самом центре пятна, стояла еще одна вышка.
- Она что, тоже работает?
Костюченко посмотрел на то место, куда показывал палец генерала.
- Нет. Пока еще нет. Построили, но не подключили. Вот-вот должна заработать.
Севастьянов почувствовал облегчение.
- Хорошо. Ладно. Мне здесь больше делать нечего.
Он хлопнул себя по карману: там лежали ключи от денисовской «Волги», подполковник оставил машину в его полное распоряжение, а сам уехал на «жигулях» одного из сотрудников.
- Неси службу, лейтенант. Я - на борт.
- Товарищ генерал! - окликнул дежурный. - А факс?
- Да. - Генерал вновь почувствовал досаду. - Давай, жду. Пойду пока на улицу, подышу.
«Второй раз за несколько минут. Промах за промахом. Может, тебе действительно пора в утиль?» Севастьянов выругался про себя и вышел на крыльцо.
Он вытащил мобильный и посмотрел на дисплей. В тот момент, когда Костюченко принес ему полученную по факсу схему, буквы «MTC-RUS» сменились словами «Поиск сети».
- Ну, что они там? Отключают?
- Сначала не хотели. Пришлось позвонить в приемную губернатора, назвать вашу фамилию…
- Подействовало?
- Еще как!
- Ну, значит, мы с тобой молодцы! - Севастьянов кивнул лейтенанту и пошел к машине.
Он посмотрел на схему. Получалось, что территория, не охваченная сигналом, и область контакта почти совпадают. Пятно на его плане было даже меньше.
«Что это? Случайность? Или нет?» Все еще больше запутывалось.
Он сел в машину и поехал к вертолету.

* * *

Двенадцать часов десять минут. Гурьево.

Джордж бежал со всех ног вдоль оград домов, параллельно дороге, по которой они приехали. До шоссе было метров сто. Сто метров пустого открытого пространства. Ему нельзя сворачивать туда, иначе трактор легко догонит его и раздавит, как лягушку.
Время от времени он бросал быстрый взгляд налево - выискивал хотя бы небольшой промежуток между оградами, чтобы нырнуть в него и оказаться ЗА домами, в укрытии.
Сколько времени потребуется трактору, чтобы проломить очередной забор. Очень немного - несколько секунд. Но даже эти секунды Джорджа устраивали.
Он бежал вниз, под горку, не тратя лишних сил. Солнце стояло в зените, и трава давным-давно высохла от утренней росы, но плоские подошвы сапог все равно скользили.
Ковбойские сапоги с острыми металлическими носами, с тяжелыми, «вечными» подковками, совсем не подходили для бега. Они были красивыми и стильными - это да. Прочными и жесткими - этого не отнять. Но в них было очень неудобно бегать.
Джордж не оборачивался, чтобы не тратить попусту драгоценных мгновений. Он и так все слышал. Рев становился все ближе и ближе, и свист турбины звучал торжествующе. Джордж чувствовал между лопатками горячее дыхание дизеля и удушливый запах сгоревшей солярки.
«Никогда не любил дизели, - подумал он, так спокойно, будто перелистывал журнал „За рулем“ и внезапно обнаружил статью про новый двигатель для мотоцикла - дизельный. - Надеюсь, этого не произойдет. А если и произойдет, то будет означать только одно - конец света».
«Оказывается, я могу еще думать», - удивился он. Где-то в мозгу оставалась часть сознания, не охваченная ужасом и паникой, и она продолжала думать и анализировать, работая четко, как движок его верного «Урала».
Видимо, это была та самая часть, которая включалась в работу, когда он несся на предельной скорости по извилистой дороге. Она оформляла мысли не в виде слов - на это не было времени, а только в виде четких образов и мощных повелительных импульсов. Приказов.
Впереди, метрах в пятидесяти, он увидел разрыв в ограде, и от этого ноги, казалось, заработали еще быстрее. Он добежит до конца зеленого забора и перед новой изгородью, выкрашенной в голубой цвет, резко свернет налево. Так он попадет на задний двор, затеряется между хозяйственных построек или еще где-нибудь, скроется от своего преследователя и вернется назад, к Рите. К байку…
В голове, как кроваво-алый стоп-сигнал, вспыхнуло предупреждение. Запрет. «Ты не успеешь!»
Первой мыслью было обернуться и посмотреть, как далеко от него трактор, но он отогнал ее прочь: даже легкий поворот головы мог сбить с шага, заставить его покачнуться и, может быть, упасть.
«Он совсем близко. Метрах в пяти или даже меньше!» Джордж с тоской взглянул вперед: до конца зеленого забора оставалось совсем чуть-чуть. Метров тридцать. Он добежит… Он успеет.
«Прыгай!» Ему показалось, что в голове завыла сирена. Она выла всегда, когда он, забывшись, заваливал байк в вираже так, словно ехал не на тяжелом «Урале», а на «Хонде Файрб-лэйд». Она выла, когда он, дрожа от азарта, слишком поздно начинал тормозить на входе в поворот или, испугавшись скорости, инстинктивно сбрасывал газ, нарушая развесовку байка по колесам и спрямляя траекторию. Она всегда срабатывала, и еще ни разу не подводила Джорджа. Разве она могла обманывать его сейчас?
Джордж больше не раздумывал. Он вытянул левую руку, схватился за зеленый штакетник, что было сил оттолкнулся правой ногой от земли и взлетел. Как в замедленном кино он увидел свои ноги в ковбойских сапогах, взмывающие вверх, тело вытянулось, как у прыгуна в высоту, преодолевающего планку забытым «перекидным» способом, он почувствовал, что ему не хватает амплитуды, чтобы перелететь забор, он падал прямо на заостренные колья и едва успел отвернуть лицо в сторону, чтобы не выколоть глаза…
Бело-зеленая туша, обдав жаром, стремительно пронеслась мимо, огромная покрышка проскочила в нескольких сантиметрах от каблука, едва не задев его, затем трактор осел на переднюю ось и стал складываться посередине, колеса встали под углом…
«Ах, ну да, у него же не поворачиваются передние колеса, он именно переламывается посередине», - успел подумать Джордж, падая на штакетник…
… Инерция несла тяжелую машину вперед, зубастые покрышки бешено вращались, пытаясь зацепиться за землю, черные комья с зелеными искрами травы летели во все стороны. Трактор отчаянно заревел, накренился… И стал разворачиваться.
Последнее, что успел сделать Джордж перед тем, как упасть на колья штакетника, - это расслабиться. Обмякшее тело, как куль, ударилось о забор, отскочило и тяжело приземлилось на траву. По ТУ сторону забора.
Джордж вскочил на ноги, ощутив горячую волну боли, связавшую воедино три наиболее пострадавших места: грудь, живот - немного левее пупка - и правую щеку. Щека горела жарким влажным пламенем. Джордж провел по ней тыльной стороной ладони и увидел кровь.
Но времени не оставалось - ни на раздумья, ни на то, чтобы любоваться собственной кровью.
Трактор повернулся вокруг своей оси (Джордж увидел, как покрышки с чудовищными косыми выступами пробуксовывают, нащупывая опору) и снова ринулся в атаку. Нет, это нельзя было назвать атакой. Скорее погоней. Трактор мчался за своей законной добычей, которая внезапно ускользнула из-под самого носа.
Джордж увидел ЕГО - того, кто сидел за рулем. Черная, почти неподвижная фигура без лица. На мгновение ему показалось, что это и не человек вовсе - зловещая тень, и стоит солнцу пробить широкое стекло кабины, как она растает, оставляя клочья черного тумана… и пустоту.
Яркие лучи блеснули на стекле огромным зайчиком, ударили прямо в глаза, ослепив его… Джордж дернулся, закрывая лицо рукой, и, неловко спотыкаясь, побежал к дому.
Он взлетел на крыльцо и оказался на веранде, с удивлением отметив, что, видимо, все деревенские дома похожи друг на друга - летняя веранда и зимняя, теплая часть.
В голове промелькнуло детское воспоминание: фильм про войну - «Освобождение». Особенно хорошо ему запомнился момент, когда герой, которого играл Николай Олялин, спасаясь от немецкого танка, зашел в разрушенный дом и аккуратно прикрыл за собой дверь, будто это могло остановить тяжелый снаряд, выпущенный из зенитной пушки.
И почему-то он, не задумываясь, сделал то же самое - прикрыл за собой дверь, хотя и понимал, что это не поможет.
Забор, всего секунду назад казавшийся таким прочным… Ведь он не сломался под его тяжестью, наоборот - так и норовил проткнуть, как жука - булавкой… Забор разлетелся, словно был сделан из спичек, и трактор, даже не замедлившись, понесся вперед, на крыльцо.
Джордж открыл вторую дверь, ведущую с веранды в комнаты, и в этот момент всем телом почувствовал тяжелый удар. Пол задрожал под ногами, дверная коробка начала складываться, и косяки поползли друг на друга, как костыли турникета в метро. Джордж бросился вперед, пытаясь проскочить в суживающийся проем, и понял, что не успевает. Тот косяк, на котором были петли, державшие дверь, ударил его в грудь, и Джордж услышал тихий треск - словно кто-то наступил на хрупкую ветку. Ему стало больно дышать. Он не мог вздохнуть- оттого, что его, как тисками, крепко зажало дверной коробкой, и оттого, что любое, малейшее движение причиняло сильную боль.
Джордж закричал: утробно, на одной протяжной ноте:
- И-и-и-и-и!
Он уперся руками в косяк и попытался освободиться, но тиски крепко держали его. Он чувствовал себя крысой, попавшей в крысоловку. В том гараже, где он оставлял байк на зиму, их было множество. Меланхоличный сторож, дядя Вася, каждое утро вытаскивал застывшие, как деревяшки, трупики с перебитым хребтом и побелевшими выпученными глазами, и выбрасывал их на помойку.
Он словно увидел себя со стороны: раздавленного, сплющенного, как бумажный лист, сложенный вдвое, с отвратительными бельмами вместо глаз. И… В конце концов, это было не так уж и страшно. Ведь он-то всего этого уже не увидит, но…
Джордж вспомнил о Рите. Ему представилось, как эта дурочка с отсутствующим взглядом встает с земли и идет, улыбаясь, навстречу жадным гигантским колесам. Трактор хрипит перегретым дизелем, сипло свистит турбиной и, помедлив мгновение, бросается на новую добычу. И он давит ее, нещадно перемалывает, крутится на месте, зарывая то, что осталось от маленького стройного тела, в пропитавшуюся кровью землю.
Джордж дернулся и уперся в косяк. Боль сводила с ума, она расплескалась по всему телу, и на какой-то миг Джорджу показалось, что он сейчас потеряет сознание, но косяк дрогнул и стал медленно отодвигаться назад.
С улицы донесся рев движка. Трактор давал задний ход, чтобы, разогнавшись, снова ударить тупой мордой в стену.
Джордж почувствовал, что косяк поддается. Он налег бедром и смог освободить верхнюю часть тела, примерно до пояса, но правая нога была по-прежнему прочно зажата, как в капкане.
Трактор откатывался под уклон, тихо тарахтя на холостом ходу. Джордж дергал ногой, но острый нос сапога вонзился в пересохшее дерево, как наточенное лезвие топора, а пятку словно кто-то держал цепкими пальцами.
«Это конец!» - промелькнула мысль. Но именно эта мысль заставила его мозги соображать быстрее. Джордж нагнулся и стал расстегивать ремешок, удерживавший ногу. Ему приходилось действовать на ощупь, пальцы дрожали и никак не могли справиться с пряжкой.
Внезапно рев на улице ВЗВИЛСЯ, разогнал застывший воздух и стал громче. Джордж понял, что трактор снова летит на таран. Он оттолкнулся руками от двери, и теперь его тело напоминало знаменитую падающую башню, которую удерживал только прочный замшевый сапог. Он никак не мог освободиться…
Стена затрещала и поползла на него, косяки стали сжиматься, как безжалостные челюсти… Джордж рванулся изо всех сил и… упал.
Он упал на пол и совершенно не почувствовал боли. Со стола, стоявшего перед окном, посыпались стаканы, тарелки и сковородка с недоеденной картошкой. Круглая желтая картофелина, прыгая, прокатилась мимо его лица, и в следующую секунду Джордж, подтягивающийся на руках, раздавил ее ладонью. Картошка была еще теплой.
Джордж извивался и полз вперед, в сторону дальней комнаты. Он услышал, как печка угрожающе захрустела, и пополз быстрее, отталкиваясь локтями и коленями.
В комнате он наткнулся на труп старика: венчик седых волос, обрамлявших розовую лысину, заколыхался от прерывистого дыхания Джорджа. Старик лежал в луже крови, уткнувшись лицом в пол. Пачкаясь и оскальзываясь в липкой луже, Джордж перекатился через тело и оказался на спине. Он увидел, как потолок вспухает, словно земля, из которой вылезает огромный крот, трещит, доски раздаются в стороны, словно обломки гнилых зубов…
Джордж едва успел увернуться, дымовая труба, пробив крышу, будто та была из бумаги, упала прямо на тело старика. Раздался громкий звук, будто кто-то с размаху шлепнул по влажной глине. Джорджу показалось, что он услышал отрывистый вздох, вырвавшийся из груди трупа.
Он карабкался, полз вперед, уклоняясь от взбесившихся шкафов, диванов и тумбочки, на которой стоял телевизор, казалось, вещи обезумели и норовят зажать его в тесное кольцо, чтобы, одновременно набросившись, раздавить.
Он увидел окно в дальнем конце комнаты. Свет, лившийся оттуда, был таким тихим и спокойным. Джорджу надо, только добраться до окна, разбить его и вывалиться во двор, и тогда он будет спасен.
Тогда дом встанет на пути трактора и послужит хоть временной, но защитой. Если…
«Если он не сообразит объехать его и ударить с обратной стороны. Если он не глупее меня…» Джордж похолодел от этой мысли, но другого выхода он все равно не видел.
Дизель сбавил обороты. Трактор снова откатывался назад. Для чего? Для нового удара? Или - для того, чтобы объехать дом?
Джордж дополз до окна, встал на четвереньки и замер, ожидая.
«Ну же! Давай, тварь! Давай, разгонись и вдарь хорошенько в стену! Вдарь так, чтобы лопнул твой чертов радиатор, и тосол полился между покрышками, как моча - между лапами трусливого щенка! Давай! Пусть он лопнет, и твой вонючий дизель стуканёт, разлетится ко всем чертям, кроша вдребезги головку блока! Давай! Чего же ты ждешь?!»
Трактор лениво молотил движком на холостом ходу. Джордж привстал и положил руки на подоконник. «Давай же! Давай!»
ТОТ, кто сидел в кабине, словно услышал его. Он нажал на газ, и трактор с жутким ревом, как бешеный носорог, скакнул вперед. Дом вздрогнул от страшного удара. Стена не выдержала и стала заваливаться внутрь дома.
У Джорджа не было времени сообразить, достанет она до него или нет, он закрыл лицо руками, выставил локти вперед и бросился в окно. Стекло зазвенело, рассыпаясь, рамы затрещали, и Джордж вывалился на улицу.
Он быстро вскочил, чувствуя, как осколки падают за шиворот, и громадными скачками, не разбирая дороги, помчался прочь от дома.
На бегу он прихрамывал - левая нога была обута в сапог, а правая босой ступней чувствовала каждый камешек, каждую щепку, но сейчас это нисколько не тревожило Джорджа. Пара-тройка лишних порезов - это пустяки. Это мелочи по сравнению с той надеждой, которую ему подарил невидимый НЕКТО, - надеждой выжить.
И он радовался ей, как ребенок, обнаруживший под новогодней елкой долгожданный подарок от Деда Мороза. Кажется, до него стал доходить смысл происходящего. Выжить!
Он бежал задами, легко перепрыгивая через ограды, картофельные грядки, компостные ямы и парники. Из одного парника торчала рука, и на пленке повсюду были красные отпечатки ладоней, но Джордж едва взглянул на них и нисколько не удивился, словно это стало привычной частью пейзажа. «Скорее, натюрморта, - поправил он себя, перемахивая парник. - Мертвая натура - точнее и не скажешь».
Он добежал до того дома, в котором ему уже довелось побывать…
«Невеселая получилась экскурсия…»
…обогнул его и выглянул из-за угла. До трактора было метров сто. Огромный «Т-150» по-прежнему крушил стену. Он уже наполовину въехал в разрушенный дом и остановился. Он словно оглядывался и нигде не видел своей жертвы.
Джордж подумал… Сразу две мысли пронзили его одновременно: что не очень-то красиво прятаться за углом дома в то время, как эта малышка («ее зовут Рита, не забывай!») лежит на траве, словно туристка на пляже солнечной Анталии… и что с того места, где стоит сейчас трактор, байк, наверное, очень хорошо видно.

Предыдущая страница 24 Следующая страница


25 Дмитрий Сафонов

Джордж выругался - для бодрости, примерно как человек, первый раз прыгающий с парашютом («интересно, Рита ругалась или нет? и если ругалась, то как?»), и, обогнув собачью конуру, помчался по траве к автобусной остановке.
Правая нога - та самая, босая, - сапог достался трактору, как трофей - скользила: видимо, он наступил в разлитую похлебку, Джордж не хотел думать, что он второпях наступил на что-то ДРУГОЕ - тоже, безусловно, ранее принадлежавшее собаке.
Он пробежал мимо Риты, успев отметить, что отсутствующее выражение на ее лице сменилось легким удивлением. Впрочем, ни во что другое это не вылилось - она по-прежнему лежала на траве, прижав ладони к груди.
За каких-нибудь пять шагов до байка он растянулся на траве и еле успел выставить руки. Ему не было больно (теперь боль существовала сама по себе, немного в стороне, казалось, она бежала за ним следом, а не сидела внутри него), но Джордж чуть не заплакал от обиды: драгоценные секунды утекали, как песок сквозь пальцы, и это падение отняло у него несколько мгновений.
Он подбежал к байку, вставил ключ в замок зажигания и пнул кикстартер. Двигатель ответил утробным рыком, и только. Он не завелся.
Джордж пнул еще раз - опять безрезультатно. Еще и еще…
Рычаг стартера больно врезался в босую ногу, один раз нога сорвалась, и он сильно лягнул асфальт, отбив пальцы. Джордж сморщился и заскрипел зубами.
«Ну же… Ну, друг… Прошу тебя! Заводись!»
Он уловил, что рев дизеля стал тише, поднял голову и… увидел, как трактор медленно откатывается назад. На метр… Два… Пять… Он катился все дальше и дальше назад. Он явно не собирался больше утюжить развалины Он… РАЗВОРАЧИВАЛСЯ!
Внутри Джорджа все похолодело. «Заметил… ОН заметил меня!» Джордж снова поставил ногу на рычаг кика. Собрался, как стрелок на огневом рубеже, мысленно вознося молитвы мотоциклетному богу. Снова пнул…
Двигатель чихнул и заработал. О, эту музыку он любил больше всего на свете! Куда там тарахтящим двухтактным движкам! Четыре такта - вот настоящая мелодия! Раз, два, три, четыре… Раз, два, три, четыре…
Напоминает вальс. «Мы с тобой еще повальсируем. Обязательно повальсируем, детка!» - подумал он, но так и не разобрался, кого, собственно говоря, он имеет в виду. Риту? Байк? Или самого себя?
Джордж включил передачу, завалил байк и, выкрутив газ до упора, заставил тяжелый «Урал» развернуться на месте, на асфальте остались черные разводы паленой резины. Затем он съехал в траву и покатил к Рите.
И трактор тоже. Заревел и помчался прямо на них.
Джордж остановился в считанных сантиметрах от Риты и свесился с седла.
- Ну? Цепляйся!
Рита медленно и немного жеманно протянула руку - словно подставляла для поцелуя. Джордж крепко обхватил ее ладошку и рывком поднял девушку на ноги.
Рита вскрикнула - еще немного, и он бы вырвал ее руку из плечевого сустава.
- Что ты делаешь?
- Знаю, это выглядит несколько странным… - он чуть было не сказал «детка», но вовремя прикусил язык. - Рита… Ты, наверное, будешь смеяться… Но, по-моему, я тебя спасаю.
До нее только сейчас стало доходить, ЧТО происходит. Выражение безмятежности сменилось ужасом, лицо побелело, она пыталась что-то сказать, но дрожащие губы не слушались. И даже если бы она смогла с ними совладать и что-нибудь сказала, все равно ее слова потонули бы в реве дизеля.
Рита прыгнула на седло и вцепилась в Джорджа.
- Держись! - крикнул Джордж и тут же ощутил, что его предупреждение по меньшей мере напрасно - острые коготки пронзили плотную ткань толстовки насквозь и вонзились в тело.
Он резко рванул, и в следующую секунду по тому месту, где они только что стояли, с жадным шипением прошуршали огромные шины.
Заднее колесо «Урала» пробуксовывало в траве, Риту и Джорджа подбрасывало на каждой кочке, но байкер продолжал выкручивать ручку газа до упора.
«Т-150», напротив, не замечал этих ухабов, он летел над землей, грозно свистя турбиной.
Вдруг Джордж почувствовал, как рев дизеля сместился влево, трактор стремился поскорее выехать на асфальт, хотя это выглядело странно: на твердом" покрытии у Джорджа было явное преимущество в скорости.
Одним мощным ударом трактор разметал хлипкую конструкцию автобусной остановки и… замер. Джордж выехал на шоссе в каких-нибудь пятидесяти метрах впереди него, затормозил и оглянулся.
Стекло кабины по-прежнему ярко блестело на солнце, но ему показалось, что он смог различить черный силуэт ТОГО, кто сидел за рулем.
И… он не собирался их догонять. Он стоял на месте и будто выжидал чего-то.
«Он ОТРЕЗАЕТ нам дорогу назад», - внезапно понял Джордж. Эта мысль заставила его насторожиться. И задуматься над тем, что ждет их впереди.
Но Рита кричала в самое ухо:
- Поехали! Поехали! Чего же ты встал!
Она пришла в себя и теперь хотела только одного - поскорее уехать. И - стоило признать - в этом их желания сейчас совпадали.
Джордж переключил передачу и «Урал», набирая скорость, покатился вперед.
«Раз, два, три, четыре… Раз, два, три, четыре…» - стрекотал двигатель, обещая все новые и новые туры вальса - танца пленительного.
И опасного.

* * *

Двенадцать часов четырнадцать минут. Гурьево.

Этот проклятый спецназовец был словно сделан из железа. Он ни разу не сбился с темпа, ни разу не остановился, и даже дыхание его оставалось ровным - будто он сладко посапывал на мягком диване, досматривая утренний сон.
Сам Соловьев чувствовал себя так, будто крутился в огромной центрифуге, где его выжимали, как постиранное белье: мышцы, кости, связки, сухожилия, мозги, легкие и сердце бились в каком-то убийственном однообразном ритме, утратив всякую связь друг с другом. Он подумал, что еще немного - и разлетится на мелкие куски, которые уже не склеишь, как ни старайся.
Время от времени он испускал странный звук, походивший на сдавленный стон. Или - мольбу о пощаде.
Тогда спецназовец оборачивался и смотрел на него. Просто смотрел, но этого было достаточно. Под его взглядом Соловьев съеживался, кровь начинала стучать в висках, сердце сжимало нехорошее предчувствие, и он, удивляясь, откуда берутся силы, прибавлял темп.
Капитан будто пришпоривал его, и Соловьев, кажется, стал понимать, как можно загнать лошадь. Раньше это было для него загадкой: в самом деле, ведь лошадь - живое разумное существо, неужели она боится шпор и хлыста больше, чем смерти?
Теперь до него помаленьку доходило. Конечно, боится, но не настолько сильно. Есть что-то еще. Лошадь чувствует всадника хозяином, повелителем и больше, чем смерти, боится не выполнить его приказ. Его волю. Это даже и не страх, а что-то из области высоких материй, что-то, напоминающее смысл жизни.
«Ну хорошо, для бестолковой лошади, может быть, это и является смыслом жизни. А для меня? Какой в этом смысл - нестись, очертя голову, за проклятым душегубом?»
Эти мысли были легкими и витали где-то под самыми волосами, а чуть глубже сидела твердая уверенность, что он продолжал бы бежать даже в том случае, если бы спецназовцу вздумалось сесть на него верхом.
Взгляд - и Соловьев посылал тщедушное тело вперед, испытывая при этом нечто вроде экстаза.
Фотоаппарат бешено колотил в ребра, и Соловьев удивлялся, почему он до сих пор не пробил там огромную дыру? Может, ему стало бы легче дышать?
Во рту был неприятный привкус, словно он сосал медную монету, губы запеклись и, сколько он их не облизывал, начали трескаться.
Деревня была уже близко. Через пару минут они поравнялись с крайними домами и продолжали взбираться на подъем- к счастью, не очень крутой.
У Соловьева не было сил смотреть по сторонам: мышцы шеи задеревенели, словно их свело судорогой, он уперся взглядом в широкую спину капитана и больше ничего не видел.
Лопатки спецназовца размеренно поднимались и опускались, как маленькие крылья, и… что казалось самым странным- футболка на спине капитана высохла!
Соловьев точно помнил, что, когда они встретились у разбитой машины, спецназовец (Дмитрий, кажется. Дмитрий Некрасов - так его зовут?) был мокрый, как мышь. А сейчас - высох. На оливковой ткани белели разводы соли, выходящие из подмышек двумя аккуратными полукружьями.
Соловьев смотрел на футболку и не мог оторвать от нее глаз. Сам-то он потерял черт знает сколько жидкости. Наверное, он не сможет пописать раньше, чем через двое суток, даже если и выпьет цистерну воды.
Капитан внезапно застыл как вкопанный, и Соловьев, с размаху уткнувшись в его спину, остановился и медленно сполз на асфальт.
- Шшштооо… - с трудом выдавили свистящие легкие. Дмитрий присел на корточки и потрепал журналиста по плечу:
- Все нормально. Все в порядке, парень. Ты знаешь… - он задумчиво посмотрел на груду металла, лежавшую у дороги метрах в ста перед ними, - покури пока.
Соловьев слабо улыбнулся:
- Я не курю.
- Некому было научить? Это просто. Я тебе покажу. Как-нибудь потом.
- Спасибо… - Больше всего Соловьеву сейчас хотелось прилечь и проспать минут шестьсот, не меньше.
- Отдохни, а я скоро вернусь.
Капитан упруго встал и пошел вперед, а Соловьев отполз в сторонку и повалился в траву. С него наконец-то сняли седло. Журналист раскинул руки и ноги и стал похож на морскую звезду.
«Если я и открою глаза, то не раньше, чем через… через… чем он вернется, а на остальное мне - наплевать». Соловьев глубоко задышал и спустя минуту уже дремал.
Мезенцев (впрочем, его вполне устраивало быть Некрасовым) шел и крутил головой по сторонам, чувствуя, как в его душе постепенно поднимается нехорошая тревога.
Он увидел разрушенный дом и в ста метрах от него - другой, разрушенный наполовину.
Чутким ухом (все чувства обострились до предела) он уловил стук работающего неподалеку дизеля.
Мезенцев быстро связал все факты воедино. Косые следы на крыше раздавленной машины, разрушенные дома, поваленные заборы, стук дизеля…
Деревня выглядела пустой. Брошенной. Жители или убежали, спасаясь от спятившего тракториста, или попрятались. «Интересно, где? Дом, как оказалось, не такая уж и надежная защита».
Он пошел по траве, внимательно глядя под ноги. Всюду были следы огромных тракторных шин.
Мезенцев заметил узкую колею, косо уходящую в сторону дороги. Примятая трава еще не успела подняться - след был совсем свежим.
Одна узкая колея. Что это?
«Ну конечно, мотоцикл. ОНИ были здесь. Только что. И ОНИ уехали. Похоже, ИМ повезло».
Мезенцев заметил черную куртку невдалеке и рядом с ней - что-то еще, белевшее в траве. Он подошел и нагнулся. Что-то белое оказалось шарфом. Он брезгливо поморщился и вытер шарфом куртку, затем похлопал по карманам. В нагрудном что-то лежало. Мезенцев расстегнул молнию и достал оттуда мобильный телефон.
Мобильный тихо потрескивал, на дисплее светились слова «Поиск сети». Мезенцев подкинул его на ладони. «Довольно изящная, но совершенно бесполезная вещица».
Он поколебался немного, затем сунул мобильный в карман - вдруг пригодится? Сейчас его интересовало совсем другое.
Он отставал от байкера, увозящего Риту, всего лишь на несколько минут. Он понимал, почему ему почти удалось догнать их. Здесь, в деревне, случилось нечто непредвиденное. Нечто такое, чего ни байкер, ни Рита не ожидали.
Если его догадки верны и все дело в бешеном тракторе…
«Посмотри вокруг! Какие уж тут догадки? Это действительно так. Слышишь, как он молотит - где-то там, за домами? Знаешь, что будет, если он сейчас выскочит и увидит тебя?»
Да, это он знал. «А как бы на моем месте поступил капитан Некрасов?» - подумал Мезенцев и рассудил, что капитан Некрасов попытался бы найти какой-нибудь транспорт.
Байкер ехал по шоссе, удаляясь с каждой минутой. Время работало на него.
«Транспорт?» Мезенцев задумался. Он решил пройти всю деревню из конца в конец - может, удастся найти что-нибудь, способное передвигаться. Может, заодно удастся найти и хозяина техники?
Шум дизеля доносился из-за домов, в той стороне, откуда они прибежали. Мезенцев пошел вперед.
Невдалеке он увидел ассенизаторскую машину с цистерной, выкрашенной в серый цвет. Она стояла так, что из-за забора Мезенцев видел только цистерну и задние колеса. В груди всколыхнулась слабая надежда, и Мезенцев прибавил шагу. Но, подойдя ближе, он разглядел проржавевший капот, задранный в небо, как челюсть аллигатора.
Под машиной выросла густая трава, дождь лился через открытый капот и пустоту в моторном отсеке прямо на землю. Завести машину, у которой нет двигателя, было не под силу даже капитану Некрасову.
Он снова огляделся и увидел на самом краю деревни, на другой стороне дороги, яркое пятно канареечного цвета, блестевшее рядом с домом. Мезенцев устремился туда, но, едва приблизившись к шоссе, понял, что его ожидает еще одно разочарование.
У «Москвича-2140», безусловно, когда-то был двигатель. И колеса были на месте. Наверное, и руль тоже. Вот только одна маленькая незадача - те же самые косые следы на крыше. Легковушка была вмята в землю.
«Знакомый почерк, - подумал Мезенцев, разглядывая чередующиеся „елочкой“ вмятины. - Выходит, все пути отрезаны?»
Можно было бежать дальше. Он бы выдержал, это точно. За парнишку, правда, он бы не поручился. Ну, что ж делать? «Пленных не берем. Оставлю его здесь».
Мезенцев посмотрел на изогнутую ленту шоссе, уходящую вдаль и скрывавшуюся за горизонтом. Над раскаленным асфальтом поднимались струи горячего воздуха. С обеих сторон к дороге подступали деревья, словно не она прокладывала путь между ними, а они ей указывали, где поворачивать и как идти.
«Бежать…» - вяло и как-то обреченно подумал Мезенцев. Его не страшили эти километры (да он, кстати, и не знал, сколько придется их преодолеть), но время… Время уходило.
У мотоцикла было два колеса, и у него - две ноги. Вроде все по-честному, поровну… Но почему-то эта железная тварь умудрялась двигаться быстрее.
Он чувствовал, что должен быть какой-то выход. Дмитрий уже понял, что в деревне он не найдет даже исправного велосипеда. Видимо, это было частью какого-то грандиозного замысла. Какого именно, он не знал, но чувствовал, что все происходит неслучайно.
Цепь событий и явлений, начиная со сгоревшего бензовоза, перегородившего путь машине спасателей, и все, что за этим последовало, выглядела абсурдной, но она никак не могла быть просто нагромождением случайностей. Во всем был смысл, но Мезенцев, как ни старался, не мог ухватить его.
«Так что же делать? Бежать вперед или… Возвращаться?»
Мезенцев постоял в задумчивости. Былая решимость куда-то испарялась. Он почувствовал, что его пробил пот, густой, вязкий, похожий на расплавленный воск, с резким неприятным запахом.
«Пожалуй, надо вернуться…» - Мезенцев не успел додумать эту мысль до конца. Он вздрогнул от резкого зуммера, что-то защекотало правое бедро. Он сунул руку в карман и достал телефон.
На дисплее творилось что-то непонятное. Цифры, буквы и смешные рожицы, входящие в стандартный набор анимации для каждого современного аппарата, сменяли друг друга, ухмылялись и подмигивали Мезенцеву. Он держал телефон в руке, и тот, подпрыгивая на ладони, заливался громким звонком.
Мезенцев думал дождаться момента, когда сработает определитель, но сообразил, что это по меньшей мере глупо - ведь телефон был не его, и, значит, звонили точно не ему.
«Нет, мне», - сказал кто-то в голове. Это было совсем не похоже на его внутренний голос. Другой голос и другая интонация, но в ЕГО голове.
Телефон заливался веселыми трелями, он перестал просто звонить и стал по очереди играть различные мелодии. Джо Дассена сменили «Тату», на помощь им пришел Вагнер, вытолкав старика Вагнера, из крошечного динамика полез Киркоров… Это было чересчур. Мезенцев нажал на кнопку отбоя, но… Телефон продолжал звонить как заведенный.
Он словно говорил: «Ты не в восторге от Киркорова? А как тебе группа „Стрелки“? Тоже муть? А вот ария Квазимодо. Будь ты таким же страшным и горбатым, как Петкун, ты бы еще не так запел…» Здесь было все, что душе угодно. Точнее, именно то, что ей было неугодно.
Ноты полезли безо всякого порядка, расталкивая друг друга, уже не заботясь о том, чтобы сложиться в какое-либо подобие мелодии.
Мезенцев, как зачарованный, смотрел на телефон и наконец понял, чего тот добивается - чтобы Мезенцев ответил.
Он нажал «ОК» и поднес трубку к уху.
Сначала было шуршание и негромкий треск, словно кто-то ставил на старинный патефон нужную пластинку. Это продолжалось долго, но Мезенцев не отключался. Затем он услышал кашель, один из тех звуков, которые еще можно поймать на радио - ведущий прочищает горло перед долгой работой. Он думает, что микрофон пока выключен, но тот давно уже включен, и лампочка горит… Затем раздался мужской голос.
Этот голос был приятным и звучным. Он показался Мезенцеву неуловимо знакомым. Что-то в нем было… родное, что ли? Ну да, наверное, можно сказать и так.
Вкрадчиво, немного нараспев, голос начал говорить:
- Капитан Некрасов огляделся. Деревня была пустой. На улице - ни человека. Некрасов зябко передернул плечами, словно на дворе стояли крещенские морозы. Но нет - июль был в самом разгаре. И все же его не покидало странное чувство - будто он оказался в царстве мертвых. Ему не нужно было заглядывать в дома, чтобы понять, что он там увидит. Разрушение и смерть. Деревня, чистенькая и опрятная с виду, таила в себе следы зла…
- Кто это? - крикнул Мезенцев. - Кто это говорит? Голос помедлил, но не удостоил его ответом. Он продолжал:
- Некрасова несколько смущало то, что он оказался здесь один и без оружия. Впрочем, нет. С ним был боец из его роты молодой, еще необстрелянный солдат, за плечами которого, конечно же, не было боевого опыта, приобретенного капитаном на полях сражений. Само тело Некрасова было идеальной боевой машиной. Машиной убийства. Но тот парень, что был с ним… Наверное, он тоже прошел какой-нибудь курс спецподготовки, но ему никогда не приходилось УБИВАТЬ, встречаться со смертью лицом к лицу…
- Эй, ребята. - Мезенцев усмехнулся. - Я такого еще не писал. Вы что, издеваетесь надо мной, да? Кто это? Я ведь все равно узнаю.
- «Я все равно узнаю, где ты прячешься, - подумал Некрасов. - Узнаю, найду и выпущу тебе кишки, чтобы посмотреть, какого они цвета». Он чувствовал, что его заклятый враг, арабский наемник Хабиб должен быть где-то неподалеку. Наверное, он только что был здесь и тоже видел картину разрушения и смерти, и наверняка его черное, зачерствевшее от злобы сердце обрадовалось увиденному.
В целом получалось очень похоже. Кто-то копировал его стиль - нарочито грубый, будто накачанный стероидами. Мезенцев полагал, что именно так и надо писать про спецназ: «…выпущу тебе кишки, чтобы посмотреть, какого они цвета». По сути, это классический штамп - привет из американских детективов 50 - 60-х годов, только там упоминали не кишки, а мозги. Но напиши он «мозги», и это выглядело бы бессовестным плагиатом, а так - куда ни шло. Люди играют в разные игры, кому-то нравится, читая книжку в бумажной обложке, воображать себя капитаном спецназа. Почему нет?
- Но сердце Некрасова застыло от возмущения и тоски. Ведь это были загубленные жизни. Каждый из этих убитых людей мог любить, мечтать, к чему-то стремиться…
«Ну да, поменять свечи на своем „москвиче“ и хорошенько напиться по такому случаю, - подумал Мезенцев. - Вот вам все мечты и стремления».
- Нет! Капитан был не просто машиной убийства. Он был машиной справедливого возмездия! Военный - это не профессия. Это - призвание.
- Слушай, кто бы ты ни был. Кончай гнать! Чего ты добиваешься? Чтобы я заплакал от стыда? Не дождешься! Откуда ты вообще узнал, что Я пишу? Кто ты такой? Узнаю - башку отшибу! Понял?
Голос не обиделся. Казалось, он усмехнулся. Мезенцев не мог этого видеть, но он точно знал, что голос усмехнулся.
- Капитан Некрасов пошел вдоль домов, стоявших, как часовые в почетном карауле смерти. Он увидел почтовый ящик, висевший на зеленой ограде. Ящик перечеркивали четыре поперечные кровавые полосы…»
«Зеленая ограда? Ящик?!» - Кажется, он тоже видел что-то подобное. Где?
Мезенцев осмотрелся. Голос не торопил его. Медленно и глухо он повторил:
- Он увидел почтовый ящик, висевший на зеленой ограде. Ящик перечеркивали четыре поперечные кровавые полосы…
«Кажется, это было там, где я нашел куртку…» - В этом Мезенцев не был уверен до конца, но…
Абсурд! Чушь! Бред! Видение! Гость, явившийся из-за ТОЙ стороны бумаги. Что он мелет?
Ноги сами несли его через дорогу. Мезенцев не выдержал и побежал. Зеленая ограда. Ее хорошо было видно. Когда до калитки и висевшего рядом ящика (с четырьмя кровавыми полосами!) оставалось немногим более двадцати метров, Мезенцев перешел на шаг, предчувствуя что-то недоброе. Он поднес телефон к уху.
- Он увидел почтовый ящик, висевший на зеленой ограде. Ящик перечеркивали четыре поперечные кровавые полосы…
Голос, как заезженная пластинка, повторял одно и то же. Одно и то же. Мезенцев медленно пошел вперед.
- Что ты хочешь мне сказать? А? Ты что-то хочешь мне сказать? Где ты? - Он вдруг подумал, что незнакомый насмешник прячется где-то неподалеку и все видит. Небось сидит и надрывает от смеха животик, наблюдая за тем, как он мечется. - Эй, ты! Сволочь! Где ты прячешься? Я тебя найду, даже не сомневайся! Ты меня видишь? Эй! - Он поднял руку. - Ты меня видишь, да?
- В густой траве рядом с дорожкой, ведущей к дому, зоркие глаза Некрасова различили какой-то продолговатый предмет. Сначала он не понял, что это. Это очень походило на длинную палку…
Мезенцев остановился и посмотрел под ноги.
Это было не смешно. И даже не забавно. Но это было так. Именно так, как говорил голос.
В траве лежало ружье.
Мезенцев опустился на колени и осторожно, словно боялся, что его сейчас ударит током, взял ружье в руки. Один курок был взведен, Мезенцев аккуратно опустил его и затем разломил ружье.
Один патрон.
Он снова взял телефон.
- Эй, ты слышишь меня? Зачем ты мне его подбросил? А? Тварь! Чего ты от меня хочешь? В трубке - молчание. И тихий треск.
- Эй! Отвечай! Отвечай, когда я с тобой разговариваю! Что за дешевые трюки? Чего ты хочешь?
Телефон молчал. Дисплей мигнул и стал медленно гаснуть. В последний момент на нем появилась рожица, обозначенная в списке стандартной анимации как «Поцелуй». Затем она пропала.
- Черт! Как эта штука включается? - Мезенцев нажал на кнопку включения.
Дисплей снова замигал, потом высветил: «Введите PIN-код».
- Какой еще код? Ты что, придурок?
«Введите PIN-код».
Мезенцев попробовал нажать четыре единицы. Помнится, Наталья так делала: меняла код, чтобы не вспоминать всякий раз. Мимо!
«PIN-код набран неверно. Введите еще раз».
«Еще раз». - Мезенцев похолодел. Еще две неверные попытки, и он заблокируется совсем. Он попытался поставить себя на место байкера. Что бы он выбрал в качестве кода?
Наверное, четыре «семерки». Говорят, «семь» - счастливое число. А байкеры - народ суеверный. Верят в приметы.
Медленно, стараясь, чтобы руки не дрожали, Мезенцев четыре раза нажал на кнопку с цифрой «7».
«PIN-код набран неверно. Введите еще раз».
Оставалась последняя попытка. Ну, что еще можно попробовать? Год рождения? Мезенцев прикинул. Где-нибудь семьдесят пятый. Может, семьдесят шестой. Проклятие!
Он ввел 1975, телефон ответил заученной фразой, и дисплей погас. Теперь он заблокировался.
«Гад! Посмеяться вздумал! А как тебе это понравится?»
Он схватил телефон, с размаху швырнул его на землю и принялся в ожесточении топтать ногами.
- Ну что? Доволен? Ты видишь это? - Мезенцев широко развел руки и повернулся на триста шестьдесят градусов, обращаясь к невидимому шутнику. - Не жаль игрушку?
Внезапно… Одна простая мысль осенила его. Будь он на месте байкера, он бы выбрал PIN-кодом номер своего мотоцикла. Точно!
Но это ничего не меняло. Во-первых, он все равно не помнил цифры на номерном знаке, а во-вторых, мысль несколько запоздала. Целых две причины, хотя вполне хватило бы и одной.
Невидимый НЕКТО вложил в его руки ружье. Правда, с одним патроном. «Не очень-то щедрый дар! Но все же лучше, чем ничего».
Мезенцев никак не мог уловить скрытый в этом смысл. В этом был какой-то намек, но какой…
«Ружье… Патрон… Мне бы лучше - машину, мотоцикл, мотороллер, велосипед. На худой конец, сгодился бы асфальтовый каток… ТРАКТОР!!!»
Мезенцев резко обернулся. Слово «трактор» прозвучало не в голове, а будто - в воздухе. Словно кто-то, стоявший за его спиной, громко и звучно сказал: «ТРАКТОР!»
«Ха-ха! Если бы это было так просто. Ружье на трактор не обменяешь. У меня такое подозрение, что ТОТ, кто сидит за рулем, и не захочет меняться. Ну что? Пригрозить ему?»
Он вспомнил разбитые машины и разрушенные дома. «Такого парня ружьем не запугаешь. Значит, что?»
Ехидный внутренний голос пропищал: «А что бы сделал капитан Некрасов?»
- А капитан Некрасов залез бы обратно в пишущую машинку и заткнулся. И помалкивал бы в тряпочку, пока его не спросят! - зло сказал Мезенцев. - «Капитан Некрасов»! Пусть гоняется за своими террористами, твой капитан Некрасов!
Внутренний голос обиделся и замолчал.
Мезенцеву предстояло самому найти выход. И, кажется, он его уже видел.
«Стрелок из меня, правда, неважный… Но… Чем черт не шутит? Это может сработать…»
Он прислушался к реву дизеля. Картинка была почти идиллической - если не присматриваться. «Рабочий полдень». В домах - никого, все в поле, бьются за урожай. Тишину июльского дня нарушает лишь мерное гудение тракторов. Ха!
Мерное гудение тракторов.
Он прошел до самого конца ограды и прикинул расстояние до лежащего журналиста. Метров семьдесят. Неплохо.
«А если он выедет не отсюда? - Мезенцев пожал плечами. - Ну что ж, тогда будем считать, что парню не повезло. А я? Я успею отбежать?»
Он огляделся. «О да, успею. Бегать я могу».
Да, он придумал хитрый план. Немного коварный, но… Назовем это не коварством, а военной хитростью.
Мезенцев прошелся по траве, выискивая камни. Попадались всякие, но некоторые были слишком крупные, некоторые- напротив, мелковаты. Он набрал пять штук размером с куриное яйцо и рассовал их по карманам.
Затем дошел до угла ограды, взвел курок и положил ружье в траву, под забор.
На лице его появилась недобрая усмешка. «Хорошо, что парень не видит. Ничего. Должна же быть у него какая-то своя роль во всем происходящем. Чтобы побить слона или ладью, пешкой можно пожертвовать».
Он пошел к лежащему журналисту, вспоминая, как его зовут. «Как же его зовут? А!»
- Володя! - позвал он. Соловьев не пошевелился. Мезенцев снова позвал - чуть громче.
- Володя!! - Парень не слышал его.
Мезенцев достал из кармана камень, подбросил на ладони, задумался и убрал камень в левую руку. Затем он нагнулся и нашел камешек помельче. Размахнулся и точно бросил прямо в Соловьева.
Журналист дернулся и сел, озадаченно хлопая глазами.
- Володя! - вновь позвал его Мезенцев. - Не в службу, а в дружбу… Посмотри, мои там не едут? Мне кажется, я слышу шум мотора.
Соловьев был еще на полпути между сном и реальностью, поэтому он не сообразил, что капитану с того места, где он стоял, должно быть лучше видно дорогу. Он посмотрел на шоссе, уходившее в сторону Тарусы:

Предыдущая страница 25 Следующая страница


Радио судьбы 26

- Нет, никого! - оглянулся на Мезенцева и… наконец заметил разрушенный дом за его спиной. - Это… - Соловьев тыкал пальцем, словно не мог найти подходящих слов, - это… - Он перевел взгляд в сторону, и Мезенцев увидел, как лицо его изменилось.
- Володя, ты умеешь свистеть? - перебил Мезенцев. Соловьев кивнул, будто пытался проглотить что-то, застрявшее в глотке.
- Стой там и смотри на дорогу. Никуда не уходи. Как только увидишь машины, сразу свисти. Понял? Соловьев снова кивнул.
- А… это? - попробовал он спросить.
- Позже. Не волнуйся, спецназ не дремлет. Капитан Некрасов контролирует ситуацию.
Соловьев пристально посмотрел на него, и Мезенцев подумал, что парень, видимо, сильно сомневается в этом. «Правильно делает. Чувствует».
До того времени, как журналист окончательно придет в себя, оставалось совсем недолго. Если он сойдет с места, хитроумный план может сорваться.
Мезенцев развернулся и побежал между оградами соседних домов назад. ТУДА, где гудел дизель.
Он бежал ровно, не таясь. Он и не собирался таиться, наоборот, хотел, чтобы его заметили.
Он увидел огромный бело-зеленый «Т-150», катающийся по задворкам и крушащий все, что попадалось ему под колеса. Трактору самому сильно досталось: навесные панели, закрывавшие двигатель, болтались, как рваные тряпки, левое переднее крыло отскочило, от фар и решетки радиатора не осталось даже воспоминаний, сломанная выхлопная труба лежала перед кабиной, подпрыгивая, когда трактор прибавлял обороты.
- Эй! Я здесь! - Мезенцев достал первый камень и запустил в трактор, целясь в стекло кабины.
Камень мелькнул в воздухе, описав стремительную пологую дугу, и ткнулся в покрышку. Мезенцев достал следующий.
- Эй! - На этот раз он кинул сильнее. И попал. Боковое стекло покрылось сетью трещин, напоминавших паутину.
- Эй! - Мезенцев достал третий снаряд, ощущая кипение адреналина в крови. Это было чертовски опасной и увлекательной забавой. Он дергал тифа за усы. - Эй!
Человек, сидевший в кабине, стал озираться. Он отклонился назад - трещины не давали хорошо рассмотреть, откуда прилетали камни, пущенные меткой рукой. В этот момент третий камень угодил точно в центр паутины, но это была не безобидная муха, а мощный шершень, стекло хрустнуло и вдавилось внутрь.
Трактор угрожающе заревел, черный дым повалил из обрубка трубы, трактор стал ломаться, поворачиваясь вокруг центрального шарнира, он дернулся всей исполинской тушей и скакнул вперед.
Мезенцев развернулся и побежал обратно. Если он все рассчитал правильно, если он успеет…
Ноги несли его вниз, он выскочил на прямую и увидел вдали остолбеневшего Соловьева. Мезенцев успел помахать ему на бегу, мол, все нормально, ситуация под контролем… Она действительно была под контролем. Трактор еще не вышел на прямую и тот, кто сидел в кабине, не мог видеть убегающего человека.
На какое-то мгновение Соловьев подумал, что капитан бежит к нему: может, хочет сообщить что-то важное, а может… Но, присмотревшись, он понял: спецназовец не бежит, а УБЕГАЕТ.
У Соловьева пересохло во рту, и снова появилось противное сосущее чувство в животе. Он подумал, что сейчас самым правильным будет последовать примеру капитана, но… Ноги приросли к земле.
Капитан повел себя странно: он добежал до угла ограды и, отпрыгнув в сторону, прижался к земле, словно хотел зарыться в нее… Что это могло означать?
Внезапно из-за дальнего конца ограды вывалилось огромное четырехколесное чудовище, и дремлющий мозг Соловьева вспыхнул, как двухсотваттная лампочка, будто кто-то нажал кнопку выключателя. Он уже видел, какие автографы оставляют эти шины с косыми выступами…
«На крыше раздавленной машины…»
Рукам потребовалось что-то делать, они запорхали вокруг худого тела, как испуганные птицы: хватались за голову, трогали кофр с фотоаппаратом, хлопали по бедрам… Энергия уходила впустую. Он стоял и не мог двинуться с места.
Рот Соловьева искривился, из глаз потекли слезы. Парнишка закрыл лицо руками, но подумал, что так еще страшнее. Он растопырил пальцы и закричал:
- МАМА-А-А!!!
Чудовище неслось прямо на него.
Мезенцев уперся ладонями в землю, словно приготовился отжиматься. С этого он начинал каждое утро: двести раз - четыре серии по пятьдесят. Это было очень похоже на утренние упражнения, и в том, и в другом случае от него требовались терпение и выдержка.
Нельзя вскочить на ноги раньше, чем трактор пронесется мимо него. И слишком поздно нельзя - тогда вероятность прицельного выстрела будет равна нулю. До него только сейчас дошло, что он не посмотрел, чем снаряжен патрон: может быть, мелкой птичьей дробью?
«Ну, значит, не судьба. Одним журналистом станет меньше».
Он замер. Гул нарастал, он ощущал его всем телом. Земля мягко дрожала от тяжелой поступи убийцы. Свист турбины был уже совсем рядом, но Мезенцев заставил себя лежать. ЛЕЖАТЬ!
Из-за штакетника показалось огромное колесо. Мезенцев смог различить каждый болт на ступице. Он стиснул зубы и замер.
Трактор несся вперед, приминая траву, когда заднее колесо целиком выехало из-за угла ограды, Мезенцев вскочил на ноги и схватил ружье.
Упер приклад в плечо и прижался к нему щекой.
Руки не дрожали. Он широко расставил ноги, чтобы придать телу устойчивость, поймал на мушку голову человека, сидящего в кабине, и медленной поводкой проследил стволами ее движение. Палец лег на спусковой крючок, когда он вдруг вспомнил, что надо немного прибавить на упреждение. Он слегка приподнял ствол, теперь мушка была над головой тракториста. Мезенцев затаил дыхание, собрался, будто вспоминая, все ли он сделал правильно… Но медлить было нельзя, расстояние до трактора стремительно увеличивалось. Эффективная дальность боя охотничьего ружья - тридцать-сорок метров. А если в патроне окажется не пуля, или, на худой конец, картечь… Он уже думал об этом.
Мезенцев задержал дыхание и плавно потянул спусковой крючок.
Отдача ударила в плечо, из ствола вырвался сноп оранжевого пламени, хорошо различимый даже при свете дня, и Мезенцев ощутил запах пороха.
От выстрела он на мгновение зажмурился, а когда открыл глаза, то увидел, что заднее стекло кабины разлетелось вдребезги. Впрочем, это еще ни о чем не говорило.
Мезенцев присмотрелся, и сомнения рассеялись. Переднее стекло покрылось тонкой красной пленкой, будто кто-то хотел его затонировать таким странным образом. Тело безвольно моталось из стороны в сторону и билось о стойки кабины.
Трактор подпрыгнул на большой кочке, и тело повалилось куда-то вниз, он его больше не видел.
Мезенцев подхватил ружье (сам не зная зачем) и бросился следом за трактором.
«Т-150» стал выписывать кривые, словно сбился с курса, он катился все медленнее и медленнее… Мезенцев взглянул на журналиста: тот по-прежнему стоял на месте, словно прирос к земле.
Трактор проехал в паре метров от Соловьева, пересек дорогу, докатился до ограды домов, стоявших на противоположной стороне, и, разломав забор, уперся в дом. Колеса несколько раз провернулись - последними отчаянными рывками, затем дизель рыкнул и заглох.
Мезенцев подбежал к парнишке:
- Ну что, жив?
Тот не отвечал, глотая слезы.
- Все в порядке, я же говорил - ситуация под контролем. Соловьев зло взглянул на него и вдруг закричал, срываясь на визг:
- Он же мог меня убить!
- Но не убил же, - пожал плечами Мезенцев.
- Он ехал прямо на меня!
- Я заставил его свернуть.
- Вы… ты… Ты использовал меня, ублюдок! Да?! Ты использовал меня как приманку! - Руки парнишки сжались в кулаки.
- Что? - сказал Мезенцев. - Хочешь меня ударить? - Он сжал ружье. - Давай! Пробуй! Ну!
Он пригнулся и напрягся. «Если этот парень сделает хотя бы шаг… Или хотя бы поднимет руку - я заеду ему прикладом прямо в лоб и расколю череп!»
Видимо, Соловьев прочел все это в глазах Мезенцева. Он судорожно сглотнул и разжал кулаки, но глаза его по-прежнему горели злым огнем.
- Вот так-то лучше! А теперь - утри сопли и бегом к трактору! Ну!
Журналист колебался, и Мезенцеву пришлось ткнуть его прикладом в грудь.
- Глухой? Прочистить тебе уши, мозгляк?
На лице Соловьева отчетливо читалось: «Влип!» Но выбора у него не было. В последний раз по-мальчишечьи всхлипнув, он потрусил к трактору, то и дело оборачиваясь на Мезенцева.
- Давай, давай! Вытаскивай ЕГО из кабины!
«С ним был боец из его роты - молодой, еще необстрелянный солдат, за плечами которого, конечно же, не было боевого опыта, приобретенного капитаном на полях сражений», - почему-то вспомнил Мезенцев слова, услышанные по мобильному.
«А как, интересно, поступил бы капитан Некрасов? - Внутренний голос снова оживился и приготовился ему НАДОЕДАТЬ. - Наверняка он бы не стал прикрываться молодым, необстрелянным бойцом. Он бы придумал что-нибудь другое».
«Он БУМАЖНЫЙ, а я - живой. Ему легко быть героем, а мне - нет», - возразил Мезенцев, и на этом тема была закрыта.
Соловьев, отвернувшись, вытащил труп тракториста из кабины. Тело с глухим стуком упало на землю.
- Оттащи его подальше, чтобы не мешался под колесами, - скомандовал Мезенцев, и парень подчинился. - Теперь залезай в кабину! Ну, живо!
- Зачем я вам нужен? Отпустите меня, - проскулил Соловьев, и Мезенцев подумал, что он сейчас снова расплачется.
- Как зачем? Ты ведь мне уже пригодился. Видишь, все не зря, парень. Все совсем не зря.
Он залез следом за Соловьевым, осмотрелся, потрогал все рычаги и прочитал, что куда надо двигать. Теперь у них был свой транспорт.
ТРАКТОР!!!
Голос… Этот голос. Сейчас, когда он снова мог спокойно размышлять, Мезенцев вспомнил про голос. Ну да, не зря он показался ему знакомым.
Еще в свою бытность журналистом («Когда я был такой же зеленый, как этот заморыш с фотоаппаратом на боку».) Мезенцев обнаружил, что писать ему гораздо легче, когда он сам себе диктует. Вслух. Он даже не пожалел денег и купил диктофон «Sony», дорогую по тем временам вещицу.
Он надиктовывал статьи на диктофон, потом ставил его перед собой на стол, включал и переносил слова на бумагу. По технике машинописи у него всегда была твердая «пятерка», и это не составляло особого труда.
Еще тогда он обратил внимание, как странно звучит его голос, записанный на пленку, - совсем не так, как он слышал его сам.
Конечно, умом он понимал, что собственные слова доносятся до него через кости черепа, а не через воздух, он их слышал не наружным, а внутренним ухом, но все равно это удивляло его. Казалось забавным.
И тот голос, что звучал в мобильном…
Мезенцев пустил двигатель, дал задний ход, развернулся и поехал вперед. Он быстро перещелкал передачи до самой высокой и с неприятным удивлением обнаружил, что трактор не так-то просто удержать на ровном асфальте, машина рыскала от обочины к обочине, и ему приходилось постоянно подруливать.
Он полностью сосредоточился на управлении и почти забыл о том, что…
Это был ЕГО собственный голос.

* * *

Двенадцать часов пятнадцать минут. Берег Оки неподалеку от деревни Бронцы.

Ваня приземлился гораздо мягче, чем ожидал.
Сначала желоб резко шел под уклон, Ване в темноте казалось, что почти отвесно. Он помнил, что ждет его там, внизу: разбитый передатчик. Большой железный ящик с острыми углами. И еще - автомат, который может выстрелить, если его неосторожно задеть.
Постепенно желоб изменил угол наклона, падение замедлилось. Ваня раздвинул ноги и руки, упираясь пятками и локтями в гулкие дрожащие стенки. Ему удалось затормозить, поэтому он не вылетел, а буквально выполз из желоба. Спрыгнул и оказался на земле.
Теперь под ногами был не холодный шершавый бетон, а ровная утоптанная земля. Ваня огляделся. Откуда-то сверху, через небольшое отверстие, лился дневной свет. Мальчик улыбнулся.
Он двинулся прямо вперед и через несколько метров уткнулся в низкую железную дверь с небольшим колесом посередине. От колеса к углам двери косо отходили четыре металлические полосы. Ваня взялся за колесо, представляя себя капитаном, кладущим руку на штурвал, и повернул его - просто наудачу, наобум.
Ничего не получилось. Тогда он попробовал повернуть в другую сторону, и на этот раз колесо чуть-чуть сдвинулось с места. Концы полос в углах двери заскрипели и дрогнули. Ваня навалился всем телом, и полосы, издав глухое лязганье, освободили дверь.
Мальчик толкнул ее плечом, и в следующую секунду ему пришлось зажмуриться от яркого солнечного света, ударившего в глаза.
Солнце! Он и не подозревал, что обычный солнечный свет может быть таким приятным. Мир неожиданно приобрел новые краски, которых он раньше не замечал. Трава, листья, небо… Даже Ока, ярким зеркалом переливавшаяся вдали, казалась ему прекрасной, словно море. Хотя - что может быть прекрасней моря? Однажды он был с родителями в Крыму и с тех пор твердо знал, что на свете нет ничего лучше, чем море.
Ока… Пожалуй, сейчас она если и не превосходила его по красоте, то, по крайней мере, приближалась.
Ваня собрался уже выйти из маленькой комнатки, где он очутился таким странным способом («Как Алиса, упавшая в кроличью нору», - подумал мальчик.), но вспомнил про автомат. Не то чтобы автомат мог ему пригодиться, нет, он так не думал, но полагал, что и оставлять его тоже нельзя. Не стоит.
Ваня осторожно взял автомат как можно дальше от спускового крючка и распахнул дверь настежь.
Птички… Какие-то птички пели прямо над головой, будто приветствовали его. Ваня улыбнулся птичкам, невидимым в густой листве, и даже поклонился им.
Наверное, со стороны это выглядело смешно: толстый мальчишка с разбитым носом, в грязной футболке и мятых штанах, с автоматом под мышкой… Но по сути в этом не было ничего смешного - Рыцарь вернулся в Свет и здоровался с ним.
Он закрыл за собой тяжелую дверь. Дверь стояла чуть под углом, как люк, ведущий с улицы прямо в подвал, и с наружной стороны на ней росла трава, дверь захлопнулась, и теперь Ваня почти не видел ее в зарослях земляники. Если бы он случайно прошел мимо, то ни за что бы не догадался, что здесь есть дверь.
Он подумал, что дверь, видимо, открывается только изнутри, снаружи никакой ручки не было. Ну и пусть! Он не собирался возвращаться.
Ваня глубоко вздохнул и направился к реке, чтобы умыться. Он должен смыть с себя страх, налипший на него в мрачном подземелье, как паутина.
«Теперь все будет хорошо! - подумал он. - Теперь все должно быть хорошо!»
«Пускай ты не идешь в строю… пара-пара-пам! Но под одеждой штатскою-ю-ю… Везде и всюду узнаю… пам-парам-пам! Я выправку солдатскую-ю-ю…»
Ластычев спускался к реке по дороге, ведущей от ворот карьера. Дорога была чертовски крутой, и ему приходилось семенить короткими зигзагами - от края и до края. Обочин здесь не было - дорога была вырыта в земле, и по обеим сторонам возвышались небольшие склоны.
Собственно, он делал то же самое, за что его впервые представили к награде - выходил из окружения. Знакомое дело.
Правда, ему не приходилось прорываться с боем, он не задумывался над отвлекающими маневрами, не корректировал работу артиллерии и не поддерживал связь со своими. Он просто шел в свое удовольствие, ну да ведь это и понятно: ситуация была другой. На плечи не давил груз ответственности за жизни солдат - целой роты, если иметь в виду тот конкретный случай.
Он был один - старый, никому не нужный обходчик на глухом переезде. И он никуда не убегал по одной простой причине - некуда было бежать. Все равно он вернется в свою избушку, к Барону, на продавленный диван… Вернется, никуда не денется. Но чутье подсказывало, что сейчас надо держаться подальше от Бронцев. Лучше, если никто даже не заподозрит, что он там был. Потому что на самом деле - нечего ему там было делать.
Он не особенно опасался, что в кустах может кто-нибудь прятаться. Скорее всего, никого здесь нет. И быть не может, как это ни грустно звучит.
Вернуться к себе на переезд тем же путем, через Юркино? Он подумал об этом и решил не рисковать. Ситуация могла измениться, и неизвестно, в какую сторону. «Нет, лучше не рисковать».
Он вполне мог встретиться с ребятами, которые сначала стреляют, а потом разбираются. И это абсолютно нормально. На их месте, увидев ТО, что случилось в деревне, он поступил бы точно так же. «Хочешь вернуться домой - стреляй на каждый шорох».
Бронцы были нехорошим местом, и Ластычев понимал, что должен как можно скорее убраться оттуда.
Он спускался по крутой дороге и тихо напевал про себя армейские песни - те, под которые так легко было печатать сто двадцать шагов в минуту на гулком плацу. Он их знал превеликое множество. Вздумай он петь все по порядку, хватило бы на приличный концерт.
Сначала - в училище. Строевая песня роты. Затем, когда он стал молодым лейтенантом и получил под командование взвод, выучил другую песню. Потом - ротным. Третья песня. И так далее. На погонах появлялись новые звездочки, должности менялись, менялись и песни.
«Конечно, голос у меня не ахти… Зато громкий». Но сейчас он пел тихо - просто так, чтобы отвлечься. Чтобы не думать и не вспоминать о том, что оставил за спиной.
Но это оказалось не так-то просто. Ужасные картины вставали перед глазами одна за другой. Магазин… Почта…
«Идиотство…» Для Ластычева это было самой точной характеристикой увиденного, потому что тупое бессмысленное убийство ради убийства по-другому и не назовешь.
«Нечего из себя девочку ломать. Мне приходилось заниматься вещами и похуже… Но таким ИДИОТСТВОМ - никогда!»
«Цель оправдывает средства» - девиз иезуитов. Почему-то мягкотелые абстрактные гуманисты ругают этот девиз напропалую, утверждая, что не существует цели, которая была бы способна оправдать такую страшную вещь, как убийство.
Ластычев знал, что есть такая цель. И не одна. Но с тем, что случилось в Бронцах, это не имело ничего общего.
И… он ничего не мог с этим поделать. Все, что он мог - это попытаться спасти свою шкуру от случайной пули. Не торопиться попасть в траурные списки.
Когда он уловил какое-то шевеление в кустах, тело среагировало мгновенно - раньше, чем сознание. Ластычев бросился на ближний склон и прижался к нему животом. Затем тихо перекатился на спину и прислушался.
Там кто-то шел, продираясь через кусты. Шел довольно громко, не таясь.
Ластычев выглянул из своего укрытия и увидел крупную фигуру, движущуюся к реке.
Ветки невысокого, но густого кустарника скрывали фигуру, не давали хорошенько ее разглядеть, но любая предосторожность не казалась сейчас излишней, и Ластычев не торопился высовываться.
«Кто это может быть?» Он медленно пополз по склону, который очень напоминал бруствер окопа.
Там, в кустах, что-то мелькнуло. Что-то, похожее на хищный клюв автомата Калашникова.
Ластычев вжался в сухую землю. «Кажется, я опоздал. Все уже началось. Надо сдаваться - без суеты и без шума, а то останется Барон сиротой. Интересно, где бы взять белую тряпку?»
Он подтянулся на локтях и посмотрел еще раз. Кусты раздвинулись, и на открытое место вышел крупный мальчик. Глаза Ластычева к старости приобрели дальнозоркость, к тому же - это лицо трудно было с кем-нибудь спутать.
«Постойте-ка… Да это же один из юркинских». Ну конечно, Ластычев даже знал дом, где жила семья парня. «Что он здесь делает? Один?»
На этот вопрос еще можно было придумать правдоподобный ответ, но на другой - «Что он здесь делает с автоматом?» - у комбата ответа не нашлось.
Мальчик остановился и осторожно потрогал нос. Из ноздрей тянулись к подбородку две засохшие дорожки крови. «Э, а парню-то крепко досталось».
Сейчас мальчик стоял, и Ластычев, как ни старался, не слышал больше никаких шорохов и не видел никакого движения в кустах. Он подумал, что момент весьма подходящий, другого такого может и не быть.
Он поднялся на склон (бруствер) и помахал рукой:
- Э-эй! Привет!
Мальчик обернулся, и Ластычев приготовился в случае чего нырнуть обратно, спрятаться за склоном… Но мальчик не делал никаких резких движений.
- Парень… - Ластычев говорил размеренно, стараясь, чтобы его голос звучал как можно беззаботнее, он подумал, что ведет себя так, будто это он собирается брать мальчика в плен. - Ты… узнаешь меня? Ты ведь из Юркина, правда?
Мальчик едва заметно кивнул, и Ластычев почувствовал облегчение. «Кажется, он может немного соображать. Конечно, на вид ему до рубля не хватает копеек восьмидесяти, но что теперь поделаешь? Может, это и к лучшему? В нашей-то ситуации?»
- Я живу рядом с вами. Опускаю шлагбаум. Шлаг, - он поднял согнутую в локте руку, словно прилежный ученик, знающий ответ на трудный вопрос, заданный учителем, - баум, - опустил ее. - Шлагбаум! Понял? Андерстенд ми? Ферштейн?
«Вырвалось… Лучше не говорить непонятных слов, а то, глядишь, лампочка в его голове совсем перегорит. Она и так еле-еле светит».
- Я хочу сказать, что я - ваш сосед. Ну, сосед… Ты знаешь, что такое сосед?
Мальчик снова кивнул. Он не говорил ни слова.
«Э, да парень-то, видимо, совсем плох. Ну конечно, а ты что, надеялся, что он разразится приветственной речью на четырех языках? - Ластычев с сомнением посмотрел на круглое лунообразное лицо. - Хоть на одном сказал бы что-нибудь».
Мальчик вдруг заговорил. Слова его звучали странно - словно он только вчера научился говорить. Это было похоже на голос робота из фантастического фильма.
- У вас… болит… голова? - Не особенно надеясь, что Ластычев его поймет, мальчик показал сначала на голову, потом ткнул коротким толстым пальцем в сторону комбата.
Ластычев виновато улыбнулся:
- О-о-о… Тут ты, парень, попал в точку. Не знаю, кто тебя надоумил… Но у меня действительно болит голова…
Автомат начал медленно подниматься. Ластычев сообразил, что он сказал что-то не то, и поспешил исправиться:
- Я хотел сказать «болела». С утра немного болела… Ну, ты, наверное, знаешь, как это бывает, когда накануне… Но теперь уже все прошло. Правда!
Ствол был нацелен прямо на него.
- ОНО…заставляет… - Мальчик задумался, подбирая нужное слово.
- Да, да. - Ластычев поспешил прийти на помощь. - Оно именно заставляет тебя пить, пока не упадешь. Трудно бывает остановиться. Это так, парень. Я рад, что ты понимаешь. Но нет! Я больше не буду! Даю тебе честное слово, что я завязал.
- Завязал? - Мальчик нахмурился.
- Ну, в смысле, тормознулся. Денег все равно больше нет. Надо же когда-то тормознуться.
- Тормознуться? - Это звучало еще менее понятно, чем «завязал».
- Слушай. - Ластычев понял, что пора перехватывать инициативу. - Чего тебя это так интересует? Ты ведь все равно не пьешь, не куришь? Я прав?
Мальчик покачал головой:
- Не курю…
- Ну вот видишь. Ты поступаешь умно, несмотря на то, что ты… Я хотел сказать - кому-то со стороны может показаться, что такой парень, как ты, не может поступать умно, но это не так. Вот, собственно, что я хотел сказать. Только это и ничего другого. Не обижайся, ладно?
- Нет…
- Ну и поскольку ты поступаешь умно… В большинстве случаев… Как мы уже выяснили… Может, ты уберешь эту штуковину? Она ведь может выстрелить и проделать во мне дырку. Тогда я даже не знаю, что буду делать. Наверное, умру. А? Как ты считаешь?
- Умрете?
- Боюсь, ничего другого мне не останется. Мальчик надолго задумался, потом медленно опустил оружие.
- Фу! Вот и хорошо! А теперь, солдат, дай мне его сюда… Это не игрушка. Давай его мне, ладно? - Ластычев медленно… медленно двинулся вперед. На мгновение он подумал, что не стоит отходить далеко от спасительного бруствера, кто знает, когда и что может переклинить в этих убогих мозгах, но… «Если он не выстрелил сразу, то, наверное, не станет стрелять и потом…» Впрочем, на этого парня никакие правила не действовали. «От него всего можно ожидать…»
- Радио… - внезапно сказал мальчик. - Радио… ОНО говорит у тебя в голове?
- Ха… - Ластычев озадаченно поскреб подбородок. - Ты, парень, наверное, решил, что я совсем конченый. Бывают, конечно, всякие неприятности в виде запоев… Но чертики по мне пока не бегают. И радио в голове не говорит.
- ОНО не приказывает тебе?
- Нет, мне уже давно никто ничего не приказывает.
Казалось, это успокоило мальчика. Он повеселел и словно обмяк.
Ластычев подходил все ближе и ближе. Он шел вперед на цыпочках и уже протянул руку…
«Обман! - всколыхнулось в голове у Вани, - Это может быть обманом! ОНО послало его, но на этот раз ОНО действует хитрее, потому что однажды уже проиграло. ОНО! УБЬЕТ МЕНЯ!!!»
До Вани внезапно дошло, какую глупость он совершил. Ведь если нельзя верить даже папе… Даже своему папе, то как он мог поверить этому худому старику с такими серыми, злыми глазами?
В этих глазах, в этой походке, на пальцах руки, протянутой к автомату, он увидел кровь. Много крови. Этот человек не тот, за кого себя выдает! ОНО! Конечно, ОНО все-таки оказалось сильнее! ОНО не могло подействовать на Ваню, потому что он не такой, как все, но ОНО легко расправлялось с другими и наверняка послало этого старика с одной целью - УБИТЬ ЕГО.
Ваня вскинул автомат, правая рука нащупала ребристую рукоять, палец лег на спусковой крючок, и лицо этого старика… Оно изменилось. Оно стало злым и некрасивым. Старик ощерился, обнажив коричневые от табака зубы, глаза превратились в два тонких булавочных острия, казалось, они прокалывают Ванину грудь, пытаясь добраться до сердца, и за секунду до того, как Ваня успел нажать на спусковой крючок, старик прыгнул на него, сбивая с ног.
Одиночный выстрел громко прозвучал в тишине, Ваня почувствовал, как автомат вырвался у него из рук и полетел куда-то в сторону.
Худой злой старик оказался неожиданно сильным, он схватил Ванины запястья и резко нажал - так, что Ваня, застонав, упал на колени. Затем старик уперся своим коленом ему в грудь и повалил на спину.
Старик по-прежнему щерился, но уже как-то по-другому. Словно от боли. На его выцветшей военной рубашке, рядом с левой подмышкой, в двух сантиметрах от кармана, красовалась маленькая дырочка с аккуратными, будто оплавленными, краями.
- Я же говорил тебе, что это не игрушка. Ты что, спятил?
Ваня приготовился зажмуриться. Сейчас старик будет его бить… Но старик просто сидел на нем, уперев колено в грудь, и крепко держал за руки. Кровь, которая, казалось, была на нем, куда-то исчезла. Только под мышкой, там, рядом с дырочкой… Рубашка прилипла к телу и потемнела.
- Ты что, решил перестрелять всех алкоголиков в округе? - Старик говорил сухим каркающим голосом, но не зло, а как-то… сварливо. - Тогда тебе потребуются два грузовика патронов, не меньше.
Хватка ослабла. Старик убрал колено с Ваниной груди и встал на ноги. Он задрал рубашку, и Ваня увидел, как струйка темной крови побежала по выпирающим ребрам. Старик, поморщившись, сдавил рану пальцами.
- Царапина, - объявил он. - Просто немного чиркнула и улетела в стратосферу. А могла бы… - Он погрозил мальчику пальцем: - Ну, чего разлегся, вставай!
Он не собирался убивать Ваню. И даже бить не собирался.
Мальчик сел. Руки его дрожали.
- Вот пойдешь в армию… - разглагольствовал старик.
Он подобрал лежащий в траве автомат, отсоединил рожок и ловко передернул затвор. Блестящий патрон выскочил из черной дырки. Старик подобрал его и заправил в магазин. Затем щелкнул рычажком справа - дырка исчезла, скрытая вороненым металлом - и примкнул магазин.
- Так он уже не выстрелит. - Старик почесал в затылке, вспоминая, что он хотел сказать. - Да, так вот… Пойдешь в армию, тогда настреляешься выше крыши. До отрыжки, можно сказать, настреляешься. А меня-то за что? Я что, не открыл тебе вовремя шлагбаум? Шлаг - баум, - он повторил свою жестикуляцию прилежного школьника.
Ваня смотрел на него - все еще с подозрением.
- Ну что, парень? Надо валить отсюда. На выстрел могут сбежаться люди, и тогда… Ты, кстати, - перебил он себя, - случайно, не был в Бронцах?
- Нет. - Для пущей убедительности Ваня помотал головой.

Предыдущая страница 26 Следующая страница


27 Дмитрий Сафонов

- Значит, это не ты списал мои долги Узбеку?
Старик говорил как-то странно. Загадками. У Вани складывалось впечатление, что он старался шутить, но самому ему было совсем не смешно. Он словно шутил над тем, над чем шутить нельзя.
- Ладно, вижу, что не ты. Слушай мою команду. Рота, подъем! - заорал он и тут же спокойным голосом объяснил: - Это значит, ты должен встать.
Теперь, кажется, все прояснялось. Старик не кричал на него - он просто играл. Это выглядело странным - Ваня никогда не видел такого взрослого (точнее, старого), который играл бы. Но этот… Он сам играл и приглашал в свою игру Ваню.
Мальчик неуклюже, но быстро поднялся.
- Молодец, рядовой! - похвалил старик. - Если и дальше так пойдет, произведу тебя в ефрейторы. Они вместе двинулись вниз, к реке.
- У меня есть собака, Барон, - продолжал старик. - Так ему уже давно пора командовать взводом. Свет не видывал более сообразительной твари. И знаешь, что я тебе хочу сказать? Мой первый командир, капитан Ничай, был гораздо тупее Барона. Правда, парень. Я не вру. Когда мы выезжали на учения, Ничай воровал у солдат тушенку и заставлял их копать по ночам картошку на огородах у гражданских. Ты что думаешь, Барон бы так поступил? - Он остановился и внимательно посмотрел на Ваню. - Я вижу, ты сомневаешься. Ты что, и впрямь думаешь, что Барон стал бы воровать тушенку у солдат? Ну-ка, отвечай!
Ваня широко улыбнулся:
- Нет.
- И правильно, - кивнул Ластычев. Они пошли дальше. - А другой парень, Серега Рогозин… - Он пояснил: - Ну, тут уже я был ротным, а Серега пришел после училища, принял первый взвод, хотя ему и второго-то давать не следовало… Так вот, этот дуболом не умел читать карту. Однажды в ГУЦе - Гороховецкий учебный центр, да ты, наверное, и так знаешь… так вот, в ГУЦе он выдвинулся перед танками на целых восемь километров, хотя ему полагалось оставаться в тылу. Представляешь? Наши, «синие» танки наступают на условного противника, а впереди них мчится Серега Рогозин на двух строевых КамАЗах с прицепленной полевой кухней! В авангарде, так сказать. Ну, деревня он и есть деревня. Потом Серега комиссовался - закосил под язву. Полгода валялся в госпитале, хватался за живот. А у самого рожа, - он взглянул на Ваню, - примерно как у тебя. Я хочу сказать, здоровый он был, как ты. Ты же - здоровый, правда?
Ваня улыбнулся. Эта игра нравилась ему все больше и больше. Он согнул руку в локте, как это делали дядьки в телевизоре, и напряг мышцы.
- Во-во! - обрадовался старик. - И Серега был такой же. Тогда из армии просто так не увольняли. Это уже потом, лет десять спустя, все лишние повалились из нее, как… - Он покрутил пальцами, подбирая нужное слово. Не нашел и решил пропустить. - Как из-под коровьего хвоста. Но Сереге повезло. Да, в общем-то, и армии тоже. Ты, конечно, - он стал серьезным, - не думай, что я очерняю, так сказать. Толковых ребят всегда было больше. Но… бывало всякое. Я ж, собственно, начал про Барона…
Ластычева несло Он наконец-то обрел благодарного слушателя, который готов был терпеливо сносить любые рассказы, байки и откровенные выдумки. Теперь, после стольких лет, Ластычев и сам не разбирал, что есть что.
- Кстати, солдат, как тебя зовут?
- Ваня.
- Отличное имя. Ну а меня можешь звать «товарищ подполковник».
- Товарищ… под… под… поло… - Второе слово никак не давалось.
Ластычев махнул рукой:
- Ну, комбат, если проще. Скажи - комбат.
- Комбат, - неуверенно произнес Ваня. - Комбат, - повторил он.
- Вот так, молодец. Сейчас мы с тобой будем выходить из окружения. В этом деле я мастер. В восемьдесят втором году я вывел из окружения целую роту. Было это под… Не важно. - Он сплюнул под ноги. - В общем, это было, солдат. Я потерял всего четырех бойцов. - Он шумно вздохнул. - Да-а-а…
- Потерял? - Ваня представил, как старик ведет за собой много людей в темном лесу, вроде как здесь, рядом с Бронцами, но только ночью. И четверо из них заблудились и потерялись. На всякий случай он решил не отходить далеко от комбата.
- Потерял, солдат. Грех на мне. Но ты должен понять - там была такая заварушка… - «Почти как сейчас», - промелькнуло в голове Ластычева, но он оборвал свои воспоминания. Знал, что ни к чему хорошему это не приведет. - А потом наш командир полка, подполковник Севастьянов, вручал мне орден.
Ну, знаешь, такая звездочка - вешается на грудь. Понимаешь, о чем я!
Ваня кивнул. Он шел за странным стариком, на плече у которого болтался автомат, и вдруг подумал, что ему очень хочется взять его за руку. Так было спокойнее. Недавний страх рассеялся, как пороховое облачко выстрела, который едва не стал роковым.
- Вот так… Командир был от бога, - сказал Ластычев, подумав: «Ею бы сюда. Уж если он бы не смог разобраться во всей этой ерунде… Во всем этом ИДИОТСТВЕ…»
- Тогда пиши пропало, - добавил он вслух, не замечая, где кончаются мысли и начинаются слова.
Редкий подлесок закончился, и они вышли на открытое пространство. До берега оставалось немногим более двухсот метров.
- Эй! - услышали они крик.
Ластычев резко обернулся, рука схватилась за автомат. Он заметил, что Ваня быстро спрятался за него, и усмехнулся.
- Не бойся, солдат! Тебя я не потеряю.
- Папа… - сказал Ваня и…
Он не рванулся навстречу, не закричал в ответ. Он не выглядел обрадованным. Наоборот, он уцепился за рубашку Ластычева и прижался к его плечу.
- Папка твой? - Ластычев перевел взгляд с фигуры, бежавшей к ним и размахивавшей руками, на мальчика. - Ага, ну понял… Не дрожи, солдат! - сказал он и увидел, что лицо мальчика сморщилось, из глаз потекли слезы.
- Это… Ты это… Ефрейтор! - рявкнул он. И это подействовало. Мальчик вытянулся по стойке «смирно» и перестал дрожать. Почти перестал. - Отставить слезы! Разберемся.
Он опять посмотрел на приближающегося мужчину, зачем-то щелкнул пальцами и стал ждать.
Николай, увидев, что никто не собирается от него убегать, перешел на шаг.
Голос, прочно засевший в голове, как рыболовный крючок - в пальце, изменился. Он изменился за последние несколько минут. Он по-прежнему был очень властным и мог причинить чудовищную боль, но теперь в нем не слышалось былой уверенности.
Он паниковал. Кричал и срывался на визг. Он чего-то боялся. И, кажется, Николай знал чего. Точнее, КОГО боялся этот голос.
«Ваню!» Эту мысль он постарался спрятать как можно глубже, даже не в голове, а где-то в шее, но все равно опасался, что мстительный голос рано или поздно ее найдет. Обнаружит и… разозлится еще сильнее. Когда он понял, что бессмысленно пытаться открыть дверь в дальнем углу бункера, голос приказал ему вернуться наверх, засесть в кустах рядом с будкой и ждать.
Николай послушно ждал, и голос щадил его. Голова болела, но не сильно. Не ТАК сильно, как полчаса назад. Голос… словно берег его, не хотел расходовать понапрасну.
Николай сам не знал, сколько просидел под кустом - в каком-то странном сумрачном оцепенении. Он чувствовал себя машиной, работающей на холостых оборотах - двигатель тарахтит, но особо не старается. Работает ровно настолько, чтобы не заглохнуть.
Так и он. Сидел, тупо уставившись в одну точку, ожидая приказа, он не слышал биения сердца, не замечал, чтобы грудь вздымалась, наполняя легкие воздухом, ноги от долгого сидения в неудобной позе не затекали, руки… были чужие, как две деревяшки. Голос не хотел, чтобы он двигался, и он не двигался.
Сколько это продолжалось, Николай не знал. Внезапно он услышал: «Сейчас!», и вслед за этим раздался выстрел. Выстрел будто послужил сигналом: чему-то нехорошему и злому. Голова Николая снова стала чистой, как белый лист. А потом на него кто-то выплеснул пузырек черной туши.
Лист мгновенно пропитался черной краской, середина покоробилась, и уголки загнулись… Николай вскочил и бросился вперед, на шум выстрела.
Он даже и не думал, что эта реакция выглядит совершенно неестественной - по крайней мере, для него. В другое время, услышав выстрел, он бы поспешил убраться куда подальше, но сейчас… Этот звук не был для него пугающим - только ориентиром.
Он бросился в сторону карьера и, не добегая нескольких десятков метров до ворот, свернул налево, на крутой спуск, уходивший к Оке.
Он бежал во весь дух, пока не увидел Ваню и с ним - какого-то старика в выцветшей рубашке защитного цвета. Старик бодро шел впереди, а Ваня - следом за ним. Они шли прямо к берегу, и…
Николай понял, чего от него хотят. Он закричал: «Эй!», и странная парочка остановилась.
На мгновение он сбился с шага, как лошадь, у которой застрял в подкове здоровенный камень… «Но… Это же… Ваня? Он ведь - мой…»
Боль хлестнула, обожгла мозги - или то, что от них осталось. Ему казалось, что он вдыхает запах паленого, но не снаружи, напротив, эта вонь идет изнутри, из черепа, вырывается из ноздрей, как огненные фонтаны из головы Змея Горыныча, летит вместе с пеплом и сажей… с маленькими комками его поджаренного серого вещества.
Николай обхватил голову руками и застыл на месте. Затем его ноги помимо воли сделали три неуверенных спотыкающихся шага, и он снова помчался вперед.
- Чего это с ним, солдат? Отставить… ефрейтор, - тихо, в сторону сказал Ластычев.
Ваня не ответил. Он с опаской выглядывал из-за плеча комбата.
- Что это он за голову хватается?
- ОНО говорит с ним. ОНО приказывает…
- Слушай, парень, - Ластычев не сводил глаз с бегущего мужчины, - объясни мне наконец, кто такое это ОНО? А? Про что ты мне постоянно толкуешь?
- ОНО… - Ваня и сам не знал, что такое оно. Он не знал ЕГО сущности и не знал нужного слова, которым следовало ее обозначить. Он немного подумал и добавил. - Радио.
- Ага. - Старик оказался понятливым. Ваня даже не ожидал, что он так легко согласится. - Значит, у твоего папки в голове работает радио? Правильно?
- Да…
- Ну что же, это бывает, - спокойно сказал комбат. - Один мой приятель по училищу тоже после контузии стал слышать радио в голове. И все бы ничего, конечно… Наверное, это даже удобно - не надо таскать с собой приемник, не надо тратиться на батарейки, настроился и сиди слушай. Оперу там какую… Или балет… Но моему приятелю это радио говорило такие вещи, что в конце концов он…
Николай был уже близко. Он увидел, что никто от него убегать не собирается, и перешел на шаг.
- Потом расскажу, - шепнул комбат и громко сказал: - Добрый день! Искупаться задумали?
Николай остановился, опешив. Точнее, опешил не он, а голос. Голос четко видел Ваню (скорее, его сияние), мог хозяйничать в голове у его отца, но он не замечал причины внезапного беспокойства Николая Рудницкого.
Он пытался нащупать своим радаром причину этого беспокойства и ничего не видел. Николай стоял рядом с ЦЕЛЬЮ, но не реагировал на нее, а отвлекался на пустоту…
- День добрый! - ответил Николай, чувствуя, что словно кто-то помогает ему листать книгу памяти с опаленными страницами, неизвестно каким чудом оставшуюся у него в голове.
Наконец нужная информация была найдена. «Борис… Кажется, Борис… Обходчик на переезде…»
Голос снова и снова пытался увидеть этого Бориса, но наталкивался на пустоту.
- Вода уже теплая, - говорил Ластычев. - Можете залезать смело, не боясь. Иван Купала уже прошел. Знаете, такой языческий праздник, когда папоротник цветет? Ну, в наших краях он цветет долго, чуть ли не две недели. Цветки такие крупные, фиолетовые, с ладонь величиной. Я нарвал целый букет и поставил на стол в своей избушке. Заходите как-нибудь, полюбуйтесь.
Голос тщетно пытался понять, что происходит. Он чувствовал реакцию Николая на что-то. На что-то, чего он видеть не мог. Почему?
Что это было? Могло ли оно помешать? Или помочь? Голос не понимал. Он решил, что правильнее будет немного ослабить контроль, предоставить Николаю самому разобраться в ситуации.
- Что вы несете? Какой папоротник? Какие цветы? Сынок, пошли домой. - «Задача» выскользнула из головы, как монета- из дырки в кармане. Николай снова стал нормальным, впрочем, голос не сомневался, что подчинить его своей воле будет так же просто, как нажать на педаль газа. - Что у тебя… с лицом?
Он протянул руку, Ваня всхлипнул и отступил на шаг, но Ластычев, напротив, не тронулся с места.
- Папоротник… Цветочек такой. Красивый такой цветочек. Не видели ни разу?
Николай поморщился, от обходчика пахло дешевым табаком и перегаром.
- Папоротник не цветет. Он размножается спорами. Ластычев бросил быстрый взгляд на его протянутую руку и заметил ободранные костяшки пальцев.
- Правда? Не цветет? Удивительно. Значит, и носы тоже сами не бьются?
- Какие носы? - повысил голос Николай. - Что вы хотите этим сказать?
- А руку ты небось случайно ушиб. Об дверь туалета, когда чересчур громко пукнул?
Это переходило всякие границы.
- Пошел вон! - прошипел Николай. И обратился к сыну: - Пошли домой, Ваня.
- Ефрейтор, на месте! - скомандовал Дастычев. - В общем, так, дорогой товарищ! Мы с Ваней немного прогуляемся. Помните, как в песне… «Мы на лодочке катались…» А вы помашите нам с берега. В противном случае я буду расценивать вас как неприятельского солдата на оккупированной территории.
Ластычев стал медленно пятиться спиной, оттесняя Ваню к реке.
Голос увидел, что ЦЕЛЬ удаляется. Этого нельзя было допустить. ЦЕЛЬ была опасной. От нее исходила угроза. Голос свился в тугой комок и щелкнул суставчатым хвостом, как укротитель бичом. Николай не задумываясь ринулся вперед - сквозь Ластычева.
Это было ошибкой. Еще одной фатальной ошибкой, которую допустил голос.
Комбат легко уклонился, подсел под руку Николая, слегка выставил вперед ногу и толкнул его в плечо. Николай во весь рост растянулся на траве. Ластычев прыгнул на него сверху, как наездник на лошадь, размахнулся…
В последний момент он успел включить тормоз, поэтому рука (по его представлениям) лишь тихо стукнула Николая в затылок. Впрочем, этого хватило, чтобы тот дернулся и отключился.
В ту же секунду он исчез с радара ГОЛОСА. Пропал. Голос завыл от страха, потому что сейчас он чувствовал себя беззащитным. Открытым.
На мгновение напряженность поля резко скакнула.
Джорджу показалось, будто что-то ударило его по глазам. Мотоцикл дернулся и заглох. Остановившийся двигатель затормозил байк, и, если бы Джордж не успел машинально выжать сцепление, они бы наверняка сделали «уши» - перевернулись через себя.
«Урал» по инерции прокатился еще тридцать метров и замер на обочине. Джордж увидел крупные капли, упавшие на бензобак. «Кровь!» - промелькнуло в голове. Кровь капала из носа и заливала подбородок. Он сплюнул и утерся рукавом.
- Рита!
Тело девушки обмякло, она больше не держалась за него.
«Господи, как она не упала! Боже мой, она бы раскроила себе череп!»
Джордж быстро поставил байк на подножку и перенес ногу через бензобак.
- Рита! - Он успел вовремя. Тело девушки стало заваливаться набок, и он едва успел подхватить ее. - Рита! Ритонька, что с тобой!
«Как ты ее назвал? - глухо спросил внутренний голос. - Что с тобой происходит, крутой парень? Ты уже готов пустить сопли?»
Джордж отмахнулся от него, как от назойливой мухи, обнял девушку и перетащил ее на траву.
- Сейчас, сейчас… - Он открыл кофр и достал последнюю бутылку пива. «Миллер» был уже совсем теплым.
Джордж скрутил крышку, зажал горлышко большим пальцем и взболтал. Затем чуть убрал палец, и из бутылки, как из огнетушителя, брызнула тугая пенная струя - прямо на лицо Риты.
Девушка заморгала, будто просыпаясь… Он просунул руку под шею и приподнял ее голову.
- Попей немножко… Рита с трудом отхлебнула.
- Что это было?
- Что?
- Что-то… Меня что-то ударило по голове.
- Это… Наверное, солнце, дет… Э-э-э… Рита. Это солнечный удар. Тебе надо освежиться. - Он поднял бутылку и стал поливать ей голову.
Рита завизжала, но через мгновение ее визг перешел в громкий смех.
- Что ты делаешь? Что ты делаешь… сумасшедший? - Она закрывалась от него руками, но продолжала смеяться. И Джордж смеялся - как сумасшедший.
- Пробую тебя затушить - как пионерский костер.
- Пионерские костры не так тушат. - Воспоминание из далекого детства было забавным и одновременно - неприличным. Когда вожатый решал, что пора уходить в лагерь, девочки удалялись на безопасное расстояние, а мальчики становились в круг и тушили - подручными, в буквальном смысле этого слова, средствами.
- Черт возьми, я знаю, как это делается… Но мне показалось… Ну, ты помнишь, когда… Там, в лесу… - Он хохотал и не мог остановиться. Хохотал до слез. - Я подумал, что тебе это не понравится.
Рита приложила руку ко лбу, между пальцами стекало пенящееся пиво. Она так смеялась, что разболелась голова.
- Я бы… Я бы… посмотрела на тебя… Если бы я могла… Если бы я могла делать это так же ловко, как ты…
Они сидели на обочине, обнявшись, и хохотали, как помешанные.
- Так, как ты… - повторила Рита, выставила указательный палец и покрутила им в воздухе. От этого жеста Джордж повалился на траву и схватился за живот. Сломанные ребра болели от каждого взрыва хохота, он пробовал остановиться… И не мог.
Стоило им замолчать хотя бы на секунду, они, как по команде, выставляли пальцы и крутили ими. И продолжали хохотать.
Соловьев дернулся так сильно, что ударился затылком о заднюю стойку кабины. Мезенцев выпустил руль из рук и сжал виски. Все перед глазами задрожало и поплыло… Затем последовала яркая вспышка - тугая и ощутимая, как взрывная волна.
- МОЯ-А-А! - заорал он и закусил губу.
Трактор не заглох - в этом достоинство дизеля, стоит его завести, и можно рубить топором все провода и нести аккумуляторы в пункт приема цветного металла.
Двигатель продолжал ровно молотить, но колеса, почувствовав свободу, рыскнули в сторону, и огромная машина свалилась в кювет. Они неслись прямо на огромную липу, растущую у дороги. Соловьев в ужасе закрыл лицо руками и пригнулся. Он знал, что сейчас последует страшный удар.
Невероятным усилием Мезенцев смог оторвать одну руку от головы и схватиться за руль. «Т-150», подпрыгнув на кочке - Соловьеву и Мезенцеву показалось, будто их посадили на кол, рядышком, по соседству, - вернулся на дорогу.
- Что это? - спросил позеленевший Соловьев и в следующую секунду его вырвало - прямо на колени, себе и капитану.
Мезенцев, казалось, не заметил этого. Липкая дымящаяся масса растекалась по его штанам, Соловьев, согнувшись, утробно рычал. Из закушенной губы Мезенцева текли тонкие струйки крови, они начинались от уголков рта и, достигнув подбородка, обрывались, капая на футболку.
Мезенцев втянул в себя воздух и проглотил кровь.
- МОЯ! - повторил он, не разжимая челюсти. - МОЯ!!!
- ПАПА! ПАПА! - всхлипывал Ваня.
- Не буду больше, солдат… Отставить, ефрейтор! - бормотал Ластычев, ощупывая Николая.
Он выругался, но неразборчиво, так, чтобы Ваня не понял, что именно он сказал.
- Чертов твой папа! Радио в голове носит, а ремень в штаны вставить забывает! Что теперь прикажешь с ним делать? - Он развязал кусок провода, заменявший ему ремень. - Ну? Хорош комбат - без штанов.
Он заломил руки Николая за спину и крепко стянул запястья.
- Ну что, ефрейтор, оставим его здесь? - Он уже знал ответ.
Ваня покачал головой.
- Ладно, ефрейтор… Это несколько усложняет задачу. Прорываться из окружения с раненым… - Он увидел, как губы у Вани задрожали. - Но! Как сказал однажды великий пролетарский писатель Максим Горький, «на свете нет таких крепостей, которые большевики не смогли бы взять». Так ведь? Ваня кивнул.
- Держи дудку. - Он протянул мальчику автомат. - Но не вздумай на ней играть. Обещаешь?
- Обе…щаю… - Ластычев снова отметил, что слова даются мальчику с трудом.
- Ну и лады. - Комбат нагнулся, схватил Николая за пояс штанов, приподнял и подставил колено. - Однако он у тебя неплохо питается. Передай мамке привет от меня. Пусть как-нибудь пригласит в гости и накормит. Обещаю не пить и не буянить.
Ваня улыбнулся.
- Черт побери! Радио в голове, а? Меня чуть не забодал бешеный козел, а теперь приходится тащить мужика с приемником в голове. Как тебе это нравится, ефрейтор? А ведь я сегодня трезвый, как дурак. Вот что самое интересное.
Он напрягся, лицо у него стало цвета старого кирпича, Ластычев коротко вскрикнул и взвалил тело на плечо. Одной рукой он держал ноги Николая, а другой - придерживал свои штаны, чтобы не упали.
- Ефрейтор, - прохрипел комбат. - Ты ничего не путаешь? У него только в голове радио, или он наглотался их под самую завязку?
Ваня виновато пожал плечами:
- Я… не знаю… Ластычев подмигнул ему.
- Иди вперед, по тропинке. Там, на берегу, должна быть лодка. Дуй, предупреди адмирала, что мы сейчас… - он подкинул тело на плече, - ступим на борт. Пусть оркестр играет марш, а на корме поднимут Андреевский флаг.
Ваня снова кивнул и побежал вперед, выискивая глазами лодку на берегу.

* * *

Двенадцать часов пятнадцать минут. Поселок Ферзиково.

Севастьянов остановил денисовскую «Волгу» у вышки МТС. Теперь он смотрел на вышку по-другому.
«Никогда не думал, что эта невинная с виду штука может быть такой… Хм… Опасной. Потенциально опасной».
Он заглушил двигатель и оставил ключи в замке зажигания, резонно рассудив, что никто, будучи в здравом уме, не позарится на денисовскую машину.
«Что получается? Значит, не только мобильный? Выходит, в непосредственной близости от ПЯТНА нельзя использовать даже армейский передатчик? Значит, только по проводам?»
Идея остаться без быстрой и эффективной космической связи не очень-то его пугала. Может, это даже к лучшему - никто не будет брать его под уздцы, а обеспечить взаимодействие подразделений вокруг области контакта можно и по старинке, как во Вторую мировую. Есть полевые телефоны, есть аппараты ЗАС-связи, шифрующие разговоры, есть, в крайнем случае, посыльные.
Да, это несколько осложняло ведение боевых действий, но еще не ставило БОЕВУЮ ЗАДАЧУ под угрозу срыва. Он справится.
Генерал достал с заднего сиденья свой чемоданчик - он так и простоял там все это время - и украдкой погладил его по шершавому боку.
«Я справлюсь, Саня! Я справлюсь».
Он зашагал по полю к вертолету.
Невдалеке от того «Ми-8», на котором он прилетел, стоял точно такой же, но выкрашенный в бело-голубой цвет. Номер на борту и надпись «Россия» крупными гордыми буквами.
Он увидел, как по полю к нему идут два человека: мужчина в строгом штатском костюме и женщина с «дипломатом» в руке.
Генерала больше интересовала женщина. Он почему-то сразу подумал, что это - та самая женщина.
«Ну да. Она звонила с борта вертолета, и я слышал шум двигателя. Она знала номер моего мобильного и обратилась по имени-отчеству. Специалист из ФСБ, что тут скажешь? Наверняка она знает меня как облупленного. И… Толковая баба. Этого не отнять».
Он остановился перед кабиной пилотов.
Парочка в штатском прибавила шаг.
Мужчина показался Севастьянову обычным, ничем не привлекательным типом. «Комитетчик как комитетчик. Такого в бане увидишь и сразу поймешь, кто и откуда». Он перевел взгляд на женщину. Она была куда интереснее. Стройная, молодая (генерал считал молодыми всех женщин до сорока пяти лет, с возрастом границы молодости постепенно раздвигались, он иногда представлял себя в преддверии векового юбилея и со смехом думал, что будет любой скрюченной карге кричать вслед: «Молодая!», стуча клюкой по асфальту), красивая. Этакая женщина восточного типа, пахнущая мускусом и амброй. Томные глаза с поволокой, легкая проседь у корней волос, чуть смуглая кожа и крутые бедра, становящиеся год от года все тяжелее.
Он одернул себя. «Замечтался, генерал».
Выжидательно посмотрел на мужчину. Тот представился:
- Рюмин Александр Николаевич, полковник ФСБ. Генерал протянул ему руку и крепко пожал. Ответное пожатие тоже было достаточно крепким, но в рамках субординации. Севастьянов посмотрел на женщину.
- Плиева Залина Александровна, - сказала она и после паузы добавила: - Капитан медицинской службы. Севастьянов поднял брови.
- Это вы мне звонили?
- Я. - Казалось, женщина смутилась.
- Спасибо. Меры уже приняты. Сделал все, как вы приказали. - Женщина смутилась еще больше. - Я - в Дракино. Хотите со мной? - Вопрос был адресован сразу обоим. Оба кивнули. - Прошу на борт.
Генерал пропустил женщину вперед и махнул рукой, описав в воздухе дугу - «Заводи!» Винты дрогнули и медленно побежали по кругу.
Стоявший у трапа Рюмин почтительно ждал, когда генерал пройдет в салон. Севастьянов кивнул и поднялся по ступенькам, Рюмин - следом за ним. Второй пилот подтянул трап и захлопнул дверь.
Все трое устроились по обе стороны маленького столика.
- Хотелось бы сразу все прояснить, - сказал Севастьянов, обращаясь к Рюмину. - Сформулируйте в двух словах, в чем состоит ваша задача?
- Информационная безопасность, - четко ответил Рюмин. Именно в двух словах.
- Понятно. Не хотелось бы, чтобы все это… - генерал повторил свой жест «заводи!», - попало в выпуски новостей, правда? Рюмин кивнул.
- Понимаю. Начальник Генштаба распорядился, чтобы я оказал вам посильное содействие. На какую помощь рассчитываете?
- Сотрудники на местах - в Серпухове и в Калуге - уже работают. Я должен буду выловить всех, кто подобрался к ЗОНЕ вплотную, если таковые окажутся. Думаю, для этого мне будет достаточно взвода… И, скажем, три машины.
- Разумно. Будет взвод и три машины.
- Желательно - тульские десантники. Лучше не срочники, а младшие офицеры и контрактники.
- Хм… - Севастьянов задумался.
- Любые попытки дать информацию должны пресекаться с максимальной степенью строгости. К тому же, генерал, телевизионщики - если они здесь появятся, хотя мне бы хотелось, чтобы это было не так, - будут использовать свои «тарелочки», чтобы перегнать материал через спутник. А это ничуть не лучше мобильного телефона.
- Согласен. Сами отберете группу. Возражений нет. Ну а вы, - генерал повернулся к Плиевой, - уважаемая Залина Александровна?
- Я буду консультировать вас по вопросам, касающимся аномалий человеческого поведения в случае контакта.
- Вы полагаете, он еще не произошел? Плиева задумалась:

Предыдущая страница 27 Следующая страница


Радио судьбы 28

- Это… - Она пыталась четко сформулировать свои мысли, пока еще разрозненные, не сложившиеся в цельную картину. - Это пока не похоже на контакт.
- А на что же это похоже? На конфликт? Она покачала головой:
- Конфликт - это тоже контакт. Нет, здесь что-то другое…
- Что? - Генерал смотрел в иллюминатор. Пыльные вихри за бортом превратились в настоящую бурю. Пол дрогнул, и вертолет поднялся в воздух. Севастьянов смотрел в иллюминатор - он знал, как его взгляд может действовать на людей. - Ну так что?
- Не знаю точно. Но, кажется, начинаю догадываться…
- Вот как? - Генерал не выдержал - посмотрел на нее. Он не мог скрыть своего удивления.
- Позвольте, я начну по порядку?
- Прошу.
Теперь им приходилось кричать, чтобы слышать друг друга сквозь шум двигателя. Плиева открыла «дипломат» и стала выкладывать на столик распечатки. Генерал отметил, что у нее они были аккуратно пронумерованы, кое-что было отчеркнуто ручкой и обведено в кружки. На полях стояли знаки вопроса.
- Вы были в Ферзикове, генерал? - спросила Плиева. Впрочем, это больше походило на утверждение. Вопрос в данной ситуации выглядел бы глупо. - Что там случилось? С патрульной машиной? Мне бы хотелось узнать поподробнее.
Севастьянов улыбнулся.
- Считайте, что теперь я вам оказываю посильное содействие. Как и вашему коллеге пару минут назад. - Он достал схему, присланную из калужского офиса МТС, и рассказал обо всем, что знал о нападении на патрульную машину и о трагической участи Липатова.
Плиева усердно кивала. Она перевернула распечатки и что-то быстро писала неразборчивым почерком на обороте. Севастьянов поймал себя на мысли, что она напоминает прилежную студентку, конспектирующую лекцию маститого профессора.
Несколько раз она останавливалась и просила повторить. Потом, виновато улыбнувшись, сказала:
- Пожалуйста, помедленнее, генерал! Я не успеваю.
Севастьянов настороженно посмотрел на нее и с огорчением подумал, что первое впечатление оказалось обманчивым. Может, она и впрямь толковая, но все же - баба. Ей нужно хорошенько разложить все по полочкам и разжевать. Тогда до нее дойдет. Немного попозже. Может, через недельку.
Рюмин проявлял к их разговору сдержанный интерес. Он не перегибался через стол, чтобы получше расслышать те или иные слова, но Севастьянов видел напряженное внимание, отражавшееся на его лице.
По прикидкам генерала, минут через пять они должны были оказаться в Дракине. Местность, мелькавшая в иллюминаторе, казалась знакомой. И хотя он видел ее всего в третий раз - второй раз из окна вертолета и один - на плане, Севастьянов не сомневался, что, окажись он здесь с компасом и картой, безошибочно провел бы ударную группу к этой самой ШТУКОВИНЕ.
- Значит, он написал на стене: «СДОХНИ, ТВАРЬ!»? - спросила Плиева. Она задумчиво погрызла ручку. - Это интересно. Это только подтверждает…
Дешевая пластиковая ручка внезапно вырвалась у нее из рук, блеснула прозрачным корпусом в полумраке салона и укатилась под столик.
Плиева залилась краской.
- Прошу прощения, - и, прежде чем кто-то из мужчин успел опомниться, нырнула под стол.
Севастьянов с Рюминым невольно переглянулись. Рюмин едва заметно пожал плечами, Севастьянов так же - еле уловимо - кивнул в ответ.
Впрочем, если бы кто-то из них в тот момент заглянул под стол, они бы удивились еще больше. Залина быстро нашла лежавший на полу блестящий цилиндр, взяла его и быстрым движением кисти метнула еще дальше. Она возилась на полу, и Рюмин не удержался - бросил быстрый взгляд на черную юбку, туго обтягивающую бедра. Слабое подобие улыбки тронуло уголки его губ, он посмотрел на Севастьянова и увидел, что тот заметил его взгляд. Рюмин отвернулся и стал смотреть в иллюминатор.
- Ой! - Вылезая, Залина неловко ударилась головой об край стола. - Ой-ой-ой! - Она схватилась за ушибленное место двумя руками. - Полковник… Александр… Вы не поможете мне? Я так и не нашла эту проклятую ручку.
Рюмин развел руками - «о чем вы говорите?» - и изобразил на лице искреннюю готовность помочь, хотя неторопливость и некая обреченность движений говорили, скорее, об обратном.
И тут… Севастьянов подумал, что первое впечатление вовсе не было обманчивым. Он даже поразился, как это сразу не пришло ему в голову.
Плиева поднесла палец к губам, а потом показала на широкую спину Рюмина, торчавшую из-под стола.
Эта жестикуляция была более чем доходчивой. Генерал медленно опустил веки - «понял» - и приготовился тянуть время.
Рюмин возился долго. Он кряхтел, сопел и вообще чувствовал себя как здоровый кот, забравшийся в птичью клетку. Наконец он вылез и сокрушенно покачал головой.
- Не могу найти. Не знаю, куда она укатилась. Хотите, я дам вам свою? - Он полез во внутренний карман пиджака, но Залина остановила его.
- Спасибо, не надо. - Она обворожительно улыбнулась. - Я уже достала другую. У меня всегда с собой небольшой запас.
Рюмин глубоко вздохнул… Задержал на пару секунд дыхание… Потом улыбнулся в ответ и сказал:
- Пожалуйста. - Но улыбка его выглядела кислой.
- Ой, мы, кажется, уже подлетаем! - оживилась Плиева. Она протянула руку к иллюминатору.
Внизу, на изумрудно-зеленой траве летного поля стояла различная техника. В основном это были вертолеты Тульской дивизии ВДВ. Шоссе перегородили могучие «Уралы» с кузовами, крытыми брезентом - машины тыловых частей ПВО и Серпуховского артиллерийского училища.
Севастьянов заметил, как от здания аэроклуба отъехал уазик и помчался к ним. «Встречают!» Он почувствовал знакомую дрожь.
Теперь он был генералом с армией. Все необходимые инструменты были под рукой.
- Договорим на земле! - прокричал он. - Боюсь, сорву голос, а мне еще сегодня петь.
Никто больше не сказал ни слова.
Офицер в голубом берете и с капитанскими погонами на плечах выпрыгнул из уазика и лихо отдал генералу честь.
- Командир отдельной роты спецназа капитан Некрасов! - привычной четкой скороговоркой отрапортовал он.
Генерал убрал руку от козырька - теперь камуфляжная кепка молодцевато сидела на голове, скрывая седину, - и протянул капитану руку.
Плиева заметила, что он чуть дольше, чем следовало, задержал взгляд на подтянутой фигуре капитана. «Наверное, вспомнил о старшем сыне, ведь тот тоже был капитаном. И должность- почти такая же…» Она подумала, что, может быть, даже внешне капитан Некрасов чем-то похож на самого Севастьянова… Точнее, на Севастьянова лет двадцать назад.
Генерал словно торопился подтвердить ее мысли:
- Капитан! С этого момента вы и вверенное вам подразделение поступаете в мое личное распоряжение.
- Слушаюсь! - Рука взметнулась к берету. Она просто мелькнула в воздухе, вот была вытянута по шву и вот - уже застыла, едва касаясь кончиками пальцев правой брови.
Залина украдкой взглянула на Рюмина. Похоже, он оценил быстроту капитана. Эта самая рука, если ее не остановить, могла легко перерубить шею ребром ладони.
Генерал открыл заднюю дверцу машины, приглашая Плиеву. Как только она села, он запрыгнул на переднее сиденье. Его движения вдруг тоже стали легкими и стремительными. Некрасов уже сидел за рулем.
- Поехали! - сказал Севастьянов.
Рюмин едва успел плюхнуться на сиденье рядом с Залиной и захлопнуть дверцу. Он навалился на женщину плечом, тихо шепча извинения, Плиева кивнула и слегка отодвинулась.
- Штаб, я думаю, разместим в аэроклубе.
Уазик мчался по полю. Некрасов вцепился в руль, генерал- в ручку, торчавшую из передней панели. Двум пассажирам заднего сиденья приходилось нелегко, и если бы не мягкая матерчатая крыша, их головы могли бы серьезно пострадать.
У башенки аэроклуба генерал сказал спецназовцу:
- Капитан, помогите полковнику! Ему надо отобрать до взвода самых надежных, проверенных людей и обеспечить необходимым транспортом. Естественно, речь не идет о вашей роте, - пояснил он, увидев немой вопрос в глазах Некрасова. Севастьянов жестом пригласил Залину пройти в башенку и затем, обернувшись, добавил: - И вот еще что. Снимите с машины тент. Я прихватил с собой крем от загара, - он тряхнул чемоданчиком, - так что опасаться мне нечего.
- Есть! - Лицо Некрасова оставалось бесстрастным, хотя… в глазах мелькнули какие-то искорки.
- Кто командует частями десантников? - спросил Севастьянов.
- Замкомандира дивизии полковник Серебров.
- Понял. Передайте ему, что через пятнадцать минут я жду его в штабе. Это же относится и к командирам других подразделений. Вы мне понадобитесь сразу же, как только закончите с полковником.
Севастьянов повернулся и пошел вслед за Плиевой в здание аэроклуба.
- Зачем потребовался этот спектакль с ручкой? - спросил он у Залины, едва они остались одни.
- Лишние уши.
- Не доверяете коллеге?
- Нет. Не доверяю лишним ушам.
- Но в данном случае это одно и то же.
- Просто совпадение. В рапорте я все равно изложу все без утайки.
Севастьянов внимательно посмотрел на нее. «А ты ТА еще штучка…» Ответный взгляд говорил: «Да, я еще ТА…»
- У нас пятнадцать минут. Что вы хотели мне сказать? Как я понял, наедине?
Плиева подошла к столу, стоявшему в центре комнаты. На столешнице ничего не было. Аэроклубовские бумаги, собранные в аккуратную кучку, лежали рядом на полу. Севастьянов уловил ее вопросительный взгляд:
- Присаживайтесь, пожалуйста, - и сел напротив. Залина достала из «дипломата» распечатки и разложила их на столе. Немного помедлила и начала говорить:
- Я все время думаю о том, что происходит. Пытаюсь найти в этом смысл.

- Хм… - Начало не сулило ничего хорошего, и генерал уже решил, что эти пятнадцать минут будут потеряны впустую, но тем не менее приготовился выслушать.
- Вы знаете, генерал… Я не верю в контакты с инопланетянами! - решительно заявила Плиева. Это звучало по меньшей мере странно.
- Позвольте… А что же, по-вашему, лежит в лесу? Вы что, хотите сказать, что мы все организованно бредим? - Нет-нет, вы меня неправильно поняли. Та штука, которая лежит в лесу, вполне материальна. Но я сильно сомневаюсь, что внутри нее кто-то сидит. Кто-то живой. Кто-то, с кем можно вести переговоры.
- Интересно… Тогда что же это?
- Я отрицаю возможность контакта с внеземными цивилизациями - назовем их так. По одной простой причине - мы находимся на разных уровнях развития. Этот разрыв слишком велик, и поэтому никакой контакт между нами невозможен.
- Хорошо, - задумчиво сказал Севастьянов. - Допустим, я приму вашу точку зрения? Что из этого следует?
- Давайте попытаемся проанализировать все имеющиеся факты. По порядку. Любую ситуацию можно рассматривать, исходя из двух крайних принципов. Первый я называю «принцип ужастика», а второй - «принцип детерминированности». Предопределенности, если по-русски.
- Я в курсе, - обронил генерал, но Залина не обратила на это внимания, она и не думала ставить под сомнение познания Севастьянова.
- Так вот, истина, конечно, всегда лежит где-то посередине. Где-то между. Но, чтобы до нее докопаться, надо обозначить границы. Вы согласны?
- Полностью. Начнем с «принципа ужастика». Что это такое?
- Генерал, вы любите ужастики? Ну, фильмы или книжки про оборотней, монстров, вампиров?
- Ненавижу.
- А я люблю. Но не в этом дело. Я заметила, что самые хорошие ужастики - которые действительно производят впечатление - это те, где все происходит потому, что происходит. Как только автор пытается объяснить, ПОЧЕМУ это происходит, очарование теряется.
- Вроде как фокусник показывает двойное дно у своего цилиндра, откуда он достает кролика? - догадался Севастьянов.
- Именно! - Залина торжествующе подняла палец, глаза ее горели. - Вы сразу ухватили суть. Мы можем действовать в соответствии с этим принципом: мол, тарелка прилетела потому, что прилетела, стрелять по мишени с закрытыми глазами, но, боюсь, удачи мы не добьемся. Разве что случайно.
- Принято. Перейдем ко второму принципу. Детерминированности, да?
- Да. Он заключается в том, что ничто на свете не происходит случайно. Все предопределено и подчинено изначальному замыслу.
- Ну, - генерал помял подбородок, - тут я с вами не совсем согласен… - Последние слова прозвучали глухо, и Залина заколебалась… Но потом решила, что должна это сказать.
Она умела быть жесткой… и даже жестокой, если требовалось.
- Я знаю, о чем вы сейчас думаете. Я знаю, что вам тяжело об этом думать. И все же… Не следует смотреть на мир через призму личной трагедии… Вашей и вашей семьи.
- Вы думаете… что мой сын… Что изменить ничего было нельзя?
- Думаю, да. С момента его рождения. А может быть, еще раньше. Но, простите, я вернусь к нашей теме
- Да. - Генерал потер висок. - Прошу вас.
- Итак. Мы имеем некий набор исходных фактов. Наша задача - попытаться найти в них какую-то связь. Хотя бы видимость связи. До конца это все равно не удастся, но попробовать стоит. Начнем с самого начала. Прежде всего - примем это за постулат, как некую незыблемую истину, не нуждающуюся в проверке: наличие у цивилизации технологии межпланетных перелетов (а может, межзвездных, межгалактических и так далее, суть одна - очень далеких) предполагает наличие высокотехнологичного оружия.
- Не буду с этим спорить.
- Если бы нас хотели просто уничтожить, то сделали бы это за полчаса. В масштабах всей планеты, и, скорее всего, с нею заодно. Но этого пока не произошло. Почему?
- Ну-у-у… - Вопрос поставил Севастьянова в тупик. - Может, они все-таки хотят пойти на контакт? Но уже с позиции силы?
- Опять вы за свое… - отмахнулась Залина. - Представьте, что вы получили новую квартиру, в которой полно тараканов. Что вы будете делать?
- Выводить их.
- Вот. То есть - уничтожать.
- Разумеется. Я не отношу тараканов к числу домашних животных.
- И на контакт вы с ними не пойдете?
- Естественно… Погодите… Вы хотите сказать, что мы для них - что-то вроде тараканов?
- А кто мы для них? «Братья по разуму»? Поезжайте в Ферзиково, зайдите в пивную и попробуйте поговорить с местными забулдыгами о чем угодно. На сколько вас хватит?
- Думаю, минут на пятнадцать, от силы.
- Правильно. А ведь это - представители вашего биологического вида. По сути, такие же, как вы. Вы чувствуете? Даже минимальная разница в уровне интеллекта очень сильно затрудняет контакт, а в случае с инопланетным разумом эта возможность практически сведена к нулю.
- Значит… - Генерал не мог сдержать смех. До него вдруг дошел весь абсурд и комичность ситуации. - Значит… Значит, мы с вами - два разумных таракана? Сидим в своей норке и обсуждаем, как бы нам обхитрить НЕЧТО, превосходящее нас во всех отношениях на несколько порядков?
- Значит, так. Но согласитесь, наши поступки тоже детерминированы - самим фактом появления этой тарелки.
- Пусть так… И что же мы можем сделать?
- Давайте думать вместе. Смотрите. Мне только сейчас пришло в голову, что аналогия с тараканами более чем уместна. Вы помните рекламу по телевизору? Рекламу средства от тараканов? По-моему, «Комбат Рэйд», но я могу и ошибаться.
Севастьянова осенило.
- Да-да. Я знаю, о чем вы говорите! Один таракан заражается, потом заражает остальных…
- Остается только смести их трупики на совок и выкинуть в мусоропровод, - подхватила Плиева. - Именно это я и имела в виду.
- И чем же нас заражают?
- А нас не надо заражать. Все уже есть в нас самих.
- Вот как?
- Да. Латентная, то есть -скрытая, агрессивность. Это - двигатель прогресса. Человек - самое агрессивное существо в структуре биосферы. Причем его агрессия проявляется как вне, так и внутри своего вида. Вспомните всю историю человеческой цивилизации. Разве хоть один год прошел без войны? Даже часа не прошло. Мы все время напряжены, мы носим этот заряд в себе, а в последнее время, вследствие информационного взрыва, агрессии только прибавилось. И она постоянно ищет выход. Постоянно. Эта штука пострашнее ядерной энергии. Стоит найти ключик, который отпирает ей двери, и все…
- Вы хотите сказать, что эта штука принесла нам ключик? - догадался Севастьянов.
- Это только предположение, частности могут расходиться, но, думаю, в целом оно верное. Посмотрите на факты! Что у нас есть? Разбившийся вертолет дракинского аэроклуба. Выведенный из строя спутник. Происшествие с патрульной машиной. Взорвавшийся радар - здесь, в Дракине. - Она ткнула пальцем в потолок. - Человек с неадекватным поведением, задержанный в Тарусе. Обгоревший диспетчер в серпуховском штабе МЧС. И - повесившийся Липатов. Семь эпизодов. Из них три я бы выделила в отдельную группу, а именно: человек из Тарусы, Липатов и патрульная машина. Вертолет пока под вопросом - мы не знаем, что там произошло. Но в этих трех случаях налицо неконтролируемый выброс агрессии. Причем, когда под рукой не было другого объекта, агрессия проявлялась по отношению к себе. Что скажете? Генерал развел руками:
- Скажу, что ваши логические построения безупречны. Думаю, мы имеем право допустить, что поле может, - Севастьянов стал загибать пальцы, - а) убивать, и даже на расстоянии, посредством электронных приборов, б) заставлять убивать и в) заставлять убивать себя. Вы ведь это хотели сказать?
- Да, примерно.
- Значит, мы имеем дело не с межпланетным кораблем с пришельцами на борту, а с куском отравы, которую нам кто-то подбросил?
- По всей видимости.
- И эта отрава - не что иное, как психотропное оружие?
- Психотропного оружия нет в природе, - отрезала Плиева. - Это - досужая выдумка журналистов.
- В природе, может, и нет. А в ваших лабораториях?
- Я… - она нахмурилась, - не уполномочена обсуждать такие темы.
- Sapient! sat, - заметил генерал. В переводе с латыни это означало «умному достаточно».
- Я рада, что вы меня поняли. - Она тряхнула густой челкой. - Так вот, я думаю, что мы столкнулись здесь с чем-то подобным. Только гораздо более мощным.
- Допустим. Что вы предлагаете? Через, - он посмотрел на часы, - шесть минут здесь соберутся командиры подразделений, и я должен буду перед каждым поставить конкретную задачу.
Плиева развела руками:
- Боюсь, у меня нет предложений. Пока. Севастьянов нахмурился:
- Вот как? Такая прочувствованная речь, и никаких выводов? Мы что с вами, впустую сотрясали воздух? В таком случае мы по праву можем считать себя тараканами.
- Я не сказала «выводов», - резко ответила она. - А только «предложений». Мы действительно пока ничего не можем сделать.
- Разве? - В голосе генерала послышалось недоверие… И - самая малость ехидства.
- Ну а вам что первое приходит в голову?
- Например, поднять в воздух звено стратегических бомбардировщиков…
Плиева не дала ему договорить:
- То есть использовать высокоточное оружие? Бомбы с лазерным прицелом и ракеты с программируемыми боеголовками? Электронику, одним словом. И где гарантия, что эта ракета не улетит прямиком в Кремль? Вспомните спутник.
- Хорошо. Пример неудачный. Как насчет более традиционных видов оружия? Артиллерия, например. Я, пока летел в вертолете, - генерал достал из кармана план и стал увлеченно раскладывать его на столе, как мальчишка, собирающийся сыграть в «морской бой», - присмотрел одну высотку в нескольких километрах отсюда. Если поставить там две-три батареи, то снаряды по настильной траектории… - Он нахмурился, увидев, что его предложение не вызвало у Залины никакого энтузиазма.
- Вспомните снимки со спутника. Эта штука прошла земную атмосферу и даже не поцарапалась. Это все равно как если бы вы прошли сквозь двухметровую бетонную стену целым и невредимым. Может, прямое попадание и причинило бы ей вред. Но… Вы уверены, что мы сможем точно попасть? Или будем кидать снаряды наобум, квадратно-гнездовым способом? Тогда на вашей совести окажется смерть полковника Рюмина. Он наверняка застрелится, потому что ни о какой информационной безопасности в этом случае не может быть и речи.
- Хм… Ну, тогда…
- Набрать добровольцев в штурмовую группу, - перебила его Залина. - Забросить их в ЗОНУ и ждать, пока они начнут отрезать друг другу уши. Или - соберутся в кружок рядом с этой тарелкой и устроят групповое харакири. Заметьте, это в лучшем случае. В худшем - они прорвутся через кордоны и натворят здесь каких-нибудь дел.
- Так что же… - До Севастьянова только сейчас по-настоящему стала доходить серьезность ситуации. - Выхода нет?
- Выход всегда есть. Поэтому мы - люди, а не тараканы. Но я бы посоветовала вам не трогать пока эту штуку, какое бы давление сверху на вас ни оказывали. Потому что… Быть может, она только этого и ждет.
Взгляд генерала упал на план, лежавший на столе. Рядом с ним лежала бумажка - та самая, полученная из офиса МТС. Севастьянов вдруг улыбнулся:
- А знаете, Залина Александровна… Я - практик. А у вас одни теории. И вот что я хочу вам сказать: ваша теория ни к черту не годится!
- Это почему же? - насторожилась Плиева. Слова генерала даже не сами слова, а тон, которым они были сказаны, - задели ее за живое.
- Если они такие разумные, эти ваши инопланетяне, то почему же они положили свою таблетку в такое неудачное место? А? В зону, где нет покрытия мобильной сети? Смотрите, - он положил схему рядом с планом, и Залина увидела, что ПЯТНО меньше, чем территория, не охваченная сигналом. - Они ведь могли передавать свое чертово поле от вышки к вышке? Так ведь? А они сунули ее именно сюда? Может, все наши рассуждения неверны?
- Может, - задумчиво сказала Плиева. - Они могли, как вы выражаетесь, положить ее в Антарктиду, и там бы ее точно никто не нашел. А могли - во внутренний двор Пентагона. Или - на Красную площадь. Но им почему-то потребовалось именно сюда. Почему?
- Ну, так что это? Раз уж мы договорились, что это не может быть контактом, то как мы это назовем? Неудачным вторжением?
- Ну-у-у… - Теперь она не выглядела такой уверенной. Где-то в своих рассуждениях она упустила одно, но очень важное, звено. И ответ был где-то близко, она чувствовала это. - Мне кажется, это больше похоже на эксперимент… Не контакт, не вторжение, а эксперимент… Репетиция… - Нужное слово вертелось на языке, но никак не могло сорваться.
- Решено, - подвел итог генерал. - Расставляем фигуры на доске. Думаю, у нас есть в запасе час. Потом меня заставят перейти к более решительным действиям. Если что-нибудь надумаете - поделитесь со мной. Ладно?
- Угу. - Плиева кивнула. - Генерал!
- Да?
- У меня появилась одна мысль… Севастьянов тяжело вздохнул:
- У меня от своих голова идет кругом… Выкладывайте.
- Механизм психических процессов до конца не изучен… Подозреваю, что до САМОГО конца он не будет изучен никогда. Может быть, это поле действует избирательно? В целом - одинаково, но на каждого - чуть-чуть по-разному?
- Значит, на кого-то оно не действует вовсе?
- Генерал, - твердо сказала Плиева, - если из ЗОНЫ выйдет хоть один человек, я хотела бы с ним поговорить. Пусть берегут его, как зеницу ока. Мне НАДО с ним поговорить.
- Хорошо. Это я вам обещаю. А сейчас, - он взглянул на часы, - извините. Меня не поймут, если вы будете присутствовать на нашей тайной вечере.
- Обычное дело. Мужской шовинизм.
- Ну, не надо так категорично…
- Я все понимаю. - Она встала и начала собираться. - Вы меня любезно выпроваживаете, потому что прежде всего видите во мне женщину, а потом уже - психолога. Мне это даже где-то льстит. Но сейчас я веду себя как психолог, а потом уже - как женщина. Я не обижаюсь. Спасибо, что выслушали меня.
Залина уложила бумаги обратно в «дипломат» и щелкнула замками. У двери генерал ее окликнул:
- Залина Александровна!
Она обернулась, и… В этом повороте головы было что-то роковое. Севастьянов даже удивился, как не вовремя могут приходить в голову такие мысли.
- Я вам верю. Час я продержусь. А вы пока постарайтесь что-нибудь придумать.
- А если не придумаю?
- Тогда… молитесь. За всех нас.
- Ваш оптимизм, генерал… - Она коротко рассмеялась, но этот смешок получился немного нервным. - Заразителен.
Плиева открыла дверь и увидела собравшихся офицеров.
Капитан Некрасов, застывший, как янычар, на пороге, хранил молчание.
Залина вышла, капитан посмотрел на Севастьянова и, получив утвердительный кивок, отступил, пропуская командиров на совещание в здание дракинского аэроклуба, который сегодня стал штабом.

* * *

Двенадцать часов двадцать минут. Шоссе Таруса - Калуга.

Они смеялись, катаясь по траве, и, наверное (подумала Рита), представляли собой странное и жалкое зрелище.
Она - с опухшей и треснувшей нижней губой, волосы спутались и свисают на глаза, как пакля, пиво застыло хрупкой корочкой на затылке, руки покрыты грязью и зеленым соком травы… Да и Джордж выглядел не лучше. Кровь на щеке запеклась бурой коростой, волосы стоят дыбом, словно его хорошенько ударило током, рукав толстовки - в красных разводах, а из порванного носка торчит желтая пятка.
Достойная парочка!
Смех прошел так же неожиданно, как и настиг их. Рита даже знала, что послужило сигналом, ПОЧЕМУ они вдруг перестали смеяться…
Она в очередной раз (давно уже сбилась со счету, они будто открыли самую удачную шутку в мире, действующую безотказно, как щекотка) выставила палец и покрутила им в воздухе, а Джордж, заливаясь радостными воплями, схватил ее за руку, поднес к губам и тихо, украдкой, поцеловал.
Поцеловал ее указательный палец, тот самый, которым включалась машина веселого смеха. Он сделал это словно нечаянно, будто не вкладывал никакого смысла в легкое прикосновение губ. Но… С того момента все изменилось, и они оба об этом знали.
Она тоже сделала вид, что ничего не заметила, а если и заметила, то не придала никакого значения, как если бы он скинул с ее ноги ползущую гусеницу или мошку (наверняка ощутив при этом сквозь плотную джинсовую ткань мягкое тепло ее бедра), но все же это был поцелуй.
Настоящий, пусть мимолетный, но глубокий и нежный поцелуй.

Предыдущая страница 28 Следующая страница


29 Дмитрий Сафонов

Он длился всего мгновение, и Джордж почему-то вдруг испугался, что она отдернет руку… или не обратит на это никакого внимания…
Но она СДЕЛАЛА ВИД, что не обратила внимания, хотя на самом деле… Он видел, что она только СДЕЛАЛА ВИД.
И смех оборвался - так же неожиданно, как и начался. Они оба почувствовали себя маленькими детьми, катавшимися на карусели, которая вдруг остановилась.
Хохот, радостные крики, ветер выжимает маленькие слезинки из уголков глаз, круг внезапно разламывается и превращается в одну бесконечную прямую, и кажется, что это не кончится никогда… Никогда - будет длиться всю жизнь, а может, даже больше, чем всю жизнь, вечно, до тех пор, пока существуют Земля и звезды, пока дует ветер и шумит море, пока рука в замасленной перчатке не дернет рубильник.
И тогда ощущение радостного стремительного покоя сменяется… Нет, не обидой и не разочарованием - чем-то другим. Чувством тупика, из которого нет выхода. И возврата нет. Та поездка на карусели, что обещала быть вечной, закончена, и в нее больше никогда не вернуться.
И даже если заставить папу быстро сбегать в кассу, чтобы купить еще один билетик, и сесть на ту же самую лошадку (или паровоз, или самолет, или машину), то это будет уже ДРУГАЯ карусель.
Все теперь пойдет ПО-ДРУГОМУ.
Они оба почувствовали этот момент, тонкий и звенящий, как прощание с детством, с той лишь разницей, что в случае с детством этот момент находишь потом, роясь в памяти и отбрасывая ненужные воспоминания, пыльные и докучливые, ты только потом ощущаешь, что он, оказывается, был, был, ты просто не заметил… Это как путешествие на машине времени, но они…
Они почувствовали это в ту же секунду, время не утратило свою цельность, в нем не оказалось пустот и дырок, легкий, почти невесомый, но такой настоящий поцелуй четко совпал с очередным взмахом маятника.
Они ощутили тревогу. Что-то надвигалось. Что-то ждало их впереди. Что-то, уже показавшееся на горизонте, неумолимо, будто черная дыра, притягивающее к себе. И этот поцелуй… Он был похож на преждевременное прощание, словно холодный поцелуй на перроне за пять минут до отправления поезда.
Джордж смутился, Рита отвела взгляд.
- Я попробую завести байк, - сказал он. Рита кивнула.
- Ты всю залил меня пивом, - сказала она с ненужным упреком.
Слова вырвались сами по себе, они ничего не значили, но они требовали какой-то эмоциональной окраски, и наиболее подходящим оказался упрек, хотя он тоже не значил ничего.
- Оно теплое. Нагрелось на солнце…
Диалог стал рассыпаться, как та стена в Гурьеве, реплики потеряли смысл, они просто издавали звуки, не надеясь на то, что смогут выразить свои чувства… И не надеясь на ответное понимание.
- Движок заглох… Тут два цилиндра… Иногда бывает нелегко выставить зажигание… Но я умею…
Джордж поковылял к байку, горячий асфальт жег босую пятку.
Рита скинула рюкзачок, покопалась в нем, достала расческу… Бросила ее обратно, затянула завязки… Потом снова ослабила их, достала расческу и стала нервно, с каким-то ожесточением, расчесываться…
В какой-то момент ей показалось, что лучше уже не будет (Когда? Как? Ведь у нее не было зеркала, женщина без зеркала может причесываться бесконечно, впрочем, зеркало все только усложняет), и она кинула расческу обратно в рюкзак. Решительно тряхнула головой, встала и подошла к байку.
Джордж цедил бензин в карбюратор, тихо бормоча не очень ей понятные вещи:
- Конечно, с двухтактным проще… Клапана регулировать не надо… А если еще и цилиндр один, то и с зажиганием - никаких проблем… Но двухтактный тарахтит, как жестянка у кошки на хвосте, а «Урал» все-таки… «Раз, два, три, четыре… Раз, два, три, четыре…» Как вальс, понимаешь? Это…
Он говорил тяжело, словно не успел отдышаться от быстрого бега, все время говорил, будто боялся остановиться, и посматривал на бензобак, карбюратор и кикстартер - казалось, только для того, чтобы не видеть, что Рита стоит рядом.
Джордж поставил босую ногу на кик, будто репетируя, покрутил ручку газа… Он отвел глаза и напряг бедро, чтобы пнуть блестящий рычаг… В этот момент ее рука вцепилась в рукав толстовки. Он замер.
Ему пришлось поднять голову и посмотреть на нее. Пришлось, словно он это делал через силу.
- Ты ведь мог оставить меня там, на… травке? - сказала Рита.
Казалось, мышцы ее шеи свела внезапная судорога, и оттого она не могла поднять голову - смотрела куда-то в плечо Джорджу.
- Мог ведь, да?
Джордж снял ногу с кика, осторожно, будто боялся, что байк от этого упадет. Поставил босую ногу на горячий асфальт, дернул пяткой и затем наступил на левый сапог.
Он понял, что напрасно вылил все пиво на эту («детку, малышку, крашеную дурочку…»)… на Риту. В горле пересохло, он сглотнул, ощутив, как кадык взлетел куда-то к подбородку…
- Не мог… - даже не сказал, а выдохнул он.
- Почему? - спросила Рита.
Она чувствовала, что ей не хватает слов. И вместе с тем - поняла, что чем меньше их, тем лучше. Она могла бы закричать: «Ты не бросил меня, ты схватил и почти насильно усадил на свой байк прямо перед носом… Зачем? Что заставило тебя так рисковать - ведь ты бы мог уже мчаться по шоссе, и я знаю, что многие поступили бы именно так… Почти все, наверное… Но ты… Ты что-то почувствовал, да? Что-то в тебе оказалось сильнее страха? И это что-то пришло неожиданно, совершенно ниоткуда, в один момент, в один миг, и вдруг оказалось сильнее?»
Она могла бы даже вместо «что-то» вставить другое слово, но тогда бы оно звучало глупо. Неестественно. Оно бы растворилось в мешанине других слов. И все бы растаяло, исчезло… ПОТЕРЯЛОСЬ. И, чтобы не потерять это нечто, эту искру смысла, похоже, единственную искру смысла на этом шоссе и еще на много километров - в ту и в другую сторону, - она просто спросила: «Почему?», в глубине души надеясь, что он скажет в ответ именно то, что она так ХОЧЕТ услышать. Даже после всего, что с ними уже произошло, произошло ДО ТОГО, как…
Но… было ли это реальным? Была ли эта безобразная, омерзительная сцена в лесу, или ей только показалось?
Она машинально провела языком по разбитой губе и поняла… что была. Да, была, но ведь она… уже была… и теперь ее нет. И смысл был только в том, что он ее не бросил, и в том, что поливал ее пивом, и в том, что поцеловал ее палец… И - еще в том, чтобы он сделал это еще раз. И еще… И еще…
Потому что если и есть спасение, то только в этом, и больше ни в чем…
- Почему? - хрипло спросила она.
- Я… не знаю…-Джордж напоминал испуганного школьника, которого спрашивает грозный учитель: «Почему ты разбил стекло в кабинете географии?»
Она дернула за толстовку, словно не удовлетворенная его ответом, так сильно, что он покачнулся.
- Почему?
- Я не знаю… - Казалось, еще немного, и Джордж снова заплачет, уткнувшись в ее колени, и будет просить прощения за то, что…
За что? За то, что он сделал? Сделал ТОГДА или ПОТОМ? Или - за то, что только хотел сделать?
Голова у нее шла кругом. Она чувствовала словно бы какую-то розетку в мозгах, а он тыкал вилкой наобум и никак не мог попасть.
Вот оно, все есть. Все здесь, все рядом. Есть розетка, и она готова, есть вилка, и от нее тянется шнур. Только попади, и вспыхнет лампочка! Или - заработает кофемолка… Или… Или произойдет что угодно, но это все равно лучше, чем если не произойдет НИЧЕГО!
- Почему?! - Она сорвалась на крик, толстовка слезла с его плеча, обнажая татуировку - замысловатый кельтский узор, обвивавший руку, всю в багровых отметинах синяков и ссадин.
- Не мог!! - внезапно, словно проснувшись, заорал он. - ПОТОМУ ЧТО ТЫ ДУРА, БЛАЖЕННАЯ! КРАШЕНАЯ МАЛЕНЬКАЯ ИДИОТКА, КОТОРАЯ НЕ НУЖНА НИКОМУ! ПОТОМУ ЧТО ТЫ - МАЛЕНЬКАЯ НОСАТАЯ СУЧКА С ОТВИСШЕЙ ГУБОЙ! ПОТОМУ ЧТО Я ТЕБЯ… - Он на мгновение осекся, заметив, как болезненно изменилось ее лицо.
Ее щеки пылали, заалевшие ушки пробивались сквозь прядки прямых ровных волос, она прикрыла глаза, словно все то, что он говорил… орал… звучало как самая лучшая музыка, торжественная кода Девятой симфонии Бетховена, и это слово, уже готовое сорваться с его губ, несло в себе неверную ноту, всего одну, но способную полностью разрушить очарование… погубить все… как это обычно бывает, потому что ожидание этого слова, его мысленное звучание… невыразимо прекраснее, чем то же самое слово, но сказанное вслух… пусть даже тысячу раз…
Все это он понял в один миг и вовремя осекся.
Она так и стояла, и из-под «опущенных век катились по щекам счастливые слезы, делавшие ее лицо прекрасным… (По крайней мере, так казалось Джорджу.) Стояла и тянула его за рукав, как ребенок, выпрашивающий у добродушного, но изо всех сил старающегося показаться строгим отца - лишнюю порцию мороженого.
- Почему? - повторяла она, глотая слезы.
- НЕ МОГ!! - орал он в ответ, и, похоже, это было именно то, что им было нужно в тот момент.
Кто-то… Она… Или он… А скорее всего - никто, просто расстояние между ними вдруг сжалось, будто вследствие неожиданного искривления пространства, и они бросились друг к другу, переплелись, как шнурки в ботинке, и чем дальше тем больше, и переплетались все сильнее и сильнее, тщетно пытаясь завязаться в крепкий узелок.
Их губы лихорадочно искали друг друга, он ощущал вкус пива на ее лице, а она чувствовала сухую соленую корку, дерущую, как наждак, с медным привкусом, его руки путались в ее волосах, больно дергая и застревая в слипшихся прядях, а она сжимала его сломанные ребра, заставляя его кряхтеть и морщиться, но теперь ничто не имело значения.
Он вдруг вспомнил мысль, возникшую у него на краю ужаса - про оружие и насилие, и про то, что они неотделимы… Эта мысль оборвалась тогда, потому что ей негде было продолжиться, не в чем - его мозги были до отказа заполнены черной булькающей жижей страха, но теперь КТО-ТО включил свет, и вторая половина мысли осветилась ярко, как тело, лежащее на операционном столе.
Два слова. Всего два слова, которые он (да и не только он- все) всегда знал, но почему-то не думал, что это - одно и то же. Два затасканных слова, которые неловко произносить, потому что звук вынимает из них смысл, их нельзя писать, потому что тогда они превращаются в набор чернильных закорючек, их можно только чувствовать… И ждать. Всегда. До самого конца. ЛЮБОВЬ. И ЖИЗНЬ.
И, если ты их произносишь редко… А лучше - вообще не произносишь, потихоньку шепчешь в своем сердце, тогда ты начинаешь понимать, что это - одно и то же.
Они это понимали. Но очень боялись сказать вслух, потому что шальной ветер рассеял бы все, как дым, оставив только пустоту.
И еще они боялись того, что, наверное, уже поздно. Хотя…
- Не здесь, - прошептала Рита. - Ты… чувствуешь это? Да? Это ведь… не здесь, правда?
Он с трудом заставил себя оторваться от нее.
- Да… - Он чувствовал это. Все должно было случиться не здесь и не так.
Если вообще ДОЛЖНО было случиться.
Пантомима повторилась, будто КТО-ТО открутил пленку назад. Он поставил ногу на кик, а она - схватилась за рюкзак, готовая вновь заняться поисками расчески.
Джордж пнул кик, и двигатель заработал - ровно и уверенно. «Раз, два, три, четыре… Раз, два, три, четыре…»
Он перенес ногу через седло, верные пятикарманные ливайсы показались неожиданно тесными в паху… Впрочем, это нисколько не походило на то, что было с ним в лесу. Это вроде как ехать на байке, но не на заднем сиденье, а за рулем. Вроде бы очень похоже, и скорость одна, но… Все было по-другому.
- Садись! - Он должен был что-то сказать, выпустить пар в свисток.
Рита села (еще до того, как он успел это произнести) и вцепилась в толстовку. Но на этот раз она держалась аккуратно, даже нежно, будто сидела за рулем СВОЕЙ машины, а не взятой напрокат.
На мгновение им показалось, что порыв ветра донес далекий рокот дизеля. Они переглянулись, но звук не повторился.
- Меня зовут Рита, - кокетливо сказала она. Он обрадовано зажмурился и кивнул.
- Мой позывной - «Джордж»!
- Поехали!
- Стартуем!
Грубое зубастое колесо разметало придорожный гравий, байк вильнул и стал набирать скорость. Кузнечики в сухой траве пытались повторить размер вальса. Они старались изо всех сил: то ли копировали, то ли - посмеивались…
«Раз, два, три, четыре… Раз, два, три, четыре…»
Налетевший порыв ветра - новый, уже более сильный - снова донес мерный стук дизеля, работающего на предельных оборотах.
Кузнечики на мгновение смолкли, дожидаясь тишины… И снова принялись за свое. «Раз, два, три, четыре…»

* * *

Двенадцать часов двадцать минут. Шоссе Таруса - Калуга.

Мезенцев сидел, вцепившись в огромную баранку. Трактор бросало из стороны в сторону, и он подумал, что это изматывающее занятие - вести тяжелый «Т-150» по шоссе на предельной скорости.
Лобовое стекло было покрыто тонкой пленкой засохшей крови, от этого дорога виделась ему в коричневатых тонах.
В кабине стоял тяжелый запах. Даже не запах, а целый букет запахов. Основную ноту вносил дизельный выхлоп, сквозь него, когда ветер относил дым, бьющий из трубы, пробивался вязкий запах крови и желудочной кислятины.
Ружье стояло слева от него, при каждом сильном толчке оно ударяло в плечо, и тогда Мезенцев отпихивал его локтем.
Соловьев сидел справа, парень внезапно осунулся и постарел. Он не выглядел старше - он именно постарел. «Наверное, он станет таким лет через тридцать или сорок, - подумал Мезенцев. - Разве только волос на голове будет поменьше. А то и совсем не будет».
Мезенцев не сплевывал, а проглатывал кровь, текущую из прокушенной губы. В любое другое время он бы не глотал, а выплевывал ее - под ноги или в боковое окно, но не сейчас. Сейчас этот вкус ему нравился.
Кровотечение вскоре остановилось. Он бросил взгляд на Соловьева и увидел, что парень смотрит на него округлившимися от ужаса глазами.
- Что?
- К-к-куда мы едем?
«Начал заикаться. Того и гляди, лужу надует, если уже не надул…»
- Вперед.
- Это я п-п-понимаю… Но… зачем?
- А-а-а, парень… - Мезенцев усмехнулся. - Наверное, потому, что я вижу в этом какой-то смысл.
- Какой?
- Я же сказал - «какой-то», - начал раздражаться Мезенцев. - А если я сказал «какой-то», это значит, что я не хочу выкладывать тебе все до конца. «Или сам толком не знаю», - добавил он про себя.
Парень долго смотрел на него, не отрывая глаз. Затем медленно проговорил:
- Мне кажется, я вас уже где-то видел.
То же самое ощущение не покидало Мезенцева: что он где-то видел этого парня раньше. Но где? Он никак не мог вспомнить.
- В Серпухове? - продолжал Соловьев, будто разговаривая с самим собой.
- Я там бывал всего несколько раз. Вряд ли.
- Но тогда где? Мы незнакомы, но мы точно встречались.
- Может быть. Не ломай себе голову. По-моему, это не так уж важно.
Действительно, это было не так уж важно… Особенно учитывая то, что случилось в деревне. И все-таки…
- Послушайте, что здесь происходит? Я хочу… Мезенцев перебил его:
- Готовишь репортаж? Хочешь написать еще одну забавную статью в своей газетке? Тогда открой пошире глаза и смотри по сторонам, потому что здесь точно ЧТО-ТО происходит… Но, боюсь, у меня нет ответа.
- Это секретная информация? Ну хоть намекните, потому что… У меня это в голове не укладывается. Я пытаюсь и не могу найти объяснения: сначала - сгоревший бензовоз, потом…
Парень говорил, но Мезенцев едва слушал его. «Ты не можешь найти объяснения, поэтому спрашиваешь у меня. Ноты обратился не по адресу, парень. Видишь ли, наверное, я - последний человек, который смог бы хоть что-нибудь объяснить».
- Там были люди? В деревне? Вы же ходили по деревне, пока я спал… дремал на траве? Вы что-нибудь видели?
«Скорее слышал. Но если я расскажу тебе об этом, ты наверняка решишь, что я спятил. Честно говоря, я и сам так думаю- что немного спятил, но… Это было бы слишком просто».
- Там не было людей. По крайней мере, живых.
- Ну да. - Парень в задумчивости терзал подбородок. - Иначе кто-нибудь давно бы уже позвонил в милицию, или… Постойте! А как же вы обо всем узнали?
- Так же, как и ты. Причем подозреваю, что это случилось в одно и то же время.
- А ваши люди? А ваше задание? Мезенцев поморщился:
- Не знаю, что ты там себе на придумывал… Никаких людей нет. Я один. Хотя - теперь уже, наверное, не один. Учитывая нашу судьбоносную встречу. А задание? Какое у меня, по-твоему, задание?
- Ну как? - Губы Соловьева отказывались повиноваться. Они дрожали, как тарелки на барабане. - Разве вы не должны были найти обломки упавшего вертолета?
- Какого вертолета?
- Ну, того самого, с которого мы прыгнули… - «Мы! Я сказал мы, подразумевая - все мы. Но… Ведь он тоже там был!»
Мезенцев внимательно посмотрел на него и широко улыбнулся:
- Вот откуда я тебя знаю. Ты тоже прыгал. - Соловьев закивал. - Ну да, шлем несколько меняет лицо, да и лица у нас, наверное, были немного другие… Здорово, правда? Бросаешься навстречу неизвестности… Пустоте! Летишь… - Мезенцев мечтательно зажмурился. - Восторг!
- Но… тогда получается… - Соловьев подумал, что этого никак не может быть. Совсем не может. - Тогда вы не тот, за кого себя выдаете?
- А за кого я себя выдаю? - Все окончательно перемешалось. Мезенцев уже с трудом мог разобраться, где заканчивается он и начинается капитан Некрасов, где кончается Некрасов и снова начинается он… - Ты меня с кем-то спутал, принял за другого человека, а я просто промолчал. Вот и все.
Соловьев пытался переварить эти новые факты. Оказывается, человек, который, как он думал, облечен властью и выполняет секретное поручение, никакой не спецназовец, а… Такой же, как и он.
Значит, он тоже ничего не знает.
«Правда, он кое-что может, - Соловьев попытался заглянуть за плечо лже-капитана, разглядеть ружье. - И он…»
- Послушайте. Но если вы не капитан, и вообще не военный - как вы объясните то, что сделали? Потом?
- С чего ты взял, что я собираюсь кому-то что-то объяснять? - Мезенцев прочитал застывший в глазах Соловьева вопрос и все понял. - Ах, ну да! Еще пару минут назад тебя это не беспокоило. Ты думал, что убить человека - это обыкновенная работа для таких, как… капитан спецназа Некрасов. Но не для таких, как я. То есть им можно, а мне нельзя. Да? Ты об этом думаешь?
Соловьев кивнул.
- Но ведь тебя это устраивало. Там, - он дернул подбородком, - в деревне. Или, может, было бы лучше, если бы я встал рядом с тобой и заревел? А?
- Нет…
- Штука в том, парень, что я никому ничего не собираюсь объяснять. Здесь и так достаточно дерьма, и, может быть, кто-то попытается повесить все это на нас…
- Абсурд! - вырвалось у Соловьева. - Мы не могли…
- Вот именно, мы не могли. Никто ничего не видел, свидетелей нет… Кроме…
Соловьев вдруг почувствовал, что трактор стал замедлять ход. Он вцепился в баранку, словно это могло что-то изменить… Лицо его побелело, и ему показалось, что его сейчас снова вырвет, желудок болезненно сжался, но в нем было пусто.
- Может быть, ты хочешь стать свидетелем? - спросил Мезенцев, и журналисту показалось, что голос его звучит зловеще. - Отправить меня за решетку - лет на восемь. И все из-за того, что я сдуру спас тебе жизнь? Это твоя благодарность?
- Нет, нет, я этого не хочу. Я совсем не это имел в виду… - лепетал он, понимая, что его слова выглядят по меньшей мере неубедительно.
Трактор остановился. Мезенцев заглушил двигатель, и в наступившей тишине отчетливо послышался стук - зубы Соловьева выбивали частую дробь.
Мезенцев взял ружье и пружинисто спрыгнул на землю.
- Вылезай!
- Нет! Не надо! - Соловьев пытался нащупать зажигание… Или что там есть у этих чертовых тракторов… Но никак не мог найти нужный рычажок.
Щелкнули курки.
- Здесь остался один патрон. Если не вылезешь сейчас же, он достанется тебе.
- А-а-а-а….. е-е-если?..
- ВЫЛЕЗАЙ! - заорал Мезенцев, и Соловьев послушно вылез из кабины.
Мезенцев отступил назад, и журналист увидел, что пути к бегству отрезаны - он был зажат между двух огромных колес. «К тому же, - подумал он, - от ружья далеко не убежишь».
Он почувствовал, что слезы помимо его воли уже готовы катиться по щекам, и понял, что даже не сможет их вытереть- так дрожали руки.
- Давай решим все сейчас, - сказал лже-капитан, но от этого Соловьеву стало только страшнее, ведь то, что можно было оправдать выполнением специального задания, в других обстоятельствах не имело никакого оправдания. Кроме, возможно, безумия.
Мужик был безумен - Соловьев больше не сомневался в этом. Он сошел с ума и собирался еще раз нажать на курок.
«Да, для него это выглядит просто как нажать на курок», - понял журналист.
- Или мы будем вместе, или… - глухо сказал капитан. Ружье в его руках начало медленно подниматься.
Две черные бездонные дыры уперлись Соловьеву в лицо. Он хотел закричать… и не смог. Он пробовал отвести глаза или зажмуриться… но тело не слушалось.
Он пробовал сделать хоть что-то, но с отчаянием обнаружил, что не может сделать ничего.
- Здесь что-то происходит, парень, - нараспев говорил Мезенцев. - Что-то не очень хорошее, поверь мне… Да ты и сам это видишь… Нам надо держаться вместе. Другого выхода нет. Но если ты сомневаешься…
Ружье медленно закачалось перед лицом.
- Нет… нет… - Соловьев судорожно ловил ртом воздух, но легкие казались забитыми цементом, они никак не могли расправиться и наполнить грудь.
- Если у тебя еще остались какие-то сомнения, то лучше скажи сразу. Сделай это сейчас. Я должен знать, могу ли я на тебя рассчитывать.
Соловьев закивал:
- Да, да… Можете… можете…
- Ты был не прав, парень. Ты поставил вопрос в чересчур категоричной форме. Теперь я хочу знать, можешь ли ты его разрешить? В такой же форме? Ну?
- Вам показалось… Я ничего не ставил. - Соловьев удивлялся, как он еще может говорить, слова доносились глухо и откуда-то издалека, как это бывает, когда кто-то вклинивается в телефонный разговор.
- На!
Он вдруг почувствовал, что приклад уперся ему в грудь, ружье повернулось. Теперь стволы смотрели куда-то в сторону, поверх левого плеча Мезенцева.
- Держи!
Соловьев будто со стороны наблюдал за своей рукой: вот белые пальцы обхватили ложе… вздрогнув, двинулись вперед…
- Положи пальцы на курки!
- Зззачем?
- Делай, что я говорю!
Соловьев осторожно положил дрожащие пальцы на курки. Он старался изо всех сил напрячь их, чтобы случайно не нажать и не выстрелить.
- Молодец! - похвалил Мезенцев. - А теперь… Подойдем ближе к проблеме… - Он медленно обхватил вороненую сталь стволов, повернул и упер их себе в грудь. - Тихо, парень! Не дрожи! Не делай случайных движений, ладно? Я не хочу, чтобы это получилось случайно. Ты понял?
Соловьев с трудом проглотил слюну, она походила на кусок застывающего воска.
- Отлично! Даже нет, мы поступим вот как. - Мезенцев встал на колени, будто собирался сделать что-то непристойное. Обеими руками он держал стволы у самого обреза и заглядывал…
«О боже! Он смотрит прямо туда!»
- Вот теперь, пожалуй… Теперь все так, как должно быть. Да? - Он прижал обрез дула ко лбу. - Теперь прла-а-а-вно… потяни за курок.
Соловьев зажмурился:
- Нет, я…
- Не закрывай глаза. Именно так решаются вопросы, заданные в категоричной форме. Ты видел - там, в деревне у меня это получается. Теперь я хочу посмотреть, получится ли у тебя?
- Я не хочу, - быстро произнес Соловьев. Он почувствовал, как мышцы сводит судорогой, но боялся пошевелиться - одно неосторожное движение, и… - Ну зачем… Зачем вы это делаете? - Он заплакал, но по-прежнему боялся пошевелиться.
- Если первый раз выйдет осечка, не смущайся. Ты же помнишь, там всего один патрон, - продолжал наставлять его Мезенцев, и его голос звучал так спокойно, будто он выполнял свое обещание - учил парня курить. - Не все получается с первого раза. К этому надо быть готовым. Я хочу узнать, готов ли ты?
Соловьев покачнулся. Его ноги приобрели мягкую гибкость - словно кто-то вытащил из них кости и суставы. Перед глазами все задрожало и поплыло. Руки похолодели и превратились в два куска льда, казалось, если он и дальше будет сжимать пальцы, они просто расколются. Треснут и упадут на асфальт.
Соловьев отпустил руки, но Мезенцев не дал ружью упасть. Он быстро поймал его и перехватил.
- Теперь смотри, как это делаю я.
Сил больше не осталось - Соловьев упал, скорчился на земле, забился, будто в конвульсиях.
Кроссовка Мезенцева, испачканная в крови неизвестного («это не имеет значения, ведь он уже мертв?» - тупо подумалось Соловьеву) тракториста уперлась в его грудь, а черные дырки стволов - в лицо.
Журналист бился, извиваясь, он всеми силами пытался вырваться, но кроссовка крепко прижимала его к асфальту.
- Смотри! - Раздался щелчок.
И затем наступила долгая пауза, в течение которой Соловьев мучительно соображал, последует ли за ним выстрел или нет…

Предыдущая страница 29 Следующая страница


Радио судьбы 30

Выстрела не было.
Мезенцев резко убрал ружье, прислонил его к колесу, потом нагнулся, ухватил Соловьева за воротник и рывком поставил на ноги.
- Ты все же обдулся, парень… - В его голосе звучало злорадство. Он усмехнулся. - Так что ты сказал про вертолет?
Он говорил так спокойно, будто они сидели за столиком в кафе и мирно беседовали о всякой ерунде.
Но для Соловьева это было уже слишком. Лицо Мезенцева, качавшееся у него перед глазами, двоилось и троилось. Оно все время куда-то уплывало, но каждый раз возвращалось вновь.
- Ты говоришь, он упал?
Легкий кивок - это все, на что Соловьев был сейчас способен. Один легкий кивок, вздумай он кивнуть чуть сильнее, наверное, откусил бы себе язык.
- Ну разве это не замечательно? - Соловьеву показалось, что Мезенцев даже облизнулся, словно отведал чего-то необыкновенно вкусного. - Мы могли разбиться в вертолете - и не разбились. Нас мог раздавить трактор, как двух лягушек, выбравшихся ночью на шоссе, - и не раздавил. Мы могли бы, - он погрозил Соловьеву пальцем, - о-о-о, мы могли бы выпустить друг другу мозги! Представляешь? И - не выпустили. И ты будешь говорить, что во всем ЭТОМ нет никакого смысла? Ты просто его не видишь, но он есть. Есть?
Он сильно встряхнул Соловьева, тот ударился поясницей о ступеньку, ведущую наверх, в кабину.
- Есть?
- Да, - сказал Соловьев, отчасти потому, что не хотел связываться с сумасшедшим, отчасти… Потому что в этом действительно был какой-то смысл. Может, и безумный…
- Ты его не видишь, но чувствуешь, правда?
- Да.
- А что тебе еще надо? Какие еще вопросы тебя интересуют? Когда все это закончится? Или - чем все это закончится? Дай-ка я" попробую угадать! Тебя больше всего волнует, чем все это закончится именно для тебя? Верно?
Соловьев кивнул.
- Полезай в кабину.
Сначала он думал, что у него ничего не получится. Ноги оскальзывались на ступеньках, и руки никак не могли ухватиться за поручни. Но дружеская поддержка - в виде чего-то металлического, упиравшегося прямо в его задницу, Соловьев не оглядывался, но готов был поспорить на что угодно, что он знает, что это такое, - помогла ему преодолеть три ступеньки меньше чем за секунду. Он обессилено рухнул на сиденье.
- Все закончится неплохо, парень. Если ты не будешь забывать одну вещь - в этом ружье остался еще один патрон. Скажу тебе откровенно - я приберегаю его для другого… Но если ты не избавишься от своей вредной привычки - ставить вопросы в категоричной форме… Ты меня понял, правда?
Похоже, слова уже не значили ничего. Здесь уже слишком многое не значило ничего. Соловьев просто кивнул.
- Тогда - поехали дальше. Нам надо кое-кого догнать. В этом есть смысл?
Он продолжал кивать, как заведенный. Но от него и не требовалось никакого другого ответа.
Мезенцев потянулся к флажку зажигания.
«Наверное, есть. Но провалиться мне на этом месте, если я вижу, в чем он заключается!»
Двигатель заработал, Мезенцев двинул рычаг переключения скоростей, и трактор рванулся вперед.

* * *

Двенадцать часов двадцать минут. Берег Оки в окрестностях деревни Бронцы.

В обрывистом берегу были сделаны ступеньки. Когда-то, в благословенные застойные времена по Оке несколько раз в день ходил катер: от Калуги до Тарусы и обратно. Но это было давно - целую эпоху назад. Сейчас катер ходил только по мере заполнения - если удавалось продать достаточно билетов, чтобы окупить горючее.
По пути катер делал несколько остановок, в том числе и здесь, на левом берегу рядом с Бронцами.
Ступеньки затоптали до такой степени, что они стали тверже камня. Ваня сбежал по ним к воде и пошел отыскивать лодку.
Они всегда приходили на это место купаться, течение здесь замедлялось, и дно было покрыто мягким песком. Выше и ниже по течению оно было илистым, и множество мидий, зарывшихся в ил, так и норовили порезать ногу острыми краями своих панцирей.
Невдалеке, метрах в двадцати, Ваня увидел лодку. Обычная самодельная лодка с прямоугольными просмоленными бортами. Вид у нее был неважный, и Ваня заколебался: а сможет ли она плыть? Или утонет, едва они выберутся на середину реки?
Но ведь комбат сказал: «Ищи лодку», он нашел, другой здесь нет. Наверное, он знает, что говорит.
Ваня подошел к лодке и попытался столкнуть ее в воду, но не смог сдвинуть с места. Он присмотрелся и увидел толстую ржавую цепь, тянувшуюся к прибрежным кустам…
- Здесь… Цепь… - тщательно сказал он. Ему хотелось говорить правильно. Хорошо. Поэтому он не торопился. За спиной послышались тяжелые шаги.
- Ухх! - Ластычев положил Николая на песок. - Мне бы еще вещмешок, полный боекомплект и рацию на спину, чтобы все было по-настоящему, - ворчливо сказал он.
Ваня почти ничего не понял из его слов, но на всякий случай улыбнулся.
- Все в порядке, ефрейтор. - Ластычев подошел к нему. - Что тут у нас?
Ваня показал ему на цепь и развел руками.
- Ну, это не страшно. Дай-ка мне эту машинку. - Не дожидаясь, он сам снял с плеча мальчика автомат, передвинул скобу предохранителя и отвел затвор. - Отойди в сторонку. Туда, подальше, к папке.
Ваня послушно отошел. Раздался одиночный выстрел, и одновременно с ним - глухой лязг, ржавый замок, удерживавший цепь, отскочил и повис на скобе.
- Ловко! С одного патрона, ефрейтор, а? - Ластычев, обернувшись, посмотрел на Ваню. - Ты думаешь, это просто? Просто только в кино.
Этот старик в полинявшей защитной рубашке говорил, не останавливаясь, и, как ни странно, Ваня понимал его. Он думал, что и сам теперь будет говорить много, оказывается, это так здорово - говорить. Но, наверное, читать не менее интересно. По крайней мере, такое складывается впечатление, глядя на Сержика. Сержик читает постоянно, даже за столом, если мама не сильно ворчит…
- Где-то здесь, в кустах, должны быть весла. - Голос комбата оторвал его от приятных мыслей. - Не мог же он утащить их в Бронцы. Каждый раз на себе не натаскаешься…
Старик оставил лодку и полез в кусты. Голос его звучал то тише, то громче, раздаваясь то из зарослей ивы, то из высоких зарослей сочной крапивы («Удивительно, как он не обжигается?» - подумал Ваня, крапиву он не любил. Да и кто, будучи в здравом уме, может любить крапиву? Только мама, которая умудрялась даже делать из нее салат, правда, предварительно обдав листья кипятком), затем Ваня услышал торжествующий голос:
- Вот они! Я так и думал! Конечно, он не мог утащить их с собой.
Ластычев вернулся, зажав под мышками две огромные грубые палки с лопастями на концах - весла, сделанные, по всей видимости, той же рукой, что и сама лодка.
- Ну что? В трюмах угля под завязку, провиантом мы обеспечены, воды - хоть залейся… Кстати, насчет воды… - Комбат почесал в затылке. - Она протекает, понимаешь? - обратился он к Ване. - Надо бы чем-нибудь вычерпывать воду. Ковшик какой или что-нибудь в этом духе.
Ваня пожал плечами. На песке валялись фантики от конфет, пустые сигаретные пачки, половинки раковин мидий, но ничего похожего на ковшик не было и в помине.
- Ладно, ефрейтор. Мне кажется, не стоит тянуть время. Пора уже выходить на рейд и ложиться на курс. Ты, кстати, случайно не из флотских будешь? Я ведь сухопутная крыса и ничего в этом не смыслю.
- Я тоже… - Это Ваня понял и даже засмеялся, - Я тоже крыса…
- Отлично. Ну, про папку твоего и говорить не стоит. Надеюсь, он будет все время спать. А если нет - я ему помогу.
Это звучало странно - Ваня не понимал, как можно заставить человека спать, если он не хочет. Вот разбудить - это очень просто, а спать… Но он не сомневался, что этот старик много чего может, и, наверное (хотя эта мысль казалась почти кощунственной), даже папе стоило у него кое-чему поучиться.
Ластычев подтащил Николая и положил его на дно, ближе к носу, а Ваню усадил на корму. Затем он вставил весла в уключины, а сам, увязая во влажном песке, оттолкнул лодку от берега. Она качнулась и пошла вперед. Ластычев какое-то время бежал рядом, шлепая по воде, брызги летели во все стороны и обдавали Ваню сверкающим фонтаном, он жмурился и смеялся, и комбат вместе с ним.
Потом Ластычев оттолкнулся от дна и прыгнул в лодку животом. Утлая посудина закачалась, угрожая тут же зачерпнуть воды низкими бортами, но, к счастью, комбат был не таким тяжелым. Отдуваясь, он перевернулся на спину, подтянул колени к животу и уселся на низкую скамеечку посередине.
- Это называется банка. Не вздумай сказать «лавка» - флотские засмеют. Понял? Ваня кивнул.
- Банка, - повторил он. Комбат налег на весла.
- Теперь главное - выгрести на середину, чтобы нас подхватило течением. А дальше останется только не потерять его. Через часок, думаю, будем в Тарусе. Ты бывал в Тарусе?
- Нет.
- Зря… Роскошные места. Ну, скоро сам увидишь. Так, слушай мою команду.
В этой игре были свои правила. Ваня вытянулся и поднес руку к голове. Это называлось «отдать честь», хотя и не до конца было понятно, кому следовало ее отдавать и зачем, и вообще, что это такое. Ведь на самом-то деле он ничего не отдавал.
- К пустой голове руку не прикладывают, - погрозил ему комбат. - Но тебе можно - она ведь у тебя не пустая. Правда, ефрейтор?
Ваня кивнул и повторил еще раз, опустил и снова поднял руку.
- Назначаю тебя самым главным трюмным машинистом. Это значит, будешь откачивать воду, понял?
- Да. А как?
- Ну как? Зачерпывать ладошками и выбрасывать ее обратно в реку. Ничего другого мне на ум не приходит. Может, ты что-нибудь предложишь?
Ваня задумался. Ему очень хотелось чем-нибудь удивить комбата, но, как он ни старался, не смог придумать ничего лучше.
- Буду ладошками, - серьезно сказал он, сложил руки ковшиком и продемонстрировал свою полную готовность.
- Ты далеко пойдешь, парень, - без тени улыбки сказал комбат, но… казалось, улыбка была в самих его словах. Как бы то ни было, он не смеялся над Ваней - просто подшучивал, и мальчик чувствовал эту разницу. Он, как никто другой, знал ее очень хорошо.
Комбат хоть и играл с ним, но совершенно не походил на ребят из их московского двора. Ваня знал, что эта игра - добрая и он принят в нее на равных… И, наверное, закончится она хорошо.
Ластычев уверенно греб на середину реки. Ветхая застиранная рубашка затрещала, и левый рукав повис на нитках. Ваня засмеялся, показывая пальцем на рукав, и комбат пожал плечами.
- Обмундирование маленько подводит: то ремень, то рубашка. Этак, глядишь, выйду из окружения в одних трусах. Но это не главное, парень. Это - мелочи, которым не следует придавать значения.
Ваня и не придавал, это было просто смешно, вот и все.
Ока, с виду такая спокойная и медлительная, подхватила и быстро понесла лодку вперед. Ластычев ловко орудовал веслами, бормоча под нос не очень понятные слова:
- Правым греби, левым - табань… - И они не теряли течения, продолжали скользить все дальше и дальше в сторону Тарусы.
Ваня не знал, сколько они так проплыли. Берега давно уже стали незнакомыми. Николай неподвижно лежал на дне лодки, не делая никаких попыток проснуться. Время от времени он принимался громко сопеть, и тогда Ластычев поднимал весла и прислушивался. Но Николай снова замолкал, и комбат опять брался за весла.
Под ногами у Вани плескалась коричневатая вода, в которой плавали размякшие окурки, рыбьи внутренности и чешуя. Он складывал круглые ладошки и выбрасывал все это за борт, от усердия проливая половину на себя. Он чувствовал, что пропах этим запахом - гнили и чешуи. Наверное, мама или папа давно бы уже сказали: «Прекрати пачкаться!», но старик в защитной рубашке только хвалил его и одобрительно подмигивал. Все-таки их игра была серьезной, гораздо серьезнее, чем грязные штаны.
Внезапно Ваня почувствовал какое-то прикосновение. Казалось, что-то холодное и скользкое, как пальцы утопленника, ощупывало его с ног до головы. Сначала эти прикосновения были легкими, почти ласкающими, затем они стали более сильными, почти навязчивыми, назойливыми. В ушах послышался тихий мерный гул, как это бывает, когда стоишь рядом с работающим трансформатором. Ладони, сложенные ковшиком, разжались сами собой, и очередная порция воды выплеснулась обратно в лодку. Руки и ноги отказывались подчиняться, по телу пошла мелкая дрожь.
Он повернулся налево, в сторону берега, и застыл.
- Эй, ефрейтор! Парень! Ваня!! - Ластычев пробовал его окликнуть, но мальчик не отзывался.
Он сидел, уставившись в невидимую точку на берегу. Комбат проследил направление его взгляда и не увидел ничего, заслуживающего внимания. Но состояние мальчика его пугало.
Ваня сидел неподвижно, с остекленевшими глазами, две блестящие дорожки слюны начинались от уголков рта и стекали на подбородок.
Комбат налег на весла, поворачивая лодку к берегу, набежавшая волна ударила в борт, и лодка покачнулась.
Ваня даже не пытался сохранить равновесие, он покачнулся вместе с лодкой, и на какое-то мгновение комбату показалось, что сейчас мальчик упадет в воду, и тогда…
«Интересно, умеет ли он плавать?» - подумал Ластычев и решил, что следует исходить из противного. Да даже если бы и умел, это ничего не меняло - в своем теперешнем состоянии Ваня не смог бы пошевелить и рукой. Комбат ухватил весла покрепче и налег изо всех сил.
Несколько отчаянных гребков - и они оказались на мелководье. Берег был совсем близко… Ластычев заметил, как Ваня начал крениться, будто падающее дерево.
- Парень!
Мальчик наклонялся все ниже и ниже, лодка стала заваливаться на левый борт. Комбат отпустил весла и бросился к мальчику. Там, на дне, мог оказаться какой-нибудь здоровенный камень. Ока - это не горная речка, и камни в ней - большая редкость, но комбат почему-то не сомневался в реальности угрозы, если и окажется на всем протяжении от Бронцев до Тарусы один-единственный валун, скрытый грязной ленивой водой, то он будет лежать именно здесь, будто давно дожидался своего часа, будто он только и хотел…
Как в замедленном кино Ластычев увидел, что его левая рука хватает автомат и не глядя, куда-то через голову, бросает на берег. Он даже не посмотрел, куда тот упал, потому что теперь было не до него.
Лодка заваливалась, вода хлынула через невысокий борт… Ластычев прыгнул вперед, обхватывая Ваню за плечи…
Краем глаза он успел заметить, как погружается в воду Николай, погружается, так и не очнувшись, тонет, чтобы больше не всплыть… «По крайней мере, не раньше, чем через неделю и не ближе, чем в Коломне…» - промелькнуло в голове.
Лодка перевернулась, накрыв Николая, комбат вцепился в черную футболку Вани и что было сил потянул вверх, в следующую секунду он сам оказался под водой, но продолжал тянуть руки вверх, чтобы Ваня не захлебнулся, сейчас это казалось ему самым главным.
Нога провалилась в илистое дно, Ластычев оттолкнулся, вода, как зеленая пелена, на мгновение закрыла глаза и тут же упала, он очутился на поверхности и глубоко вздохнул. И первое, что увидел перед собой, - застывшее, как посмертная гипсовая маска, лицо мальчика.
«Да что с ним происходит?» - На раздумья не было времени. Ластычев ухватил мальчика под мышки и потащил из воды.
Спотыкаясь, он дотащил грузное тело до берега и, обессиленный, рухнул, успев упасть первым. Ваня плюхнулся на него. Комбат осторожно оттолкнул неподвижное тело в сторону и вскочил на ноги, высматривая Николая.
Перевернутая лодка медленно крутилась в прибрежном водовороте. Ластычев бросился к ней. Он добежал и, ухватившись за просмоленный черный борт, напрягся и попытался перевернуть лодку, но сил не хватило. Чертыхнувшись, он опустился на колени, пошарил руками и наткнулся на какую-то мокрую тряпку. Комбат потянул на себя и почувствовал глухой удар в днище лодки. Удар изнутри.
Ластычев шумно выдохнул и набрал полную грудь воздуха. Он присел, погружаясь под воду, нащупал в темноте тело и обхватил его за пояс. Снова потянул на себя, словно большую тяжелую куклу.
Воздух заканчивался, Ластычев чувствовал, что начинает задыхаться. Он пробовал поднять голову и ударился о борт. Последний огромный пузырь вырвался из груди и глухо булькнул где-то над головой. Ластычев дернулся, отклонился назад и снова рванулся вверх, ощутив щекой шероховатые доски борта. Несколько мгновений он судорожно хватал ртом воздух, как огромная рыба, выброшенная приливом, но не отпускал Николая. Затем он налег на лодку плечом и снова потянул тело на себя.
Он увидел, как показались черные ботинки, а затем и все ноги, облепленные тяжелыми мокрыми штанинами. Ластычев закричал, собрал остатки сил и попробовал встать. В пояснице хрустело, руки грозили вот-вот лопнуть и оторваться, но он продолжал тянуть.
Наконец из-под лодки показалось все тело целиком. Николай лежал в воде лицом вниз, связанные руки, как спутавшиеся стебли камыша, качались на поверхности.
Комбат ухватил его за волосы, приподнял голову из воды и потащил за собой на берег. «Еще немного, и я сниму с него скальп…» - вяло подумал он.
На берегу он повалился на колени, но тут же заставил себя подняться. Перевернул тело Николая и посмотрел: подбородок того судорожно подергивался, будто он чем-то давился. Ластычев снова перевернул его лицом вниз, приподнял за пояс штанов и, подставив под живот колено, сильно надавил.
Изо рта Николай плеснула тонкая струйка. Ластычев надавил сильнее, и в этот момент будто кто-то убрал невидимую преграду - тонкая струйка превратилась в мощный поток, Николая вырвало, он вскрикнул и закашлялся.
«Значит, дышит», - сообразил комбат и попробовал подняться, но перед глазами все закружилось, как в детстве, когда он слишком долго катался на карусели, ноги подогнулись, и он рухнул рядом с Николаем на прибрежный песок.
Несколько раз он упирался ладонями в песок и силился встать, но всякий раз подступавшая дурнота заставляла его в изнеможении падать на колени.
«Лодка… Ее унесет течением…» -думал комбат и снова пробовал встать, и снова все повторялось. Наконец он не выдержал и пополз на четвереньках обратно к воде.
Ластычев упрямо полз вперед, оставляя позади себя ямки в мокром песке. К счастью, лодка так и кружилась в пяти метрах от берега, но течение могло подхватить ее в любой момент, и тогда…
Комбат дополз до воды и окунул в нее похолодевшее лицо. Он помотал головой, словно полоскал ее, как грязное белье, и почувствовал, что в мозгах стало что-то проясняться. Ластычев выставил одно колено и тяжело уперся в него обеими руками. Так нелепо, совсем по-стариковски, он не поднимался даже после самых тяжелых запоев.
«Пожалуй, теперь ты не тянешь даже на военрука в школе», - подумал он. Усмешка тронула его посиневшие губы, и… сразу стало легче.
Он встал и побрел по воде. Кеды хлюпали и норовили сорваться с ног, наверное, им было приятнее лежать в мягком иле, чем обнимать шершавые пятки обходчика.
Ластычев подошел к лодке. Он больше не пытался ее перевернуть. Он дождался, пока она сделает очередной оборот, затем протянул руку к кольцу, вделанному в носовую часть, и нащупал цепь. Она оказалась достаточно длинной («спасибо Господу за его маленькие радости!»), комбат перекинул ее через плечо и потащил лодку к берегу, прикидывая, что он, должно быть, сильно смахивает на бурлака. «Только те были на Волге… Впрочем, Ока в нее впадает, так что будем считать, что это одно и то же».
Перевернутые борта зашуршали по дну, Ластычев снял цепь с плеча и вытянул на всю длину - этого было достаточно, чтобы обмотать ее вокруг прибрежного куста, выглядевшего вполне надежно.
Он постоял немного, похлопывая себя по карманам, после неожиданного купания сигареты превратились в табачную кашу, и Ластычев, вздохнув, списал их по статье «боевые потери».
- Ефрейтор! - хрипло сказал он. - Судьба-злодейка забросила нас на необитаемый… точнее, теперь уже обитаемый, остров. Фрегат цел, но пушки, кажется, того… Утонули.
Неверными шагами он подошел к мальчику и нагнулся, чтобы тронуть его за плечо, и в этот момент Ваня сел и посмотрел на него ясными глазами -до того осмысленными, что комбату стало не по себе. Теперь круглое лицо и торчащие уши смотрелись глупой ошибкой, казалось, они принадлежали совсем другому человеку, кому угодно, но только не этому парню.
- Это здесь! - сказал он.
Ваня поднялся, смешно выпятив круглый толстый зад, но Ластычев даже не улыбнулся. Он вдруг почувствовал, что сейчас должно произойти что-то важное. Что-то очень…
Ваня махнул рукой в сторону леса, вплотную подступавшего к берегу, не такому обрывистому, как в Бронцах, а пологому. Мальчик смотрел куда-то в глубь леса и, казалось, что-то там видел.
- Пойдем. - Он протянул комбату руку. - Я должен тебе показать.
«Что показать?» Было в его словах нечто странное, нечто очень смущавшее комбата своей необычностью и новизной.
«Нет, это не смущает меня, - подумал Ластычев. - Это… пугает».
И тем не менее он не раздумывая подошел к Ване и вложил свои костлявые узловатые пальцы в его круглую ладонь. Рука мальчика была горячей, а его - напротив, холодна как лед, Ластычев почувствовал, что эта ледышка начала таять, съеживаться, он даже подумал, что сейчас увидит струйки талой воды, текущие меж Ваниных пальцев…
- Я должен тебе показать, - повторил Ваня, и Ластычев понял, что именно так его смутило: мальчик говорил чисто, без запинки. Он больше не взвешивал слова, думая, сможет ли он их произнести, он просто говорил, и все…
«Как все нормальные люди…»
- Что ты хочешь мне показать? - Кажется, комбат знал ответ. Он знал его заранее, еще не успев задать вопрос, но какая-то часть его сознания гнала эту мысль от себя, потому что ответ таил в себе что-то недоброе.
- Там. - Ваня дернул подбородком.
- Там… Что? - Во рту у Ластычева пересохло, он бы сейчас с удовольствием напился воды из Барского колодца, но еще больше ему хотелось курить.
- ОНО.
Ваня улыбнулся и пошел вперед, и Ластычев, боясь выпустить его руку, пошел следом.

* * *

Двенадцать часов сорок минут. Аэродром «Дракино».

Севастьянов провел совещание быстро, он разложил на столе карту и поставил перед каждым командиром конкретную задачу. Воинские части складывались в тугое кольцо, обнимавшее загадочное ПЯТНО на расстоянии пяти километров от его границы.
- Что будем делать с Окой? - спросил полковник Серебров, командовавший частями Тульской дивизии ВДВ.
Синяя лента реки извивалась вдоль северо-восточного края ПЯТНА, но нигде не углублялась в него. Казалось, странное ПОЛЕ остановилось перед водной преградой.
«Ока…» - Генерал задумался. Вообще-то, это не казалось ему такой уж большой проблемой. Из всех населенных пунктов, попавших в ЗОНУ, в непосредственной близости от реки стояла только деревня Бронцы, но групповое форсирование ее жителями Оки на подручных плавсредствах выглядело маловероятным.
- Поставить два кордона: здесь, со стороны Бронцев, и здесь. - Он ткнул пальцем в зелень, обозначавшую на карте лес. В этом месте река отклонялась вправо и уходила дальше, на север, а граница пятна, напротив, загибалась влево. - Думаю, этого будет достаточно. Попросим коллег из управления МВД Тульской области (правый берег Оки относился к тулякам) проявить бдительность. Пусть задерживают всех незнакомых и подозрительных. Еще вопросы?
Офицеры молчали.
- Полковник, - обратился генерал к Сереброву, - у ваших людей будет своя, особая, задача.
Серебров кивнул, по-другому и быть не могло - у десантников всегда особые задачи.
- Товарищи офицеры!.. Если вопросов больше нет, прошу отбыть к вверенным вам воинским подразделениям и выдвинуться к местам временной дислокации, обозначенной согласно моим приказам.
Генерал поднял руки, как дирижер, выдерживая паузу перед началом увертюры. Все замерли. Севастьянов громко хлопнул и потер ладони:
- По местам!
Капитан Некрасов открыл двери аэроклуба, и офицеры, возбужденно переговариваясь на ходу, устремились к выходу. Севастьянов кивнул Сереброву и склонился над картой.
- От вас, полковник, требуется создать мобильные группы и рассредоточить их по всему периметру ЗОНЫ. Учитывая особенности местности и количество бойцов, я не требую, чтобы они находились в пределах прямой видимости друг от друга, но оцепление должно быть максимально плотным. Любые попытки проникновения - как в ту, так и в другую сторону- абсолютно исключены. Лично вы займете позицию ближе к Ферзикову и заодно проконтролируете действия частей Калужского гарнизона. Поставьте их на пяти километрах от барьера. Звонить туда я не буду, отдам письменный приказ, наделяющий вас всеми необходимыми полномочиями. И вы, кстати, тоже - проследите, чтобы никаких раций и передатчиков. Связь - только через посыльных. Понимаю, что в таких условиях командовать нелегко, но ведь мы с вами знаем, что легкие пути никогда не бывают правильными.
Серебров молча слушал генерала, на его лице не отражалось никаких эмоций, не было даже легкого удивления, словно в последний раз он оцеплял территорию, на которую приземлилась летающая тарелка, не далее как на прошлой неделе.
- Сейчас я подпишу приказ…
Перед генералом возник чистый лист бумаги и ручка. На то, чтобы искать пишущую машинку или работающий компьютер, не было времени. Некрасов положил бумагу, молча кивнул и отступил от стола.
Севастьянов сел и стал что-то писать - крупным размашистым почерком.
- Вы, наверное, уже знаете, - как бы между делом сказал Севастьянов, - капитана с его головорезами я забираю себе. Справитесь без него?
Повисло молчание, этот момент был неловким для всех - и для Сереброва, и для Некрасова.
Полковник пожал плечами:
- Мои люди тоже не из института благородных девиц. Я в них уверен.
- Ну вот и отлично.
Севастьянов поставил подпись, достал из кармана личную печать, подул на нее и оттиснул в углу листа.
- Походная канцелярия, - прокомментировал он, складывая бумагу и вручая ее Сереброву.
Тот не улыбнулся, сложил приказ и сунул в нагрудный карман.
- Разрешите идти?
- Так точно, идите. Удачи, полковник. Когда дверь за Серебровым закрылась, генерал кивнул Некрасову:
- Капитан! Пригласите, пожалуйста, эту женщину… Залину Александровну.
- Ну что? - Севастьянов потер в нетерпении руки. - Фигуры расставлены. Центр связи будет здесь, в Дракине. Полагаю, это достаточное расстояние… Я имею в виду - достаточное для того, чтобы считать его безопасным.
Плиева согласно кивнула.
- Наверное. В Серпухове и Протвине средства связи работают в обычном режиме, и ничего пока не случилось. Думаю, вы правы.
- Ну и что прикажете делать дальше?
- Хм… Ждать.
- Ждать чего? Пока эта штука отключится?
- Наверное.
- А если у нее там электричества… или чего-нибудь еще, не важно - на двести лет вперед? Что тогда? Залина покачала головой:
- Не думаю. Мне кажется, поле пропадет очень скоро.
- Вот как? И почему же вам так кажется? Поделитесь со стариком своими соображениями.
Залина задумалась. Действительно, что она могла сказать? На чем она основывалась? На интуиции? Но Севастьянов не может командовать, полагаясь только на интуицию Залины Александровны Плиевой, будь она даже восьми пядей во лбу. Это было бы смешно. И все-таки… Интуиция еще ни разу ее не подводила. Она решилась и стала потихоньку выкладывать свои соображения, даже скорее не соображения, а предчувствия.
- Видите ли, генерал… Я по-прежнему исхожу из того, что у НИХ (это тоже было загадкой - кто такие эти ОНИ?) нет намерений нас уничтожить. По крайней мере, прямо сейчас. В пользу этого говорят два факта. Во-первых, выбор места. Как вы сами заметили, он не очень-то удачен для вторжения. А во-вторых… Меня смущает ограниченность поля. Ведь, насколько я понимаю, на Земле не существует технологий, которые позволяли бы ограничивать его распространение. Но по опыту со спутником мы знаем, что энергия, заключенная в ОБЪЕКТЕ, колоссальна. Мне кажется, ОНО могло бы установить другие границы, куда более обширные. Нет, вы знаете, складывается впечатление, что…
- ОНИ нам подыгрывают? - закончил за нее генерал. Плиева посмотрела на него с восхищением. Именно это она и хотела сказать. Она кивнула.
- Подыгрывают или просто играют с нами, как кот - с наполовину задушенной мышью? - уточнил Севастьянов.
- Подыгрывают. Это не смахивает на игру.
- Почему я так сказал? - продолжал генерал. - Меня это тоже сильно волнует. Предположим, что поле внезапно исчезло. Тогда я набираю штурмовую группу, - он через плечо кивнул в сторону двери, за которой стоял Некрасов, и Плиева поняла, какая на самом деле роль отводится капитану и его подчиненным - быть первыми, - и веду ее на поиски этой самой хреновины. А она, почувствовав присутствие людей, вдруг - РАЗ! И снова включается. Простая уловка. Военная хитрость. Заманивает к себе. Это я называю игрой, как кошка с мышкой.
- Но тогда бы она, - Плиева поймала себя на мысли, что они до сих пор не выработали единого названия для ОБЪЕКТА, они называли его как угодно - штуковина, хреновина, объект, оно, она и так далее, но никак не могли определиться, - могла усилить поле прямо сейчас, дождавшись, когда вокруг нее соберутся воинские части.
- Тоже верно. Значит, она именно подыгрывает.
- Да, и меня это сильно настораживает. Я уже сказала вам, что не думаю, будто внутри кто-то сидит. Скорее всего, мы имеем дело с машиной, искусственным интеллектом… Безусловно, на несколько порядков более мощным, чем существующие на Земле компьютеры, но все же - машиной. А раз так - она просто отрабатывает заложенную в нее программу.
- Осталось всего ничего - понять, в чем она заключается, - усмехнулся генерал.
- Да… - Плиева развела руками, в этом жесте сквозила беспомощность. - И все-таки, думаю, у нас есть шанс разобраться. Вспомните, ведь эта программа ориентирована на человека, на особенности его психики, поведения… Она все это учитывает. Возможно, нас длительное время изучали - наблюдали со стороны и на основе наблюдений составили эту программу.
- Принцип детерминированности в действии? - подмигнул Севастьянов. - Все не случайно?
- Ну скажите честно, а разве вы думаете по-другому?

Предыдущая страница 30 Следующая страница


31 Дмитрий Сафонов

- Я еще не готов полностью с вами согласиться, но… Мне пришла в голову интересная мысль. А ведь этот принцип детерминированности… Это же не что иное, как признание существования некоего божества, не так ли? Если мы допускаем, что все предопределено, значит, существует Некто, кто всем этим распоряжается? Думаю, папа римский проголосовал бы «за»…
- А вы?
- А я - не папа римский. Но с вами я почти готов им стать.
- Хотите сказать, что я сталкиваю вас на идеалистические позиции?
- Хочу сказать, что у вас это ловко получается. С одной стороны, вроде бы все предопределено. Но с другой… Когда окончательно во всем этом запутываешься и перестаешь что-либо понимать - пожалуйста, лот он вам «принцип ужастика»: все происходит потому, что происходит. Я уже слышал нечто подобное. «Неисповедимы пути Господни». Этим можно все объяснить, правда?
- Наверное, так. Мы просто оправдываем конечность процесса познания. Придумываем разные законы и правила, а потом находим тысячи исключений из них. Когда количество исключений достигает некой критической величины, мы придумываем новые законы, и так далее. Замкнутый круг…
- Да. - Генерал вздохнул. - И смысл нашей сегодняшней встречи - этот круг разомкнуть. - Он помолчал. - Вы считаете, нам это удастся?
На этот вопрос у Плиевой не было утешительного ответа.
- Мы должны попробовать.
- Ладно. - Генерал махнул рукой. - Давайте спустимся с небес на землю… Как это проделала наша незваная гостья несколько часов назад. Что же делать дальше? Предположим, что поле вдруг исчезло. Что потом?
- Потом… Потом мы должны вести себя естественно, именно так, как от нас ожидают.
- И в последний момент поступить по-другому?
- Если… - Плиева подбирала нужное слово. - Если вам позволят поступить по-другому. Ведь, когда поле исчезнет, заработает связь, и…
- И мне могут отдать какой-нибудь приказ, который вполне устроит разработчиков этой программы? Да?
- Боюсь, что так…
- То есть - что? Я должен буду его нарушить? Залина пристально посмотрела на Севастьянова.
- Вы знаете, генерал, почему этой операцией командуете именно вы? Ведь «Визит» мог случиться и в забайкальской тайге, и тогда логичнее было бы доверить руководство командующему Забайкальским военным округом, но… - Она оглянулась.
Генерал понял. Она хотела сообщить ему нечто важное. Что-то такое, чего не должна была говорить ни при каких обстоятельствах, потому что это составляло служебную тайну. И, если бы она промолчала, он бы не посмел ее упрекнуть.
- Думаю, мои коллеги нас не прослушивают… Я, конечно… Ну ладно, что с меня взять - в конце концов, я просто женщина! Мне поручили отобрать кандидатуры исполнителей отдельных частей операции, исходя из определенных требований. Скажу честно - на роль командующего подходили только вы.
Генерал криво усмехнулся:
- И что же во мне такого? Необычного?
- Вы - человек жесткий, решительный, вы практически не поддаетесь внушению…
- Ну да, особенно - вашему, - съязвил Севастьянов.
- Нет. Если бы наши представления о происходящем резко отличались, думаю, вы бы даже не стали меня слушать. Генерал покачал головой.
- В общем… так и есть.
- У вас есть еще одно замечательное качество. При такой ярко выраженной самостоятельности мышления вы можете поставить ПРИКАЗ над выгодой. Я говорю не о личной выгоде… Даже, скорее, речь идет не о выгоде, а о… целесообразности. Поймите, в условиях контакта с инопланетным разумом это очень важно - чтобы человек помнил о приказе. Только так можно держать ситуацию под контролем, одновременно наблюдая ее со стороны.
- Из-за стен Кремля? - уточнил Севастьянов.
- Ну… Откуда-нибудь оттуда. Понимаете, контакт - это глобальное событие, тут надо мыслить более широкими категориями. То, что кажется вам правильным здесь, может быть абсолютно неприемлемо в условиях всей страны.
- Это я как раз понимаю… Плиева не дала ему договорить.
- Я не обвиняю вас в узости мышления, упаси бог! Просто вы - идеальный передаточный механизм, сопрягающий стратегию и тактику. Стратег может быть абсолютно уверен, что вы решите тактическую задачу и выполните любой приказ, каким бы странным и неестественным он вам ни показался. Вы понимаете, что я имею в виду?
- Кажется, начинаю «въезжать», как говорят мои внуки.
- В вас сидит что-то неистребимое… Что-то, не дающее ослушаться. Для вас четкое выполнение приказа - это и есть исполнение БОЕВОЙ ЗАДАЧИ. Назовите это честью, если угодно…
- Залина Александровна, - генерал пристально посмотрел на нее, - вы отдаете себе отчет, как это выглядит со стороны? Вы что, заранее подводите меня к тому, что я должен буду ослушаться приказа? Это… Провокация?
Севастьянов внезапно увидел все в другом свете. «Вот она, та самая фигушка, которую рыцари плаща и кинжала до поры до времени носят в кармане. Эта женщина втерлась ко мне в доверие, говорила правильные, умные вещи, и я со всем соглашался, потому что трудно не согласиться с такими убедительными доводами… Да. Это был единственно правильный подход. Она все разыграла четко, как по нотам. Но зачем? Зачем она вдруг стала меня провоцировать? И почему именно сейчас, когда еще ничего не известно? Не рано ли?»
Он смотрел на нее, не отрываясь, но Плиева легко выдержала этот взгляд - знаменитый взгляд самурая.
«Да, видимо, не рано. Потому что потом может оказаться поздно. И… Черт возьми, но я и сейчас согласен со всем, что она говорила! За исключением…»
- Будь вы мужчиной, - медленно проговорил генерал, - я бы приставил вам пистолет ко лбу и заставил раздеться - чтобы посмотреть, нет ли на вас какого-нибудь хитрого передатчика.
Плиева пожала плечами.
- Генерал, в нашей ситуации обвешиваться передатчиками по меньшей мере глупо. Вы знаете почему. Но если вам так хочется взглянуть на мое белье… - Она потянулась к пуговицам жакета.
- Совсем не хочется, - остановил ее Севастьянов. - Это похоже на использование служебного положения в личных целях. Загляните в мое досье и убедитесь, что я никогда ничего подобного себе не позволял.
- Ну… - Ее улыбка стала обольстительной. Одна пуговица расстегнулась. Еще одна. - Не будем столь категоричными. Вы же не оказываете на меня давления. Считайте, что я делаю это сама - ради вашего спокойствия.
Севастьянов кивнул:
- Это меняет дело. В таком случае продолжайте. Я только позову капитана… Плиева вспыхнула:
- Зачем?
- Не думаете же вы, что я сам буду перетряхивать ваши… вещи. - Он поморщился.
- Хорошо. - Она резко одернула полы жакета и застегнулась. - Это глупо. Я знаю. Мне очень жаль, что наши отношения вдруг так резко…
- Они останутся по-прежнему деловыми, - успокоил ее Севастьянов.
- Вы должны доверять мне, генерал. Я ваш союзник.
- Разумеется. - Ему вдруг подумалось, сколько из тех пятерых, которые знали, куда командир полковой разведки Александр Николаевич Севастьянов поведет свою группу, говорили то же самое. «Наверняка все».
- У меня и в мыслях не было вас провоцировать. Если мое начальство узнает о нашем разговоре, то… - Она цыкнула.
Севастьянов давно заметил, что у кавказцев это цыканье всегда носит какой-то смысловой оттенок.
- Вы поставили меня в сложное положение, Залина Александровна. Я буду обязан доложить о попытке оказать на меня давление, хотя и ненавижу кляузничать. Если ваши слова - не более чем проверка на лояльность, санкционированная свыше, вам ничего не грозит. Если же вы доверились мне и хотели высказать свои соображения, которые считаете нужным скрывать от начальства… - Он не договорил. И так все было понятно.
- Я вижу, что не могу просить вас об этом, - сокрушенно вздохнула Плиева. - И все-таки попробуйте мне поверить. Я не играю. Я действительно думаю, что может сложиться ситуация, когда приказ…
- Довольно об этом, - перебил Севастьянов. - Я выполню любой приказ. И вы это знаете. Считайте, что проверка дала положительные результаты. А сейчас - если ваши предположения верны… а я почему-то думаю, что они верны и поле скоро исчезнет… мне бы хотелось оказаться ближе к месту событий. Войти в ЗОНУ первым. Вы поедете со мной?
Утвердительный кивок. Генерал продолжал:
- Обещаю, что этот досадный эпизод никак не повлияет на наши служебные отношения. Я буду по-прежнему прислушиваться к вашим советам: настолько, насколько сочту их разумными. Но в скобках замечу: мне противно, когда меня контролируют, как неуравновешенного мальчика. Ну ладно. Оставим разбор полетов на потом. Сейчас мне трудно сориентироваться с ходу, искренни вы со мной или нет. Поэтому будем считать, что этого разговора просто не было. Согласны?
Еще один кивок.
- А теперь вернемся немножко назад. К тому месту, когда вы сказали, что нам надо вести себя естественно. Вы считаете, что ОНИ чего-то от нас ожидают? То есть, поступая правильно (исходя из наших соображений о правильности и целесообразности), мы тем самым сыграем им на руку?
- Боюсь, что это может оказаться именно так.
- Стало быть, в какой-то момент мы должны поступить неправильно? Но в какой?
- Теперь это не имеет значения, - с напускным равнодушием сказала Залина.
«О-о-о, эта тонкая хитрость восточных женщин! Поди разбери, чего она добивается на самом деле!» Теперь Севастьянов и сам не знал, чего хочет Плиева. Играет она по-честному или нет? А может, и вовсе не играет? «Но чего-то она от меня добивается, это точно!»
- Ведь вы, генерал, будете исполнять любой приказ. И не забывайте, что я тоже - человек подневольный.
«Может, в этом весь смысл? Она чего-то хочет, но боится ослушаться. Значит, она собирается сделать что-то моими руками? И в то же время - теперь уже не знает, можно ли мне доверять? Головоломка! Только этого мне сейчас не хватало - сидеть и думать, что она прячет в рукаве! А! Ерунда! Будем действовать по плану. Пока вроде бы все ясно».
- Некрасов! - крикнул Севастьянов, и в следующую секунду капитан материализовался на пороге. - Собирай своих людей, мы едем к сгоревшему бензовозу. Поговори со связистами, нам нужен какой-нибудь прибор, регистрирующий электромагнитное излучение. Выдвигаемся через пятнадцать… Отставить! Десять минут.
Рука капитана снова загадочным образом преодолела пространство, по шву - у козырька - опять по шву, он развернулся и исчез за дверью.
- Вы зачем-то все усложнили, Залина Александровна, - укоризненно сказал генерал. - Я не понимаю, зачем вам это было нужно.
В ответ - легкая улыбка. Казалось, она говорила: «Значит, зачем-то нужно. Но зачем? Позвольте мне промолчать».

* * *

Двенадцать часов сорок пять минут. Шоссе Таруса - Калуга. Деревня Черкасова.

К сожалению, это случилось раньше, чем предполагал Джордж. Гораздо раньше. Может, виной тому поездки по лесу на второй передаче, может - долгое тарахтение на холостых оборотах, может - и то и другое вместе… Это уже было не важно.
Как только что-нибудь случается, причина автоматически отходит на второй план, приходится разбираться со следствием.
К счастью, до ближайшей деревни было уже недалеко, Джордж видел дома, мелькающие между деревьями.
Местность здесь очень напоминала пейзаж в Гурьеве: подъем - спуск, подъем - спуск. Поля по обе стороны дороги и редкие перелески, сменявшиеся густыми нехожеными лесами, которые, впрочем, тянулись совсем недолго, снова уступая место широким полям.
Они летели в ритме вальса: «Раз, два, три, четыре… Раз, два, три, четыре…», подставив ветру немножко побитые («Это я ее ударил… О боже, что за сволочь!»), но - счастливые и улыбающиеся лица.
Двигатель ровно стрекотал на четыре такта, как самый лучший в мире учитель танцев, серый в мелких трещинах асфальт послушно стелился под колесо, и вдруг… Все стихло.
Джордж успел выжать сцепление и выключить передачу, чтобы как можно дольше катиться по инерции, тогда, может быть, им удастся преодолеть последнюю горку, а там, на горке - и деревня.
Он сощурился, разглядывая знак вдали - «Черкасове».
Сейчас дорога шла под уклон, и, наверное, можно было попытаться включить сцепление, глядишь, двигатель, раскрученный колесом, заработал бы, зачихал, вытянул из бака остатки бензина… Но, с другой стороны, это неминуемо замедлило бы мотоцикл, и тогда инерции движения на подъем точно бы, не хватило. А толкать в горку «Урал»… В общем, ради интереса можно попробовать, но вряд ли кто-нибудь осмелится повторить эту попытку. Джордж однажды уже пробовал. Ничего хорошего, кроме паховой грыжи, это не сулило.
Он похолодел. Немой мотоцикл стремительно несся под уклон, и Джордж контролировал его телом: «Нельзя прикасаться к тормозам. Ни в коем случае»
Рита, заметив неладное, что-то прокричала в ухо. Что? Он не расслышал, просто кивнул в ответ, сейчас любой ответ годился
Они миновали распадок, и тяжелый байк начал забираться в горку. Кустики, мелькавшие по обочинам, стали замедляться. Теперь они не пробегали, а проходили мимо… Потом уже проползали… Джордж обернулся и крикнул «Слезай! Прыгай быстрее!»
Рита его поняла. На такой скорости спрыгнуть с мотоцикла оказалось делом нехитрым, он увидел в зеркало, как она коснулась ногами асфальта и, чтобы не упасть, пробежала немного вперед.
«С ней все в порядке», - отметил Джордж и привстал на левой подножке. Так когда-то в детстве он тормозил большой велосипед «Украина». Высокая рама не позволяла быстро спрыгнуть, он перекидывал ногу через седло и некоторое время катился, стоя на левой педали, пока велосипед не останавливался.
Так же и сейчас. До вершины подъема оставалось не так уж много - метров тридцать. Байк еще катился, но уже еле-еле. Джордж спрыгнул и побежал рядом, изо всех сил налегая на руль. Он помогал верному другу преодолеть последний подъем.
Но, как он ни старался, «Урал» все же замедлял ход. «Еще, еще немного…» Он почувствовал, что байк израсходовал всю свою инерцию, теперь он забирался только за счет Джорджа. «Ну, когда-нибудь это должно было произойти, но почему именно сейчас?»
Джордж впечатывал в асфальт подошву левого сапога, мелкий, невидимый песок противно скрипел и скользил под ногой (босая правая стояла устойчиво), но Джордж знал, что главное - это не останавливаться. Если он остановится, то потом сдвинуть байк с места будет значительно труднее.
Он сжал зубы и попер вперед из последних сил. Спина угрожающе захрустела, но до вершины оставались уже считанные метры…
Внезапно он почувствовал, что толкать стало немного легче. Не очень ощутимо, но все же легче. Оглядываться не было ни времени, ни сил, Джордж скосил глаза на зеркальце заднего вида и увидел, что Рита, пригнув голову (прямые крашеные волосы так смешно и трогательно свисали с обеих сторон), уперлась в багажник и старается ему помочь.
Ее помощь была скорее символической, нежели реальной, но в Джордже неожиданно проснулась какая-то сила, он налег, положив тело почти горизонтально, параллельно дороге, и байк медленно, как альпинист, навьюченный огромным рюкзаком, полез на эти последние метры подъема.
Боль в сломанных ребрах, вспыхнувшая было, также быстро и погасла, главное было - дотолкать байк до конца подъема… И им это удалось.
Джордж затормозил и поставил мотоцикл на подножку. Сел на сиденье и похлопал себя по карманам. Да… Он и забыл, что выбросил куртку. Идиот! В куртке остались сигареты, зажигалка, мобильный… Даже деньги - небольшая заначка в двести долларов. И - он похолодел - документы.
Видимо, ему придется вернуться в Гурьево… На обдумывание этой мысли Джордж потратил не более секунды - «Ни за что!» Как-нибудь обойдется без куртки.
Рита подошла и устало села рядом.
- Что будем делать?
- Что? - Джордж пожал плечами. - Дотолкаем его до деревни, - он махнул рукой в сторону близких домов, - попросим немного бензина… Понимаешь, у меня в куртке было все - документы, деньги, телефон… А я ее зачем-то выбросил… Оххх… - Он тяжело вздохнул. - Поступок, совершенный в состоянии аффекта. У меня, видимо, голова в тот момент не работала.
Рита посмотрела на него долгим взглядом, который, наверное, должен был означать: «Да она и до этого не больно-то хорошо варила».
- У меня есть немного денег. - Она похлопала по рюкзачку.
- Никогда не был альфонсом, - уныло сказал Джордж, лишь бы что-нибудь сказать.
- У тебя и не получится, - так же вяло ответила Рита.
- Да? - Он поднял брови, хотя и сам знал, что не получится.
- Даже не пытайся. На бензин я тебе дам. Считай, что это - моя плата за проезд. Хотя… - Она потрогала разбитую губу и ойкнула.
- Ты меня теперь всю оставшуюся жизнь будешь этим попрекать?
- Хотелось бы, чтобы это продлилось как можно дольше.
- Попреки?
- Жизнь.
- А-а-а…
Она поднялась с седла.
- Ну ладно, чего расселся, король автострады? Или думаешь, что тебе привезут бензин прямо сюда?
- Да нет, я так не думаю…-Джордж не хотел говорить, что он… Немного боялся. Опасался. «Мало ли что нас ждет в этой деревне? Может, что-нибудь еще почище того, что уже было?»
Он посмотрел на Риту и понял, что она думает то же самое. Они оба думали об одном и том же, но не решались говорить об этом вслух. Зачем? Ведь это ничего не меняло?
- Пойдем. - Он встал, убрал подножку и снова налег на руль.
«Толкать такой байк - невеселое занятие… Но, по крайней мере, в нем есть один бесспорный плюс - когда пытаешься сдвинуть с места эту махину, обо всем остальном забываешь».
- Ты просто иди рядом, ладно? Иди рядом и смотри вперед. - Зачем - объяснять не требовалось. Она кивнула.
- Я уж как-нибудь сам.
Он навалился всем телом, толкая байк, одинокая подковка на левом сапоге обреченно цокала: «Цок… цок… цок…»
Издалека деревня выглядела вполне мирно. Даже дружелюбно…
«Но и в Гурьеве было точно так же…» Джордж докатил байк до крайнего дома и поставил его там.
- Пойдем? - спросил он Риту.
- Я… боюсь. - Ее глаза стали не просто большими - огромными, носик еще больше заострился, а губы вдруг утратили природную (и - привнесенную) пухлость, сложились в узкую побледневшую полоску.
- Тогда оставайся, я сам… Она перебила его:
- Ну уж нет. Я одна не останусь.
- Тогда… Вперед? - сказал он.
- Похоже, у нас нет другого выхода? - Думаю, нет.
- Зачем тогда спрашиваешь? Куда направимся? Джордж огляделся.
- Смотри! Во-о-он там, через два дома, за оградой… Кажется, там стоит какая-то машина. Давай попробуем туда. Может, нам дадут слить немного бензина?
- Послушай! - Рита ухватила его за рукав. - Ты слышишь?
- Что? - Джордж замер и прислушался. - Здесь такая же тишина… Я хочу сказать - такая же, как…
- Я понял… - Он оглянулся. - По крайней мере, трактора не слышно.
- Это обязательно должен быть трактор?
- Ну-у-у… Наверное, нет… Но трактора не слышно.
- Ты хочешь меня этим обрадовать?
- Стараюсь изо всех сил.
- У тебя получается.
Джордж положил руку ей на плечо и прижал к себе.
- Обещай больше не падать в обморок. Обещаешь? - Он поцеловал ее в щеку, но Рита как-то сморщилась и убрала лицо.
- Я знаю только, что больше никогда не буду визжать, увидев мышь… Насчет всего остального - поручиться не могу.
- Мышь… Это уже неплохо. Ну так пойдем? - Он крепко прижал ее к себе и все же поцеловал. Теперь она не сопротивлялась.
- Да…
Они направились к тому дому, на который показал Джордж. За оградой действительно стояла машина - «Таврия» зеленого цвета.
Они подошли к забору и остановились.
- Эй, хозяева!
Ни звука в ответ. Это походило на дежа вю. «Господи, я это уже видел. Все повторяется, как в прошлый раз…» Джордж оборвал себя.
- Нам придется войти внутрь. Рита кивнула.
- Там… - Джордж не стал уточнять, что «там», он протянул руку за спину и достал из чехла нож.
- Это ведь… не может быть… везде?.. - Рита пыталась донести до него одну простую мысль, но Джордж сильно опасался, что на самом деле она так не думает. Потому что и он так не думал.
- Конечно, не может. Ты все-таки постой здесь, за калиткой, ладно?
- Нет! - Она ухватила его за толстовку на спине. - Я даже на минуту не останусь одна.
- Ого! Это что, любовь? - Шутка звучала вымученно, но… почему-то ничего другого в голову не приходило. На самом деле он даже был рад, что ему не придется идти одному.
- Безусловно. С первого взгляда… на твой… байк, - она выделила голосом слово «байк».
- Я так и понял.
- Ты долго собираешься заполнять паузу?
- Слишком долго не получится. - Джордж направился к крыльцу.
Они поднялись на веранду и медленно, замирая и оглядываясь на каждый шорох, обследовали весь дом.
В доме никого не оказалось. Ни живых, ни мертвых. Это было и хорошо, и плохо. Хорошо, что не было мертвых… «А они могли бы здесь быть, вспомни Гурьево», - подумал Джордж. Но и отсутствие живых не вселяло спокойствия.
- Еще одна пустая деревня, - говорил Джордж, расхаживая по комнатам. - Куда все подевались?
Рита упала в кресло перед телевизором и вытянула ноги.
- Я так устала… Посижу немножко.
- Смотри не засни. - Джордж вышел на кухню и осмотрел половицы. Пол был чист, никаких капель крови. И все же его не покидало ощущение, что здесь что-то произошло. Или вот-вот должно произойти.
Рита через силу улыбнулась:
- Боюсь, мне теперь долго не придется спать.
- Ладно, не преувеличивай. Все пройдет. Когда-нибудь…
Рита пошарила под собой, что-то упиралось ей в спину. Она вытащила руку и достала черную продолговатую коробочку пульта.
- Хочешь узнать последние новости? - осведомился Джордж.
- Хочу убедиться, что где-то еще есть люди. - Ее голос звучал вяло, практически безо всякой интонации.
- Включай. Мне тоже интересно. Может быть, никого уже нет, и мы остались одни на всем белом свете?
Рита помедлила. Ее палец застыл на красной кнопке.
- Я пошутил. Не бойся. Включай, может, что-нибудь узнаем.
Джордж подошел к ней и сел на подлокотник.
- Ну, давай.
Рита колебалась. Джордж взял пульт у нее из рук и нажал кнопку.
Черная безжизненная пустота экрана вдруг вспыхнула, появился молочно-белый фон, по которому бежали дрожащие черные полосы.
Кххщщщщ! В наступившей тишине отчетливо было слышно шипение и треск помех.
Они молчали несколько секунд, не в силах произнести ни слова.
- Видимо… Э-э-э… - Джордж замялся. - Что-то с антенной… Ладно, - он отбросил пульт, пластиковая коробочка по диагонали перелетела комнату и упала на диван. - Пойду, попробую разжиться бензином. Похоже, платить тебе не придется.
Он встал и побрел обратно на улицу.
Рита сидела, уставившись в экран. Полосы вдруг стали дрожать еще сильнее, потом они поползли, сплетаясь причудливыми узорами… «которые никак нельзя объяснить простыми помехами»… затем вдруг промелькнуло что-то, похожее на буквы… Рита испугалась.
- Джордж! - позвала она.
Слово получилось очень тихим, она словно боялась, что кто-то, затаившийся в комнате, может ее услышать. Она поджала ноги и обхватила колени руками.
- Джордж!
С улицы послышался его крик:
- Здесь крышка на замке. Надо найти, чем ее сорвать…
Рита не отрывалась от экрана. Теперь она явственно видела буквы. Буквы складывались в слова. Что-то… независимо от ее воли заставляло ее читать эти слова, вслух, громко, как это делают дикторы.
- «Подставь под машину таз и пробей бензобак», - машинально сказала она. Сказала, не задумываясь, потому что… Так было написано на экране телевизора.

Предыдущая страница 31 Следующая страница


Радио судьбы 32

- Ты уверена, что никогда не занималась этим раньше? - В голосе Джорджа послышалось неподдельное удивление, граничащее с восхищением.
- Я думаю, это будет… правильно.
Она сидела неподвижно, словно боялась пошевелиться. На экране телевизора стали возникать различные картинки, они быстро сменяли друг друга, складываясь в некое подобие фильма.
Вот темно-зеленый «субару», высокая женщина, держащая на руках младенца с серыми глазами…
Кххщщщщ! Картинка задрожала, на мгновение появилось слово, написанное огромными горящими буквами… ЖЕРТВА!
Новая картинка. Тоже что-то темно-зеленое. Камера отъезжает назад. Это не «субару», а вертолет, а вот и она - первая залезает в его огромное раздутое брюхо…
Кххщщщщ! ЖЕРТВА!
Снова смена кадра. Темно-зеленое… Нет, это просто игра света. Не темно-зеленое - оливковое. Краснолицый здоровяк в защитной футболке. Он улыбается, но в этой улыбке есть что-то… Что-то такое, чего она не разглядела с самого начала… Что-то…
Кххщщщщ! ЖЕРТВА!
Снова зелень. Это трава. Трава, дрожащая под какой-то струйкой. Камера отъезжает, и Рита видит, ОТКУДА льется эта струйка. Джордж стоит и улыбается. Но… Не страшно. Это тогда ей показалось, что страшно, а на самом деле - глупо. Боже, как он глупо выглядит!
Кххщщщщ! ЖЕРТВА!
Зелень. Немного другая. Зеленая панель, закрывающая двигатель большого трактора. Трактор рявкает мощным дизелем и прыгает вперед, прямо на нее, еще немного, и он выскочит из телевизора…
Кххщщщщ! ЖЕРТВА!
Зелень. Она снова видит траву и - камера смещается - свою руку. Она сидит на траве, Джордж поливает ее пивом, и она смеется. Она выглядит счастливой, и в ту минуту ей кажется, что между ними может что-то случиться… Что-то… Несмотря ни на что…
Кххщщщщ! ЖЕРТВА!
Снова зелень. Она ее видела недавно. Это опять трактор. Он… мчится на полной скорости, его кидает из стороны в сторону, но он чудом продолжает удерживаться на шоссе. Теперь она видит все глазами того человека, который сидит за рулем. Она видит его руки: большие, перевитые толстыми венами руки. Уверенные, сильные руки. Руки, которые созданы брать, хотя, быть может, даже и не подозревали об этом… До какого-то момента. Руки как олицетворение дремавшей силы, силы, до поры до времени не находившей нужного, единственно верного выхода, руки, которые…
Кххщщщщ! ЖЕРТВА!
Слово появляется на экране и исчезает. Появляется снова и исчезает. Что оно означает?
Зелень. Бледная и противная, какая-то немощная. Помятый бок «Таврии» и Джордж, лежащий на спине, пытающийся проделать в бензобаке дыру…
Его лицо крупным планом. Под ним - надпись. ЖЕРТВА!
- Не я? - Рита отчаянно мотает головой и видит себя со стороны: она сидит перед телевизором и мотает головой.
Теперь - ее лицо. Таким же крупным планом. Разбитая губа, ужас, застывший в морщинках, лучами расходящихся от наружных уголков глаз, ужас в складках, идущих от крыльев носа к уголкам рта, ужас в глазах, ужас…
Ее лицо и та же надпись. ЖЕРТВА. Она замечает, что что-то изменилось. Что же? Что? Скорее, скорее…
Надпись появляется снова. ЖЕРТВА?
Вот что - знак вопроса.
- Нет! Пожалуйста, не надо. Не надо… Ее губы растягиваются в плаксивой гримасе, слезы бегут по щекам. Она плачет и видит себя со стороны.
- Не надо… Не я…
Кххщщщщ! Снова картинки. Рита, сильные руки, сжимающие руль… Ребенок… Ребенок с серыми глазами!
Кххщщщщ! Еще раз. Рита, руки, ребенок… Рита, руки, ребенок… Рита, руки, ребенок…
- Да! - Она кивает. Кажется, она понимает, что имеет в виду… Кто? Кто показывает ей картинку за картинкой?
Не имеет значения.
Кххщщщщ! Она сидит на траве и смотрит в пустоту. Джордж хватает ее за руку и усаживает на байк… Байк срывается с места, и через секунду по его следу пролетает огромный трактор…
Кххщщщщ! Байк стоит у обочины, Рита крутит в воздухе пальцем, и Джордж как бы украдкой, как бы исподтишка… целует ее палец.
Кххщщщщ! Байк. Снова байк. Он опять стоит у обочины и вдруг начинает дрожать мелкой дрожью, словно предчувствуя свой конец. Камера отъезжает, и на заднем плане появляется разбитая морда большого трактора. Сколько это длится? Секунду? Две? Час? Неизвестно. Трактор прыгает и сминает байк своими чудовищными жадными колесами. Байка больше нет.
Кххщщщщ! Джордж крупным планом. Он лежит под машиной, поднимает голову и прислушивается, страх медленно растекается по его лицу, лицо Джорджа оплывает, как тающая свеча, дрожит и расплывается…
ЖЕРТВА!
- Да! - шепчет Рита. - Да!
Она бросает последний взгляд на экран. Рита, руки, ребенок… Рита, руки, ребенок…
- Да, - говорит она решительно. Встает и подходит к двери.
Долю секунды она колеблется. Но в это мгновение она даже не видит свои руки, только экран, и в нем - чередующиеся картинки: Рита, руки, ребенок… Божественно красивый мальчик с серыми глазами.
Она закрывает дверь на засов.
И видит лицо Джорджа. Проходит несколько секунд, прежде чем она понимает, что видит его наяву. Справа от двери - большое застекленное окно веранды, разделенное рамами на множество маленьких квадратиков.
Джордж смотрит на нее… Как-то печально. Без упрека. Остается только страх, еще плещущийся в его глазах, но через секунду страх начинает ВЫТЕКАТЬ, легко и неотвратимо, как слезы…
Джордж кивает, подносит палец к губам и потом прикладывает его к стеклу. Задерживает палец на мгновение. Потом разворачивается и уходит.
Рита понимает, что не видит больше ничего, кроме черной пустоты. Она чувствует, что летит куда-то, куда-то проваливается, падает…
Она падает на пол и теряет сознание.
Берег Оки.
- Черт! Ефрейтор… Это… - Ластычев сидел на берегу, широко раскинув ноги.
Рядом с ним на корточках сидел Ваня, лицо его было сосредоточенным и серьезным. Невдалеке мирно посапывал Николай, он лежал тихо и спокойно, как выброшенная коряга, не делая никаких попыток встать или проснуться, словно являлся частью местного пейзажа.
- Откуда ты узнал про эту штуковину? А? Может, я сплю? Или спятил? Нет, ефрейтор. - Ластычев потянулся к мальчику. - Ну-ка, ущипни меня! Ущипни, не бойся! Я хочу понять, что это был не сон. Не хочешь? Ну тогда я тебя ущипну!
Ваня вскрикнул и потер плечо.
- Точно. Ты живой и толстый. Все, как и должно быть. За исключением одного… нет, пожалуй, двух моментов. Первый - я совершенно трезвый, и второй - эта штука в лесу. А? Конечно, если бы я был немного, так сказать… ну, ты понял… тогда мне было бы гораздо легче пережить тот факт, что она разлеглась прямо тут, под боком… С другой стороны если бы я ее не видел вовсе, я бы еще как-нибудь смирился с тем, что я сегодня… Да-а-а… Ты меня озадачил. И что теперь делать?
Ваня, не отрываясь, смотрел на лодку. Он молчал.
Дорога туда и обратно заняла полчаса. Ластычев шел за Ваней, держа его за руку. Всю дорогу его не покидало неприятное чувство, будто по нему ползают мелкие насекомые. Казалось, они ползали по телу, заползали в нос и уши, заставляли шевелиться волосы и проникали даже туда, куда совсем не должны были проникать.
Все это было… отвратительно. Ластычева так и подмывало остановиться и стряхнуть с себя этих мошек, но он понимал, что никаких мошек нет и что нельзя размыкать цепь. Этот парень был чем-то вроде громоотвода. По крайней мере, на левую руку комбата, которую сжимал Ваня в своей круглой ладошке, мурашки не заползали. Ластычев даже остановился и взялся за мальчика двумя руками, тогда противный зуд унялся и в правой, переместившись на спину.
И еще - это тихое потрескивание. Сначала он думал, что это шуршит сухая листва под ногами, но потрескивание не унималось, даже когда они стояли, и оно становилось все сильнее и сильнее по мере того, как они приближались к этому месту в лесу.
Окрестные леса Ластычев знал как свои пять пальцев. Он мог бы пройти их ночью и с закрытыми глазами. И здесь он тоже был… несколько дней назад. И ничего не видел.
«Если бы она там лежала, я бы НЕ МОГ ее не заметить». Да, ЕЕ там не было.
И, кажется, теперь он был готов поверить в радио, сидящее в голове. Потому что почувствовал его действие на себе. Это самое радио пыталось пробраться и в его голову - «наверняка пыталось, но не нашло там ничего, кроме пустоты…» - но почему-то не могло. Зато он кожей ощущал его действие.
Чем ближе они подходили, тем неуютнее становилось комбату. Он заметил, что волоски на руках (наверное, и на ногах тоже, под штанами не видно, но он чувствовал) встали дыбом, кожа покрылась мелкими пупырышками и покраснела. Краснота пробивалась даже сквозь его темно-коричневый загар.
Он шел, и в голове крутилась только одна мысль: «Не отпускать руку!» Ни за что не отпускать руку, потому что… Потому что он и сам не знал почему, но тем не, менее был твердо уверен, что делать этого не стоит. Откуда взялась эта уверенность? Комбат сознавал, что природа ее несколько иррациональна, она не вытекала из его жизненного опыта, но крепла с каждой минутой.
«В конце концов, я же знаю, что не следует прыгать с пятого этажа, потому что можно разбиться, а ведь я ни разу не прыгал с пятого этажа… Ну, с высоты третьего доводилось… Хорошо, пусть пример неудачный. Но все равно в этом что-то есть».
Они вышли на небольшую полянку. Здесь когда-то проходила лесная дорога от Бронцев до шоссе на Тарусу. Сейчас колея заросла травой, но по ней еще можно было проехать. По крайней мере, со стороны шоссе подъезд был хороший. Здесь вполне мог проехать большой грузовик, и… «Выгрузить или просто потерять эту штуку!» Промелькнувшая мысль была абсурдной. Ластычев, как ни старался, не мог себе представить, что это должен быть за грузовик и, главное, ОТКУДА он должен был ее привезти. Насколько ему было известно, ТАКИХ штук не выпускала даже оборонная промышленность Советского Союза в расцвет застоя.
Да что там оборонная промышленность? Он не мог себе представить, кто вообще смог бы сделать нечто подобное. «И ведь она действует, не забывай!»
Ластычев вспомнил все: и майора Ларионова на переезде, и тихие, но оттого не менее ужасные картины смерти в Бронцах, и даже взбесившегося козла…
«Видать, туго пришлось парню… А я его - осколочным, как последнего ренегата и сикофанта… Стыдно, подполковник Ластычев!»
Она действовала. Почти на всех. Кроме него и этого паренька с лицом, круглым и осмысленным, как репа. «Наверное, это нас и сближает».
Они постояли немножко и повернули назад. Когда они вернулись к лодке, неприятные ощущения пропали, но кожа осталась красной, будто он сильно обгорел на солнце, хотя - какое в лесу солнце, позвольте полюбопытствовать?
Чернобыль… Краем уха он слышал про то, что там творилось, и даже знал нескольких офицеров, которых направляли туда в командировку. Его-то Бог миловал, а вот майор Щипаков, например, спустя полгода после возвращения обнаружил, что не стоит лишний раз чистить зубы, потому что от прикосновения щетки один-два обязательно вываливались. Он их выплевывал в умывальник - вместе с белой мутной водой. Через месяц мужик тридцати с небольшим лет шамкал беззубым ртом, как старик. Правда, в госпитале ему обещали сделать вставные челюсти и даже сняли мерку (там такие называли «в чашку на ночь»), но Щипаков не успел ими ничего пожевать. Он начал жаловаться на усталость, головные боли, кровотечения, возникавшие неожиданно, но регулярно… А потом - что-то случилось с кровью, говорят, она у него стала жидкая, как моча после десяти бутылок пива, и в три дня Щипакова не стало. Шутники говорили, что его могила светилась от излучения, но это был обычный армейский юмор, немного черноватый и потому казавшийся веселым. Мужчины без женщин глупеют, ну а если за плечами у каждого кое-что такое, что женщинам и рассказывать-то нельзя, то все шутки неизбежно сводятся к смерти. Нет, могила Щипакова не светилась, Ластычев знал это точно, он сам давил там бутылку поздно вечером, пугая ворон и придурковатого, глухого на одно ухо, сторожа.
Наверное, эта штука не была похожа на Чернобыль, она была слишком компактной, чтобы в ней можно было разместить ядерный реактор, но сути это не меняло. Она действовала. И - Ластычев знал наверняка - она нехорошо действовала.
«Вот из-за нее-то и случился такой переполох!» Что это меняло лично для него? Ровным счетом ничего. Он еще больше укрепился в мысли, что надо валить отсюда как можно быстрее. И желательно - незаметно.
«Лишние вопросы… А что ты видел? Да что при этом чувствовал? А потом обвешают всего дозиметрами, три раза в день - анализ крови, четыре раза - анализ мочи, пять раз - кусочек кала ё коробок, шесть раз - слюны и так далее, пока не останется обмылок вместо человека».
Нет, как ни крути, а ветхая избушка на переезде казалась ему более привлекательной, чем самый современный госпиталь, откуда - он подозревал - комбат сможет выйти не раньше, чем через год. Если вообще выйдет.
- Пожалуй, быть главным трюмным машинистом для тебя слишком мелко, ефрейтор. Ты явно пойдешь дальше. А пока - будем выбираться. И так засиделись.
С Ваниной помощью он перевернул лодку и вычерпал из нее воду - сколько успел, ровно столько, чтобы она не утонула.
- Остальное можно слить и по пути. Справишься? Это я просто так спрашиваю, потому что выбора у тебя нет.
Они погрузились, и комбат оттолкнул лодку от берега.
Николай по-прежнему спал. Комбат сначала решил, что он немного переусердствовал, скрывая свое беспокойство, он нагнулся над Николаем, положил ему руку на шею и с облегчением отметил, что мужик жив. Жив и продолжает спать - даже лежа в воде.
- Ну, тем лучше.
Кордон он заметил сразу, раньше, чем они - лодку.
- Вот это и называется - выходить из окружения. Ластычев поднес палец к губам. Он увидел, что Ваня стал обеспокоено озираться, но мальчик не шумел. Комбат тихо причалил к берегу.
- Слушай меня. - Он наклонил сяк уху мальчика. - Сейчас я буду немного хулиганить. А ты ляжешь в лодку - прямо на своего папку, дай бог ему здоровья и детей побольше, - и будешь тихо лежать. Понял? Что бы ни случилось - лежи. Ты до ста считать умеешь?
Ваня покачал головой.
- А до десяти?
- Умею.
- Отлично. Считай до десяти. Потом начинай считать заново. И так - десять раз. Десять раз по десять. Сообразишь?
На лице Вани отразилась напряженная работа мысли. Наконец он кивнул.
- Смотри. Один раз досчитаешь до десяти - загни один палец, второй раз - другой палец. Когда загнешь все пальцы и уже не сможешь ковырять в носу, начинай заново. Ты все понял?
- Да.
- Молодец. С тобой приятно иметь дело. Увидишь дачи- греби к берегу. Это и есть Таруса. Там будут люди, они тебе помогут.
«Помогут? - переспросил себя Ластычев. - Кордон - это оцепление, за оцеплением начинается нормальная жизнь».
- Помогут, - уверенно повторил он. Он взял автомат и повесил на плечо.
- И вот еще что… Ты знаешь, где я живу? Ну, в таком роскошном замке на железнодорожном переезде? Там у меня собака… Ее надо кормить. Зовут его Барон. Запомнишь? Барон.
- Барон, - повторил Ваня.
- Все правильно. Фамилии у него нет и отчества тоже, поэтому он не обижается. Откликается на Барона и даже на Барика. Он тебя к себе не подпустит, мозгов у него в голове столько, что хватит на приличное второе блюдо в офицерской столовой дивизии… Смотри, - он оторвал болтавшийся на нитках рукав, засунул его под мышку, обтер тело и сунул тряпку Ване. - Дашь ему это, он поймет. Это вроде как собачье письмо. Понял?
- Да.
- Ну, вот и все, ефрейтор. Мне пора. Это называется… - Он посмотрел на небо, словно рассчитывал увидеть там звезды, кадык судорожно дернулся… Комбат проглотил комок, - Отвлекающий маневр. Давай, с богом! Не на вокзале - плыви, голубь. Не хватало нам только начать целоваться.
Он зашел в воду и оттолкнул лодку от берега. Черная посудина закачалась и медленно поплыла. Ластычев толкал ее до тех пор, пока лодку не подхватило течением. Он и так зашел уже слишком далеко - почти по шею. Надо было еще успеть вернуться обратно.
Ластычев развернулся и тихо, стараясь не шуметь и не брызгать, побрел к берегу.
- Комбат! - услышал он у себя за спиной.
- Какой я, к черту, комбат… Я - обходчик… - Он не обернулся, продолжал идти, помогая себе руками.
- Комбат! - Голос стал громче, требовательней.
- Как я это ненавижу… Бывает же такая ерунда…
Он оглянулся. Ваня сидел на корме и, не отрываясь, смотрел на него. Круглая ладошка с нелепо растопыренными пальцами застыла у правого виска.
- К пустой голове… - Ластычев погрозил ему…
И в следующую секунду - он даже сам не ожидал - комбат выпрямился, почувствовав, как загудели мышцы спины, словно натянутые стальные тросы, рука метнулась к уголку брови - четко, мгновенно, он задержал ее на секунду и отдернул.
Ване показалось, что он что-то смахнул с ресниц.
Выйдя на берег, он схватил автомат и, на бегу срывая предохранитель, заорал:
- «Этот день Побе-э-эды! Порохом пропах!»
Выстрел.
Там, на кордоне, всполошились.
«Ну еще бы!»
- «Это пра-а-а-здник! С сединою на висках!»
Еще выстрел.
Он вдруг забыл слова-, но не растерялся - начал заново:
- «Этот День Побе-э-э-ды!»
Он увидел, как качаются кусты, и побежал к ним.
«Добежать бы до полянки - чтобы они меня хорошо видели!»
Прямо перед кустами была небольшая полянка. Ластычев выбежал на середину, отсоединил магазин от автомата и развел руки в стороны: в правой - оружие, в левой - пустой рожок.
- Я здесь, я здесь!
- Бросай оружие! - раздалось из кустов.
- Конечно, конечно.
Он демонстративно откинул автомат и рожок и уселся на землю, скрестив ноги по-турецки.
Шевеление в кустах прекратилось. Затем - спустя какое-то время, по прикидкам Ластычева выходило, что не меньше минуты - с разных сторон кустов, на расстоянии двадцати метров друг от друга, появились два солдата в голубых беретах. - Они медленно двинулись к комбату.
«Молодцы! Грамотно! Кто-то остался в кустах, сидит по центру и держит меня на прицеле. Главное - не дергаться!»
Он поднял руки:
- Ребята, у меня ничего нет.
Ластычев отметил, что бойцы действуют правильно - не перекрывают линию огня и держат оружие наготове.
- Вот я и говорю: пошел за грибами, а патроны кончились. С вами такого ни разу не бывало?
Один из солдат, здоровенный парень («метра два, никак не меньше») подошел к Ластычеву. Второй стоял в пяти метрах и держал комбата на мушке.
Ластычев увидел, как здоровый снимает палец с курка. «Сейчас… Расслабься… Просто замри… Отключи рефлексы…
Представь, что ты лежишь на диване и готовишься увидеть сладкий сон…»
Парень отвел глаза и мотнул головой за спину Ластычева:
- Ты что, не один?
«В этом месте мне полагается обернуться. И, может быть, пустить слюнку - для убедительности».
Он улыбнулся. Кивнул. И обернулся, подставляя незащищенный затылок.
Так и было. Он почти ничего не почувствовал. Удар - и он уже лежал, уткнувшись лицом в траву.
Шоссе Таруса - Калуга. Деревня Черкасова. Мезенцев издалека заметил угольно-черный «Урал», стоявший на обочине.
- Конечная. Мы у цели, - зловеще сказал он, и Соловьев подумал, что меньше всего он хотел бы сейчас находиться там, где находится - в кабине огромного трактора, рядом с этим сумасшедшим, выдающим себя за капитана спецназа.
- Держись, - крикнул Мезенцев и направил трактор прямо на мотоцикл.
Байк скрылся за обрезом двигателя, еще мгновение - и трактор тряхнуло. Соловьев машинально обернулся и через разбитое заднее стекло увидел лежащий на дороге мотоцикл. Точнее, то, что когда-то было мотоциклом, - сейчас это была просто груда металлолома.
- Я же знал, что догоню.
Соловьев понимал, что Мезенцев разговаривал сам с собой… или с кем-то еще, но не с ним. И еще он понимал, что, наверное, в этом и заключается его единственный шанс - убежать при первой же возможности, когда капитан (он продолжал называть его капитаном) хотя бы ненадолго отвлечется. Надо только выбрать момент.
- Эй! - Мезенцев больно толкнул его локтем в бок. - Не спи! Смотри по сторонам, мы должны их найти!
- Кого? - Соловьев готов был найти кого угодно, лишь бы капитан забыл о нем.
- Не прикидывайся дураком! Ты и так не очень умно выглядишь. Тех двоих, которые приехали на мотоцикле!
- А-а-а… Конечно. Сейчас.
Они разделились: Мезенцев смотрел на те дома, что стояли слева от шоссе, а Соловьев разглядывал правые.
Это он заметил Джорджа: на крыльце мелькнула мужская фигура. Человек замедлился на несколько мгновений, словно хотел рассмотреть то, что находилось внутри дома. Услышав рев дизеля, он спрыгнул с крыльца, но было уже поздно.
- Вон там! Я видел его! - показывал Соловьев.
- Заткнись! - рявкнул Мезенцев и повернул руль.
Перед оградой они остановились. Мезенцев заглушил двигатель, взял ружье и спрыгнул на траву. Соловьев, придерживая фотоаппарат, полез было следом, но капитан остановил его:
- Сиди на месте!
- Но я…
Мезенцев медленно поднял ружье:
- Там один патрон, ты знаешь. И у меня пока есть выбор, кому из вас отдать предпочтение.
Соловьев подумал, что на предпочтение этого типа особо полагаться не стоит, мало ли что? - и остался в кабине.
Мезенцев довольно кивнул. Он закинул ружье на плечо и медленно направился к ограде.
- Эй! Выходи! Не надо прятаться, я знаю, что ты здесь. Не доходя пары метров до калитки, он остановился.
- Я кричал тебе «стой». Там, в лесу. Ты не послушал. Я все равно тебя догнал. Убегать бессмысленно - тем более что я раздавил твой самокат. Ты меня слышишь? Где Рита?
Мезенцев прошелся вдоль забора.
- Парень? Ты напуган? Понимаю… И, скажу тебе честно, - не зря. Выходи, надо кое-что обсудить.
Он увидел, что кусты сирени, растущие под окнами веранды, зашевелились.
- Боишься ружья? Хорошо. Я поставлю его в сторонку. Тогда ты выйдешь?
Ответа снова не было.
Мезенцев вернулся к трактору и прислонил ружье к колесу.
- Видишь? У меня в руках ничего нет. - Он развел руки, как фокусник, намеревающийся показать необыкновенно интересный фокус. - Я отойду подальше и буду тебя ждать.
Он действительно отошел от ружья и сел на траву. Кусты сирени снова зашевелились, и появился Джордж. Увидев его, Мезенцев издал короткое рычание и обнажил клыки.
- Иди сюда, на травку. Она какого-то скучно-зеленого цвета. Слишком много зелени.
Джордж подошел к ограде. Он исподлобья смотрел на Мезенцева.
До Соловьева, который наблюдал за происходящим со стороны, внезапно дошло, что кто-то из них троих здесь явно лишний. В этом не было никакой особой логики, не то что особой - совсем никакой не было, равно как и в одноименной детской игре, просто третий был лишним.
Он сжался, стараясь стать как можно незаметнее, он заранее готов был признать себя лишним и убраться отсюда, унести ноги как можно скорее, но… что-то должно было произойти.
На всякий случай он снял с плеча фотоаппарат - в случае необходимости он мог стать каким-никаким, а все же - оружием.
Джордж подошел ближе к калитке. Трактор закрывал обзор, и он не видел, что стало с его байком, но не сомневался, что все было именно так, как говорил этот краснолицый.
- Чего ты хочешь?
- Побеседовать. - Мезенцев поднялся, и Джордж быстро шагнул за калитку, теперь он был ближе к ружью. Тому самому, которое он бросил в Гурьеве. Тому, в котором должен был остаться один патрон.
- Вас двое? - Джордж кивнул на Соловьева. Мезенцев рассмеялся:
- Парень не в счет.
Джордж покосился на журналиста, тот сидел в кабине и, похоже, выходить не собирался. Он сделал еще один шаг к ружью.
- Мне не понравилось, как ты поступил со мной, - продолжал здоровяк.
- Что именно?
- Ты увез у меня женщину.
- Ах, это… - Джордж пожал плечами. - Она сказала, что вы едва знакомы, к тому же - она сама захотела…
- Речь не о ней, - перебил краснолицый. - Если у тебя в голове есть хоть немного мозгов, ты поймешь, что она здесь вообще ни при чем.
- Тогда в чем проблема?
- Проблема в том, что ты увез у меня женщину. И это - серьезная проблема. Гораздо серьезнее, чем тебе кажется.
- Здесь нет проблемы. Пойдем и спросим у нее…

Предыдущая страница 32 Следующая страница


33 Дмитрий Сафонов

- Нет, приятель. До тебя никак не может дойти одна простая вещь. Мне не очень интересно, что она обо всем этом думает. Скажу честно, меня это даже не волнует.
- Тогда что? Что тебя волнует?
- Ты тупой, да? Я тебе уже дважды повторил. Проблема в том - следи внимательно - что ты… увез… У МЕНЯ… женщину. Понимаешь? Ты забрал то, что должно принадлежать мне.
- С чего ты это взял?
- Потому что я так думаю. И постараюсь убедить тебя в этом.
- Ты что, предлагаешь драться? Как в школе? Наши против городских?
Мезенцев ощерился.
- Смешно. Я тебе ничего не предлагаю. Мне нечего тебе предложить. Я просто хочу… - он помедлил. - УБИТЬ ТЕБЯ.
Мезенцев увидел, как Джордж вздрогнул. Соловьев побледнел и схватился обеими руками за фотоаппарат. Он знал, что это - не пустые слова. Этот капитан - или кем бы он там ни был - слов на ветер не бросал. Видимо, у него окончательно перемкнули все контакты в голове… Хотя, стоило признать, в желании убить ближнего своего ничего особенно оригинального не было.
- Только и всего? - Джордж улыбнулся. Ему удавалось держать себя в руках. И близость ружья вселяла в него уверенность. - Многие пытались это сделать…
- Теперь моя очередь.
- Хочешь попробовать?
- Нет. - Краснолицый зажмурился, словно в предвкушении невиданного удовольствия, и потянул ноздрями воздух. - Ты весь пропах ею. Ммм… Вкусно пахнет… - Он не торопясь хрустнул пальцами, особое внимание уделив большим. - Я не хочу ничего пробовать. Я просто убью тебя.
- Из-за бабы? - Джордж медленно, боком, приближался к ружью. В какой-то момент он понял, что краснолицего это не особенно волнует, и насторожился.
- Нет. Просто так хочу.
- Успокойся… - До ружья оставалось всего два шага. - Так мы можем наделать глупостей. Кому от этого будет лучше? Здесь и так достаточно… Ты видел, что творится в Гурьеве?
- Видел.
- Ну и что, мало трупов?
- Одного не хватает.
- А-а-а… - Джордж старался выглядеть спокойным, в следующую секунду он метнулся к ружью и взялся за цевье. Он перехватил ружье и стал взводить курки…
Реакция краснолицего его поразила. Вместо того чтобы рвануться вперед, тот быстро сдернул с себя футболку и обмотал ее вокруг левого запястья.
- Поехали… - сказал он и медленно пошел на Джорджа.
- Эй, я выстрелю…
- Не сомневаюсь. Тебе не впервой. Ты же - такой крутой. На байке. И на сапоге у тебя - смотри-ка! Кровь. Уже высохла.
На левом сапоге Джорджа - единственном оставшемся сапоге - красовалось большое бурое пятно.
- У тебя, наверное, и пилка где-то есть… А я - с голыми руками.
Он наступал - медленно и неотвратимо. Соловьев подумал, что в голове у него мозгов не больше, чем у трактора, на котором они приехали. Да и вел он себя, как трактор. Упрямо пер вперед, забыв о том, что в ружье остался один патрон. С одной стороны - это мало… но для человека - более чем достаточно.
Журналист пытался вспомнить: может, капитан в какой-то момент достал этот патрон и… выкинул? Или положил в карман?
Нет. Джинсы, надетые на нем, туго обтягивали бедра, и цилиндрик патрона двенадцатого калибра был бы виден, но… Карманы у Мезенцева были плоскими.
- Ты попал в нехорошее время, парень, - говорил краснолицый, наступая на Джорджа. - Теперь я знаю, что я могу. Я и раньше догадывался об этом… Но почему-то не делал. А теперь - хочу и могу. И ты увел у меня из-под носа то, что я захотел. Ну разве это не ошибка? С твоей стороны?
- Или - с твоей… - Расстояние между ними сокращалось, и Джордж стал пятиться назад.
- Ты уже проигрываешь. Ты отступаешь. А когда отступаешь, то не видишь, что у тебя сзади. Надо идти только вперед. Понимаешь? Ты прав - здесь много трупов. Одним больше, одним меньше… Ситуация спишет. Очень удобный случай. Ты встал у меня на пути. Зря. - Он издевательски покачал головой. - Зря. Ты не оставил мне выбора. Это значит: либо я сверну, либо я перешагну через тебя. Это называется - поставить вопрос в категорической форме. Теперь ты видишь, что Рита здесь ни при чем?
- Послушай! - Джордж продолжал пятиться. Он уже вышел из-за трактора и бросил быстрый взгляд на то место, где он оставил байк. Так и есть - байка не было. Вместо него на шоссе валялись какие-то обломки.
«Он разбил мой байк! Скотина!»
Джордж твердо встал на земле, левая нога перед правой, приклад уперся в плечо.
- Еще шаг, и я стреляю.
Краснолицый кивнул. И шагнул вперед.
Джордж потянул обоими пальцами за курки, бойки ударили с сочным механическим треском, но выстрела не последовало.
Мезенцев бросился вперед, он напоминал огромного волка, прыгнувшего на добычу, складки веером разошлись от крыльев носа, верхняя губа дернулась, обнажая зубы, и на мгновение Джорджу показалось, что это лицо он уже видел, там, в Гурьево, на страшной фотографии из невинного семейного альбома. Здесь не было логики, морали и благородства, только древние инстинкты - древние, как сама жизнь.
Он успел подумать, что будет с Ритой, когда его убьют. Ведь этот краснолицый точно так же набросится и на нее, он будет видеть в ней только добычу, повод, предлог, но никак не женщину, и даже - не человека. ДОБЫЧУ.
И эта мысль… То, что она пришла ему в голову… Говорило о том, что он проиграл… Еще один из уроков Сошника, быть может, самый главный: «Никогда не думай о том, что будет потом. Важнее всего то, что происходит сейчас».
И он… Все-таки подумал.
Мезенцев метнулся вперед с неожиданной стремительностью, ему почти удалось схватить ружье за стволы, но в последний момент Джордж успел отдернуть ружье и развернуть так, чтобы нанести сильный удар прикладом. Однако краснолицый оказался к этому готов. Он подставил левое запястье, тряпка смягчила удар, правой рукой он схватился за цевье и молниеносно ударил Джорджа ногой в живот.
Джордж выдохнул и отскочил. Удар пришелся по касательной, но краснолицый подобрался ближе и рванул ружье на себя.
Джордж ощутил на себе его силу. Его ноги внезапно оторвались от земли. Джордж почувствовал, как левая рука теряет контроль над ружьем, которое, собственно, и ружьем уже не было - теперь оно превратилось в большую и прочную дубину. Мезенцев снова потянул его на себя и снова пнул.
Джордж увернулся, но ему пришлось разжать левую руку, пальцы правой скользили по ложу, и краснолицый стал поворачивать ружье, пытаясь разжать его хватку.
Джордж увидел его лицо - так близко от себя. И… он действительно испугался. В лице краснолицего не было ничего человеческого… если не считать красноты. И бежать… наверное, это был самый правильный выход. Нужно было так и сделать - с самого начала. А еще лучше - спрятаться и запереться в доме, но Рита… Она закрыла перед ним дверь.
«И, может быть, она поступила правильно… Или… Она хотела этого?»
Теперь бежать было поздно.
У мужика оказались красивые дельтовидные мышцы, широкая грудь и плоский, в квадратиках мускулов, живот. Он чем-то походил на Конана-варвара в исполнении Шварценеггера… Ну, может быть, на Конана в не самой лучшей форме… Но вполне достаточной для того… «Чтобы убить меня…»
Ружье вырвалось из рук. Джордж отскочил назад и завел руку за спину. Нож! Черт возьми, как он был прав, что не выбросил его!
Он достал из чехла нож, нажал кнопку, лезвие выскочило, Джордж убрал вторую руку за спину, надеясь нанести неожиданный удар. Куда? Он делал ложные выпады, переносил тяжесть тела с одной ноги на другую, одновременно перекладывая «перо» из руки в руку.
Так учил Сошник. Возможно, парень сам не знал, что это - испанская школа работы с ножом, восходящая к Средневековью.
Но тогда все было по-другому. Двое разбойников кружили друг напротив друга, жонглируя за спиной навахами, надеясь на один молниеносный выпад. У него была не наваха, с клинком длиною почти в локоть, а обыкновенная «выкидушка», которой хорошо пугать пацанов и резать колготки девчонкам. Правда, для «камазиста» она сгодилась, но тот парень даже не подозревал о ней, да и сильно отличался от этого краснолицего.
- Этот фокус я знаю, - спокойно сказал Мезенцев. «Еще бы не знать - я писал об этом». - А как тебе такая штука?
Он первый сделал выпад, развернув ружье прикладом вперед и целясь прямо Джорджу в лоб. Джордж успел увернуться, ему показалось, что момент подходящий: стоит сейчас выпрыгнуть из-под руки краснолицего и ударить… Но тот, увидев, что удар прошел мимо цели, не стал отступать - он быстро повел прикладом, как косой, туда и обратно, только очень быстро, вложив в поворот силу мышц спины. Это заставило Джорджа присесть, и краснолицый, дотянувшись, несильно толкнул его ногой в грудь, заставив попятиться. Он прижимал его к ограде.
- Шансы равны. У тебя даже было преимущество, но ты его упустил…
Джордж переложил нож в правую руку и резко выбросил ее вперед. Лезвие просвистело перед самым лицом Мезенцева… Еще бы немного…
Но «бы» здесь не считалось.
Сколько потом ни пытался вспомнить Соловьев, он так и не понял, что заставило его расчехлить фотоаппарат. Возможно, ДРАЙВ, который был заключен во всем этом. У него уже был в активе снимок погибающего вертолета, но то, что происходило сейчас, было куда страшнее.
В случае с вертолетом СМЕРТЬ лежала, затаившись, на земле, между ней и людьми была металлическая оболочка машины, до поры до времени казавшаяся такой прочной…
А здесь - двое мужчин. Один - по пояс голый, с ружьем в руках, другой - истерзанный, с ножом… И СМЕРТЬ - где-то между ними. Они теснили ее, отгоняли друг к другу, пытались отфутболить… Откровенно говоря, Соловьев ставил на капитана. Он и не заметил, как поднес фотоаппарат к лицу, поймал две фигуры в видоискатель и стал нажимать на кнопку затвора. Он вел свой репортаж…
Секунды тянулись медленно. Первая кровь еще не пролилась. Оба понимали, что первая - она же будет и последняя. Один неверный выпад, одно неловкое движение на траве - и все. Останется только добивать.
Сейчас все зависело от того, кто первый дрогнет. Для кого ожидание конца покажется более мучительным, чем сам конец.
Мезенцев держался увереннее, он не делал лишних движений, но при малейшей возможности теснил противника. Стоило Джорджу отступить хотя бы на несколько сантиметров, и Мезенцев тут же сокращал расстояние, отвоевывая пространство. Обычная тактика в боксе, он захватывал центр ринга, оттесняя Джорджа к канатам: в данном случае - к ограде.
На его стороне было преимущество: руки у него были длиннее, да и ружье добавляло лишние сантиметры.
Наконец Джордж уперся спиной в штакетник и замер.
Все трое - одновременно - поняли, что это - предел. Грань. Сейчас все решится. Или Мезенцев сделает выпад и попадет, или он промахнется, и тогда Джордж извернется и ударит из-под его руки в обнаженное тело, или Джордж попытается его опередить и бросится первым…
На мгновение все застыли, это было похоже на вертолет в зеленом облаке… Соловьев нажал на кнопку затвора, но он знал, что ДРАЙВ на фотографии будет неразличим. Теперь он повис в сгустившемся воздухе, в этой тишине, в этом напряженном молчании, в этих до предела обострившихся запахах пота от двух мужских тел, работающих на пределе, потому что, быть может, это был последний пот, текущий по их спинам и лбам.
Глаза… Они в последний раз посмотрели друг другу в глаза… И не увидели ничего. Затем Мезенцев опустил взгляд, поймав на прицел подбородок Джорджа, а Джордж смотрел на его грудь.
Никаких ложных выпадов, вязкая напряженная тишина.
Мезенцев прыгнул первым. Приклад по длинной дуге рванулся от его бедра к виску Джорджа. Джордж одновременно приседал и выставлял для защиты левую руку…
Как в замедленном кино Соловьев увидел, что отполированное ложе проплывает НАД рукой. В считанных сантиметрах, но - НАД. Раздался глухой хруст. Джорджа отбросило на землю. Он пробовал подняться, но развернувшийся приклад прямо торцом ударил ему в нос. Снова раздался хруст, но уже более громкий, и вслед за ним - бульканье, как это бывает, когда остатки грязной воды втягиваются в сток раковины. Джордж не кричал. Он не успевал ответить криком. Приклад снова поднялся. Джордж извернулся. Он не тратил время на то, чтобы убрать голову, он изо всех сил всадил лезвие в голень Мезенцеву, но тот даже не покачнулся. Он охнул - скорее не охнул, а выдохнул, одновременно с выдохом опуская ружье.
Ружье поднималось и опускалось. Мезенцев колотил им, как дворники рубят ломом лед. Ноги Джорджа неестественно задергались, он не пытался пнуть своего убийцу и не пытался отползти, это начиналась агония. Капитан на мгновение повернулся, Соловьев с ужасом увидел, что голая грудь и лицо у него покрыты мелкими брызгами крови.
Капитан захохотал. Соловьев больше не снимал. Трясущимися руками он схватил «Никон», выпрыгнул из кабины - он вдруг забыл про ступеньки - и помчался прочь.
За его спиной послышался вопль:
- РИТА-А-А!!!
Он на бегу оглянулся. Ему показалось… Наверное, просто показалось, с такого расстояния - он успел отбежать достаточно далеко - он бы не смог четко разглядеть… Ему показалось, что он видит руки Джорджа, прижатые к голове, фаланги пальцев были вдавлены в красное месиво, появившееся на месте лица. Белые сломанные косточки торчали, как свечи из торта.
Внезапно Соловьев ощутил такую силу в ногах, что, наверное, смог бы добежать и до самой Москвы.
Капитан тем временем ломал дверь дома. Хохотал во все горло и орал:
- МОЯ! МОЯ!! МОЯ!!!
Шоссе Таруса - Калуга.
Капитан Некрасов сидел за рулем уазика, мчавшегося по шоссе к сгоревшему бензовозу. У обочины стояла машина МЧС. Люди Сереброва приказали экипажу спасателей отъехать на безопасное расстояние, но запретили выезжать за внешнее кольцо.
Генерал обернулся. Трое мужиков сидели на траве, как охотники на знаменитой картине. Один из них, самый молодой и крупный, что-то увлеченно рассказывал, размахивая руками.
- Не останавливайся, - обронил Севастьянов, заметив, что Некрасов на всякий случай убрал ногу с педали газа: вдруг генерал захочет расспросить их обо всем лично.
Плиева тряслась на заднем сиденье, небольшой кейс лежал на коленях, рядом с ней сидел молодой лейтенант-связист и крепко держал черный пластмассовый футляр.
- Подъезжаем, - глухо сказал генерал.
Его было еле слышно сквозь рев мотора и гул трансмиссии, наполнявшие машину, но Залине показалось, что она смогла уловить в голосе Севастьянова с трудом скрываемую тревогу.
Из-за поворота показалась почерневшая туша бензовоза. Некрасов начал тормозить. Генерал обернулся.
- Залина Александровна… Если вы не уверены… Мы ведь не знаем, как эта штука может действовать на организм…
- Я не беременна, - ответила Плиева.
Севастьянов пожал плечами, будто хотел сказать: «Кто знает, может, после нашей прогулки вам это и не удастся?» Залина поняла его, но промолчала.
Уазик встал позади белой «пятерки». Генерал вышел из машины, но не успел пройти и трех шагов, как к нему подлетел молодой офицер с погонами старшего лейтенанта.
- Товарищ генерал… - начал он.
- Это откуда? - Севастьянов брезгливо ткнул пальцем в «пятерку».
- Уже была здесь. Стояла еще до приезда спасателей.
- Водитель, пассажиры?
- Никого нет.
- Значит, они там? - генерал кивнул за бензовоз.
- Не могу знать. Но - скорее всего.
- Лейтенант, - окликнул Севастьянов связиста с черным чемоданчиком. - Начинайте.
Связист подбежал к бензовозу, металл уже немного остыл, но все равно жар чувствовался. Лейтенант поставил чемоданчик на асфальт, откинул крышку и достал самый обычный прибор, вроде большого вольтметра. Он бегом вернулся к уазику и принес маленькую тележку и длинный гибкий прут, напоминавший телескопическую удочку. Лейтенант быстро скрутил удочку, увеличив ее до шести метров. Затем прицепил к тележке тонкую проволоку, намотанную на катушку, и застыл, ожидая дальнейших распоряжений.
- Все готово, товарищ генерал.
Севастьянов, не глядя, протянул руку, Некрасов вложил в нее бинокль.
- Давай.
Лейтенант толкнул тележку по асфальту, она прокатилась несколько метров, но связист не дал ей остановиться - ловко упер в нее «удочку» и продолжал толкать. Катушка стала с жужжанием разматываться, проволока натянулась.
- Пока ничего, - прокомментировал генерал. - Еще.
Связист толкал дальше. Наконец длины «удочки» стало не хватать. Он остановился, открутил накидную гайку в нижнем торце, и «удочка» снова удлинилась на два метра. Тележка медленно поехала дальше.
Севастьянов смотрел в бинокль на шкалу прибора. Вдруг стрелка дернулась и бешено забилась у самого конца шкалы.
- Есть! - сказал генерал, - Протолкни еще пару метров и оставь. - Затем обернулся к Плиевой. - Идите сюда. - Он протянул ей бинокль. - Видите, как это выглядит? То ничего, и вдруг… Смотрите, что вытворяет.
Стрелка, покрытая фосфоресцирующим составом, не останавливалась ни на мгновение, она билась, как в лихорадке, у правого края шкалы.
- Впечатляет, правда? Немного не по себе видеть эту технологию в действии, хотя я насмотрелся на всякие взрослые игрушки… - Он вздохнул.
За спиной послышался рев дизельного двигателя. В десяти метрах от уазика остановился бортовой «Урал» с тентом, и оттуда посыпались ловкие подтянутые ребята. Некрасов строго смотрел на них, но, помимо строгости, была в его взгляде какая-то затаенная гордость.
- Товарищ генерал, - тихо сказал он. - Может, оттащить бензовоз? Зацепим «Уралом», и…
- Пока не стоит, - так же тихо ответил генерал. - Это - наш шлагбаум. Когда ситуация изменится…
- Так точно, - сказал Некрасов и отступил назад.
- Ну что? Потянулись мучительные минуты ожидания? - снова обратился Севастьянов к Залине. - Сколько это продлится, неизвестно.
Он поискал глазами Некрасова.
- Капитан, организуйте какую-нибудь палатку. - Он посмотрел на одну обочину, потом - на другую. - Вон там. - Генерал показал на место для пикников, которое, наверное, смог бы вспомнить Джордж.
Приказ не застал капитана врасплох, двое бойцов скинули из кузова брезентовый тюк и потащили на указанное место.
- Будем ждать? - Это не было вопросом, скорее это звучало как утверждение.
Залина тряхнула густой челкой:
- Конечно.
Спустя пятнадцать минут они удобно расположились в небольшой, но уютной палатке. Прорезиненный брезент надежно укрывал от солнца, и здесь, под тентом, жары почти не чувствовалось.
Минуты тишины и покоя подействовали на Залину благотворно, она продолжала размышлять и внезапно поняла, что все больше и больше боится того момента, когда поле исчезнет. Это казалось странным, но это было так. Она пока не могла четко сформулировать причину своих опасений, но думала, что она существует и что она достаточно веская.
И самое главное - она ни минуты не сомневалась, что и это тоже предусмотрено. Но почему? Чего от них добиваются? В какой момент они должны совершить гибельную, непоправимую, фатальную ошибку?
Вошедший капитан Некрасов оторвал ее от размышлений.
- Товарищ генерал! На берегу Оки задержали человека. Пытался выйти из ЗОНЫ. Вы приказали доставлять всех к вам.
Залина от неожиданности вскрикнула, но тут же прикусила язык.
Севастьянов пожевал губами:
- Давай его сюда.
- Товарищ генерал, он был с оружием. Автомат Калашникова. Пробовал стрелять, но в воздух. В конце концов сдался сам… И все-таки… Мало ли что…
- Как-нибудь справимся, капитан. А? Как ты думаешь?
Веди.
Плиева открыла кейс, достала бумагу и ручку и приготовилась записывать.
- О чем вы собираетесь его расспрашивать? - спросил Севастьянов.
- Еще не знаю. Сначала я хочу присмотреться, некоторые особенности поведения, мимики, жестикуляции. Составить общую картину. А потом - перейду к вопросам.
- Ну что ж? Логично. Значит, партию первой скрипки отдаете мне?
- Пока - да, - улыбнулась Залина.
- Ладно. Я начну.
За пологом палатки послышался шум, затем вошел капитан Некрасов и поставил на середину складной табурет.
- Вводите! - Он махнул рукой.
Двое дюжих десантников буквально внесли хлипкого, как показалось Залине, мужичонку. На нем были наручники, правой рукой он придерживал штаны.
- Сюда! - Парни усадили задержанного на табурет.
Плиеву удивило поведение генерала. Он не проронил ни слова. Он внимательно смотрел на человека, доставленного из ЗОНЫ, и человек рассматривал его с тем же интересом.
Затем Севастьянов подошел к мужичку - и Плиева поняла, что он, видимо, не такой уж хлипкий, скорее исхудавший, - взял его за подбородок и повернул лицо задержанного к свету.
- Откройте. - Он махнул рукой, и один из десантников откинул полог, впуская в палатку дневной свет.
Дальше генерал повел себя странно. Он вытянул палец и ткнул задержанного в правую сторону груди.
- Восемьдесят второй? - сказал он.
- Там, где было мало воды, - ответил мужичок. - Двадцать лет прошло…
Генерал усмехнулся и отошел к столу.
- Снимите с него наручники.
Он уловил вопросительный взгляд Некрасова и махнул рукой.
- Снимите.. Он сам бы давно уже снял, если бы захотел… Еще не забыл, как это делается? - обратился он к задержанному.
- Это больно. Пальцы уже не те. Да и смысла нет. Все равно приходится держать штаны.
Некрасов подал молчаливый знак, один из десантников отомкнул наручники и убрал их в карман.
- Вот уж кого не ожидал встретить… - пробормотал генерал.
Залину так и подмывало спросить: «Вы знакомы?», но она вовремя сдержалась, это и так было понятно.
- Ну… И что ты здесь делаешь?
- Ну, вы-то… - Задержанный обращался к Севастьянову на «вы», но Плиева поняла, что это - не сиюминутное «вы», оно пришло откуда-то оттуда, из двадцатилетней глубины. - Вы-то понятно… Командуете. Товарищ генерал… - Он помолчал, прикидывая. На погонах Севастьянова не было никаких знаков различия. - Генерал-полковник, я полагаю?..
- Да… Третью звезду мне кинут, когда вышвырнут на пенсию. Пока - генерал-лейтенант.
- На пенсии не так уж и плохо живется. - Мужичок утер разбитую губу.
Генерал внимательно посмотрел на него, словно пытаясь найти доказательства этим словам… И, видимо, не нашел.
- Я вижу, - процедил он и поднял глаза на Некрасова: - Можете идти. Я разберусь.
Некрасов четко развернулся через левое плечо и шагнул прямо на десантников. За мгновение до того, как он уперся в них, оба бойца неслышно исчезли из палатки, словно их и не было. Залина в который раз удивилась такому странному на первый взгляд сочетанию: больших габаритов и стремительности.
- Ну так и что ты здесь делаешь… - генерал замялся на секунду, - Борис…
Мужичок улыбнулся:
- Я уж думал, не вспомните…
- Я, как Чингисхан - помню всех своих людей по именам. А тебя-то уж…
Улыбка на лице задержанного стала еще шире:
- Славное было время.
- Любое время кажется славным, когда ты был молод. Ты уходишь от ответа. С тобой что, надо разговаривать по-другому?
Мужичок пожал плечами:
- Я отвык от разговоров.
- Хорошо. Капитан Ластычев, доложите о происшествиях, случившихся за сегодняшний день.
- Меня комиссовали подполковником.
- Ну а я тебя знал капитаном. Это я был тогда подполковником.
- Как мне к вам обращаться?
- Валяй, как хочешь. Думаю, «подполковник» звучит нормально. Это было действительно славное время.
- Товарищ подполковник. - Со стороны это выглядело глупой игрой двух более чем зрелых мужчин, пытающихся вспомнить былые деньки, но Залине было не смешно. Она внезапно поняла, что ее здесь нет: есть только молодой капитан и его начальник, и этот капитан любит своего командира - той чистой и беззаветной любовью, которая иногда возникает между двумя мужчинами: одним, постарше и поопытнее, и вторым - помоложе. - Около полудня на вверенном мне железнодорожном переезде…
Брови генерала удивленно поползли вверх.
- Я - обходчик, - пояснил Ластычев.
- А-а-а…
- …было выставлено оцепление силами местных органов внутренних дел. Старший - майор Ларионов. - Он сбился на доверительный тон: - Ребята действовали четко, согласно приказу. Я оказался на оцепленной территории.
- Понятно. - Генерал склонился над картой. - Переезд… Угу…
- Затем в походном порядке я отбыл в направлении деревни Бронцы.
- Решил провести глубокий рейд, - уточнил Севастьянов.

Предыдущая страница 33 Следующая страница


Радио судьбы 34

- Чтобы пополнить запасы провианта… - поддакнул Ластычев.
- Каким провиантом увлекаешься?
- Бывает всякое, - уклончиво ответил Ластычев, но по его лицу было видно, что именно он предпочитает.
- Хорошо. Ты пошел в Бронцы?
- Так точно. В Бронцах я увидел… - Казалось, только сейчас Ластычев обратил внимание на Плиеву.
- Это - тоже капитан. Залина Александровна Плиева, - представил женщину Севастьянов.
- Мундирчик у нее… Красивый… Из особистов? Севастьянов кивнул.
- Оно и видно. Ну так вот. Бронцевский гарнизон перебит. Насколько я понял, в живых никого не осталось…
- Поподробнее, пожалуйста, - сказала Плиева.
- Ну… Впечатление такое, будто действовали профессионалы, но дилетантскими методами. Или наоборот.
- То есть?
- Никаких огнестрельных ранений. Нигде ни одной гильзы. В ход пущены все подручные средства, но… Поставленная цель достигнута.
Плиева и Севастьянов переглянулись.
- Это могло выглядеть так, словно они убили друг друга? - медленно, пытаясь максимально четко сформулировать вопрос, проговорила Плиева.
Ластычев задумался.
- Наверное, это можно допустить как одну из версий… Хотя, если честно, мне непонятно, что они не поделили. Может, хотели переименовать деревню и не пришли к единому мнению?
- Ты подумал, что дело пахнет жареным, и решил… - продолжил генерал.
- Выходить из окружения. Севастьянов повернулся к Плиевой:
- Это он умеет.
- Никак нет, товарищ подполковник. - Ластычев сокрушенно развел руками. - Видимо, теряю хватку. Иначе я не сидел бы сейчас с вами… Хотя я очень рад нашей встрече.
- Не скромничай. А теперь - шутки в сторону. - Севастьянов подался вперед. Залине показалось, что в полумраке палатки блеснул его знаменитый взгляд. - Откуда ты взял автомат?
- Ох ты…-Ластычев задумался. Он поднял глаза к провисающему потолку, словно хотел прочитать там ответ. - Если я скажу «нашел», вы же мне не поверите?
- Попробуй сказать правду. Ластычев почесал в затылке:
- Не могу вспомнить.
Севастьянов встал и подошел к нему:
- А если я прикажу тебе вспомнить?
- Товарищ генерал… - забормотал Ластычев. - Я же - обходчик. К тому же - шнапсиком балуюсь… Память уже не та… Я только помню, что никого не убивал…
- Это я понимаю. Иначе ты бы перестрелял солдат на кордоне, как куропаток. В этом я тебе верю, капитан… И все же - откуда у тебя автомат?
Ластычев вздохнул. Он не мог не ответить генералу… И вместе с тем - он не мог предать этого смешного парня, своего ефрейтора с его пришибленным папашей, таскающим радио в голове. Это все равно, что ударить больную собаку.
- Я… - Внезапно его осенило. - Я правда ничего не помню. Может, это все из-за той штуки, которая лежит в лесу? От нее что-то такое исходит… Какой-то треск, как от электробритвы «Агидель», когда бреешь трехдневную щетину. Думаю, это она…
Он увидел, как закаменели лица Севастьянова и Плиевой. Повисла напряженная тишина, слышно было, как на улице, за пологом палатки, дышит капитан Некрасов.
- Какой штуки? - вкрадчиво спросил Севастьянов.
- Товарищ подполковник… Виноват, генерал… - укоризненно сказал Ластычев. - Теперь уже я вам не верю. Ведь это из-за нее развалилась такая сучья - пардон, мадам! - свадьба.
- Ты ее видел?
- Сподобил Господь…
- И ты можешь отвести к этому месту? - Серые глаза генерала кололи Ластычева, как спицы, но он был только рад, что увел разговор в сторону от автомата.
- Конечно. Если бы вы знали, сколько я зарабатываю на лисичках!
- На каких лисичках, Боря? - насторожился Севастьянов. - Что ты несешь?
- Ну, тут каждое лето собирают грибы. Лисички особенно ценятся. Их увозят в Калугу, а оттуда, говорят, продают аж в саму Японию. А японцы делают из них какую-то целебную хрень. Что-то ею потом мажут, вот, наверное, мадам в курсе, что можно мазать… Так я - чемпион по лисичкам. Каждый день - по три-четыре килограмма. А килограмм, между прочим, шестьдесят рублей. Если повезет - возьмут и по семьдесят. Вы, кстати, учтите на будущее. Для пенсионера - идеальное занятие. Целый день на воздухе, на природе… Замечательно. Я покажу вам грибные места. Мы их тут…
- Я учту, Боря, - остановил его Севастьянов. - Ты можешь показать это место?
- Конечно («лишь бы вы меня больше не спрашивали про автомат…»).
- И все-таки, - с иезуитской улыбкой сказала Плиева. - Откуда вы взяли оружие?
«Ну вот, началось, - пронеслось в голове у Ластычева.-
Рано или поздно сказать придется. Интересно, они уже доплыли до Тарусы?»
- Не тяни, Боря. Мы должны это знать, - с мягким нажимом сказал Севастьянов.
- Ох… Ну ладно. Правда, не знаю, поверите вы мне или нет…
- Мы подумаем, - пообещала Плиева.
Взгляд, брошенный на нее Ластычевым, красноречиво говорил: «Лучше бы ты подумала о лисичках и о том, что будешь ими мазать…»
- Ну, там…
Он не договорил. Полог палатки распахнулся, и на пороге возник Некрасов.
- Товарищ генерал! - немного возбужденно сказал он. В руке капитан держал бинокль. - Кажется, все!
Севастьянов вскочил, оттолкнув складной табурет. Плиева рванулась за ним.
«Нет. Это еще не все. Все только начинается», - почему-то подумала она.
Вопрос об автомате временно отошел на второй план. Ластычева это устраивало. Он в который раз похлопал себя по карманам. Сигарет не было.
Москва. Строгино.
Елена Рудницкая подошла к двери, ведущей в комнату сына, и постучала.
- Сержик! Ты долго собираешься занимать телефон? Ведь могут звонить папа с Ваней.
- Сейчас, мам! Еще минуточку!
Видимо, мамино кино уже кончилось. А Ваня до сих пор не выходил на связь.
Сержик бросил взгляд в правый нижний угол экрана: прошло почти полтора часа. Странно, они пролетели быстро, незаметно.
«А может, с ним что-то случилось?»
- Сейчас, мам!
На него будто напало оцепенение, все эти полтора часа он сидел и, не отрываясь, смотрел на монитор. «Бесцельно терял время».
Для Сержика это было самым страшным. Бесцельно терять время - что может быть хуже? Он еще не был совсем взрослым, поэтому не соотносил бесцельно потерянное время с невозвратно ушедшими часами жизни, нет, он думал по-детски, отождествлял время с деньгами, которые можно было потратить на ту или иную веселую штуку.
Только с годами начинаешь понимать, что, если не успел потратить время - значит, потерял его навсегда. Время нельзя запасти впрок.
Он положил руки на клавиатуру, пальцы побежали, отталкиваясь от клавиш.
«Рыцарь Белой Луны, что с тобой? Что с лапой? Где вы? Сержик».
Экран монитора, довольно усмехнувшись, проглотил короткие слова и застыл, словно издеваясь над мальчиком: «Ну-ка, посмотри, дождешься ли ты ответа?»
Внезапно Сержик понял причину своего долгого молчания. Он не писал Ване, потому что боялся все разрушить. До того он только отвечал ему, ПРИНИМАЛ ИГРУ, но опасался испортить ее своим неосторожным вмешательством. И минуты ожидания превратились в долгие часы. Неужели все это ему только привиделось, приснилось? Неужели этого ничего нет? Или - что еще хуже - он не смог понять правила игры? Казалось, он уже обрел ВЕРУ, но ведь этого мало - обрести ВЕРУ? Потому что обретение - это не значит понимание, приятие, ВЕРА обязательно должна пройти испытание, и, наверное, полтора часа томительного ожидания как раз и были тем самым испытанием его маленькой ВЕРЫ - он не отключал компьютер и не отвлекался ни на что, он сидел и ждал. Потому что ВЕРИЛ.
И сейчас должно было все решиться.
На экране стали проступать слова.
«Пожалуйста, заберите нас. Мы с папой в Тарусе».
И ниже - приписка. Слова, которые он неоднократно слышал от отца. Слова, которые Рудницкий-старший повторял, как заклинание, до тех пор, пока они не въелись в каждого из них, пока они не связали их всех четверых прочнее любого цемента.
«У НАС ВСЕ ХОРОШО».
- Мама! - Сержик не стал подводить курсор к кнопке «Пуск», не стал дожидаться, пока компьютер подготовится к выключению, он просто выключил его из сети, как обыкновенную лампочку - вещь, которую в других обстоятельствах он бы себе ни за что не позволил. - Мама! Собирайся! Мы едем в Тарусу!
Он выскочил в коридор, схватил куртку и стал натягивать ботинки. Когда-то, читая Библию (он ее читал, как обычную книжку, как длинную сказку с не очень-то хорошим концом… но ведь хороший конец - вещь слишком условная, а что, у Андерсена в «Русалочке» в финале все поют и пляшут, «они жили долго и счастливо и умерли в один день»?), он понял одну важную мысль, заключенную в ней, - настоящая ВЕРА способна творить чудеса: двигать горы и поворачивать время вспять.
И сейчас произошло что-то похожее, мама, увидев его поспешность и решительность, не стала всплескивать руками, долго и нудно обо всем расспрашивать, вертеться перед зеркалом, причесываясь и накрашиваясь - она бросилась в свою комнату, скинула халат и стала одеваться.
Через приоткрытую дверь - Сержик не удержался, взглянул- он увидел ее почти обнаженной, в одних простых белых трусиках, увидел и удивился, какая она, оказывается, красивая, молодая и стройная, с упругой грудью и длинными мускулистыми ногами. В этом любовании не было ничего, за что Сержику могло бы быть стыдно, он восхищался матерью и любил ее. И, значит… Получается, это все - правда? Все действительно так, как говорил отец? Заклинание действовало?
Сержик улыбнулся и повторил про себя: «У нас все хорошо».
Елена натянула джинсы, легкий свитер, схватила с вешалки ветровку и сунула ноги в босоножки на плоской подошве.
- Куда, ты сказал, мы едем? - Она не выглядела удивленной, только сосредоточенной - словно надписывала на конверте адрес и боялась ошибиться.
- В Тарусу!
- Понятно.
Она взяла с зеркала, стоявшего перед выходом, кошелек и сунула его в карман.
- Поехали.
Они задержались на мгновение, чтобы поцеловаться. Быстрый, легкий поцелуй. Почему бы и нет, если у них все хорошо?
Ластычев хотел выйти из палатки вслед за генералом, но бдительный Некрасов преградил ему путь Он лишь молча покачал головой. Ластычев кивнул. Они могли обходиться и без слов, достаточно было пантомимы.
Ластычев потянулся, придерживая штаны. - Спецназ? - кивнул он, глядя на капитана, словно у того на лбу было написано, что он из спецназа.
Впрочем, несмотря на отсутствие каких-либо опознавательных знаков, это и так было понятно. Было что-то такое в развороте плеч, во внимательной отрешенности взгляда, в посадке головы и даже - в четкой линии подбородка.
Некрасов молчал, но его молчание стоило целой речи.
- Я тоже… когда-то, - стараясь, чтобы его голос звучал как можно беззаботнее, сказал Ластычев. - Там, где было мало воды… Восемьдесят второй, орден Красной Звезды… - Он ткнул себя пальцем в грудь, в то же место, куда ткнул его генерал.
Некрасов молчал. Но теперь он уже молчал по-другому.
- Да… «Опять тревога, опять мы ночью уходим в бой… И родной АКМС - наперевес..» Романтика выжженных равнин… Маленькие прелести рукопашного боя… Пришлось всем этим пожертвовать - ради увлекательной карьеры обходчика…
Повисла пауза.
- Капитан, у тебя… закурить не найдется? - Он мог бы добавить: «В левом нагрудном кармане, жесткая пачка, по виду- что-то дорогое… Хорошее».
Он мог бы полчаса рассказывать о том, что заметил всего за несколько секунд, что сумел ухватить его по-прежнему цепкий взгляд, он уже очень многое знал о капитане, включая и то, что ему, видимо, уготована та же судьба, что и самому Ластычеву, но он не знал одного - угостит его Некрасов сигаретой или нет. Потому что и то и другое было бы естественным.
Некрасов замер, внимательно глядя на него, Ластычев виновато улыбнулся и развел руками:
- Карьера обходчика не предполагает высоких заработков… Это, так сказать, служение высоким идеалам, а не поклонение золотому тельцу.
Некрасов - все так же молча - вытащил пачку «Честер-фильда» и протянул Ластычеву. Ластычев (непонятно, почему у него вдруг задрожали руки? Ведь не оттого, что его угощали импортными сигаретами? Эка невидаль, нет, дело было не в этом…) взял из пачки одну и вернул Некрасову, но тот вертикально выставил ладонь: оставь себе.
В общем-то, слова были не нужны. Об этой мелочи не стоило и говорить, ни тому, ни другому. Но эта мелочь дорогого стоила. Ластычев кивнул:
- Может, выйдем на улицу? Чего дымить в палатке? Я не убегу.
Некрасов помедлил, затем качнул головой" пошли.
Они вышли на воздух, капитан, словно спохватившись, протянул Ластычеву зажигалку, тот прикурил и с наслаждением затянулся.
- Прекрасный сегодня денек… - Он выпустил дым через нос - двумя упругими плотными струями. - Это так генерал говорил… Ну, когда он еще не был генералом. Он, правда, добавлял… Э-э-э… - Ластычев замялся и поспешно сунул сигарету в рот. Снова затянулся. - Прекрасный!
- Ну что, Залина Александровна? - Генерал стоял перед сгоревшим бензовозом и смотрел в бинокль, прямо в просвет между обугленной кабиной и развороченной цистерной. - Кажется, мы победили, ничего не делая. Как говорили великие: «Выдержка - это оборотная сторона стремительности». Сейчас освободят шоссе, я наберу группу добровольцев, и Ластычев отведет нас к этой штуке.
Она хотела что-то сказать, но он ей не дал:
- Вас я с собой не возьму, даже не просите. Если потребуется - свяжу и оставлю в палатке. И не пробуйте меня переубедить. Как вы сказали: «Практически не поддается внушению»?
- Да.
- Вот видите? Положение обязывает. Так что остаетесь ждать на берегу. Это понятно?
Плиева поняла, что спорить с генералом бесполезно.
- ОНА больше не заработает, - сказала Залина.
- Голубушка, - с некоторой издевкой произнес Севастьянов, - откуда такая уверенность? Это ничем не детерминировано.
- Бьете меня моим же оружием?
- Наношу легкие уколы, не более того… Капитан! - Генерал обернулся к палатке и увидел, что Некрасов замялся. Севастьянов махнул рукой: - Он не убежит. Под мою ответственность.
Ластычев, подтверждая его слова, энергично закивал. Некрасов - после некоторого колебания - оставил задержанного и поспешил к генералу.
- Давайте будем оттаскивать эту штуку. Время! Некрасов взял под козырек и побежал к «Уралу».
- Вот так, Залина Александровна, - снова обратился генерал к Плиевой. - Начало последнего акта. Зрители уже побывали в буфете, выпили по стопочке коньячку, закусили бутербродиком с красной икрой… Он развернулся к ней. - Что мы делаем неправильно? Где мы ошибаемся? В какой момент нас перехитрили? Ну, говорите!
Сейчас его голос звучал жестко, от былого благодушия не осталось и следа. Казалось, еще немного, и он больно схватит ее за руку.
Плиевой стало не по себе:
- Я… не знаю…
- Но вы ведь тоже чувствуете что-то? Да? Залина пожала плечами. Генерал продолжал:
- Вы - женщина, у вас должна быть хорошо развита интуиция… Впрочем, в этом деле я могу вам дать сто очков вперед. Со мной даже мои друзья перестали играть в покер - давным-давно, уже лет десять назад. Знаете, что я вам скажу? - Голос Севастьянова перешел в свистящий шепот. - Мне почему-то не по себе. Эта штука делает невинные глаза и поднимает ставки, я тоже банкую, и на руках у меня сильная комбинация… Но я чувствую, что ее карта сильнее. И надо бы остановиться, пока мы не проиграли слишком много, пока мы не бросили на стол все, что есть. Я доступно излагаю?
- Вполне.
- Что нас может ждать? Там? Поверьте, я не боюсь за себя и не боюсь за солдат, которых поведу… В конце концов, сегодня прекрасный денек… - Генерал осекся.
- Да, погода отличная, - сказала Плиева, чувствуя, что брякнула что-то не то, видимо, основной смысл фразы заключался во второй ее части, в той самой, которую генерал не договорил.
- Прекрасный денек… - повторил он.
Внезапно за их спинами послышался рев мощного мотора, сопровождаемый залихватским посвистом. Севастьянов резко обернулся.
По шоссе, прямо к ним, катил огромный «МАЗ-538» с прицепом. Здоровенная четырехосная машина с полным приводом - на такой можно перевозить танки. Эти же МАЗы используют в качестве тягачей для ракет. Позади МАЗа ехал гигантский автокран - японский Locomo.
МАЗ остановился, пассажирская дверь открылась, и на асфальт спрыгнул подтянутый мужчина средних лет в штатском костюме. Он огляделся и, не раздумывая, направился к генералу.
Залина сразу узнала его. Майор Былев.
Еще до того, как он подошел к ним, на ходу доставая из внутреннего кармана пиджака пакет с сургучными печатями, она уже знала, что он скажет.
«Вот он, недостающий кусок мозаики!»
Действительно, как это сразу не пришло ей в голову? Ведь это было так просто! Так… естественно. И, конечно же, КТО-ТО на это сильно рассчитывал.
До Былева оставалось не более тридцати метров. Залина поняла, что другого случая может не представиться. Она в последний раз все взвесила и решилась.
Плиева демонстративно отвернулась от Былева и сделала вид, будто что-то оживленно рассказывает генералу. Она показывала на сгоревший бензовоз и старалась изо всех сил казаться заинтересованной… озабоченной… убеждающей… Да какой угодно, но только не… догадавшейся.
- Демонстрация, - сказала она. Сначала Севастьянов не понял.
- Не вторжение, не репетиция, а демонстрация возможностей нового оружия. Троянский конь, ножик, вложенный в руки припадочному царевичу Дмитрию. - Непонятно почему ей в голову приходили одни исторические ассоциации, простых слов не находилось, будто она мыслила исключительно в масштабах всего человечества.
Генерал замер и посмотрел на нее.
До Былева оставалось десять метров.
Она мучительно подбирала нужные слова, пытаясь объяснить то, что поняла только сейчас, в самую последнюю минуту, когда, быть может, уже поздно.
- Ммм… Это… Севастьянов улыбнулся:
- Спички - детям не игрушка?
- Точно! - Это было именно то, что она хотела сказать. - А нам насильно суют в руки целый вагон!
- Надо ли его подбирать?
- Теперь только вы…
Былев подошел и замер в паре метров от них.
- Товарищ генерал! Майор ФСБ Былев. Имею предписание- доставить неопознанный объект в… - он покосился на Плиеву, - назначенное место. Здесь все сказано. - Майор протянул Севастьянову пакет.
Севастьянов взял пакет у него из рук. Он помедлил. Залина как зачарованная следила за его руками, ощупывавшими печати.
- Вы хорошо подготовились, майор. - Севастьянов кивнул на прицеп МАЗа. - А может, она туда не влезет?
- Согласно анализу снимков, сделанных спутником «Щит-8», этой техники будет достаточно. К тому же объект находится прямо у заброшенной лесной дороги…
«Как нарочно, чтобы легче вывозить…» - промелькнуло в голове у Плиевой.
- …по ней давно уже никто не ездил, надо будет сначала оценить ее состояние… Но… дождей нет, грязи не предвидится. Думаю, до вечера управимся, - четко обосновал Былев.
- Думаю, управимся, - медленно проговорил Севастьянов. Он посмотрел, как бойцы Некрасова цепляют трос за раму бензовоза.
- Пока суд да дело… Пройдемте в палатку. Я не привык читать секретные приказы, - он показал на печати, - на глазах всего честного народа.
- Так точно. - Былев кивнул, но в его кивке не было той точности, как у Некрасова.
«Вот он, тот самый момент! Сбросить карты - пока не поздно? Все так, но… Приказ. Что делать? Соображай быстрее, старик! Шевели мозгами - когда-то у тебя это неплохо получалось! Как там у Винни-Пуха? „Мед или сгущенку?“ „И то, и другое“. Так не получится. А как получится?»
Он сделал жест рукой, приглашая Былева и Плиеву пройти в палатку. Но еще до того, как вошел в нее, он понял, что третью звезду - в преддверии неотвратимой пенсии - ему не дадут. Скорее всего, не дадут.
Они вошли в палатку: Севастьянов, Плиева и Былев.
Генерал сел к столу, распечатал конверт и, подслеповато щурясь, поднес его к лицу. Шрифт был достаточно крупный, но он вертел листок и так и этак, потом, стыдливо обернувшись на собеседников, сказал:
- Плохо вижу, а очки с собой не ношу. Стариковское кокетство - будто это что-то может изменить. Прошу простить. Я сейчас - захвачу очки из своего походного чемоданчика и вернусь.
Он вышел из палатки и, не поворачиваясь к Некрасову, сквозь зубы произнес:
- Капитан! За мной.
Они дошли до уазика, на котором приехали сюда. Севастьянов открыл заднюю дверцу, поставил чемоданчик на сиденье и, копаясь в нем, стал быстро говорить:
- Подразделение полностью готово к выполнению боевой задачи?
- Так точно.
- Все необходимое лежит в машине?
- Да.
- Какой взрывчаткой располагаете?
- Пластит.
- Как только я уйду, возьмите чемоданчик, вытряхните из него все барахло… только незаметно, куда-нибудь в сторону… и набейте взрывчаткой. Потом поставьте на "место.
Он ожидал, что Некрасов начнет задавать вопросы. Это было бы естественно. Но капитан спросил совсем не то, чего он ждал:
- Только взрывчаткой? А детонаторы? Руки генерала, перерывающие вещи, нащупали очки. Он повертел хрупкую оправу.
- Не надо. Две гранаты.
Некрасов молчал. Генерал расценил его молчание по-своему.
- Капитан… Может быть, вы меня не слишком хорошо знаете… Но, поверьте, еще никому из подчиненных, выполнявших мои приказы, не было за это стыдно…
Он поднял глаза на капитана. По сравнению с лицом Некрасова сфинкс выглядел чересчур эмоциональным.
- Товарищ генерал, я жду, когда вы уйдете. Генерал виновато кивнул. Он так и не понял, что это должно означать. Он взял очки и, не оглядываясь, пошел к палатке.
Он снова сел за стол, водрузил на нос очки и принялся ломать печати. Плиевой показалось, что руки его немного дрожат.
Генерал прочитал, затем прочитал еще раз и отложил приказ текстом вниз на край стола.
- Ну что же? Все четко и ясно. Отныне, Залина Александровна, - он повернулся к Плиевой, - все, что касается непосредственно объекта, переходит в ведение майора Былева, - он перевернул лист, заглянул в приказ, потом положил его на место, - Льва Сергеевича.
- О-о-о, Лева, я чувствую, скоро у вашей жены появится работа. - Она игриво погрозила Былеву пальцем.
Майор немного смутился и выдавил из себя улыбку.
- Там также написано, - продолжал Севастьянов, - что я должен оказывать вам всяческое содействие… Хм… - Он ненадолго задумался и сказал: - У меня есть проводник.
Ластычев покуривал на улице рядом с палаткой. Он особо не прислушивался к разговору, но как-то само собой получилось, что он не упустил ни слова, он чувствовал малейшие нюансы интонации и представлял себе лица говоривших.
Со стороны могло показаться, что неопрятный старик, давно пропивший мозги и печень, просто наслаждается невиданным удовольствием - курит заграничные сигареты, стараясь докурить до самого фильтра. Наверное, если бы у него был с собой полиэтиленовый пакет, он бы собирал дым туда, чтобы потом вдохнуть его еще раз.
Он почувствовал напряжение Севастьянова и понял, что тот к чему-то готовится. К чему-то…
Еще Ластычева насторожило поведение Некрасова: капитан взял чемоданчик, прижимая его к груди, отнес к «Уралу», рядом с которым сидели его бойцы, залез в кузов и очень быстро вылез оттуда - по-прежнему с чемоданчиком.

Предыдущая страница 34 Следующая страница


35 Дмитрий Сафонов

В голове у Ластычева немного гудело - двухметровый десантник бил хорошо, на учебных занятиях не терял времени даром.
Он вдруг вспомнил своего ефрейтора - Ваню, как тот спрашивал, болит у него голова или нет.
«Сейчас я бы ответил - да. Но это тоже к делу не относится».
Он умел отключать боль, не замечать ее, если требовалось.
Ластычев продолжал курить, то и дело поднося короткий окурок к губам. Спичек у него не было, поэтому он решил прикурить следующую сигарету от этой.
Некрасов положил чемоданчик в машину, тент был снят, и Ластычев хорошо это видел. Он положил чемоданчик на переднее пассажирское сиденье, хотя брал его с заднего.
«Нестыковочка. Или - знак?» - подумал Ластычев и широко улыбнулся приближавшемуся капитану. Он поднял окурок и уважительно покачал головой.
Лицо Некрасова осталось неподвижным.
И еще Ластычеву показалось, что чемоданчик стал немного тяжелее. Может быть, не слишком - таким ребятам, как Некрасов, все равно: что килограмм нести, что двадцать, - но все-таки по изгибу запястья, по проступившим сухожилиям мышц, когда он ставил чемоданчик на сиденье, Ластычев это заметил.
- Да. Но… В Бронцах было сто человек. Один к ста - этот счет меня не устраивает. Былев пожал плечами:
- Мне поручено доставить объект. То же самое написано в приказе министра обороны, который я вам передал. Давайте не будем останавливаться на частностях.
- Нет, я хочу именно остановиться. - Севастьянов повысил голос. - Я хочу, чтобы все присутствующие знали, что моя точка зрения по этому вопросу именно такова, и менять я ее не собираюсь. Будь моя воля - я бы его уничтожил. Взорвал бы к чертовой матери, чтобы даже следа от него не осталось.

* * *

- Вы позволите, Лев Сергеевич… Я хочу прежде высказать свое частное мнение…
- Вы можете изложить его в рапорте, - отрезал Былев. Мягко, но решительно. Ему удалось и соблюсти субординацию, и дать понять старику, что его мнение никого особенно не интересует.
Севастьянов приподнялся и выглянул в окошко.
«Урал» подъехал задним ходом к бензовозу, солдаты прицепили трос к фаркопу. Грузовик заревел, и цистерна стала медленно отползать.
- Пока еще есть время, я прошу меня выслушать. Я хочу, чтобы это было не только в моем, но и в вашем рапорте. Былев развел руками - как вам будет угодно.
- Я считаю, - генерал говорил четко и кратко, - что этот объект никуда перемещать нельзя. Мы должны уничтожить его на месте. Объект опасен - вы не можете этого отрицать. Он заставляет людей творить немыслимые вещи. У меня есть достоверные сведения, что никого из жителей деревни Бронцы в живых не осталось. Они перерезали друг друга, словно взбесились. То же самое было и с патрульной машиной Ферзиковского РОВД. Вы должны это знать из сводки происшествий.
- От кого вы получили сведения про Бронцы? - немного бесцеремонно спросил Былев.
- От кого? - Генерал опешил. - От одного человека, которому я доверяю. Он, кстати, будет у нас проводником. Это мой бывший офицер, боевой офицер, и…
- Значит, он был там и остался в живых? - уточнил Былев. Это получилось само собой, непроизвольно.
Некрасов и Ластычев, стоявшие перед палаткой, коротко дернули головами, будто хотели переглянуться, но оба тут же вернули головы на место, причем каждый заметил движение другого. И каждый немного напрягся.
- Да. Именно так я бы и поступил. Потому что… Эта штука нам не нужна.
- Объект нуждается во всестороннем изучении, - начал Былев.
- После чего он окажется на вооружении, - закончил за него Севастьянов. - Вы не думаете, что это именно то, чего от нас хотят? А? Чтобы мы сами уничтожили друг друга с помощью этой штуки? Потому что это будет экономнее, чем вступать с нами в контакт?
- Я думаю, что мне следует исполнять приказ. И еще я думаю… Прошу меня извинить, товарищ генерал… но я считаю, что и вам тоже - следует исполнять приказ. - Былев покосился на лист бумаги, лежавший на краю стола.
- Отлично. - Генерал рывком поднялся. - Значит, переубедить вас мне не удастся? Былев тоже встал.
- Это не наше частное дело. Мы с вами не уполномочены решать такие вопросы.
- Хорошо, майор. Спасибо, что выслушали. И вам, Залина Александровна, - Севастьянов повернулся к Плиевой, - спасибо. Я надеюсь, что вы сможете четко отразить мою точку зрения в своем рапорте.
Плиева кивнула, Былев с усмешкой посмотрел на нее, как на сообщницу.
- Ладно. Не будем тянуть время. Я принял решение. Я поеду вперед - проводник покажет мне дорогу, а вы, майор, со своей техникой будете следовать за мной. Если дорога окажется в хорошем состоянии…
- Товарищ генерал! - перебил его Былев. - Я считаю, вам следует остаться здесь. Это - мое личное мнение. Можете отразить его в своем рапорте.
- По-моему, вы забываетесь, майор, - начал Севастьянов.
- У меня в машине - аппарат прямой связи с министром обороны. Давайте включим его и уточним все нюансы. Заодно можете высказать министру ваши соображения.
В палатке повисло молчание. Ситуация была патовой.
- Прекрасный сегодня денек… - раздалось с улицы. Дальнейшее произошло мгновенно.
- Прекрасный сегодня денек… - сказал Ластычев.
Эту фразу они повторяли часто, мужчины без женщин, мужчины, воевавшие там, где было мало воды.
Каждое утро они просыпались и, потягиваясь, повторяли эту фразу, пущенную в обиход с легкой руки подполковника Севастьянова.
- Прекрасный сегодня денек, - нарочито бодро говорили они, независимо от того, какая была погода. - Отличный денек для того, чтобы умереть…
Они говорили это, не задумываясь, повторяли, чтобы поднять себе настроение. И - странное дело! - это срабатывало. Если с самого утра даешь себе такую установку, то все кажется мелким и пустым по сравнению с одной целью - дожить до вечера. Чтобы назавтра начать все сначала. Правда, не всегда и не всем это удавалось - дожить до вечера. присел, хватая его за подколенные сгибы, и потянул на себя. Капитан упал. Ботинки капитана торчали из подмышек Ластычева. Он поднял ногу и резко опустил ее на грудь Некрасову. И быстро побежал к уазику, придерживая сваливающиеся штаны.
Бойцы Некрасова среагировали мгновенно. Они бросились ему наперерез, и на какое-то мгновение Ластычеву показалось, что он не успеет. Он одним прыжком вскочил на капот и вторым - словно каскадер в голливудском фильме - оказался на водительском сиденье, успев развернуться в воздухе на сто восемьдесят градусов. Ключи торчали в замке.
Он увидел, что Некрасов приподнялся и закричал:
- Не стрелять! Не стрелять!
«Спасибо, парень!» - мысленно сказал Ластычев, заводя двигатель.
В конце концов, они оба были спецназовцы и поняли друг друга без слов, на языке грубых мужских жестов.
Ластычев должен был ударить капитана лбом прямо в переносицу или чуть ниже - такой удар отключает противника, лишая возможности сопротивляться, - но он ударил в лоб. Он должен был резко потянуть Некрасова за подколенные сгибы, чтобы капитан ударился об асфальт затылком, - но он потянул помягче, чуть-чуть затормозил движение, чтобы парень успел сгруппироваться и прийти на спину, убрать голову. И, наконец, в завершающей фазе полагалось убить противника - наступить ему ногой на кадык, - но Ластычев ткнул его пяткой в грудь.
Он не хотел его убивать. И даже не нанес ощутимого вреда.
И Некрасов это отлично понял. Поэтому и крикнул: «Не стрелять!» Да и сигарет ему было не жалко.
Ластычев мчался по шоссе, выискивая глазами поворот на лесную дорогу. Он не удержался - на ходу повернул к себе чемоданчик и щелкнул замками. Чемоданчик был до отказа набит аккуратными кирпичиками пластита. Тогда он успокоился и понял, что все делает правильно.
Во всяком случае, Севастьянов его одобрил бы.
- Прекрасный сегодня денек! - сказал Ластычев. Он выбросил руки вперед и, схватив Некрасова за отвороты куртки, ударил его головой в лицо, тут же, не останавливаясь,
- Это ваш проводник? - шипел Былев на генерала. - Человек, которому вы доверяете? Бывший боевой офицер, да?
- Да. Боевой офицер, - повторил Севастьянов. Повторил только то, что счел нужным повторить. Слово «бывший» оказалось лишним.
Он знал, что времени у него не так уж и много.
Ластычев бросился с чемоданчиком к ЭТОЙ ШТУКОВИНЕ. Теперь она не жужжала.
Это напоминало две тарелки, сложенные вместе донышками кверху. ШТУКОВИНА казалась сделанной из цельного куска какого-то переливающегося металла. Ластычев посмотрел на нее и снова поразился, что она выглядит так, будто сделана из цельного куска. Нигде ни шва, ни заклепки, ни даже маленького зазора.
Но едва он подошел к ней, в ШТУКОВИНЕ бесшумно открылся люк и опустился какой-то пандус, словно приглашая его войти.
Ластычев опасливо осмотрелся. Внутри мерцали какие-то разноцветные лампочки, расположенные по кругу, но ничего похожего на кресла или стулья не было. И вообще - внутри никого и ничего не было, только мерцание лампочек.
Он зашел и принялся выкладывать взрывчатку на пол.
- «Этот День Побе-э-эды… Порохом пропах…» Вот привязалась чертова песня…-бормотал он, пытаясь вспомнить слова, и никак не мог. Тогда он начинал заново.
Наконец пластит лежал аккуратными кучками на полу.
- Ого! А где же…
На дне чемоданчика он увидел две гранаты.
- А вы, Николай Михайлович, однако, ковбой… Без детонаторов… Лихо! Денек-то и впрямь прекрасный, теперь уж это бесспорно.
Время поджимало. Он должен был торопиться.
- Ну что же? Вас приветствует командир корабля подполковник Ластычев. Пристегните ремни, взлетаем! - Он поставил пустой чемоданчик на попа, сел сверху и положил гранату под ногу.
- Кажется, я все успел сегодня сделать. - Он немного подумал, вспоминая, потом нагнулся и выдернул чеку. Для верности - чтобы не передумать - выбросил ее наружу. Теперь достаточно было приподнять ногу…
- Ах да, подполковник Севастьянов - вы позволите мне вас так называть? - я же не успел составить подробную карту с указанием грибных мест. Лисички здесь… Ох! - Он зажмурился. - Ну ладно. Кстати, пока не загорелась надпись «Не курить!»
Он достал сигареты, положил пачку перед собой, одну сигарету вставил в рот… И вспомнил, что у него нет ни спичек, ни зажигалки.
- Эх, капитан Ластычев! - укоризненно сказал он. Теперь он снова был капитаном. Как тогда, там… «где было мало воды…» - Поспешишь - людей насмешишь! Впрочем, это - вредная привычка. Будем считать, что я проявил силу воли и бросил.
Сигарета полетела следом за чекой.
Ну а теперь настала очередь самого главного. Теперь он мог это сделать.
- А что, может, человек рождается для того, чтобы работать обходчиком на занюханном переезде, жить, как вошь, и постоянно трескать горючую гадость? - Он сказал это громко, вслух, больше не опасаясь, что у него не найдется достойного ответа. - Вот уж нет, ребята… Вот уж нет. Кто угодно - но только не я.
На этом следовало поставить точку. Это была хорошая точка. Не стоило больше ерничать и шутить над тем, над чем шутить нельзя.
Он убрал ногу.

ЭПИЛОГ

Залина положила лист на стол. Руки у нее дрожали, и она подумала, что не сможет удержать бумагу в руках.
Впервые она почувствовала себя незащищенной, хотя здесь, на Лубянке, это выглядело смешно. И все же…
Мыслями она не раз возвращалась к событиям того лета, к тому, что случилось три года назад.
Она снова и снова анализировала все, досконально, по пунктам, и приходила к заключению, что все сделала правильно. Она не сомневалась, что ее вывод был верным и Севастьянов поступил верно…
Точнее, хотел поступить, но за него это сделал другой. Борис Ластычев, обходчик с железнодорожного переезда. Пусть так. Но цель все же была достигнута.
Генерала так и выпроводили на пенсию без третьей звезды. Впрочем, он не сильно-то и расстраивался. Майор Былев, конечно, написал подробный рапорт, рассказал обо всем случившемся, потом было проведено служебное расследование, но никто так и не смог докопаться, откуда у Ластычева взялась взрывчатка.
Когда следователь спросил об этом ее, она честно ответила: «Не знаю. Но ведь, когда его задержали, у него был автомат, значит, и взрывчатка могла быть где-то припрятана».
Правда, эта версия продержалась недолго, по номерам удалось выяснить, что автомат числится за Ферзиковским РОВД, и именно его получил, заступая в наряд, сержант Попов, чье обезображенное тело нашли в заброшенном бункере на берегу Оки.
Вопрос со взрывчаткой снова повис в воздухе.
Конечно, сама-то она догадывалась. Она видела, как Некрасов украдкой передал Севастьянову какую-то фотографию в рамке. Подозревать капитана в излишней, практически девичьей, сентиментальности было бы глупо. В самом деле, не свою же фотографию он ему дарил? Чью - Плиева не разглядела, но ей казалось, что между взрывчаткой и фотографией была какая-то связь. Хотя бы потому, что этой фотографии самое место лежать в чемоданчике Севастьянова, который исчез вместе с машиной и Ластычевым. Они все буквально испарились - настолько велика была сила взрыва.
Скорее всего, Ластычев погиб вместе с объектом. Сказать что-то определенное было трудно, никаких фрагментов человеческого тела обнаружено не было, да их и не могло остаться при таком взрыве… но и из ЗОНЫ Ластычев тоже не вышел.
Из ЗОНЫ удалось спастись только трем людям - опять же, если считать первую, удачную (хотя - это как посмотреть) попытку Ластычева. Кроме него удалось выйти некоему Дмитрию Александровичу Мезенцеву, нигде не работающему, и журналисту серпуховской газеты «Новости дня» Владимиру Соловьеву.
Оба шли открыто, не таясь. Точнее, Мезенцев шел, а Соловьев - бежал, даже не реагируя на окрики. Оба двигались по шоссе Таруса - Калуга в сторону Тарусы и вышли прямо к сгоревшему бензовозу.
Соловьев был сильно возбужден и почему-то обвинял в страшных злодеяниях капитана спецназа Некрасова. Сначала это казалось странным (хотя в той ситуации мало что могло показаться странным), ведь журналист никак не мог знать, кто командует отдельной ротой спецназа Тульской дивизии ВДВ, и тем более не мог знать, что Некрасов здесь окажется.
Залина предположила, что речь идет о каком-то неизученном способе передачи информации, которую, безусловно, передала эта самая ШТУКА, но немного позже все стало на свои места. Когда привели второго задержанного - Мезенцева, Соловьев опознал его как капитана Некрасова.
Мезенцев вел себя вызывающе. Он все время глумливо ухмылялся и почесывал кулаки. Даже когда капитан Некрасов (настоящий, а не самозванец) предложил Залине свою помощь - применить кое-какие специальные навыки для вытягивания нужной информации - Мезенцева это нисколько не испугало. Он только засмеялся и закричал: «Давай!» Его пришлось приковать наручниками к стулу.
Все это были первые допросы, на месте. Потом Плиева еще неоднократно встречалась со своими подопечными.
Соловьев показал, что на его глазах Мезенцев убил двух человек. Убийство тракториста в деревне Гурьево доказать не удалось, зато убийство Юрия Малышкина (его с трудом опознали судебные медики по отдельным приметам, в Гурьеве нашли его куртку с документами, а в Черкасове - обломки принадлежавшего ему мотоцикла) было заснято Соловьевым на фотопленку.
Еще через несколько дней выяснилось, что убитый Малышкин был тот еще фрукт, на Симферопольском шоссе он нанес тяжелое ранение водителю КамАЗа Белозерцеву, и, если бы не своевременная помощь напарника (он погрузил раненого в машину и помчался в больницу, включив все огни и фары, одной рукой крутя руль, а второй - непрерывно давя на клаксон), то мужик не выжил бы.
Мезенцев не отпирался, но и не сознавался. На любые вопросы следователя (и Залины, присутствовавшей на всех допросах) он начинал нести какую-то ахинею, причем главным действующим лицом снова выступал капитан спецназа Некрасов.
Все прояснилось, когда удалось установить, где проживал в последнее время Мезенцев, - этот адрес он назвал в аэроклубе. О том, что они вместе прыгали с парашютом, опять-таки поведал Соловьев.
В однокомнатной квартире в Протвине, которую снимал Мезенцев, нашли несколько рукописей, где главным героем был капитан спецназа Некрасов. Налицо было даже совпадение внешности придуманного героя с реальным человеком, и Залина, после некоторого колебания, попросила Некрасова ознакомиться с написанным. Тот осилил одну рукопись едва до половины, после чего сказал, что «все это - бред. Многие пишут о спецназе и о Чечне, но никто не пишет правду. Потому что говорящий не знает, а знающий - не говорит».
Эта цитата из Конфуция, прозвучавшая из уст (живого, настоящего) капитана Некрасова, окончательно покорила Залину. Они даже потом встречались полгода, но, к сожалению, дальше этого дело не пошло, хотя Некрасов и возил ее в Тамбов знакомить со своей мамой и несостоявшаяся свекровь кормила ее пирожками с вишней.
Мезенцева направили на судебно-психиатрическую экспертизу и признали вменяемым. Но после этого, в преддверии суда (ни у кого не возникало сомнений, что он будет осужден) повторная экспертиза признала его ограниченно вменяемым, так было нужно для того, чтобы по вынесении приговора отправить его не в обычную тюрьму, а в специальное учреждение, где он и содержится по сей день.
Соловьев лечился у психиатра (у психиатра из ФСБ, конечно, под присмотром Залины) целый год. Ситуация никак не стабилизировалась, и пришлось пойти на крайние меры - использовать некоторые вещества, официальной медицине не известные. После этого память у парня стала как белый лист бумаги. Сейчас он вполне оправился и работает в пункте видеопроката на вокзальной площади Серпухова.
Казалось бы, хеппи-энд, и на этом можно ставить точку. Но Залину все эти три года не покидало странное ощущение, что это все же не конец.
Не могло это окончиться просто так, даже если призвать на помощь принцип детерминированности (попросту говоря, предположить, что Господь отвел от них угрозу).
Оставалась последняя, нерешенная, загадка. На фотографиях, сделанных Соловьевым, можно было разглядеть девушку, по виду - невысокого роста, с крашеными волосами.. Ну и не более того, поскольку фотография была сделана с большого расстояния.
Соловьев утверждал, что Мезенцев преследовал именно ее, но сам он ее ни разу не видел, разве что - издалека, сидевшей на мотоцикле позади убитого потом Малышкина.
Эта девушка… исчезла. Пропала, как в воду канула. Мезенцев ничего не говорил. Даже когда - с санкции руководства, разумеется, - Залина применила некоторые препараты, развязывающие язык, Мезенцев болтал о чем угодно: часами, без остановки (то ли у него действительно оказалась такая богатая биография, то ли он придумывал на ходу, что тоже казалось весьма вероятным, особенно учитывая толстые рукописи, найденные в квартире в Протвине), но о девушке не сказал ни слова.
Немного позднее личность девушки удалось установить - ее мать подала заявление о розыске в Ферзиковский РОВД.
Маргарита Михайловна Дроздова, двадцати пяти лет, рост - сто шестьдесят пять, вес - пятьдесят один, и так далее, и так далее.
Мать девушки предоставила фотографии, которые тут же разослали во все концы страны… И все.
Следов ее не нашлось, будто бы такого человека не существовало в природе. Между тем Залина понимала, что ее обязательно надо найти, поскольку она тоже побывала в ЗОНЕ.
Но все попытки были тщетными. Три года подряд ее искали, и впустую.
Три года… Вплоть до сегодняшнего дня.
Залина, уняв дрожь в руках, потянулась за! листком сообщения, полученного по факсу. Руки снова задрожали, и она положила лист обратно на стол. Склонилась над ним и стала перечитывать.
Сообщение из города Канска Красноярского края, от местного отделения ФСБ.
«Вчера, 24 августа, в 22:09 дежурным нарядом патрульно-постовой службы была остановлена женщина с ребенком на руках, внешностью напоминающая разыскиваемую Дроздову М. М. Документов при себе у нее не оказалось, и женщина была препровождена в отделение милиции для установления личности.
Задержанная вела себя спокойно, признаков возбуждения не проявляла, на вопросы отвечала четко, в развернутой речевой форме. Представилась как Анна Николаевна Круглова, уроженка города Красноярска. С ее слов, приехала к тете в гости.
На вопрос, как зовут ребенка, ответила: «Джорджик». Отчество - Дмитриевич.
Внешность задержанной совпадает с внешностью Дроздовой М. М. вплоть до мельчайших подробностей. (Особая примета - пухлая нижняя губа).
Ребенок крупный, с серыми глазами, вьющимися темно-каштановыми волосами. Дежурный, старший лейтенант Голубев, заметил, что на обеих руках у ребенка - по шесть пальчиков. Сзади, вдоль шеи и верхней части спины, проходит дорожка темно-рыжих коротких волос, напоминающих косу.
Старший лейтенант Голубев сообщил о задержанной в региональное отделение ФСБ и, действуя по собственной инициативе, вопреки полученным инструкциям, захотел осмотреть ребенка: в частности, проверить, насколько глубоко под одежду простирается упомянутая дорожка волос, напоминающая косу.
Он подошел к мальчику, чтобы заглянуть ему под рубашку…»
Дальше Залина не могла читать спокойно. Она налила в стакан воды и, стуча об край зубами, сделала несколько глотков.
Чушь! Бред!
«О-о-о, милая! Тебе ли говорить об этом? Особенно после того, что произошло три года назад?»
Она поставила стакан на стол и попыталась взять себя в руки.
Она всегда подозревала, что должен быть какой-то запасной вариант. Ну не могло это закончиться так просто. Никак не могло.
И, похоже, вот он, этот самый запасной вариант.
«Далее, со слов лейтенанта Голубева, у него наступил провал в памяти. То же самое отмечают и другие находившиеся в помещении сотрудники: сержант Куликов, прапорщик Кубрак и лейтенант Цепаев, а также задержанный по обвинению в хулиганстве и находившийся в изоляторе временного содержания Лошаков А. В. причинивший легкие телесные повреждения своему соседу Цыбизову Д. А. и испачкавший фекальными массами входную дверь его квартиры…»
О, господи, только этого не хватало! Ну к чему эти дурацкие подробности? Где же по существу? Вот.
«Старший лейтенант Голубев показал, что когда он пришел в себя, свет в помещении не горел. Ни один электрический прибор не работал. Он подошел к электрощиту и включил рубильники. Оружейная комната оказалась закрытой, ни одна единица боевого оружия не пропала».
Это, конечно, важно. Но Залину интересовало другое. Вот оно - то, что случилось потом.
«После того, как электрическое снабжение восстановилось, на экране компьютера возник текст. Тот же самый текст оказался напечатанным на пришедшем факсе. На следующий день в комнате следователя на втором этаже здания тот же самый текст был обнаружен на листе бумаги, заправленном в электрическую пишущую машинку марки „Оливетти-510“. Начальник отделения милиции майор Берглезов обнаружил этот текст в своем компьютере. Все прочие электронные данные, хранившиеся в компьютерах отделения, пропали».
Этот текст. Знакомый текст. Короткий и доходчивый.
«На экране всех мониторов крупными буквами светилось: „СДОХНИ, ТВАРЬ!“
Залина машинально прочла конец сообщения.
«Комплекс мер, принятых для задержания гражданки Дроздовой М. М. результата не дал».
И тогда Залина подумала, что все только начинается…
Каждое воскресенье у ограды Парка культуры и отдыха имени Горького можно наблюдать странную картину.
Напротив аттракциона «Американские горки» стоят четыре человека и одна здоровенная собака. Овчарка. Наверное, они могли бы прийти без собаки и пройти на территорию, но они всегда приходят с собакой и потому смотрят из-за забора.
Они стоят и смотрят на пролетающие вагончики и кричат при этом, громко, все вместе, а пес начинает лаять - гулким басом.
Так они стоят час, а потом поднимаются на Крымский мост и идут в сторону Садового кольца. Идут странно, взявшись за руки.
Прохожие, глядя на них, поначалу отводят глаза - им кажется неловким глазеть на эту странную компанию.
Мужчина, худой, бледный и с трясущимися руками, выглядит глубоким стариком. У него густые волосы, но совершенно седые.
Его держит за руку высокий толстый юноша (у таких людей возраст определить непросто) с лицом круглым, как луна, с торчащими ушами и сломанным, глядящим набок, носом.
За ним следом идет серьезный мальчик лет пятнадцати, с волосами, торчащими во все стороны, как у Эйнштейна. Или - Бетховена. Да он и похож на безумного гения: палец заложен в какую-нибудь толстую книжку, губы шепчут то ли мудреные формулы, то ли слова, которые найдешь не в каждом словаре или энциклопедии.
Женщина держит в руке поводок. Она не идет, а будто летит, едва касаясь асфальта. У нее роскошные каштановые волосы, в которых, впрочем, тоже пробивается седина.
Сначала прохожие отводят глаза, потому что им становится неловко, по молчаливому соглашению, принятому в цивилизованном обществе, не следует пристально смотреть на… таких людей. Немножко не таких, как все… А их тут - целых трое. И даже если списать со счетов мальчика с торчащими волосами, отнеся его к разряду безобидных чудаков… то все равно останется двое - трясущийся, как от паркинсонизма, старик-мужчина и юноша, по виду - типичный даун.
Но потом, все же присмотревшись, прохожие понимают, что никто из них не чувствует себя ущербным и нисколько не смущается своим видом.
И тогда людям снова становится неловко - оттого, что им показалось поначалу, будто на эту компанию лучше не смотреть, это как-то неудобно.
Они идут уверенно, и горделивость их не напоказ, а естественная, внутренняя, они довольны и счастливы - потому что они вместе.
И тогда люди начинают понимать, что эта четверка (точнее, пятерка) - не те, кого стоит жалеть. Их нечего жалеть.
Потому что у них…
У НИХ ВСЕ ХОРОШО.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Сафонов - Биография

Дмитрий Сафонов

На основную страницу

Биография

Родился в 1969 году. Живет в Москве. В прошлом он врач-реаниматолог. Работал в том числе и в медицине катастроф. По образованию - врач-рентгенолог, имеет 3 врачебных специализации и 9 рабочих специальностей. В 1999 году опубликовал детективную книгу в серии "Черная кошка". В сентябре 2003 года уехал в глухую деревню Ферзиково под Калугой, где прожил до мая 2004 года. За это время написал роман "Шериф", "Радио "Судьбы", "Башня", опубликованные издательством "Эксмо", а также сборник повестей и рассказов. После возвращения в Москву им были создан роман "Метро". Ряд критиков сравнивает Дмитрия Сафонова со Стивеном Кинг


Оглавление

  • ПРОЛОГ (Страница 1)
  • Десять часов восемь минут. (Страница 1)
  • Десять часов восемнадцать минут. (Страница 1)
  • Десять часов восемнадцать минут. Двенадцатый километр шоссе Таруса - Калуга. (Страница 1)
  • Десять часов двадцать шесть минут. Аэродром «Дракино». (Страница 1)
  • Десять часов двадцать восемь минут. Поселок Ферзиково. (Страница 1)
  • Десять часов двадцать девять минут. (Страница 2)
  • Десять часов тридцать восемь минут. Аэродром «Дракино». (Страница 2)
  • Деревня Юркино. Десять часов сорок четыре минуты. (Страница 2)
  • Десять часов сорок пять минут. Серпуховский штаб МЧС. (Страница 3)
  • Десять часов сорок пять минут. Аэродром «Дракино». (Страница 3)
  • Десять часов сорок пять минут. Аэродром «Дракино». (Страница 3)
  • Десять часов сорок пять минут. Таруса. (Страница 3)
  • Десять часов сорок семь минут. Таруса. (Страница 4)
  • Десять часов сорок семь минут. Район двенадцатого километра шоссе Таруса - Калуга (Страница 4)
  • Десять часов сорок восемь минут. Калиновы Выселки. (Страница 4)
  • Десять часов сорок девять минут. Поселок Ферзиково. (Страница 5)
  • То же время. Деревня Юркино. (Страница 6)
  • Десять часов пятьдесят две минуты. Серпуховский штаб МЧС. (Страница 7)
  • Десять часов пятьдесят две минуты. Четвертый экипаж. (Страница 7)
  • Десять часов пятьдесят две минуты. Аэродром «Дракино». (Страница 7)
  • Десять часов пятьдесят восемь минут. Район двенадцатого километра шоссе Таруса - Калуга. (Страница 8)
  • Одиннадцать часов две минуты. Голицына. Центр космической связи и информации. (Страница 9)
  • Одиннадцать часов пять минут. Голицына. Центр космической связи и информации. (Страница 9)
  • Десять часов пятьдесят четыре минуты. Аэродром «Дракино». (Страница 9)
  • Одиннадцать часов восемь минут. Ферзиковский РОВД. (Страница 10)
  • Одиннадцать часов двадцать три минуты. Москва. Митино. (Страница 10)
  • Одиннадцать часов двадцать четыре минуты. Дорога на Бронцы. (Страница 10)
  • Одиннадцать часов двадцать четыре минуты. Деревня Юркино. (Страница 11)
  • Одиннадцать часов двадцать четыре минуты. Москва. Строгино. (Страница 11)
  • Одиннадцать часов двадцать четыре минуты. Двенадцатый километр шоссе Таруса - Калуга. (Страница 11)
  • То же время. То же место. (Страница 11)
  • То же время. То же место. (Страница 11)
  • Одиннадцать часов двадцать четыре минуты. Ферзиковский РОВД. (Страница 12)
  • Одиннадцать часов двадцать четыре минуты - одиннадцать часов тридцать шесть минут. Москва. (Страница 12)
  • Одиннадцать часов тридцать шесть минут. Москва. Митино. (Страница 12)
  • Одиннадцать часов тридцать минут. Район двенадцатого километра шоссе Таруса - Калуга. (Страница 13)
  • То же время. То же место. (Страница 13)
  • Одиннадцать часов тридцать шесть минут. Лес между деревней Юркино и Бронцами. (Страница 14)
  • То же время. Москва. Строгино. (Страница 14)
  • Одиннадцать часов сорок минут. Бронцы. (Страница 14)
  • Одиннадцать часов сорок минут. Ферзиковская больница. (Страница 14)
  • Одиннадцать часов сорок минут. Тринадцатый километр шоссе Таруса - Калуга. (Страница 14)
  • Одиннадцать часов сорок пять минут. Пятнадцатый километр шоссе Таруса - Калуга. (Страница 15)
  • То же время. То же место. (Страница 16)
  • То же время. Москва. Строгино. (Страница 16)
  • То же время. Окрестности деревни Бронцы. Подземный бункер. (Страница 17)
  • Одиннадцать часов сорок пять минут. Ферзиковский РОВД. (Страница 17)
  • То же время. Железнодорожный переезд у Чекиной будки. (Страница 17)
  • Одиннадцать часов сорок пять минут. Тринадцатый километр шоссе Таруса - Калуга. (Страница 18)
  • Одиннадцать часов пятьдесят минут. Заброшенный бункер в окрестностях деревни Бронцы. (Страница 18)
  • Одиннадцать часов пятьдесят минут. Семнадцатый километр шоссе Таруса - Калуга. Деревня Гуръево. (Страница 19)
  • Двенадцать часов две минуты. Окрестности Серпухова. (Страница 20)
  • То же время. Ферзиковский РОВД. (Страница 21)
  • То же время. Гурьево. (Страница 22)
  • То же время. Заброшенный бункер в окрестностях деревни Бронцы. (Страница 22)
  • Двенадцать часов десять минут. Окрестности деревни Бронцы. (Страница 22)
  • Двенадцать часов десять минут. Ферзиковский РОВД. (Страница 24)
  • Двенадцать часов десять минут. Гурьево. (Страница 24)
  • Двенадцать часов четырнадцать минут. Гурьево. (Страница 25)
  • Двенадцать часов пятнадцать минут. Берег Оки неподалеку от деревни Бронцы. (Страница 26)
  • Двенадцать часов пятнадцать минут. Поселок Ферзиково. (Страница 27)
  • Двенадцать часов двадцать минут. Шоссе Таруса - Калуга. (Страница 28)
  • Двенадцать часов двадцать минут. Шоссе Таруса - Калуга. (Страница 29)
  • Двенадцать часов двадцать минут. Берег Оки в окрестностях деревни Бронцы. (Страница 30)
  • Двенадцать часов сорок минут. Аэродром «Дракино». (Страница 30)
  • Двенадцать часов сорок пять минут. Шоссе Таруса - Калуга. Деревня Черкасова. (Страница 31)
  • ЭПИЛОГ (Страница 35)


Дмитрий Сафонов

Радио судьбы

Цикл: "Радио судьбы" - 1

 Читать книгу

Аннотация

Тонкая, исчезающая, неуловимая грань между Светом и Тьмой, Добром и Злом, Жизнью и Смертью. Где она проходит? Возможно, где-то совсем близко — в подмосковном лесу. А может, еще ближе? Один лишний шаг — и ты уже на Территории Зла. В запретной зоне, откуда нет выхода. Будь осторожен. Это может случиться сегодня. Это может случиться с тобой.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel