Дмитрий Сафонов - Метро

1 Дмитрий Сафонов

***

21 сентября. Москва. Раннее утро.
По набережной гулял старик с собакой.
Он шел медленно, опустив широкие костлявые плечи. В руке он держал металлический поводок, набранный из толстых колец.
Впрочем, псу поводок не требовался; он покорно ковылял рядом, жался к хозяйской ноге и всякий раз, услышав свое имя, лениво взмахивал хвостом. Один глаз собаки полностью закрыли мутные пленки катаракты, поэтому пес шел справа, чтобы все время видеть старика.
Когда-то им было всего лишь шестьдесят четыре года на двоих. Месяц назад исполнилось сто.
Другие собачники, издалека завидев угрюмую парочку, спешили свернуть на боковую дорожку. Встреча с этими ходячими окаменелостями не сулила ничего хорошего.
Если старику вдруг казалось - а ему это казалось постоянно, - что кто-то из молодых собак хочет обидеть его пса, он моментально выходил из себя. Тяжелый металлический поводок превращался в его руках в грозное оружие, которое разило наповал, находя самые уязвимые места: уши, глаза, нос. Цепь била по хребту и обвивала собачий живот, как удавкой. Старик резко тянул цепь на себя и отбрасывал обидчика в сторону. От Авиационной улицы и до самой Новощукинской не было такой собаки, которую он не обратил бы в бегство. Вместе с хозяином или хозяйкой - для старика это не имело значения.
Когда им на двоих было только семьдесят шесть, его пес - еще молодой, полный сил, не ослепший на один глаз, не оглохший на одно ухо и без уродливого грыжевого мешка, болтавшегося под брюхом, - был грозой микрорайона. Теперь все наоборот.
Старик остановился и достал из кармана пачку сигарет без фильтра. Он прикурил, с наслаждением выпустил дым и закашлялся.
- Пойдем-ка на берег, приятель, - сказал он.
Пес развернулся и, широко расставляя негнущиеся лапы, направился к ажурной чугунной ограде.
Старик оперся локтями на перила. Пес просунул морду между прутьями. Они смотрели, как речной буксир, готовясь пройти ворота шлюза, разворачивает огромную баржу. Под винтами бурлила мутная желто-зеленая вода.
- Да… - сказал старик. - А ты помнишь?
Пес задрал морду, словно хотел ответить.
Старик махнул на него рукой.
- Да откуда ты можешь помнить? Тебя тогда еще и на свете не было. Во-о-о-н тот тополь… - старик вытянул узловатый, бурый от никотина палец. - Он ведь рос прямо посередине пляжа. А теперь? Стоит у самой воды. Еще лет десять, и его не будет. Сгниет.
Он замолчал. Пес тоже хранил молчание. Это была слишком деликатная тема. Тополь, конечно, сгниет лет через десять, только… Они это вряд ли увидят.
Старик вздохнул.
- Вода размывает берега, старина. Так же, как время - наши с тобой берега…
Он перегнулся через перила (пес обеспокоенно поднял брови) и сплюнул в воду.
- Говорят, когда-нибудь эта махина, - старик небрежно ткнул сигаретой через плечо, в сторону красивого жилого комплекса, высившегося на берегу, - сползет в канал.
Он рассмеялся скрипучим старческим смехом. Пес вильнул хвостом.
- Не знаю, друг! Так пишут в газетах. Врут, наверное.
Пес издал сдавленное ворчание.
- Конечно, врут. Сколько себя помню - газеты всегда врут. Ага! Самое страшное, что может случиться с этой долбаной громадиной - небольшое наводнение в подвале. Ну, пропадет у кого-нибудь картошка - да и хрен с ней!
Старик хлопнул по перилам.
- Давай поспорим, что случится раньше: обвалятся эти чертовы башни или сгниет вон тот тополь? А? Ставишь на тополь? Ну-ну…
Он еще минуту курил, глядя на маневры буксира. Теперь баржа стояла поперек канала. Старик хорошо видел ее ржавые, подкрашенные черным борта.
Старик щелкнул средним пальцем; короткий бычок, сорвавшись с ногтя, описал стремительную дугу и упал в воду.
- Пойдем домой… - сказал старик, и они побрели назад.
От речной сырости вступило в поясницу; старик поморщился и стал прихрамывать.
Он шел, держась рукой за больное место, и вдруг желчно сказал, продолжая начатый разговор:
- А знаешь, дурак ты, если ставишь на тополь… Что с ним будет? Он, как мы, только с виду трухлявый, а внутри еще ничего…
То ли пес понял его слова, то ли просто правильно уловил интонацию; он трижды вильнул хвостом и улыбнулся, обнажив коричневые стершиеся клыки.
- Проклятый радикулит, - ругался старик. - Говорят, надо носить пояс из собачьей шерсти. Сдохнешь - сделаю из тебя пояс. Так что давай не тяни!
Пес знал, что старик шутит. Когда он сдохнет, то хозяину будет очень плохо. И он вряд ли уже заведет другого пса. Побоится, что очень скоро тот останется один и превратится в завсегдатая окрестных помоек. Поэтому пес не обижался на грубоватый юмор старика.
- Попомни мое слово - и дом этот не упадет, и тополь не сгниет… Гораздо раньше буксир провалится к чертовой матери прямо в метро и будет катиться аж до самой «Баррикадной», а то и до «Лубянки».
Он снова засмеялся, и смех был похож на карканье.
- Потому что так не бывает на свете: курить - и не кашлять, пить - и не маяться похмельем… Залезать под землю - и не думать о воде. Разве я не прав, старина? Канал-то ведь костями вымощен… Вот так вот, друг…
Пес кивнул. Дома его ждала миска с разваренной картошкой и мясная обрезь, прокрученная через мясорубку.
В конце концов, месяц назад им исполнилось сто на двоих, и какое им до всего дело? Дом, тополь или буксир? Они твердо решили прожить еще одну зиму. А потом - если получится - лето.
И отпраздновать сто два на двоих.

* * *

Андрей Гарин стоял у подъезда своего бывшего дома и поглядывал на часы. Десять минут девятого. Дочка задерживается. Как бы не опоздать.
На асфальте кое-где поблескивали блюдечки луж. Всю ночь шел дождь. К утру он перестал, но Гарин не сомневался, что сегодня будет еще много воды.
«Видимо, небесный сантехник опять запил, а кроме него починить этот протекающий краник некому».
Он посмотрел на небо. Серая, набухшая влагой пелена придавила город, словно тяжелым ватным одеялом.
- Так… Ну и где же моя принцесса? Гарин перевел взгляд на окна четвертого
этажа, будто хотел заглянуть внутрь, увидеть, что там сейчас творится. Наверняка привычная утренняя неразбериха.
Ксюша с нарочитой неторопливостью укладывает в портфель учебники, тетрадки и пенал, а Ирина мечется с феном в руках между кухней и ванной, отдавая короткие, но весьма энергичные приказания.
- Ты проверила ключи? Не забудь ключи, а то будешь сидеть под дверью, пока я не вернусь… Ксения! Я к кому обращаюсь? Ксения!!!
- Ну что, мама?
Гарин явственно услышал недовольный голос дочери.
- Ты взяла ключи?
- Взяла.
Ирина выдавливает на ладонь мусс для укладки и втирает его в волосы.
- И прекрати крутиться на уроках! Мне надоели эти бесконечные замечания в дневнике! Ксения! Ты слышишь меня?
Слышит. По утрам Ирину слышат даже соседи по лестничной площадке. И Ксюша, конечно, тоже. Просто не реагирует - маленькая уловка, позаимствованная у отца.
Двенадцать лет Гарин был частью этой ежеутренней суеты. Двенадцать лет… А потом…
Гарин похлопал по карманам, но, подумав, решил не закуривать. Ксюша вот-вот должна выйти. Он не успеет, придется выбрасывать почти целую сигарету. Нет, позже. Он покурит на работе, перед «пятиминуткой».
Зайдет в ординаторскую, переоденется в белый халат, достанет баночку «Nescafe» и заварит сразу две ложки в большой чайной кружке.
- Плебейская привычка! - всегда морщилась Ирина. - Как ты можешь пить растворимый кофе?
Себе она варила в турке. Добавляла корицу, аккуратно снимала поднимающуюся пенку и выкладывала ее в чашечку…
Конечно, ее кофе был хорош, и Гарин это признавал. Просто ему было лень возиться, поэтому он довольствовался растворимым.
От приятных мыслей - о чайной чашке горячей коричневой жидкости с душистой сигареткой - мягко засосало под ложечкой.
Кофе с сигаретой - одна из немногих радостей, что у него остались. Ну и, конечно, работа, наполнявшая жизнь хотя бы видимостью смысла.
Год назад все пошло наперекосяк. Однажды он понял, что постоянно вызывает у жены раздражение. Впечатление было такое, будто у нее затянувшиеся месячные. И всегда первый день.
Это длилось почти полгода. Фактически это была война без объявления войны. Гарин с головой ушел в работу. Он, как улитка, втянул мягкое нежное тело в спасительный домик и старался ничего не замечать. Он уже привык к новой роли - не мужа, а докучливого квартиранта, - как вдруг грянул гром. Пусть и не среди ясного неба - назвать их отношения безоблачными язык не поворачивался, - но все же неожиданный.
Ирина заявила о своем желании развестись. Вот прямо здесь и сейчас, не сходя с этого места. Гарин пытался вызвать ее на откровенный разговор, но все попытки закончились впустую. Развод, и до свидания!
Гарин наведался в свою старую квартиру. До женитьбы он жил в однокомнатной «хрущовке» неподалеку. После свадьбы переехал к Ирине, в трехкомнатную, а «однушку» они сдавали. Это называлось «костылики для хилого семейного бюджета».
Гарин сообщил жильцам, что теперь квартира нужна ему самому, и вернул деньги, полученные за месяц вперед.
Через неделю, как только съехали жильцы, он возвратился в «хрущевку», поставил на пол потрепанный чемодан, рядом положил рюкзак и огляделся.
Старый продавленный диван, шкаф, переживший свои лучшие времена, когда самого Гарина еще не было на свете, громыхающий холодильник, да еще вот чемодан и рюкзак.
Спартанская обстановка. Ничего лишнего. Налицо даже полное отсутствие необходимого. Скучный и весьма прозаический финал семейной жизни.
Формально семейная жизнь продолжалась. Ирина так и не подала заявления в суд, поэтому в паспорте у Гарина до сих пор стоял штамп: «Брак с… Зарегистрирован в… ». Но… Ведь это ничего не меняло.
Меняла Ирина. Словно нарочно. Она будто изо всех сил стремилась доказать правоту обычной бабьей жалобы: «Ты мне всю молодость загубил!» Мол, без Гарина у нее сразу все наладилось.
Сначала она купила в кредит машину. Потом перевела дочь в английскую спецшколу. Ездить туда - не ближний свет. На метро до «Полежаевской», потом на «маршрутке». И тут Гарин снова пригодился. «Андрей, пожалуйста, принимай участие в жизни дочери. Отвози ее в школу. Ребенку нужен язык!»
- Конечно, ребенку нужен язык… Гораздо больше, чем семья, - пробормотал Гарин и решил все-таки закурить.
Домофон запищал, дверь подъезда открылась, и на улицу вышла дочь, в ярко-синем пластиковом дождевике, с ранцем за спиной.
Гарин на полпути остановил потянувшуюся к карману руку.
- Привет, принцесса! Как спалось?
- Вытряхнула из матраса полмешка гороха, - капризным голоском сообщила Ксюша и подошла, подставив отцу щечку для поцелуя.
Обязательный утренний поцелуй под окном. Свежая порция адреналина для Ирины. Маленький подарок благоверной.
- По-моему, мы опаздываем, - сказал Гарин. - Что-то ты сегодня задержалась.
- Выслушивала новые инструкции от маман. Сегодня вечером она будет знакомить меня со своим сказочным принцем.
Гарин вздрогнул. Он подозревал, что рано или поздно это должно было случиться, но тем не менее был не готов. Неужели он еще на что-то надеялся? Глупо.
Он почувствовал, как кто-то вогнал в сердце тупую занозу с тугим надсадным хрустом.
Но этот мяч требовалось отыграть достойно.
- Сказочным принцем… На белом коне?
- На вишневом «Мерседесе», - ответила дочь.
Гарин удивился.
- Ты его уже видела?
Если бы дочь уже видела его, она бы обязательно сказала. Но Ксюша молчала: и вчера, и позавчера, и на прошлой неделе…
- Только на фотографии.
Гарин кивнул и ускорил шаг.
- Ну и… как?
- Не мой тип. Но могло быть и хуже…
- А-а-а…
Некоторое время они шли, храня напряженное молчание. Первой не выдержала Ксюша.
- Как ты думаешь? Как я должна его называть? «Новым папой»?
Гарин медлил с ответом, тщательно подбирая слова. Ему приходилось импровизировать на ходу.
- Для того чтобы стать твоим папой, ему бы следовало суетиться лет этак одиннадцать назад. Если ничего не путаю, папа у тебя один - это я. Хотя… Надо уточнить у мамы. Она наверняка знает лучше.
- Я ей так и сказала. Мол, папа у меня уже есть. Мужа сменить проще, чем отца.
- А она?
- Включила фен на вторую скорость.
- Достойный ответ.
- Ты же ее знаешь…
Полагалось бы пожать плечами и со вздохом сказать: «К сожалению», но Гарин решил быть благородным и уже успел войти в образ.
- Знаю.
До метро «Тушинская» было недалеко - десять минут быстрым шагом. Гарин сосредоточился на ходьбе, но тупая заноза в сердце саднила все сильнее и сильнее. Теперь не выдержал он.
- Ну, и… Как это будет выглядеть? Ваше знакомство? Он придет к вам в гости?
- Нет. Мама сказала, что мы пойдем в кафе. - Брезгливая гримаска скривила Ксюшино лицо. - Только бы не в «Ростик'с».
- Почему?
- У мальчика, с которым я сижу за одной партой, неделю назад был день рождения. Он пригласил весь класс в «Ростик'с». Ужас! Всюду - одна курица. Клоуны совсем несмешные, но самое кошмарное - громадный цыпленок в толстой шкуре и с грязными ногами. - Ксюша задрала голову и серьезно посмотрела на отца. - К тому же он сильно вонял.
Мысли Гарина витали где-то далеко, и он поначалу не понял, о чем идет речь.
- Кто вонял? Мальчик?
- Да нет же! Цыпленок! Ведь там внутри сидит человек - два доллара в час и все такое. В шкуре, конечно, жарко. Вот он и вонял.
- А-а-а…
- Интересно, как он ходит в туалет?
Почему-то Гарина вдруг тоже это очень заинтересовало. Он представил себе взрослого мужчину в желтом костюме, с трудом отыскивающего дорогу к ширинке. «Тьфу, глупость какая! Лезет в голову всякая ерунда!»
- Оставим эту тему, хорошо?
- Считай, проехали, - отозвалась Ксюша. В голосе ее послышалась снисходительность.
«Мне надо серьезно обо всем поговорить с Ириной, - решил Гарин. - Быть может, еще не поздно».
Они повернули за угол последнего дома и увидели виадук, нависающий над железнодорожными путями.
Еще один, последний, рывок - и они в метро.
Гарин взглянул на часы.
Контрольное время прохождения «Тушинской» восемь пятнадцать. Тогда они успевают.
Сегодня они опаздывали всего на три минуты. Видимо, Гарин, гоня грустные мысли, слишком увлекся процессом ходьбы. Он еще больше ускорил шаг.
В восемь девятнадцать они вошли на станцию и сели в поезд, идущий в никуда. Но они об этом еще не знали.

1 Следующая страница


Метро 2

Первым трещину в обделке перегонного тоннеля заметил машинист тридцать восьмого состава в семь часов пятьдесят две минуты.
Точнее, он заметил не трещину, а воду, струящуюся по водосточному желобу, проложенному между рельсами.
Поезд только отъехал от заброшенной станции под Тушинским аэродромом. Рельсы полого уходили вниз, и сила тяжести помогала тяговым электродвигателям разогнать состав.
В середине перегона - нижняя точка тоннеля, после чего начинался такой же небольшой подъем, помогавший сбросить скорость перед «Щукинской».
В свете мощных фар машинист увидел бодрый пенящийся поток, бегущий вниз, к водоотливной установке. Наметанный взгляд сразу уловил, что здесь что-то не так.
Нет, не сама вода встревожила его. Она была на этом перегоне постоянно. Над тоннелем проходил канал имени Москвы, к тому же всю ночь лил дождь. На этом участке линии тоннель мелкого заложения, поэтому вода из водоотливных установок поступает прямо в городскую канализацию, и только самому Господу Богу (да еще, может быть, Лужкову) известно, чем забита в конце сентября городская канализация.
Да и вообще, вода в метро - обычное дело.
Ночью тоннель специально промывают, чтобы прибить пыль. Вода может образовываться от конденсации водяных паров, а может появляться из мелких трещин в гидроизоляции обделок. Словом, она возникает отовсюду, но…
Машинист еще не успел разобраться, что именно его насторожило, что же было странного в этом потоке, бегущем по желобу между рельсами, а рука уже сама нажала на кнопку переговорного устройства.
- Я - тридцать восьмой! В тоннельном перегоне на подъезде к «Щукинской» наблюдаю воду.
В нескольких километрах от поезда дежурный диспетчер посмотрел на светящееся табло. Загорающиеся одна за другой лампочки показывали продвижение состава. Диспетчер нагнулся к микрофону и включил связь.
- Тридцать восьмой! Что случилось? Каков уровень?
Машинист прикинул на глаз. Уровень никак нельзя назвать высоким. Ему приходилось гонять поезда, когда вода подступала вплотную к самым головкам рельсов.
- Да вроде ничего особенного, но… Она какая-то странная. Не поймешь, что с ней такое…
- Какой уровень? - повторил диспетчер.
- Сантиметров пятнадцать, не больше.
Диспетчер перевел дыхание. По вспотевшей спине пробежал холодок.
- Фу, Васильич! Напугал! Хочешь довести меня до инфаркта?
Он посмотрел на индикаторы насосов водоотливной установки. Горел только один - рабочего насоса. Значит, два резервных не работали. Выходит, и один успевает откачивать воду из приемного резервуара. Если бы он был полон, поплавковое реле включило бы резервный.
- Васильич! Тридцать восьмой! Не разводи панику! У меня все в норме!
Диспетчер даже представить себе не мог, чтобы ситуация мгновенно, без видимых причин, вышла из-под контроля.
- Какая-то она странная! - оправдывался машинист. - Вот я и… На всякий случай…
- Спасибо! Все в порядке. Продолжай движение, - сказал диспетчер и выключил связь.
Только через двадцать минут, отъезжая от «Китай-города», машинист понял, что с этой водой было не так.
В кабине стоял обычный запах метро. Точнее, множество запахов, сливавшиеся в один: от разогретых обмоток электродвигателей, технической смолы, покрывавшей силовые кабели, жженого масла в тормозных механизмах и много еще от чего.
Но в том перегоне он уловил какой-то знакомый, радостный запах, заставивший вспомнить о выходных. Нет, скорее об отпуске, но при чем здесь отпуск?
Состав набирал ход и катил дальше, к «Таганской», и вдруг машинист вспомнил, что это за запах.
В тоннельном перегоне воняло рыбой и тиной.
Обыкновенной гнилой тиной.
Денис Истомин нетерпеливыми шагами мерил асфальтированный пятачок перед автобусной остановкой. Он ждал Алису.
Время от времени он поглядывал на небо, опасаясь, как бы не полил дождь, но, к счастью, его пока не было.
Он приходил сюда каждое утро, исключая те дни, когда Алиса не ездила на занятия в «Строгановку». Он провожал ее до самых дверей училища, нежно целовал и ревниво интересовался: «Во сколько ты закончишь? Может, постараешься пораньше? Нет?»
Он остановился и посмотрел в ту сторону, откуда должна была прийти Алиса, но, как всегда, никого не увидел. И в следующий момент прозвучало: «Привет, ковбой!»
Алиса обладала одной замечательной особенностью. Она умела появляться незаметно. И пусть она не всегда приходила в назначенный срок, зато всегда вовремя. Тогда, когда Денис уже терял терпение, но еще не начинал злиться.
«Ковбой» - это относилось к его шикарной замшевой куртке.
Алиса подошла, ухватилась обеими руками за отвороты куртки и, подтянув Дениса к себе, приподнялась на носочки. Поцеловала - даже не поцеловала, а клюнула - в щеку и, отступив на пару шагов, окинула хозяйским взглядом.
Этот утренний ритуал очень нравился Денису.
Нравилось то, что она ничего не ждала, просто притягивала его к себе; но мало того, что притягивала, она и сама тянулась.
- Ничего, так себе паренек… Весьма и весьма… - промурлыкала Алиса.
Она сощурила правый глаз и стала этакой хитрюгой. «Лисой Алисой», как называл ее Истомин-младший.
Сегодня на ней была шаль какой-то немыслимой расцветки, не иначе как купленная на «блошином рынке»…
Алиса утверждала, что терпеть не может магазинные вещи.
- Все самое хитовое продается на барахолках, - говорила она.
И, глядя на нее, Денис понимал, что это действительно так.
Его куртка, купленная в дорогом бутике (естественно, на папашины деньги), выглядела чересчур традиционно и даже скучно. Тогда как Алисина шаль - умопомрачительно.
- Ну, что вы замерли, юноша? - с вызовом спросила Алиса. - Подайте даме экипаж.
- Слушаюсь и повинуюсь! - ответил Денис.
Он посмотрел поверх ее головы. Это совсем не трудно, когда в тебе - метр восемьдесят два, а в «даме» - каких-нибудь сто пятьдесят четыре сантиметра. Правда, иногда ему казалось, что все совсем наоборот.
Из-за поворота, опасно кренясь на левый борт, выскочила «маршрутка».
Денис откинул туловище назад и резким движением распахнул полы воображаемого плаща - из грубой промасленной кожи и до пят. Руки застыли у бедер. Пальцы нервно шевелились, готовые в любую секунду обхватить рукояти револьверов и рвануть их прочь из кобуры.
- Я вижу на горизонте почтовый дилижанс, - хриплым шепотом сказал он. - А не остановить ли нам его?
Дородная женщина в розовом пальто, с выбеленными перекисью жесткими прядями, выбивавшимися из-под зеленого мохнатого берета, презрительно поджала губы и что-то сказала. Ни Алиса, ни Денис не обратили на нее внимания.
- Смелее, ковбой, - прошептала Алиса. - Действуй, и… Ты знаешь, какая награда тебя ожидает!
Денис усмехнулся.
- Можешь на меня рассчитывать, крошка! В моих барабанах двенадцать патронов…
- И у тебя самый длинный ствол на всем Западе, - с придыханием произнесла Алиса.
Они громко расхохотались - к неудовольствию женщины в розовом пальто.
Денис поднял руку, «маршрутка» стала замедлять ход, противно заскрипели тормоза, и «Газель» резко остановилась. Водитель уперся обеими руками в руль, точно собирался встать из-за стола, а молодой кавказец, сидевший на пассажирском сиденье, чуть не протаранил головой лобовое стекло.
Денис взялся за ручку двери и дернул ее на себя.
- На абордаж! - воскликнул он. Обладательница зеленого берета оказалась проворнее, несмотря на свои габариты. Алиса была следующей. Денис уперся ей ладонью пониже спины и подсадил на высокую ступеньку.
Алиса была очень худой, почти костлявой; даже сквозь одежду Денис ощущал ее костные бугры. Если бы кто-нибудь сказал, что ему это будет очень нравиться, он бы только рассмеялся. Но сейчас ему действительно нравилось. Чертовски нравилось.
- Благодарю, - жеманно сказала Алиса и стала протискиваться в самый конец салона.
Денис последовал за ней. Она упала на место у окошка и похлопала по соседнему сиденью.
- Иди ко мне, красавчик!
Денис достал из кармана две десятки и передал их водителю, потом устроился рядом с Алисой. Она снова притянула его к себе и прошептала на ухо:
- Мы славно позабавимся, детка!
Маленькие пальчики с острыми коготками полезли куда-то ниже пояса… Денис захихикал.
- Перестань! Перестань сейчас же! Мне щекотно!
- Ты опять не пойдешь сегодня в институт? - спросила Алиса.
Это было еще одно ее умение. Еще одна замечательная особенность.
Она могла смеяться, дурачиться, болтать о всякой ерунде и вдруг - без видимого перехода - спросить о чем-то, по-настоящему серьезном.
Денис прекрасно знал эту черту, и все же каждый раз попадался. Алиса усыпляла его бдительность, и потом - бац! Следовал вопрос - всегда острый и неожиданный, как удар под дых.
Вопрос об институте был очень острым. Улыбка исчезла с лица Дениса.
- Нет, скорее всего не пойду.
Он-то знал наверняка, что не пойдет, а расплывчатое «скорее всего» означало поднятые кверху лапки - пощади! Хватит! Не надо об этом!
Но Алису это не остановило.
- И долго так будет продолжаться?
- Может, оставим эту тему?
- Что тебе не нравится?
- Мне не нравится, что ты меня постоянно контролируешь.
Ее брови взметнулись вверх, в уголках глаз проступили легкие морщинки.
- Я? Тебя? Боже упаси! Я волнуюсь за тебя! Волнуюсь потому, что ты мне не безразличен. Улавливаешь разницу?
Он кивнул.
- Ну, и долго так будет продолжаться?
Денис отвел глаза. Казалось, в эту минуту его ничто не интересовало, кроме унылого осеннего пейзажа, пробегающего за окном.
- Не знаю, - после паузы сказал он. - Я не хочу там больше учиться.
- Да? И родители в курсе?
Пейзаж отошел на второй план.
- При чем здесь родители?
- При том, что ты живешь за их счет. И они имеют полное право знать, как ты живешь.
Алиса излагала все ясно и логично - не придерешься. В ее аргументах не было ни малейшей бреши, щели или трещины, куда бы он мог улизнуть…
- Догадываются. Фазер обещал купить новую машину, если я возьмусь за ум. Как ты знаешь, старую придавило обломками Башни. Теперь она размером с консервную банку и очень плохо ездит.
- Но ты, конечно, отказался, - подхватила Алиса. - Как это благородно с вашей стороны, поручик!
- Алиса… - Денис посмотрел ей в глаза. - Ну почему мы не можем просто прожить еще один день? Просто? Без упреков, без проблем? А? Пойдешь в свое училище живописи, что-нибудь живописуешь и наваяешь, потом я тебя встречу, возьмем бутылочку винца, отправимся ко мне, побарахтаемся в постели…
Обладательница розового пальто, сидевшая перед ними, при слове «постель» вздрогнула. Наверное, он увлекся и говорил слишком громко.
Алиса прыснула.
- Дурачок! Так и будет! Возьмем бутылочку винца и устроим образцово-показательный трах! Я буду стонать так, что сбегутся все соседи. А соседки будут пялиться на твою ширинку, когда ты выйдешь из квартиры. Это здорово! Но… Что ты будешь делать завтра?
Денис пожал плечами. На этот вопрос у него не было внятного ответа.
- Ты знаешь, чего ты не хочешь, - продолжала Алиса. - Это хорошо. Это характеризует тебя как крайне вдумчивого и ответственного молодого человека. Дело за малым - узнать, что ты хочешь. Только и всего.
«Узнать, что ты хочешь, - повторил про себя Денис. - Если бы это было так просто».
Увы! Все было очень непросто. После того как он чудом спасся из рушащейся Башни, в Денисе произошел какой-то надлом. Он сильно изменился.
И родители это понимали. Наверное, поэтому они и не настаивали, чтобы он вернулся в институт.
Отец предлагал сделку - стоило признать, довольно выгодную. Машину взамен учебы. Денис начинает учиться, а отец покупает ему машину. Маман - за спиной отца - обещала договориться насчет академического отпуска. Денис подозревал, что проректор по учебной работе - один из тайных грешков ее бурной и веселой молодости.
Родители даже разрешили ему жить отдельно, в бабушкиной квартире в Митине. Словом, они старались его понять. И проблема была вовсе не в них. Проблема была в нем самом.
Несколько секунд назад ее четко сформулировала Алиса: он сам не знает, чего он хочет.
Денис вздохнул и через силу улыбнулся.
- Я тебе скажу, чего я хочу. Вечером.
- О-о-о, ну этот ответ мы уже слышали. И, кстати, всячески приветствуем. Но ты все- таки подумай: может, хочешь чего-то ЕЩЕ?
Так незаметно, за разговором, они доехали до Тушина.
«Маршрутка» остановилась перед входом в метро, и пассажиры, сдержанно толкаясь, стали вылезать.
На улице Денис взял Алису за руку. Ее узкая ладошка с чернильными росчерками вен была сухой и горячей.
- Я подумаю. Обещаю.
Они вошли в метро. Перед турникетами бурлила обычная утренняя толчея. Пользуясь короткой заминкой, Алиса обернулась к Денису.
- У нас сегодня свободная тема. Я буду рисовать тебя. По памяти.
Она поддернула большую дерматиновую папку с листами ватмана, достала из кармана проездной и приложила к считывающему устройству. Красный кружок сменился зеленым, и Алиса ловко проскользнула вперед.
Денис дождался, когда красный кружок появится вновь, и сунул в щель билет.
- Надеюсь, в моем облике не появится ничего лишнего?
- Чего?
- Рога, например?
Алиса рассмеялась.
- Пока еще рано об этом говорить. Подожди до вечера - сам все увидишь.
- Ах вот как! Посмотри, я чернею прямо на глазах, и мои волосы становятся курчавыми!
Денис состроил зверскую гримасу. Он полагал, что Отелло выглядел именно так, когда увидел платочек Дездемоны.
- Молилась ли ты на ночь…
Он патетически воздел руки и неосторожно задел пробиравшегося за ним мужчину в красивом дорогом пальто. Мужчина поморщился и небрежно оттолкнул локоть Дениса от груди.
- Аккуратнее!
- Простите…
Этот незначительный эпизод немного испортил Денису настроение. Он схватил Алису за руку и побежал с ней вниз по ступенькам. Они втиснулись в вагон и крепко прижались друг к другу. Механический голос объявил:
- Осторожно! Двери закрываются! Следующая станция - «Щукинская»!
Никто из пассажиров еще не знал, что до «Щукинской» они не доедут…

Предыдущая страница 2 Следующая страница


3 Дмитрий Сафонов

Машинист предыдущего поезда также заметил поток, бурлящий в водосточном желобе. Но сначала он увидел другое.
Состав миновал заброшенную станцию между «Тушинской» и «Щукинской». Когда-то, в середине семидесятых, ее построили в надежде на то, что вместо аэродромного поля здесь будет большой жилой массив. Однако территория аэродрома городу не принадлежала. Летное поле находилось в ведении Министерства обороны, а оно ни в какую не хотело выделить свою землю под жилищное строительство.
Станцию законсервировали; работы прекратили, и оставили все как есть. Станция так и стояла закрытая.
Ее призрак, словно тронный зал заколдованного замка, проносился за окнами поезда, и любопытные, расплющив носы о стекло, пытались ее разглядеть в темноте.
Это удавалось только в том случае, когда поезда, идущие в разных направлениях, проезжали станцию одновременно. Тогда свет из окон противоположного поезда озарял тонкие колонны, подпиравшие потолок, серый бетонный пол и массивные листы железа, закрывавшие выходы на лестницы.
Как правило, зеваки бывали разочарованы. Они не видели ни пресловутых крыс размером с кошку, ни белых толстых червей-мутантов, ни громадных мотыльков с размахом перепончатых крыльев как у вороны.
Здесь не было никакой живности - по одной простой причине.
В метро всегда поддерживается незначительное избыточное давление, поэтому ни одна тварь здесь не выживает. Кроме людей, разумеется, но и для них это не проходит даром. Машинисты, помощники, дежурные, тоннельные рабочие, электромеханики - все они бледны, как мертвецы. Здесь другой мир. Сюда не доходит солнечный свет. Зато здесь всегда в избытке вода.
Вода обрушилась на стекло кабины плотным грязным потоком и залепила его так неожиданно, что машинист вздрогнул. На какое-то время он точно ослеп. Затем включил стеклоочистители, и большие щетки смахнули грязь. Тогда он увидел бурлящий поток, стремительно бегущий вниз по желобу, в сторону приемного резервуара - зумпфа.
Состав миновал водоотливную установку слева и стал взбираться на небольшой подъем. Вода доставала и сюда, но ее уровень был невысок - насосы справлялись с потоком. Через тридцать-сорок метров она и вовсе исчезла, желоб был теперь абсолютно сухим. Когда б не грязные разводы на стекле, машинист бы подумал, что все это ему привиделось.
Он нажал кнопку вызова.
В динамике раздавалось шипение и временами громкий треск.
- Черт! Да что такое?
Машинист перевел ручку управления тяговыми электродвигателями. Поезд замедлил ход, приближаясь к станции.
«Надо сообщить дежурному. Пусть пошлет рабочего пути, проверить, что там творится».
Но рабочий все равно пойдет от «Щукинской». В самом деле, не посылать же человека с «Тушинской» - тогда ему придется топать по узкому боковому проходу целых полтора перегона.
«Задержусь на станции, доложу дежурному», - подумал он.
Тем временем следующий состав, подчиняясь строгому графику, действующему в час пик - пара поездов в минуту, - уже отошел от «Тушинской» и набирал ход.
В тот день Владимир Константинов поднялся в шесть утра.
Он проснулся ровно за минуту до того, как зазвенел будильник, - от скрипа кровати. Так бывало всегда: за минуту до назначенного подъема он начинал ворочаться, и этот скрип будил его. А потом уже раздавался звонок будильника.
Константинов отбросил одеяло и вскочил. На сегодняшнее утро у него была назначена важная встреча. Он почистил зубы, принял душ и долго укладывал волосы феном. Повторить вчерашнюю укладку, сделанную в салоне, ему не удалось, но он остался собой доволен.
Закрепив прическу лаком, Константинов отправился на кухню. Вскипятил электрический чайник и заварил овсяную кашу из пакетика. Запил кашу стаканом подогретого обезжиренного молока и взялся за яблоко.
Когда с завтраком было покончено, он еще раз почистил зубы и критически осмотрел свое отражение в зеркале. Опасаясь порезаться, как это обычно бывает в утренней спешке, он побрился накануне, перед сном.
Он провел рукой по щекам и подбородку. Щетина только начала пробиваться. По его предположению, заметной она станет не раньше полудня. Значит, на встрече он будет выглядеть нормально.
Он ехал в музей-квартиру Николая Островского, что располагался над Елисеевским гастрономом.
Полтора года назад, выполняя заказ правительства Москвы, его фирма установила в музее подъемник для инвалидов. Константинов не хотел браться за эту работу. Он чувствовал, что прибыли она не принесет никакой. Так и случилось. Однако его хвалили и даже благодарили за то, что он уложился в поставленные сроки.
Работа, как всегда, проходила в авральном режиме: департамент соцзащиты готовился к выставке работ какой-то художницы из Китая, которой вздумалось выставляться именно в музее Островского - самого знаменитого советского инвалида.
Художница сама была с детства прикована к инвалидной коляске, а квартира размещалась на втором, и очень высоком, этаже. Поэтому подъемник был просто необходим.
Константинов выполнил заказ безупречно, и в его негласном досье появились две лестные характеристики: «надежный» и «безотказный».
С тех пор он не брался за подобную работу, предпочитая более традиционные виды заработка.
Но в июне в кругах, близких к мэрии, распространились слухи, что вот-вот ожидается новое постановление - оборудовать новостройки подъемниками для инвалидов. Всех строителей обяжут учитывать их в сметной документации и выделять необходимые для этого деньги.
Константинов вздрогнул. Если бы не ладно сидящий костюм, то стало бы видно, как шерсть на его загривке встала дыбом.
Он знал, что дыма без огня не бывает.
«Если все новостройки будут оборудовать подъемниками… »
О-о-о, здесь пахло хорошими деньгами.
Он стал потихоньку зондировать почву и узнал, что в следующем году правительство Москвы объявит открытый тендер на право стать генеральным подрядчиком. Стало быть, есть за что рубиться.
Константинов два месяца обхаживал чиновника из департамента социальной защиты, и наконец удача ему улыбнулась. Чиновник милостиво согласился взглянуть на его достижения в этой области.
И вот тут Владимир достал из рукава козырного туза. Технически сложный, самый совершенный в Москве подъемник, смонтированный безупречно и в сжатые сроки, от мэрии - два шага, постелим ковровую дорожку, позовем цыган и пригласим полуголых девок… Не угодно ли взглянуть?
Чиновник придал лицу выражение государственного мужа, озабоченного архиважными делами, и сказал: «Угодно».
Встречу назначили на одиннадцать утра, но Константинов понимал, что должен приехать пораньше - хотя бы к девяти, чтобы лишний раз все проверить и провести инструктаж с директором музея. Наверняка будут вопросы, ответы на которые лучше подготовить заранее.
Константинов выбрал темно-синий костюм, голубую рубашку и мягкий бордовый галстук с мелким узором. Галстук завязал узким косым узлом. К этому костюму хорошо подходили английские ботинки из темно-коричневой замши. Довершало наряд черное демисезонное пальто, перчатки - в тон ботинкам и шелковое кашне стального оттенка.
Он покрутился перед зеркалом и решил, что выглядит если и не на миллион долларов, то на семьсот тысяч - это уж точно.
Опыт говорил ему, что, когда имеешь дело с чиновниками, надо выглядеть дорого. Они, наверное, думают: «Раз уж этот парень сумел заработать деньги для себя, то сможет и для нас».
- Смогу, ребята! Не сомневайтесь! - сказал Константинов отражению.
Он обошел всю квартиру, тщательно проверил, не забыл ли что-нибудь выключить, взял приготовленный сверток и вышел на улицу.
До охраняемой автостоянки, где он обычно ставил машину, надо было пройти два квартала пешком. Константинов увидел грязные лужи на асфальте и понял, что дождь может спутать его планы.
Он знал за собой одну неприятную особенность. Стоило на асфальте появиться хоть малейшим лужам, и Константинов умудрялся забрызгать грязью брюки до самых колен. Может быть, все дело в его походке - быстрой и уверенной? Может быть. Но, как бы то ни было, сейчас ему требовалось идти медленно, стряхивая капли с мысков перед тем, как перенести ногу вперед.
Он так и поступил. Мысленно ругая небесную канцелярию, он осторожно двинулся вперед. Со стороны казалось, это сапер пробирается по минному полю - настолько аккуратными и выверенными были его шаги.
Подойдя к вишневому «Мерседесу», достал ключи с брелоком сигнализации и нажал на кнопку. Автомобиль подмигнул габаритами и дважды хрюкнул.
Он уже собирался сесть за руль, но вдруг… Черт побери! Неприятные сюрпризы продолжались!
«Мерседес» был «обут» в низкопрофильные «Pirelli», поэтому машина почти не просела, не припала к земле и он не сразу заметил, что заднее правое колесо было пустым.
Видимо, он пробил его вчера, а герметик изнутри залепил покрышку, но за ночь весь воздух постепенно вышел.
- Идиотство! - пробормотал Константинов. - Это какое-то идиотство, иначе не назовешь!
Первой мыслью было позвать сторожа, дать немного денег и попросить поставить «запаску». Но Константинов вспомнил опухшее лицо, нос с сетью красных прожилок и трясущиеся руки. Ему стало жалко красивых литых дисков, каждый из которых стоил, как его ботинки.
- Твари! - непонятно кому сказал Константинов, снова поставил машину на сигнализацию и пошел на шоссе.
Сторож что-то говорил ему через стекло будки, но ничего не было слышно. Константинов отмахнулся и подошел к обочине.
Приедет он на собственной машине или на такси - какая разница? Все равно на «Мерседесе» в музей не въедешь. Он как бы случайно достанет из кармана ключи с узнаваемой трехлучевой звездой, и этого будет достаточно для поддержания нужного имиджа.
Стоило ему поднять руку, и машины стали останавливаться одна за другой. Перед ним даже выстроилась целая очередь.
Константинов брезгливо махнул водителю первой машины - ржавой «копейки». Вторым стоял «Москвич». Владимир заглянул через стекло в салон и нашел его слишком грязным. Он снова махнул рукой - проезжай! Третья машина тоже не прошла его придирчивый контроль.
Наконец вдалеке показался серебристый «Ситроен-Берлинго» с шашечками на боку. Таксист затормозил, и Константинов, открыв сдвижную дверь, сел на заднее сиденье.
- На Пушкинскую площадь, - сказал он.
Водитель кивнул и включил счетчик.
Из Красногорска они выехали довольно быстро, но на Волоколамском шоссе начиналась огромная пробка. Машины тащились по дороге плотной разноцветной массой, и это стало раздражать.
Он не мог понять, в чем тут дело. Будь он за рулем своего «Мерседеса», он бы так не нервничал. А сейчас любое действие водителя выводило его из себя.
Они переехали деривационный канал, и Константинов не выдержал.
- Давай-ка в левый ряд - и к метро!
Таксист обиженно пожал плечами - хороший заработок уплывал прямо из-под носа. Он включил левый «поворотник» и, дождавшись стрелки на светофоре, свернул на проезд Стратонавтов.
- Прямо к выходу, где почище, - сказал Владимир и кинул на переднее сиденье сторублевку.
Водитель с тоской взглянул на деньги.
- Хватит! - отрезал Константинов.
Он всегда считал, что поступает правильно. Что бы ни случилось в этой жизни, он думал, что во всем прав.
Затея прокатиться на метро пришла ему в голову неожиданно. Он не спускался под землю уже много лет и давно забыл, как это выглядит. «По-моему, надо кидать пятачок… Нет, нет… Пятачков больше нет. Э-э-э… Жетон. Да, желтый пластмассовый жетончик… »
Шарить по карманам было бессмысленно - едва ли там мог заваляться желтый пластмассовый жетон.
Таксист остановил машину перед входом. Константинов открыл дверь и осмотрел асфальт. Почти чистый, если не считать фантиков от жевательной резинки и размазанных плевков.
Он вышел и стал спускаться на станцию.
На входе он изучил карту Москвы с нарисованной схемой метрополитена и обнаружил одну приятную неожиданность: ему не придется делать никаких пересадок. Он доедет прямиком от «Тушинской» до «Пушкинской». Это уже хорошо. Под землей, как известно, пробок нет.
Правда, его несколько озадачило другое. Людей было гораздо больше, чем он ожидал. Угрюмые и молчаливые, они шли одной плотной массой - как автомобили в пробке.
Для того чтобы пройти через турникеты, пришлось покупать какую-то карточку - жетоны, оказывается, успели выйти из моды. Константинов купил на две поездки. На всякий случай.
Про себя он уже решил, что возвращаться будет только на такси, тем не менее взял карточку на две поездки.
Он подошел к турникетам, и здесь его снова ожидала небольшая неприятность.
Молодой человек, шедший перед ним, вдруг стал размахивать руками, как ветряная мельница. Парень жестикулировал так бурно, что ударил Константинова локтем в грудь.
Константинов брезгливо отпихнул его локоть и пробурчал:
- Аккуратнее!
Он стал спускаться по ступенькам, как вдруг его внимание привлекло ярко-синее пятно, резко выделяющееся в утренней толчее. Константинов пригляделся. Обыкновенный детский плащ. Дождевичок. Вроде бы ничего особенного, но этот плащ показался ему знакомым.
Владимир еще не успел вспомнить, чем именно, а ноги сами, помимо воли, несли его к синему пятну.
Он прошел по той части платформы, где останавливались поезда, следовавшие из центра. Почему-то здесь почти не было людей.
«Ах ну да! - сообразил Константинов. - Утром ведь все обычно едут в обратную сторону».
Он быстро обогнул толпу и приблизился к пятну сзади. Маленькая девочка лет десяти, белокурая, с вьющимися волосами до плеч, держала за руку высокого, слегка сутулого мужчину. У мужчины был потерянный вид и проплешина на затылке.
Константинов усмехнулся. Он почему-то именно так себе их и представлял. Он удивился, насколько лицо девочки было похоже на ее фотографии. Обычно фотография искажает черты. Или придумывает новые.
Константинов прислушался к себе, к тому, что в нем творилось. Слова, сказанные Ириной во время их последней встречи, пожалуй, теперь только обретали свой подлинный смысл.
Он внимательно осмотрел мужчину, словно составлял фоторобот преступника: высокий лоб, длинный острый нос и несколько вялая линия подбородка - и подумал, что в чертах мужчины и девочки не так уж и много общего…
Гудок приближавшегося поезда прервал его размышления. Константинов развернулся и быстро зашагал к голове состава. Он не хотел ехать с мужчиной и девочкой в одном вагоне. Но и дожидаться следующего поезда не собирался. В конце концов, с какой стати?
В вагоне было душно и пахло влажной одеждой так сильно, что даже аромат собственного одеколона не спасал.
Когда-то, прокладывая линию в Тушино, метростроевцы решили заморозить грунт и прокопать тоннель прямо под каналом.
Недалеко от ворот шлюза, сквозь воду, пробурили множество шурфов и через трубы закачали жидкий азот, создав трехметровую линзу из замороженного грунта. По расчетам строителей, этого должно было хватить надолго.
Но время… И вода… Они действуют потихоньку, исподволь. Долбят нерушимый, казалось бы, монолит, капля за каплей, секунду за секундой… И рано или поздно побеждают. Всегда.
Они разрушают самые хитроумные планы, самые прочные стены, самые долговечные и тщательно просчитанные конструкции.
Вода и время. По сути, это одно и то же. Вода - материальное воплощение времени. Время оставляет морщины на лице, вода точит камни. Человек не в силах противостоять этим стихиям. Особенно когда они объединяют свои усилия.
Трещина в обделке перегонного тоннеля постепенно ширилась. Другие трещины, поменьше, разбегались от нее во все стороны. Монолитный железобетон, поддаваясь напору скопившейся в грунте воды, хрустел, будто гипсокартон.
Эхо разносило по тоннелю зловещий гул, низкий и утробный. Гул был басовым фоном, сквозь который пробивались солирующие голоса: треск бетона и шипение рвущейся в тоннель воды.
Издалека послышался грохот колесных пар. Громыхая сцепками, подпрыгивая на рельсовых стыках, приближался поезд.
Токоприемник снимал с контактного рельса постоянное напряжение в 825 В; электроэнергия питала четыре тяговых двигателя, и поезд мчался, набирая ход. Там, где контактный рельс, одетый в красный деревянный короб, заканчивался и начинался новый, мелькала ярко-голубая вспышка, озарявшая толстые кабели, покрытые слоем пыли.
Состав, не сбавляя скорости, вылетел на закрытую станцию под Тушинским аэрополем. Машинист увидел, как густые исполинские тени от колонн метнулись в сторону, словно испугавшись стука колес.
Светофор светился гостеприимным зеленым огоньком. Значит, путь свободен. Машинист потянулся рукой за сиденье. Там, завернутый в целлофановый пакет, лежал банан.
Диагноз «хронический гастрит» ему поставили уже давно, но машинист подозревал, что все гораздо хуже. У него наверняка язва. Годы, проведенные под землей, не проходят даром.
С одной стороны, работа неплохая. Стабильная. Платят хорошо и без задержек. Ранняя пенсия, казенная форма, бесплатный проезд, в том числе раз в год по железной дороге, куда только ни пожелаешь…
Но есть и несомненные минусы. Зрение, например, постоянно ухудшается. Стоит выйти после смены на свет, и глаза сразу начинают болеть и слезиться. Хоть темные очки надевай. Наверное, дело в том, что он привык к искусственному освещению.
Он уже давно надевал очки, когда читал газету. Правда, на ежегодном медосмотре окулист все равно писал в его карточке: «Зрение - 1, 0». Но это просто нехитрый фокус. Выучить нижнюю строчку таблицы наизусть, вот и все.
Но самое страшное даже не зрение. Хуже всего то, что у работающих в метро нарушается естественный ритм жизни.
Человек перестает различать смену дня и ночи. Организм сбит с толку постоянной темнотой. Поначалу все время хочется спать, а монотонная езда от станции к станции только убаюкивает. И новички спят.
Очень многие засыпают в кабине. Правда, для борьбы с этим есть специальная «пищалка»: если не нажимать на кнопку каждые двадцать секунд, то она заорет так, что разбудит покойников, и они полезут изо всех щелей прямо в тоннель.
Машинист усмехнулся. «Да. Особенно между „Беговой“ и „Улицей 1905-го года“ - там же Ваганьково».
Но отключить «пищалку» не составляет особого труда. Года три назад один кадр на Замоскворецкой линии так и сделал. А потом заснул и не реагировал даже на вызовы диспетчера, хотя тот орал по громкой связи так, что Лучано Паваротти вскочил бы с кровати в холодном поту. Ну и что? Диспетчер сорвал голос, а машинист все спал и спал.
Веселенькая была картинка: состав на полном ходу пролетает «Павелецкую», даже не затормозив. Пассажиры, естественно, в легком недоумении. Те, что стоят на платформе. А те, что сидят в поезде, - в панике! Жмут на кнопки экстренной связи с машинистом, поминают недобрым словом его маму, а ему хоть бы что! Причмокивает во сне губами и пускает сладкую слюнку.
Тогда обезголосевший диспетчер понял, что надо применять экстренные меры. На «Автозаводской» подняли рычаг автостопа - такая железная красная трапеция рядом с рельсом, он выдернул из вагонной части предохранительное кольцо, сжатый воздух вышел из ресивера через шланг, и механические пружины разжали тормозные колодки, заставив поезд остановиться.
Ну вот тут уже соню разбудили и состав подали задним ходом на станцию. Все обошлось, не считая, конечно, отдавленных ног, синяков и шишек, - обычное дело при экстренном торможении.
Машинист достал банан и нажал на кнопку «пищалки». Красный огонек под потолком кабины снова сменился зеленым - еще на двадцать секунд.
Да… Засыпают ребята. Организм не выдерживает.
А с ним - все наоборот. Ему-то как раз эта «пищалка» совсем не нужна. Он мог бы ее отключить, но не хотел нарушать инструкции.
У него другая проблема - бессонница. Снотворное принимать нельзя - как потом заступать на смену? Нет, снотворное - это не выход.
Машинист поднес банан к левой руке, лежавшей на рукояти электродинамического тормоза, и поддел кожуру. Он знал, что стоит съесть совсем немного, и режущая боль в животе успокоится. Не пройдет совсем, но все же успокоится.
Банан был спелым, и кожура отделялась легко. Он очистил его до половины и поднес ко рту.
До того места, где в потолочной части обделки расходилась большая трещина, оставалось не более трехсот метров.
Гарин обычно не толкался в метро, когда ехал один. На него наваливались, тыкали в грудь, наступали на ноги, а он делал вид, что не замечает. Ругаться - себе дороже. Вокруг полно людей, только и ждущих, чтобы с кем-нибудь поругаться. Такое впечатление, будто они от этого заряжаются энергией.
Таким Гарин был по вечерам, когда возвращался с работы. Но утром все иначе.
Утром он ставил Ксюшу перед собой и клал руки ей на плечи. Если кто-нибудь наседал сбоку, он выставлял локоть, если кто-то торопил его сзади, он упирался и даже мог лягнуть.
Он чувствовал, что в эти минуты превращается в угрюмого телохранителя. И окружающие, наверное, тоже это чувствовали, поэтому конфликтов не возникало.
Они прошли вглубь вагона, подальше от дверей. Конечно, все сидячие места были заняты, и уступать никто не собирался. Не только Ксюше, но и вообще кому бы то ни было.
Гарин встал перед миловидной женщиной в очках и подвинул дочь перед собой. Теперь пассажиры, заходившие в вагон, наталкивались на его спину и огибали Гарина, как ручей огибает валун. Он служил амортизатором между Ксюшей и внешним миром.
Женщина перевернула страницу дамского детектива в мягкой обложке и поправила очки. Она отвлеклась от книжки и посмотрела перед собой; ярко-синий дождевик нельзя было не заметить.

Предыдущая страница 3 Следующая страница


Метро 4

Справа от нее сидела худая девушка с длинными и не очень чистыми волосами. Гарин насчитал в ее ухе семь сережек и сбился со счета.
Любительница детективов взяла Ксюшу за руку и потеснилась.
- Иди сюда! Ты же маленькая, места хватит.
Ксюша взглянула на отца. Гарин кивнул: сначала сердобольной женщине, потом дочери.
- Спасибо!
Дама сдержанно улыбнулась, давая понять, что это такой пустяк, за который и благодарить не стоит. И, в общем-то, Гарин был согласен. Из-за того, что она немного потеснилась, не стоило превращаться в китайского болванчика.
Он сделал полшага вперед - занял освободившееся место - и почувствовал, как человек за его спиной сделал то же самое. Давки избежать никак не удавалось. «Природа не терпит пустоты», - вспомнил Гарин, и эта мысль странным образом заставила его вновь подумать об Ирине. Наверное, потому, что она тоже не терпела пустоты.
Магнитофонный голос призвал к осторожности и сообщил, что следующая станция - «Щукинская».
Гарин взялся за поручень и посмотрел в окно. Двери захлопнулись, раздалось шипение, и поезд тронулся. Мраморные панели облицовки за стеклом дрогнули и стали медленно сменять друг друга. Затем они замелькали все быстрее и быстрее, как кадры кинопленки.
Гарин смотрел на них и пытался ни о чем не думать, но это оказалось тяжело. Практически невозможно.
Тогда он постарался сосредоточиться на предстоящей работе.
Он работал в инфекционной больнице. Правда, его непосредственный начальник, заведующий отделением Владимир Николаевич Островский, утверждал, что врачи не работают, а служат. Милейший старик, очень интересный и оригинальный тип, он был весь пропитан каким-то патриархальным духом. Говорил медленно, размеренно, ко всем обращался только по имени-отчеству, держался статно и уверенно, гордо задрав голову, словно работал - простите, служил! - по меньшей мере министром здравоохранения.
Гарин сам не знал, почему выбрал именно эту специальность. Особых барышей она не сулила, и, если бы не регулярная плата за квартиру, он был бы нахлебником у собственной жены. Теперь, когда он переехал назад, в свою однокомнатную, Гарин и вовсе с трудом сводил концы с концами.
Он старался брать как можно больше дежурств, желательно в праздники и выходные. Во-первых, за выходные больше платили, а во-вторых, будни все равно были заняты - он возил Ксюшу в школу.
Ксюша… С Ксюши он как-то плавно свернул на Ирину.
Гарин мысленно выругался и заставил себя вспомнить список первоочередных дел, которые предстояли ему в больнице.
Прежде всего, конечно, кружка кофе с сигаретой. Потом - Ремизов.
Этот парень поступил вчера. Гарин знал про него только одно: Ремизов был горячий, как утюг. И еще - он был сильно обезвожен. Черты лица заострились, глаза запали глубоко в глазницы, и кожа, взятая в складку, долго не расправлялась.
Гарин осматривал его в приемном, в специальном боксе для больных с неясным диагнозом. Гарин подумал, что переводить Ремизова в отделение, в общую палату, пока не стоит. Он назначил все необходимые анализы и прописал регидратационную терапию - восполнить запасы жидкости в организме.
Перед самым концом рабочего дня Гарин заглянул в кабинет Островского.
- Владимир Николаевич! Проконсультируйте, пожалуйста, нового пациента. Я что-то никак не могу разобраться.
Островский всплеснул руками.
- Помилуйте! Андрей Дмитриевич! Голубчик! Если уж вы не можете, то мне там и подавно делать нечего!
Гарин улыбнулся. Старик лукавил. Островский был в курсе всех последних веяний в медицине и мог дать сто очков вперед любому доктору наук, защитившемуся на высосанной из пальца теоретической теме.
Просто он кокетничал. Хотел немного поломаться, чтобы его стали упрашивать.
- Пожалуйста, Владимир Николаевич! Сделайте одолжение!
- Ну уж ладно… - Старик покряхтел, достал из ящика стола фонендоскоп и направился в приемное.
Гарин не стал дожидаться результатов осмотра, поспешил домой, а сегодня его очень интересовала запись, оставленная Островским в истории болезни. «Интересно, сумеет ли он что-нибудь найти? Ведь должна быть причина для такой упорной гипертермии».
Причина, конечно, должна была быть. Ничто не происходит просто так. И то, что Ирина захотела с ним развестись…
Гарин похолодел. Поезд мчался по темному тоннелю метро - по гигантской трубе, прокопанной глубоко под землей, откуда не было выхода. Так же и его мысли - он никак не мог развернуть их в нужном направлении; они постоянно ускользали в глубокий тоннель. И оттуда тоже выхода не было.
Гарин решил больше не сопротивляться. В конце концов, рано или поздно придется об этом задуматься - ему ведь еще предстоит разговор с женой.
Лучше предупредить ее заранее - позвонить с работы. Назначить встречу и все обсудить.
«А не поздно ли ты спохватился, Гарин?» Внутренний голос даже не скрывал своей неприязни.
Он опустил глаза и посмотрел на Ксюшу.
Девочка сидела на самом краешке сиденья, ровно держа спинку. Гарин умилился: «Настоящая принцесса!»
Он решил, что не поздно. Он попросит Ирину дать ему еще один шанс. Последний. И тогда он…
А что тогда? Что он сможет изменить?
До Гарина внезапно дошло, что он так и не знает, в чем заключаются ее требования. Чем же он ее не устраивает?
Казалось бы, чего проще - сесть и мирно все обсудить. Но ведь нет. Раньше ему это даже в голову не приходило. Мысль о том, что он может чем-то не устраивать свою жену, с которой прожил двенадцать лет и уже смирился с необходимостью прожить еще, как минимум, двадцать четыре, никогда не посещала его.
Он просто… работал, что-то делал по хозяйству, занимался с ней любовью - правда, все реже и реже и уже не с тем пылом, что в молодости, - изредка ездил с ней к теще и… все.
Гарин постарался вспомнить, когда они в последний раз были в театре или в кино, и не смог.
Испытывая постоянную нехватку денег, он жалел отдать тысячу или около того за билеты. Правда, Гарин прежде всего экономил на себе. За новой одеждой он заходил на Тушинский рынок, благо тот был рядом, и даже не шел в сторону крытого павильона, а быстренько, чтобы не передумать, покупал что-нибудь прямо в палатках, стоявших на улице.
Продавцами здесь были сплошь чернявые улыбчивые мужчины неопределенного возраста. Они называли его «братом» и сверкали рондо левыми фиксами. Хлопали по плечу и выдавали обычный дерматин, ломающийся на сгибах, за превосходную кожу.
Гарин загнанно улыбался и отсчитывал смятые сторублевки, чувствуя, как сердце обливается кровью.
Он был безнадежно скучным. Только сейчас Гарин это понял. Он взглянул на свое отражение в темном стекле и ужаснулся.
Волосы поредели, лицо избороздили глубокие морщины, нос как-то обреченно повис, словно в одночасье утратил костный скелет.
Но самое страшное - он выглядел усталым. Неспособным больше ни на что. Когда-то широкие, гордо расправленные плечи сделались понурыми и покатыми, и глаза потухли.
«Возможно, от мужчины во мне осталась только необходимость бриться. И, пожалуй, больше ничего», - подумал Гарин.
Эта характеристика была очень горькой, но… она была правильной. Он смог наконец заметить то, что Ирина увидела год назад.
«Неужели уже поздно? Неужели?.. » Он посмотрел на Ксюшу, и сердце сдавила тоска, словно предвестник близкой и неминуемой разлуки.
«Но что-то же во мне есть? Что-то хорошее?» Он хотел отыскать в себе нечто такое, что помогло бы ему вновь расправить плечи.
«Я же доктор. Российский врач. Я людей спасаю».
Не помогало. Ему это не помогало. Вот Рафаэлю Маратовичу - другое дело. Толстый, с жидкой бородкой на круглом багровом лице, он ходил на работу едва ли не в тренировочных штанах.
Его жена работала медсестрой в том же отделении, и у них было уже трое детей, но ни Рафаэля, ни его бессловесную супругу не смущала отчаянная бедность, граничащая порой с откровенной нищетой.
Рафаэль весь лучился спокойствием и уверенностью, а вот у Гарина это не получалось.
Он подумал, что весьма соблазнительно свалить все на жену: мол, у нас разные жены, и в этом вся причина, но… Причина была не в этом. Скорее в нем самом.
Гарин стиснул зубы и изо всех сил сжал поручень, наблюдая, как белеют костяшки пальцев. Наверное, это его и спасло.
В следующий момент все пространство вагона - от пола и до потолка, от одних дверей до других - пронизал ужасающий лязг, тянувшийся на одной высокой ноте, словно кто-то громадным металлическим скребком с нажимом вел по толстому стеклу.
Гарина резко бросило вперед, на мягкую податливую толпу. Раздался пронзительный женский крик. Людские тела спрессовались в один плотный конгломерат. Казалось, свободного пространства между людьми уже не осталось. Дальше давить было некуда.
Но еще через миг последовал страшный удар, который сплющил и этот комок, раздавил его, словно чудовищным асфальтовым катком.
Гарин почувствовал резкую боль в левой щеке. Чье-то плечо, обтянутое грубой шерстяной материей, сдирало кожу с лица, как наждачной бумагой. Гарин пробовал обернуться и посмотреть на дочь, но у него ничего не получилось. Он хотел вытащить руки и оградить Ксюшу от этого безумного человеческого пресса, но руки были плотно прижаты к туловищу. Он ничего не мог сделать, даже закричать, потому что воздух резким толчком вышибло из грудной клетки. Гарин издал звучное: «Кха!» и, обездвиженный, продолжал валиться куда-то вперед и вниз, в пустоту.
Поезд, ритмично стуча колесными парами, набирал ход. Шум заполнял вагон. Денису приходилось нагибаться, чтобы Алиса могла его расслышать. Он сокращал разницу между ста восемьюдесятью двумя и метром пятьдесят четыре, но соседям это почему-то не нравилось. Нагибаясь, он всякий раз кого-нибудь толкал. Окружающие поначалу смотрели на это благосклонно, но очень скоро их терпение иссякло, и Денис стал получать ощутимые толчки в ответ. Правда, его это не сильно беспокоило.
- Ты заметила, сколько в метро красивых девчонок? - кричал он.
Алиса подозрительно сощурилась. Между ее бровями появились две вертикальные складки, а ротик уменьшился до размеров булавочной головки.
- Полно. На каждом шагу, - не унимался Денис. - Одни красавицы. Ты знаешь, я долго над этим думал… Откуда же они берутся? И сделал одно потрясающее открытие.
Алиса по-прежнему молчала, но выражение ее лица изменилось. Теперь оно было не наигранно-сердитым, а вопросительным.
- У них здесь инкубатор. Раз в году, в Хеллоуин, мамаша-змея заползает в метро и откладывает яйца - большие, зеленые, с мягкой кожистой скорлупой, - говорил он ей на ухо. - Эти яйца нагреваются, зреют, затем - бац! - оболочка лопается, и вылезает маленькая красавица. Точнее, она пока еще не красавица. Она испачкана зеленой слизью и неуверенно держится на ногах. Но стоит ей съесть на завтрак парочку молодых людей…
Денис почувствовал удар в бок. Он обернулся. Девушка, почти с него ростом, с густыми мелированными прядями, покачала головой и недовольно спросила:
- Вы можете стоять спокойно?
Денис перевел взгляд на Алису и закатил глаза: «Ну, что я тебе говорил?» Алиса улыбнулась.
- Они никогда не выходят на поверхность, - продолжал Денис. Он больше не нагибался - просто говорил погромче. - А на ночь они собираются здесь, - он ткнул подбородком в сторону двери. Поезд проезжал заброшенную станцию.
Алиса обернулась. Все было как обычно. В полумраке мелькали колонны, и платформа вплотную подступала к поезду. Денис шутил пусть не всегда смешно, но зато постоянно. Она знала, что через секунду свет на мгновение погаснет, и Денис, пользуясь темнотой, попытается ее поцеловать, и она не станет сопротивляться - наоборот, подставит ему щечку и будет с замиранием ждать этого момента…
Они были молоды и веселы. Все углы и шероховатости внешнего мира, такого недружелюбного и даже враждебного, легко растворялись в их любви.
Они не позволяли миру встать между ними; точно так же, как в метро они тесно прижимались друг к другу, чувствуя сквозь слои одежды тепло любимых тел.
Свет на мгновение погас, и Денис ринулся вперед. Помня о том, как однажды он не рассчитал и набил ей на лбу здоровую шишку, Алиса быстро повернула голову. Она ощутила на щеке горячий поцелуй.
- И пусть остаются здесь, под землей, - сказала она, пока он еще не разогнулся. - Мне так будет спокойнее.
- Пусть. Соберем их всех вместе и запрем навсегда, - кивнул Денис.
- Кстати, помнишь того мужчину, которого ты толкнул?
Алиса вновь резко сменила тему, но Денис к этому почти привык. Ему это даже нравилось, как и все прочее в Алисе.
- Того надутого индюка в черном пальто?
- Да.
- Ну и что?
- Мне кажется, я его где-то недавно видела.
Денис пожал плечами.
- Где ты могла его видеть? Он позировал тебе обнаженным?
- Нет…
- Нет? Ах ну да, конечно! Он был в таких узеньких белых трусиках, с веревочкой в попе. А в гульфик небось положил кроличью лапку, поэтому ты его и запомнила.
- Послушай, я серьезно. Точно видела.
- Значит, мои опасения не напрасны. Хорошенько проверю твои рисунки: вдруг я все- таки выйду на них с рогами?
- Денис, прекрати!
Алиса нахмурилась и взяла его за отвороты куртки.
- Неужели ты не понимаешь, что ты у меня…
Она не договорила. Вагон вдруг сильно качнуло и замотало из стороны в сторону, как автомобиль, тормозящий на скользком льду.
Громкий, раздирающий лязг разрезал барабанные перепонки, вскрыл их, как тупой консервный нож вскрывает жестянку консервов.
Они стояли у самой двери, поэтому их бросило прямо на боковой поручень. В последний момент Денис, даже не отдавая себе отчета в том, что он делает, каким-то чудом исхитрился развернуться спиной вперед и прижать к себе Алису.
Он почувствовал, что его затылок, не в силах совладать с инерцией, с размаху бьет во что-то мягкое, треснувшее, как спелый помидор.
Еще до того, как раздался истошный вопль, Денис понял, что, падая, он ударил строгую девушку с мелированными прядями прямо в лицо, но - странное дело! - не почувствовал при этом ни тени раскаяния. Его гораздо больше беспокоила Алиса.
Он не мог понять, как это может быть: сзади, под его спиной, лежит эта вопящая крашеная дылда, а спереди на него наваливается толстяк в кепке, от которого разило перегаром и луком. А где же Алиса?
Обеими руками он уперся толстяку в грудь и попытался отодвинуть его от себя, чтобы увидеть Алису, убедиться, что с ней все в порядке.
«Все в порядке? - промелькнула мысль. - Господи, да что же тут может быть в порядке? Все как раз совсем не в порядке!»
Он скосил глаза направо и увидел, как стена с проложенными вдоль нее кабелями прыгает прямо на стекло двери. Денис инстинктивно зажмурился.
Вагон еще раз сильно тряхнуло. Кругом стоял невообразимый грохот. Несколько плафонов, укрепленных под потолком, рассыпались мелкими острыми осколками. Они разлетались во все стороны, словно брызги шампанского, сыпались за воротники, резали лица, попадали в глаза…
В тоннельном перегоне начинался ад, но люди, угодившие в ловушку, даже представить себе не могли, что их ждет впереди.
Константинову все меньше и меньше нравилась эта затея с метро. Он все-таки оказался не прав: стоило признать, что так иногда бывало. Редко, но бывало. Похоже, сейчас был именно тот случай.
Во-первых, ему оттоптали все ботинки, и были б они из обычной кожи… Но он надел замшевые. Дорогие хорошие ботинки, которые купил в Лондоне. Из темно-коричневой, будь она неладна, замши.
Впрочем, сам виноват. Метро в часы пик и «Мерседес» в часы пик - это все-таки большая разница. Естественно, он догадывался об этом и раньше, но никак не мог предположить, что сюда лучше спускаться в грязной робе и кирзовых сапогах.
«Кстати, это мысль, - подумал он. - Тогда бы на меня меньше наседали - боялись бы испачкаться. А так - прут все кому не лень».
Константинов подумал, где можно почистить свои замшевые ботинки, но все варианты мало устраивали.
«Во-вторых» было еще хуже, чем «во-первых». Он начал потеть.
Константинов знал за собой такую особенность: он всегда очень сильно потел, но сейчас это принимало просто катастрофический размах.
Потный бизнесмен - это жалкий бизнесмен. Тогда в его облике появляется что-то человеческое, и окружающим становится понятно, что не все в этой жизни зависит от него. Разве можно иметь дело с партнером, не способным контролировать даже собственные подмышки?
Константинов начал злиться. Он чувствовал, как по спине бегут тонкие струйки. Наверняка и на воротнике рубашки появится мокрая полоса.
Он полез в пальто за платком, и в этот момент его кто-то толкнул так резко, что он чуть не оторвал карман.
«О черт!»
Константинов представил себя выходящим на «Пушкинской». Мокрый, как мышь, в грязных ботинках, с оторванным карманом…
«Лучше уж сразу развернуться и поехать назад. Позвонить чиновнику и сказать, что встреча отменяется по уважительной причине. Например, мне только что отрезало обе ноги… но не извольте беспокоиться, уже завтра я прискачу - на новеньких протезах».
Это было совсем не смешно.
Но его злоба отошла на второй план, стоило ему вспомнить белокурую девочку в ярко-синем дождевичке. Его снова стали терзать сомнения.
Ирина… Ох, уж эта Ирина!
Константинов подозревал, что для каждого мужчины существует такая женщина. Женщина, к которой всегда хочется вернуться.
С виду она такая же, как и все: две ноги, две руки, две груди, одна голова и прочее, но… Она пахнет по-особенному.
Возможно, это просто причуда физиологии, а может, лукавое напоминание Того, Кто Сдает Карты: «Смотри-ка, братец! Что она с тобой делает! Можешь ли ты этому хоть что-нибудь противопоставить?»
Счастливы те, кто еще не встретил такую женщину. Их жизнь течет спокойно и более или менее прямо: от романа к роману, от победы к победе, от расставания к расставанию. Но те, кто встретил, скажут, что отныне их жизнь бегает по кругу. От нее - «Свобода, свобода! Я снова свободен и могу делать, что хочу!» - «Но мне же плохо без нее, ой, как плохо! Держись, будь мужчиной, не раскисай!» - «Плохо!!! Чертовски плохо, и на кой хрен мне нужна эта свобода, если ее нет рядом?!» - назад! Назад, к ней!
Его круг получился очень большим - длиной в одиннадцать лет. Теперь он уже и не мог вспомнить, как это вышло. Почему он ушел от Ирины?
Раньше ему казалось, что это он от нее ушел. Потом стало казаться, что он не ушел, а успел уйти - за минуту до того, как она его выгнала. В конце концов он нашел приемлемый компромисс: «Мы расстались». Ну и все.
За эти одиннадцать лет случилось многое. Константинов, оценив свои силы, ударился в бизнес. Он занял крупную сумму и, естественно, прогорел. Почему естественно? Да потому, что таков всеобщий закон: если начинаешь бизнес на чужие деньги, обязательно прогоришь.
Но он не сломался. Просто поблагодарил судьбу за преподанный урок и попер дальше.
Квартиру пришлось отдать за долги. Константинов долго скитался по всяким общежитиям, съемным комнатам и квартирам, ночевал у приятелей и редких подружек.
Затем ему удалось устроиться в солидную фирму - «шестеркой общего профиля», как он с усмешкой называл свою должность.
Однако и работа «шестеркой» пошла ему на пользу. Фирма, нарастив оборотный капитал до критической массы, стала делиться и размножаться. Так всегда бывает, когда учредителей несколько.

Предыдущая страница 4 Следующая страница


5 Дмитрий Сафонов

Перед Константиновым встал вопрос: куда податься? За кем из учредителей пойти?
Он пошел за самым лихим и не прогадал. Паша - новый директор - покрутился ровно год и прогорел. За этот год он успел залезть в такую долговую яму, у которой не было видно дна.
Когда на Пашу стали наседать, он продал все, что имел, и смотался в Израиль. А Константинов остался разгребать дела и, к собственному удивлению, обнаружил, что ему есть чем поживиться.
Пашины аппетиты были непомерными, а планы - воистину наполеоновскими. Он завел кучу партнеров по всей России и успел отгрузить им товара на пару сотен тысяч долларов.
Дела в глубинке шли ни шатко ни валко. Когда вдруг Паше приспичило вытащить деньги обратно, партнеры только развели руками. Мол, ждите. Но Паша ждать не мог. А Константинов мог.
У него остались печать, банковские счета и связи с периферийными должниками. Никому из них Константинов не говорил, что фирмы как таковой уже фактически нет. Наоборот, он уверял, что дела идут превосходно, продажи растут невиданными темпами, и интересовался: а не подкинуть ли вам еще товара? В кредит. Ну… Где-нибудь на полмиллиона? Свои люди, сочтемся. Потом он осторожно намекал, что за ним стоят такие люди…
Блеф срабатывал во всех случаях. Должники думали, что имеют дело с быстрорастущей и очень перспективной компанией, у директора которой прочные связи на самом верху.
Они вежливо благодарили за любезное предложение и спешили вернуть деньги.
Так Константинов вытащил почти сто пятьдесят тысяч, которые тут же вложил в дело. На этот раз он не прогорел, ведь теперь это были его деньги. Все закрутилось гораздо быстрее, чем он ожидал.
Он просто работал по шестнадцать часов в сутки. Всего их двадцать четыре, не так ли? Шесть - на сон, два - на всякие хозяйственные дела: поесть, помыться, одеться; остальное - работа.
Работа отвлекала его от мыслей об Ирине и женщинах вообще. На это не оставалось времени. А затем… Когда все более или менее устоялось и оборот составил полмиллиона долларов в год…
Вот тогда-то он и решил заняться личной жизнью и очень скоро столкнулся с одним интересным обстоятельством. Женщины стали его раздражать.
Кругом было полно матрешек, готовых прыгнуть к нему в постель, однако Константинов никак не мог отнести это на счет своих человеческих или мужских достоинств. Все они клевали на деньги. Даже несмотря на то, что Владимир всегда был прижимист и считал каждый рубль.
Не желая вытаскивать большую сумму из оборота, он купил скромную квартирку на окраине Красногорска. Вишневый «Мерседес» и дорогая одежда - это обязательная статья расходов, его лицо, на это не жалко. А вот квартира…
Но желающих залезть к нему под одеяло становилось только больше.
В одной женской передаче Константинов услышал расхожую мысль: мол, женщин привлекают не деньги, а сам успех. То, что сидит внутри мужчины и рано или поздно делает его успешным.
Пораженный глубиной этой истины, он тут же попытался примерить ее на себя, и по зрелом размышлении оказалось, что истина не так уж и глубока. Для телевизионной передачи она вполне годилась, но для реальной жизни…
Одно он никак не мог объяснить. Почему же эти матрешки появились одновременно с деньгами? А раньше? Где они были раньше, когда он, бывало, съедал за весь день только два вонючих чебурека - потому что на большее денег не хватало?
Выходит, в нем тогда еще не было этого самого, что спустя пару-тройку лет обратилось в деньги? Да нет же, было, и в куда большем количестве, нежели сейчас.
«Странно, - думал Константинов. - Я был моложе, сильнее, красивее, добрее. Я хотел семью, но почему-то никому не был нужен. А теперь, когда я зачерствел, постарел и ослаб, я вдруг стал нужен всем. Что изменилось?»
Как ни крути, изменилось только одно. У него появились деньги. Выходит, женщины не такие уж сложно организованные существа, тонко чувствующие мужскую сущность. Скорее примитивные твари, теряющие голову при виде денег.
С последней девушкой, которая была младше на шестнадцать лет и называла его Вовусик, он прожил два месяца. Больше не сумел. Однажды утром она - еще не накрашенная, но все же довольно красивая той красотой, что есть у каждой молодой девушки, - спросила:
- Вовусик! А не пора ли нам завести ребеночка?
Константинов вскипел. Он едва сдержался и аккуратно положил телефонную трубку на рычаг. Еще немного, и он дал бы ей в лоб этой самой трубкой, но он сдержался.
Он присел на край кровати. Девушка призывно раздвинула длинные ножки.
Константинов увидел на тумбочке рядом с кроватью градусник и сразу понял, где она измеряла температуру. Что она хотела узнать.
- Пора, - глухо сказал он.
Он смотрел на тумбочку - этот градусник не давал ему покоя.
- Пора, - повторил он, - собирать тебе чемоданы и УБИРАТЬСЯ ОТСЮДА К ЧЕРТОВОЙ МАТЕРИ!!!
Девушка - себя она называла Алей, хотя по паспорту звалась весьма прозаично, Еленой, - вздрогнула и поджала ноги.
- Вали отсюда. И чтобы я больше тебя не видел!
В тот же день, выслушав истерику, упреки, мольбы, жалобы и еще одну истерику - под занавес, он вызвал слесаря и поменял в доме замки.
Целую неделю ему хотелось начистить физиономию каждой встреченной молодой особе. А через неделю он пришел в себя и понял, что с ним творится.
Он не стал женоненавистником, нет. Он просто завершал свой круг, хотя еще и не понимал этого. Он приблизился к Ирине достаточно близко для того, чтобы снова вернуться на орбиту. Ее притяжение оказалось неимоверно сильным; она была единственной звездой в этой галактике.
Он не стал противиться своему чувству. Хотя нет, не чувству, правильнее было бы сказать - ощущению. И начал он совсем по-мальчишески - караулил в машине рядом с ее домом, благо стекла у «Мерседеса» были тонированными.
Через неделю ему удалось узнать, где она работает и во сколько заканчивает работу. А затем он… объявился.
Они стали встречаться. Куда-то вместе ходить, ужинать, перезваниваться… Константинов осторожно расспрашивал ее о семье, Ирина хмурилась, а он втайне радовался тому, что она хмурилась…
Так продолжалось три месяца. Вполне невинные отношения. Просто встречи старых друзей - правда, чересчур регулярные.
А потом… Он и сам не знал, как это получилось. Он этого очень хотел, но боялся настаивать, и тем не менее все получилось.
Они снова стали спать - как когда-то, одиннадцать лет назад.
Константинов был поражен. Ирина, конечно, постарела. Груди у нее отвисли, бедра стали шире, на боках появились растяжки, в подколенных сгибах стали просвечивать первые набухшие вены…
Но он был поражен вовсе не этим. Совсем другим - своим отношением к переменам, произошедшим с ней. Ему все это нравилось!
И морщинки у наружных углов глаз, и глубокая складка на лбу, и даже растяжки на ее погрузневшей попе - все это было настоящим. Честным. Он испытал странное чувство - словно все эти годы жил вместе с ней, знал историю каждой ее новой складочки и морщины. Это все было его!
Однажды, робко, опасаясь услышать поспешный отказ, Константинов предложил ей развестись и выйти за него замуж.
Ирина не сказала «да». Но она и не сказала «нет». Она грустно улыбнулась и поцеловала его в висок. Константинов заметил, что глаза ее странно заблестели.
И он, кажется, понял, в чем тут было дело. Он относился к этим матрешкам, как к вещам. А кем же они еще были, коли так хотели продаться? А Ирина - она не продавалась. Она была живой, и он относился к ней так, как и положено относиться к женщине.
Он чувствовал, что в ней происходит борьба. Ирина раздумывала, как ей поступить, и Константинов очень боялся, что она сделает выбор в пользу Гарина.
Гарин… Он снова и снова возвращался к воспоминаниям одиннадцатилетней давности и никак не мог разобраться, появился ли Гарин потому, что они расстались, или они расстались потому, что появился Гарин?
Как бы то ни было, Гарин сильно мешал. Ирина колебалась между прежней любовью, обещавшей начать новый виток, и стойкой привычкой, от которой ждать было больше нечего.
Ну и конечно, Ксюша… Наверняка Ирина переживала из-за Ксюши, но фраза, которую она обронила в их последнюю встречу…
О-о-о, ЭТО МНОГОЕ МЕНЯЛО! Это…
Внезапно Константинов насторожился. За годы, проведенные в бизнесе, у него необычайно развилась интуиция. И сейчас интуиция говорила ему, что все происходит совсем не так, как должно происходить.
Он это понял за несколько секунд до того, как поезд начал резко тормозить. Константинов, не боясь показаться смешным, бросился к поручню и крепко ухватился за него обеими руками.
Он понимал, что со стороны это наверняка кажется странным, но как он мог передать людям в вагоне свое ощущение ужаса и неотвратимо надвигающейся беды ? Как?
Он почувствовал, что сейчас будет удар. Константинов спрятал голову между плеч и сжал зубы - еще один урок, преподанный судьбой. До «Мерседеса» у него была «Тойота», на которой он однажды попал в серьезную переделку. Если бы не хваленая японская техника, он бы наверняка погиб или, что еще хуже, оказался бы навеки прикован к инвалидной коляске. А так - сравнительно легко отделался переломом левого предплечья и откушенным кончиком языка.
Сейчас он сжал зубы машинально, даже не успев подумать о том, что их следует хорошенько сжать.
Он что было сил уперся ногами в пол, и тело превратилось в одну тугую струну, натянутую между тремя точками: зубы, пальцы рук и ноги.
Так получилось… Впрочем, Константинов давно уже не верил в расплывчатое «так получилось».
Кому-то было угодно, чтобы из всех людей, ехавших в восьми вагонах утром двадцать первого сентября от «Тушинской» до «Щукинской», он единственный оказался готов к тому, что произошло.
Произошло всего несколько секунд спустя.
Машинист вел поезд, больше полагаясь на САММ - автоматизированную систему, разработанную еще в восьмидесятые годы. Она позволяла двигаться точно по графику.
Умная автоматика сама фиксировала прохождение контрольных пунктов, растормаживала колесные пары после закрытия дверей и вовремя отключала тяговые электродвигатели на подъезде к станциям. Благодаря ей оказалось возможным максимально уплотнить график движения поездов.
Таганско-Краснопресненская линия - самая загруженная в Москве. Пассажиропоток на «Выхино» и «Тушинской» значительно превышает пассажиропотоки на других московских станциях. Учитывая все это, САММ в первую очередь внедрили именно на Таганско-Краснопресненской, что значительно облегчило работу.
Машинист теперь уже и не представлял, как раньше гоняли поезда его коллеги, ориентируясь только на часы и график движения. Сейчас же от него требовалось только одно: помогать системе и вовремя вмешаться в случае нештатной ситуации. Ну а нештатная ситуация… Их набор, к счастью, ограничен.
Чаще всего это посторонний в тоннеле. Пьяный, или неопытный диггер, или просто искатель приключений. Тогда диспетчер службы пути включает аварийный сигнал для машиниста, а диспетчер электро-механической службы со своего пульта включает освещение в перегонных тоннелях: настолько яркое, что оно режет глаза и буквально давит на человека с потолка.
Правда, существует еще одна нештатная ситуация.
В 2003 году на Замоскворецкой линии, между «Кантемировской» и «Царицыно» образовался плывун, разрушивший обделку из монолитных железобетонных блоков и надолго парализовавший движение. Плывун - это сотни тонн песка, пропитанного водой.
Тогда аварию удалось довольно быстро нейтрализовать, но, насколько знал машинист, проблемы на перегоне остались.
Таганско-Краснопресненская линия тоже была проложена в геологически сложном грунте. В основном это сильно обводненные известняки на участках глубокого заложения; на участках же мелкого заложения обделка тоннелей не испытывала такой статической нагрузки, как в центре города.
Линия проходит глубоко внутри Кольцевой, собственно от «Таганской» и до «Краснопресненской», а от «Баррикадной» и до «Планерной» становится линией мелкого заложения, вплотную приближаясь к поверхности.
Сегодня ничто не предвещало беды. Все шло по графику.
Машинист снял с оставшейся половинки банана кожуру и пошарил за сиденьем. Пакет куда-то завалился.
Машинист на секунду убрал руку с электродинамического тормоза и обернулся в поисках пакета. В кабине было темно, и найти кусок черного целлофана оказалось не так-то просто. Он больше полагался на слух: шевелил пальцами, надеясь услышать ответный шорох.
- О! Да вот же он!
Пакет все это время тихо-мирно лежал под сиденьем и только и ждал момента, когда в него положат желтую, в черных пятнышках, банановую кожуру. Ту самую, на которой постоянно поскальзываются персонажи немых комедий.
Машинист взял пакет и разогнулся. Он встряхнул хрустящий целлофан и сунул внутрь кожуру.
Затем он посмотрел вперед, на то, во что упирались плотные конусы света, и остолбенел.
Его оцепенение длилось не более секунды, но ему показалось, что он смотрит не отрываясь в одну точку уже целый час.
Метрах в пятидесяти от него была стена. Отвесная стена от пола до потолка, не пускавшая дальше свет. Лучи фар и головных прожекторов натыкались на нее, ломались, рассыпались вдребезги и отскакивали обратно.
Машинист не сразу сообразил, что стена - это вода, бьющая из трещин в обделке.
Он ухватился за тормозной рычаг и что было сил, до упора, потянул его на себя. Резкое отрицательное ускорение вырвало его из сиденья и бросило вперед.
- А-а-аххх! - Он тщетно пытался дотянуться до рычага аварийной остановки.
Через стекло кабины машинист видел, как стена из грязной воды резко скакнула вперед, но, растратив в прыжке все силы, на мгновение замерла… и снова стала приближаться. Подкрадываться с обманчиво ленивой грацией охотящейся кошки. Медленно, но неотвратимо.
Железобетонный монолит обделки ломался. От того места, где правая стена переходила в потолочную часть, отделился огромный, полутораметровой толщины, кусок.
Кусок двигался, как в замедленном кино, подталкиваемый многими тоннами насыщенного водой песка. Огромная сила инерции влекла состав вперед, и еще большая сила крушила бетон, словно мягкий шоколад.
В какой-то момент машинист понял, что независимо от его дальнейших действий эти силы все равно встретятся. И он будет при этом. Более того, он будет как раз в месте их встречи - крошечная песчинка голубоватого мела, прилипшая к бильярдному шару, бьющему по другому шару.
Машинист закрыл лицо руками, словно это могло его спасти, и закричал от безнадежности и страха.
Он кричал недолго - до того самого момента, когда поезд на полном ходу врезался в бетонную глыбу, толкая ее перед собой и сминаясь в гармошку.
Хруст, металлический лязг, звон стекла и скрип монолита, скользившего по рельсам, слились в один протяжный звук. Этот звук наткнулся на массу песка, валившегося из огромной дыры, отразился от нее и ринулся обратно, против хода поезда, догоняя ударную волну.
Ударная волна, передаваясь через сцепки, крушила все на своем пути. Она перекашивала дверные проемы, намертво заклинивая двери, ломала хрупкие человеческие кости, сбрасывала с потолка вагонов лопающиеся плафоны; она затыкала рты вопящим и выдавливала из грудных клеток остатки воздуха; била податливые людские тела друг об друга и вышибала пол из-под ног. Она была немилосердна и не щадила никого. Слабые и беззащитные стали ее первыми жертвами.
Самым первым был, конечно, машинист.
Пройдет совсем немного времени, и ему позавидуют те, кто уцелел.
Гарин… Первое ощущение - «меня зовут Гарин».
Второе ощущение, пришедшее сразу вслед за первым, - «нечем дышать». Гарин задвигал губами, потом челюстью, попытался крутить головой… Все получалось, кроме одного - дышать.
Его руки были по-прежнему плотно прижаты к туловищу. Гарин развернул ладони и нащупал чье-то пальто. В сознании странным образом утвердилась мысль, что невозможность дышать как-то связана с этим самым пальто.
Происходящее напоминало далекую картину из детства. Десяток мальчишек во дворе. И вдруг один из них, лукаво сверкнув глазами, кричит: «Куча мала!» - и, повалив соседа, прыгает на него сверху. На него - другой, потом - третий и четвертый и так далее, пока все не сплетаются в тугой шевелящийся клубок.
Гарину несколько раз приходилось оказываться в самом низу «кучи-малы», и он помнил, как это было страшно. Нельзя пошевелить ни рукой, ни ногой, нельзя даже закричать: «Эй, парни! Кончай! Кончай, мать вашу!» - потому что на тебе сидит десяток товарищей, и всем им ужасно весело; и чем ближе пацан к вершине кучи, тем ему веселее.
Они давят, вжимаются в тебя животами, плющат так, словно намерены заживо закатать тебя в землю.
Да, это смешно, когда ты сверху. Но нижнему в этот момент хочется плакать от отчаяния и страха, что он умирает… и ничего не может поделать.
Потом, спустя уже много лет, до Гарина дошло, что именно ради этого и устраивалась «куча мала»: не для того, чтобы верхний позабавился, ощутив свое превосходство, а для того, чтобы нижний почувствовал страх смерти; смерти, в реальность которой ни один нормальный мальчишка не верит. До тех пор, пока на нем не попрыгает «куча-мала».
Гарин напряг все мышцы и попытался сбросить с себя обладателя пальто. Под ним что-то безжизненно колыхалось. Гарин понял, что не он сегодня «нижний». Под ним еще кто-то лежит и не делает никаких попыток подняться.
Гарин продолжал барахтаться. Он задыхался, воздух отказывался входить в широко открытый рот. «Наверное, я похож на рыбу, выброшенную на берег», - подумал он.
Вслед за этой пустяковой и ненужной мыслью пришло осознание того, что еще немного - и он задохнется. В голове зазвучал тревожный сигнал: громкая трескучая сирена, сопровождавшаяся яркими вспышками красного огня.
Гарин наконец открыл глаза - все это время он почему-то лежал зажмурившись - и увидел прямо над собой посиневшее лицо мужчины.
Мужчина не двигался. Изо рта у него свисала вязкая дорожка слюны.
- Ххх-эээ! - выдавил из себя Гарин, и это все, что он мог сказать.
Голосовые связки, видите ли, не работают сами по себе. Им тоже нужен воздух.
Гарин напряг шею и попробовал ударить мужчину головой. Он почувствовал, как его изрядно поредевшие волосы коснулись блестящей дорожки слюны, но дотянуться до его лица он не смог.
Мужчина заворчал и задвигал губами, словно спал и видел приятный сон.
Гарин извивался, как червяк в мокрой земле, на которую упал электрический провод. Теперь его голова приобрела некоторую свободу.
Слюна, стекающая изо рта мужчины, постепенно вытягивалась и уже готова была коснуться Гарина. Еще немного, и она коснется его лица.
Гарин, борясь с отвращением, снова закрыл глаза и почувствовал, как тягучая влага легла ему на нос. Он сделал отчаянный рывок и с размаху впечатал свой лоб в лицо мужчины.
Мужчина заерзал и забил ногами, коленом ударив Гарина в пах. Острая боль пронзила все тело и алым шариком лопнула где-то в мозгу, но Гарин был ей только благодарен: эта боль заставила его на несколько мгновений забыть о том, что ему нечем дышать.
Гарин бил еще и еще… Слюнявый обладатель пальто наконец слегка приподнялся, но и этого было достаточно - воздух со свистом ворвался в легкие Гарина, и пусть он наполнил только самые верхушки, но дрожащая черная дымка небытия, караулившая его сознание, стала потихоньку отступать.
Гарин продолжал долбить ( «Дятел обыкновенный горизонтальный», - мелькала в голове какая-то нелепица), и мужчина, оказавшийся очень крупным и тучным, пытался увернуться от его ударов. Он подтянул под себя руки, уперся Гарину в плечи и стал медленно подниматься.
«Он сломает меня!» - подумал Гарин, но в тот момент эта перспектива казалась заманчивее другой - «он задушит меня».
Лицо мужчины налилось кровью и сделалось багровым; он отрывисто дышал, обдавая Гарина крупными каплями слюны, и бормотал:
- Что же это? А? Что же это?
Гарин снизу видел его раздувшееся лицо и прыгающие губы, но он никак не мог поймать его взгляд. Глаза мужчины бегали, как шарики в барабане «Спортлото».
- Давай! Давай, мать твою! Давай! - кричал на него Гарин громко и отрывисто. С каждым «давай» он старался выдохнуть как можно глубже, чтобы новая порция воздуха вошла в легкие, застоявшиеся и душные, как низкие подвалы старого замка.
- А? Что же это? А?
Глаза у мужчины постепенно становились осмысленными. Они наконец остановились и уперлись в Гарина, словно тот был единственным во всем поезде, кто мог честно и открыто ответить на этот вопрос.
- Слеза-а-ай! СЛЕЗАЙ!!!
Ему повезло, что мужик оказался таким здоровым. Конечно, он его чуть не задавил, но он оказался настолько сильным, что смог стряхнуть с себя по меньшей мере четырех человек.
Несколько секунд Гарин лежал, запрокинув голову. Он блаженствовал. Он просто дышал.
Это ощущение по своей силе могло поспорить с самым ярким в его жизни оргазмом - когда они с Ириной занимались любовью на лестнице многоэтажного дома. За тонкой стенкой что-то падало и ухало в трубе мусоропровода, ветер завывал в вентиляционной шахте, двери на лестничных клетках постоянно хлопали, а они все никак не могли остановиться, с каждой секундой все приближаясь и приближаясь к вершине.
Они кончили одновременно и закричали, будучи не в силах сдерживаться. Хрустнули перила, за которые держалась Ирина. Гарин подумал, что еще немного - и она выдернет их из бетонных ступенек.
Наверху, через два этажа, раздраженный женский голос воскликнул:
- Хулиганы! Вам что, улицы мало?
Они захохотали и побежали вниз по лестнице. Ирина на ходу натягивала колготки, а Гарин застегивал штаны.

Предыдущая страница 5 Следующая страница


Метро 6

- А-А-А-А-А!!! - снова заорал он - не для того, чтобы досадить сердитой женщине, а от избытка переполнявших его чувств.
А Ирина смеялась так, что ей приходилось опираться рукой на стену.
- Пойдем… на… улицу… - с трудом выдавила она, и Гарин чуть не покатился кубарем от приступа буйного смеха.
- На улицу… - повторил он. - На улицу… Чтобы продолжить…
Непонятно, почему он вспомнил сейчас этот эпизод - скорее грустный, чем веселый. С тех пор прошло уже много лет - так много, что Гарин не мог сказать, сколько именно.
Наверное, потому, что воздух, свободно входящий в его легкие, был таким сладким… Он подумал, что нечто подобное испытывает женщина, когда в нее входит желанный мужчина.
И Гарин закричал.
Но в следующую секунду эйфория прошла. Этот воздух был слишком сладким. Он пах кровью.
Гарин сел. Что-то под ним опять колыхнулось, настолько вяло и безжизненно, что Гарин испугался. «Я сижу на трупе».
Он понял, что какое-то время после удара лежал без сознания. Видимо, тому, кто лежал в основании «кучи малы», этого времени хватило, чтобы задохнуться.
Гарин подумал об этом отстраненно, не испытывая никаких эмоций, кроме одной: «Хорошо, что я не умер».
Он оперся обеими руками на тело, лежавшее под ним, и попытался встать, но правая нога была крепко зажата. Гарин видел ее только до колена, остальная часть скрывалась под краем ярко-красной болоньевой куртки.
Гарин нагнулся вперед и вправо. Он попробовал отпихнуть тело в красной куртке… (Он не знал, живой это человек или уже бездыханное тело. ) Он толкнул; затем еще и еще раз, но все было бесполезно.
Тогда Гарин ухватился за свою ногу и потащил на себя, чувствуя, как она помаленьку продвигается.
Внезапно все вокруг пришло в движение. Люди, оглушенные ударом, вскакивали на ноги и начинали метаться.
Сдавленный воздух вагона прорезали панические крики. Это было чертовски соблазнительно - поддаться всеобщей панике. Стать частью орущей многоголосой толпы. Но это был путь в никуда. Путь, ступив на который, рискуешь не вернуться.
Гарин поборол сиюминутную слабость. Он стиснул зубы так сильно, что заболела шея, и закусил губу. Паника - его личная паника - отступила.
Он дернул правую ногу изо всех сил и наконец-то сумел ее освободить.
Гарин встал. Тело под ногами по-прежнему колыхалось, словно хотело его сбросить, и Гарину пришлось схватиться за поручень.
Точнее, за одну его оставшуюся секцию. Другая - тонкая никелированная труба - торчала из гущи человеческих тел, набросанных в беспорядке друг на друга в начале вагона.
Гарин будто увидел себя со стороны. Странно, но он больше не боялся и даже не испытывал отвращения, глядя на окровавленный подрагивающий кусок поручня, который торчал из чьей-то широкой спины. Он машинально отметил, что поручень прошил кого-то насквозь… и отбросил эту мысль.
Все чувства притупились, и мысли не задерживались в голове дольше, чем на пару секунд. «Наверное, я все-таки паникую, - подумал он. - Это - моя индивидуальная разновидность паники».
Гарин добрался до того места, где сидела Ксюша… ( «где перед ударом сидела Ксюша… ») и стал методично отбрасывать тела.
Он хватался за одежду и бросал тела в сторону; иногда он слышал вскрик, визг и даже возмущенные возгласы - значит, это были люди. Живые люди! Но чаще только свое прерывистое дыхание, шорох ткани и хруст рвущихся ниток.
Кто-то ударил его сзади по спине. Гарин, не оборачиваясь, отмахнулся и продолжал разгребать эту… кучу.
Он увидел босую ногу в черном лопнувшем чулке. «Колготках? - тупо шевельнулось где-то у самого затылка. Гарин пригляделся. - Нет, чулках с ажурной резинкой, с отстегнувшимися подвязками… »
Он ухватился за ногу и почувствовал, как она дрожит. Гарин, даже не задумываясь о том, в какую сторону гнутся у человека нижние конечности, отодвинул ногу, успев отметить черное блестящее белье и курчавые волоски, пробивающиеся из-под него. Однако сейчас для Гарина в этом не было ничего сексуального: он едва сознавал, что видит и что делает.
Вторую ногу (чулок почему-то спустился до колена) он отодвинул так же, как и первую. Затем отвернул задравшуюся на живот юбку и по верхней одежде (черной кожаной куртке до пояса) понял, что она принадлежит той самой женщине, которая потеснилась, уступая Ксюше место.
Женщина дрожала, как в лихорадке, и Гарин понимал, что это дурной знак. Очень дурной знак.
Гарин нащупал ее руки, взялся за запястья и рывком поднял тело.
Подбородок женщины дергался, словно она давилась каким-то комочком, левая половина лица была залита густой темной кровью, смешанной с чем-то вязким, как варенье. Из глаза торчала позолоченная дужка очков.
- Ага! - тихо сказал Гарин, перенес тело влево и… просто разжал руки. Тело с мягким шлепком упало на другие тела.
Внезапно в голове что-то щелкнуло, словно кто-то повернул ручку невидимого реостата; Гарин вдруг явственно различил стоны, кряхтение, плач, причитания, доносившиеся изо всех углов и закоулков вагона. Но громче всего - замирающие всхлипы женщины в черных чулках.
Гарин не смотрел в ее сторону. И даже если бы захотел, он не смог бы себя заставить. Теперь он видел только одно.
Краешек ярко-синего дождевичка.
Поручень с громким хрустом переломился; однако звук этот был едва слышен в общем шуме, грохоте и крике. Денис даже не услышал хруст, он почувствовал его спиной.
Та девушка с мелированными прядями, которой он разбил лицо, внезапно исчезла - такое было ощущение. Вот она была - и вдруг ее нет, осталось только мягкое пальто, заполненное воздухом.
Потеряв опору, Денис пролетел по воздуху пару метров и оказался поверх людей, сидевших слева по ходу движения. Несколько секунд он лежал на их головах, как полуобнаженная красавица на трех мечах в старом иллюзионном трюке, затем потерял равновесие и покатился вниз.
Ему повезло, что поручень на время стал надежной опорой; люди, как сбитые кегли, повалились в проход, а Истомин уже на них, и причем довольно мягко.
«Везение!» Что называть «везением»? То, что он постоянно попадает в страшные передряги? Или то, что умудряется каким-то непонятным образом из них выкручиваться?
Денис вскочил и принялся искать Алису в мешанине из человеческих тел. Казалось, в вагон заползло какое-то фантастическое существо с сотней рук и ног, одетое по новой моде: во что-то сшитое из лоскутного одеяла. Это существо вопило, кряхтело, плакало, стонало и вздыхало.
Денис увидел клетчатую кепку, которая украшала голову толстяка, пахнувшего перегаром. Он сложил нехитрую логическую цепочку (кепка - толстяк - Алиса) и полез вперед.
Почти все пассажиры точно так же, как и он, куда-то рвались, ползли и лезли, ни на что не обращая внимания.
Денис увидел грузную женщину в старом коричневом плаще, которая, причитая, что-то искала. Она отодвигала руки и ноги, с невероятной легкостью переворачивала тела и все время что-то искала. Она продвигалась вперед, не замечая толчков и ударов, сыпавшихся на нее со всех сторон. Она вела себя, как Терминатор, отрабатывавший одну-единственную программу, заложенную в электронные мозги: найти Джона Коннора и свернуть ему шею.
Денис, как зачарованный, следил за этой женщиной со свекольным румянцем на щеках и никак не мог понять, что же она ищет?
Ребенка? Маловероятно. В пятьдесят с лишним лет (а то и все шестьдесят) уже не рожают. Внука? Но тогда бы она что-то кричала. Звала. Но женщина не звала, просто копалась, как старательный огородник в земле.
Наконец она испустила торжествующий возглас. Денис увидел, как женщина схватила потрепанную сумку с облупившимся лаком. Ручки сумки перетерлись, одна была завязана узлом.
Женщина прижала сумку к груди, словно боялась, что ее могут снова отобрать, и стала торопливо ворошить, перерывать содержимое.
Денис отвел глаза. Клетчатая кепка почему-то переместилась в сторону, отползла на пару метров влево, а это означало, что первое же звено в его логической цепи (кепка - толстяк) не выдержало и лопнуло.
Денис пытался вернуться к дверям вагона, но его все время отпихивали. Слишком много было желающих выбраться.
Людской водоворот, начинаясь в проходе, медленно приближался к дверям, поглощая тех несчастных, что оказались на его пути. Их отбрасывали, сбивали с ног, топтали.
Внезапно раздался вопль, настолько сильный, что на мгновение заглушил все прочие звуки. Он звучал на одной высокой ноте. Казалось, человек не способен издавать подобные звуки.
Толпа замерла - единый организм, сплоченный общей целью - выжить!
Этого секундного замешательства Денису хватило, чтобы поставить ногу на чью-то разгибающуюся спину, оттолкнуться от нее и прыгнуть обратно, в сторону дверей.
Он упал на мужчину в кожаной куртке, надетой на цветастый спортивный костюм. Глаза мужчины побелели, как у дохлой рыбы. В них не было ничего, даже страха.
Мужчина автоматически, словно сам не сознавал, что делает, ударил Дениса, но промахнулся. Кулак с дешевым перстнем из фальшивого золота лишь оцарапал Истомину ухо.
Денис оказался проворнее: он заехал лбом мужчине в лицо, и тот отступил, освобождая жизненное пространство.
Справа к Денису протянулась женская рука с длинными когтями.
- И-и-и! - визжала женщина, царапая ему лицо.
Денис толкнул ее локтем в живот, и женщина смолкла.
Денис изо всех сил налег на толпу и увидел пол под ногами. Просто грязный истертый пол, свободный от человеческих тел, но сейчас это казалось ему самым прекрасным зрелищем. Потому что на полу лежала большая дерматиновая папка, в которой Алиса носила рисунки. «Ватманы», как говорила она.
- Да не толкайтесь же! - закричал Денис. - Двери все равно закрыты!
Ему повезло: рядом нашлись люди, не потерявшие в панике голову.
Молодой человек, одетый не по погоде в шерстяную водолазку и вязаную кофту, растопырил руки и заорал:
- Назад! Надо выбить двери! Не мешайте! Потом все пойдем по очереди!
Денис с благодарностью кивнул ему. На его лице вздувались царапины. «Истеричка чертова!» - выругался Истомин.
Он еще раз взглянул на молодого человека в кофте. Тот из последних сил сдерживал напирающую толпу. Наверное, он думал, что Истомин сейчас начнет выламывать стекла и раздвигать двери, но Денис был вынужден его разочаровать.
Он опустился на колени и принялся искать Алису. Конечно, метр пятьдесят четыре не иголка в стоге сена, и она не могла исчезнуть бесследно, затеряться на четырех квадратных метрах, но она именно затерялась. Папка ее была здесь, а самой Алисы не было.
В углу сидел, скорчившись, мужчина с багровым затылком. Денис уцепился за воротник его темно-коричневого пальто и потянул на себя. Мужчина не сопротивлялся. Его тело безвольно откинулось назад. Денис разжал пальцы и услышал: голова несчастного со стуком ударилась об пол.
Толпа снова стала наседать, и, если бы не еще один вопль, заставивший всех вздрогнуть, Дениса бы затоптали.
- Да помогите же ему, наконец! - кричал молодой человек в кофте. - Чего он орет?
Крик не нарастал и не убывал. Он просто длился.
Но Денис не мог обернуться и посмотреть, в чем там дело.
В нише, в углу между дверью и краем сиденья, лежала Алиса. Она сжалась в крошечный комок и выглядела такой маленькой, что казалось, ее можно положить за пазуху, и такой изломанной, словно хрупкая льдинка, смятая в теплой руке.
- Алиса… - Денис осторожно приподнял ее.
Девушка зашевелилась и что-то произнесла.
- Тихо-тихо, не двигайся… - Денис прижал ее к себе.
Молодой человек, его неожиданный союзник, как мог, сдерживал наседающую толпу.
- Не мешайте! - закричал он и ударил ногой в стекло.
Стекло треснуло, но осталось на месте. Это позволило выгадать еще несколько секунд. Впрочем, Дениса это не интересовало. Он аккуратно ощупывал Алису.
- Девочка моя… - говорил он, не замечая, что из его глаз катятся горячие благодарные слезы. - Ты цела? С тобой все хорошо?
Алиса посмотрела на него и попробовала улыбнуться.
- А знаешь, ты не такой тяжелый, как этот гегемон, который на меня улегся, - тихо сказала она, И (он это понял сразу, по лукавым искоркам, появившимся в уголках глаз) дальше последовал неожиданный поворот темы. Ее коронный трюк. - Зато он мягче.
- Алиса… - Денис прижал ее к груди и поцеловал в макушку. - Алиса…
- Можешь не ревновать, - сказала она ему на ухо, пытаясь придать голосу некоторую ворчливость. - Он не успел ничего сделать.
Денис скосил глаза на пол. Толстяк лежал не двигаясь, и его неестественно искривленная шея недвусмысленно говорила о том, что он бы и не смог ничего сделать.
- Значит, я зря так торопился?
- Что это за крик? - спросила Алиса, и Денис посмотрел через головы назад.
- Я не знаю, - сказал он. Но он знал.
Лежавшие в проходе люди медленно вставали, помогая друг другу. Наконец завал из тел исчез, и стало видно, кто кричал - мужчина в кожаном пиджаке. Едва почувствовав свободу, он вскочил на ноги и стал топтать человека, лежавшего под ним.
- Тварь! Гад! - кричал мужчина. Правую руку он крепко прижимал к животу, словно боялся, что оттуда что-нибудь вывалится.
По лицу катились крупные капли пота, будто он угодил под проливной дождь. На лбу и висках вздулись толстые вены.
- Тварь! Тварь! - орал он, с ожесточением заколачивая каблук в человека, лежавшего на полу. Между его пальцами сочилась кровь. - Он прогрыз мне брюхо!
Мужчину схватили за руки и оттащили в сторону.
Денис увидел, как с пола, шатаясь, поднимается другой мужчина, с лицом, залитым кровью.
Дениса передернуло от страшной картины. Когда оба мужчины были зажаты навалившимися телами и никто из них не мог пошевелиться, нижний грыз живот верхнего, потому что он не давал ему дышать. Делал это скорее всего не намеренно, а от отчаяния, повинуясь слепому инстинкту самосохранения.
«Не надо было расстегивать пиджак!» - подумал Денис и впервые по-настоящему испугался. Действительно, в том кромешном аду, куда они угодили, единственное, что они МОГЛИ делать для своего спасения, - не расстегивать пиджак. Остальное было не в их власти.
Или - в их?
Они познакомились в митинской районной поликлинике.
После катастрофы в Башне Денис не хотел никого видеть. Он не мог жить с родителями в городской квартире, прелести загородного дома также его не прельщали. В Митине была еще бабушкина квартира, где Истомин-младший и был прописан.
Бабушка молодилась изо всех сил, жила в подмосковной Жуковке с мужчиной, который был на восемнадцать лет младше, и ненавидела, когда внук называл ее бабушкой. Митинскую квартиру она посещала не чаще, чем раз в месяц - чтобы оплатить коммунальные услуги. Когда Денис пообещал взять эти заботы на себя, бабушка только обрадовалась.
Денис пришел в поликлинику снимать швы - во время событий в Башне крупный осколок стекла повредил ему спину. К счастью, рана быстро зажила.
В тот день был его последний визит к врачу. Хирург, молодой парень, работавший после института сразу на трех работах, вытащил длинным пинцетом шелковые нити и наложил новую повязку.
- Не мочить, через три дня можно снять, - улыбаясь сказал он.
- Спасибо! - Денис тихонько поставил на стул пакет, в котором лежала бутылка коньяка «Реми Мартэн».
Хирург снова улыбнулся и молча кивнул.
Денис вышел в коридор.
Вдруг он увидел маленькую хрупкую девушку, сидевшую на кушетке. Девушка упиралась обеими руками в края кушетки и тяжело дышала.
Она потянулась к своей сумке, но так неловко, что сумка упала на пол.
Денис быстро подошел и присел на корточки.
- Вам плохо? - спросил он и мысленно выругался: «Конечно, плохо! Ты что, не видишь?»
Девушка закашлялась. Лицо налилось краской, но кончик острого носа и губы посинели.
Она пожала плечами и через силу выдавила:
- Да уж… нехорошо…
- Вам помочь? - сказал Денис.
- Если… вы… не слишком… заняты… - прохрипела девушка и кивнула в сторону сумочки.
Денис схватил сумочку и, поймав утвердительный взгляд, перевернул ее, вывалив содержимое прямо на пол. Девушка одобрительно кивнула.
Он отбросил в сторону паспорт, флакончик с лаком для ногтей, тюбик с витаминами, нераспечатанную пачку сигарет и наконец нашел то, что, по его мнению, должно было помочь, - небольшой цилиндрик с пластмассовой насадкой. Ингалятор.
Денис протянул его девушке.
- Да?
Девушка взяла ингалятор.
- И сигарету… - сказала она. Так серьезно, что Денис на мгновение ей поверил.
Девушка запрокинула голову и пару раз нажала на колпачок ингалятора. Ее дыхание стало не таким шумным, губы порозовели.
- И вы еще курите? - укоризненно спросил Истомин.
Девушка смотрела в потолок. Она словно к чему-то прислушивалась. Затем она еще раз брызнула себе в рот и только после этого взглянула на Дениса.
- Моя обычная проблема. Я почему-то кажусь всем идиоткой… - Она сокрушенно покачала головой. - Конечно, нет. Куда мне курить, с моей-то астмой?
Ее ответ сбил Дениса с толку.
- Зачем вам тогда сигареты?
- Чтобы проявлять силу воли и удерживаться от соблазна, - как о чем-то само собой разумеющемся сказала девушка.
- А-а-а…

Предыдущая страница 6 Следующая страница


7 Дмитрий Сафонов

Откровенно говоря, Истомин не смог найти в ее словах даже видимости логики, но почему-то поверил, что она есть. Девушка выглядела убедительно.
Он стал собирать вещи, разбросанные на полу, и складывать их обратно в сумку. Только сейчас он заметил, что сумка испачкана разноцветными мазками краски.
- Вам лучше? - спросил он, протягивая ей сумку.
- Я бы еще выпила кофе, - был ответ. Увидев, что Денис замешкался, девушка уточнила: - Желательно капучино.
- Э-э-э…
- Дорогой мой, коли уж взялись спасать девушку, так спасайте по полной программе. Ингалятор был мой, стало быть, кофе - за вами.
И опять никакой логики, но железная, непробиваемая убедительность.
Денису стало весело. Он вдруг подумал, что и сам не прочь пригласить эту смешную девчонку со странными чертами лица на чашку кофе.
- Это справедливо, - согласился он. - Ингалятор - ваш, кофе - мой. Меня зовут Денис.
- Неплохо. - Девушка встряхнула головой. Густые кудри взметнулись вверх, и Денис почувствовал их запах, к которому примешивался горьковатый аромат лекарства. - Дронт. Додо…
- Что?
- Я - Алиса. Ну помните «Алису в стране чудес»? Там с ней был Дронт. Впрочем… - Она притворно нахмурилась. - Если вам больше нравится быть Котом Базилио…
- Нет уж, лучше я буду Дронтом, - поспешил ответить он.
- Мудрое решение! - кивнула Алиса.
- А как же врач? - спросил Денис. - Может, дождетесь своей очереди?
- А-а-а… Боюсь, она скажет мне то же самое. Аллергия на краски и угольную пыль.
- Работаете маляром в шахте?
- Хуже. Шахтером в малярке.
Они рассмеялись. Девушка встала и повесила сумку на плечо. Алиса едва доставала Денису до подмышки.
Она была хрупкой и в то же время угловатой; во всех ее движениях сквозила грация подстреленной птички, но Денису это очень понравилось. Он сам не знал почему, да и не задавался этим глупым вопросом.
- Ну-с… Куда пойдем? - спросила Алиса.
Денис помедлил. Потом решился: «А почему бы и нет?»
- Можно пойти ко мне.
- Угу… - Алиса отступила на два шага и смерила его внимательным взглядом с головы до ног. Потом с ног до головы. - Предлагаешь мне сразу нырнуть в кроличью нору?
Его предложение послужило сигналом перейти на «ты».
- Насколько я знаю, это единственный способ попасть в Страну чудес. Я же Дронт, не забывай.
- Дронт… И довольно активный.
Вот те раз! Минуту назад она первой предложила ему выпить кофе, а теперь упрекает в излишней активности?
- Хм… - Алиса выглядела задумчивой. Она будто разговаривала сама с собой. - У меня есть выбор?
Девушка еще раз внимательно и очень пристрастно оглядела Дениса. Истомин, подыгрывая, совершил полный оборот, предоставляя возможность осмотреть себя со всех сторон.
- Только если кофе будет очень хорошим. А еще лучше - с коньяком… - пробормотала Алиса.
- Можно и коньяк с кофе, - веско сказал Денис.
- Рыцарь, не сбивайтесь на банальности. «Напоить и овладеть» - это не ваш стиль.
- Ладно, не буду, - заверил он.
- Но я оценила вашу готовность пойти на некоторые затраты. Да. Оценила, и даже готова это всячески поощрять.
Алиса повернулась и стремительно, что никак не вязалось с ее обликом, пошла по коридору в сторону лестницы. Денис последовал за ней.
- Мне нужны краски, пастель и несколько новых рамок, - не оборачиваясь, сказала она. - Желаешь маленько помеценатствовать, Дронт?
Денис понял, что обрел родственную душу. С ней он мог болтать о чем угодно, не рискуя быть неправильно понятым.
- Алиса! С тобой я готов на любые извращения!
Алиса, так же не оборачиваясь, удовлетворенно кивнула.
- Да-да-да. А ты надеешься на что-то еще, кроме жутких извращений?
Последнее слово все равно оставалось за ней.
Они отправились к нему и уделили должное внимание кофе, но после. Примерно через полтора часа.
Все произошло так просто и естественно, что Денис не знал, что и подумать. Его несколько сбила с толку эта деловитая доступность. При этом в девушке была какая-то настоящая, не наигранная, чистота.
Из юношеского тщеславия он хотел спросить у Алисы о причинах столь быстрого согласия, но никак не мог решиться.
Она сама все почувствовала.
Денис лежал в постели, а Алиса подошла к окну, отдернула занавески и стала крутиться в солнечных лучах, чтобы он хорошенько рассмотрел ее. Откровенно говоря, смотреть было особенно не на что: худенькие ножки, тонкие ручки, выпирающие ключицы и маленькие груди, размером напоминавшие кнопки в лифте.
- Размышляешь, как это случилось? - спросила она.
- Да нет… - неуверенно протянул Денис. Алиса покачала головой.
- Вижу, этот вопрос не дает тебе покоя… Забей! Просто захотела - и все! И знаешь… - Она подошла к нему и нагнулась, подставив для поцелуя сосок - коричневатый и твердый, как спелая вишня.
Денис лизнул его кончиком языка. Потом нежно обхватил губами.
- Муррр… - сказала Алиса. Затем она вдруг резко отпрянула и запустила пальчики с острыми коготками в густые волосы. - Знаешь, теперь ты не будешь хвастаться перед своими друзьями, что ты меня трахнул.
- Да я и… - пробовал возразить Денис, но Алиса перебила.
- Нет-нет! Даже и не вздумай! Потому что тогда я всем расскажу, что это неправда!
Она погрозила ему пальчиком.
- Это Я тебя трахнула!!!
Алиса зашипела, как кошка, и бросилась прямо на него. Денис едва успел откатиться в сторону, благо было куда. Бабушкина кровать могла вместить по меньшей мере десять человек, и Денис подозревал, что бабуля неспроста остановила свой выбор именно на ней.
Денис зажал Алису в угол и закрыл своим телом. Человек, чуть было не прогрызший брюхо другому, совершенно его не интересовал.
Алиса, дерматиновая папка с «ватманами» и ингалятор. Вот о чем он думал в тот момент.
И самое главное - не подставлять судьбе мягкий незащищенный животик.
Что бы ни случилось, не расстегивать пиджак!
Константинов был готов.
Чужие взгляды липкой паутиной опутывали его, но это никак не задевало. И даже не трогало. Он считал секунды.
Когда поезд стал резко тормозить и люди начали валиться друг на друга, Константинов увидел свободное пространство у неработающих дверей и, собрав все силы, метнулся туда. Он знал, что одним торможением дело не кончится.
Владимир постарался сгруппироваться, одновременно намечая мягкую «подушку». Рядом стоял седой толстый мужчина, и Константинов прижался к нему.
Он отметил удивление и нескрываемое недовольство в глазах толстяка и закрыл голову руками. Седой даже хотел отпихнуть его от себя, но тут последовал страшный удар.
Константинов почувствовал, как кто-то со всего размаху уткнулся в его спину, но это было не так уж важно. Главное, что голова и ребра были надежно прикрыты.
Инерция многотонного поезда, словно пламя догорающего костра, вспыхнула в последний раз и, встретив на своем пути огромную бетонную глыбу, подпираемую массой влажного песка, погасла.
«Самое время подсчитывать потери», - усмехнулся про себя Константинов.
Ему повезло (хотя это вряд ли можно было назвать простым везением) - он вышел из столкновения почти без потерь, если не принимать во внимание царапину на лбу, оставленную «молнией» на куртке седого толстяка.
Константинов машинально провел по царапине тыльной стороной ладони. Крови не было, только острая саднящая боль.
Он понимал, что тянуть нельзя. Люди придут в себя, и тогда в вагоне будет не развернуться.
«Время - деньги», - еще одно незыблемое правило бизнеса. Это он усвоил хорошо.
Седой мужчина, послуживший для Константинова «подушкой безопасности», держался за рассеченный лоб. Между пальцами бойко капала кровь.
Константинов схватил толстяка и толкнул его на толпу. Еще не оправившийся от удара и потому плохо соображающий толстяк промычал что-то неразборчивое и попытался схватить Владимира свободной рукой, но он уже почувствовал легкость во всем теле. Легкость и быстроту, как обещание чудесного спасения.
Он резко развернулся на пятке и с ловкостью, о существовании которой раньше и не подозревал, выбросил вперед ногу в замшевом ботинке.
Прочная английская подошва ударила в стекло двери. От центра во все стороны поползли трещины. Константинов ухватился за поручень (сознание, словно наблюдавшее за телом со стороны, с удивлением отметило, что это - трюк, достойный Джеки Чана, не меньше) и в прыжке ударил еще раз. Стекло разлетелось вдребезги, но в нижней части проема остались острые осколки, торчащие, как зубы огромного грызуна.
Владимир развернулся (и опять его поразила легкость и отточенность собственных движений) и стал быстро крушить осколки локтем, защищенным мягкой тканью пальто.
Толстяк медленно крутился на месте, отыскивая глазами обидчика. Правую руку он по-прежнему прижимал ко лбу, а левой - смахивал кровь, заливавшую глаза. Наконец он увидел Константинова и заревел так, словно именно тот был причиной их общих бед. Он немного помедлил и бросился вперед.
Но теперь уже ничто не могло остановить удачливого бизнесмена. Он должен был выжить. Он должен был вылезти, хотя бы потому, что где-то, ближе к хвосту, через три вагона от него ехала белокурая девочка в ярко-синем дождевичке.
«Надеюсь, этот олух сможет ее защитить… » Но на олуха надеяться не стоило. Только на себя.
Константинов повел плечами, гладкая подкладка пальто скользнула по материалу костюма. В самый последний момент, когда оно уже было готово упасть на пол, Константинов подхватил его и резко набросил на седого толстяка.
Тот, потеряв ориентацию, снова заревел, но Константинову было не до него. Он скользнул в разбитое окно, чтобы спрыгнуть рядом с поездом, в тоннель, но то, что он увидел, заставило его резко изменить первоначальное решение. Он умел принимать решения на ходу.
Константинов выпрямился, придерживаясь за оконный проем. Острые осколки разрезали ладонь, но он не обратил на это внимания. Владимир нащупал короб воздухозаборника на крыше вагона, ухватился за него и попробовал подтянуться.
Кто-то схватил его за штанину, и Константинов, не раздумывая, пнул свободной ногой. Он услышал сдавленный вскрик, и штанину отпустили.
Тогда он второй рукой схватился за соседний короб, оттолкнулся и забросил ногу на крышу вагона.
Он напрягался, тянул на себя эту проклятую голубую крышу, бил ногами по стене вагона, но сил не хватало.
В отчаянии он снова повернул голову направо. В сорока метрах от него, из гигантской дыры в потолке, бил упругий поток. В полумраке тоннеля он был едва виден; скорее не поток, а какое-то угрожающее движение темной зловещей массы, быстрое и… смертоносное.
Вязкая масса почти полностью облепила головной вагон; Константинов больше не видел отблесков, отбрасываемых вагонными плафонами на стенки тоннеля. Жидкая грязь прибывала с каждой секундой.
«Еще немного, и она доберется сюда… » Это придало ему сил.
Помнится, однажды он уже наблюдал нечто подобное - в армии.
Саня Ушенко, здоровяк хохол из поселка городского типа Соленое (Саня всегда так и говорил, мол, я из п. г. т. Соленое), никак не мог сделать подъем в упор переворотом и нарушал сержанту, командовавшему их отделением, всю отчетность. Тогда сержант, потеряв терпение, снял ремень и хорошенько врезал Сане пониже спины.
Это здорово смахивало на цирковой трюк: вот Саня висел, болтаясь, на перекладине, и вот он уже наверху, таращит глаза, и по толстым дрожащим щекам текут крупные слезы.
То же самое произошло и с Константиновым. Так и не поняв, каким образом, но он оказался на крыше вагона. Упал на спину, отдышался. Затем перекатился на живот, встал на четвереньки и пополз прочь. Назад.
До него доносились крики, стоны и плач. Но Константинов на них не реагировал. Он прислушивался к нарастающему шуму воды у себя за спиной.
Владимир старался двигаться быстрее - так, чтобы опережать шум, чтобы он постепенно слабел, но… Шум только нарастал, и, что самое странное, откуда-то спереди стало раздаваться монотонное журчание.
Константинов с опаской подполз к краю вагона. Свесившись, посмотрел вниз и ужаснулся - так стремительно прибывала вода. Взгляд остановился на темно-красном деревянном коробе, закрывавшем контактный рельс.
«Интересно, там, наверху, уже знают о том, что здесь произошло? Или нет? Если нет, тогда эта штука все еще находится под напряжением. И когда вода дойдет до нее… »
Внезапно у Константинова засосало в животе так сильно, что он, испугавшись, что упадет, отпрянул от края крыши.
«Еще три вагона, и там… Там - она… Ксюша».
Владимир вспомнил их последний разговор с Ириной. Если все, что она сказала, правда… А он почему-то думал, что это правда. Так вот, если все именно так, как она сказала, то следовало добавить еще пару коротких слов.
Очень коротких, но самых важных.
«Ксюша… Моя дочь».
Константинов оглянулся. На крыше, кроме него, никого не было. То здесь, то там раздавались звон разбивающихся стекол и плеск воды. Люди спрыгивали на пути и спешили прочь.
Они толкали друг друга, падали, вставали и снова бежали вперед. Безусловно, Константинов двигался медленнее. Зато он почти ничем не рисковал.
Почти ничем, кроме одного - не успеть в тот самый вагон, где была Ксюша.
Дежурный диспетчер службы пути Клоков нахмурился.
- Что такое? Почему он остановился?
Перед ним светился огромный пульт, схематически изображавший Таганско-Краснопресненскую линию. В верхней части - электронные часы, показывавшие синхронизированное время. Каждая станция обозначена кружочком, рядом название.
Между «Тушинской» и «Щукинской» еще один кружок, поменьше, и название, взятое в скобки («Волоколамская»). Станция была построена в 1975-м году, а название получила в честь шоссе, проходящего неподалеку.
Если верить индикаторам, состав с кодовым номером двадцать шесть остановился почти посередине между заброшенной «Волоколамской» и «Щукинской». Последняя лампочка, символизировавшая головной вагон, тревожно мигала. А соседняя все никак не хотела загораться.
Клоков подался вперед и осторожно постучал по индикаторной панели. Он понимал, что это по меньшей мере смешно, но почему-то так устроен человек: сначала он пытается найти самые простые и безобидные объяснения происходящему.
«Точнее, не человек, а мужчина, - усмехнулся он. - У женщин все наоборот - они сразу думают о самом плохом».
К счастью, среди дежурных диспетчеров не было ни одной женщины. Метро - мужское дело.
Клоков подвинулся к микрофону и нажал «вызов».
- Двадцать шестой! Двадцать шестой! Ответьте дежурному!
Но единственным ответом, который он услышал, был только громкий треск в динамиках.
«Неужели что-то случилось с машинистом?» - подумал он. От тревожного предчувствия защемило сердце. В конце концов, машинист - обычный человек, и с ним может произойти все, что угодно. Самое безобидное, если он просто уснул.
Диспетчер повторил вызов.
- Двадцать шестой! Двадцать шестой, как слышите меня?
Все напрасно.
Что бы там ни было с машинистом, но он не слышал вызова диспетчера.
Клоков посмотрел на шлейф лампочек, обозначавших состав, движущийся следом. Система АБ (автоблокировки) сработала безукоризненно. Реле замкнуло цепь, включившую запрещающий сигнал светофора, поэтому следующий поезд, с кодовым номер тридцать четыре, сбавил ход и притормозил на подъезде к «Волоколамской».
Эта вынужденная задержка могла нарушить весь график движения. А утром, в час пик…
- О-хххо… - Клоков тяжело вздохнул и потянулся за сигаретой.
Только этого ему не хватало. Ну надо же…
Он больше не отпускал кнопку вызова. Сейчас в кабине машиниста двадцать шестого состава раздается громкий пронзительный зуммер, способный разбудить и мертвого. Фигура речи, не более того.
Клоков еще не знал, что машинист действительно мертв. И кабины, как таковой, больше нет.
Зуммер все-таки прозвучал прямо у него над ухом. Клоков от неожиданности подпрыгнул на месте. Справа, под самой рукой, зажглась красная лампочка.
Дежурный включил селекторную связь.

Предыдущая страница 7 Следующая страница


Метро 8

- Дежурный диспетчер службы пути Клоков!
- Клоков! Валера! Что там у тебя между «Волоколамской» и «Щукинской»?
Клоков сразу узнал голос коллеги - дежурного диспетчера электромеханической службы Шевченко. Но сейчас этот голос ему не понравился. Он звучал как-то нервно и постоянно срывался, словно Шевченко хотел взять самую высокую ноту и никак не мог.
- Двадцать шестой стоит в тоннельном перегоне, - ответил Клоков. Помолчал и добавил: - Связи с ним нет. А что у тебя?
- Черт знает что… - сказал Шевченко. - Все три насоса работают на полную мощность… Ты слышишь меня?
Да, он слышал. Емкость основного водосборника 15 кубометров. Емкость резервного еще 15. Если реле включило резервные насосы, значит, в зумпфе за короткое время скопилось тридцать тонн воды. Стало быть, сейчас три насоса, каждый производительностью не менее пятидесяти кубометров в час, работают на полную мощность, а в зале, где стоит пульт дежурного диспетчера электромеханической службы, непрерывно воет сирена… Если… Если здесь нет никакой ошибки, и это не сбой электроники.
- Ты послал кого-нибудь проверить?
- Да, от «Щукинской» пошел механик. Ты на всякий случай предупреди машиниста, что в тоннеле человек…
«Предупреди… » Если бы это было так просто! Ведь связи-то нет, и он, кажется, сказал об этом… Оглох он, что ли, этот Шевченко?
- Предупрежу, - сказал Клоков. - Как только от механика будет что-нибудь известно, дай мне знать.
- Разумеется.
Клоков прикинул: от «Щукинской» до «Тушинской» - самый длинный перегон во всем московском метро. Конечно, за счет неработающей «Волоколамской». В справочниках написано - 3195 м. До заброшенной станции примерно полтора километра. Водоотливная установка точно посередине, в самом низком месте трассы. Значит, семьсот пятьдесят метров. Сколько времени потребуется механику, чтобы пройти эти семьсот пятьдесят метров?
Клоков внес мысленную поправку: не «пройти», а «пробежать». Ситуация не располагала к спокойным прогулкам.
Значит, ему надо немного подождать. Всего ничего - две-три минуты. А может, и того меньше. Если с автоматикой насосов все в порядке и в тоннельном перегоне действительно появилась вода… (ему даже не хотелось думать об этом), тогда механик увидит ее гораздо раньше, чем дойдет до водоотливной установки.
Две-три минуты, не больше… Клоков внезапно понял, почему молчит машинист.
«Он наверняка переходит в последний вагон, чтобы двинуть поезд назад. Вот оно в чем дело!»
Конечно, наверняка все было именно так. Там что-то случилось, но машинист контролирует ситуацию. Сейчас это являлось самым безобидным объяснением.
Клоков больше не думал, что машинист просто уснул. Это было бы… слишком хорошо.
Две-три минуты… Пока не стоит отключать контактный рельс, иначе поезд не сможет тронуться с места. «Фол последней надежды»… Каких-нибудь две-три минуты.
Клоков бросил быстрый взгляд на электронные часы - 8:24:10.
Он мысленно включил секундомер в своей голове. Две минуты.
А пока надо было действовать.
- Тридцать четвертый!
Машинист следующего состава, остановившегося на подъезде к «Волоколамской», тотчас отозвался.
- Слушает тридцать четвертый!
- Выдвигайся на станцию! Будь готов по моему сигналу проследовать через съезд на параллельный главный путь.
- Понял вас, - голос машиниста стал напряженным.
«Ну еще бы… » - невесело усмехнулся Клоков.
Тридцать четвертый состав медленно тронулся вперед, на заброшенную станцию. Диспетчер следил за его движением.
Таганско-Краснопресненская линия, как и все прочие линии московского метрополитена, строилась поэтапно. Сначала конечной была «Баррикадная». Потом, в семидесятых, метростроевцы стали рыть дальше.
От «Полежаевской» задумывалось ответвление в Строгино, потому на этой станции три пути, а не два, как обычно. Со строгинской веткой что-то не заладилось, приоритетным направлением стало Тушино.
«Волоколамская» планировалась как конечная, поэтому сразу за ней по проекту должен был быть оборотный тупик. Однако конечной ей довелось быть совсем недолго - только на бумаге. Линию продолжили дальше, а вместо оборотного тупика построили съезд, чтобы поезд в случае чего мог перейти на путь встречного направления. Похоже, сегодня был именно тот случай.
Клоков посмотрел на пульт: к «Щукинской» со стороны «Октябрьского поля» подходил состав. Видимо, придется задержать его на станции - открыть тридцать четвертому «зеленую улицу». А если механик подтвердит его самые худшие опасения, то движение вообще придется перекрыть и всех пассажиров эвакуировать.
«Да-а-а… » День начинался совсем нехорошо.
Дежурного беспокоило еще одно. Раз в тоннеле появилась вода, значит, надо отключать контактный рельс. А питание контактного рельса, работа насосов и освещение на этом участке происходит от одной и той же тягово-понизительной подстанции.
Стало быть, он не может отключить контактный рельс, по крайней мере, до тех пор, пока тридцать четвертый не выйдет из опасной зоны. Тридцать четвертый и… (он все еще надеялся на это) двадцать шестой.
Клоков машинально посмотрел на часы - 8:25:43.
«Ну? Что же он тянет, этот чертов механик? Или там, на „Щукинской“, не нашлось никого порезвее и помоложе?» Ответ на все вопросы пришел неожиданно. И вовсе не от механика.
Равиль Валеев, машинист тридцать четвертого, медленно тронул состав. Голубая восьмивагонная змея выползла из тоннеля на заброшенную станцию.
Валеев затормозил поезд прямо перед черно-белым полосатым брусом - местом остановки головного вагона.
Фары и головные прожекторы плотными конусами пронзали темноту тоннеля. Отполированные головки рельсов убегали далеко вперед и где-то там, вдали, сходились в блестящую точку, опровергая один из незыблемых постулатов евклидовой геометрии.
Но сейчас Валеева потрясло совсем другое. В конце концов, несостоятельность аксиомы о двух параллельных прямых он наблюдал постоянно, и ничего сверхъестественного в этом не было.
Равиль понимал, что указание дежурного диспетчера вызвано какой-то чрезвычайной ситуацией. Машинист сильно нервничал. Ответственность за судьбу шестисот с лишним душ, распиханных по восьми вагонам прямо за его спиной, давила на его плечи, как огромная чугунная плита. Он чувствовал, что должен быть готов ко всему. И все же, увидев бегущий между рельсами поток грязной воды, он замешкался.
Поток занимал собой все пространство от одной стены до другой. Его уровень был еще не слишком высоким, головки ходовых рельсов пока были видны, но скорость, с которой прибывала вода, показалась Валееву пугающей.
Он заметался. Руки потянулись к кителю, висевшему на спинке сиденья. Равиль, долго не попадая в рукава, кое-как накинул китель и хлопнул себя по карманам. Ключ, слава Богу, лежал на месте.
Валеев хотел уже выскочить из кабины, но вовремя спохватился.
Он нажал кнопку связи и прокричал в динамик:
- Дежурный! Здесь, в тоннеле… Здесь вода!
- Уходи! Скорее! - ответил дежурный.
Машинист кивнул, выбежал на платформу и захлопнул за собой дверь.
Теперь он мог не только видеть, но и слышать звуки, доносившиеся из тоннеля. Шум прибывающей воды и…
Равиль похолодел. Сквозь шум и плеск явственно пробивались человеческие крики.
«Сколько же их там?.. » - подумал он. Ответа и не требовалось.
Сколько может поместиться в восьми вагонах в часы пик? Да ровно столько, сколько… сможет поместиться.
Валеев побежал по краю платформы назад, в сторону хвостового вагона. Сто пятьдесят с небольшим метров.
Эхо его стремительных шагов гулкими ударами отдавалось в ушах, но все же не могло заглушить панические крики бегущих по тоннелю людей. Казалось, призраки заброшенной станции ожили и преследовали машиниста по пятам, и это заставляло его мчаться все быстрее.
Сердце билось в груди, как загнанный зверь, - в три или четыре раза чаще, чем ноги отталкивались от бетонного пола.
Валеев подбежал к хвостовому вагону и долго не мог попасть в карман кителя. Наконец он нащупал холодную металлическую тяжесть ключа.
Одна-единственная мысль вытеснила из сознания все прочие. «Только бы совладать с дрожью в руках. Только бы не выронить ключ, иначе… »
Иначе трехгранник непременно упадет прямо на пути, и он не сможет попасть в кабину. Ведь так обычно и бывает в фильмах.
В самый неподходящий момент веревка рвется, дверь захлопывается, пистолет стреляет… Почему бы и ключу не упасть прямо на пути?
Правда, то, что происходило с Валеевым, никак не напоминало кино, но ведь именно это и было хуже всего. В кино никто не умирает по-настоящему, а сейчас… Здесь…
Рука ходила ходуном, словно он был с трехнедельного похмелья. Равиль крепко сжал ключ и обхватил левой рукой запястье правой. Трехгранный штырь, торчавший из замка, никак не хотел заходить в ответную часть ключа.
Он прижался лбом к двери и три раза глубоко вздохнул.
«Ну?! Успокоился, успокоился… » Валеев попробовал еще раз, и все получилось. Он нажал на ручку двери и вошел внутрь кабины.
Щелкнул тумблерами и переключателями, переводя управление поездом в хвостовую кабину. Впрочем, теперь она была головной.
Валеев положил руку на рукоять управления тяговыми электродвигателями. Нажал кнопку связи.
- Тридцать четвертый готов начать движение! - отрапортовал он.
Голос немного дрожал, но руки уже нет. Осознание огромной ответственности снова придавило его, вытеснив из сердца страх и панику.
На другом конце провода, в ДПЛ (диспетчерском пульте линии), сидел человек, в полной мере разделявший эту ответственность. Его голос тоже немного дрожал, но приказания были ясными и четкими.
- Тридцать четвертый! Следуйте через съезд на главный путь встречного направления…
Диспетчер еще не успел закончить, а Валеев уже передвинул рукоять до упора. Колесные пары взвизгнули и провернулись на четверть оборота, не найдя сцепления с рельсами. Через долю секунды они уже мчали состав обратно, прочь от «Волоколамской». Машинист почувствовал, как ощутимое ускорение прижимает его к сиденью.
- … до станции «Тушинская»…
Дежурный диспетчер пути Клоков щелкнул переключателем на пульте.
Неподалеку от «Волоколамской» загудел шаговый двигатель электропривода, матово блестящий смазкой поршень передвинул стрелку, направляя тридцать четвертый состав на съезд.
Клоков проследил за движением поезда и убедился, что он уходит из опасной зоны. Диспетчер удовлетворенно кивнул и нажал кнопку селекторной связи.
- Шевченко! По моей команде отключай питание контактного рельса на перегоне!
Индикаторные лампочки на пульте загорались одна за другой, но Клокову казалось, что это происходит слишком медленно. Он смотрел за движением тридцать четвертого состава и мысленно отсчитывал секунды.
Электронные часы показывали 8:28:59… 8:29:00…
- Шевченко!
Тридцать четвертый приближался к границе зоны обслуживания СТП - тягово-понизительной подстанции. В таких местах в вагонах гаснет свет, потому что расстояние между секциями контактного рельса не перекрывается токоприемниками одного вагона.
- Шевченко!
Клоков знал, что диспетчер электромеханической службы, сидевший в соседнем зале, в эту секунду держит палец на кнопке, отключающей питание. Одно резкое энергичное движение - и цепь разорвется.
Эта цепь начинается от городской электростанции. От нее переменный ток напряжением 6-10 кВ приходит на СТП, где трансформаторы и мощные кремниевые выпрямители преобразуют его в постоянный напряжением 825 В.
Стоит только нажать кнопку - и цепь прервется. Контактный рельс будет обесточен.
Клоков сидел, не отрывая глаз от индикаторов на пульте.
- Четыре… - он и не заметил, как начал считать вслух. - Три… Два…
- Ай, черт! - донесся из селектора голос Шевченко. - Все!!!
Холодный пот выступил на лбу диспетчера пути. Он понял, что означает этот возглас.
Контактный рельс где-то закоротило. Замкнуло.
И ему было страшно даже представить чем. Водой… или?
Они не успели совсем чуть-чуть.
Ярко-синий пластиковый дождевичок, самый его краешек… Это все, о чем мог думать Гарин в тот момент.
Он рванулся вперед, протягивая руки к кусочку синей блестящей материи…
Сильный удар в плечо заставил его покачнуться. Гарин едва не упал, но каким-то чудом удержался на ногах. Он уже знал, что такое упасть. Он должен твердо стоять на ногах не ради себя.
Когда-то он очень не любил это избитое затасканное выражение, мол, «мужчина должен твердо стоять на ногах». Ирина часто повторяла подобные вещи. Причем она умудрялась делать это с таким умным видом, что Гарин чувствовал себя едва ли не ребенком, ну по крайней мере, затюканным прыщавым юношей, страдающим от спермотоксикоза.
Она говорила это с укоризной, критически оглядывая его лицо и фигуру, служившие самым лучшим отражением содержимого гаринского кошелька. А он… злился и всячески старался уйти от неприятных разговоров. Ничего больше он поделать не мог.
Но сегодня все изменилось - менее, чем за минуту. Выражение «твердо стоять на ногах» приобрело самый простой и даже немного грубоватый смысл. Но ведь рано или поздно так и должно было случиться; все когда-нибудь обретает самый простой и оттого страшный смысл.
Теперь «твердо стоять на ногах» означало не наличие некоторого количества бумажек, которые можно обменять на еду, одежду, ужин в ресторане, поездку к морю или машину, - теперь это значило «выжить».
Здоровенный бритый детина, в черной кожаной куртке с заклепками, в тяжелых ботинках с высокой шнуровкой, пробирался прямо по лежащим телам к выходу. Встретив на своем пути Гарина, парень, ни на секунду не задумываясь, оттолкнул его прочь. Со стороны детины это было серьезной ошибкой.
Гарин качнулся, быстро выбросил руку в сторону и оперся на стену. Он скосил глаза на сиденье. Краешек дождевика был по-прежнему виден.
Гарин восстановил равновесие и ухватился за шиворот проклепанной куртки. Парень дернулся вперед и вдруг… застыл на месте, почувствовав неожиданное препятствие. Он заревел и стал разворачиваться, чтобы разорвать и растоптать обидчика.
Но Гарин не стал дожидаться, он резко выбросил правый кулак, послал его по кратчайшей траектории от груди в лицо бритоголового. Кулак угодил прямо в висок; Гарину показалось, что костяшками пальцев он почувствовал хруст.
Голова бритого дернулась, словно грозила оторваться и улететь, ноги обмякли, и он со вздохом повалился на пол.
Гарин прыгнул на него сверху и ударил снова. Голова детины завернулась, будто он хотел заглянуть себе за спину. Гарин развернул голову, чтобы она лежала прямо, и ударил еще раз.
Густая темная кровь брызнула из носа бритоголового, она пузырилась на губах и заливала рот.
Гарин поднялся и обвел взглядом притихшую толпу. Наверное, эта жестокая сцена сейчас была просто необходима, чтобы немного встряхнуть людей, привести их в чувство.
- До свадьбы заживет! - зло сказал Гарин и двинулся прямиком к сиденью, где торчал краешек ярко-синего плаща.
Люди расступились, хотя это казалось почти невозможным - настолько плотно было забито пространство вагона.
Андрей что-то бормотал сквозь зубы, что-то очень сердитое и угрожающее, что разобрать было невозможно.
Он поднял женщину, скрывавшую своим телом синюю материю.
Синюю материю… Он так и думал. Мозг отказывался верить, что это лежит Ксюша - маленькая хрупкая девочка с белокурыми волосами. Он ориентировался только на плащ.
Время… Гарин старался двигаться быстрее, гнал секунды изо всех сил, но они тянулись, как горячий вязкий битум.
Он словно наблюдал за всем происходящим со стороны: вот чьи-то руки, очень похожие на его руки - длинные, поросшие густыми темно-рыжими волосами, - хватают женщину в пальто кирпичного цвета под мышки и оттаскивают в сторону. Взгляду, точнее, чьим-то выпученным, налитым кровью глазам открывается новый кусок дождевика.
Волосатые руки с задравшимися почти до локтей рукавами снова кого-то хватают - на этот раз худого деда. Дед стонет, и руки мгновенно становятся более мягкими. Но не настолько, чтобы замедлить свою работу.
Дед кажется почти невесомым; Гарин отпихивает его и замечает, что старика кто-то подхватывает, не давая ему упасть. Все это он отмечает самым краем сознания, даже не задумываясь над тем, что видит.
На дождевике появляется изображение Микки-Мауса - собственно, поэтому он его и купил Ксюше. Девочка очень любила Микки-Мауса…
В мозгу вспыхивает тревожный сигнал. Что-то не так!
В следующий миг он понимает, что именно. Опасное слово «любила». Прочь его! «Моя дочь очень любит Микки-Мауса! Это ее право! Она может любить все, что хочет! Она может рисовать его на последних страницах школьных тетрадей, укладывать его спать рядом с собой, просить у отца плащ с его изображением - все, что угодно! Кроме одного - она не имеет права умереть, быть задавленной в вагоне метро, погибнуть под навалившимися на нее телами!»
Сигнал в мозгу гаснет, и руки продолжают работать.
Гарин думает, что точно такие же руки были у него, когда он впервые взял сверток с маленькой дочкой. Большие, крупные, с темно-рыжими мягкими волосами, немного дрожащие от глупого беспричинного страха, что он уронит эту кроху прямо на кафельный пол роддома.
Нет. Не уронил. И сейчас он тоже справится. И пусть костяшки на правой ободраны в кровь, пусть вены вздулись тугими синими веревками, но он обязательно справится.
Гарин видит, что кто-то бросается ему помогать. Он едва воспринимает это - не как должное и не как помеху, он просто видит это, и все.
«Кажется, тот самый мужик, который лежал на мне сверху… »
Теперь четыре руки быстро освобождают ярко-синий дождевик.
Они действуют сноровисто, не сговариваясь, но тем не менее четко и слаженно, как банда наемных убийц.
К ним присоединяется пятая - с двумя кольцами и красивым маникюром. Человек - Гарин не видит, кто это, мужчина или женщина, - лежащий на Ксюше, приходит в себя. Он помогает рукам поднять свое тело, но качается из стороны в сторону - видимо, держится на ногах неустойчиво.
Гарин слышит жидкие аплодисменты, потом до него доходит, что это кого-то лупят по щекам.
«Хорошо!» - думает он. Непонятно почему - ничего хорошего в этом нет.
Ярко-синий дождевичок с лукавой физиономией Микки-Мауса лежит, распластанный по сиденью. Капюшон закрывает голову Ксюши, из-под него выбиваются две длинные пряди светлых волос. Складки пластиковой материи глянцево блестят в свете вагонных плафонов.

Предыдущая страница 8 Следующая страница


9 Дмитрий Сафонов

Гарин слышит громкий щелчок у себя в мозгу. Что-то происходит. То ли он возвращается во Время, то ли Время возвращается в него.
Он больше не видит себя со стороны. И эти длинные худые руки, поросшие темно-рыжими волосами, оказываются его, Гарина, руками.
- Ксюша! - слышит он чей-то сдавленный крик и пугается. Кто здесь, кроме него самого, может знать, как зовут его дочь?
Никто. Это он кричит… «Это я… Это все - мое. Просто раньше это было внутри, а теперь снова снаружи… » Гарин вздыхает…
Гарин вздохнул.
- Ксюша! - позвал он.
Здоровяк, чуть было не задавивший Гарина, хотел взять Ксюшу на руки, но Гарин не дал. Он отпихнул его резко и, наверное, немного грубо.
- Я - врач! - сказал он, подразумевая совсем другое: «Я - отец!» Но это сработало, хотя Гарин никогда в подобных ситуациях не лез вперед и не заявлял, что он врач.
Это хорошо выглядит в американских фильмах, там у доктора всегда с собой большой чемодан с набором необходимых на все случаи жизни медикаментов. У нас, как обычно, все немного по-другому.
Если у человека, к примеру, инфаркт, то можно запихать ему в рот целую гильзу нитроглицерина, но это все равно не поможет.
А вот инъекция морфия поможет, да еще как. Фактически, единственное спасение для инфарктника.
Но разве можно представить себе российского врача, разгуливающего по улицам с ампулой морфия в кармане? В лучшем случае его ожидает условный срок.
Если что случится - на улице, в автобусе, магазине или метро, - врач может лечить только «добрым словом». Подержать за руку и закрыть глаза.
Упаси его Господь сунуть нуждающемуся какую-нибудь таблетку! Пусть это сделает кто-то другой, без медицинского образования. А врача будут долго пытать: «На каком основании вы дали именно эту таблетку? Какие были для этого показания? А вы не учитывали, что у пациента могли быть сопутствующие патологии? Или индивидуальная непереносимость данного препарата?» Ну, и все в таком духе.
Поэтому Гарин, напуганный неприятным случаем, произошедшим с его бывшим однокурсником, никогда не лез вперед, если кому-нибудь рядом вдруг становилось плохо. Наоборот, стремился потихоньку уйти, понимая, что возможности помочь у него нет никакой, а вот получить приключений на собственную задницу выше крыши.
Но двадцать первое сентября стало тем днем, когда прежние законы и правила перестали действовать.
- Я - врач! - сказал Гарин и отпихнул мужчину.
Он опустился на колени, отодвинул ярко-синий дождевичок и принялся осторожно ощупывать Ксюшу. Теперь он, напротив, заставлял себя не торопиться.
Девочка лежала на животе.
Гарин провел пальцами вдоль позвоночника, затем стал трогать и мять ее ноги.
Ксюша - о, чудо! - шевельнулась и тихо застонала.
- Тихо, тихо… - пробормотал Гарин и погладил ее по голове.
Дочь начала хныкать тоненько и обиженно, но Гарин с трудом мог сдержать свою радость.
Он ущипнул ее за правую икру, Ксюша отдернула ногу. Он широко улыбнулся и ущипнул за левую - та же реакция.
«О Господи! Позвоночник цел!» - подумал Гарин. Он взял Ксюшу за плечи и аккуратно перевернул на спину. Легонько - самыми кончиками пальцев - похлопал ее по щекам.
Девочка открыла глаза и увидела склонившегося над ней Гарина.
- Папа! - сказала она и заплакала.
Гарин кивнул ей в ответ и усиленно заморгал, чтобы самому не расплакаться.
Все это время его пальцы не останавливались ни на секунду. Он ощупывал ребра Ксюши, тихонько надавливал на них и следил за ее реакцией.
Ксюша кривила уголки губ и морщилась, но она ни разу не вскрикнула.
Затем Гарин нежно погладил ей живот и стал совершать легкие круговые движения, постепенно погружая пальцы все глубже и глубже.
- Все спокойно, - сказал Гарин, обращаясь к самому себе. - Ты цела, девочка.
Ксюша попыталась протянуть к нему руки и вдруг закричала.
«Нет. Чудес все же не бывает», - мелькнуло в голове у Гарина.
- Где? - спросил он Ксюшу. Впрочем, ответа и не требовалось. Левая рука по-прежнему тянулась к нему, а правая, словно не выдержав собственной тяжести, медленно опустилась на грудь.
Гарин накрыл ладонью ее предплечье, одновременно пытаясь распознать место перелома. Точка примерно на границе средней и верхней трети оказалась наиболее болезненной.
«Перелом луча в типичном месте, - подумал Гарин. - Ну что ж? Если это все, то можно сказать, что мы сравнительно легко отделались. Теперь надо наложить шину… »
Гарин поднял голову и увидел того самого толстяка.
- Сломана рука, - сказал он.
У толстяка запрыгали губы - казалось, он сейчас разрыдается.
- Что можно сделать?
- Что можно сделать? - переспросил Гарин.
Он оглянулся. В глаза бросился окровавленный обломок поручня, по-прежнему торчавший из чьей-то драповой спины. Гарин отбросил эту мысль, как наименее удачную.
Толстяк стоял, как сторожевой корабль на входе в бухту. В вагоне царили паника и неразбериха, но здоровяк надежно защищал Гарина и Ксюшу от толчков и ударов.
Какая-то женщина протискивалась мимо них. Под ее ногами что-то хрустнуло. Гарин пригляделся. На полу лежал мужской зонтик-трость.
- Вот!
Он схватил зонт и стал отламывать спицы. Зонт, лишенный защитной ткани и скелета, смотрелся как шпага.
Гарин прикинул его длину, выставил колено и, размахнувшись, переломил зонт пополам. Теперь «шина» выглядела вполне подходяще.
- У вас есть ремень? - спросил Гарин толстяка.
Тот хлопнул себя по большому круглому животу.
- Давно уже ношу подтяжки.
- Жаль. Одного мне будет мало.
Гарин расстегнул куртку и вытащил из брюк ремень.
Он приложил обломок зонта к руке Ксюши, сделал из ремня петлю и прикрепил ею шину в области локтевого сгиба.
- Может, это подойдет? - спросил толстяк, протягивая платок.
- Спасибо.
Гарин скрутил платок в жгут и привязал шину к запястью.
- Еще бы забинтовать по всей длине.
- Ну теперь-то я вам помогу, - радостно сказал толстяк и принялся снимать галстук.
Он поднял воротник рубашки и, высунув от усердия кончик языка, осторожно ослабил узел. Вдруг он хлопнул себя по лбу и рассмеялся:
- Да какого черта я делаю? - Он резко рванул широкий конец и протянул галстук Гарину. - Понимаете, я не умею завязывать узел. Мне всегда завязывает жена, а я только снимаю через голову… Вот… - толстяк потешно развел руками.
Гарин его не слушал. За эти несколько секунд он примотал Ксюшину руку к обломку зонта, внимательно осмотрел получившуюся конструкцию и остался доволен результатом.
Он наклонился к дочери и поцеловал ее в лоб, губами почувствовав холодную испарину.
- Потерпи, принцесса. Все будет хорошо…
В вагоне стояли грохот и треск. Люди выбивали стекла и ломали двери. Они резались осколками, застревали в проемах, тяжело кряхтели, ругались, отталкивали друг друга и изо всех сил боролись за жизнь.
Двоим мужчинам удалось раздвинуть двери. Покрасневшие, со вздувшимися на шеях венами, они орали:
- Вперед! Давайте!
Еще один мужчина (Гарин со своего места видел только его багровую лысину, прикрытую редкими седыми волосами) страховал прыгающих из вагона внизу.
Толстяк схватил Гарина за плечо.
- Пойдемте?!
Гарин покачал головой.
- В эти двери прыгать не стоит.
- Почему?
Гарин колебался. Может быть, он думал правильно, а может быть, и нет. Но в первом случае он рисковал только своей жизнью (он не думал о Ксюше, как о другом человеке, сейчас они составляли одно целое), а во втором - подвергал опасности жизнь толстяка.
И все-таки…
Он показал на плафоны.
- Свет…
- И что? - Лицо толстяка сморщилось от усердия, но он, как ни старался, так и не мог понять, что Гарин имеет в виду.
- Значит, контактный рельс находится под напряжением. Если и выходить, - он кивнул в обратную сторону, - то в те двери.
Толстяк замер с открытым ртом, а потом мелко-мелко, словно пытался спрессовать все свои три подбородка в один, закивал головой.
- Да-да-да… - говорил он. - Вы правы. Я почему-то сразу подумал, что вы знаете, что делать…
Гарин пожал плечами. Это было враньем. Он не знал, что делать. Просто он, как мог, старался не поддаваться панике.
- Я попытаюсь открыть те двери… - заговорщицки прошептал толстяк. - Вы мне поможете?
- Конечно, - сказал Гарин, поднимаясь с колен.
Вагон вдруг сильно тряхнуло. Покачиваясь, он отполз по рельсам назад, метра на два.
Гарин услышал истошные крики, доносящиеся из тоннеля.
- Кого-то придавило… - сказал толстяк.
Он стоял посреди стремительно пустеющего вагона. Руки опущены вдоль массивного туловища, ладони вывернуты наружу. Он выглядел таким напуганным и обескураженным, что Гарину стало его жалко.
Гарин кивнул.
- Да… Наверное, придавило…
Он прошел в переднюю часть вагона и через окно увидел надвигающуюся темную массу. Она напоминала очень густое варенье, но, несмотря на это, двигалась довольно быстро.
- Что это? - выдохнул над его ухом толстяк.
- Вода… Грязь… Камни… Песок… Теперь они хорошо различали шум бегущей воды.
Внезапно толстяк словно обезумел. Он схватил Гарина за шиворот и потащил к двери.
- Скорее! Скорее! Нам надо уходить отсюда…
Гарину с трудом удалось сбросить его руку.
Он ткнул пальцем в плафон.
- Свет… Свет все еще горит.
Толстяк зашипел, словно воздушный шарик, в который угодила иголка, и тяжело опустился на сиденье.
- И что же делать?
- Вода, - принялся объяснять ему Гарин. - Вода прибывает, она может достать до контактного рельса. Тогда все, кто идет по путям, получат сильный удар током. Это - верная смерть.
- И что же делать? - визгливо повторил толстяк.
- Ждать. Пока не погаснет свет.
- И?..
Гарин договорил за него:
- И потом ползти в темноте, стараясь держаться как можно дальше от вагонов. Ничего другого мне в голову не приходит.
Толстяк всплеснул руками, будто говоря: «Хорошо, что вам хоть это приходит в голову».
- А пока, - сказал Гарин, - попытаемся помочь тем, кто остался.
Толстяк захихикал.
- Это глупо. Мы же не сможем тащить их всех на себе.
Гарин взглянул на него так, что у того пропала охота хихикать.
- Во-первых, одного вы взять сможете. А я понесу дочь. Во-вторых, я должен им помочь. В-третьих, спасателям будет меньше работы…
- Вы думаете, они придут за нами?
Гарин помолчал.
- В-третьих, спасателям будет меньше работы. В-четвертых, нам все равно надо что-то делать. Не сидеть же сложа руки. От этого можно сойти с ума. Вот вам целых четыре причины, если какая-нибудь одна кажется недостаточно веской.
- Да, вы правы…
- Поэтому давайте займемся этим прямо сейчас. У вас есть зажигалка - на тот случай, если свет вдруг неожиданно погаснет?
- Есть, - сказал толстяк и оглянулся, словно боялся, что его может кто-то услышать. - Я много курю. Пробовал бросать, но тогда быстро набираю вес.
- Угу… Похвально, - отозвался Гарин. - Держите ее все время под рукой. А пока пойдемте со мной. Не обращайте внимания на тяжело раненных и умирающих, мы им все равно не поможем. - Он обернулся на застывшего в немом вопросе толстяка. - Медицина катастроф - жестокая дисциплина. Ничего не поделаешь.
Толстяк неожиданно привлек его к себе.
«Сейчас он меня обнимет и поцелует, - отстраненно подумал Гарин. - И, может быть, поплачет на плече».
Но толстяк сказал совсем другое.
- Я так боюсь… Так боюсь… Но… Я вам верю. Хочу, чтобы вы об этом знали.
- Хорошо… - обронил Гарин и уже хотел двинуться дальше, но толстяк остановил его.
- И еще… Знаете, стыдно признаться… И поймите меня правильно… Это ничего не меняет. Я говорю это просто так. Сам не знаю зачем… Видите ли…
Толстяк шумно вдохнул и выдохнул. Наконец он решился:
- Вода прибывает… А я… Не умею плавать…
Денис стоял, уперевшись обеими руками в стену. Каждый раз, когда его кто-нибудь толкал, он напрягал все мышцы, стараясь смягчить удар, принять его на себя, чтобы Алисе досталось как можно меньше.
Она цепко держалась за отвороты его красивой дорогой куртки и что-то шептала. Что - он так и не мог разобрать.
Крики, плач, звон стекла и топот ног постепенно стихали.

Предыдущая страница 9 Следующая страница


Метро 10

Денис обернулся и был поражен, как быстро опустел вагон.
Все, кто мог самостоятельно передвигаться, крушили окна и прыгали в тоннель. В вагоне остались беспорядочно лежащие тела, предметы одежды, сумки… В дальнем конце Денис разглядел даже сложенную детскую коляску.
Он отодвинулся от Алисы, и девушка наконец-то вздохнула свободно.
- Пойдем? - спросила она. Денис покачал головой.
- В 1991 году в тоннеле от Мекки до Медины почти полторы тысячи паломников были затоптаны бегущей в панике толпой…
Алиса слабо улыбнулась. Улыбка вышла кривой и совсем не веселой.
- Вот как?
Истомин кивнул и продолжал:
- 28 октября 1995 года около трехсот человек погибли во время пожара в бакинском метро. Сгорели и задохнулись…
- В Баку? - сказала Алиса. - Откуда ты все это знаешь?
- Гены… - ответил Денис. - Или ты забыла, кто мой фазер? Для журналиста чем хуже новости, тем лучше.
- Ну ладно… - Алиса сделала несколько неверных, спотыкающихся шагов и тяжело опустилась на сиденье. - Тогда… Скажи еще что-нибудь… ободряющее.
Она сидела, прижав дерматиновую папку с «ватманами» к груди, и печально смотрела на лежавшие вповалку тела.
Денис выглянул из разбитого окна двери. В тоннеле теснились люди - бескрайнее море людских голов. Они жались к стене, огибали вагоны и двигались вперед.
«Точнее, теперь уже назад», - подумал Денис.
- Ну, что еще приходит на ум… - сказал он. - Вот, например, как тебе понравится это? В 1944 году свыше пятисот пассажиров и поездная бригада задохнулись в железнодорожном тоннеле близ Салерно, Италия.
- Все время тоннели, - тихо сказала Алиса. В голосе ее звучала обреченность. - И все задыхаются…
- Ага! - Денис пробрался на другую сторону вагона, выглянул в противоположное окно, но и там всюду были люди.
«Когда же это кончится? Когда мы сможем выбраться отсюда?»
- Денис! Пойдем! - сказала Алиса. Казалось, еще немного и она расплачется.
- Нет, - отрезал Истомин. - Едва мы спрыгнем, как нас затопчут. Пусть толпа схлынет.
- Но мы… задохнемся здесь.
Алиса подняла на него глаза, и Денис увидел, что его предположения подтвердились - она плакала.
- Ну не ты, так я, - добавила она уже тише. Теперь ее голос звучал как-то сипло, и именно этого Денис боялся больше всего.
Нехорошее тоскливое ожидание стянуло кожу на его спине и затылке. «Наверное, и волосы на голове встали дыбом».
- Тебе плохо? - спросил он.
Денис уже сам видел, что Алисе становится плохо. Все хуже и хуже с каждой секундой.
Она часто дышала, как лохматая собака в летнюю жару. Губы, кончик носа и щеки медленно заливала пугающая синева.
Денис отскочил от окна и бросился к Алисе.
- Где ингалятор?
Она ничего не ответила, только помотала головой.
- Где твоя сумка?
Алиса раскинула руки, уперлась в край сиденья и нагнулась, судорожно хватая ртом воздух. Она пожала плечами и закрыла глаза.
Мысль о сумке почему-то сразу не пришла Денису в голову. Он поднял то, что хорошо видел - папку с «ватманами», а о сумке забыл.
Причем, что самое странное, он все время помнил об ингаляторе. Он знал, что приступ у Алисы мог начаться внезапно. Но, видимо, в потрясенном сознании произошел какой-то сбой, и Денис думал об ингаляторе и о сумке, как о совершенно разных вещах, никак не связанных между собой. А ведь они были связаны самой простой и очевидной связью: ингалятор лежал в сумке, где же ему еще быть?
- Потерпи, я сейчас… - Денис сжал ее худые колени. - Я сейчас.
Он бросился искать сумку, но нигде не видел знакомую потрепанную светло-коричневую кожу.
Денис хватал все, что попадалось под руку - чьи-то портфели, авоськи, сумочки и дипломаты. Он вытряхивал из них все на пол, быстрым взглядом окидывал содержимое и искал дальше. «Ну где же она?» Сумка могла быть где угодно. Ее могли затолкать в самый дальний угол, и тогда…
Истомин понял, что упустил еще одну возможность - на Алисиной сумке мог кто-то лежать. Он внезапно представил, что ему придется переворачивать трупы, трогать их руками…
«О Боже!» Эта мысль пронзила его, словно током. Он был еще не готов к этому.
Он находился среди трупов, вдыхал воздух, пропитанный сладковатым ароматом крови, он рылся в чужих вещах, но он не мог заставить себя ворочать мертвецов.
Или мог?
Денис быстро прошел вдоль вагона, поднимая и перетряхивая каждую сумку, встреченную на своем пути. Он чувствовал, как стремительно бегут секунды. И каждая секунда означала пропущенный вдох.
Он снова вернулся к Алисе, втайне лелея идиотскую надежду, что ей вдруг стало лучше. Ерунда! Он знал, что без ингалятора ей лучше не станет.
Алиса сидела на краешке сиденья, широко открыв рот и дергаясь всем телом каждый раз, когда хотела вздохнуть. Она пыталась загнать в легкие немного воздуха, помогала себе мускулатурой плечевого пояса, освобождала диафрагму, нацеливая эту главную дыхательную мышцу на выполнение одной-единственной, но такой важной задачи, однако все было впустую.
Алиса задыхалась.
Денис увидел все это за одну секунду и, не задерживаясь, снова ринулся вперед. Черт с ним! Пусть так! Он будет ворочать мертвецов, он будет делать все что угодно, лишь бы Алиса могла дышать.
Истомин издал нечто среднее между воинственным кличем и злобным рычанием и рывком перевернул первое тело. Пусто! Второе! Пусто!
Он морщился от страха и отвращения, но продолжал ворочать трупы. Он перевернул очередное тело - мальчика в куртке, из-под которой выбивалась школьная форма, - и почувствовал, как к горлу подступил шершавый комок тошноты.
Под телом мальчика расплылась какая-то лужа. Денис знал, что это за лужа.
Когда-то он, как и многие мальчишки, очень интересовался вопросом: что происходит с человеком, когда он умирает? Так ли это, как показывают в кино, или на самом деле все по-другому?
По-другому. У трупа расслабляются все сфинктеры - мышцы, сдерживающие то, что обычно принято сдерживать в обществе. Но трупу наплевать на приличия, можно сказать, мертвый отличается от живого крайней степенью искренности.
Но если бы этот школьник только обмочился, Дениса бы не передернуло. Его напугало другое - голова несчастного парня была сплющена так, словно по ней проехался каток. В ушах виднелись сгустки темной крови, а вокруг рта какая-то бело-зеленая слизь с комочками. Денис оторвал тело от пола и с ужасом увидел, что выдавленный глаз остался на месте. Он прилип к полу.
Истомин едва успел отпрыгнуть. Его желудок долго выворачивался наизнанку и, похоже, не собирался останавливаться ни на минуту.
Денис сжал кулаки и попытался остановить мучительные спазмы. Он подумал, что Алисе очень нужна его помощь. Очень!
«Она задыхается!»
Денис вытер рот и снова подошел к телу школьника. Взял его одной рукой и, отвернувшись, оттащил труп немного в сторону.
Сумочки под ним не оказалось.
Денис продолжал обследовать вагон. На секунду он обернулся и увидел, что Алисе совсем худо. Глаза ее закатились, и между дрожащими, как крылья бабочки, веками были видны только синеватые белки.
Это придало Истомину сил и уверенности.
Последние сомнения и брезгливость исчезли. В конце концов, он ворочал трупы ради одной-единственной цели - чтобы здесь, в вагоне, в пятнадцати метрах под землей не появился еще один. Алисин.
Он стал действовать быстрее. Желудок все еще протестовал, но уже как-то вяло, будто смирился с новым увлечением хозяина. «Ну что же… Если тебе так нравится возиться с кадаврами - пожалуйста. Но помни, что мне от этого немного не по себе». О да! Он помнил.
Наконец Денис увидел то, что искал.
Знакомая сумка, вся в разноцветных мазках краски. Она лежала под телом высокого худого мужчины в синем пиджаке и почему-то зеленом галстуке. Над широким узлом торчал острый небритый кадык.
Денис приподнял тело мужчины и вытащил сумку. В ней время от времени появлялись странные и неожиданные вещи: то гипсовая кисть человеческой руки, то банка варенья, то каучуковый фаллос, то павлиньи перья, то фарфоровая статуэтка балерины с отбитой и неровно приклеенной головой… Денис уже привык, что в ней всегда можно было найти нечто неожиданное, и только две вещи присутствовали постоянно: нераспечатанная пачка сигарет и ингалятор.
Денис повесил сумку на руку и принялся в ней копаться, пытаясь найти жестяной цилиндрик с пластиковым раструбом.
«Вот он!» Денис нащупал ингалятор, зажал его в кулаке и повернулся к Алисе.
- Нашел!
Пол под ногами задрожал. Какая-то могучая сила двигала вагон. «Какое там вагон! Весь состав!» - подумал Денис. Затем последовал удар, настолько сильный, что Истомину пришлось схватиться за поручень, чтобы не упасть.
Лязг металла, грохот сцепок, шум воды - все эти звуки не могли заглушить людские крики, доносящиеся сквозь разбитые окна.
Денис понял, что был прав, когда не торопился выпрыгнуть в тоннель. Но и задерживаться здесь надолго тоже не стоило.
«Нам надо убираться, и побыстрее!» Истомин побежал по проходу к Алисе.
Девушке было совсем плохо. Она дрожала, как в лихорадке, и Денису показалось, что она сейчас упадет, завалится набок и больше уже никогда не встанет.
Он подбежал к ней и схватил за шею. Сунул в широко открытый рот раструб ингалятора и нажал три раза подряд.
- Ну же! Дыши! Дыши!
Денис чувствовал, как ее тело бьется под его рукой. Затем дрожь стала стихать. Свистящие хрипы, вырывавшиеся из груди Алисы, сменились шумными вдохами. Девушка жадно заглатывала воздух, как человек, вынырнувший из пучины на поверхность.
Денис опустился рядом с ней на колени.
- Алиса! Ну что? Тебе лучше? Скажи что-нибудь.
Девушка кивнула, и это было последнее, что он увидел.
Еще один удар, куда сильнее предыдущих, потряс вагон, как хлипкий картонный домик. Денис не удержался на ногах и повалился на спину. Жестяной цилиндрик ингалятора выскользнул из пальцев.
Стены тоннеля, видимые через разбитые окна, вдруг прыгнули прямо на них. Вагон скинуло с рельсов и развернуло поперек тоннеля.
Денис поднял голову, пытаясь разглядеть Алису.
Ее роскошные густые волосы окутало голубое сияние, такое яркое, что стало больно глазам. Все вокруг озарилось мощной вспышкой неестественного света.
А потом все погасло, и стало темно.
Константинов полз по крыше.
Он карабкался необыкновенно ловко, как обезьяна. Ничто не сковывало движений: пальто он оставил в вагоне, пиджак расстегнул и галстук ослабил.
Он упрямо лез вперед, понимая, что нужно торопиться.
Неумолчный шум воды и глухой нарастающий гул преследовали его по пятам. Коленями и ладонями Владимир ощущал, как дрожит крыша. Внезапно по ней что-то загрохотало дробно и часто, словно кто-то колотил в басовый барабан.
Константинов почувствовал резкий и болезненный удар в плечо. Он неосторожно дернулся и ударился еще раз - головой о железную раму, прикрепленную к потолку тоннеля.
Большой и гладкий, отполированный временем и водой, булыжник отскочил от его плеча, еще раз стукнул по вагону и упал на пути.
Снизу раздался глухой удар и сразу же, почти без паузы, короткий вскрик.
Здесь, в тоннеле, царил хаос. Состав содрогался под напором плывуна. Многотонная масса песка грозила поглотить все, что встретится ей на пути. Люди в панике стремились поскорее скрыться, но тугие струи воды догоняли их, били в спину и валили с ног.
Толпа, как чудовищная тысяченожка, извивалась и переливалась, кусала и затаптывала сама себя, но, несмотря на огромные потери, продолжала двигаться дальше.
Это выглядело противоестественно и… завораживающе.
С одной стороны, такое совершенное и технически сложное достижение мировой цивилизации, как метро, и, с другой - первобытные животные инстинкты, выплеснувшиеся наружу из многоголосой толпы.
Мощные тюбинги из монолитного железобетона, пучки толстых кабелей, рельсы и вагоны - и живые, беззащитные человеческие тела из костей, крови и мяса.
И Константинов, слыша доносящиеся до него крики, ропот и плеск торопливых шагов по воде, испытывал мистический, почти благоговейный ужас перед силой человеческой стихии.
Наверное, если бы он был там, внизу, среди толпы, такие мысли не лезли бы ему в голову. На них просто не осталось бы времени.
Владимир дополз до конца вагона. Ему надо было перелезть на соседний.
Крыша заканчивалась гладкой округлостью, и Константинов, сколько ни пытался, так и не смог найти, за что бы ему уцепиться.
Тогда он сел на самый край крыши и вытянул ноги вперед, уперевшись в передний вагон. Да, он достал, но это ничего не давало.
Константинов отодвинулся и снова встал на четвереньки. Можно было попытаться поступить так, как обычно это делают герои боевиков - разбежаться и прыгнуть, однако Владимир не был до конца уверен, что уже полностью превратился в героя боевика.
Состав могло тряхнуть в любую секунду, и почему бы вездесущему и обладающему необычайно черным чувством юмора Року не выбрать как раз ту секунду, когда Константинов будет перелезать с одного вагона на другой? Владимир был почти уверен, что так и случится.
Он заметался, то садясь на крышу, то снова становясь на четвереньки.
По железу опять что-то загрохотало. Вагон покачнулся, и Константинов услышал нечто вроде громкого усталого вздоха.
Владимир обернулся. В тусклом освещении тоннеля он увидел: широкий и толстый пласт мокрой грязи лег на вагон.
Надо было решиться.
Константинов встал на ноги и стал осторожно выпрямляться, пока не уперся руками в потолок тоннеля. «Вот за него и надо держаться!» - подумал он и крохотными приставными шагами подошел к краю.
Правую ногу он оставил на месте, а левую, немного поколебавшись, выбросил вперед. Шагнул в пустоту.
Внутри все похолодело и оборвалось. Но в следующее мгновение холод в животе сменился радостным ощущением того, что все получилось. Подошва английского ботинка нащупала под собой твердую опору. Константинов больше не медлил - он перенес на левую ногу всю тяжесть тела и, перебирая ладонями по потолку, подался вперед.
Рифленая, в мелкий рубчик, подошва не скользила по гладкой округлой поверхности. Владимир оттолкнулся от потолка, бросился на крышу и снова пополз вперед.
Это небольшое преодоление себя и собственного страха придало ему уверенности и сил. Он больше не обращал внимания на то, что вагон постоянно двигался. В конце концов, он не мог ничего с этим поделать. Это была данность. Обстоятельства, предлагаемые судьбой. А он, как успешный бизнесмен, умел действовать в предлагаемых обстоятельствах.
Следующие девятнадцать с небольшим метров - именно столько составляет длина вагона - он преодолел довольно быстро. Добравшись до конца, Владимир снова испытал легкий страх. Но на этот раз он быстро с ним справился.
Встал, уперся руками в потолок… Шаг - и он уже полз по следующей крыше.
Потом он проделал этот трюк еще несколько раз, пока не понял, что сбился со счета.
Сколько вагонов осталось позади? И в каком его ждет Ксюша? В этом или в следующем?
Константинов поймал себя на мысли, что он именно так и подумал: «Меня ждет Ксюша», хотя это было слишком приторно и напоминало дешевую мелодраму, рассчитанную на два носовых платка.
Ирина… Ох уж эта Ирина! Не любить такую женщину было невозможно. Константинов уже пытался, но напрасно. У него ничего не получилось. И пусть ему потребовалось одиннадцать лет для того, чтобы это понять.
Константинов ясно помнил их последнюю встречу. Он лежал на широкой кровати - той самой, которую недавно грела матрешка Аля, - заложив руки за голову, и с наслаждением наблюдал, как Ирина одевается.
А она прекрасно это понимала и нарочно не спешила. Наряжалась в свои женские штучки с такой старательностью и тщанием, с какой альпинист, намеревающийся покорить Эверест, прилаживает страховку.
Он разглагольствовал. Строил планы, хотя лучше, чем кто бы то ни было, понимал, чего стоят самые продуманные планы. Все дело в том, что они имеют обыкновение рушиться в самый последний момент из-за какой-нибудь обидной ерунды. Поэтому Константинов ничем не рисковал и свободно рассуждал о том, как Ирина разведется, как они купят новую квартиру, какой сделают ремонт, какую мебель поставят…
Затем он решил не слишком увлекаться областью материального и взять парочку сентиментальных ноток.
- А Ксюша может видеться с отцом, когда захочет. По субботам… Или по воскресеньям.
Он даже улыбнулся и развел руками: мол, я ведь великодушен, не правда ли?
Ирина просунула руку в бретельку лифчика и застыла.
Пауза длилась долго, и чутье подсказывало Владимиру, что не надо ее прерывать. Это была ее пауза.
Наконец Ирина повернулась к нему.
- Не знаю, готов ли ты это услышать… - сказала она, подразумевая «ты должен это услышать». И Константинов сумел точно уловить ее интонацию.
- Да, - ответил он. - Конечно.
- Видишь ли… - Она молчала, словно собираясь с мыслями, и Константинов не мог понять, игра это или она действительно решалась. - Понимаешь, я не уверена, что Гарин ее отец.

Предыдущая страница 10 Следующая страница


11 Дмитрий Сафонов

Константинов ожидал какого-то стремительного поворота событий, но к этому оказался не готов.
- А… кто же тогда?
Еще одна пауза, звучавшая не хуже самого высокого «си».
- Думаю, что ты.
Константинов опешил. Он медленно сел на кровати и, почему-то почувствовав странный приступ стыдливости, прикрылся скомканной простыней.
- Постой… Зачем ты это сказала?
Ирина пожала плечами.
- Подожди. Ты ведь знаешь, что я тебя люблю… Тебя и… твою дочь. Просто потому, что Она - твоя, мне этого достаточно. Если ты хочешь таким образом как-то… - он внезапно не смог найти нужных слов. - Что это как-то… Ну, изменит мое отношение… Я, в общем…
Он взъерошил волосы в тщетной надежде, что от этого в голове появятся удачные мысли.
- Понимаешь… Это ведь очень серьезно… Мы с тобой уже немолодые… - он вовремя осекся. - Взрослые люди, и ты понимаешь…
«Черт возьми, да я сам не понимаю, что хочу сказать!» - разозлился он.
- Короче, если это правда, то это многое меняет. А если нет… Тогда это тоже многое меняет, - в его голосе прозвучала угроза. Владимир считал, что подобными вещами шутить не стоит.
- Я же сказала, что не знаю, - произнесла Ирина.
Она говорила, не повышая голоса, и Константинова это немного охладило.
- Как это можно не знать? - с подозрением спросил он.
- Очень просто. У женщины созревает фолликул, из него появляется яйцеклетка, чаще всего одна. Если две, то это уже двойня. У меня была одна. Так вот, яйцеклетку оплодотворяет один сперматозоид. Если бы он был подписан, то никаких проблем с определением отцовства не возникало бы…
- Ты хочешь сказать, что спала с обоими сразу?
Он подался вперед. Руки комкали простыню.
- Со мной и… с ним?
Ирина покачала головой. В этом движении было что-то пренебрежительное.
- Ты ушел так неожиданно. Появился Гарин. Молодой, красивый, высокий… Блестящий. Понимаешь? Он помог мне пережить все это. Он меня утешил.
- То есть я ушел утром, а уже вечером он тебя вовсю… утешал?
- Ты хочешь знать подробности?
- Да, не мешало бы!
- Подробности того, что было одиннадцать лет назад?
- Очень хочу. Поверь мне, очень. - Константинов чувствовал, что он закипает. Еще немного, и пар полетит в свисток.
- Одиннадцать лет назад?
- Да какая разница?
Ирина показала на часы, висевшие на стене.
- Полный круг - это двенадцать часов. Двенадцать часов назад я была дома. Тебя это почему-то не волнует. Тебе не терпится узнать, что было одиннадцать лет назад. Нет… - она покачала головой. - Видимо, ты был не готов это услышать.
И она стала одеваться. Подтянула бретельку на круглое белое плечо, поправила шелковые трусики, встряхнула волосами… И грустно улыбнулась.
- Ты не понял самого главного. Быть может, это - твоя дочь.
- И что я теперь должен делать? Радоваться, что у меня есть взрослая дочь? А почему ты раньше этого не сказала?
- Я поняла, что беременна, только на третьем месяце. Мы с Гариным собирались пожениться… А ты? Ты ведь сам ушел, вспомни. Разве я могла на тебя положиться?
Константинов почувствовал, что весь его гнев, как пар, стремительно выходит в тот самый пресловутый свисток.
- Ну… Я бы…
- Ты бы мне не поверил. Подумал бы, что я просто хочу тебя вернуть. И я хотела тебя вернуть… Но не таким способом.
Он поворчал, но был вынужден согласиться.
- Ну да… Ты права. И что же теперь делать?
Ирина молча пожала плечами. «Ты же мужчина, ты всегда должен знать, что делать», - говорили ее глаза.
Невинная фраза, крючок, на который попадаются все мужчины. На самом деле только она знала, что теперь делать.
- Я ведь не успокоюсь. Существует эта… как ее? Генная экспертиза…
- И что это изменит? Ты же говоришь, что и так любишь Ксюшу?
- Ну, если я - отец, тогда пошел твой Гарин ко всем чертям! Это же моя дочь!
- Он ее воспитывал. Десять лет. Они привыкли друг к другу. Экспертиза ничего не изменит.
- Хм… Гарин… - Константинов не заметил, как принялся грызть край простыни. - Гарин…
- И потом… Если ты решишься на экспертизу, то должен быть готов к любому ответу.
- А какой там ответ? «Да» или «нет». Пятьдесят на пятьдесят.
Ирина подошла и ласково вытащила край простыни у него изо рта.
- Кто тебе сказал, что пятьдесят на пятьдесят? Нет, твои шансы на отцовство… примерно один из десяти. - Она мягко улыбнулась.
Владимир застыл. Он не знал, что и подумать. «Она… шутит или нет?»
Видимо, его мимика была настолько красноречива, что Ирина рассмеялась.
- Дурачок, - сказала она и погладила его по щеке. - Ты один, понял?
- Угу, - ответил Константинов и откинул простыню. - А ну-ка раздевайся!
Он схватил ее за плечи и повалил на кровать.
- Чертова дура! Ты - чертова дура!!! - говорил он, стягивая с нее трусики.
А Ирина смеялась до слез и не могла остановиться.
Он перевернул ее на живот, дважды шлепнул по несколько расплывшимся ягодицам, но на это последовал только новый взрыв смеха, еще более громкий.
Он долго возился с застежкой лифчика. Владимир каждый раз недоумевал: неужели на свете есть хоть один мужчина, способный справиться с этой проклятой застежкой легко и непринужденно?
Скорее всего, это бывает только в кино, и то наверняка в кадре мужские руки дублируют женщины-каскадеры.
Наконец ему удалось расстегнуть и сорвать с нее лифчик.
Он снова перевернул Ирину на спину.
- Я тебе сейчас покажу!!! - сказал он, сделав зверское лицо.
Она, по-прежнему смеясь, обняла его плечи.
Владимир покрывал ее тело поцелуями. Он оторвался только на мгновение - прохрипеть в запале: «Я тебя люблю!» А все остальное: «И какое мне дело до того, что было одиннадцать лет назад?!» - сказал уже про себя. На это не стоило тратить времени.
Константинов ухватился за выступающий короб воздухозаборника и свесился с крыши.
В том вагоне, по которому он лез, ни Ксюши, ни Гарина не было. Из этого еще не следовало, что они в нем не ехали; они могли так же, как все, бежать по тоннелю, но что-то подсказывало Владимиру, что это не так.
Константинов посмотрел вперед. Почти нигде в окнах не было стекол, поэтому он хорошо все видел.
Гарин с озабоченным лицом стоял рядом с потным и красным толстяком и о чем-то с ним беседовал. Константинов поискал глазами Ксюшу, но нигде ее не увидел.
Владимир еще раз взглянул на Гарина. Тот, несмотря на царивший вокруг хаос, выглядел спокойным. Гарин показывал толстяку на плафоны, и толстяк согласно кивал.
«Значит, Ксюша где-то поблизости. Не мог же он ее бросить», - решил Константинов и снова лег на крышу.
Ему оставалось проползти совсем немного до следующего вагона.
Константинов подполз к краю и выпрямился, уперевшись руками в потолок тоннеля. Занес левую ногу над пропастью между вагонами и почувствовал сильный удар.
Вагоны, беспорядочно наталкиваясь друг на друга, слетали с рельсов и разворачивались поперек тоннеля.
Правая нога соскользнула, и Константинов понял, что падает, на секунду раньше, чем полетел вниз.
Он попытался расставить руки в стороны, и это ненадолго задержало падение. Владимир повис между вагонами, сознавая, что ничего не может сделать.
Сцепка трещала, подавалась и изгибалась дугой; вагоны медленно, но неотвратимо сближались друг с другом. Константинов хотел, позабыв об опасности электрического разряда, отпустить руки и упасть на рельсы, но было уже поздно.
Правую ногу зажало и продолжало сжимать, словно в тисках. Боль медленно нарастала и через несколько секунд стала совсем невыносимой.
Константинов закричал от страха и отчаяния. Последнее, что он увидел, - яркая, неестественно-голубая вспышка.
Но он так и не понял, что это: дуга электрического разряда или его мозги взорвались от боли?
Дежурный диспетчер службы пути Клоков действовал решительно и быстро.
Его руки, как две испуганные птицы, порхали над пультом. Они нажимали различные кнопки, срывали и снова бросали на рычаги телефонные трубки, щелкали тумблерами и переключателями, но глаза диспетчера и мозг постоянно фиксировались на самом главном - цифрах, светящихся на электронных часах.
8:29:43…
Он ощущал себя тонким перешейком, через который песок из верхней колбы перетекает в нижнюю.
Время всегда являлось решающим фактором в его работе, но раньше Клоков ощущал Время как нечто механическое, ритмично отсчитывающее секунды. А теперь Время стало вязким, его невозможно было разделить на секунды, потому что даже десятые и тысячные доли имели огромное значение.
Прежде всего он связался с МЧС и объяснил ситуацию.
Дежурный по московскому штабу задал только один вопрос: где лучше входить бригадам спасателей? На «Тушинской» или на «Щукинской»?
Клоков был готов к этому вопросу, хотя бы потому, что на него не существовало однозначного ответа.
Катастрофа произошла ближе к «Щукинской», однако он подозревал, что по кратчайшему пути пробиться к месту аварии будет невозможно. Спасателям, если они пойдут от «Щукинской», придется двигаться до «Волоколамской», переходить на параллельный путь и возвращаться назад. Полтора километра плюс семьсот пятьдесят метров.
Тем, кто войдет на «Тушинской», придется проделать те же самые полтора плюс семьсот пятьдесят.

Итого - два километра двести метров. Две с половиной тысячи шагов.
То же самое расстояние можно было измерить по-другому. Полный состав жизней, хотя… Он уже не верил в то, что полный.
Клоков доложил офицеру МЧС, что в тоннеле вода. Тот ответил:
- Понял вас! - и тут же в параллельную трубку прокричал, чтобы экипажи, прибывающие на место происшествия, готовили штатные плавсредства.
Профессионалы передавали сигнал тревоги друг другу четкими, чуть механическими, лишенными эмоций голосами.
Затем Клоков доложил о случившемся начальнику московского метрополитена Игорю Вениаминовичу Маеву.
Тот не стал хвататься за сердце: выслушал доклад с бездушностью автомата и задал несколько вопросов, свидетельствующих о том, что информацию он переваривал четко и методично, как автомат.
- Выезжаю. Докладывай каждые пять минут. Я на связи, - сказал Маев и отключился.
Машина заработала. Экипажи МЧС, застигнутые на маршрутах сигналом «808», разворачивались, включали сирены, залезали на газоны и тротуары, нарушали правила дорожного движения и мчались в сторону злополучных станций метро.
Клоков своей властью приказал дежурным по «Щукинской» и «Тушинской» срочно эвакуировать пассажиров. Остальные станции - от «Планерной» до «Полежаевской» - тоже следовало закрыть, но уже не так спешно, не вызывая излишней паники. «Полежаевская» стала конечной. Там работал оборотный тупик, нарушать движение поездов на всей линии не имело смысла.
Потом Клоков доложил о ЧП в департамент транспорта Москвы. Там тоже отреагировали мгновенно и пообещали организовать сообщение наземным транспортом.
Клоков взглянул на часы - 8:34:17.
Все это он проделал за четыре минуты. Неплохой результат.
Селекторная связь, соединявшая его с соседними залами, работала постоянно. Клоков слышал, как ругается Шевченко.
После короткого замыкания на СТП - тягово-понизительной подстанции - «выбило» все автоматы. Это означало, что насосы водоотливной установки остановились и рабочее освещение в тоннеле погасло. Правда, должно было заработать аварийное, но оно, по существующим техническим нормам, составляло всего пять процентов от рабочего. Негусто.
Выжившие наверняка бьются в темноте, как слепые котята, а тусклые лампочки на стенах тоннеля бесстрастно взирают на происходящее мутными стеклянными глазами. Если они вообще загорелись.
Даже здесь, на ДПЛ (диспетчерском пульте линии), в нескольких километрах от места трагедии, Клоков хорошо понимал, что должны чувствовать обезумевшие от страха люди, запертые в каменной кишке. Казалось, он слышал шум прибывающей воды, плеск от падающих тел, стоны, крики и плач.
«Блядство!» - проорал он про себя и спохватился.
Профессионализм. Эмоциями тут не поможешь.
Спокойствие. Он должен сохранять спокойствие.
Ну или хотя бы его видимость.
Клоков выпрямился на вращающемся стуле. Если не приглядываться, внешне он выглядел совершенно бесстрастно.
Метро продолжало работать, и гигантский мегаполис продолжал жить своей жизнью.
В офисных многоэтажках гудели компьютеры, в принтерах шуршала бумага; заключались выгодные сделки и расторгались договоры; секретарши с точеными икрами приносили боссам в кабинет первую чашку кофе; в поликлиниках сидели старушки, хвастаясь честно заработанными болезнями; в кинотеатрах крутили боевики; почта разносила сотни тысяч писем с незамысловатыми приветами и признаниями в любви, реже с упреками и проклятиями; в магазинах резали колбасу; в дешевых забегаловках разливали водку; на рынках торговцы раскладывали товар - город бурлил своей обычной жизнью и не знал, что в пятнадцати метрах под каналом имени Москвы гибнут люди, совершают последние отчаянные вдохи, кричат, умоляют, прощаются, надеются, борются, бьются…
Их главным противником была вода. Вода под и над землей.
В 8:24 полил проливной дождь.
Он падал на землю из низких прохудившихся туч, заливал городскую канализацию и сковывал движение на главных городских магистралях.
Бесконечные утренние пробки стали еще больше. Автомобильные потоки замерли и почти не двигались, лишая тех, кто ехал в двадцать шестом составе, последней, быть может, призрачной надежды.
Первым на поступающую информацию отреагировал «скаут». Впрочем, ничего удивительного - это являлось его прямой и главной обязанностью.
Ни для кого не секрет, что информация в двадцать первом веке - самый ходовой товар. Гигантские механизмы с миллионными оборотами постоянно собирают, анализируют, корректируют и выдают готовые к употреблению сюжеты. Механизмы эти называются короткой и неблагозвучной аббревиатурой СМИ.
Здесь царит жесточайшая конкуренция. Основной закон: «Кто первый - тот и прав». Каждый игрок прекрасно знает свою нишу и свои правила игры.
Первыми в работу включаются радиостанции, как самые мобильные. Их задача - выловить новость и выложить ее в эфир. Комментарии и анализ - все это потом. Для радио главное - подать новость в чистом виде. Сырой.
После радио в игру включается телевидение. Оно дополняет новость будоражащей обывательские нервы «картинкой» и пытается дать некое подобие сиюминутного анализа, хотя и не слишком усердствует. Задача ТВ - повторить новость и облечь ее в зримую форму.
Ну а затем наступает очередь газет. Газета - самый инертный и неповоротливый игрок. Ее еще надо отпечатать. Поэтому газета не претендует на звание самого оперативного из всех СМИ, ей надо посмотреть на новость несколько под другим углом зрения и сделать уже развернутый анализ.
«Скаут» НТВ услышал об аварии в метро на восемь минут раньше, чем об этом сообщили радиостанции, по рации, настроенной на ту же волну, что и штатные средства связи экипажей МЧС.
Он тут же связался с выпускающим редактором новостной передачи.
Редактор взглянул на часы - до девятичасового выпуска оставалось совсем немного, но, если новость того стоила, ее можно было дать в экстренном выпуске.
Выпускающий редактор доложил редактору службы новостей, и тот отдал команду дежурной бригаде немедленно выехать на место происшествия.
Информационная машина, выпустив пары, стала набирать обороты.
Гарин шел по вагону, вглядываясь в лица лежащих. Толстяк с зажигалкой в руке следовал за ним. Андрей хорошо слышал его напряженное сопение. А вот крика за своей спиной никак не ожидал.
Гарин резко обернулся. Орал толстяк. Он стоял посреди вагона, наклонившись грузным телом вперед, словно хотел сделать «ласточку». Правую ногу он действительно задрал над полом и даже пытался ею шевелить, чтобы сбросить с лодыжки женскую руку.

Предыдущая страница 11 Следующая страница


Метро 12

Андрей поморщился и подошел к толстяку.
- Ну, в чем дело?
Женщина, до сих пор неподвижно лежавшая на спине, неожиданно выпрямилась и села.
- В чем дело? Он еще спрашивает, в чем дело! Нет, это я хочу узнать, в чем тут дело!
Гарин присел рядом и попытался отцепить ее пальцы от ноги толстяка.
Женщина глядела на него огромными остановившимися глазами. Ее редкие седые волосы растрепались и стояли дыбом. Под левым глазом красовался отцветающий синяк, при всем желании его нельзя было отнести к последствиям катастрофы. А вот здоровенная шишка на лбу выглядела вполне свежей.
- Отпустите его, - сказал Гарин, отгибая палец за пальцем.
- Не смей меня трогать! - завизжала женщина. - Слышишь, ты! Не смей меня трогать!
В лицо Гарину ударил запах перегара. Он отвернулся.
- А что, красавчик, - женщина кокетливо провела рукой по лицу, ощупывая глаз. Другой рукой она по-прежнему цепко держалась за ногу толстяка. - Может, выпьем немного? Расслабимся? - и она засмеялась хриплым кашляющим смехом.
- Идиотка! - пробормотал Гарин и ударил ее по грязному запястью.
Нога толстяка, почувствовав свободу, стукнула об пол.
Толстяк пробежал несколько шагов и обернулся.
- Фу, - выдохнул он. - Как она меня напугала! Я думал, она… того… - он сложил руки на груди и закатил глаза. - А она… это… живая.
- Конечно, живая, - подтвердила обладательница синяка. - А ты чего хотел? Чтобы Галочка из-за какой-то ерунды двинула кони? Если хочешь знать, от стеклоочистителя еще никто не умирал. Надо только уметь его пить… Ребята! А чего это тут происходит? Где народ-то?
Женщина обеими руками уцепилась за края противоположных сидений и тяжело поднялась на ноги.
Гарин с интересом наблюдал, как меняется ее лицо. Точнее, в нем почти ничего не менялось; Гарин подозревал, что ее мимические мышцы давно уже атрофировались, но оно словно наливалось страхом и какой-то тупой покорностью.
- Это… - Женщина попятилась назад и запнулась о чье-то тело. Она посмотрела под ноги и схватилась за волосы, словно хотела вырвать остатки скудной растительности. - Ребята… Это уже чересчур, - Галочка пошарила за пазухой старой коричневой куртки. - Мне необходимо… Здоровье поправить.
Гарин присмотрелся. В маленькой пластиковой бутылочке из-под пепси-колы плескалась мутноватая жидкость.
- Здоровье поправить… - Он покачал головой. - Дура. Травишь себя, чем попало… Давай сюда, - он протянул руку за бутылочкой. - Ну?!
Все это напоминало театр абсурда. Они были в вагоне, зажатом огромным плывуном, который все надвигался и угрожал с минуты на минуту раздавить их, а он почему-то думал о бутылочке с горючей жидкостью. О том, чтобы эта дрянь не попала в желудок нищей бродяжки.
Женщина стала торопливо откручивать пробку.
- Нормально, могу и тебе оставить, - говорила она, и руки ее дрожали. - Не бойся, не потравишься. Вот, смотри, я сама сейчас попробую…
- Я тебе попробую! - прикрикнул на нее Гарин, и пьянчужка покорно протянула ему бутылочку.
- Я пойду?
- Да куда ты пойдешь? - подал голос толстяк. - Ты что, не видишь, что здесь творится? Мы в метро! Авария! Понимаешь?
- А? - она стала осматриваться. Бездыханные тела, выбитые окна, гул в тоннеле… - Это как же?
Внезапно Гарин и толстяк, как по команде, уставились на потолок. Свет, лившийся из плафонов, замигал и потускнел, будто кто-то решил убавить яркость.
Движения Гарина стали резкими и порывистыми.

- Началось! - воскликнул он. - Пора!
Он выхватил бутылочку из рук женщины и бросился к сиденью, где сидела Ксюша.
- Принцесса, мы сейчас… - последние слова потонули в грохоте.
Пол под ногами подпрыгнул, словно они стояли на палубе корабля, угодившего в шторм. Гарин ухватился за поручень, успев заметить, что толстяк последовал его примеру.
Колесные пары заскрежетали. Вагон двигался по путям, потом он соскочил с рельсов и развернулся поперек тоннеля. Гарин ощутил сильный удар.
- Держись! - заорал он, обращаясь ко всем сразу, но в первую очередь, конечно, к дочери.
Яркая голубая вспышка прорезала темноту тоннеля. Она была настолько ослепительной, что Гарин зажмурился. А когда открыл глаза, то не увидел ничего, даже собственной руки.
«И как же мы теперь будем выбираться? - подумал он. - Наверное, все-таки правы были те, кто сразу полез из вагонов. У них был шанс, и они этот шанс использовали».
Но интуиция подсказывала ему другое. Даже вполне невинные 220 В могут оказаться для человека смертельными, если электрический разряд произойдет в определенную фазу сокращения сердца. Что уж тут говорить о 825 В? От такого напряжения человек может обуглиться.
Впрочем, вода - неважный проводник электричества. Разряд пойдет по кратчайшему пути - от контактного рельса до ближайшего ходового…
И все же…
Гарин знал, что поступает правильно. Они должны были переждать. И они переждали.
Теперь настало время действовать.
В первую секунду он хотел отбросить прочь пластиковую бутылочку, но что-то заставило его удержаться. Интуиция? Она, как известно, развита у врачей не хуже, чем у бизнесменов.
Гарин почувствовал, что вагон слегка накренился. Если бы не сцепки, удерживающие его, он бы наверняка перевернулся.
Но ведь и сцепки могли не выдержать. Значит, надо торопиться. И нарастающий шум воды недвусмысленно говорил об этом.
«Быстрее! Быстрее!!!»
Гарин зажал бутылочку под мышкой - ему пришла в голову блестящая идея, как можно с толком использовать вонючую дрянь, и отпустил поручень.
В темноте все казалось еще более страшным. Он не видел тел погибших, но чувствовал, что они где-то рядом, - мертвецы, еще несколько минут назад бывшие живыми людьми, со своими проблемами, мечтами, печалями, заботами… Смерть подвела всему итог и уравняла всех в правах.
- Ксюша! Где ты? Отзовись! Скажи что-нибудь, я иду к тебе!
- Папа! Я здесь! - послышался голос дочери.
- Говори, не останавливайся, я иду.
- Папа-папа-папа-папа-папа… - говорила Ксюша, и Гарин, перебирая руками по поручням и сиденьям, двигался к ней.
- Я тоже иду, - раздался голос толстяка.
- Аккуратней, - сказал Гарин. - Не раздави меня!
- Миша! - отозвался толстяк. - Меня зовут Михаилом, а как тебя, док?
- Андрей! - сказал Гарин.
- Мы выберемся, Андрей! - сказал толстяк. - Ты чувствуешь, как они болеют за нас?
Гарин кивнул и, осознав, что его кивок в кромешной темноте никому не виден, сказал вслух.
- Да, Миша…
Честно говоря, он и сам так думал. Мертвецы, лежавшие на покатом полу вагона, превратились… ну если не в сообщников и союзников, то в болельщиков. Вряд ли они хотели, чтобы Гарина с компанией постигла та же участь, что и их самих.
«Папа-папа-папа… » - раздавалось уже совсем близко.
- Принцесса, - сказал Гарин. - Ты еще не выбросила вторую половинку зонта?
- Нет.
- Умница. Она нам сейчас пригодится.
- Это еще зачем? - поинтересовался Михаил.
- У тебя больше нет платка? - спросил его Гарин.
- Нет. Зачем мне два платка?
- У меня есть, - подала голос Галочка. Мужчины застыли в удивлении. Затем толстяк с ехидцей сказал:
- Вот уж ни за что бы не подумал.
Послышались неуверенные шаги, и где-то совсем рядом - Гарин сначала почувствовал запах перегара, а потом уж услышал голос - раздалось:
- Это еще почему? Я что, похожа на женщину, у которой нет платка? Интересно, что ты там обо мне вообразил?
Михаил мягко и раскатисто рассмеялся.
- Пардон, мадам. Я не хотел вас обидеть.
- Вот так-то. Эй, кому там нужен платок? Держи!
Толстяк чиркнул зажигалкой, но слабого пламени хватило только на то, чтобы слегка разбавить черноту в радиусе полуметра от его кулака.
И Гарин, и Михаил понимали, что свет зажигалки едва ли поможет им выбраться из вагона. Нужно было придумать что-то другое. И Гарин, кажется, придумал.
Он уловил движение в темноте, словно кто-то встряхнул банку с чернилами, и вытянул руку.
- Давай сюда платок!
- Он чистый! - сказала Галочка. - Я же в него не это… Только деньги заворачиваю, чтобы не потерять. Держи смело!
Гарин нащупал ее руку и взял платок.
- Принцесса, теперь твоя очередь. Дай мне зонтик.
Он взял обломок зонта и накрутил тряпку на конец палки. Затем смочил получившийся факел горючей дрянью из пластиковой бутылочки.
- А ну-ка, Мишель!
Толстяк поднес зажигалку к факелу, и тот вспыхнул голубоватым холодным пламенем.
- Ну вот. Теперь мы готовы. Миша, - Гарин передал факел и бутылочку толстяку, - пойдешь первым. Освещай дорогу.
- Принцесса, - он нагнулся и взял дочку на руки, - обхвати мою шею здоровой рукой и ничего не бойся.
- А я не и боюсь, папа, - ответила Ксюша и прижалась к нему.
Гарин чувствовал, как она дрожала.
- Не бойся, - повторил он. - Нам уже нечего бояться.
- Это точно! - хрипло рассмеялась Галочка. - Люди сами создают себе проблемы. Дрожат из-за каждого пустяка, а потом оказывается, что это совсем не страшно. Вот я помню, когда мне было четырнадцать, один парень…
- Хватит! - оборвал ее Гарин. - Не порти мне девочку! Пойдешь замыкающей.
- Как скажешь, милок. Командуй. У тебя это неплохо получается. Наверное, твой котелок варит кое-что получше, чем манную кашу.
Гарин почувствовал, как дочь прижалась к его щеке, и ощутил прилив нежности… и гордости. Странно, но похвала грязной нищенки подействовала на него ободряюще. Возможно, если бы Ирина почаще говорила что-нибудь подобное…
Ирина… Он обязательно поговорит с ней. Но сначала надо выбраться отсюда.
- Миша! Иди в тот конец вагона. Мы - за тобой.
Толстяк слушался Гарина беспрекословно. Он признал его право старшего и даже не думал возражать. Он только спросил:
- В какое окно будем вылезать? Справа или слева?
- Не имеет значения, - ответил Гарин. - Теперь контактный рельс не под напряжением. Полезем туда, где места больше.
- Угу, - согласился толстяк.
Маленький отряд двинулся вперед. Внезапно Гарину показалось, что сквозь шум воды он сумел различить человеческий голос.
- Стоп! - сказал он. - А ну-ка тихо! Вы ничего не слышите?
- Это, наверное, бурчит у меня в животе, - начала Галочка, но Гарин рявкнул:
- Тихо! Замолчите все! - сказать просто «заткнись» он почему-то не решился.
Снова шум бегущей воды. И больше ничего.
«Наверное, показалось», - подумал Гарин и хотел уже идти дальше, но вдруг явственно услышал мужской голос.
- Помогите! Эй, вы там…
Громкое бульканье, словно кричавший пускал пузыри.
- Эй!!! Помогите! Меня зажало! Помогите!!!
Гарин посмотрел на толстяка. Он прекрасно видел и понимал всю гамму чувств, отразившихся на его лице.
«Может, лучше сделать вид, что мы ничего не слышали, а? Я так, например, почти ничего. И даже если слышал, то я легко смогу это забыть. А ты?»
Гарин не мог.
- Ксюша, посиди немножко. Мы быстро, - сказал он, опуская дочь на сиденье. - Галина! Будь рядом. Держи ее за ногу, чтобы девочке не было страшно одной.
- Командир… А может, это… - хрипло сказала Галочка, и Гарину показалось, что она облизала пересохшие губы. - Пленных не берем?
Проблема заключалась в том, что Гарин тоже так считал. Он находил это более… разумным. Прагматичным. Это был самый естественный выход, но Гарин не мог думать о нем без отвращения.
- Еще слово, и останешься здесь. Поняла?
- Да как скажешь. Ты только давай побыстрее, ладно?
Гарин взял ее руку и положил Ксюше на колено.
- Мы быстро. Михаил! Михаил?
Толстяк скривился, будто ему предлагали съесть тухлую крысу. Затем он глубоко вздохнул:
- Конечно… Надо помочь… - но его интонация выражала прямо противоположное.
Гарин отобрал у Михаила факел, и они пошли назад - туда, откуда доносился голос.
Константинов не знал, сколько времени он провел без сознания. Минуту? Две? Пять? Он затруднялся с ответом.
Да это было и неважно. Гораздо важнее было другое. Когда он пришел в себя, все вокруг изменилось, и самым разительным изменением стала непроницаемая черная темнота.
Он потерял всяческие ориентиры и теперь с ходу не мог сообразить: где верх, где низ? Где право, где лево?
Самое сильное и постоянное впечатление - острая боль в правой ноге.
Константинов ощущал под руками холодный гладкий металл - стенки соседних вагонов, сошедших с рельсов и упершихся друг в друга.
Ступню зажало, будто в капкане. Но, что было хуже всего, он не мог найти опоры, так и висел, сходя с ума от боли.
Набежавшая волна охладила спину, слегка привела его в чувство. Это было неплохо, однако означало новую опасность - вода прибывала.
А она действительно прибывала, и очень быстро. Константинов не успел бы сосчитать до десяти, а уровень воды уже поднялся до плеч. Еще немного, и он захлебнется.
Владимир что было сил уперся руками в стенки вагонов и попытался найти опору для левой, свободной, ноги. Тогда можно было бы кое-как согнуться и, ухватившись за правую ногу, постараться вытащить ее из железного плена.
Новая волна перекатила через голову, оглушив его. Водяная атака была неожиданной, невидимой, и оттого еще более страшной. Константинов почувствовал, как его охватывает панический ужас.

Предыдущая страница 12 Следующая страница


13 Дмитрий Сафонов

Вода поднималась, а он висел в тоннеле над рельсами, и его захлестывали набегавшие из темноты волны.
Желая придать себе уверенности (скорее доказать, что он еще жив и может бороться), он стал громко отфыркиваться и материться. Константинов не знал, на кого он ругается: на себя, на воду, на плывун или на безжалостное железо, зажавшее его ногу. Он просто доводил до сведения окружающего мира, что он, Владимир Константинов, очень недоволен сложившимся положением вещей. И не намерен сдаваться.
Впасть в панику, опустить руки и приготовиться к смерти - это было самое легкое, что он мог сделать: один, в темном тоннеле. Но Константинов не видел в этом большого смысла; напротив, смысл, на его взгляд, был в том, чтобы немного подергаться. Побарахтаться.
Он пытался нашарить на стенках вагонов какой-нибудь выступ или углубление, но мокрые ладони скользили по гладкой поверхности и срывались. Наконец ему удалось во что-то упереться и подтянуть тело к ногам. Он почти дотянулся рукой до зажатой ступни, ухватился за брючину и, изо всех сил напрягая мышцы брюшного пресса, продолжал сгибать туловище… Сильная волна, куда мощнее предыдущей, накрыла его с головой. Отвратительно пахнущая масса ударила в глаза, ноздри, уши и открытый рот. Поток был тугим и сильным; Константинов стукнулся о стенку вагона так, что в голове загудело. Теперь потерять сознание означало верную смерть. Тело его расслабится, он безвольно повиснет, голова опустится под воду, и он просто захлебнется в этой зловонной жиже.
Впрочем, даже если он не потеряет сознание, это все равно произойдет несколькими минутами позже. Так какая разница?
Разница заключалась в упрямстве и желании выжить. И пусть он пока не видел выхода, но выход, конечно же, был.
Эта мысль придала ему силы. Сила рождала надежду. Надежда укрепляла желание жить. Простейшая цепная реакция, происходившая в его душе и заставлявшая тело что-то делать в ту минуту, когда самым естественным было бы смириться и сдаться.
Константинов увидел слабые отблески света, вспыхнувшего в вагоне.
«Значит, там есть люди ! - подумал он. - И, может быть, они помогут!»
- Помогите! Эй, вы там… - закричал Константинов.
Новая волна, словно специально дожидавшаяся этого момента, залепила рот. Владимир отплевывался, крутил головой и фыркал.
- Эй!!! Помогите! Меня зажало! Помогите!!!
Уровень воды поднялся уже так высоко, что на поверхности остались одни губы, жадно ловившие воздух. Он больше не мог кричать - одно неосторожное движение, и он захлебнется.
Константинов стал ждать. Все, что он мог, - это следить за слабым источником света в вагоне.
Сначала он удалялся, и Константинова обожгла мысль, что это конец.
Затем свет остановился и какое-то время - слишком длительное, как показалось ему, - оставался на месте.
Потом огонек дернулся и стал приближаться. «Слава Богу! - подумал Владимир. - Слава Богу, они меня услышали!»
То ли он выдавал желаемое за действительное, то ли его чувства действительно обострились до предела, но он всем телом ощущал торопливые шаги в вагоне, передающиеся через толщу воды.
И с каждым шагом робкая, угасающая надежда крепла.
Он увидел, как из окна высунулась рука с зажатым самодельным факелом.
- Кажется, где-то здесь… - сказал голос, показавшийся Константинову слаще ангельского пения.
- Он кричал «зажало», - сказал другой голос. - Посвети-ка вон туда, между вагонами. Где еще его могло зажать?
Если бы он мог, то Константинов обязательно бы крикнул:
- Да, я здесь! Черт побери, как раз между вагонами!
Но к тому времени вода накрыла его целиком. Теперь он видел свет над собой, словно через мутную линзу. Он попытался успокоиться и задержать дыхание. Воздух, оставшийся в его легких, был последним воздухом.
Гарин высунулся из окна по пояс и посветил туда, куда ему сказал толстяк Миша.
Увиденная картина настолько сильно поразила его, что он вздрогнул.
Под тонким слоем воды плавало человеческое лицо.
Это выглядело именно так: одно только лицо с широко раскрытыми глазами и надутыми щеками.
Человек под водой смотрел прямо на него.
Гарин засуетился.
- Сейчас! Потерпи! - закричал он, едва ли сознавая, что человек под водой не может его слышать.
- Миша! Держи! - Он обернулся к толстяку и сунул ему факел: - Свети!
Гарин сел на край разбитого окна, перекинул ноги в тоннель, помедлил одно лишь мгновение и спрыгнул вниз.
Нащупав ступней ходовой рельс и шпалы, он двинулся вперед, помогая себе руками. Внезапно его ладонь легла на чью-то руку, судорожно уперевшуюся в обшивку вагона. Гарин машинально сжал эту руку, подавая сигнал: «Держись! Сейчас!»
Вода прибывала стремительно: она лишь немного не доходила Гарину до подмышек.
Гарин набрал в легкие побольше воздуха и присел, скрывшись под водой. Он подставил спину под тонущего человека и стал распрямляться.
Ему было нелегко: Гарин и не думал, что намокшая одежда может весить так много. Он почувствовал, что голова человека показалась над водой; мужчина встряхнулся, как спаниель, вылезающий из болота, и глубоко вздохнул. Внезапно нога Гарина, упиравшаяся в ходовой рельс, соскользнула, Андрей потерял равновесие и упал.
Тонущий человек сорвался с его спины и снова оказался под водой.
- Свети!!! - вынырнув, крикнул Гарин Михаилу.
Толстяк высунулся из окна и немного передвинул факел. Несколько горящих капель, сорвавшись с пропитанной горючей дрянью тряпки, упали в воду.
Кошмарное зрелище завораживало: белое лицо с широко открытыми глазами, плавающее под водой, а над ним - голубоватые язычки холодного пламени. Это напоминало причудливый огненный коктейль, составленный безумным барменом.
Гарин снова задержал дыхание и опять нырнул, принимая на себя тяжесть тонущего. На этот раз он так же, как и неизвестный мужчина, уперся в обшивку вагонов руками.
Спина гудела и готова была вот-вот треснуть. Гарин отчаянно толкал ногами бетонное полотно рельсового пути, разгибая колени.
Медленно… Медленно, но он все же сумел выпрямиться. Тело мужчины было уже над водой; Гарин чувствовал это по увеличившейся нагрузке на мышцы. Ноги его дрожали, и он не знал, сколько сможет простоять вот так, с тяжелым грузом на плечах.
Константинов почувствовал, как приподнимается его тело. Теперь нога уже не была натянута, как струна. Он даже попробовал пошевелить ею и чуть не сошел с ума от боли. Он заорал громко, не сдерживаясь. Стало немного легче от сознания того, что он снова мог свободно орать, не рискуя захлебнуться.
Но крик - это не половина и даже не четверть дела. Самое главное - вытащить ногу.
Константинов развернул левую ступню и снизу стукнул по правой голени. Это было чертовски, невыносимо больно, но другого выхода он не видел - стучал, как молотком, постепенно выбивая из ловушки застрявшую правую.
Державший его снизу мужик дрожал от напряжения, и Константинов понимал, что в любую секунду он может не выдержать и снова уронить его.
Помощь пришла от толстяка, схватившего за штанину и потянувшего ногу вверх, помогая ей обрести свободу.
В последний момент Константинов почувствовал сухой треск, раздавшийся в лодыжке. Глаза заволокла черная пелена, расцвеченная радужными кругами с оранжевыми и зелеными ободками. Он вскрикнул и полетел в пустоту.
Дальнейшее он помнил кусками.
Константинов уходит под воду, но две сильные руки хватают его за шиворот и тащат наверх.
Затем к ним присоединяется еще одна; ощущение такое, словно с него хотят снять через голову пиджак. Он глупо улыбается и что-то говорит, но острая боль снова вспыхивает в ноге. От этого в животе все сжимается.
Он скользит щекой по холодному металлу вагона; кожа почему-то издает противный скрип и грозит лопнуть. Одна рука по-прежнему держит его за шиворот, две другие помогают снизу.
Константинов видит рядом с собой пламя факела - так близко, что оно вот-вот опалит ему волосы и ресницы. Рука толстяка крепко сжимает факел; это единственный источник света, который у них остался. Константинов висит наполовину в вагоне, наполовину снаружи. Край оконного проема упирается прямо в живот.
Еще одна картинка: он лежит на полу вагона, а мужчина, склонившийся над ним, бьет его по щекам. Что-то в лице мужчины кажется знакомым. Высокий лоб с залысинами, серые глаза, резко очерченный рот и выдающийся нос.
- Гарин? - удивленно шепчет Константинов.
«Откуда здесь взялся Гарин?» - думает он. Затем удивление проходит, уступая место спокойной уверенности, что это действительно он.
- Гарин… - шепчет он и опять теряет сознание.
Сердце колотилось в груди так, что эхо его ударов отдавалось в ушах. Гарин не мог понять, слышал ли он слово, сорвавшееся с губ вытащенного им мужчины, или ему это только показалось.
- Что он сказал? - спросил он у Михаила. Тот пожал плечами.
- Наверное, «спасибо»…
- Нет, нет… Что-то другое… Совсем непохожее. Он назвал меня по фамилии?
Гарин посмотрел на толстяка. На лице Михаила заиграла легкая улыбка, или это ему тоже показалось? В дрожащем свете факела.
- Откуда он может знать твою фамилию? - возразил толстяк. - По-моему, у тебя начинается мания величия.
- Ага… В лучшем случае. А в худшем - преследования, - согласился Гарин.
«Действительно, откуда он может знать мою фамилию? Бред!»
Гарин был совершенно измотан. Он с трудом смог забраться обратно в вагон, на это ушли последние силы.
Самым большим его желанием было немного отдохнуть. Совсем чуть-чуть, хоть пару минут, но Гарин понимал, что они не располагают даже этим временем.
Андрей достал из-за пазухи бутылочку с горючей дрянью. Поднял ее и посмотрел на свет. Осталось немного больше половины.
Гарин открутил крышку, приподнял голову спасенного и поднес бутылку к его рту.
- Ну-ка, приятель! Хлебни! - Он потряс голову, пытаясь вернуть мужчину в чувство.
Тот зашевелился и попытался что-то сказать. Пользуясь моментом, Гарин просунул горлышко между посиневшими губами и резко запрокинул бутылочку.
Мужчина закашлялся и открыл глаза. Он хватал воздух и махал руками, словно хотел потушить небольшой пожар.
- Бодрит? - спросил Гарин. - Благодари Галочку, что она такая запасливая. А теперь пора.
Он помог мужчине сесть и начал командовать.
- Так! Михаил! Будешь помогать ему. Ты когда-нибудь прыгал на одной ноге, а, приятель?
Константинов не отрываясь смотрел на Гарина. До него никак не доходил смысл его слов. Он не мог поверить, что все это происходит с ним наяву.
- А? - наконец выдавил он.
Гарин снисходительно потрепал его по плечу.
- Ничего. Сейчас вспомнишь. Миша, держи его.
Он поручил Владимира заботам толстяка, забрал у него факел и передал какой-то женщине, выглядевшей так, словно она тоже успела побывать в грязной воде и потом обсохнуть.
- Галина! Действуй!
Сам Гарин прошел вглубь вагона и взял на руки девочку в ярко-синем дождевичке. В такой темноте Константинов, конечно, не мог разглядеть, что он ярко-синий, но почему-то был уверен в этом.
«Ксюша… Он взял Ксюшу на руки… » Константинов оперся на руку толстяка и встал на левую ногу.
- Эй, послушай! Эй! - он чуть не сказал «Гарин», но вовремя осекся.
Гарин обернулся.
- Да? Что случилось?
- Что вы собираетесь делать дальше? - спросил Константинов.
Гарин пожал плечами.
- По-моему, это понятно. Вылезти из этого чертова вагона и побежать по рельсам.
- Ага… Ты же видишь, они постоянно двигаются. Хочешь, чтобы еще кого-нибудь придавило?
Гарин задумался.
- Что ты предлагаешь?
- Я лез по крышам, - сказал Константинов. - Потом сорвался, и… Если бы вы меня не вытащили… Если бы ты меня не вытащил…
- Ладно. Забудь об этом, - Гарин махнул рукой.
- Нет-нет, подожди… Я хочу, чтобы ты знал.
- Знал что?
Гарин повернулся к нему всем телом. Теперь Константинов хорошо видел белокурые пряди, ниспадавшие на пластиковый дождевик.
- Это очень важно, - начал Владимир.
Толстяк крепко сжал локоть Константинова, словно торопил его. Женщина с факелом в руке подошла ближе.
- Я… - сказал Константинов. - Я…
- Ну! - не выдержал Гарин. - Чего ты тянешь?
- Оттуда, с крыши, я кое-что видел. Тела, всюду тела, расплющенные, как муравьи, - Константинов стал горячиться. Он говорил все громче и громче, почти кричал. И то, что Гарин лишь сильнее прижимал девочку к себе, закрывая ей уши, только злило его. - Нельзя вылезать в тоннель, понимаешь? Вагон сдвинется - и ты уже размазан по стенке.
Он хотел протянуть руку и забрать у Гарина Ксюшу, но сдержался. Во-первых, он бы все равно не смог ее нести со сломанной-то ногой. А во-вторых… Пока еще рано.
- И что ты предлагаешь?
- Выбивать окна и перелезать из вагона в вагон.
Словно в подтверждение его слов, пол под ногами снова накренился и стал ходить ходуном.
- Это дольше! - Константинов старался перекричать грохот и лязг, заполнивший все пространство тоннеля. - Но так безопаснее! Нельзя рисковать! У тебя ребенок!
Факел шипел в руках Галины. Языки синего пламени облизывали накрученную на обломок зонта тряпку.
Несколько долгих секунд Гарин смотрел Константинову прямо в глаза. Затем он вздохнул и тихо сказал, ни к кому не обращаясь:
- Думаю, он прав… В тоннеле опасно.
- Конечно, - Константинов кивнул.
Он убрал от себя руку толстяка и опустился на сиденье.
Гарин, подумав, посадил Ксюшу рядом.
- Галина, свети нам! Миша, пошли!
Вдвоем с толстяком они направились в дальний конец вагона.
- Он абсолютно прав, - повторил Гарин и добавил уже тише, так, что никто, кроме Михаила, не мог его слышать. - Вопрос заключается в том, успеем ли мы проломиться через весь состав? Или раньше утонем?
Толстяк положил пухлую руку ему на плечо.
- Андрей… А у нас что? Есть другой выход?
Другого выхода не было.
Денис Истомин ползал по полу в тщетных поисках ингалятора. Вагон раскачивало из стороны в сторону, словно катер, угодивший в шторм, и Денис понимал, что маленький жестяной цилиндрик мог уже сто раз куда-нибудь укатиться, но он не оставлял безуспешных попыток. Остановиться было страшнее всего.
Остановка означает несколько секунд на раздумье, но никаких мыслей, кроме того, что они погибли, в голову почему-то не приходило.
Он сильно досадовал на себя, на Алису, на то, что они забрались в это проклятое метро, хотя, если разобраться, выбора у них не было. Разве кто-нибудь может знать наперед, что случится с ним в следующий момент? Никто.
Поиски ингалятора придавали убегающим минутам хотя бы видимость смысла. Все остальное было бессмысленно.
- Алиса, - сказал он. - Пой что-нибудь.
- Что? - спросила девушка.
Она не сказала «зачем?» Только «что?» Почему он попросил ее петь? Денис и сам не знал. Наверное, это было еще одно бегство от пугающей реальности, как и в случае с ингалятором, который - теперь Истомин уже не сомневался в этом - он так и не сможет найти.
- Что петь? - повторила Алиса.

Предыдущая страница 13 Следующая страница


Метро 14

- Что угодно. Лишь бы я слышал, что ты здесь, со мной.
Он прекрасно понимал, что она и так здесь. Но теперь их разделяла темнота. Густой мрак ощутимо давил на плечи, и Денис не видел лучшего выхода, кроме как наполнить его какими-нибудь звуками.
Впрочем, нельзя было сказать, что они оказались в полной тишине, наоборот, грохот, лязг, шум воды и отчаянные крики отражались от стен тоннеля, точно долбили его. Но это было не то, что он хотел слышать.
- «Когда закончится трофейный „Житан“… - дрожащим голоском затянула Алиса. - Когда закончится дождь…»
- «Нам сказали, что можно идти назад…» - подхватил Истомин.
Они оба очень любили Чижа и однажды сходили на его концерт в СДК МАИ.
Помнится, Дениса поразила совершенно особенная атмосфера концерта. Раньше он часто бывал в дорогих клубах, где крутили в основном танцевальную музыку, но эта музыка разобщала.
Она била в уши и заставляла тела конвульсивно извиваться.
Сверкающие спицы софитов разрезали танцпол, как праздничный торт. Ультрафиолет поливал белую ткань немыслимым космическим светом. К концу первого часа человек переставал соображать, кто он и где находится.
В МАИ все было по-другому.
На небольшом возвышении сцены стоял невысокий, плотно сбитый человек с гитарой и пел. И эта музыка действовала не на тело, а на то, что было внутри него. Если руки и ноги начинали подпрыгивать и подрагивать в такт мелодии, то лишь потому, что так хотела… душа, что ли?
Если бы Истомин не относился к высоким словам с некоторым подозрением и опаской, он бы так и сказал.
Музыка Чижа была очень душевной. Она не била, но проникала.
Сначала Денис отнесся к Алисиной идее сходить на концерт немного свысока. Видимо, фамильный снобизм не давал ему покоя.
Но стоило ему услышать «Добрый вечер!» и первые аккорды, как все переменилось.
Они стояли в танцевальном партере, и Истомин сам не заметил, как начал притопывать, прихлопывать и покачивать головой.
К концу третьей песни он решил, что концерт Чижа - это, пожалуй, здорово. Это не самое плохое времяпрепровождение. Скорее, наоборот, не считая, разумеется, секса. С Алисой, конечно же. Ну, а последовательная их комбинация «секс-концерт-секс» была просто восхитительной.
Наверное, у Алисы остались такие же воспоминания, иначе с чего бы она начала петь эту милую песенку, где все так просто и вместе с тем очень непросто?
- «Мы срывали погоны и боль… - выводила Алиса. - Мы палили вверх…»
- «И кто-то из наших не встал… Инфаркт», - заканчивал Денис.
Самым светлым в песне был припев. «Домой!» Но сейчас он звучал совершенно иначе.
Все на свете слова имеют множество смыслов, просто в каждой отдельной ситуации мы видим всего лишь один.
Слово «домой» тоже имеет свой смысл. Но, похоже, они с Алисой угодили в такую переделку, когда оно стало пустым. Бессмысленным.
И все же… Петь стоило. Не надо было останавливаться, хотя бы потому, что…
- Свет! - вдруг закричала Алиса.
Денис не сразу ее понял. Мысли, следуя накатанному ходу, ворочались в голове слишком медленно.
«Там нет таких слов, - подумал Денис. - Она что-то путает».
Он собирался сказать ей об этом, он даже открыл рот, но Алиса продолжала:
- Смотри туда! Там свет!
Сначала она в темноте ткнула его коленом в плечо, а потом уже схватилась рукой, заставляя подняться с пола.
Денис посмотрел и замер. Метрах в тридцати (или сорока… или пятидесяти, он не мог оценить точно) от них действительно появилось голубоватое дрожащее мерцание.
Оно двигалось, но не особенно удалялось. Правда, оно и не приближалось, оно словно бы стояло на месте, покачиваясь из стороны в сторону.
Денис попробовал понять, где оно находится по отношению к ним: ближе к голове или хвосту состава? За эти несколько секунд кромешной темноты он успел утратить ориентацию.
Он постоял, прислушиваясь к глухим ударам, передававшимся на пол вагона. Состав потихоньку сдвигался, причем именно в сторону голубоватого свечения.
Значит…
«Значит, нам нужно туда», - решил Истомин.
- Алиса, держись за меня, - сказал он.
В темноте раздалось шуршание; Денис понял, что это шуршит папка с «ватманами» по дерматину сиденья. Не то чтобы папка была слишком ценной, просто Алиса не хотела оставлять ее здесь.
- Пошли.
Они двинулись вперед.
- Мы не одни, - говорил на ходу Денис, и Алиса - он чувствовал это - одобрительно кивала. - Мы выберемся. Видишь, у них есть свет. Теперь мы обязательно выберемся.
Как ни крути, был в этом нежном голубоватом свечении какой-то символ. Надежда, что ли?
Запинаясь и спотыкаясь на каждом шагу, Денис вел Алису вперед. Он снова стал напевать: «Домой… Ла-ла-ла… Домой… Ла-ла-ла… » Это слово больше не казалось пустым, оно снова наполнилось смыслом.
Они дошли до конца вагона, и тут Алиса задала вопрос, поставивший его в тупик.
- А что дальше? Вылезать в тоннель?
Денис остановился, прислушиваясь к внутреннему голосу. Но этот подлец, еще минуту назад ехидно шептавший: «Это - конец. Финита, дружок!» - неожиданно замолчал.
Истомин колебался. Он не отрываясь смотрел на голубоватый огонек, будто надеялся получить от него ответ.
- Вылезти в тоннель, - он начал рассуждать вслух, - это приблизительно то же самое, что сунуть пальцы в мясорубку… Нет.
Он присмотрелся и понял, что свечение находится как раз по центру тоннеля. То есть тот, кто освещает себе дорогу, тоже не торопится покидать вагон. И если он поступает именно так, значит, у него есть на то основания.
Денис решил, что человеку, сумевшему добыть свет, можно доверять. Он наверняка знает, что делает.
- Подожди-ка… - Он нащупал стекло перед собой, отступил на шаг и изо всех сил ударил ногой.
Стекло хрустнуло и подалось. Денис ударил еще раз, и стекло разбилось.
Он снял куртку, вывернул ее задом наперед и просунул руки в рукава. Теперь пальцы были надежно защищены толстым слоем прочной замши.
Денис на ощупь выломал торчавшие осколки, забрался на сиденье и, свесившись из проема, стал крушить стекло следующего вагона. Наконец, когда проход был готов, он набросил на него куртку и сказал Алисе:
- Полезай!
В девушке было меньше пятидесяти килограммов. Он легко оторвал ее от пола и помог пролезть. Затем он и сам последовал за ней.
Денис схватил куртку и, взяв Алису за руку, снова двинулся вперед. Свечение стало ближе. Они шли быстрее, чем перемещался огонек, и это придавало Денису дополнительные силы.
«Пожалуй, все будет хорошо», - подумал он и тут же отогнал от себя эту мысль, словно боялся сглазить.
Теперь его больше всего пугали не темнота и даже не шум прибывающей воды, сколько сама Алиса. Точнее, ее болезнь, грозившая разразиться новым приступом в самый неожиданный и самый неподходящий момент.
«Эта проклятая астма».
Баллончика с лекарством у него не было. И надеяться на то, что по пути им где-нибудь попадется аптечный киоск, тоже не приходилось.
Тучи, висевшие над Москвой, быстро теряли очертания и расплывались, превращаясь из грязных комков ваты в сплошную влажную пелену, из которой на землю отвесно падали струи холодной воды.
Они сливались в потоки, змеились по асфальту, подхватывали мусор, скопившийся за лето, опавшую листву, обломки сухих веток и устремлялись к люкам городской канализации.
Сам по себе дождь никого не пугал. Привычная осенняя стихия никому не казалась грозной - по крайней мере, на земле.
Люди давно научились бороться с непогодой. В их арсенале - зонты, непромокаемые плащи, автобусы, маршрутные такси и частные автомобили. Дождь, который льет за окном машины, кажется не таким уж противным и надоедливым. Особенно если отопители исправны, в магнитоле стоит любимая кассета, а на пассажирском сиденье уютно свернулась калачиком обладательница пышной прически и длинных ног.
Но в тот день в Москве было несколько сотен человек, для которых заурядный сентябрьский дождь превратился в лютого врага. В прямого пособника убийцы.
Стоки городской канализации, проложенные вдоль Волоколамского шоссе, не справлялись с неожиданно возросшей нагрузкой.
Насосы водоотливных установок в тоннельном перегоне между «Тушинской» и «Щукинской» работали на полную мощность. Но техника - это только техника. Килограммы металла, болты, заклепки, отшлифованные валы и витки сальниковой набивки. Они не могут работать в предельном режиме бесконечно. Рано или поздно они должны выйти из строя.
К тому же насосам приходилось откачивать воду, насыщенную песком и землей до состояния пульпы. Крыльчатки насосов ломались от попадающих камней; на стенках стандартных стопятидесятимиллиметровых труб оседали частицы грунта, постепенно забивая просвет.
Дежурный диспетчер электромеханической службы Таганско-Краснопресненской линии Юрий Шевченко понимал, что в авральной ситуации надежнее полагаться на людей, нежели на прочность техники.
С людьми сложнее, но они не подведут. Слепая вера в священное значение слова «долг» сильнее бензина и электричества. Бледные, худые, имеющие небольшие оклады и недовольных жен, детей-хулиганов и телевизор как главное и единственное развлечение, они все равно будут работать. Сами не понимая зачем, зато четко зная почему. Потому, что так надо.
Шевченко несколько раз безуспешно пытался запустить автоматы на тягово-понизительной подстанции. Но те, видимо, слишком нагрелись от короткого замыкания. Биметаллическим пластинам, чтобы вернуться в исходное состояние, требовалось немного остыть.
Запустить автоматы - это было самой главной задачей. Без питания не работали ни насосы, ни вентиляторы, ни аварийное освещение. Все замерло и остановилось.
Шевченко послал со «Щукинской» еще одного электромеханика дежурной смены, чтобы тот попытался включить их вручную.
С одной стороны, он рисковал человеческой жизнью. Если в обделке тоннеля возник крупный дефект, то еще неизвестно, что произошло с блоком СТП, расположенным в железобетонной капсуле между путями.
С другой стороны, на противоположной чаше весов лежали несколько сотен жизней. И хотя это все равно был очень трудный выбор - если призадуматься, то одна жизнь ничем не хуже шестисот, - Шевченко его сделал.
Теперь он сидел, как на иголках, и ждал, когда подчиненный выйдет на связь из помещения СТП. Минуты тянулись мучительно долго. Больше всего диспетчера волновал вопрос: те самые шестьсот - они ведь жертвы несчастного случая. Трагического стечения обстоятельств. А этот один? Наверняка уже немного поддавший в «каптерке», увидевший, как жизнь засияла новыми красками и манящими перспективами? Он ведь будет на его совести, не так ли?
Шевченко изо всех сил сжал подлокотники и постарался об этом не думать.
То, что шестьсот больше одного, - это очевидно. Стало быть, правильно. Ему не в чем было себя упрекнуть. Зато было о чем пожалеть.
О том, что он вынужден сидеть за этим долбаным пультом и ждать звонка от электромеханика, хотя предпочел бы сам в это время бежать по темному тоннелю, светя фонариком под ноги.
Он ждал. Ничего другого ему не оставалось.
- Вниманию пассажиров! По техническим причинам движение поездов через станцию «Тушинская» временно прекращено! Просим немедленно освободить станцию! Повторяю!
Люди шумели, размахивали руками и что-то возмущенно говорили друг другу. Дежурной пришлось повторить свое обращение.
Вход со стороны железнодорожной станции уже перекрыли.
Милиционеры линейного отделения внутренних дел оттеснили желающих войти, и контролер запер двери из толстого прозрачного пластика.
Затем дежурный наряд спустился на станцию и настойчиво принялся выдавливать толпу через другой выход.
На той стороне платформы выход из метро вел в подземный переход. Направо по переходу можно было попасть к автобусам и маршруткам, следующим до Митина. Налево - к «Макдоналдсу».
Милиция получила приказ блокировать вход в метро и очистить подземный переход от посторонних. К пятачку перед «Маком» стягивались машины спасателей, «скорой помощи» и сил правопорядка.
На «Щукинской» происходило то же самое. Последний поезд, пришедший от «Октябрьского поля», замер у перрона. Быстрое объявление, и пассажиры высыпали из вагонов.
Всех спешно эвакуировали, не особенно тратя время на уговоры и ничего не объясняя.
В 8.38 женщина в клетчатом пальто протянула руку в сторону тоннеля, из которого давно, четырнадцать минут назад, должен был появиться поезд от «Тушинской», и удивленно спросила:
- Что это? Вода?
По желобу между рельсами бежал мутный ручеек. Он ширился и набирал силу.
Дежурная по станции мягко взяла женщину под локоть и попыталась увести от путей.
- Вода, да? - в голосе пассажирки появились визгливые нотки.
Дежурная отвела глаза и повторила:
- Пройдите к выходу, пожалуйста. Движение по этому участку линии временно прекращено…
- Вода! ВОДА-А-А!!! - заорала женщина, но вместо того, чтобы опрометью броситься к выходу, продолжала топтаться на месте.
Лопоухий парень в форме сержанта милиции пришел дежурной на помощь. Он ухватил нервную дамочку под мышки и потащил к лестнице. Сеть фиолетовых сосудов в его ушных раковинах была хорошо видна на фоне ламп станционного освещения.
- Вода! Вода!!! - метались крики под потолком.
Эти крики заставили остальных прибавить шагу. Станция стала быстро пустеть.
- Мы все утонем! - кричала женщина, пока не оказалась за дверью.
Лопоухий сержант стал у входа, как часовой. В его серых глазах плескался страх, но парень старался не подавать виду.
Через четыре минуты стали прибывать первые экипажи спасателей.
- Мы не пробьемся! - сказал командир восемнадцатого экипажа, обращаясь к водителю.
Рация работала беспрерывно. Дежурный по московскому штабу МЧС приказывал всем экипажам, находящимся в непосредственной близости от места происшествия, сняться с маршрута и прибыть на станции «Щукинская» или «Тушинская».
Старшие тотчас же выходили на связь и докладывали свои координаты, и дежурный направлял машину к ближайшей станции.
Восемнадцатый ждали на «Щукинской».
- Мы не пробьемся! Смотри, какая пробка! - повторил старший.
Водитель невозмутимо пожал плечами.
- В туалет никто не хочет?
- Что? При чем здесь?..
- Будет немного трясти, - сказал водитель и направил машину прямо на бордюр.
Белый «Ленд-Ровер» перескочил бетонный брус и, подпрыгивая, стремительно помчался по трамвайным рельсам.
Через четыре минуты они были на месте.
Дежурные бригады на подстанции «Скорой помощи», ожидая вызова, коротали время в комнате отдыха.
- Внимание! Все машины на выезд. Место назначения - станция метро «Тушинская»! Повторяю!
Голос диспетчера, доносящийся из динамика, слегка дрожал. Ничего хорошего это не сулило.
Врачи, фельдшеры и водители, тихонько ругаясь, стали собираться.
Мужчина лет пятидесяти, с небольшим животиком, яйцевидной лысиной и густыми черными усами, дождался, пока все разойдутся, и подошел к двери, ведущей в раздевалку.
Он трижды отрывисто стукнул.
- Эй! Ромео! Пора!
Он постоял, прислушиваясь к ритмичному шуму, доносящемуся из-за двери.
- Эй! Ты меня слышишь? Ничего личного! Просто работа!
Шум утих, и послышался запыхающийся голос:
- Заводи! Сейчас идем!
Лысый покачал головой:
- Минута! - и вышел на улицу.
Ровно через минуту дверь приоткрылась, и на пороге показался молодой человек. Он быстро пробежался пальцами по пуговицам, проверяя, все ли они застегнуты. Затем обернулся в сторону дверного проема и махнул рукой:
- Пошли!

Предыдущая страница 14 Следующая страница


15 Дмитрий Сафонов

Следом за ним вышла девушка в форменной куртке. Она смущенно улыбнулась и поправила волосы.
Молодой человек рванулся вперед, но на полпути обернулся и, обхватив девушку, крепко поцеловал ее в раскрасневшуюся щечку.
- Тебе не стыдно? - укоризненно спросила она.
- В следующий раз повешу табличку: «Молодожены! Просьба не беспокоить!» - ответил врач.
- Может, подождешь до дома? - спросила девушка.
- Если бы мог, обязательно подождал бы. Но до конца смены еще чертова уйма времени! Мне обидно - жизнь проходит, а я вынужден тратить ее на всякую ерунду!
С улицы донесся нетерпеливый гудок клаксона.
Врач пожал плечами:
- Вот видишь? Так всегда. Поехали!
Он подхватил пластиковый ящик с медикаментами и побежал к выходу. Девушка едва за ним поспевала.
До конца смены действительно было еще далеко. Гораздо больше, чем они могли себе представить.
Шевченко очень ждал этого звонка и тем не менее, когда он наконец прозвучал, вздрогнул. Он схватил трубку с пульта.
- Да? Дежурный диспетчер ЭМС слушает!
Из трубки посыпался электрический треск:
- Кхщ-щ-щ!!!… ченко, докладываю! Энергоснабжение восстановлено!
- Понял! - сказал Шевченко, положил трубку и в последний раз продумал все свои действия.
Контактный рельс на всем перегоне от «Тушинской» до «Щукинской» был обесточен на обоих путях. Он это сделал сразу, как только тридцать четвертый состав въехал на «Тушинскую».
Шевченко посмотрел на пульт. Если верить контрольным лампочкам, на всем протяжении, от станции до станции, горит аварийное освещение. Впрочем, локальная сеть освещения тоже могла быть повреждена.
Следующий шаг - вентиляция. В метро, как известно, все наоборот. Зимой под землей жарко, потому что за лето толща грунта прогревается, а потом отдает накопленное тепло. И, начиная с осени, вентиляция работает на вытяжку.
Сейчас следовало закрутить вентиляторы в обратную сторону: мощный поток воздуха хоть как-то сможет противодействовать натиску прибывающей воды.
Правда, он не мог сделать это до тех пор, пока спасатели не выведут из тоннеля всех, кого еще можно спасти: ветер, дующий им в лицо, будет только мешать и отбрасывать назад.
Невыясненным оставалось, откуда в тоннеле взялась вода? И сколько она еще будет прибывать? Существует ли прямая связь между плывуном и каналом имени Москвы, или это скопившиеся грунтовые воды, и скоро их уровень пойдет на спад?
Если события примут самый дурной оборот и плывун через трещины в породе окажется связан с каналом, то наверняка руководство примет решение использовать спецобъект, что неподалеку от «ВДНХ». Тогда на людях можно будет поставить крест.
Мощность спецобъекта такова, что он сможет создать чудовищное повышенное давление и остановить прибывающую воду, но никто из тех, кто будет в тоннеле, не выживет. Их расплющит о стены.
Но, по крайней мере, ответственность за это лично ему нести не придется.
Шевченко убрал руку от выключателей вентиляторов. Вдруг что-то капнуло на пульт. Он оглянулся и украдкой вытер пот со лба.
Электронные часы показывали 8:42:17.
- Какого черта мы делаем? - удивленно спросил толстяк.
Гарин остановился и перевел дух.
- Что?
- Зачем мы ломаем оба окна?
- А-а-а…
Гарин пожал плечами.
Действительно, смысла в том, чтобы ломать оба больших окна на торцевой части вагона, не было.
Дверь, по которой можно перейти из вагона в вагон (при условии, что у тебя есть ключ), они отмели сразу. Окошко в ней было слишком узкое, и толстяк наверняка бы не пролез.
Другое дело - боковые окна.
Гарин и Михаил залезли на сиденья и ожесточенно крушили стекла ногами. Они не останавливались ни на секунду и отчаянно торопились, словно устроили между собой соревнование - кто быстрее выбьет это чертово стекло?
Но смысла в том, чтобы ломать стекла по обе стороны двери не было никакого.
- Ты… покури пока, а я уж доделаю, - сказал Михаил.
Гарин согласился.
- А потом, - сказал он, - я пролезу первым, пробегусь по вагону и стану ломать следующее окно. А ты поможешь остальным перелезть.
- Хорошо, - кивнул толстяк. Галочка стояла рядом и держала самодельный факел.
- Мальчики, - сказала она, - а вы неплохие ребята. Я бы с удовольствием выпила с вами, как только мы выберемся отсюда.
«Скажи это моей жене, - подумал Гарин. - Скажи ей, что я не такой уж и плохой парень. За это я напою тебя чем угодно».
Михаил подошвой ботинка разбил торчащие осколки.
- Готово!
- Сейчас, - отозвался Гарин и бросился к дочери.
Она сидела в центре вагона, рядом с тем самым мужчиной, которого он вытащил из воды. Странное дело - они сидели и мирно беседовали.
- Ксюша, а сколько тебе лет? - услышал Гарин.
- Неприлично спрашивать женщину о возрасте, - парировала Ксюша.
Мужчина громко и раскатисто рассмеялся. Гарин бы и сам рассмеялся, потому что эта фраза Ксюше не принадлежала.
Так обычно говорила…
- Это твоя мама так говорит? - спросил мужчина. И продолжал смеяться.
Гарин застыл. «Да, так обычно говорит Ирина. Это ее слабость - изрекать банальности с умным видом».
Гарин стряхнул мгновенное оцепенение и подошел к дочери.
- Пойдем, принцесса! - сказал он и взял Ксюшу на руки.
Ему показалось, что расстояние между мужчиной и Ксюшей немного сократилось. Во всяком случае, когда он их оставил, между ними было минимум полметра. А сейчас бедро мужчины касалось Ксюшиной ноги. Гарину это очень не понравилось.
Тем не менее он постарался придать голосу хотя бы оттенок дружелюбия:
- Болтаете?
- Да, - отозвался мужчина. В темноте Гарин его едва видел. - Так, понемногу обо всем… У вас замечательная девочка. Сколько ей?
- Десять исполнилось. Десятого апреля.
Гарин сам не знал, почему он медлил. Почему он стоял с Ксюшей на руках и разговаривал с этим незнакомцем, вместо того, чтобы бежать к проходу, выломанному Михаилом.
- А-а-а… - сказал мужчина. - В апреле, значит… Ну да, конечно.
- А что? - начал Гарин, но мужчина перебил его.
- Похожа на маму?
- Я тоже похож на маму. Мы все похожи на маму, - отрезал Гарин.
- Ну-у-у, в общем, да, - сказал мужчина таким тоном, точно Гарин только что по секрету поведал ему, в чем смысл жизни. - И на папу тоже.
- Конечно, - сказал Гарин.
- Эй, ну чего ты тянешь, командир? - раздался хриплый женский голос. Галочка волновалась.
- Иду.
Гарин обернулся и пошел по проходу в конец вагона - туда, где как жадная пасть зиял пролом в стекле.
Он передал Ксюшу толстяку, залез на сиденье и пролез в дыру. Вытянул руки и принял от Михаила Ксюшу.
- О чем вы говорили? - спрашивал он дочь, пробираясь по вагону.
- Ни о чем, - ответила Ксюша. - Он со мной заигрывал.
- Заигрывал?
- Ну да. Знаешь: как тебя зовут да где живешь…
- Ксюша! - сказал Гарин.
- Папа… Он не в моем вкусе, не волнуйся. У тебя будет другой зять.
Гарин замер. Внезапно все его беспочвенные подозрения показались ему такими смешными и надуманными…
«Дурак ты, Гарин! Сейчас самое главное - выбраться отсюда!»
Он усадил Ксюшу на сиденье, втайне радуясь, что незнакомец остался в том, предыдущем вагоне.
- У меня будет хороший зять! - сказал он. - Самый лучший, - и погладил дочку по голове. - Ты только не забудь предупредить.
- Само собой, - успокоила его Ксюша.
Гарин прошел еще немного вперед, высоко поднимая ноги. Он постоянно на что-то натыкался, но даже раздумывать не хотел на что.
Залез на последнее сиденье и стал ломать прочное каленое стекло. На секунду он оглянулся и увидел дрожащий голубоватый огонек.
«Все хорошо. Надо только… не сдаваться».
«Вот уж не думал, что наше знакомство состоится при таких… странных обстоятельствах».
Константинов усмехнулся.
Сегодняшний день должен был очень многое изменить в его жизни. Но он даже представить себе не мог, что изменит так много.
С тех пор как Ирина призналась ему, что Ксюша, возможно, его дочь, прошла неделя. Все это время Константинов был занят.
Так, текущая рутина: переговоры, договоры, походы в сауну с давними партнерами и посиделки в ресторанах с партнерами потенциальными - словом, всякая ерунда.
Его бизнес, как большой маховик, крутился сам собой. Но Константинов прекрасно понимал, что он быстро остановится, если его постоянно не подкручивать. Поэтому то, чем он занимался последние семь дней, правильнее было бы назвать поддержанием движения, нежели самим движением.
Но на двадцать первое сентября он возлагал большие надежды.
Во-первых, конечно, встреча с чиновником из мэрии. Теперь о встрече пришлось забыть. Ненадолго. Как только ему наложат гипс, он сразу же…
Константинов поймал себя на мысли, что торопит события.
«Возможно, я останусь здесь, под землей, и до гипса дело не дойдет». Мрачная перспектива, но, стоило признать, она была вполне реальной. Даже очень.
А во-вторых, сегодня вечером он должен был познакомиться с Ксюшей. Ирина обещала их познакомить.
Они договорились, что Константинов не станет сразу же выяснять отношения: кто есть кто?
И все же… То, что он встретил ее сейчас, быть может, за несколько минут до конца… (Это нельзя было сбрасывать со счетов! Никак нельзя!) Наверное, это был некий знак.
Константинов, пользуясь темнотой, незаметно подвигался к девочке - все ближе и ближе. Он прекрасно представлял, как это выглядит со стороны. «Матерый педофил Константинов пристает к юному созданию». Но это - со стороны. А на самом деле…
Он, будто случайно, провел рукой и ощутил тепло Ксюшиного тела. Девочка дрожала. Ее зубы выбивали дробь, но она не показывала виду - бодрилась изо всех сил.
Сначала Владимир решил, что у нее шок, и какое-то время это объяснение его устраивало. До тех пор, пока он не нашел правильное.
«Кровь! Порода! Молодец! Боится, но не показывает виду».
- Как тебя зовут? - спросил он. Естественно, он знал ответ заранее, но ведь надо было представиться.
- Ксения, - немного церемонно произнесла девочка.
Константинов улыбнулся.
- А я - Владимир. Э-э-э… Алексеевич.
- Андреевна, - вернула ему Ксюша, и это еще больше позабавило Константинова.
- Тебе страшно? - спросил он.
- Рука болит. Все будет хорошо. Папа справится.
В полутьме он видел, что девочка повернула голову и посмотрела на него, но не смог разглядеть ее лицо.
- Да, - согласился Константинов. - Для этого он и нужен, чтобы со всем справляться. Правда?
- Он справится, - упрямо повторила Ксюша.
- Конечно. Он меня… Он мне очень помог.
Они помолчали. Первым заговорил Константинов.
- Ксюша, а сколько тебе лет?
В это время подошел Гарин, и Владимир физически ощутил напряжение, мгновенно возникшее между ними.
«Как бы дальше ни повернулись события, это напряжение будет только нарастать. Пока мы не объяснимся», - подумал он.
Правда, момент для выяснения отношений был не самым подходящим, но Константинов чувствовал, что оно должно произойти здесь и сейчас.
Кто знает, что будет дальше?
Он перекинулся с Гариным несколькими, ничего не значащими фразами. Хотя нет, они значили очень много. И, кажется, Гарин тоже это почувствовал.
Когда Гарин взял Ксюшу на руки. Константинов разглядел самодельную шину, прикрученную к ее правому предплечью.
Гарин ушел, а Константинов некоторое время размышлял над увиденным.
Он очень не хотел быть кому-то чем-то обязанным.
И потом… Он не должен быть хоть в чем-то хуже Гарина.
Константинов ослабил узел галстука, развязал его и положил рядом с собой.
Затем он нагнулся и коснулся правой лодыжки. Нога распухла и вылезала из ботинка, как подоспевшая квашня.
Он колебался недолго - расстегнул ремешки и, морщась от боли, стал снимать ботинок.
Перед глазами все поплыло, и Константинов думал только об одном - как бы снова не потерять сознание. Он до крови закусил губу, обхватил правой рукой больную ногу и левой потянул за каблук.
Разбухшая от воды замша никак не хотела слезать. Она облепила ступню так плотно, что даже не скользила по носкам хотя в их состав входил шелк. Константинов очень любил шелк.

Предыдущая страница 15 Следующая страница


Метро 16

Он ненадолго остановился. Боль в ноге спиральными волнами поднималась к колену и била прямо в пах, заставляя мошонку сокращаться.
«Боль… Эта чертова боль…» Он попытался сосредоточиться на боли, а когда ему это наконец удалось и думать ни о чем другом он больше не мог, резко вычеркнул ее из сознания.
Он проделывал этот фокус множество раз - правда, не с болью, а с сонливостью, усталостью, хандрой или простудой.
Сосредотачивался и потом - безжалостно вычеркивал. Забывал.
Он посмотрел в конец вагона. Там, на фоне бледно-голубого света, высокий мужчина, высунувшись в разбитое окно, принимал на руки девочку.
Константинов сжал зубы и резким рывком сдернул с ноги ботинок. У него потемнело в глазах, хотя, казалось бы, куда уж темнее, чем было в вагоне.
Он заставил себя не кричать, просто коротко выдохнул и так застыл, чувствуя, что все мышцы напряглись.
Потом, когда мышцы немного отпустило и он снова смог шевелить пальцами, Константинов закинул правую ногу на левую и принялся туго бинтовать галстуком лодыжку.
Вагон мягко качнулся. Константинов поставил правую ногу на пол и почувствовал холод.
Сначала он подумал, что это следствие тугого бинтования. Сосуды пережаты, и кровь не поступает в ступню, оттого и холодно. Но, посидев немного, понял, что дело не только в наложенной повязке. Он нагнулся и потрогал пол руками.
Вода! По полу вагона струилась холодная вода.
«Значит, времени остается все меньше и меньше. Времени? Или жизни?»
Он пожал плечами. «Какая разница? По-моему, это одно и то же. Жизнь не начинается завтра или послезавтра. Вот, мол, что-то сделаю, что-то куплю, чего-то добьюсь, и тогда начнется настоящая жизнь. Жизнь - вот она, проходит здесь и сейчас. И не просто проходит - она уходит».
Он уперся ладонями в сиденье, собрался и рывком поднялся на ноги.
«Жизнь продолжается. И только в моих силах сделать так, чтобы она продолжалась как можно дольше».
Константинов не стал дожидаться, пока толстяк подойдет к нему и поможет идти. Он сам упрямо поковылял вперед.
«Жизнь продолжается». Он это знал еще с тех времен, когда, бывало, второпях съедал пару вонючих чебуреков у ближайшей станции метро. И больше ничего за весь день.
«И то, какой она будет, зависит только от тебя. Вперед!»
Его качало из стороны в сторону, лицо кривилось от боли, но Константинов упрямо шел вперед, придерживаясь за поручень.
Денис с Алисой быстро догоняли голубоватое свечение.
Оно было ближе, чем первоначально показалось Денису. «Наверное, дело в темноте, - сообразил он. - У меня же не было никаких ориентиров».
Теперь у него складывалось ощущение, будто огонек дрожит всего в нескольких шагах; стоит только протянуть руку, и он сможет его коснуться.
Однако пока их разделял по меньшей мере один вагон. Сколько Денис ни прислушивался, он так и не смог услышать голоса, топот шагов или еще какие-нибудь звуки, издаваемые человеком. Или людьми. Скорее всего людьми: Денис не сомневался, что за огоньком идут несколько человек.
Крепко сжимая Алисину руку, он тащил девушку вперед.
Он настороженно ловил ее дыхание; к счастью, Алиса дышала свободно и ровно. Она немного запыхалась, как и сам Денис, но в ее дыхании он не различил грозных свистящих звуков, предвещавших приступ.
Значит, надо было торопиться.
Они перелезли через очередной пролом в стекле, проделанный Денисом. Он нащупал в темноте ее маленькую ладошку и двинулся дальше.
Они прошли уже половину вагона и вдруг, в паре метров от своей ноги, Денис почувствовал какое-то шевеление. Он услышал тихое поскребывание, шорох и нечленораздельную речь.
Денис вздрогнул и остановился. Алиса уткнулась в его плечо.
- Что это? - прошептала она.
- Ты тоже слышала?
- Да.
- Не знаю.
Денис выставил ногу в сторону и носком ботинка описал аккуратную дугу. Пол был пустой. Ничего вокруг.
Несколько секунд он стоял, прислушиваясь. Вдруг шорох повторился. Шорох и… тихий плач.
- Денис… - Алиса отошла от него и сделала шаг вперед.
Он остановил ее и прижал к себе.
- Не смей! - прошептал он ей на ухо. - Слышишь? Стой здесь и никуда не двигайся!
- Но ведь это может… - начала Алиса. Истомин вскипел.
- Стой здесь! - закричал он. - Даже не вздумай!
Он понимал, что его вспышка гнева вызвана не чем иным, как страхом. Страхом, который таила темнота.
Человека больше всего пугает неизвестность.
Денису казалось, что он слышит, как бьется его сердце - быстро и громко. Быстро и громко. Быс-тро-и-гром-ко…
Еще немного, и оно выскочит из груди.
Внезапно послышалось недовольное ворчание и сразу, без перерыва, заливистое тявканье.
- Боже мой! Там собака! - воскликнула Алиса.
Денис украдкой перевел дыхание.
- Конечно, собака, - преувеличенно бодро сказал он. - А ты чего ожидала?
«Вопрос в том, чего ты сам ожидал?» - подумал он и не нашел ответа.
- Как она здесь оказалась?
- Ну, как… - Денис усмехнулся. - Наверное, так же, как и мы…
- Бедненькая, - причитала Алиса.
Она нагнулась и стала водить рукой по полу, пытаясь нащупать собаку.
- Где ты? Иди сюда! На-на-на…
Денис покачал головой. В этом была вся Алиса. Будьте уверены: если в жаркий летний денек на пляже вдруг случилось замешательство, и все оглядываются на полоумную, идущую по песку в тулупе и валенках, значит, это она. Собственной персоной.
- Алиса! Брось ее! Нам пора… - пытался сказать Денис, но она не дала ему вставить ни слова.
- Дурак! Как ты не понимаешь? Мы должны взять ее! Обязательно. Посмотри!
Смотреть было некуда. Кругом царила непроницаемая темнота, но Денис явственно представлял жесты, которыми Алиса сопровождала свои слова. «Чертова коротышка! Если она упрется… »
- Посмотри! Кто здесь? Тупые, бестолковые люди, которые, ко всему прочему, еще и заплатили за это! А? И мы с тобой тоже! А она? Быть может, она вовсе и не хотела ехать!
Денис услышал, как Алиса шарит по полу. Раздался глухой стук. «Она встала на колени. Бесполезно. Лучше помочь ей, чтобы побыстрее найти эту проклятую шавку».
Он уже так и хотел поступить, но в этот момент раздалось:
- Вот она! Моя хорошая! Ее заперли в сумку, представляешь? Малышка моя…
«Вжжжи-ккк!» Звук расстегиваемой молнии. Затем обрадованный прерывающийся визг.
Денис посмотрел в сторону голубоватого огонька. Он снова стал медленно удаляться.
- Пойдем, девочка моя. А?
Алиса, спотыкаясь и прижимая собаку к себе, пошла по вагону.
Денис вдруг почувствовал острую щемящую боль в груди. Это было странное ощущение того, что вся его жизнь сосредоточилась в этом одном-единственном мгновении; уместилась в нем целиком.
- Алиса! - Денис крепко обнял девушку.
Собачонка зарычала и попыталась его укусить. Она коснулась его пальцев мокрыми губами, но Денис даже не шелохнулся и не отдернул руку.
- Алиса! Я хочу тебе кое-что сказать…
- Да?
- Я… Ты знаешь, я очень тебя люблю. Я так тебя люблю… Алиса, я никого никогда так не любил и, наверное, уже не буду…
Она издала неопределенный звук.
- Да-да, это смешно звучит, конечно… Но… Я правда так думаю. Ты мне веришь?
Алиса повернулась к нему и уткнулась лицом в грудь.
- Я это знаю.
Ее пальцы легли на его лицо.
- Я… Может быть, я редко говорил тебе об этом…
Он крепко обнял ее.
- Дама с собачкой. Как ее зовут?
- Хм-м-м… «Trouble is my middle name, bla-bla-bla…» - хрипло пропела она строчку из какой-то американской песенки в стиле кантри.
В переводе на русский это приблизительно означало: «Мое имя - невезуха, ля-ля-ля… »
- Пошли быстрее. Они, - он показал на огонек, дрожавший вдали, - уходят.
- Пошли. Кстати, там, на полу, всюду вода. Так что нам действительно надо торопиться.
Она сказала это таким тоном, словно не сама только что тратила драгоценные секунды на розыски какой-то собаки.
- Да?
Она была права. Под ногами хлюпало, и ботинки постепенно промокали.
Вода прибывала очень быстро. Ее уровень уже достиг пола вагона.
Денис побежал вперед. Окна в торцевой части были уже выбиты - скорее всего теми, кто шел за огоньком.
Истомин на всякий случай ощупал проем, накинул на раму куртку и подсадил Алису.
- Давай их догоним!
- Конечно. Вместе будет веселее, - ответила Алиса.
- Эй! - закричал Денис. - Эй, мы с вами!
Собачонка залилась тонким лаем. Огонек замер на месте, и Денис понял, что их услышали.
Спасатели восемнадцатого экипажа оставили «Ленд-Ровер» на круге конечной остановки трамвая рядом с метро «Щукинская». Врач экипажа подхватил пластиковый чемодан с медикаментами, старший вытаскивал оранжевые спасательные жилеты, а водитель, открыв заднюю дверцу, ждал указаний.
В машине лежали различные приспособления на все случаи жизни. Кто знает, каким будет следующий вызов?
В объемистом багажнике хранилось альпинистское снаряжение, разнообразные гидравлические прессы и ножницы, «болгарка», три портативных противогаза, один бронежилет и защитные шлемы.
- Лодку! - скомандовал старший.
Одного слова было достаточно. Водитель вытащил резиновую трехместную лодку и протянул к ней шланг от компрессора.
Лодка быстро принимала привычные очертания. Низкие борта, обвязанные тонким тросом, трехсекционное дно, прочный армированный материал.
Старший экипажа раздал надувные жилеты. Спасатели набросили их на шеи.
Справа, под рукой, находился клапан. Достаточно одного движения - и пиропатрон, взорвавшись, наполнит жилет горячим газом.
Но никто из спасателей не торопился это делать. По молчаливому мужскому соглашению жилеты надо было оставить для тех, кому они нужнее.
Лодка наполнилась воздухом меньше, чем за минуту.
Спасатели надели на головы шлемы с портативными фонариками; водитель достал из багажника короткие и очень легкие дюралевые весла.
Старший внимательно оглядел всех в последний раз.
- Готовы? - спросил он и ухватился за трос.
Водитель взялся с другой стороны и с тоской посмотрел на машину.
- Я уже черт знает сколько лет не спускался в метро…
Это было правдой. С некоторых пор руководство метрополитена отказалось от регулярных учений, проводимых МЧС. Видимо, надеялось на собственные силы.
- Проездной не забыл? - ввернул смешливый врач экипажа или, как все его называли, док.
- Заплатишь за меня, - отозвался водитель.
- Пошли! - отрывисто бросил командир, и все трое побежали вниз по ступенькам.
За их спинами мелькали синие сполохи мигалок, истошно выли сирены, но они не оглядывались.
На входе стоял лопоухий сержант из линейного отдела.
- Наконец-то… - со вздохом облегчения сказал он.
- Как там? - на ходу спросил док.
- Не знаю, - ответил сержант, но в его глазах читался совсем другой ответ - «страшно».
Спасатели, не сбавляя шагу, пробежали мимо него.
Внутри «Щукинской» их встретила дежурная по станции - миниатюрная миловидная женщина лет сорока с небольшим.
- Где входить? - обратился к ней старший. Она пожала плечами.
- Не знаю. Диспетчер говорит, что авария в этом тоннеле… - она махнула рукой в сторону тоннеля, выходящего на станцию со стороны «Тушинской».
Между рельсами плескалась вода.
- А поезд по другую сторону завала? - уточнил старший.
- Да, наверное.
Они пробежали по платформе в сторону противоположного пути. Здесь воды еще не было.
- Электричество отключили?
Женщина округлила глаза.
- Разумеется.
- Хорошо. У вас есть план путей, коммуникаций и так далее?

Предыдущая страница 16 Следующая страница


17 Дмитрий Сафонов

Дежурная протянула старшему план - большой кусок плохой сероватой бумаги с нечеткими отпечатками.
Старший кинул быстрый взгляд в тоннель. Затем на светильники под потолком. Потом опустился на колени и разложил план прямо на полу.
- Где мы?
Женщина показала.
- А «Тушинская»?
- Вот.
- Это что? - палец его уперся в большой заштрихованный прямоугольник между путями, примерно посередине между «Щукинской» и «Тушинской».
- «Волоколамская». Закрытая станция.
- Значит, завал приблизительно здесь, - Старший достал из нагрудного кармана формы маркер и очертил довольно большую область путей.
- Примерно. - Казалось, женщина чувствовала себя виноватой за то, что не может сказать точнее.
- Хорошо. Между путями есть сообщение?
- Конечно. Здесь, здесь и здесь, - дежурная показала на три поперечные перекладинки, связывавшие между собой рельсы противоположных направлений. - Проход до СТП…
- СТП - это что? - перебил ее старший.
- Тягово-понизительная подстанция. Электромеханик только что оттуда вернулся. Говорит, что в тоннеле вода, но, по крайней мере, первый проход еще открыт. Завал дальше.
- Ага… Это уже кое-что.
В голосе командира экипажа слышалось удовлетворение.
- Значит, проход до СТП…
- Второй сразу после нее, - продолжила дежурная, - и еще третий - к водоотливной установке.
- Которая, судя по всему, не работает? - спросил старший.
Все время говорил только он, водитель и врач молчали, соблюдая субординацию.
- Видимо… - тихо ответила дежурная.
- Все ясно. Слушай диспозицию. Пойдем по этому, сухому тоннелю. Мы еще не знаем, где завал. И, тем более, сможем ли мы через него перелезть. В крайнем случае попадем в параллельный тоннель через один из проходов.
- Да посуху и бежать быстрее, - подал голос водитель.
Старший кивнул.
- Скорее всего бежать придется аж до самой «Волоколамской».
- Или плыть… - вставил док.
- Короче - вперед!
Старший расправил план и бросил на него маркер.
- Придавите его чем-нибудь к полу. Объясните другим наши действия - на случай, если рации в тоннеле вдруг не будут работать.
Он нащупал кнопку включения фонарика. В ярком свете станции его луч выглядел очень тускло, но старший знал, что в темноте тоннеля будет в самый раз.
Он взялся за трос и подтащил лодку к краю платформы. .
- Работаем, ребята!
Водитель и док спрыгнули на рельсы. Старший и водитель взяли лодку, и троица без промедления ринулась вперед.
Лучи портативных фонариков, подпрыгивая в такт шагам, бегали по круглым стенам и потолку тоннеля.
Дежурная вглядывалась в округлую темную пасть, пока тонкие спицы лучей не исчезли из виду.
Первые люди показались из тоннеля на станции «Тушинская» в 8:44.
К тому времени на пятачке перед «Макдоналдсом» дежурили уже три машины «скорой помощи».
Врачи, собравшись в круг, нервно курили.
- Главное - сортировка! - распоряжался один - высокий мужчина в очках и с густой седой шевелюрой. - Синяки, ушибы обрабатываем на месте. Тяжелых и травмированных отправляем в стационар.
Дверь ближайшей «Газели» с красным крестом на борту была распахнута. Из кабины доносилось потрескивание передатчика и сухой механический голос диспетчера.
- Сорок второй! Сорок второй! Где находитесь?
Треск помех, затем короткий ответ.
- Понял вас. Направляйтесь к станции «Тушинская». Ожидается большое количество пострадавших. Как поняли меня? Прием!
Водители стояли чуть в стороне. У них были свои заботы.
- Интересно, куда повезем? - говорил тот самый, с роскошными усами и лысой яйцевидной головой.
- Не знаю, - отвечал второй. - По тяжести. Кого куда.
- До «Склифа»-то вряд ли… - рассудительно изрекал яйцеголовый. - Пробки такие, что…
Он поднял воротник куртки. Холодный дождь поутих, но все же сеялся мелкими каплями, грозя усилиться в любую минуту.
Три пары носилок стояли, прислоненные к машине.
- Наверное, перекроют движение, дадут «зеленую улицу» и будут отправлять всех в Тушино.
- Скорее всего, - соглашались двое других.
В это время из подземного перехода показался человек в оранжевом жилете - кто-то из станционных рабочих.
Он замахал руками и крикнул:
- Давай сюда! Люди пошли… - и добавил что-то неразборчивое и непечатное.
Водители подхватили сложенные носилки с синим дерматиновым основанием, врачи - «тревожные чемоданчики», и все, стараясь не толкаться и не мешать друг другу, побежали вниз.
Первым из тоннеля вышел большой плотный мужчина, одетый в синюю ветровку. Он шел так, словно не замечал ничего вокруг себя. На лице его не было ни страха, ни злости, только тупое упрямство.
Он положил ладони на край платформы, встал на рельс и попробовал подпрыгнуть. Руки сорвались, и мужчина, падая ударился лицом о платформу.
Он выругался сквозь стиснутые зубы, немного помассировал ушибленное место и повторил попытку. Один из водителей, оставив носилки, ухватил его за воротник и подтянул вверх.
Лицо мужчины налилось кровью; он с трудом закинул ногу, перекатился на бок, встал и пошел к выходу. Вместо благодарности он зло отмахнулся от водителя.
Молодой врач, которого яйцеголовый шофер «скорой» называл Ромео, хотел его остановить и осмотреть, но мужчина грубо отстранил его. Врач пожал плечами и отвернулся.
Он знал: это первый. Сейчас будут другие нуждающиеся в помощи. А этот скорее всего махнет сто граммов в ближайшем ларьке и только потом, быть может, осознает, что же с ним сегодня произошло. Точнее, чего ему удалось избежать.
Затем были две женщины, напуганные до такой степени, что, наверное, бежали бы не оглядываясь до самой «Планерной». Молодой врач спрыгнул на рельсы и подсадил, помогая забраться на платформу.
- Таня! - крикнул он девушке, стоявшей с чемоданом в руках. - Вроде целы! Нашатырю и валерьянки!
Девушка кивнула, силком усадила женщин на скамью и стала потчевать их нашатырем. На правом безымянном пальце у нее было тоненькое, еще не поцарапанное кольцо из дешевого золота. Точно такое же, но побольше, было у врача.
Они переглянулись и улыбнулись друг другу мельком, всего лишь на долю секунды.
Четвертым появился мужчина. Он остановился в двух шагах от врача, на мгновение застыл, потом согнулся пополам и положил руки на колени. Он никак не мог отдышаться после долгого и быстрого бега.
Врач подошел к нему и ободряюще потрепал по плечу.
- Все хорошо… Все уже позади…
Мужчина поднял голову. Его лицо было мокрым - то ли от пота, то ли от воды. А может быть, и от слез.
- Все хорошо? Если б вы видели, что там творится… - Он снова наклонился, и его вырвало прямо на ботинки.
- Ну-ну… - растерянно сказал врач, обходя мужчину. - Все позади, - повторил он.
Наступила короткая пауза - примерно секунд тридцать. Люди, собравшиеся на платформе, с тревогой вглядывались в темноту тоннеля.
Тишину нарушали только булькающие звуки, издаваемые мужчиной. Его желудок никак не хотел успокаиваться.
Врачи, фельдшеры, водители, рабочие и милиционеры переглядывались друг с другом и поспешно отводили глаза.
«Это… все? Неужели больше никого не будет?»
Тридцать секунд тянулись томительно долго. Напряжение нарастало с каждой секундой. Казалось, все слышали этот безжалостный секундомер, отсчитывающий уходящие мгновения.
И вдруг - словно что-то прорвало. Тоннель наполнился криками, плачем, стонами, руганью. На станцию повалила обезумевшая толпа - грязные, мокрые, испуганные, испачканные чужой и собственной кровью люди.
Они спотыкались, падали, перешагивали, а то и просто бежали по телам упавших; они не реагировали ни на крики, ни на просьбы, ни на призывы сохранять спокойствие.
Двое милиционеров спрыгнули на рельсы. Они хватали самых обезумевших, прижимали к стенке или к себе, пытаясь привести их в себя.
В это время на «Тушинской» уже появились спасатели. Они действовали быстро и деловито: зажали под мышками снаряжение и побежали навстречу людскому потоку.
Подземный зал наполнился суетой; впрочем, суетой она казалась только с виду. Действия врачей и милиции были четко спланированными и организованными.
К пятачку у «Макдоналдса» подъезжали все новые и новые машины «скорой помощи». Экипажи спасателей прибывали беспрерывно.
У другого выхода, связанного с железнодорожной станцией, остановился черный «БМВ» с мигалкой. Из машины вышел начальник московского метрополитена Маев. Сопровождавший его молодой человек открыл перед ним двери станции универсальным ключом.
В это время на площади перед автобусной станцией разворачивал спутниковую антенну микроавтобус с надписью «НТВ» на боку.
Ирина Гарина, как всегда, опаздывала на работу.
Она и сама не знала, почему так получалось, но ничего не могла с этим поделать. И, как назло, у нее не находилось ни одного приемлемого объяснения.
«Опаздываю, потому что собирала дочку в школу? - Ирина вздохнула. - Она сама собирается. Я скорее мешаю ей, чем помогаю».
Ирина не водила дочь в школу, это делал Гарин. Стало быть, школа, как возможная причина, тоже отпадала.
«Ну может, я опаздываю потому, что слишком надеюсь на машину и выскакиваю из дома в последний момент?»
Она поморщилась. Раньше, когда не было машины, она опаздывала точно так же.
В общем, как ни крути, причина заключалась только в ней и ни в чем больше. Острая мгновенная вспышка раздражения, словно электрический разряд, пробила тело и сорвалась с кончиков пальцев.
«Да ладно, - подумала она. - Ну подумаешь, опаздываю. Ерунда! Подождут».
Ирина работала менеджером в фирме, торгующей медицинскими препаратами - не такая уж ответственная работа. Могут как-нибудь полчаса покрутиться без нее.
«Все равно в это время все пьют кофе и ни черта не делают».
Гарина подошла к зеркалу и взбила волосы, придавая кудрям нарочито небрежный и вместе с тем тщательно продуманный беспорядок. Взяла баллон с лаком и закрепила прическу. Осмотрела себя со всех сторон и осталась довольна.
Из Зазеркалья на нее смотрела высокая, стройная, очень («ах-х-х! Очень!») красивая женщина, которой ну никак нельзя было дать ее тридцать четыре года.
«Тридцать - максимум», - подумала она и повернулась в профиль. Расправила складки на черной гладкой юбке и натянула ткань на бедрах. Выделился небольшой животик. Ирина глубоко вдохнула и задержала дыхание.
«Какое тридцать? Двадцать пять, от силы!»
Нет, как бы то ни было, она выглядела значительно моложе своих лет. И вообще сегодня она была очень хорошенькой!
- Ну так… - сказала Ирина отражению. - Не зря старалась. Кстати, именно поэтому я и опаздываю!
Причина была найдена. Конечно же! Сегодняшний день сильно отличался от прочих.
Константинов сказал, что, как только освободится, заедет за ней на работу, и потом они все вместе - Владимир, Ирина и Ксюша - куда-нибудь поедут.
Ирина долго думала, прежде чем решиться на этот шаг. Она сомневалась, но не в себе, а в Константинове.
Одно дело - встреча старых любовников и обоюдно приятные, ни к чему не обязывающие отношения, и совсем другое - семья.
Семья… И в этом она тоже не была уверена - что хочет создать с Владимиром семью. Скорее она хотела быть свободной, избавиться от докучавшего и надоевшего Гарина.
Но Константинов был настойчив и упрям. Ирина тратила слишком много энергии на то, чтобы сопротивляться ему, и в конце концов сдалась.
А уж она по ходу разберется, что к чему. Знакомство с дочерью ни к чему не обязывает. Дать задний ход никогда не поздно.
- Никогда! - Она погрозила отражению в зеркале пальцем и надела светло-бежевый плащ.
Ирина взяла с зеркальной тумбочки сумочку и проверила ключи. Этот подсознательный страх - забыть ключи от дома - преследовал ее постоянно. Сегодня они были на месте.
Она закрыла дверь и спустилась к подъезду, где стояла новенькая четырнадцатая модель «Жигулей».
Автомобиль отозвался мелодичным пиканьем сигнализации. Ирина открыла дверцу, кинула сумочку на пассажирское сиденье и села за руль.
Двигатель пустился легко - с первого же поворота ключа. Она посидела несколько минут, дожидаясь, когда стрелка указателя температуры дрогнет и двинется с места.
«Не забудь снять ручник! Сначала - ручник, потом - передачу!» - напомнила она себе. Это как с ключами от дома - надо постоянно держать в голове, а то обязательно забудешь.
Ирина опустила рукоять ручного тормоза, включила первую передачу и медленно выехала со двора.
Она водила не так давно, поэтому пока не могла отвлекаться на дополнительные раздражители. Радио она не включала.
Ирина Гарина выехала на улицу Свободы, перестроилась в левый ряд, на трамвайные пути, дождалась удобного момента и развернулась.
Офис располагался неподалеку от «Сходненской». На машине - пятнадцать минут. Если бы вышла чуть пораньше, то успела бы на работу к девяти, как и положено.
Она припарковала автомобиль на свободном месте под навесом, недалеко от аккуратного двухэтажного домика из красного кирпича, смахнула с капота прилипший желтый лист и, нажав на кнопку брелока, поставила машину на охрану.
Поправила на локтевом сгибе сумочку и летящей походкой уверенной в своей красоте женщины направилась к входу.
Охранник, увидев ее на мониторе камеры наружного наблюдения, открыл бронированную дверь. Ирина улыбнулась и вошла в холл.
- Доброе утро, Василий Петрович! - поздоровалась она с охранником и направилась к лестнице, чтобы подняться на второй этаж, в офис.
В офисе царила обычная утренняя суматоха. Экраны компьютеров уже светились, но на них пока никто не обращал внимания.
Кто-то пил первую чашку кофе, кто-то перед зеркалом поправлял макияж, наложенный дома второпях, в излишней спешке, кто-то уже болтал по телефону, обсуждая неотложные дела.
Одна лишь Оксана проверяла документы и накладные, составленные накануне.
- Привет, девочки! - громко сказала Ирина, обращаясь ко всем сразу.
Она повесила плащ на вешалку в шкаф, прошла на свое место и поставила сумку на стол.
- Привет! - это предназначалось уже Оксане.
Девушка, не поднимая головы, кивнула.
- Ира! Посмотри, тут какая-то ошибка.
- Где?

Предыдущая страница 17 Следующая страница


Метро 18

- Вот, накладная для аптеки на Соколе.
- Ох-х-х…
Ирина пока еще не была готова заниматься всеми этими глупостями: накладными, счетами, приходными ордерами и платежными поручительствами.
- Сейчас, подожди, чуть-чуть приду в себя, а потом уж проверю, - сказала она. - Знаешь, эта суета… Она меня добивает. Каждый день одно и то же. Дочку разбуди, завтрак приготовь, проконтролируй, в школу отправь… Голова идет кругом.
Оксана оторвала взгляд от бумажной стопки и внимательно посмотрела на подругу. Ей было двадцать девять, но ни семьи, ни детей у нее пока не было. Немного толстоватая, с некрасивым лицом, всегда просто и несколько неопрятно одетая, она сосредоточилась целиком на работе, будто видела в этом единственный смысл жизни.
- Ты сама водишь дочку в школу? - спросила Оксана.
- Ну-у-у… Когда как, - уклончиво ответила Ирина. - Сегодня Гарин повел.
- А-а-а… Вы с ним?
Ирина поджала губы.
- Нет-нет, что ты. Хватит. Сколько можно. Нет, - повторила она. - Это не тот вариант.
Оксана недоуменно повела плечами.
- Ну, все-таки у вас ребенок… И потом, вы так долго прожили вместе. Не знаю, я бы, наверное, уже привыкла…
Ирина усмехнулась в ответ несколько более ехидно, чем допускали правила приличия.
- Привычка убивает любовь. Мы действительно долго жили вместе… Скажу тебе откровенно - мне этого более чем достаточно. Сыта, - она аккуратно провела ребром ладони по шее, чтобы тыльной стороной не повредить тон на подбородке, - по горло.
«А дочь… - добавила она про себя. - Не факт, что Ксюша от Гарина».
Она перестала размышлять об этом уже очень давно - десять лет назад.
Она сама наверняка не знала, кто является Ксюшиным отцом: Гарин или Константинов? Девочка была так похожа на мать, что от отца (точнее, от одного из двух возможных отцов) ей достались только незначительные черты, не указывавшие прямо на авторство этого произведения. Живописец не потрудился оставить на холсте автограф.
В фильмах, книжках и журналах обычно говорят: «О-о-о, ну женщина-то всегда точно знает, кто отец ее ребенка!» Раньше Ирина тоже так думала, но теперь считала это еще одним красивым преувеличением, весьма далеким от истины.
Ирина покачала головой, удивляясь, сколько сложностей, неожиданных поворотов и фантастических трюков подбрасывает порой Жизнь.
- Ира, ты все-таки проверь накладную, ладно? - Оксана отвлекла ее от раздумий.
Ирина уловила в выражении ее глаз еле скрываемое неодобрение.
«Ну да, если бы ты нашла себе какого-нибудь мужа, то наверняка вцепилась бы в него и никуда не отпускала до самой смерти. Вот этим-то мы и отличаемся, подруга! В этом и состоит главное отличие!»
- Конечно, Оксаночка. Проверю, - немного снисходительно сказала она, взяла накладную, положила перед собой на стол и демонстративно отвернулась.
Сейчас ей хотелось позвонить Константинову и еще раз услышать его голос. Ирина покопалась в сумочке и достала мобильный телефон. Затем, поколебавшись, взяла пачку тонких сигарет с ментолом.
Она очень редко курила, тем более что руководство запрещало сотрудникам курить в офисе, а спускаться всякий раз на улицу было лень, особенно в такую-то погоду.
Но разговор не предназначался для посторонних ушей.
Она взяла мобильный, пачку сигарет и поднялась со стула.
- Девочки, у кого есть зажигалка?
Новенькая, Маша, чей стол был рядом с дверью, услужливо протянула ей зеленый «Крикет».
- Возьмите, Ирина Александровна!
- Спасибо, Машенька! - сказала Ирина и степенно вышла из комнаты.
Василий Петрович, увидев ее, нажал кнопку у себя на пульте. Дверь запищала, рядом с косяком замигал зеленый огонек. Охранник покачал головой:
- Ай-яй-яй, Ирина Александровна!
Он годился Ирине в отцы, но не мог удержаться от неловких заигрываний.
- Я немножко, дядя Вася… - притворно потупившись, сказала Ирина.
- Иди уж… - вздохнул охранник.
Ирина вышла на улицу, но доставать сигарету не стала.
Она вошла в меню телефона, открыла электронную записную книжку и нашла номер Константинова.
Динамик мобильного издал три восходящие ноты, и механический голос возвестил, что «аппарат абонента выключен или находится вне зоны действия сети».
Ирина нахмурилась. Насколько она помнила, такого никогда еще не было. Константинов не отключал телефон ни на минуту: всегда могли позвонить деловые партнеры, прорабы, должники и кредиторы - словом, кто угодно.
- Странно, - сказала она, сбросила вызов и закурила.
Тонкая сигаретка быстро догорела до конца - меньше, чем за пару минут. Ирина выбросила окурок в урну и набрала номер Константинова еще раз.
Тот же результат.
- Что это такое? - удивилась она.
Это маленькое происшествие испортило ей настроение. Ирине почему-то показалось, что Константинов вдруг передумал, как это уже было одиннадцать лет назад. Решил не заходить слишком далеко, нырнул в кусты и отключил телефон. А может быть, и поменял номер.
«Да нет же. Это просто глупо. И потом, я знаю, где он живет… Если просто отключить телефон, это ничего не даст. Нет, нет».
«Скорее всего у него просто села батарейка», - размышляла она. Но этот вариант казался еще менее реальным.
«Чтобы у Константинова села в телефоне батарейка, и он этого не заметил? Ну уж нет».
Она решила перезвонить попозже. Может, после того, как проверит накладную?
«Ну да, мне сейчас больше не о чем думать - только о накладной».
Ирина посмотрела на машину, стоявшую невдалеке, развернулась и взялась за ручку двери. Она была закрыта.
Ирина подняла голову и посмотрела в камеру наблюдения.
«Уснул, что ли, старый пень?» Обычно дядя Вася сам открывал ей дверь, не дожидаясь звонка.
Ирина помахала рукой, но дверь и не думала открываться. Тогда она все-таки нажала на кнопку вызова. Не то чтобы это была бог весть какая тяжелая работа, просто она не привыкла к подобным знакам невнимания.
Зуммер переговорного устройства тоненько запищал, лязгнул электропривод замка, и дверь открылась.
Ирина вошла в холл и увидела, что охранник сидит, не отрываясь от телевизора. Что-то на экране портативной черно-белой «Юности» настолько привлекло его внимание, что он не замечал ничего вокруг себя.
«Что могло так заинтересовать дядю Васю? Вот уж не знаю».
Она подошла ближе и перегнулась через барьер конторки.
- Что там, дядя Вася?
- Да вот, - охранник покачал головой. Видимо, этого показалось ему недостаточно, чтобы выразить свою озабоченность, поэтому он запустил в густые пегие волосы широкую квадратную пятерню. - Черт знает что творится! А? Жить стало страшно! В метро уже ездить нельзя!
- В метро? - Ирина насторожилась.
- Ну да! Вон, слышь, что говорят? Крупная авария… Прорва пострадавших. Прямо здесь, под боком, на «Тушинской». Интересно, до шести успеют ликвидировать? Как я со смены-то поеду?
Ирина вдруг словно увидела себя со стороны. Она стояла у барьера конторки, и мысли ворочались в голове с отвратительной медлительностью. Только одно слово, засевшее слишком глубоко, вызывало чувство неясной тревоги.
«Тушинская»… «Тушинская»?! «ТУШИНСКАЯ»!!!
Внезапно накатившее оцепенение прошло, так же быстро, как и появилось.
- На «Тушинской»? Что там?
Она перегнулась еще сильнее и, не замечая, что жакет трещит по шву и рукав вот-вот грозит оторваться, протянула руку к телевизору и повернула его к себе.
- Ты чего? - спросил охранник.
В его голосе что-то дрогнуло, и от этого тревога Ирины только усилилась. Словно бы дядя Вася знал нечто такое, чего ей знать не положено.
- Как сделать громче? - воскликнула она.
На экране молодой человек с пышным начесом, скрывающим раннюю лысину, стоял с микрофоном в руке на площади автобусной станции.
И то, что он говорил, было настолько ужасным, что Ирина отказывалась этому верить.
Алексей Назимов не мог не видеть в происходящем некоего знака. Даже, можно сказать, знамения судьбы.
Прошло всего два месяца с тех пор, как он вместе с бригадой оказался у разрушающейся прямо на глазах Башни.
Назимов вел прямой репортаж, и его включения регулярно давали в телевизионной программе.
Это был воскресный день. Июль. Жара. Половина города разъехалась, но рейтинг у канала в тот день был просто сумасшедшим. Мало того, статистика свидетельствовала, что во время прямых включений количество телезрителей резко увеличивалось. Значит, аудитория «уходила» с других каналов, а это очень важно.
Это означало успех. Его личный успех как репортера.
Назимов не собирался останавливаться на достигнутом. Некоторые секреты ремесла, которые он понял в тот день, следовало хорошенько уяснить, закрепить и развить.
Назимов провел много свободного времени в аппаратной, просматривая свои ролики и сравнивая их с роликами конкурентов.
Затем ему пришло в голову сравнить то, что выпустили в эфир, с «обрезками», не вошедшими в репортажи.
Выпускающий режиссер был тут ни при чем. Назимов сам, работая «с колес», много метров отправил в «корзину», а теперь, просматривая их еще раз, понял, что напрасно это сделал.
Именно в «корзине» оказались кадры, которые смогли бы придать репортажам больше живости и наглядности.
Например, кадры, когда его чуть не сбил мотоциклист. Ведь это обязательно надо было дать в эфир, а он почему-то не дал. Побоялся, что вся Россия увидит его испуганным, с покрасневшим лицом и сбившимся набок начесом.
Глупо! Он понял, что был не прав. Ведь он не освещал визит президента дружественной страны и не докладывал парламентскую хронику. Он работал с места крупной катастрофы и просто обязан был показать, как это страшно. Не стоило делать из себя бездушного автомата по передаче горячих новостей и лишать свой имидж простительной и волнующей человечности.
Назимов усвоил полученный урок, и сейчас решил действовать несколько по-другому.
Случаю… (или не совсем Случаю?) было угодно, что двадцать первого сентября его телевизионная бригада снова оказалась дежурной. Правда, за пять минут до выезда он еще не знал, что поедет к «Тушинской». Редактор отдела новостей отсылал его бригаду к Басманному суду, где возобновились слушания по делу Ходорковского.
Назимов уже приготовился разжевывать для телезрителей эту тягучую и невкусную конфету, как вдруг раздался еще один звонок, и редактор приказал немедленно отправляться к «Тушинской».
Алексей на ходу выслушивал скучные вводные и строгие указания, на чем следует заострить внимание, а что лучше обойти стороной, и понимал, что поступит немного по-другому.
Не то чтобы совсем по-другому. Нет. Немного…
- Разворачивай антенну! - скомандовал Назимов и вылез из машины. - Когда будем готовы? - спросил он инженера.
- Пять минут, - ответил инженер.
- Хорошо, - сказал Алексей и кивнул оператору: - Пошли!
Быстрым наметанным взглядом он оценил ситуацию. Основные события разворачивались у противоположного выхода из метро.
На пятачке возле «Макдоналдса» стояли машины «скорой помощи». Они задерживались здесь совсем ненадолго. Врачи и фельдшеры грузили раненых, по несколько человек в каждую машину. Затем двери с тревожным жестяным грохотом захлопывались, отрывисто ревел двигатель, и машина, окутанная голубыми сполохами мигалок, стремительно срывалась с места. Тут же подъезжала следующая.
Надрывно выли сирены. Назимов машинально отметил, что в радиусе ста метров нигде нет птиц, они улетели, испуганные суматохой и громкими звуками.
Бело-голубые джипы спасателей стояли где придется. Самих спасателей не было видно. «Наверное, все они спустились в метро, - подумал Назимов. - Действительно, где же им еще быть? Люди работают».
Алексей чувствовал, что после событий в Башне с ним произошла какая-то перемена. Раньше он считал, что главное - это сама новость. Энергичный, «стреляющий» сюжет. А все остальное - просто обстоятельства, сопутствующие сюжету.
Теперь он думал по-другому. Главное - это люди, то, что с ними происходит, и как они себя при этом ведут.
Этой нехитрой истине, как ни странно, научил его эпизод с молодым прапорщиком, стоявшим в оцеплении у Башни. Назимов тогда пытался прорваться сквозь оцепление, а прапорщик, устав выслушивать то просьбы, то угрозы, просто взял да и съездил ему по шее.
«Идиот! И зачем я только туда рвался? Чего проще - найти в толпе человека с испуганными глазами. Узнать, почему он так переживает? Потому, что рушится его квартира, за которую он отдал кучу денег, или в подземном гараже плющит его машину, или же кто-то из его близких находится там?»
Назимов махнул оператору: «за мной!» и пошел к выходу из метро.
- Так. Вот здесь - общий план. Пока просто машины. Машины, машины, сирены… Понимаешь, да? - не оборачиваясь, говорил он.
Он только указывал, на ходу строил сюжет, мысленно прикидывая, какие кадры войдут в репортаж, а какие следует выбросить. Он спиной ощущал, что видит объектив кинокамеры.
- Сережа… Вон туда. Где люди собрались на балконе и смотрят.
На противоположной стороне дороги стояла типовая панельная многоэтажка. На балконе шестого или седьмого этажа скопилась группа любопытствующих. Они с интересом наблюдали за происходящим и что-то оживленно обсуждали.
- Дай «наезд»! Короткий кадр! Ага!
Кто-то из стоявших на балконе заметил, что их снимают. Парень поднял руку с бутылкой пива и помахал камере.
- Взял это?
- Крупным планом, - ответил оператор.
- Хорошо! Смена! Снова на машины!
Пока все выстраивалось неплохо. Сначала общее чувство тревоги, затем обязательные праздные зеваки. «Для них и работаем, - подумал Назимов. - Телезрители - тс же зеваки, только устроившиеся с большим комфортом».
Навстречу им шли люди: испуганные, грязные, в мокрой одежде.
Назимов зажал микрофон под мышкой и подошел к мужчине в черном кожаном пальто.
Мужчина шел странно, выписывал причудливые круги: ноги сами несли его назад, к выходу из метро.
- С вами все в порядке? Помощь не нужна? - спросил Назимов.
Мужчина посмотрел на него, затем прямо в объектив. Его глаза застилала влажная дымка, в них было столько боли, что Назимову стало не по себе.
- НТВ, - представился Алексей. - Вы можете сказать несколько слов?
- Я не нашел ее, - глухо сказал мужчина. - Все произошло так неожиданно… Удар, потом вода… - Плечи его затряслись, послышались всхлипывания.
Назимов за спиной показал оператору: «Снимай! Снимай, не останавливайся!»
Мужчина шмыгнул носом совсем по-детски.
Он провел ладонью по лицу и с силой надавил пальцами на глаза. Это помогло ему чуть-чуть успокоиться. Он распрямился и посмотрел в камеру.
- Саша! Кристина! Вы слышите меня? - сказал он. Назимов одобрительно кивнул. - Я пока не нашел маму, но она должна быть где- то здесь. Мы ехали вместе, а потом… - голос его снова задрожал.
- Это ваша жена? - спросил Назимов.
- Да.
- Как ее зовут?
Мужчина посмотрел на него так, словно не До конца понял смысл вопроса.
- А-а-а… - сказал он. - Валечка… Э-э-э… Жихарева Валентина Алексеевна…
Назимов повернулся к оператору.
- Мы просим всех, кто что-нибудь знает о судьбе Жихаревой Валентины Алексеевны, сообщить об этом по телефону… - он замолчал, предоставляя слово мужчине.
- А?

Предыдущая страница 18 Следующая страница


19 Дмитрий Сафонов

- Скажите контактный номер телефона, - подсказал Назимов.
- Да-да… Пятьсот тридцать пять… Кажется… шестьдесят восемь… сейчас, - он напрягся и четко ответил: - Пятьсот тридцать пять, восемьдесят шесть, сорок один.
Назимов снова перехватил инициативу.
- Пожалуйста, все, кто может помочь, позвоните по номеру пятьсот тридцать пять, восемьдесят шесть, сорок один, - сказал он. - Давайте помогать друг другу.
Он сделал почти незаметное движение рукой, красный огонек, говоривший о том, что камера включена, погас.
Назимов потрепал мужчину по плечу.
- Она найдется. Она обязательно найдется.
- Вы думаете? - с надеждой спросил мужчина.
- Конечно.
Что он еще мог ответить?
- Скажите, пожалуйста… Что там происходит? Что там творится? В метро?
Мужчина молчал. Он мысленно опять вернулся туда, откуда с таким трудом вырвался несколько минут назад. Наконец он собрался с духом и сказал одно лишь слово:
- МЕСИВО…
Назимов почувствовал, как между лопаток пробежали мурашки. Это было настолько острое и неприятное ощущение, что он невольно передернул плечами.
- Месиво… - повторил он, обращаясь к оператору. - Пойдем ближе.
Оператор кивнул и поправил камеру на плече.
В конце концов, это была их работа. Трудная, тяжелая, нервная, но кто-то должен был ее делать по возможности сухо и бесстрастно.
Назимов однажды прочитал, что самые бездушные люди - это врачи. Помнится, его поразила эта мысль. «Самая гуманная профессия… » С другой стороны, невозможно оставаться профессионалом и при этом переживать за каждого пациента. Нормальная человеческая психика этого не выдерживает.
В его случае было нечто похожее. Невозможно «затрачиваться» на каждый репортаж, но тогда чем он отличается от тех же зевак? Ради чего все это: дорогая камера, спутниковая антенна, микрофон? Что это - инструменты искусного подглядывания? Или нечто большее?
Они приближались к выходу из метро и теперь слышали крики, прорывавшиеся сквозь рев сирен. Сейчас ему хотелось, чтобы сирены выли как можно громче, заглушая стоны и плач.
Дорогу преградил солдат-срочник в милицейской форме.
- Туда нельзя, - сказал он.
Назимов заглянул солдату за плечо. Двое людей: один в оранжевом жилете, другой в синей форменной куртке - несли на носилках человека. Рядом бежала сестра и придерживала пострадавшего.
Мужчина на носилках дергал головой, словно хотел боднуть кого-то. Все лицо его было залито кровью. Одна нога свесилась с носилок и безвольно болталась, будто под штаниной ничего не было. Сестра аккуратно подхватила ее и положила на носилки. Человек заорал и запрокинул голову назад, словно хотел дотянуться затылком до лопаток.
Носилки с раненым запихнули в ближайшую машину, через боковую дверь посадили женщину кавказского вида. Она придерживала правую руку левой и все время качала головой, точно не могла с чем-то согласиться.
«Газель» дала задний ход, развернулась и помчалась к Волоколамскому шоссе.
- Посмотри, - сказал Назимов оператору и кивнул в сторону «Макдоналдса». - Они жрут.
Оператор без лишних слов направил камеру на стеклянные стены закусочной. Молодой человек в толстом сером свитере методично жевал гамбургер, или чизбургер, или еще какую-нибудь ерунду.
- А что ты хочешь? - отозвался оператор. Голос его звучал монотонно: он должен был оставаться неподвижным, чтобы «картинка» не дрожала. - Для них это - очередное шоу «За стеклом». Привыкли уже…
- Пойдем-ка возьмем пару интервью, - сказал Назимов. - Я хочу, чтобы этот сукин сын прямо в кадре сблевал себе на колени.
- Не горячись, Леша. - Оператор выключил камеру и пошел за ним, обходя оцепление. - Он просто даст тебе по репе, и все.
- Это не страшно, - отозвался Назимов. - У меня яркий галстук. На бланш никто не обратит внимания.
- Ну-ну…
Оператор не возражал. Сюжет строил Назимов, и вроде бы все получалось неплохо. Не совсем то, чего от них ожидали, зато живо.
Правда, Назимов нарушал основную заповедь - всегда оставаться бесстрастным, но он, похоже, делал это сознательно.
Все произошло почти так, как предсказывал оператор.
Назимов ворвался в «Макдоналдс» и ринулся искать парня в сером свитере. Тот, не подозревая, что его ожидает, дожевывал свой сэндвич и пялился на происходящее «за стеклом».
Назимов кивнул оператору, и тот включил подсветку.
Алексей, не спрашивая разрешения, уселся напротив ресторанного зрителя (оператору пришлось присесть, чтобы взять в кадр что-то еще, помимо двух затылков) и сунул ему микрофон под нос.
- Здравствуйте! НТВ! Скажите, пожалуйста, что вы чувствуете, когда видите, как спасатели выносят пострадавших?
Парень побагровел, покосился на камеру и махнул на оператора рукой. Он пробубнил что-то нечленораздельное, затем с усилием проглотил кусок и нервно закричал:
- Не надо меня снимать!
Назимов скрестил руки. Оператор убрал камеру.
- Снимают девочек на Ленинградском шоссе. Мы просто берем интервью, - со злобой процедил Назимов. - Давайте еще раз. - Оператор снова включил камеру.
- Скажите, что вы испытываете при виде этой трагедии? Это никак не влияет на ваш аппетит?
Парень резко встал. Легкий пластиковый стул упал.
- Да пошел ты… - сказал он и развернулся, чтобы уйти, но Назимов схватил его за рукав.
- Постойте! Почему вы не можете ответить на мой вопрос?
Обладатель серого свитера приблизился к Алексею и толкнул его обеими руками в грудь. Назимов не удержался на ногах и отлетел в сторону. Он упал прямо на колени дородной женщине в джинсовом костюме.
- Извините! Я не хотел! - сказал он, затем схватил со стола недопитую парнем кока-колу, сорвал со стакана крышечку и плеснул ему вслед.
Парень ловко увернулся, покрутил пальцем у виска и выбежал на улицу. Оператор подошел к Назимову.
- Чего ты чудишь? Хочешь дать это в эфир? Да что с тобой сегодня?
Назимов тяжело дышал, будто пробежал не один километр. Он запустил руку под воротник рубашки и ослабил узел галстука.
- Черт знает… - сказал он. - Что-то накатило…
Он постоял немного и потом побрел к выходу. У двери остановился и громко сказал:
- Простите! - Потом добавил: - Приятного аппетита!
- К машине! - сказал он на улице. - Будем перегонять!
Оператор пожал плечами.
- Как скажешь…
Они уже направлялись к телевизионному микроавтобусу, как вдруг Назимов заметил черный «БМВ» с мигалками на крыше, стоявший у противоположного входа.
- Кого это принесло? - сказал он в пустоту. - Пойдем-ка, взглянем.
Водитель сидел в машине. Назимов согнутым пальцем постучал в тонированное стекло. Стекло медленно опустилось.
- Чего? - спросил водитель.
Назимов показал ему удостоверение с надписью «Пресса».
- Пару вопросов.
- Ничего не знаю.
Алексея всегда удивляло, как эти люди - мелкие холуи - умудряются себя подать. С ходу и не разберешь, кто кого возит.
- Спасибо. Кто твой шеф?
Водитель криво усмехнулся. Стекло поползло вверх. Назимов придержал его рукой.
- Это что, секрет?
- Парень, не трогай машину, - с угрозой сказал водитель.
- Вот как? - Назимов дернул за ручку двери.
Водитель поспешно нажал на кнопку блокировки и прикрикнул:
- Убери руку!
- Да я уберу. Ты просто скажи, чьих будешь? Кому служишь?
Водитель недобро покачал головой.
- Да ты ненормальный.
- А ты - нормальный? Вы все тут нормальные, да? Под землей люди гибнут. Вон оттуда их выносят. Иди посмотри!
- А я здесь при чем?
- Ни при чем. Никто ни при чем. Тогда зачем ты приехал? Кого привез?
Назимов почувствовал, как на его плечо легла чья-то рука. Он оглянулся - оператор.
- Леш, может, хватит уже? Чего ты ко всем пристаешь?
Он убрал руку Назимова и отвел журналиста в сторону.
- Ты завалишь репортаж, понимаешь? Тебя ведь после этого даже на дециметровый канал не возьмут. Ты вообще соображаешь, что делаешь?
Назимов посмотрел на «БМВ». Водитель вылез из машины и доставал сигареты. Алексею показалось, что его руки немного дрожат.
Он подошел к водителю и протянул зажигалку.
- Ладно. Не сердись. Работа…
Водитель закурил и бросил быстрый взгляд на двери станции.
- Маев здесь. Начальник метрополитена. Он тебе все равно ничего не скажет. Здесь такое творится… Лучше и не подходи к нему. Пресс-служба даст комментарий, но попозже.
Назимов стоял, вслушиваясь в каждое слово.
- А что там вообще произошло?
Водитель снова оглянулся.
- Вода прибывает. Очень быстро.
- Что значит «очень быстро»?
- Значит, что, если не принять никаких мер, всю линию может затопить.
- И что теперь делать?
- Останавливать воду, - как о чем-то само собой разумеющемся сказал водитель.
- Как?
- Есть средства… Только…
- Только что?
Водитель бросил на асфальт окурок.
- Только не все успеют выйти.
Они замолчали. Каждый молчал по-своему. Каждый не глядел на другого.
- Зачем ты это сказал? - спросил Назимов. Водитель недоуменно вскинул брови.
- Я тебе ничего не говорил.
- Понял…
Назимов развернулся и побрел к микроавтобусу. Надо было перегонять материал в студию.
Он чувствовал себя совершенно разбитым и опустошенным.
Молодой человек с пышным начесом, скрывающим раннюю лысину, стоял с микрофоном в руке на площади автобусной станции.
- Мы ведем свой репортаж от станции метро «Тушинская». К сожалению, мы пока не располагаем никакими достоверными сведениями о том, что случилось в перегонном тоннеле между «Тушинской» и «Щукинской». Определенно можно утверждать одно - произошла очень крупная катастрофа. Количество жертв уточняется, но уже можно сказать, что их не менее ста человек.
«И скорее всего будет еще больше…» - добавил про себя Назимов.
Он не сказал это вслух, но Ирина смогла прочесть это в его глазах.
Она покачнулась. Высокие каблуки внезапно показались не такой уж надежной опорой, а мраморный пол - отполированным до блеска гладким льдом.
Если бы не охранник дядя Вася, вскочивший со стула и схвативший ее под руку, она бы обязательно упала.
- Телефон… - слабо сказала Ирина. Охранник поставил перед ней аппарат.
- У тебя там кто-то… Да?
Она кивнула и стала набирать номер. Она набирала три раза и никак не могла попасть в отделение инфекционной больницы, где работал Гарин.
Наконец на том конце провода раздался певучий баритон.
- Да-да. Островский слушает!
- Ирина сжала пальцами виски. «Как же его зовут? Как его зовут, этого Островского?» Владимир Николаевич… - это получилось непроизвольно. Онемевшие губы сами выговорили забытое имя. - Это Ирина… Гарина…
- Ирина Александровна, голубушка! Слушаю вас!
- Скажите… Скажите, Андрей… На работе?
Островский не отвечал.
- Почему вы молчите? А? - Она не выдержала и сорвалась на крик: - Почему вы молчите?!
- Ирина Александровна… Он… еще не пришел. - Слова давались старику с трудом, видимо, он уже знал последние новости. - Пожалуйста, возьмите себя в руки. Я скажу ему, он сразу же вам перезвонит.
- Перезвонит? Откуда? Из метро? - Ее душили слезы. Она затряслась и потом зарыдала в голос. - Из метро?! Что вы такое говорите?
- Успокойтесь, пожалуйста, - бормотал Островский, но Ирина его больше не слушала.
Трубка выпала у нее из рук и, качаясь, повисла на витом шнуре.
- Это мне… Это мне за все… За что, Господи?! За что?! - она стала медленно сползать по стойке.
Дядя Вася вскочил со стула, бросился к Ирине и подхватил ее под руки. В его возрасте подобные упражнения вполне могли закончиться обширным инфарктом.

Предыдущая страница 19 Следующая страница


Метро 20

- Да что же это? - причитал он. - За что все это?
Он дотащил ее до туалета, открыл кран и плеснул в лицо пригоршню воды.
Через пару минут Ирина пришла в себя. Тушь и косметика стекали разноцветными струйками.
Василий Петрович отмотал пару метров туалетной бумаги и протянул ей вместо салфетки.
- Вытри лицо, красавица. Все будет хорошо.
Ирина посмотрела на охранника и четко, почти по складам, сказала:
- Я ведь не хотела… Чтобы все - вот так.
Она просительно заглянула в его глаза:
- Я же не виновата, правда?
Василий Петрович прижал ее к груди и погладил по спине.
- Конечно, милая, конечно…
Он не понял ни слова из того, что она говорила.
Немного успокоившись, Ирина снова набрала номер Константинова.
Владимир был таким цельным и надежным… Он должен что-нибудь придумать. Теперь она надеялась только на него.
Механический женский голос повторил, что «аппарат абонента выключен или находится вне зоны действия сети», и Ирина почувствовала, что снова приближается к опасной грани, за которой начинается истерика.
И если бы не дядя Вася, так бы оно и случилось. Но он схватил ее за плечи, сильно встряхнул и громко чмокнул в щеку.
- Ну-ка, соберись! По-моему, ты должна быть там.
- Там?
- А где же еще?
- Да. Там.
Ирина поднялась в офис, не говоря ни слова, собрала вещи, накинула плащ и бегом спустилась к машине.
Вагон мотало из стороны в сторону. Это казалось невозможным, но он словно всплывал, прижимаясь к потолку тоннеля.
«Впрочем… Наверное, это только кажется. Не может такая махина плавать. Просто его двигает напором воды», - подумал Гарин.
Правда, вслед за этим пришла следующая мысль. «Если напор воды такой сильный, что может двигать состав, значит, нас он просто сомнет и раздавит».
Он держался обеими руками за поручень и ломал стекло. В глубине души Гарин надеялся на то, что это - последнее стекло, которое ему придется выбить. Ксюша сидела неподалеку, в паре метров. Гарин очень боялся, что ее может задеть осколками.
- Принцесса! - крикнул он. - Ты как?
- Все хорошо, папа.
Он уловил в голосе Ксюши плачущие нотки, но она крепилась изо всех сил.
За спиной послышались грузные шаги толстяка. Затем прибавилось прерывающееся дыхание неизвестного мужчины, у которого, вероятно, была сломана нога. Потом рядом появился слабый голубоватый свет и раздался визгливый нервный смех - значит, и Галочка тоже здесь.
«Вся команда в сборе», - усмехнулся Гарин. Он быстро обернулся и подумал, что, пожалуй, ошибся в диагнозе - мужчина шел сам, не опираясь на толстяка. Затем в неверном свете факела увидел, как тот страдальчески морщится при каждом шаге, и решил, что скорее всего перелом есть.
«Да ладно! Какая разница? Главное, что он может идти».
- Кто-нибудь считал вагоны? Этот будет последним или нет?
Гарину никто не ответил.
- Хорошо. Михаил, передай мне девочку.
Гарин пролез в проем и вытянул руки, готовясь принять Ксюшу. Он уже взял дочку на руки, и вдруг услышал звук, который меньше всего ожидал услышать - заливистый собачий лай.
- Папа, ты слышал? - воскликнула дочь.
- Нет, ничего. Тебе просто показалось. - Он обнял Ксюшу, намеренно закрывая ее голову рукавом куртки.
- Но там же собачка!
- Принцесса! Ну откуда здесь могла взяться собачка?
- Нет, собачка!
Спорить с Ксюшей было бесполезно. Гарин усадил дочь на ближайшее сиденье.
- Пожалуйста, сиди тихо! Хорошо?
- Там собачка… - Ксюша послушно сидела на месте.
Гарин вернулся к проему.
- Эй, приятель! - обратился он к мужчине со сломанной ногой. - Полезай!
Он подхватил Константинова под руки и потащил на себя. Константинов кряхтел и скрипел зубами от боли, но ни разу не закричал. «Молодец!» - мысленно похвалил его Гарин и аккуратно поставил на пол.
- Посиди пока, - сказал Гарин. Константинов покачал головой.
- Я пойду, - и поковылял по проходу.
Следующей была Галочка. Гарин взял у нее факел. Тряпка стала чадить, спирт уже почти весь выгорел. Гарин подумал, что самое время смочить факел жидкостью из бутылочки, хотя… Неизвестно, сможет ли кто-нибудь из них нести факел в тоннеле или же он сразу упадет в воду. Гарин точно не сможет - у него на руках будет Ксюша.
Но об этом пока не стоило думать - кто знает, сколько вагонов еще впереди?
Последним в проем пролез толстяк Миша. Он тяжело отдувался и сопел.
- У меня глюки, док, или это действительно собака? - спросил Михаил.
- У тебя действительно… глюки, - уклончиво ответил Гарин, и в этот момент лай повторился.
Но теперь Гарин слышал человеческий голос. Молодой мужской голос.
- Эй! Мы с вами!
- Нашего полку прибыло! - засмеялся толстяк и почему-то похлопал Гарина по плечу.
- Угу. Пришли на огонек.
Гарин достал из-за пазухи бутылочку.
- Давай зажигалку.
Толстяк полез в карман.
Гарин быстро затоптал факел и, перевернув бутылочку, смочил тряпку вонючей жидкостью, которая, если верить Галочке, была вполне пригодна для употребления внутрь.
Зажигать факел не пришлось, он вспыхнул сам и снова осветил вагон.
- Мы, кажется, пришли, - послышалось из дальнего конца.
Гарин понял, что это означает. Они наконец-то добрались до хвостового вагона. Теперь им предстоит выйти в тоннель. Но сначала надо дождаться тех, с собакой.
Он вернул факел Галочке и велел ей стать в центре вагона, а сам пошел с Михаилом разжимать двери.
Это оказалось на удивление легко. Сжатый воздух постепенно вышел из ресиверов, и двери подались без особого сопротивления.
Но едва они раздвинули створки, как в вагон ворвался грязный поток. Вода быстро дошла до щиколоток.
- Черт! - выругался Гарин. - Кто первый?
Все молчали, но ведь кто-то должен быть первым. Кто?
Не он. Там, в тоннеле, могло оказаться что угодно. Если бы Гарин был один, он бы не задумываясь шагнул в грязную воду («Интересно, она мне по пояс? Или по грудь?») и пошел бы навстречу невидимой опасности. Но он был не один и не мог доверить Ксюшу никому другому.
Здесь, в вагоне, у него оставался какой-то шанс. Мало ли? Вдруг за ними придут? Вдруг спасатели каким-то чудом прорвутся сюда?
«Дурак! Как они могут прорваться сюда? Как можно преодолеть натиск сотен, а то и тысяч тонн воды? Нехитрая задачка для детей: сможет ли спасатель сдвинуть восемь вагонов метро? Нет? А поток может! Что из этого следует? Сможет ли спасатель противостоять потоку?»
Это было очевидно, и все же Гарин надеялся, что в вагоне безопасно. До крыши оставалось приблизительно два метра. А потом он будет под завязку заполнен водой. Но когда это произойдет? Через час? Через два? Или через пятнадцать минут? Гарин с трудом перевел дыхание. Он только сейчас заметил, что дышать стало заметно тяжелее. Воздух был спертый и очень влажный.
Он утер крупные капли, катившиеся по лбу. Ему приходилось изо всех сил напрягать диафрагму, чтобы закачать в легкие новую порцию воздуха.
Гарин еще раз посмотрел под ноги и в ужасе отшатнулся, толкнув Константинова, тот, наступив на поврежденную ногу, заорал от боли.
Черная рука медленно ощупывала дверной проем, словно кто-то из-под воды хотел залезть в вагон. Рука двигалась вслепую; по крайней Мере, Гарин не видел головы, поднимавшейся над поверхностью воды.
Отсветы факела были очень слабыми, но Гарин хорошо разглядел скрюченные пальцы. Казалось, еще немного, и эти пальцы схватят его и утащат вниз, под воду.
На задворках гаринского сознания промелькнула быстрая мысль: «Надо же, у меня еще остались силы бояться».
Крик боли, раздавшийся над самым ухом, немного отрезвил его.
Гарин не отрываясь смотрел на руку. Она, медленно покачиваясь, сдвигалась к тому краю двери, где стоял толстяк.
- Отойди! - сказал Гарин Михаилу. - Он тебя заденет.
Толстяк посмотрел в направлении, куда указывал палец Гарина, шумно задышал и сделал два быстрых шага назад.
- Ой!!! - пискнул он, хотя при такой комплекции более естественным был бы бас.
- Не дергайся, - вмешался Константинов. Он говорил, стиснув зубы, поэтому слова сопровождались свистом воздуха, проходящего между сведенными челюстями. - Напугаешь дочку. Мертвец… Что ты, мертвеца не видел? Их тут полно.
- Они тут? В тоннеле? - шепотом спросил толстяк.
- Ага, - угрюмо ответил Константинов. - Ждут следующего поезда.
Рука добралась до самого края проема и остановилась. Черная вода скрывала тело, которое никак не могло сдвинуться с места. Набегающий поток стремился унести его, но мертвец не хотел никуда уплывать. Казалось, он держался за дверь и приветливо помахивал им.
Константинов, прихрамывая на правую ногу, подошел к двери, взял черную руку и выпихнул ее назад, в проем.
Гарин уловил уходящее движение. Мертвец, подхваченный потоком, поплыл дальше.
Константинов вымыл пальцы в воде, плескавшейся на полу.
- Грязь, - сказал он, обернувшись. - Черная грязь.
Гарин кивнул.
- Ну, так кто будет первым? - спросил Константинов, выпрямляясь.
Он не смотрел на толстяка; вопрос был адресован только Гарину. Несколько секунд все молчали.
- Я буду первым, - твердо сказал Константинов, и Гарину почему-то показалось, что он вкладывает в эти слова дополнительный смысл.
Что-то еще, помимо очевидного. «Иначе… почему он так усмехнулся?»
- Мне нужен свет, - сказал Константинов. Незаметно для всех он взял на себя роль лидера. - Позовите эту… как ее там зовут, не знаю. Пусть идет сюда. Я спрыгну и постараюсь за что-нибудь уцепиться. Ты, - обратился он к Гарину, - за мной. Затем ты, - он ткнул пальцем в толстяка, - подашь ему девочку. Все понятно?
- А остальные? - спросил Михаил. Константинов сощурился.
- Кто как сможет. В тоннеле все равно встретимся. И знаете еще что?
- Что? - спросил толстяк. Гарин промолчал.
- Старайтесь не частить. Прыгать с интервалами.
- Почему?
Константинов покрутил головой. Весь его вид говорил: «Ну как такой взрослый и толстый человек не может понимать элементарных вещей?!»
- Потому что там вода. И если кто-то начнет тонуть, то он будет хвататься за другого и обязательно утянет его на дно. А два трупа - это хуже, чем один. Кто-нибудь со мной не согласен?
Гарин посмотрел на Михаила. Даже в полумраке было видно, как он побледнел. «Он же не умеет плавать», - вспомнил Гарин.
Он подошел к толстяку и взял его за руку.
- Ты… только не бойся. Там неглубоко. Ты, главное, держись поближе к стене. Цепляйся за эти чертовы кабели, и все будет в порядке.
Толстяк трясся, как в лихорадке. Его пухлые губы дрожали, как у ребенка, который вот-вот собирается заплакать.
- Ну! Миша! - Гарин крепко сжал его плечо.
Михаил мелко закивал, словно больной паркинсонизмом.
- Ничего-ничего… Я не буду ни за кого хвататься. Правда… Правда, док! Ты мне веришь?
Толстяк вдруг схватил его за руку и сжал так сильно, что Гарин поморщился.
- Конечно, - сказал он. - Главное - не бояться. Все будет хорошо…
- Конечно, не бояться, - как заведенный, твердил Михаил. - Не бояться… Там темно, и там вода… Но бояться не надо. Разве это страшно? Там всего лишь темно. И всюду вода…
Михаил все-таки не выдержал - он стал всхлипывать. Но тут вмешался Константинов.
- Хватит разводить сопли! Ты - здоровый мужик! Мы с ним, - он кивнул на Гарина, - поплывем вместе. Потому что у нас… - он осекся, помолчал немного, потом продолжил: - На руках девочка. Нам нужно думать о ней. А тебе, - он с силой хлопнул толстяка по плечу, и это подействовало: всхлипывания прекратились, - достаточно просто позаботиться о своей заднице. Спасать самого себя. Ощетинься! Возьми себя в руки!
Толстяк собрался. В глазах его появилась злость.
- Да, - сказал он. - Я понимаю. Все будет в порядке. За меня можете не беспокоиться.
- Ну вот и хорошо! - одобрительно отозвался Константинов.
Михаил выпрямился, расправил плечи и стал еще больше. Теперь он выглядел просто огромным. От него исходило грубое и почти осязаемое ощущение физической мощи.
Но Гарина не покидало беспокойное чувство, что с толстяком все же что-то не так. Тревога в душе нарастала с каждой секундой. Казалось, они все неуклонно приближались к чему-то неотвратимому.
Андрей запретил себе об этом думать. «Главное - Ксюша!»
Странно, но даже посторонний мужчина со сломанной ногой понимал это лучше, чем он. Отец.
Гарин почувствовал беспричинную и немного запоздалую досаду оттого, что, беспокоясь о толстяке, совершал предательство по отношению к дочери.
«Хватит!» - решил он и посмотрел за спину Михаилу.
Там, в середине вагона, появились две фигуры. Те самые, с собачкой.
Галина изо всех сил махала свободной рукой, поторапливая их.
Фигуры подошли ближе, и Гарин увидел, что это совсем молодые люди. Парень и девушка.
Парень ростом почти с него, а девушка - хрупкая крошка. На плече у нее висела здоровенная дерматиновая папка, а в руках она держала собаку.
- Ну что? Все в сборе? - спросил мужчина со сломанной ногой.

Предыдущая страница 20 Следующая страница


21 Дмитрий Сафонов

Его голос звучал зловеще. Этот человек все меньше и меньше нравился Гарину, хотя он говорил правильные вещи, но вместе с тем…
«Отложим разбор полетов на потом. Ладно, Гарин?»
Он подошел к дочери и взял ее на руки.
Мужчина со сломанной ногой задержал на нем взгляд. Потом кивнул и уверенно сказал:
- Я - первый!
Константинов подошел к дверному проему. Его бил озноб. Ступня поврежденной ноги превратилась в кусок льда, от которого холод распространялся по всему телу.
Он все говорил: «Поплывем, поплывем… » А что значит «поплывем»? Здесь должно быть не так уж и глубоко. Дно тоннеля совсем близко. Вопрос в другом: можно ли плыть в мелкой горной речке или правильнее будет назвать это «попыткой удержаться на ногах»?
Константинов постарался представить себе то, что ему предстоит. Так. Допустим, он выпрыгнет в тоннель. Что там, под ногами? Точнее, под ногой, потому что наступить он сможет только на левую?
Там рельсы. Неровность. Значит, следует больше полагаться на руки. Держаться ими за край двери.
Он примет на себя натиск бегущей воды и станет тормозить Гарина. Ведь Гарин не сможет ни за что держаться - его руки будут заняты Ксюшей. Затем, когда Гарин обнимет ее покрепче…
Константинов понял, что его раздумья выглядят как нерешительность. Он сел на пол и свесил ноги в тоннель.
Он сразу ощутил на себе силу потока. Его чуть не перевернуло. Константинов едва успел раскинуть руки и удержать равновесие.
- Светите мне! - от внезапного холода горло сдавило, и поэтому крик вышел хриплым.
Гарин опустил Ксюшу, выхватил из Галочкиных рук факел и стал рядом. Константинов покачал головой.
- Да нет же. Не ты. Ты - следующий!
Гарин передал факел молодому человеку, который только что подошел, а сам взял Константинова за шиворот.
- Я подстрахую, - сказал он.
- Ладно.
Константинов оттолкнулся ладонями от пола и ухнул в холодную воду. Теперь его ощущения были совсем другими. Жизнь преподносила сюрприз за сюрпризом.
Вода оказалась… как бы это сказать? Не совсем водой. Водой она была только сверху, а внизу напоминала вязкую сметану.
Она не обтекала - она обвивала ноги.
- Черт! - воскликнул Константинов.
- Что? - испугался Гарин и потянул его назад, в вагон.
- Да оставь ты меня! Слезай! Только будь осторожен! Здесь невозможно устоять!
Константинов обеими руками ухватился за створку двери. Он почувствовал, как тело его постепенно принимает горизонтальное положение, параллельно полу.
- Ну же!
Гарин закивал и тоже сел на пол.
Несмотря на предупреждение Константинова, он все же оказался не готов к такой силе потока, и поэтому невольно повторил нелепую пантомиму с раскинутыми руками.
- Прыгай! - стуча зубами, сказал Константинов.
И Гарин прыгнул.
Вязкая вода толкнула его прямо на Константинова.
- А-х-х-х! - Гарин задохнулся от внезапно охватившего холода.
Он попытался ухватиться за нижний край дверного проема, но пальцы скользили и срывались. Течение несло его прочь от вагона, и в голове промелькнула страшная мысль: «Что, если меня унесет совсем? С кем тогда будет Ксюша? Найдется ли кто-нибудь еще, для кого ее жизнь будет важнее, чем собственная?»
Тоскливый ужас захлестнул сознание. Гарин понимал, что даже если кто-нибудь и за хочет позаботиться о его дочери, то вряд ли сможет это сделать. Михаил? Он не умел плавать. Галочка? Смешно об этом и думать. Парочка с собакой? Но они сами еще дети.
Гарин пробовал, как советовал толстяку, цепляться за кабели, проложенные вдоль стен… Но течение было сильнее.
Вдруг он почувствовал, что уперся во что-то. Во что-то, что не позволяло ему двигаться дальше.
Он поднял голову и увидел рядом с собой искаженное гримасой напряжения лицо мужчины со сломанной ногой.
- Чего ты тянешь? Бери ее скорей! Я долго не продержусь!
Гарин нащупал под ногами дно тоннеля. Он уперся в ребро шпалы, чтобы хоть как-то противостоять натиску воды, но основной опорой по-прежнему служила отставленная в сторону нога его добровольного помощника. «Левая, - сообразил Гарин. - Здоровая».
Мужчина уже ничего не говорил; видимо, на это не хватало сил. Его руки натянулись, как тросы, глаза бешено вращались. В них билась одна-единственная мысль: «Быстрее! Быстрее!»
- Михаил! Дай мне Ксюшу!
Толстяк бережно взял девочку на руки и поднес к проему. Казалось, он был в замешательстве и никак не мог сообразить, какой стороной повернуть Ксюшу. Гарин понял, что заставляет его сомневаться. Надо было принимать срочное решение.
- Посади мне ее на спину! А ты, принцесса, держись покрепче за шею!
- Ага! - толстяк свесился в проем и сделал как велели.
Гарин почувствовал две тонкие руки, обвившие ему шею. Самодельная шина - обломок зонта - уперся ему в подбородок. Гарин посмотрел на мужчину со сломанной ногой.
- Ну что? Пошли?
Мужчина кивнул. И в следующий момент разжал пальцы.
Течение подхватило их, и Гарин почувствовал, как дно тоннеля уходит из-под ног. Он развернулся лицом вперед, а мужчина так и плыл спиной, поддерживая Гарина обеими руками.
Его лицо захлестнуло набежавшей волной, мужчина покрутил головой, отфыркиваясь, но руки не разжал. Он вцепился в гаринскую куртку и все время выталкивал Гарина наверх, не давая ему уйти под воду.
Ксюша закричала от страха и холода. Вода била ей в спину, перехлестывала через голову, но, по крайней мере, не попадала в рот. Если бы Гарин прижал дочку к груди, все было бы намного хуже. Он был даже рад, что слышит ее крик. Значит, она не захлебывалась.
Они стремительно удалялись от вагона, и слабый свет факела становился еще слабее. Впереди была полная темнота, и Гарин больше всего боялся, как бы им не наткнуться на стену тоннеля. Тогда их может развернуть и накрыть с головой, но пока ничто не вставало на их пути.
Внезапно Гарин почувствовал, как они немного поменяли направление, забирая вправо. Вдалеке - о чудо! - он сумел различить полукруглый обрез потолка. Значит, там, впереди, есть свет. Пока же он видел только его отблески.
Гарин попробовал быстро обернуться, но не смог ничего разглядеть. Теперь кромешная темнота была позади.
Он подумал, удастся ли ему еще раз увидеть всех, кто был в вагоне. «Кто-то обязательно выплывет, но вот все - это вряд ли».
Гарин не хотел об этом думать, но почему-то был уверен, что Галочка… Останется здесь. Навсегда.
Их движение замедлилось. Течение слабело по мере того, как они удалялись от места прорыва плывуна.
Что-то ударило его по колену. Гарин выпрямил согнутые ноги и попытался встать. Вода была уже не такой вязкой и едва доходила до пояса. Он завел левую руку за спину, поддерживая Ксюшу, а правой обхватил мужчину за локоть.
- Давай! - сказал он. - Потихоньку вставай.
Гарин не видел его лицо, только контур головы. Черное пятно на черном фоне.
Он подождал, пока мужчина не утвердится на ногах. Тот что-то пробурчал и отстранил его руку.
- Все нормально! Я сам.
Мужчина развернулся и побрел вперед. Гарин слышал плеск воды: сначала резкий «хлюп» - это мужчина быстро переносил вперед здоровую ногу, а потом медленное «ш-ш-ш» - подтягивал больную.
Через несколько метров он остановился.
- В чем дело? - спросил Гарин.
Мужчина не отвечал, и это насторожило Гарина.
- Что-то случилось?
Ответа по-прежнему не было. Было слышно, как мужчина тяжело возится в темноте, будто таскает что-то.
Гарин сделал несколько шагов, осторожно обходя мужчину слева.
Он опустил руку, понимая, что мешает идти, плавая в воде. Наткнулся на это рукой и брезгливо отдернул ее. Шагнул влево и снова наткнулся. Он оттолкнул труп ногой и, с трудом сдерживая подступающую панику, рванулся вправо, поднимая тучу брызг.
Как вдруг мужчина произнес:
- Хватит дергаться, Гарин! Они тут повсюду. Прибило течением. Хочешь ты этого или не хочешь, но нам придется шагать по трупам. Иди за мной, я буду расчищать дорогу.
Никогда раньше Гарин не мог даже подумать, что расхожее словосочетание примет когда-нибудь буквальный смысл.
Островский видел его своим преемником на должности заведующего отделением. Он не раз говорил:
- Андрей Дмитриевич! Не пора ли вам уже тиснуть кандидатскую, а? Я ведь не вечный. Но мне, знаете, хотелось бы, чтобы на мое место пришел умный и толковый специалист. Одним словом - свой человек!
Гарин в таких случаях неизменно отшучивался:
- Я не умею шагать по трупам, Владимир Николаевич!
Конечно, это было преувеличением. На место заведующего отделением в инфекционной больнице почему-то никто особенно и не рвался. Как и вообще в инфекционисты. Просто Гарин ленился писать диссертацию. Он считал, что овчинка выделки не стоит.
Но сейчас ему именно приходилось шагать по трупам.
Он нащупал в темноте спину Константинова и пристроился за ним. Теперь они двигались значительно медленнее.
Толстяк, высунувшись из дверей, следил за уносимым течением Гариным до тех пор, пока мог его видеть. Он старательно прислушивался сам не зная к чему. Ведь, если Гарин утонет, этого никто не услышит: он просто уйдет под воду, пузыри будут всплывать на поверхность бурлящей воды и лопаться, пока весь воздух не выйдет из легких дока.
Михаила передернуло. Он поспешно убрался обратно в вагон.
Обвел взглядом троих оставшихся и выразительно посмотрел на парнишку, державшего в руке факел.
- Теперь - вы!
- Мы? - парень колебался. - А почему не вы?
- Потому что так надо, - ответил Михаил. - Я пойду последним.
- А что, последним лучше?
- Не знаю… - Михаил развел руками.
В самом деле, что он мог сказать? «Я еще ни разу не тонул в метро. До сегодняшнего дня».
Он немного помолчал, прислушиваясь к тому, что творилось в его душе. Для себя он все уже решил. Значит, надо стоять на этом до конца.
- Я думаю, - он старался тщательно подбирать слова, - что так будет лучше для вас. Для вас обоих, - сказал он, кивнув на девушку.
- Почему? - допытывался парень. Он не слышал предупреждения Константинова и вряд ли догадывался о том, что может сделать обезумевший от страха человек, если начнет тонуть.
«Почему? Да потому, что я не умею плавать, и не могу сказать наверняка, как поведу себя, оказавшись в воде». Михаил чуть было не произнес это вслух, но вовремя сдержался. Он знал, что парень ему не поверит. Да он бы и сам на его месте не поверил, решил бы, что это слепленная на скорую руку отмазка, а причина скорее всего корыстная.
Он думал, что его порыв благороден и очень бы хотел, чтобы эти трое по достоинству его оценили, но…
- Потому что, если ты не прыгнешь сам, я тебя вышвырну! - сказал он и ужаснулся: «Боже, что я говорю?! Эти несчастные ребята и так напуганы, а я…» - Схвачу за шиворот и выкину на фиг! А потом и ее! - он ткнул пальцем в девушку.
- Эй, жирдяй! - завопила Галочка. - Может, ты и меня вышвырнешь?!
- И тебя тоже! Вслед за ними! - заорал Михаил. Он удивился - голос не дрожал. Видимо, он и впрямь решился это сделать.
Его поразила реакция парня. Тот оглядел его с ног до головы и презрительно процедил:
- Во, блин! Еще один спецназовец…
Михаил не мог знать, что парень вспоминает эпизод на крыше погибающей Башни. Там капитан спецназа в черной форме раскидал Дениса и двоих девчонок, как котят, и все лишь для того, чтобы освободить место в вертолете для своей штурмовой группы.
На всякий случай Михаил неумело принял боксерскую стойку и сказал:
- Да, я служил в спецназе. Это точно.
На самом деле он вообще не служил - из-за плоскостопия, но, если это поможет парню решиться, почему бы и нет?
- Валите отсюда, - Михаил шагнул вперед и отобрал у парня факел.
Парень усмехнулся и подошел к девушке.
- Сделаем, как эти, - он ткнул большим пальцем через плечо, в сторону тоннеля. - Я - первый, ты - за мной. Поплывем вместе. Не бойся. Со мной ничего не бойся.
- А она? - спросила девушка и подняла собачку.
- Она?
- Засунь ее в папку, - посоветовал Михаил.
- Засунь свой язык себе в задницу! - отозвался парень.
Он развернулся к толстяку, ожидая удара. Глаза его сверкали злобой.
- Нет, правда, - миролюбиво сказал Михаил. - Засунь ее в папку и завяжи. Никуда она оттуда не денется. А папку повесь на шею.
- Надо же, какая трогательная забота о животных, - с иронией сказал парень и взял у девушки папку. Он постоял, прикидывая, стоит ли послушать толстяка. И решил, что стоит.
Денис развязал папку.
- Клади!
Девушка положила собаку. Собака забеспокоилась. Она пробовала сопротивляться, но Денис быстро захлопнул папку и крепко завязал тесемки.
Ручки папки были достаточно длинными; Денис без труда просунул в них голову.
Собачонка визжала и скулила, но у нее не было выбора. Как и у всех прочих.
Денис взял Алису за руку и подвел к дверному проему.
- Спускайся сразу вслед за мной! Ты поняла?
Алиса закивала.
- Не бойся, не бойся! - говорил Денис и сам не мог разобраться: кому он это говорит? Алисе? Или себе?
Он, повторяя движения уже скрывшихся мужчин, сел на пол и, придерживаясь за дверь, осторожно спустился в воду.
- Иди, солнышко! Иди скорее!
Алисе стало страшно. Она подняла на толстяка испуганные глаза, но тот грозно выступил вперед.
- Иди за ним!
Алиса медлила, хотя понимала, что другого выхода у нее нет.
- Иди! - повторил толстяк, покачав головой.
И девушка сделала шаг вперед.
- Теперь что, я? - спросила Галочка, когда двое ребят скрылись в темноте тоннеля.
- Я тебе посвечу, - сказал Михаил.

Предыдущая страница 21 Следующая страница


Метро 22

Галочка скривилась. Губы ее задрожали, и она вдруг громко, в голос, зарыдала.
- Пошли вместе, а, жирдяй?! Чего, они все вместе, а я - одна? Я не хочу! Я боюсь одна! Пошли вместе!
- Да на хрен ты мне сдалась?
Галочка поняла, что последняя надежда тает без следа. В одиночку… В темном тоннеле… Это было по-настоящему страшно, хотя, казалось бы, она повидала в своей жизни разного под завязку. Что еще может ее испугать? Оказалось, что-то еще может.
Пол под ногами - в который уже раз! - задрожал, вагон качнуло, и он прополз несколько метров вперед.
Едва вагон остановился, толстяк переложил факел в левую руку, а правой схватил бродяжку за шиворот. Галочка отбивалась и даже пробовала его укусить, но толстяк не обращал на это внимания.
Он вытащил ее в дверной проем и медленно опустил в воду.
Женщина визжала и цеплялась за дверь.
Михаил присел рядом с ней.
- Не ори! Слышишь? Не ори!
Галочка замолчала.
- Теперь набери побольше воздуха!
Она послушно открыла рот так широко, словно хотела проглотить Михаила целиком, и вдохнула. Не отрываясь смотрела ему прямо в глаза с отчаянием, но больше с мольбой. Казалось, она говорила: «Может, не надо? Может, я просто выпила чуть больше, чем следовало? Или не того, что следовало? Может, я просто сплю и ты меня сейчас разбудишь?»
Михаил улыбнулся настолько ободряюще, насколько мог. Улыбка вышла натянутой.
- Удачи! - сказал он и отцепил ее побелевшие пальцы от двери.
Течение подхватило женщину и унесло в темноту.
- Вот так это обычно и бывает, - непонятно почему, сказал Михаил и распрямился.
Вода уже дошла ему до колен.
- Ну а что? Он был прав. Я же трус. Я бы обязательно стал за кого-нибудь хвататься.
Он опустил факел и стал разглядывать черную воду.
- Надо было мне идти первым, - сказал он и заплакал.
Он больше не мог сдерживаться. Да и не перед кем было теперь. Он остался один в этом чертовом вагоне, и вода быстро прибывала.
Михаил положил факел на сиденье. Еще сантиметров пять, и сиденье тоже скроется под водой.
Дерматин зашипел и стал пузыриться, распространяя удушающее зловоние. Непонятно, зачем он оставил факел гореть? Михаил все равно не мог заставить себя посмотреть на эту страшную черную воду, плещущуюся в тоннеле.
Он развернулся и стал медленно отступать к дверям. Подошел к проему и, раскинув руки, нащупал кончиками пальцев края.
Сделал шажок назад. Еще один… Еще…
Пятки уже не чувствовали под собой пола; Михаил стоял на одних только мысках.
Он закрыл глаза. «Раз - и все! Только решиться!»
Он не успел. Новый толчок, гораздо сильнее прежних, потряс вагон. Михаил нелепо взмахнул руками и выпал наружу, подняв тучу брызг.
В отчаянии он уцепился за край, но, прежде чем течение снесло его в сторону, вагон накренился и придавил его к стене тоннеля.
«Лучше бы раздавил сразу!» - промелькнула мысль, однако вагон застыл на месте и больше не двигался.
Токоприемник раздробил ему обе голени. Михаил чувствовал ужасную боль, затопившую сознание целиком. Он попытался закричать, но из груди вырвался лишь слабый писк. Попытался вырваться, но с одной стороны на него давила груда металла, а с другой - впивались в спину плети кабелей.
Вода прибывала. Она доставала уже до подбородка.
Михаил запрокинул голову. Он начал захлебываться.
Он понимал, что погибает. Руки оставались свободными. Если бы можно было набрать в горсть немного воздуха и засунуть себе в рот!
Он попробовал подтянуться, чтобы выбраться. Раздробленные ноги отозвались кошмарной болью. Железная ловушка держала крепко.
Бесполезно. Бесполезно…
Михаил забился. Это была уже агония.
Она длилась почти три минуты. Все это время он не отрываясь ловил взглядом свет догорающего факела, словно это могло помочь.
Потом затих, и вода полностью скрыла его тело.
Трое спасателей восемнадцатого экипажа бежали по тоннелю. Надутая лодка сильно мешала, но они не обращали на это внимания.
Они преодолели метров сто, а может, и все двести. Под ногами было по-прежнему сухо. Никаких следов воды.
В нее трудно было б поверить, если б они не видели ее текущей между рельсами параллельного пути.
- До первого перехода еще метров сто, - на бегу крикнул командир. - Попытаемся открыть дверь и войти.
Никто ему не ответил, да он и не спрашивал, а объявлял о своих намерениях.
В темноте было трудно ориентироваться, однако ноги и легкие говорили ему, что они бегут немного в гору. Это означало, что поток воды будет бежать им навстречу.
Конечно, он кое-что слышал о метро раньше, когда у них проходили регулярные учения.
Им объясняли, что метро построено не так примитивно, как это выглядит на схеме.
Под каждой станцией, на значительной глубине, существует блок технических помещений, а еще ниже - блок служебных.
Ну, с техническими все понятно.
А служебные помещения - это такая святая святых, попасть в которую простому смертному невозможно.
Основную часть метрополитена строили в годы «холодной войны», поэтому «подземные дворцы», как писали в буклетах для интуристов, имели еще и стратегическое значение.
В блоках служебных помещений на большой глубине хранились запасы продовольствия и воды. Здесь были пробурены артезианские скважины, которые при необходимости могли бы снабжать водой несколько миллионов человек.
Электромеханик, с которым он познакомился во время учений года два назад, по секрету поведал, что в случае ядерного удара весь город сможет отсидеться в метро в течение месяца. «Естественно, - добавил механик, - я не имею в виду спальные районы, где проходят новые линии. А вот на старых все построено на совесть, с учетом военной угрозы».
Он рассказал командиру экипажа про «Метро-2», которое якобы тянется от Кремля аж до самого Чехова. Но, поскольку дело происходило в пивной (у механика закончилась смена, а у спасателей - учения; два этих знаменательных события они и отмечали), старший ему не поверил, хотя механик клялся и божился, что сам, лично, обслуживал эту линию. В пределах Москвы, конечно.
«Нет-нет, - говорил он, - попасть из обычного метро в „Метро-2“ невозможно. Связи между ними нет, они залегают на разной глубине».
Зато разные линии обычного метро были связаны между собой воедино системой переходов, стоков и воздушных шлюзов.
- А воздушные шлюзы-то зачем? - недоумевал старший.
- Как зачем? Проветривать. Представь, если вдруг пожар. Значит, что? - Они прикончили уже по четвертой кружке и съели одну маленькую воблочку на двоих. - Задымление! А если задымление сильное - надо продуть.
- Ну так… Для этого же есть вентиляция! - возражал старший.
- Конечно, есть, - соглашался механик. - А если она не справляется или повреждена огнем, что тогда?
- Что?
- А-а-а, - механик хитро улыбнулся и погрозил пальцем. - Я сейчас, - и нетвердой походкой пошел к туалету.
Вернулся он минут через десять, улыбающийся. На обратном пути успел прихватить еще пару кружек. Поставил одну перед старшим, а из второй тут же отхлебнул.
- Так о чем мы говорили?
- О задымлении.
- А, ну да. Представь, пожар, ну-у-у… В «Кузьминках». И дым, дым… - он закурил, и действительно, стало дымно. В пивнушке и так все курили, а механик вообще тянул одну за другой. - Так вот, дым… Его нужно рассеять, а местная вентиляция не справляется. И тогда… Включают спецобъект.
- Спецобъект? - старший порылся в остатках воблы, нашел не до конца обглоданные ребрышки и принялся их сосать.
- Ну. Рядом со станцией «ВДНХ» есть спецобъект. Это такой большой-большой вентилятор. Ну, чтоб тебе было понятно - примерно как пятиэтажный дом. На него работает отдельная городская электростанция. Так вот, если открыть воздушные шлюзы - до самых «Кузьминок», - то спецобъект продует тоннель в два счета.
- Что, он такой мощный? - недоверчиво спросил старший.
Механик затянулся, выпустил дым и рассеял его маленькой, но крепкой ладошкой, будто хотел показать, как работает спецобъект.
- Он такой мощный, что если на станциях будут люди, то их сорвет к чертовой матери с платформ и расплющит о стены.
- Да ты, по-моему, преувеличиваешь?
- Я? - обиделся механик. - Наоборот, я преуменьшаю. Он и воду из тоннеля выдавит, если потребуется.
- Подожди, но как это возможно? Задействовать спецобъект? Ведь в метро всегда люди?
- Ну и что? Людей развернуть - и на выход. Смотри, это происходит следующим образом. Открывают воздушные шлюзы, так?
- Так.
- Затем рассчитывают, какие станции попадаются на пути воздушного потока, эвакуируют оттуда людей и закрывают гермодвери.
- Гермодвери? Это еще что?
- Ну как? Ты ни разу не видел на полу такие металлические полосы?
- Видел.
- Значит, гермодверь старой конструкции утоплена в стене, а по этой полосе, как по рельсу, ее закрывают. А если полосы нет, то на полу, сразу за эскалаторами, лежат листы железа. Это новые гермодвери. Они поднимаются снизу до самого потолка. И все - привет! Станция запечатана, как консервная банка. Значит, скоро загудит вентилятор. Спецобъект - он же такой мощный! Его нельзя просто врубить. Нажать кнопку, и все! Сначала надо сообщить в Мосэнерго о подключении потребителя, чтобы подготовились к падению напряжения в сети. Потом запустить электродвигатели первой очереди, чтобы прогрелись, потом - второй. Затем включить привод, и только тогда вентилятор закрутится. Но тогда уж - умри все живое!
«Умри все живое!» - повторил про себя командир экипажа. От этой мысли ему стало не по себе, но ход он не сбавил, продолжал бежать.
«А ведь сейчас, пожалуй, именно такая ситуация. Или пока нет?»
Он повернул голову влево. Луч фонарика выхватил железную дверь в стене. Она выглядела странно - словно какой-то чудовищный пресс давил на нее изнутри, постепенно изменяя ее очертания.
Старший несколько секунд смотрел на дверь, прежде чем сообразил, что это означает.
- Бежим! - заорал он и бросился со всех ног вперед.
За их спинами послышался хлопок, затем металлический звон и рокот чудовищной струи, извергавшейся в тоннель под огромным давлением. Толстую железную дверь сорвало с петель; она ударилась о противоположную стену, но упасть на рельсы не успела: вода продолжала прижимать ее к стене.
Спасатели помчались вперед, в сторону «Волоколамской». Волна ударила им в спину, у Дока заплелись ноги, и он, потеряв равновесие, упал. Водитель, бежавший рядом, бросил лодку и помог подняться.
Двигаться стало гораздо тяжелее, хотя основную массу воды уносило вниз, к «Щукинской».
Старший очень боялся не успеть. Всего перехода три. Если вода польется через второй, то им ничего не останется, как погрузиться в лодку, уцепиться за тросы и вернуться назад.
Значит, свою задачу они не выполнят. Но профессиональная гордость и чувство долга не позволяли ему даже думать об этом.
Они упрямо месили воду и все-таки двигались вперед.
«Только бы успеть!» - думал старший. Пот заливал лицо; он стекал из-под шлема, как течет вода с человека, моющегося в душе.
Воздуха стало меньше. Вода выдавливала его из тоннеля. Легкие рвались и хлопали, как полиэтиленовые пакеты, перед глазами плавали разноцветные круги.
Старший время от времени поворачивал голову в надежде увидеть вторую железную дверь, за которой проход, соединяющий параллельные тоннели. То ли они пропустили ее, то ли еще не дошли.
Впрочем, проходом им все равно воспользоваться не удастся - он наверняка затоплен. Важнее было другое - выдержит вторая дверь или нет. Если выдержит, то они смогут пройти дальше. А если нет…
Воды было уже по колено, и она все прибывала.
Старший не понял, что именно заставило его остановиться. Интуиция?
Он замер на месте.
- Стой!
Хруст. Негромкий, возникший откуда-то из-под шума воды, затем громче и громче… Оглушительный треск и удар!
Прямо перед ними, может быть, метрах в двух, не больше, из левой стены ударила вода. Словно кто-то поставил перед ними перегородку, в которую упирались лучи фонариков.
Вода, отразившись от стены, толкнула их в грудь.
Старший прыгнул вправо, к стене, двое других спасателей последовали его примеру. Они держались за кабели и пока могли стоять на ногах.
Вода била в лодку и рвала ее из рук. Старший понял, что вместе с ней им не удастся миновать новый поток.
- Бросай! - заорал он и отпустил трос.
Едва ли водитель его слышал - в этом реве старший даже сам себя не слышал, - он понял, что надо делать. Лодка, подхваченная потоком, пронеслась мимо него, и он едва успел разжать пальцы, а то бы поплыл вслед за ней до самой «Щукинской».
Перебирая руками по кабелю, старший с трудом двинулся вперед. Когда спасатель попал под струю, бьющую из двери прохода, его прижало к стене так сильно, что он не мог пошевелиться. «Я утону!» - промелькнуло в голове. И эта мысль заставила его напрячь последние силы.
Медленно, приставными шагами, он выбрался из-под потока и, оказавшись на той стороне, чуть не упал от усталости.
Он стоял у стены, левой рукой по-прежнему держась за кабель, а правой шарил в мутном потоке, нащупывая руку товарища.
Рука сжимала чемоданчик. «Док!» - подумал старший, обхватил запястье и резко рванул на себя. Док вывалился из гигантской струи и упал на рельсы. Он зашелся в приступе мучительного кашля - успел наглотаться воды. Наконец его вырвало; старший схватил дока за шиворот, поднял на ноги и отпихнул подальше от потока.
Снова протянув руку, помог выбраться водителю. Они опять были втроем.
- Еще немного! - закричал старший, будто те могли его слышать.
Им казалось, что они бегут со всех ног; на самом же деле, они еле брели, спотыкаясь на каждом шагу.
Старший на всякий случай проверил рацию. На «Щукинскую» должны были прибыть другие экипажи. Естественно, они сюда уже не пробьются, но что они подумают, когда увидят пустую лодку?
«Моторола» в водозащитном корпусе лишь слабо потрескивала. Конечно, а чего он еще ожидал? Что сигнал сможет преодолеть толщу воды?
Старший сунул рацию обратно в нагрудный карман, чтобы больше не тратить на нее времени. Здесь связи не будет.
«Только бы третья дверь выдержала», - билась в голове одна-единственная мысль. Они-то выдержат, а вот металл…
Игорь Вениаминович Маев быстро поднимался по ступенькам к машине. Того, что он увидел на «Тушинской», было вполне достаточно, чтобы оценить масштаб случившейся катастрофы и понять, что дела обстоят даже хуже, чем он предполагал.
Из тоннеля нескончаемым потоком валили люди - орущие, грязные, в мокрой одежде, с кровавыми потеками на лицах. Их были сотни и сотни, и Маев в глубине души порадовался тому, что их так много. Ведь они могли бы и не спастись - остаться там, в тоннеле.
К счастью, спасатели и «скорая» работали очень профессионально и оперативно. Они выносили тяжело раненных на улицу и грузили их в машины. Из тех, кто не пострадал или почти не пострадал, спасатели образовывали живую очередь, которая змеилась по лестнице, натыкалась на стоящих по обе стороны милиционеров и ползла вперед, прочь от этого страшного места.
Маев стоял и смотрел, боясь пропустить момент, когда людской поток, вытекающий из тоннеля, наконец прекратится.
Спасатели выносили носилки, ставили их на платформу, хватали новые и снова бежали навстречу толпе.
- С ними есть связь? - вдруг спросил он референта.
- Наверное. По рации, - ответил тот.
- Мне нужно знать все, что они видят.
Референт кивнул и поспешил вниз. Маев следил, как он умело лавирует между людьми, пробирается сквозь ряды носилок и наконец подходит к одному из малочисленной группы спасателей, оставшихся на платформе.
Референт что-то сказал ему, показывая на своего шефа. Спасатель обернулся, на его лице отразилось недовольство, он поморщился, но все же достал небольшую черную рацию и отдал референту. Тот зажал ее в руке и стремглав побежал назад.
- Вот.

Предыдущая страница 22 Следующая страница


23 Дмитрий Сафонов

Поблагодарив его легким кивком головы, Маев поднес рацию к уху.
В эфире стоял невообразимый треск, но он отчетливо слышал возбужденные голоса, переговаривающиеся друг с другом.
- Внимание всем, кто меня слышит! Здесь тяжелый! Нужна помощь!
- Володя, где вы?
- Впереди, метров двести по тоннелю.
- Понял, идем.
- Кто там на станции? Будьте готовы принять группу людей. Примерно двадцать человек. Передвигаются самостоятельно.
- Я - четвертый! Подхожу к заброшенной станции, как слышите…
В динамике раздался громкий треск, и сообщение прервалось.
«Черт! Что там такое?» Маев потряс портативную рацию - обычная реакция человека старой, еще советской закалки. Он иногда ловил себя на мысли, что рука, помимо воли, сама тянулась к телевизору, чтобы постучать по крышке, когда возникали помехи.
- Я - четвертый! Нахожусь на заброшенной станции. Людей нигде не вижу. Уровень воды примерно по пояс…
Сейчас Маев хорошо различал плеск воды. Он и раньше его слышал, но не понимал, что это за звук. Он отказывался верить в то, что это может быть вода.
В голове, как в мощном компьютере, одна за другой вставали картинки. Линии, тоннели, поперечные разрезы, сложные схемы, планы, чертежи…
Он всю жизнь проработал в метро; пришел сюда сразу после института и с тех пор «не вылезал из-под земли». Он не мог сказать про себя, что знает метро как свои пять пальцев. Маев подозревал, что никто не может так сказать.
Но схему участка, на котором случилась катастрофа, он представлял довольно ясно. От «Тушинской» до «Волоколамской» понижение продольного профиля. Затем, от «Волоколамской» до «Щукинской», рельсы тоже идут по наклонной вниз, но уже не так круто.
Если вода достигла «Волоколамской»… Что же тогда делается по ту сторону прорыва? От «Щукинской» и дальше? Смогут ли водоотливные установки остановить эту волну? Или их мощности не хватит?
Он поднес рацию ко рту и нажал кнопку вызова.
- Внимание, четвертый! Говорит начальник метрополитена Маев. Каков уровень воды на неработающей станции?
В рации шуршание и треск, затем появился голос, выплывший словно из ниоткуда.
- Я - четвертый! Воды по пояс, но она все время прибывает. Очень быстро.
- Люди! Там есть люди?
- Уже нет. Здесь… - спасатель замолчал.
- Что там?
- Здесь одни трупы. Очень много.
- А люди? - спросил Маев.
- Нет. - Ему показалось, что он видит лицо неизвестного спасателя - жесткое, с глубокими складками, идущими от крыльев носа к углам губ. - Людей не вижу.
- Понятно.
Ему, как профессионалу, это было более чем понятно. Спастись удалось лишь тем, кто ехал ближе к хвосту состава. Они смогли выпрыгнуть в тоннель и вернуться на «Тушинскую». Те, кто ехал в головных вагонах, сильнее пострадали от удара, да и сами вагоны наверняка завалило плывуном. И еще… Маев вспомнил доклад дежурного диспетчера электромеханической службы Шевченко. «В 8:29, - срывающимся голосом говорил Шевченко, - произошло короткое замыкание контактного рельса». Маев тогда подумал, что кому-то сильно не повезло, и даже пожалел бедолагу.
Но сейчас он с ужасом осознал, как все было на самом деле. Люди бежали по колено в воде, а она все поднималась и поднималась, подкрадываясь к контактному рельсу. И когда наконец добралась, последовала голубая мертвящая вспышка. Люди от сильного удара, как парализованные, повалились ничком друг на друга. Может быть, не все погибли сразу, кто-то был только оглушен и, наверное, пришел бы через несколько минут в себя, но вода довершила дело. Она находила беззащитные рты, заливала легкие, душила и топила людей, пока они были без сознания и не могли сопротивляться.
Немного помедлив, Маев снова нажал кнопку вызова.
- Внимание! Говорит Маев. На каком уровне в тоннеле вода? Как близко она от «Тушинской»?
После недолгой паузы он услышал то, чего больше всего боялся.
- Подступает. Вы скоро сами ее увидите.
Медлить было нельзя. Маев передал рацию референту; тот понял шефа без слов - бегом спустился на платформу и вернул «Моторолу» спасателю.
Маев одернул форменный китель, ладно сидевший на грузной фигуре, дождался, когда референт вернется, и скомандовал:
- На центральный пульт! Живо!
Молодой человек открыл универсальным ключом двери станции, и они стали подниматься по невысоким лестничным пролетам на улицу.
Маев сел в «БМВ» и спросил у водителя, показывая на радиотелефон:
- Кто звонил?
Тот пожал плечами:
- Многие. Все.
- Ладно.
Начальник метрополитена набрал номер центрального пульта.
- Маев говорит. Приказываю открыть воздушные шлюзы и локализовать место катастрофы. Готовьте спецобъект к запуску. Ждите моего сигнала. Как поняли?
- Вас понял, - прозвучал короткий ответ.
Он не видел другого выхода. Следующий звонок он сделал в московский штаб МЧС.
- Маев! Прошу вас временно приостановить спасательную операцию. И, пожалуйста, поторопитесь с эвакуацией. Мне нужно, чтобы через пятнадцать минут на «Тушинской» и «Щукинской» никого не было. Для локализации прорыва предполагаю задействовать спецсредства повышенной мощности. Но я не могу это сделать, пока на станциях и в тоннеле люди.
Он положил трубку и повернулся к референту, сидевшему на заднем сиденье.
- Оставайся с ними на связи. Как только последний человек выйдет из тоннеля, дашь мне знать.
- Слушаюсь! - Референт сделал пометку в блокноте и посмотрел на часы.
- Все, Сережа, - сказал Маев водителю. - Давай на центральный пульт.
Черный «БМВ», включив мигалку, резко сорвался с места.
За время поездки Маев сделал еще несколько звонков и докладов. Самое главное решение он уже принял - задействовать спецобъект. Он понимал, что по ту сторону от «Волоколамской» живых больше нет.
Пятнадцать минут - это, конечно, нереально; он намеренно торопил спасателей, однако, для того, чтобы вывести гигантский вентилятор на полную мощность, времени потребуется не меньше.
Они должны успеть, иначе катастрофа в перегонном тоннеле перерастет в еще более крупную, и начнется такая цепная реакция, что лучше об этом и не думать.
Спасатель, что в разговоре с Маевым называл себя четвертым, светил лучом мощного фонаря в черное жерло тоннеля.
На заброшенной станции работало аварийное освещение, и этого скудного света хватало, чтобы разглядеть пустую платформу и тонкие колонны, подпиравшие потолок.
«Волоколамская» выглядела, как последнее пристанище на пути между Жизнью и Смертью. Рубеж, за которым все менялось.
Конус яркого света выхватывал стены и потолок тоннеля. Но стоило немного опустить фонарь, и спасатель видел черную массу воды, в которой, сбившись в кучу, плавали человеческие тела.
Течение шевелило трупы, переворачивало их, било о стенки и медленно несло в сторону «Тушинской».
К картинам смерти этот человек уже привык, но здесь, в огромном полутемном зале, плывущие мертвецы выглядели жутко.
Он решил подождать минуту. Ровно минуту. Может быть, из тоннеля появится кто-нибудь живой.
Спасатель хотел пройти немного вперед, приблизиться к месту катастрофы, но течение не давало сделать и шагу.
Он вдруг он понял, что если прямо сейчас не повернуть назад, то можно и вовсе не вернуться. Вода прибывала, и проводить спасательную операцию в таких условиях было невозможно.
Он оглянулся, посветил себе за спину. Он остался один. Рядом не было никого из товарищей - они помогали последним раненым, встреченным в тоннеле.
Рация замигала зеленым огоньком, и послышался голос:
- Четвертый! Есть там кто живой?
Спасатель знал, что его ответ будет решающим. Он снова направил луч туда, на территорию гибели и хаоса, и разглядел большую волну, накатывающую прямо на него. Ждать было больше некого.
Он развернулся и побежал обратно, на «Тушинскую», успев крикнуть на бегу:
- Никого! Живых здесь нет!
- Возвращайся!
Волна мягко подкралась сзади и ударила в подколенные сгибы. Спасатель запнулся и упал, разбрызгивая воду, но тотчас же вскочил на ноги и снова побежал.
- Возвращаюсь!
Офицер МЧС, руководивший спасательной операцией, сделал пометку в журнале: «8.52, Согласно поступившим сообщениям, никого из живых в тоннеле не осталось. По требованию начальника метрополитена Маева И.В., спасательные мероприятия временно приостановлены с целью удаления из тоннеля избытка воды».
Он аккуратно надел на шариковую ручку колпачок и закрыл журнал. Эвакуация людей со станции продолжалась еще девять минут.
Когда из бывших пассажиров двадцать шестого состава на «Тушинской» никого не осталось, спасатель вновь открыл журнал и снял с ручки колпачок. Он отметил время завершения эвакуации и уже собирался доложить об этом из помещения дежурного по станции, но сначала связался с коллегой, работавшим на «Щукинской». То, что он услышал, заставило его изменить свое решение.
- Валентин! - звучал голос в трубке. - Восемнадцатый экипаж ушел в сторону «Волоколамской» и не вернулся. У нас по параллельному пути пошла вода. Течение принесло лодку. Пустую. Без ребят. У вас они не выходили?
- Пока нет, - ответил он.
В тоннеле оставалось трое спасателей. Надо было подождать еще немного. Дать им шанс.
Восемнадцатый экипаж пробивался к заброшенной станции. Старшему казалось, что он слышит, несмотря на все заглушающий гул, напряженное дыхание у себя за спиной. Он знал, что док и водитель не отстают.
По мере того как они приближались к «Волоколамской», бежать становилось легче: основная масса воды текла вниз, к «Тушинской».
Они миновали третью дверь, она еще держалась на петлях.
Стены тоннеля впереди изменили свой цвет: на них появились золотистые отблески, отбрасываемые станционными фонарями.
Это придало людям сил, и они побежали немного быстрее.
Через минуту они увидели перед собой громадное недостроенное помещение.
Старший остановился и обернулся. Водитель подставил ему руки, командир оттолкнулся и запрыгнул на платформу.
Он принял у дока чемоданчик и протянул ему руку. За доком последовал водитель.
Старший остановился всего на несколько секунд, чтобы перевести дыхание, - маленькая поблажка, награда в конце тяжелого пути.
- Пришли! - громко сказал старший.
Гулкое эхо подхватило его слова и заметалось под высокими сводами, словно не знало, куда спрятать эту нечаянно доставшуюся драгоценность. До сих пор его ежедневной добычей был лишь стук вагонных пар, а сегодня еще рев воды.
Все трое ощущали сгустившуюся атмосферу беды, царившую на станции. Воздух был таким плотным, что его можно было раздвигать руками. Они медлили, тянули секунды, всячески оттягивали то время, когда им придется сделать первый шаг к той стороне платформы.
Они не слышали ни человеческих голосов, ни криков о помощи, только неумолкающий шум и утробный рокот потревоженной земли, в которую так бесцеремонно вторглась чужеродная стихия.
- Пошли! - сказал старший снова громче, чем следовало.
Они одновременно шагнули вперед. Сверху они смотрели на человеческие тела, покачивающиеся в прибывающей воде.
- Наши были здесь? Или нет? - спросил старший, обращаясь скорее к самому себе.
Водитель пожал плечами.
- Наверное, были, - ответил док.
- Почему тогда ушли? - сказал старший, хотя ответ был очевиден: потому что в их помощи никто не нуждался.
Ладно. Пусть так. Но ведь у спасателей еще оставалось много работы: достать тела погибших, разобрать завалы, проверить все вагоны, оставшиеся в тоннеле… Почему же они ушли?
«Сначала надо остановить воду, - понял старший. - Остановить воду и как-то запечатать дырку, откуда она льется. Только после этого можно начинать полномасштабные работы. Делать все это прямо сейчас - неоправданный риск».
Но из этого следовало…
Он достал рацию.
- Внимание! Я - восемнадцатый. Кто на связи? Кто меня слышит?
Рация трещала, шипела, и старший не мог разобрать ни слова. Но ему почему-то казалось, что кто-то, на том конце радиоволны, напряженно ловит каждый звук.
Он отпустил кнопку вызова и посмотрел на дисплей. Тот загорелся зеленым огоньком - значит, с ними пытались выйти на связь.
Старший последний раз посмотрел в тоннель. Оттуда прибывала вода, принося все новых и новых мертвецов.
Решение пришло мгновенно.
- Уходим! - крикнул старший и побежал обратно, пересекая платформу наискосок.
Тоннель, по которому они пришли, был почти сухим, и в нем не плавали трупы.
Спасатели спрыгнули с платформы и со всех ног побежали прочь. Едва их дробные шаги затихли вдали, к платформе из параллельного тоннеля вышли люди.
Двое. Первый, бредя по пояс в воде, припадал на одну ногу, второй нес на руках девочку в пластиковом дождевике.
Одной рукой, заведенной за спину, Гарин придерживал Ксюшу, а другой - вцепился в пиджак мужчины со сломанной ногой.
Мужчина, тяжело отдуваясь, шел впереди. Гарин слышал плеск воды, когда тот убирал преграды, постоянно возникавшие на их пути. И Гарин знал, что это за преграды.
На мгновение ему почудилось, что вдалеке он увидел отблеск света, озаривший потолок и стены. Но отблеск исчез, и Гарин решил, что ошибся.
Но по мере того как они продвигались вперед, в тоннеле и впрямь становилось светлее. Теперь Гарин четко видел контуры мужчины, идущего впереди.
Он был ему благодарен за то, что мужчина больше заботился о Ксюше, чем о себе. Но его сильно смущала неизвестная причина такой заботы.
Ведь, если бы Гарин был один, без дочери, этот мужчина вряд ли вызвался бы ему помогать. Значит, все дело в Ксюше. Но почему? Откуда такая любовь к незнакомому ребенку?
«Брось, Гарин, - говорил он себе. - Не надо думать о человеке хуже, чем он есть. Разве Михаил не относился к ней точно так же?»
Воспоминание о толстяке заставило его сердце болезненно сжаться. Как он? Сумел ли выбраться?
«Я вам верю», - сказал толстяк. И еще он сказал: «Я не умею плавать».
Сознание того, что он бросил человека, не давало Гарину покоя. Сколько он ни пытался списать свое поведение на сложившуюся ситуацию, но так и не мог до конца себя оправдать.
Этот мужчина, которого он спас, заставил Гарина забыть о Михаиле. «Ну а что я еще мог сделать?» - подумал Гарин и удивился, как вяло сейчас звучит его обычное оправдание.
Последние годы он только и делает, что оправдывается: перед Ириной за то, что не мог толком обеспечить семью; перед Ксюшей за то, что многие простые и вполне естественные радости оставались для нее недоступны - все по той же причине; перед самим собой, наконец, за то, что был мямлей и предоставил жизни идти своим чередом, не пытаясь в ней хоть что-то изменить.
«Ну а что я могу сделать? Что мне, воровать, что ли?» - говорил он, считая, что одним этим решает все возникающие проблемы. Ерунда! Проблемы оставались проблемами, потому что Гарин оставался Гариным.
Но сейчас где-то внутри него возник такой сильный и неожиданный протест против своей привычной фразы, что он чуть не задохнулся от злости.
«Что я мог сделать? Да все, что угодно! Даже больше, если кто-то и мог что-то сделать, то только я! Я один! И не сделал!»
Мысли его вновь переключились на мужчину, шедшего первым.
«Вся разница между нами в том, что он может твердо сказать: я - первый! А я - не могу!»
Да, он спас этого человека. То есть смог. И мужчина помог ему. Но Гарин сильно сомневался, что он сделал это как ответную любезность.
Мужчиной двигали совсем другие побуждения, которые Гарин не понимал.

Предыдущая страница 23 Следующая страница


Метро 24

Почему-то именно это не давало ему покоя. Наверное, он боялся и подсознательно ждал момента, когда мужчина обернется и скажет: «Все, хватит! Я отчаливаю, а дальше карабкайся сам!» Ведь сказал же он что-то подобное Михаилу.
Гарин был готов к такому повороту событий, но главный вопрос - почему? - так и остался бы невыясненным.
Гарин собрался было спросить мужчину, сказать что-то вроде: «Я, конечно, понимаю, сейчас не время и не место, но все-таки… Почему это вы, уважаемый, так ревностно заботитесь о моей дочери? И о чем вы разговаривали с ней, сидя в вагоне? И что за дурацкие вопросы - кто на кого похож? На маму или на папу? И?»
Было что-то еще, ускользнувшее из сознания, как ключ от двери сквозь дырку в кармане. Что-то еще заставило Гарина насторожиться, вот только он не мог вспомнить что…
«Он сказал… Он сказал… »
Мужчина вдруг выкинул вперед правую руку:
- Фу! Кажется, выбрались!
Гарин посмотрел через его плечо и увидел свет, играющий на стенках тоннеля. Бледный электрический свет. Самое приятное и долгожданное зрелище.
Они, не сговариваясь, ускорили шаг.
- Как Ксюша? - хрипло спросил мужчина.
- Рука болит, - хнычущим голоском произнесла дочь.
- Ничего, девочка! Мы уже вышли! Потерпи еще маленько! - бодро выкрикнул мужчина.
Теперь он почти бежал, и Гарин удивился - как ему удается так быстро передвигаться? Со сломанной-то ногой?
Через минуту они вышли из тоннеля.
Гарин подошел к платформе.
- Слезай, принцесса!
Ксюша встала на ноги и отошла от края.
- Сейчас я залезу и помогу тебе! - сказал Гарин, обращаясь к мужчине. Тот не ответил.
На станции вполнакала горели светильники, и Гарин попытался еще раз внимательно рассмотреть незнакомца. В вагоне тени, отбрасываемые факелом, искажали черты лица.
Гарин понял, что никогда его раньше не видел. Ни в жизни, ни на фотографии. Но странное чувство, что мужчина его откуда-то знает, напротив, только усилилось.
Гарин кряхтя забрался на платформу и протянул мужчине руку.
- Залезай!
Тот будто колебался - брать ему протянутую руку или нет. Правда, длилось это недолго. Мужчина обхватил гаринское запястье и, упираясь здоровой ногой в стенку, рывком бросил тело вверх.
Гарин подхватил его за воротник и вытянул на бетонный пол.
Это было непередаваемое, ни с чем не сравнимое ощущение - вновь почувствовать под ногами твердую опору. Только сейчас Гарин понял, как же он, оказывается, устал.
Он посмотрел на мужчину; видимо, ему досталось не меньше, а может, даже и больше. Он лежал на спине, не делая попыток подняться.
- Сейчас, принцесса… Немного передохнем и пойдем дальше, - Гарин обернулся, отыскивая глазами Ксюшу, и не увидел ее.
- Ксюша! - заорал он и бросился вперед.
Краем глаза он успел отметить, что его крик мгновенно поднял мужчину на ноги; тот вскочил, как ошпаренный, и побежал еще быстрее Гарина.
- Я здесь, - раздался тонкий голосок невдалеке.
- Где? - Гарин пошел на голос.
Из-за колонны, стоявшей на другой стороне платформы, показалась дочь.
- Здесь. Я смотрела.
- Куда? - Гарин подошел ближе и все понял.
Параллельный путь был почти свободен от воды. Она плескалась на самом дне желоба, проложенного между рельсами.
Он поразился - почему ему самому не пришла в голову такая простая мысль. Но еще больше его поразила реакция незнакомого мужчины.
- Фу, как ты меня напугала, девочка! Не делай так больше. Не делай так больше никогда ! - сказал он.
Гарин стоял, тупо соображая, что означает это «никогда». Мужчина говорил так, словно не собирался расставаться с Ксюшей.
Незнакомец доковылял до его дочери («моей дочери») и осторожно коснулся ее плеча.
- Ты права, - говорил он, будто не замечая, что Гарин стоит рядом. - Мы пойдем здесь. Умница. Умница…
- Эй! - спросил ошеломленный Гарин. - Что здесь происходит?
Мужчина, казалось, только сейчас вспомнил о его существовании.
- Что происходит? - переспросил он. - Нам надо выбираться - вот что происходит. Поэтому давай не рассиживайся. Пошли!
Незнакомец со сломанной ногой положил Ксюше руку на плечо и слегка подтолкнул ее вперед, к краю платформы.
Гарин прочел удивление в глазах дочери. К этому удивлению примешивался страх.
- Подожди-ка. Какого хрена ты лапаешь мою дочь?
Гарин шагнул вперед, отстранил Ксюшу и спрятал ее за спину.
- Кто ты такой? А?
Мужчина молчал, играя желваками. Это выглядело как-то чересчур картинно, по-киношному, и на Гарина это совсем не действовало.
- Ты можешь хоть в порошок стереть свои зубы, - сказал он, наступая на незнакомца, - меня это не испугает. Чего ты хочешь? Чего ты к нам привязался?
Гарин почувствовал, что начинает заводиться. Адреналин, скопившийся в крови за последние полчаса, настойчиво требовал выхода. И самым простым выходом было помахать руками - устроить банальную драку. Обыкновенный мордобой, что может быть проще и глупее, учитывая время и место.
Но сейчас он не думал о том, насколько глупо это выглядит. Он наступал, выбирая между челюстью и пахом: куда ударить?
И мужчина тоже это понял. Гарин увидел, как он сжал кулаки, напряг предплечья и повернулся чуть-чуть боком, прикрывая левым бедром пах.
Гарин почувствовал, как глухая и опустошающая злоба охватывает все его существо без остатка; заставляет твердеть прежде опущенные плечи и наливаться кровью глаза. Наверное, то же самое чувствует бык на арене, завидев алый плащ тореадора. И точно так же, как быку абсолютно наплевать, алый этот плащ или зеленый, так и Гарину с каждым мгновением становилось все больше и больше наплевать, что они не на ринге и даже не на улице, а в пятнадцати метрах под землей, на заброшенной станции, которую вот-вот затопит водой.
В голове раздался громкий щелчок - как сигнал, что он вплотную приблизился к роковой отметке, откуда уже не будет возврата назад. Еще миг, и его кулак по кратчайшему пути понесется прямо в подбородок этого типа, которого он имел глупость вытащить из воды.
- Помогите! - раздался крик.
Гарин застыл и повернул голову на звук голоса.
Крик повторился.
- Помогите!
- Ты, ублюдок! - тихо сказал Гарин. - Не смей касаться моей дочери! Слышишь? Я тебе башку расшибу! Понял?
Мужчина криво усмехнулся. Похоже, угроза Гарина подействовала на него не больше, чем на самого Гарина игра желваками.
«Мы на пределе. Мы все здесь на грани, на краю. Так недолго и убить друг друга, была бы причина или даже малейший повод», - подумал Гарин.
Он шумно выдохнул, обернулся к дочери я погладил ее по голове.
- Я сейчас, принцесса! Стой здесь, никуда не уходи. Только помогу им и вернусь.
Он еще раз выразительно взглянул на мужчину. Тот с отсутствующим видом смотрел в сторону, будто все происходящее его никак не касалось.
- Я сейчас вернусь, - прошипел Гарин и побежал по платформе к выходу из тоннеля.
Он еще не знал, что через минуту он получит повод для убийства. Найдет недостающее звено в цепочке, и тогда все станет на свои места.
Вода была такой холодной, что обжигала. Дениса Истомина сотрясала сильная дрожь, и он всерьез опасался откусить себе язык.
Он так и не смог уяснить, чем вызвана эта дрожь: холодом? Или страхом? Или тем и другим одновременно?
Денис вынужден был признать, что ничего более ужасного до сих пор с ним не случалось, включая, разумеется, и катастрофу, пережитую в Башне.
Нет, там тоже было страшно и тоже очень опасно, но вид на все четыре стороны и голубое небо над головой рождали обманчивое впечатление свободы и близкого спасения. Здесь же был каменный мешок, заполненный водой. Но Денису казалось, что он уже не так боится, как два месяца назад. И дело не в том, что он привык к экстремальным ситуациям, просто сейчас с ним была Алиса, и он больше опасался не за себя, а за нее.
Он не сопротивлялся течению, это было бы бесполезно. Стоит только попробовать, и шаткое равновесие, которое им удалось обрести, будет нарушено.
Это очень смахивало на «Тобогган» - аттракционе в «Трансвааль-парке». «Тобогган» - это черная труба, по которой ты несешься с бешеной скоростью, не разбирая, где верх, где низ, где право, а где лево.
Фокус состоял в том, чтобы не дергаться. Сложить руки на груди, напрячь шею и мчаться себе вперед, позабыв о времени. Ведь рано или поздно труба все равно кончится, и ты выпадешь в бассейн. Главное - не торопить эти секунды, позабыть о них и просто ждать окончания аттракциона.
И сейчас он постарался внушить себе то же. Течение уносило их по тоннелю. Оставалось только терпеливо ждать момента, когда хоть что-нибудь будет зависеть от их действий.
Денис подхватил Алису под мышки и старался держать ее над водой. Это было совсем не сложно: девушка казалась невесомой.
С собакой было похуже. Папка, висевшая у него на шее, то и дело уходила под воду; он слышал, как заливистый визг в эти секунды становился громче, стремительно нарастал до высшей точки и внезапно обрывался.
Тогда Денис отталкивался от дна и выскакивал на поверхность; прерванный визг повторялся снова, а Денис мысленно радовался, что Алиса всего этого не видит.
Он не мог постоянно отталкиваться ото дна; если бы он чуть-чуть замешкался, течение перевернуло их; а потерять ориентацию и погрузиться под воду в кромешной темноте было равносильно смерти. Собственно, это и было смертью.
Он не знал, сколько прошло времени с тех пор, как они выпрыгнули из вагона. Зато он знал другое: с Алисой все более или менее в порядке. И будет в порядке, пока они вместе.
Денис вдруг почувствовал, что течение стало замедляться. Денис раскинул руки, пытаясь нащупать стенки тоннеля, но пальцы встретили лишь воздух - видимо, они с Алисой плыли ближе к середине.
Момент, когда нужно было действовать, настал. Денис выпрямил и напряг ноги. Оказывается, здесь было совсем не глубоко.
Он коснулся дна тоннеля и замешкался. В какую сторону идти? И спереди, и сзади была одинаковая чернота.
Течение подсказало ему. Денис развернулся и крепко обхватил Алису - свою Прекрасную Даму, свою хрупкую коротышку, девушку со странными и такими пленительными чертами лица.
Ее ноги болтались в воде, не доставая дна.
Идти было нелегко; он то и дело натыкался на плавающие тела. Но Истомин лишь сильнее закусывал губу и изо всех сил старался не закричать, чтобы не напугать Алису.
Денис почувствовал, как холодные губы Алисы покрывают его лицо быстрыми поцелуями, будто она очень торопилась и боялась не успеть. Она что-то шептала ему на ухо, и это было самым лучшим, что она могла сделать.
Ее чистый, нежный голос не позволял Денису забыть, что в мире существует что-то еще, помимо мрачных полузатопленных тоннелей, набитых мертвецами. Что-то еще, ради чего стоит жить и биться.
Он тяжело дышал, но ноги не чувствовали усталости; Денис был готов прошагать с Алисой на руках хоть всю Таганско-Краснопресненскую линию - туда и обратно.
Когда впереди забрезжил слабый свет, Алиса радостно воскликнула:
- Вижу свет в конце тонне-е-еля!!!
И Денис зашагал быстрее. Он уже почти бежал, расталкивая трупы. Он знал, что там, впереди, их ждет избавление от липкого холодного ужаса - пустынный бетонный островок, где, по его уверениям, ночуют подземные красавицы, вылупившиеся из зеленых кожистых яиц.
Все его мысли, чувства и силы полностью переключились на одну-единственную цель: поскорее добежать до заброшенной станции. Там можно будет перевести дух.
Поэтому он не сразу услышал слова, которые произнесла Алиса. А когда услышал, до него не сразу дошел их смысл. А когда дошел, он чуть было не повалился от смеха в черную воду.
Алиса сказала:
- Знаешь что, красавчик? Ты у меня пойдешь в институт. Я тебя заставлю. Фазер подарит новую машину, и это будет очень кстати, потому что я никогда больше не спущусь в метро! - Она выдержала паузу и добавила: - На твоем месте я бы согласилась даже на «Запорожец».
А потом она оглушительно завизжала и впилась острыми зубами в мочку его уха.
Наверное, вовсе не ее незамысловатая шутка заставила Дениса рассмеяться. Если честно, она была не такой уж и смешной.
Но здесь, где каждый шаг вел в пугающую неизвестность, где само время застыло и не было слышно ничего, кроме гула воды, эта шутка показалась Денису восхитительной.
Он уже знал, что так и поступит. Он вернется в институт и вовсе не из-за машины; просто теперь он боялся хоть что-нибудь упустить, даже самую незначительную мелочь.
Алиса… Она, как всегда, была великолепна. Она была самым значительным событием в его жизни; да что там событием? Она и была самой жизнью. Денис не представлял, как он сможет провести без нее хотя бы минуту.
До выхода из тоннеля оставалось всего несколько шагов. Они громко смеялись только оттого, что были живы.
Внезапно Денис насторожился. Ему показалось, что в смехе Алисы он уловил тревожные свистящие хрипы - предвестники скорого приступа.
Четырьмя огромными скачками он преодолел расстояние, отделявшее их от края платформы. В неверном свете тусклых электрических ламп Денис разглядел две мужские фигуры, стоявшие ближе к середине станции, между колоннами.
Мужчины стояли так, будто собирались наброситься друг на друга.
«Боже мой! Что они задумали? Здесь, под землей, на заброшенной станции? Сейчас, когда Алиса вот-вот начнет задыхаться?»
Пораженный нелепостью этой картины, Денис завопил первое, что пришло на ум:
- Помогите!
Тот мужчина, что был повыше (он был бы еще выше, если бы не сутулился), неохотно повернул голову в его сторону.
Денис подкинул Алису и перехватил ее ноги под коленными сгибами. Девушка замерла у него на руках, и это еще больше встревожило Дениса.
- Помогите! - снова закричал он.
Высокий повернулся и что-то сказал девочке, которая пряталась у него за спиной. Затем он подбежал к Денису, свесился с края платформы и принял Алису.
Денис снял с шеи папку, ловко вскарабкался на платформу и стал рядом с мужчиной.
- У вас случайно нет ингалятора? Что-нибудь от астмы?
Истомин понимал, насколько глупо звучит его вопрос. Можно подумать, все нормальные люди разгуливают по улицам с карманами, туго набитыми ингаляторами, а уж в метро без них и вовсе не спускаются. Однако сейчас он ожидал услышать какой угодно ответ, вплоть до: «Конечно, у меня тут завалялась парочка… Какой предпочитаете?» Сегодняшний день был так богат на сюрпризы, что он бы не удивился.
Но чуда не произошло. Мужчина покачал головой. Он взял Алису за руку и помял ей ладошку. Потом заглянул в ее глаза и спросил:
- Ты как? Дышать можешь?
- Все в порядке, - ответила Алиса.
Но то, как она это сказала, свидетельствовало об обратном. Ничего не было в порядке.
Ее дыхание участилось, черты лица заострились, губы и кончик носа покрыла синева.
Алиса растерянно улыбнулась, словно хотела сказать: «Да ладно, чего вы со мной возитесь? Все нормально. Не отвлекайтесь. Решили бить друг другу морду - пожалуйста. А я уж как-нибудь сама».
Мужчина выглядел озабоченным. Он и не скрывал этого. Было видно, что ему не терпится поскорее вернуться к своим проблемам. Он словно боялся утратить решимость и не хотел отвлекаться на всякую ерунду.
- Ничего, ничего, все пройдет, - рассеянно сказал он.
Денис заметил, что мужчина говорил с Алисой как-то второпях, поспешно, как это делают врачи на обязательной диспансеризации. Он был настолько погружен в свои мысли, что вздрогнул, когда за его спиной неожиданно раздался шорох.
Мужчина резко обернулся; в резком повороте проявилась скрываемая до поры агрессия.
- Что это?
Папка, которую Денис положил на бетонный пол, медленно шевелилась. Алиса улыбнулась.
- Собака. Просто несчастная собака. Можно сказать, собака нелегкой судьбы.
Мужчина усмехнулся и взял папку. Он развязал тесемки и выпустил испуганное существо наружу.
Собачонка тявкнула и тут же напустила лужу.

Предыдущая страница 24 Следующая страница


25 Дмитрий Сафонов

- Ого! - мужчина заглянул в рисунки. - Вы художница, да?
- Нет, я только учусь… - начала было Алиса.
Денис почти физически ощущал, как нервное напряжение (которое также могло послужить причиной внезапного приступа) постепенно отпускает Алису. Такое с ней бывало. Когда она нервничала, то сразу тянулась за ингалятором. Но, наверное, так же верно было и обратное: стоило Алисе немного расслабиться, забыть о существовании своей астмы, как та, обиженная, отступала.
- Домашнее задание, - продолжала Алиса. - В выходные рисовала на Арбате… Не очень хорошо, но… - она осеклась и посмотрела на Дениса. - Вспомнила, где я его видела.
- Кого? - Денис пытался смотреть на Алису, и не мог отвести глаза от высокого мужчины.
Его лицо менялось, словно он увидел нечто кошмарное. Странно. Денис заглянул в папку. Ватман, лежавший вторым, выглядел вполне невинно: типичная влюбленная парочка, оба улыбаются.
Денис даже вспомнил, когда Алиса нарисовала этот рисунок. Сам он бегал в «Макдоналдс»: себе - за чизбургером, Алисе - за филе-о-фиш. Еще он взял две кружки горячего кофе, а когда вернулся, Алиса похвасталась, что заработала двести рублей.
- Странные какие-то, - с обидой добавила она. - Деньги дали, а портрет забирать не захотели. Наверное, не понравился.
Именно портрет влюбленной парочки произвел на мужчину такое впечатление. Он будто окаменел. Но его большие красные руки тряслись так, что лист ватмана того и гляди грозил лопнуть.
- Да-да, - говорила Алиса. - Это его ты толкнул. Там, на станции. Как тесен мир! Точно. Это он.
- Это он, - словно эхо, отозвался мужчина.
Папка выпала у него из рук, и мокрые листы ватмана разлетелись, но пальцы продолжали сжимать тот самый рисунок.
Мужчина повернулся всем телом - как робот из «Звездных войн» - и, сказав что-то, пошел обратно.
- Что он сказал? Я не расслышала, - спросила Алиса.
Денис и сам не был уверен, что правильно понял слова мужчины. Но если он все-таки правильно его понял, то это было настолько ужасно, что он отказывался верить.
- Кажется… Кажется, что-то вроде… - он пожал плечами, - «Я убью его».
Гарин едва ли отдавал себе отчет в том, что делает. Все вокруг задрожало и поплыло, а блаженное ощущение твердой опоры под ногами исчезло без следа.
Он не замечал, что по-прежнему держит в руках ватман. Он смотрел куда-то между руками, сквозь и за бумагу, но их улыбающиеся лица намертво отпечатались на сетчатке. Даже если бы он закрыл сейчас глаза, он все равно видел бы их.
Размеренные шаги по бетону гулким эхом отдавались в ушах. Из глубин подсознания одна за другой всплывали различные картинки.
Лицо Ирины, когда они в последний раз (это было так давно, что он и не мог вспомнить, когда именно) занимались сексом.
- Ты все делаешь не так, - со злобой и брезгливостью говорит она.

Утро. Восемь утра. Начало девятого. Он ждет Ксюшу, и наконец она выходит из подъезда.
- Выслушивала подробные инструкции от маман. Сегодня она познакомит меня со своим сказочным принцем…
- Как я должна его называть? «Новым папой»?
Его ироничный ответ, сейчас казавшийся не лишенным некоторого смысла. Более того, почти пророческим.
- Если ничего не путаю, папа у тебя один - это я. Хотя… Надо уточнить у мамы. Она наверняка знает лучше.
«Она, сука, знает лучше! Она ЗНАЕТ!»
«Он ее трахал! Трахал!!! И она наверняка не кривила рот, наоборот, она кричала от удовольствия! Тварь!» Еще одна картинка, яркая до боли. Момент удара. Все летит к чертям. Люди валятся друг на друга, а он думает только об одном: где Ксюша? Что с ней? Не задавят ли ее в этой свалке из человеческих тел?
- Что за плебейская привычка - пить растворимый кофе?
- Что за плебейская привычка? Что за блядская привычка - раздвигать ноги перед первым встречным?!
Ватман в его руках лопнул. Гарин судорожно шевелил пальцами, сминая обрывки бумаги. В правом кулаке он комкал лицо Ирины, а в левой - его. Этого самого… этого.
Гарин и не заметил, как ускорил шаги.
Хвостовой вагон. Испуганное лицо толстяка. Дрожащий свет факела.
- Я - первый! - говорит мужчина со сломанной ногой, и Гарин уступает.
- Ты - первый?! Это мы сейчас посмотрим.
«Вот оно что! Он дважды назвал меня Гариным, а я почему-то не придал этому значения. Оказывается, он меня знает. Ну да, конечно, знает». Это было так нечестно… Так подло, что он едва не задохнулся от обиды.
Одно дело - открытая борьба, и совсем другое - удары, нанесенные исподтишка, со спины.
«Как они, наверное, смеялись надо мной. Смеялись, да? Ну ничего. Он первым прыгнул в тоннель, а я последним посмеюсь. Никто не против такого расклада?»
Незнакомец сидит рядом с Ксюшей.
- Похожа на маму? - спрашивает он.
- Я тоже похож на маму. Мы все похожи на маму, - режет Гарин.
- Ну-у-у в общем, да, - соглашается незнакомец. - И на папу тоже.
«На папу? Уж не хочешь ли ты сказать?.. »
Гарин разжал руки. Комки смятого ватмана упали на бетонный пол. Он сплел пальцы и с наслаждением хрустнул ими. Это было непередаваемое, почти сладострастное ощущение - готовить кулаки для самой примитивной и честной работы. Он почувствовал, как все тело задрожало, и в штанах что-то напряглось. Гарин даже подумал, что еще немного - и он кончит, настолько велико было возбуждение.
Последняя картинка, самая выпуклая и яркая. Лицо мужчины, наполовину скрытое водой. Гарин прыгает из разбитого окна в черный тоннель и подставляет свою сигну, позволяя несчастному дышать.
«Несчастному?»
Картинка дрожит, и на нее наслаивается другая. Два голых тела - мужское и женское - ударяющиеся и отталкивающиеся друг от друга.
Два тела…
ЭТОТ - на Ирине. ЭТОТ - у него на спине. ЭТОТ переворачивает Ирину и пристраивается сзади. ЭТОТ - на его спине. ЭТОТ на Ирине! ЭТОТ - на его спине!!! ЭТОТнаИринеЭТОТнаегоспине…
Больше Гарин не видит ничего. Глаза его застилает дрожащая пелена: от обиды и осознания того, что все могло быть гораздо проще, если бы он не прыгнул в тоннель, а оставил его там, под водой.
«Значит, надо исправить эту ошибку! Еще не поздно все исправить! Здесь полно трупов, и если одним станет больше… »
Он плачет, но ничуть не стесняется своих слез.
Он бежит и видит перед собой только одно: побелевшее лицо этого. Но он остается на месте, и в его глазах Гарин читает понимание.
«Ну что же? Тем лучше!»
Гарин подбегает и врубается в него.
Дежурный по спецобъекту ходил перед пультом, ловя каждый звук. Десять минут назад с центрального поступила команда: «Готовить к запуску!»
Голос дежурного по метрополитену немного дрожал, но тем не менее команда была четкой и ясной: «Готовить к запуску!»
Дежурный по спецобъекту положил трубку и посмотрел на инструкцию, хотя давно уже знал ее наизусть. «Первое - сообщить диспетчеру Мосэнерго о подключении потребителя. Второе - проинструктировать механиков о соблюдении техники безопасности. Третье - лично проверить техническое состояние спецобъекта и его готовность. Четвертое - включить электродвигатели первой очереди и проконтролировать их выход на рабочий режим. Пятое…»
Было еще шестое, седьмое, восьмое и так далее, вплоть до шестнадцатого пункта.
Соблюдение многих из них было чистой формальностью - спецобъект всегда находился в идеальном техническом состоянии.
Дежурный спустился по металлической лестнице, уходящей вниз на глубину, равную пяти этажам.
В первый год работы эта лестница казалась ему чрезвычайно хлипкой и ненадежной. Поручни из труб, отполированных множеством мозолистых рук до такой степени, что в них можно было смотреться, как в маленькое кривое зеркало. Ступеньки, сваренные из четырех прутьев; сквозь промежутки между ними проглядывала бездна. Настилы между пролетами из кусков тонкого рифленого железа. Все это пугало. Но, как оказалось позже, ко всему можно привыкнуть.
Дежурный, почти не глядя под ноги, перепрыгивал пролет за пролетом. Он наваливался на перила и отталкивался, одним прыжком преодолевая по семь-восемь ступенек.
Оказавшись внизу, в рабочем зале, он лично проверил электродвигатели первой очереди - громадные чугунные чушки высотой в два человеческих роста. Затем поочередно замкнул один за другим несколько рубильников, и стрелки индикаторов задрожали, постепенно подбираясь к зеленым дугам, обозначавшим рабочие режимы. Двигатели, словно чудовищные существа, питавшиеся мегаваттами электроэнергии, наполнили помещение гулом и воем.
Дежурный еще раз обошел все приборы и осмотрел круглые циферблаты и контрольные лампочки. Все было в порядке.
Он перешел в соседний зал и проверил давление масла в пресс-масленках, обеспечивавших гладкое и безостановочное вращение гигантского, толщиной в полтора метра вала.
И здесь все было нормально.
Он нисколько не сомневался, что и двигатели второй очереди не подведут. Они включатся в работу и будут обеспечивать дополнительную мощность. Затем гидроприводы задействуют кинематическую передачу, и колоссальный крутящий момент, сравнимый разве что с крутящим моментом турбины атомного ледокола, заставит исполинские лопасти вращаться. Поток воздуха, спрессованного до состояния монолитного бетона, понесется по открытым шлюзам и в конце концов найдет свою цель.
А вот это уже не было нормально. Дежурный не помнил такого случая, чтобы спецобъект запускали бы на полную мощность. Его иногда включали по ночам, чтобы не «застаивался». Но днем… Никогда.
Сообщение диспетчера с центрального пульта было четким и лаконичным. Он ни словом не обмолвился о том, что явилось причиной экстренного запуска, просто приказал - и все.
Дежурный подошел к дальней торцевой стене и положил руки на большое темно-красное колесо, торчавшее посередине зеленой чугунной двери. Напряг мышцы и рывком повернул колесо против часовой стрелки. Задвижки на трех сторонах щелкнули, резиновые уплотнители, почувствовав свободу, сдвинули толстую чугунную плиту с места, и дверь слегка подалась.
Дежурный с усилием распахнул дверь и перешагнул низкий, как на корабле, порожек.
Здесь, в последнем зале, размещался сам вентилятор. Его крыльчатка.
Дежурный осмотрел гигантские лопасти, матово блестевшие в ярком свете мощных электрических ламп. Полагалось еще подняться по лесенке, визуально проверить каждую лопасть на наличие усталостных и динамических трещин, но на это не было времени. Да он и так уже все осмотрел, заступая на смену.
Нижний край лопасти был довольно высоко над полом, дотянуться до него можно было, только встав на мыски. Верхний же край лопасти, стоявшей диаметрально противоположно, терялся где-то там, под высокими сводами.
Дежурный осмотрел вентиляционное окно, сделанное в бетонной стене напротив крыльчатки. Оно было таким огромным, что в него свободно могли проехать четыре поезда метро одновременно. Вертикальные жалюзи, каждая створка размером с крыло авиалайнера, пока были закрыты.
Дежурный стоял, чувствуя, как его охватывает благоговейный трепет при виде такой махины. Вроде бы за четыре года работы можно было привыкнуть к величественному виду спецобъекта, но всякий раз, заходя в этот зал, он ощущал одно и то же - трепет от сознания фантастической мощи вентилятора. «Ну, с Богом!» - мысленно сказал дежурный и поспешил обратно, на пульт. Подъем по лестнице занял не более двух ми-нут. Дежурный вошел в пультовый зал, но садиться на вращающийся стул не стал.
Он ходил взад-вперед перед пультом, боясь пропустить сигнал.
Время от времени он поглядывал на индикаторы температуры. Когда двигатели первой очереди хорошенько прогрелись и вышли на рабочую мощность, дежурный протянул руку к рубильнику, включавшему вторую очередь.
Рука зависла в воздухе над черной эбонитовой рукоятью. Дежурный пошевелил пальцами быстро и нервно и затем обхватил черную ручку. Одно резкое движение - и двигатели второй очереди заработали. Пол под ногами задрожал сильнее, но эта вибрация не шла ни в какое сравнение с тем, что творилось в душе дежурного. Его поджилки тряслись так, что казалось, будто живот вот-вот лопнет, а сердце выскочит из груди и запрыгает по разноцветным бетонным квадратам пола.
Пройдет каких-нибудь пять минут, и спецобъект будет полностью готов к работе. Тогда, получив сигнал с центрального пульта, дежурный откинет пластиковую крышку, отключит блокировочное устройство и нажмет большую красную кнопку, приводящую в действие кинематическую передачу.
Лопасти вентилятора дрогнут и побегут по кругу. Сначала медленно, потому что вал будет пробуксовывать в обгонной муфте; потом все быстрее и быстрее, с каждой секундой набирая ход.
Когда в вентиляционной камере установится определенное избыточное давление, сработают тензометрические датчики, и исполнительный механизм повернет вертикальные жалюзи. Через три минуты спецобъект выйдет на режим максимальной мощности, и тугая волна воздуха, следуя от шлюза к шлюзу, выдует все на своем пути, прочистит все углы и закоулки. И горе тому, кто не успеет вовремя убраться.
«Впрочем, - подумал дежурный, - это уже не моя забота. Моя забота - вот», - и покосился на красную кнопку.
Он почувствовал, как вспотели ладони. Дежурный нагнулся и вытер их об штаны.
Сигнала пока не было.
Ирина мчалась, почти не разбирая дороги. Где-то на заднем плане сознания билась мысль: «Удивительно, как это я до сих пор ни во что не врезалась?»
Она давила на газ и не сбрасывала скорость даже на поворотах, пока машина не начинала вываливаться из траектории, опасно устремляясь к поребрику. Тогда она резко отпускала педаль акселератора, и «четырнадцатая» послушно «заныривала» в поворот.
Ей казалось, что сейчас самое главное - не опоздать.
Правда, она вряд ли смогла бы ответить, что значит это «не опоздать» и какой она отвела себе срок. Точно так же она бы ни за что не сказала, почему ей нельзя опаздывать и как могут быть связаны события, происходящие под землей, со скоростью движения ее автомобиля.
Это было что-то вроде защитной реакции; Ирина не позволяла себе думать ни о чем другом, кроме одного: «Главное - не опоздать!» И, выскочив из поворота на прямую, продолжала давить педаль газа в пол.
В Тушине прошли ее детство и юность. Она знала этот район, как свои пять пальцев. Сначала Ирина хотела дворами подъехать к виадуку: так было короче и быстрее, но потом рассудила, что лучше выехать на Волоколамское шоссе и оставить машину рядом с самой станцией.
Ирина знала, почему она так решила, но боялась признаться в этом даже самой себе: «Гарину… или Ксюше может потребоваться помощь. Может быть, придется везти их в больницу… Лучше, если машина будет под рукой». Это была запретная мысль; Ирина испугалась, что может сглазить, накликать беду, поэтому она оставила в сознании только конечную цель - «Тушинская», а все остальное (почему надо было ехать именно туда) постаралась забыть.
Чем ближе она подъезжала по улице Свободы к шоссе, тем становилось все больше и больше машин. Ирина включила все, что только можно было включить: габаритные огни, противотуманные фары и дальний свет; даже «дворники» работали постоянно, смахивая с лобового стекла капли. Дождь к тому времени стал утихать, вода уже не обрушивалась на землю отвесными потоками.
Машины, ехавшие впереди, постепенно замедляли ход. Ирина выкатилась на трамвайные пути и помчалась дальше. Она не обращала внимания на тряску и меньше всего в тот момент думала о подвеске. «Главное - не опоздать!»
Прямо перед ней на рельсы выскочила серая «Волга»; Ирина надавила на клаксон, прогоняя зазевавшегося пенсионера (или кого там еще; она считала, что на «Волгах» ездят только пенсионеры).
«Волга» заметалась из стороны в сторону, затем грузно осела на передние колеса, задрав тяжеловесную корму; стоп-сигналы зажглись противными красными огнями.
Ирина выругалась и выкрутила руль влево. Машина скакнула на встречные пути; Ирина увидела свет фар и услышала грозный предостерегающий звонок - прямо на нее ехал трамвай. Ирина до отказа утопила педаль газа и помчалась в лобовую атаку, как Маресьев в знаменитом фильме.
Трамвай зазвенел еще громче. Теперь звонок раздавался непрерывно. Ирина уже могла разглядеть побледневшее лицо вагоновожатой. Женщина сидела, вцепившись обеими руками в ручку перед собой и что-то кричала: надо думать, что-то не слишком лестное.
Справа показался небольшой разрыв в плотном потоке машин; Ирина качнула рулем и в самый последний момент ушла от неминуемого столкновения. Едва трамвай проехал мимо, Ирина снова выехала на встречные пути и помчалась дальше.
Перед самым поворотом на Волоколамское шоссе автомобили тащились по дороге в три ряда. В обычный день это означало стоять и терпеливо ждать, пока тебя кто-нибудь пропустит. Но только не сегодня.
Ирина нажала на клаксон, включила «аварийку» и нахально засунула капот в узкий промежуток. Она чуть было не протаранила багажник ехавшей впереди «Ауди». Но, видимо, звезды двадцать первого сентября стояли на небе как надо. «Ауди» проехал вперед, а Ирина, поигрывая сцеплением, еще немного продвинула машину.
Она не отпускала клаксон, и другие водители, увидев такую настойчивость, благоразумно решили не связываться с сумасшедшей бабой. Поток остановился; три машины замерли в ряд, пропуская «четырнадцатую» на поворот. Ирина убрала руку с клаксона и резко рванула с места. До станции метро оставалось совсем немного.
На ближайшем перекрестке напротив Тушинского рынка стояла машина ГИБДД. Ирина пробовала повернуть, но суровый сержант в черной куртке из кожезаменителя покачал головой и для верности погрозил ей пальцем.
Странно, но Ирину это не разозлило, наоборот, подействовало успокаивающе. Присутствие человека в форме давало хоть какую-то надежду на то, что все обойдется; наверное, форма подсознательно ассоциировалась у нее с порядком.
Ирина приткнула машину к бордюру и выключила зажигание.
Сержант направился к ней, но Ирина, опережая возможные вопросы, крикнула на ходу:
- У меня здесь, - она показала за спину милиционера, на станцию, - муж и ребенок!
Сержант понимающе (и, как ей показалось, сочувственно) кивнул и отступил, пропуская ее вперед.
- Многие ушли домой сами. Некоторых развезли по больницам, - сказал он. - Вы звонили домой?
- Домой?
До нее только сейчас дошла эта простая мысль. Ну почему она сразу не позвонила? Почему она всегда начинает паниковать и думать о самом плохом?
Ирина достала мобильный и набрала свой домашний номер телефона. Никто не отвечал.
«Ну конечно, он повел ее к себе. Не может же он оставить Ксюшу одну. Значит, они сейчас у него. Сидят, смотрят телевизор… Или играют. Или…»
Все это она говорила себе, пока набирала номер Гарина. Говорила просто так, лишь бы отвлечься. Лишь бы руки не дрожали.
Но и у Гарина никто трубку не брал.
Ирина почувствовала, что сейчас расплачется. Милиционер это заметил; он склонил голову набок и вопросительно поднял брови: «Могу я чем-то помочь?» Ирина мотнула головой и быстро пошла к станции.
«Ну а почему?.. Может, они все-таки успели доехать? Может, Гарин просто немного опоздал на работу? Сейчас везде такая неразбериха… »
Ее осенило. «Точно! Все так и есть! Гарин отвез Ксюшу в школу, а сам не смог вовремя вернуться на работу, потому что метро не ходит, троллейбусы и автобусы забиты, а на такси… У него денег нет».
Ирина набрала номер инфекционной больницы. И там тоже никто не хотел подходить к телефону.
«Да что они все, сговорились, что ли?»
Она уже собиралась нажать кнопку «отбоя», но в это время трубку взял Островский.
- Алло?
Ирине показалось, что его голос сильно изменился с прошлого раза, и, хотя прошло не более пятнадцати минут, она не могла отделаться от этого ощущения.
- Владимир Николаевич! Ирина. Гарина. Скажите, Андрей… Он не появлялся?
- Еще нет, Ирина Александровна, еще нет. Я сам его жду… Буквально, как ворон крови. - Островский закашлялся, скрывая смущение: сравнение и впрямь было не очень уместным. - Мне он самому очень нужен. Возникли кое-какие проблемы…
- А он не звонил? - перебила Ирина. - Не предупреждал, что задерживается?
- Нет, голубушка, не звонил. Но…
- Спасибо большое, - сказала Ирина и отключилась.
Ее снова начала бить дрожь, как тогда, в офисе. Быстрая езда немного отвлекла и помогла чуть-чуть успокоиться, но сейчас паника и страх вернулись, вытесняя все прочие чувства.
Она очень хотела, чтобы кто-нибудь ее успокоил. Ну, или хотя бы попытался это сделать.

Предыдущая страница 25 Следующая страница


Метро 26

Ирина набрала номер Константинова. «Аппарат абонента выключен или находится вне зоны действия сети», - сказал механический голос и повторил то же самое на английском.
Она вздохнула, бросила мобильный в сумку и побежала к станции.
На пятачке возле «Макдоналдса» толпились люди. Они плотным полукольцом окружили выход с «Тушинской» и с надеждой смотрели вниз: может, появится еще кто-нибудь?
Но из метро никто больше не выходил. Лестницу перекрыла цепь солдат-срочников в милицейской форме.
Последним пострадавшим - грузному седоволосому мужчине с рассеченным лбом и женщине, запустившей руку под пальто и державшейся за сердце, - помогали сесть в машину «скорой помощи».
Ирина подбежала к милицейскому оцеплению.
- Скажите, там есть еще кто-нибудь? Молоденький солдат, по виду совсем мальчик, покачал головой.
- Всех уже эвакуировали, - веско сказал он. - На станции никого не осталось.
- Совсем никого? - Ирина сделала шаг вперед, но парень преградил ей путь.
- Туда нельзя.
- Боже, ну а как же мне быть?
Парень неожиданно смягчился. Красивая молодая женщина вызывала у него сочувствие.
- Попробуйте поискать в больницах, - посоветовал он.
- В больницах?.. Да-да… - растерянно отозвалась она. - В больницах…
Ирина развернулась и услышала вой сирены. Последняя «скорая», включив мигалку, задним ходом сдавала с пятачка на дорогу.
- Постойте! - воскликнула Ирина и побежала к машине.
Водитель не слышал и не видел ее, он продирался сквозь толпу, не сводя глаз с зеркал заднего вида. Люди помогали машине, они расступались, освобождая проезд, а какой-то парень махал рукой, показывая водителю, что можно беспрепятственно двигаться назад.
- Подождите!
Ирина не знала, куда отвозили пострадавших. Она хотела спросить у бригады «скорой», рванулась вперед и, запутавшись в полах плаща, упала на лестнице.
В другой день никто бы не обратил внимания на упавшую женщину, но сегодня все было по-другому. Ее подхватили под руки и помогли подняться, однако «скорая» уже успела уехать.
«Где мне его искать? Как? В каких больницах?»
Ирина стояла посреди пятачка, совершенно растерянная. Она не знала, что ей делать.
Первая услужливая мысль: «Позвони Константинову». Ирина потянулась в сумочку за телефоном, но на полпути отдернула руку.
В самом деле, чего это он? Скрывается от нее, что ли? Бегает? Ну и сколько можно ему названивать?
Она вспомнила сюжет, показанный по телевидению, и подумала, что вторая мысль гораздо удачнее первой. Да, пожалуй, она так и сделает. Если еще не поздно.
Ирина наскоро отряхнула плащ и поспешила на автобусную станцию.
Назимов записывал очередной комментарий. Главная мысль этого сюжета: «Все пострадавшие успешно эвакуированы. По всей видимости, в тоннеле никого больше не осталось. Как сообщили нам представители МЧС… и т. д. ».
Он машинально наговаривал заготовленный текст перед объективом, но при этом думал совершенно о другом.
«Не все успеют выйти», - сказал водитель Маева. Не все…
Судя по тому, с какой поспешностью была проведена эвакуация, события принимали самый дурной оборот.
«Наверное, сейчас там, внизу, люди делают что-то… » - Назимов и сам не знал что: этого водитель Маева не объяснил. Но сомневаться не приходилось - что-то очень серьезное и эффективное, чтобы остановить воду.
- Как только мы узнаем об этом подробнее, сразу выйдем на связь со студией, - сказал он последнюю фразу.
Назимов натянуто улыбнулся: репортаж закончен. Красная лампочка на камере погасла.
- Фу-у-у! - Он ослабил галстук и отдал микрофон звукооператору.
Тот стал сматывать провод на локоть.
- Мы все сделали правильно? - спросил Назимов оператора.
Оператор сложил большой и указательный пальцы в колечко.
- Конечно. Все о'кей! Ты молодец!
- Как ты думаешь, все успели выйти?
Оператор пожал плечами, давая понять, что он не знает… или не думает об этом. Однако скорее для приличия спросил:
- А что тебе сказали в МЧС?
- Говорят, все.
- Значит, так оно и есть.
Назимов хмыкнул.
- Если бы…
Внезапно он почувствовал, как кто-то взял его за плечо.
Назимов обернулся. Перед ним стояла молодая красивая женщина. Она терла грязную ладошку. Назимов опустил глаза и увидел пятно на ее светлом плаще.
Женщина перехватила его взгляд и пренебрежительно отмахнулась: мол, это такая мелочь, которой не стоит придавать никакого значения.
- Вы можете мне помочь? - спросила она.
- Вам? - Назимов приосанился. - Почту за честь. Что случилось?
- Видите ли, моя дочь… - она сделала паузу; очень короткую, почти незаметную, но от Назимова это не ускользнуло, - и мой муж пропали. Возможно, они ехали именно в этом поезде… - женщина выделила слово «этом».
Назимов кивнул: мол, понимаю, о чем идет речь.
- Я очень волнуюсь и не знаю, как мне их найти. Вы…
Алексей улыбнулся женщине и потрепал ее по руке.
- Конечно. Работаем, ребята! - сказал он своей бригаде.
Оператор скептически хмыкнул но Назимов не обратил на это внимания.
- Как его зовут? - спросил он у женщины.
- Кого?
- Как «кого»? Вашего мужа!
Женщина какое-то время стояла, словно до нее никак не мог дойти смысл вопроса.
- Его зовут… Его зовут Гарин. Андрей Дмитриевич Гарин.
Ирина не думала, что с ней это произойдет: внезапно к горлу подкатил какой-то комок, и глаза защипало, будто она резала лук.
Случилось странное, чему она не могла найти подходящего объяснения. Гарин, конечно, оставался Гариным - со всеми своими недостатками. Но сейчас она особенно остро ощутила то, над чем раньше почти не задумывалась. А как она будет жить дальше? Без него?
Точнее, она об этом думала, и даже часто думала. И всякий раз приходила к выводу, что легко без него обойдется. Но только сегодня она смогла прочувствовать это, и чувства оказались несколько отличными от мыслей.
Она шмыгнула носом и проглотила комок.
- Скажите… скажите ему, чтобы он обязательно мне позвонил, - зашептала Ирина. Она ничего не понимала в телевидении, поэтому не знала, записывают их или нет, можно говорить громко или лучше шепотом. - Скажите, что я жду его звонка! Скажите ему!!!
Глаза щипало все сильнее и сильнее. Она посмотрела на небо и промокнула веки платочком.
- Сейчас вы сами все скажете, - мягко, но уверенно произнес Назимов, взял Ирину за руку и поставил рядом с собой в кадр.
- Добрый день! Мы снова в эфире. Мы ведем наш репортаж от станции метро «Тушинская», где сегодня произошла страшная катастрофа. Многое еще остается невыясненным, многое неизвестно. Мы, наш телеканал, наша съемочная группа, хотим внести свой посильный вклад в оказание помощи всем пострадавшим в этой трагедии. Пользуясь возможностями телевидения, я хочу спросить: друзья, кто из вас знает, где находится Андрей Дмитриевич Гарин? Он вместе с дочерью ехал в этом поезде. Жена не может его найти и очень волнуется. Пожалуйста, все, кто знает о местонахождении Андрея Дмитриевича Гарина, скажите ему, что его ждет жена. Пусть он позвонит ей.
Ирина стояла и слушала, как этот молодой человек с пышным начесом, скрывающим раннюю лысину, говорит о ней в третьем лице. Говорит так, словно вообще не о ней, а о ком-то другом.
Она забеспокоилась. Ее вдруг охватил страх оттого, что никто не услышит слов репортера, а услышав, не обратит на них внимания. Она почувствовала, что упускает последние секунды.
Ирина схватила репортера за руку и закричала в микрофон:
- Гарин! Вы слышите?! Я ищу Гарина, Андрея Дмитриевича, своего мужа! Гарин, пожалуйста, отзовись!
Назимов не сопротивлялся. Он дал ей сказать все, что она сочла нужным.
И оператор не отрывался от объектива и не выключал камеру.
И звукооператор не остановил запись.
Вся бригада честно работала только для того, чтобы дать этой женщине шанс найти своего Гарина.
Назимов не был до конца уверен, что сюжет пропустят в эфир. Скорее всего не пропустят.
Он поймал себя на мысли, что немного завидует незнакомому Гарину.
Ярость ослепляла. Она наполняла все тело предательской дрожью и сбивала с прицела. Гарин беспорядочно выбрасывал кулаки, но попадал лишь в воздух.
Он был выше и мощнее Константинова, но пока физическое преимущество не срабатывало. Константинов, несмотря на сильную боль в лодыжке, довольно ловко уворачивался от ударов. Он отступал, припадая на сломанную ногу, пятился назад, менял направление и неизменно оказывался вне пределов досягаемости больших красных кулаков, поросших рыжими волосами.
Ксюша, увидев, что папа набросился на незнакомого мужчину, испугалась. Она не знала, что ей делать, но чувствовала, что лучше не вмешиваться.
Она спряталась за колонной и с ужасом ждала, когда же все это закончится.
Она хотела позвать отца, но боялась, что тот обернется, и тогда этим воспользуется его противник. Она подавила нечаянный вскрик и закрыла рот ладошкой.
- Черт! Что они делают? - воскликнул Денис.
Происходящее все больше и больше напоминало пьесу, поставленную в театре абсурда. Два здоровых мужика, сумевших каким-то невероятным чудом выбраться из затопленного тоннеля, беспорядочно размахивали руками. Впрочем, пока они не причиняли друг другу ощутимого вреда.
Он перевел взгляд на Алису. Девушка застыла и, казалось, не могла пошевелиться. Ее красивые миндалевидные глаза расширились, превратившись в два больших чайных блюдца.
Денис и раньше замечал у нее это выражение; обычно оно появлялось, когда Алиса видела нечто завораживающее. Тогда она застывала на месте и жадно впитывала увиденное, стараясь до мельчайших подробностей сохранить в памяти поразивший ее зрительный образ.
Его неприятно удивила реакция Алисы. Денис даже подумал, что сейчас она бросится к своей знаменитой папке и начнет делать наброски. Но девушка стояла, не шелохнувшись. В ее лице проглядывало не восхищение, а, скорее, страх. Но не примитивный, грубый, а какой-то красивый. Привлекательный. Чарующий страх и восхищение этим страхом.
Она словно видела то, чего сам он разглядеть не мог. Денис видел только двух великовозрастных кретинов, непонятно почему машущих кулаками. Ведь причина наверняка того не заслуживала. И даже если у них была причина, то тратить драгоценное время на банальную драку все равно не стоило.
Но Алиса разглядела в неуклюжей мужской пляске нечто большее, чем просто мордобой. Их движения постепенно приобретали отточенность и какую-то логическую завершенность. С каждым взмахом кулака выплескивалась частица идиотского смысла. Мужчины все меньше и меньше задумывались о том, что они не смогли поделить. Первостепенное значение обретала сама драка, а то, чем она была вызвана, уже казалось не более, чем пустяковым недоразумением. А драка, лишенная причины, становится битвой: когда все во всем правы, и главным вопросом, требующим немедленного разрешения, остается только одно - священное мужское право быть первым.
Если бы в ту минуту кто-нибудь сказал Алисе, что эти двое дерутся из-за женщины, она бы только презрительно надула губы:
- Что за чушь? Женщина - лишь пусковой механизм. Жалкий повод. Функция сюжета, не более. Ни тот, ни другой даже не вспоминают о ней в тот момент, когда кулак противника крушит нос или выбивает искры из глаза. Когда костяшки пальцев в кровь обдираются о зубы и трещат, отзываясь вспышками глухой боли где-то в плечах. Они вообще не принимают женщину в расчет, потому что движет ими совсем другое - белый ослепительный взрыв тех динамитных шашек, что болтаются между ног.
И она оказалась бы права - ведь она сама была Женщиной; маленькой, хрупкой, но до мозга костей Женщиной; загадочным существом, которое, может быть, не всегда может выстроить стройную логическую цепочку, но зато может тонко чувствовать.
И Алиса чувствовала, что ситуация обнажилась до самых костей, и то, что происходило на заброшенной платформе, нисколько не напоминало пьяную потасовку у пивного ларька, когда первая кровь отрезвляет и заставляет остановиться.
Она понимала, что эти двое не остановятся до тех пор, пока не выяснят, кто же из них первый. И единственный.
Им почему-то требовалось определить это здесь и сейчас, под землей. Тогда один вышел бы из метро победителем, а второй - как побитый пес, зажав хвост между мокрых ляжек.
Возможно, они и сами не смогли бы все это объяснить: мужчины строят логические цепочки гораздо хуже, чем женщины чувствуют.
Алиса ощущала, как все внутри нее наполняется могучей энергией. Это, безусловно, было энергией, хотя и с отрицательным знаком. Ощущение было настолько сильным, что она не могла ему противиться. Оно вытесняло воздух из легких и заставляло дыхание учащаться.
Ей не хватало воздуха. Алиса прижала руки к груди, но это не помогло. Грудную клетку будто сдавило в жестких и неумолимых тисках. Перед глазами поплыли радужные круги, голова закружилась. Она слышала голос Дениса, доносящийся откуда-то издалека.
- Алиса! Алиса!!!
Она хотела повернуть голову и не смогла. Лучи глаз, как две тонкие призрачные нити, уцепились за величественную и пугающую картину: мужчины, ожесточенно отстаивающие свое исконное природное право.
Ноги ее ослабели, колени подогнулись, и полумрак, царивший на заброшенной станции, стал быстро сгущаться.
Нежная холодная истома с запахом тоннельной воды понесла ее на мягких волнах, и Алиса потеряла сознание.
Сначала Константинов только защищался. Он уклонялся, подныривал под руку Гарина, разрывал дистанцию и подставлял под удар предплечье. В подсознании билась мысль, что все еще может обойтись. Гарин одумается и поймет, что эта драка никому не нужна.
Однако это чувство вскоре исчезло. Гарин выбил его из головы несколькими не очень сильными, но чувствительными ударами. И эти удары, пришедшиеся вскользь, становились все точнее.
Тогда Константинов подскочил к нему и коротко пробил в корпус, но гаринская куртка выполнила роль амортизатора, погасив силу. Гарин же успел заехать Константинову в ухо. В голове послышался резкий шум, будто кто-то с размаху хлопнул надутый полиэтиленовый пакет. Ему показалось, что ухо обожгли кипятком.
Но это только подхлестнуло Константинова. Он резко ушел вправо, опираясь на сломанную ногу. Внезапная боль в лодыжке оглушила его, заставила забыть про ухо. Он вынырнул из-под левой руки Гарина и, вложив в удар всю тяжесть тела, выбросил кулак в гаринский подбородок.
Если бы удар достиг цели, Гарин повалился бы на спину, как сноп. Но он в последний момент дернул головой, и удар пришелся в скулу.
Гарин коротко выдохнул, взревел и бросился вперед, чтобы обхватить Константинова и повалить на пол. Константинов ответил очередью хлестких хуков (хотя и не догадывался, что бьет именно хуки, а не, скажем, кроссы или свинги), но они запутались в длинных тяжелых руках Гарина и не достигли цели.
Гарин схватил его за лацкан пиджака, подтянул к себе и изо всех сил ударил коленом в живот.
У Константинова перехватило дыхание и потемнело в глазах. На какое-то время он потерял способность сопротивляться, а Гарин все бил и бил левой, попадая в бровь, губы, нос…
Константинов почувствовал, как брызнула горячая кровь, но так и не определил откуда - из губ или носа. И то и другое тотчас же распухло и утратило чувствительность. Ему казалось, будто кто-то положил на лицо кусок горячего липкого теста. Он потряс головой, краем глаза следя, как разлетаются во все стороны темные брызги.
Гарин второй рукой схватил его за пиджак, дернул на себя, ловко отступил назад и бросил Константинова на колонну.
Пол под ногами Константинова словно провалился, и уже в следующий миг он ощутил тяжелый удар спиной о колонну, а затем - оглушительный взрыв внутри черепа. Ему показалось, что он слышал, как хрустнул затылок и капли мозгов с отвратительными шлепками брызнули на шероховатый бетон.
Перед глазами возникла долгая ослепительная вспышка, как от дуги электросварки, а потом наступила темнота. Константинов медленно оседал на пол. Он вжимался спиной в колонну, чтобы замедлить падение, но сверху на голову сыпались тяжелые, ставшие убийственно точными удары.
- Первый?! - хрипел Гарин, и его голос был страшен. - На, сука, получи! На!
Константинов плыл, приближаясь к полному беспамятству. Каким-то образом ему удалось, собрав остатки сил, ударить Гарина снизу кулаком в пах.
Гарин зарычал и согнулся пополам. Константинов ударил еще дважды, удары пришлись точно в челюсть, но сил в руках уже не осталось. Тогда Константинов скрюченными пальцами полоснул Гарина по лицу, целя в глаз. Гарин отшатнулся и, запнувшись, упал.
Константинов испугался, что потеряет сознание, если останется на месте; он оттолкнулся от колонны и пополз в сторону. Мыслей в голове не осталось. Ощущение было такое, словно и самой головы не осталось, только плотно спрессованный сгусток боли, растущий между плечами.
Крик, который он услышал, заставил его понять: он проиграл, потому что больше не чувствует себя правым. И, что бы дальше ни случилось, что бы он ни сделал и как бы ни поступил, он все равно будет не прав.
Тонкий голосок закричал прямо над ухом:
- Папа! Папочка! Что с тобой? Тебе больно? Папа, бей его!
Константинов встал на четвереньки и пополз быстрее. За спиной послышался сдавленный стон. Потом тяжелые шаги. Сначала медленные, затем все быстрее и быстрее.
Гарин настигал его.
Денис вовремя подхватил Алису. Ее руки блуждали по его лицу, одежде, пытались найти его пальцы, но Денис видел, что эти движения бессознательные.
- Алиса! - закричал он, сжал ее в охапку и опустился на пол, подставив колено под спину девушки.
Он растерялся. Такого с ней никогда еще не было. Она побледнела той мертвенной бледностью, которая бывает только у гипсовых статуй, и стала холодной, как мрамор. Денис видел, как двигаются и подрагивают глаза под прикрытыми веками. Посиневшие губы раскрылись, словно для нежного поцелуя. Но она почти не дышала.
- Помогите! - тихо сказал Денис, будто Алиса спала, а он боялся ее разбудить.
Ее губы слегка дрогнули.

Предыдущая страница 26 Следующая страница


27 Дмитрий Сафонов

- Помогите! - повторил он громче и, уже не сдерживаясь, заорал: - Помогите!!!
Несчастная собачонка, совершенно потерявшая голову от того, что здесь происходит, бегала по платформе и заливалась громким лаем.
Доктор восемнадцатого экипажа бежал последним. Он отставал, и всему виной был этот злосчастный чемоданчик.
Угловатый ящик больно бил по ногам; наверное, правое бедро у него уже все было в синяках, но не мог же он его бросить.
Док остановился всего лишь на несколько секунд, чтобы перевести дыхание.
Сердце тяжелым упругим молотом колотило изнутри в ребра, легкие грозили вывернуться наизнанку, а в голове гудело, словно он пару раундов отстоял на ринге против Майка Тайсона.
Док сделал несколько глубоких вздохов. Водитель перед ним замедлил бег, обернулся и махнул рукой. Док кивнул - сейчас! Сейчас, еще немного…
Удивительно, но старший тоже как-то почувствовал остановку. В сумраке тоннеля (аварийное освещение кое-как разгоняло темноту) док увидел, как командир остановился и достал из нагрудного кармана куртки рацию.
Он упер левую руку в колено, а правую, с рацией, поднес к лицу.
- Мы идем… - отрывисто сказал он. И услышал ответ.
- Ждем. Давайте скорее.
Старший кивнул, словно собеседник мог его видеть, и убрал рацию обратно в карман. Сейчас его движения были нарочито неторопливыми; он медлил, потому что знал, как много могут значить несколько секунд передышки.
Старший мотнул головой, показывая вперед. «Пошли!»
Док подхватил чемоданчик и вдруг… замер на месте.
- Эй! - Он поднял вверх указательный палец, призывая товарищей прислушаться.
- Что там? - начал водитель, но док зашипел на него.
- Тихо! Слышишь?
- Что? - переспросил водитель, но объяснений и не требовалось.
Откуда-то издалека, будто из глубины земли, доносился тонкий собачий лай. Это было совершенно неожиданно и непонятно: откуда в метро могла взяться собака?
Впрочем, самым странным было даже не это. Не сама собака, а то, что она осталась под землей. Собаки не бросают своих хозяев, чаще бывает наоборот. И если псина сумела выбраться из разбитого поезда, то почему она не побежала (или не поплыла) дальше? Почему она осталась там?
Все трое переглянулись, подумав об одном и том же. Старший колебался: в конце концов, обычная собака… Что с нее взять? Надо бежать дальше, поскорее убираться отсюда.
Все это легко прочитывалось в его глазах, тем не менее все трое по-прежнему стояли, затаив дыхание, чутко ловя каждый звук.
Док закрыл глаза; он отключил все прочие органы чувств и полностью обратился в слух. Правой рукой он держал чемоданчик, а левую сложил в горсть и поднес к уху. Внезапно он вздрогнул и открыл глаза.
- Там человек! - сказал он и пристально посмотрел на старшего.
Старший пожал плечами; он не слышал ничего. Может быть, какое-то легкое, едва уловимое движение воздуха, но не человеческий голос.
Водитель посмотрел сначала на командира, потом на дока и покачал головой.
Они не двинулись с места: два мнения перевешивали одно, и цена ошибки была слишком велика. Но они и не побежали дальше, давая призрачному голосу последний шанс на спасение.
И он этим шансом воспользовался. Правда, док был готов поклясться, что это другой голос, не мужской, а женский, и кричал он не «Помогите!», а что-то неразборчивое - на одной высокой ноте, но уверенность в том, что он не ошибся, только окрепла.
Теперь командир и водитель тоже это слышали. Старший снова достал рацию:
- Внимание всем! Восемнадцатый экипаж! В перегонном тоннеле слышны человеческие голоса. Возвращаемся.
Он знал, что стоит вернуться немного назад, и связь прервется. И еще он знал, что там действительно есть люди.
Константинов обнаружил, что ползет прямо к краю платформы - туда, где плескалась черная вода. Тяжелые шаги за спиной раздавались все ближе и ближе. Константинов не оборачивался, но он физически ощущал, что Гарин уже совсем рядом. Еще до того, как цепкие пальцы схватили его за шиворот, он сжался в комок и закрыл голову руками.
Гарин задрал пиджак на спине Константинова и нащупал брючный ремень.
- Так говоришь, ты - первый? Да?
Константинов молчал. Голова кружилась, как в детстве, когда он слишком долго катался на карусели.
- Ты думал, что можно вот так вот, просто… За моей спиной? - продолжал Гарин.
К горлу мерзостным шершавым комком подступала тошнота. Константинов с усилием проглотил слюну. Он напрягся, пытаясь поймать то, что вертелось на языке, и сказал, как сплюнул:
- Да пошел ты…
- А-а-а… - радостно сказал Гарин. Казалось, это именно то, что он хотел услышать. - Пошел я?.. Пошел ты!!!
Резким рывком он вздернул Константинова над полом и тут же с силой бросил вниз. Удар вышиб из легких весь воздух, Константинов даже не смог закричать от боли, разразившейся в правой лодыжке. Он ждал, что вот-вот потеряет сознание, и тогда станет легче. Спокойно и хорошо.
Но он не потерял сознание. Он словно видел себя со стороны: вот Гарин снова хватает его за шиворот и тащит к краю платформы. Константинов пытается вяло отбиваться. Гарин сильнее, руки и ноги у него целы, и у него не раскалывается голова. И к тому же он безумен. Он не в себе.
И он его сейчас утопит.
Константинов уже видит край платформы, за которым - такая близкая и такая черная! - плещется вода. Вода наступает на него или он падает в воду - непонятно. Совершенно непонятно, но ясно одно - конец уже близок.
Фантасмагорическую картину довершает последний, чересчур эмоциональный штрих. Мертвец, плавающий на поверхности, вдруг поднимается, открывает глаза и смотрит прямо на Константинова. Смотрит - и начинает орать. Так истошно, что этот крик сокрушает Константинова, гасит последние проблески сознания.
«Боже мой, да это же все не наяву!» - догадывается Константинов и проваливается в черноту. Как в воду.
- А-а-а-а-а!!! - визжала голова, внезапно возникшая из воды.
Крик был настолько неожиданным и сильным, что Гарин разжал руки и попятился. Тело Константинова безвольно, как мешок, опустилось на пол на самом краю платформы.
- А-а-а-а-а!!! - вопила голова, не останавливаясь ни на секунду.
Сначала Гарину показалось, что с головы свисают пучки водорослей, но, приглядевшись, он понял, что это просто мокрые волосы.
- А-а-а-а-а!!! - крик длился еще несколько секунд и потом вдруг оборвался, так же неожиданно, как и начался. - Эй, мужики, мужики! Какого хрена вы тут делаете?
- Галочка?.. - неуверенно выдавил Гарин.
- Нет, русалка подземная, - огрызнулась она. - Руку давай, чудила!
Гарин почувствовал себя так, словно кто-то отхлестал его по щекам. Он посмотрел на избитого Константинова, валявшегося у его ног, и неожиданно ощутил приступ жгучего стыда. «Я не хотел», - чуть было не вырвалось у него, но это было неправдой. Он именно хотел.
Гарин шагнул вперед, протянул Галочке руку и помог подняться на платформу.
- Что это с ним? - спросила Галочка, показывая на Константинова.
- Да так… - Гарин пожал плечами. «Главное, не что с ним, а что со мной», - подумал он.
- Ну вы даете, мужики… Я из-за вас вся поседела. - Галочка принялась отряхивать пальто.
- Поседела? - Гарин пытался вспомнить ее в вагоне и не мог.
«Она уже была седая или поседела сейчас? - мелькнула мысль. - Не удивительно - нам всем столько довелось пережить… »
- Ну да. Все из-за вас, из-за долбаных мужиков. Еще в восемьдесят втором году поседела вся, ни одного черного волоса…
- Помогите! - раздался вскрик откуда-то слева.
Гарин и Галочка, как по команде, обернулись.
Парень сидел на полу и прижимал к себе девушку. Он раскачивался из стороны в сторону, точно пел ей тихую колыбельную. По его щекам текли слезы.
- Помогите! - прошептал парень. - Она почти не дышит…
Теперь они бежали в обратном порядке: док впереди, водитель за ним и старший замыкающим.
Рация в кармане командира экипажа тихо потрескивала, сквозь материю пробивался еле заметный зеленый огонек.
Все трое бежали молча, не сбивая дыхания и даже не удивляясь, откуда берутся силы. Просто не было времени об этом задумываться.
Голоса, доносившиеся со стороны заброшенной станции, с каждым шагом становились громче и яснее. Сомневаться не приходилось: там были люди.
Док слышал крики «дыши!», суету и топот шагов. Он первым выбежал на станцию, забросил чемоданчик на платформу и запрыгнул следом.
В дальнем углу спасатель увидел людей. Их оказалось даже больше, чем он ожидал. Высокий мужчина в черной кожаной куртке обернулся, услышав шаги у себя за спиной. Его взгляд мгновенно поймал в прицел чемоданчик с красным крестом на боку.
- Астматический статус! - выкрикнул он вместо слов приветствия или радости. - Преднизолон? - спросил он и показал на девушку, безжизненно лежавшую на руках молодого парня.
Док на бегу помотал головой.
- Адреналин подкожно!
- Побольше! - кивнул мужчина.
Это был весь их разговор. Других фраз не потребовалось.
Док открыл чемоданчик, отломил носик ампулы и быстро набрал в шприц лекарство; мужчина тем временем закатывал девушке рукав. Док собрал тонкую кожу в щепоть и толкнул в нее острую иглу. Едва он нажал на поршень, веки девушки затрепетали, и она сделала первый шумный вдох.
- Уходим!
Гарин не разобрал, кто это крикнул. Да это было и неважно - кто бы ни крикнул, все, собравшиеся на заброшенной станции, понимали, что медлить нельзя: вода подступила почти вровень с платформой.
Он окинул прощальным взглядом «Волоколамскую». Тусклые светильники под высоким потолком, тонкие колонны, уходящие вверх, массивные листы железа, закрывавшие выходы на лестницы…
Гарин подошел к дочери и взял ее на руки.
- Мы скоро будем дома, принцесса…
Ксюша обняла его и поцеловала в щеку.
- Папочка, ты такой сильный… и страшный…
«Страшный, - повторил Гарин про себя. - Наверное, страшный».
Он оглянулся. Один из спасателей привел Константинова в чувство и, закинув его руку себе на плечо, тащил к тоннелю. Другой вместе с парнем помогали девушке. Она все еще неуверенно стояла на ногах. Следом за ними семенила Галочка, прижимая к животу собаку. На плече у Галочки болталась та самая дерматиновая папка.
Ксюша наклонилась к его уху и прошептала:
- Я думала, ты его убьешь… Гарин улыбнулся.
- Он не будет твоим новым папой. Ты согласна еще немного пожить со старым?
Вместо ответа Ксюша снова поцеловала его. Отломок зонта упирался Гарину в подбородок.
Ирина Гарина брела к машине.
Она молилась, хотя сама не понимала этого.
«Что угодно! Что угодно, лишь бы они были живы! Лишь бы я могла еще раз их увидеть!»
Она не замечала, что мысленно произносит «их», не разделяя Гарина и Ксюшу. Только сейчас она поняла, что, оказывается, они нужны ей оба. Эта связь - между мужем и дочерью - была такой прочной и неразрывной, что не могла быть просто придуманной. Она существовала сама по себе, независимо от Ирины. И Ирина знала, в чем тут причина. Гарин и Ксюша были связаны между собой не только через нее; было что-то еще, натянутое между ними, как тугая струна, соединявшее их напрямую.
«Все очень просто, - поняла Ирина. - Она - его дочь. А я… Дура. И я готова на все, лишь бы с ними ничего не случилось».
Но с ними уже случилось.
Этот крик отчаяния, который она бросила в телекамеру, был обращен даже не к людям, а к Нему. Глупо! Словно Он и без телевизора не знает, что творится на земле и под ней.
Но все же это был не только крик - еще и мольба. Просьба.
«Господи! Лишь бы с ними все было хорошо!»
Дождь еле моросил. Холодные капли стекали по ее лицу, смешиваясь со слезами.
Ирина полезла в сумочку, чтобы достать платок. Рука случайно наткнулась на телефон, и она отдернула ее, будто оожглась. Мысль о том, чтобы позвонить Константинову, показалась ей предательством. Предательством даже не по отношению к Гарину, а к Нему. Это же нелепо: просить у Него помощи и тут же звонить… Нет!
Ирина не стала искать платок. Она застегнула сумочку и смахнула слезы рукавом.
Перед «Тушинской» уже почти никого не было, кроме милиционеров, стоявших в оцеплении. Внезапно строй дрогнул, и они расступились, пропуская кого-то.
Ирина почувствовала, как бешено забилось сердце. Этому измученному комку мышц было так больно и так сладко, что Ирина поневоле остановилась.
«Если это не они, я сейчас умру», - подумала она. И приготовилась умереть. Потому что чудес не бывает. Наверное.
Первым вышел спасатель. Он что-то говорил по рации, но Ирина не могла разобрать что именно: все заглушал вой сирены «скорой помощи», несущейся к станции. Белая «Газель» с красными полосами запрыгнула на бордюр, почти не притормаживая. Машину тряхнуло, и она громыхнула, как пустой холодильник.
Из кабины выскочил врач и распахнул боковую дверь.
Спасатель убрал рацию и обернулся. Он кого-то ждал.
И Ирина ждала.
Показались парень и девушка. Девушка шла еле-еле, и ее голова качалась из стороны в сторону, как цветочный бутон на тонком стебле. Парень бережно поддерживал ее за локти, будто не вел девушку, а нес хрупкую фарфоровую вазу.
Врач в синей форменной куртке стоял, придерживая дверь «скорой», и терпеливо ждал, когда они подойдут.
Потом появился мужчина в грязном костюме. Ирине бросился в глаза галстук, обмотанный вокруг его правой ступни и волочившийся по асфальту, как язык повешенного.
Ирина вздрогнула. Она не сразу узнала мужчину, настолько он был не похож на того бравого и уверенного в себе Константинова, которого она привыкла видеть. Она подавила невольный вскрик, зажав рот ладонью; хотела броситься к нему и… осталась на месте.
За Константиновым вышла женщина в грязном пальто. Ее редкие седые волосы слиплись и лежали на плечах, как куски проволоки. Женщина прижимала к груди маленькую вислоухую собачку, и та благодарно лизала ее загрубевшие красные руки.
«Дама с собачкой» вдруг хрипло рассмеялась и обернулась к тому, кто шел за ней следом.
- Идиот проклятый! Сейчас бы самое время сделать пару хороших глотков, чтобы согреться. Но ты знаешь… Я не сержусь на тебя. Мы ведь еще выпьем вместе, правда?
Ирина не могла видеть, к кому она обращается, но ее сердце сжало радостное предчувствие.
Ощущение того, что все неслучайно, что все имеет свой, скрытый до поры смысл, было таким сильным, что она не могла сделать ни шагу. Она откуда-то знала, что самое главное - впереди.
Ирина была так убеждена в этом, что, когда из перехода показалась знакомая фигура, она не сразу поняла, что это? Мираж? Призрак? Плод разыгравшегося воображения?
- Гарин… - всхлипнула она.
Это был Гарин. Тот же самый - и какой-то другой.
Он нес на руках Ксюшу.
Врач помог парню усадить девушку в «скорую», потом подсадил Константинова.
Гарин подошел к машине и что-то сказал. Ирина увидела, как Константинов послушно кивнул и отвернулся. На него было страшно смотреть: лицо распухло и превратилось в один огромный синяк. Из ноздрей к подбородку тянулись две бурые засохшие дорожки.
Гарин опять что-то сказал и толкнул Константинова в плечо. Тот снова закивал. Гарин развернулся и отошел от машины.
И тут Ирина не выдержала. Все происходящее не было сном. Все это было наяву.
- Андрей! Ксюша! - закричала она и бросилась к ним.
Гарин вздрогнул и стал озираться. Он увидел бегущую Ирину, нахмурился, вернулся к «скорой» и захлопнул дверь.
Разбитое лицо Константинова скрылось за белой занавеской, и Ирина вдруг поняла, что нисколько об этом не жалеет.
- Потише, мать. У нее сломана рука, - сказал он, отстраняя Ирину.
- Гарин… Я… Ксюша! Девочка моя! - мысли путались в голове, она хотела что-то сказать и никак не могла понять что.

Предыдущая страница 27 Следующая страница


Метро 28

- Ты на машине? - спросил Гарин.
- Да… - Ирина похлопала себя по карманам, связка ключей звякнула, подтверждая ее слова.
- Пошли. Нам надо в травмпункт.
Ирина побежала вперед, то и дело просительно заглядывая им в глаза.
- Боже мой! Боже мой! - говорила она.
Они миновали «Макдоналдс» и вышли к перекрестку. Ирина нажала на кнопку сигнализации, машина подмигнула и призывно пикнула.
Дойдя до машины, Гарин опустил Ксюшу на землю.
- Ира, - сказал он. - Я все знаю. Мы с тобой наделали столько глупостей… Наверное, мы оба в этом виноваты. Кто-то больше, кто-то меньше… Но не в этом дело. Послушай! У нас есть дочь. Может быть, попытаемся начать все с начала? А? Я понимаю, я тоже не ангел. И я слишком далек от идеала. Он сможет дать тебе гораздо больше. Это так. Но он никогда не отдаст тебе последнее. И… Если это имеет для тебя хоть какое-нибудь значение, давай забудем все и начнем с чистого листа. Как ты на это смотришь?
Ирина плакала, сама не понимая, чего в этих слезах больше - горечи? Или радости? Любви? Или печали?
Она кивнула.
Да. Так сказал бы Гарин. Вчерашний и даже утренний. Гарин, проживший на свете тридцать пять лет - вплоть до восьми часов девятнадцати минут двадцать первого сентября, еще до того, как он вместе с дочерью сел в поезд, идущий в никуда.
Но он уже был другим.
Дойдя до машины, Гарин опустил Ксюшу на землю.
- Я все знаю, - сказал он. - Ты - мерзкая и подлая тварь. Я жалею только об одном: что Ксюша будет с тобой. Наш самый гуманный в мире суд, к сожалению, редко оставляет ребенка отцу. Это - ужасная ошибка, но, надеюсь, когда-нибудь будет по-другому. Ксюша - разумный человек; рано или поздно она поймет, кто есть кто, и ты останешься со своим мерзавцем, потому что ничего другого не заслуживаешь. А потом и он тебя бросит. Поверь мне, так и будет. Нельзя построить свое счастье на чужом несчастье. Вот так вот. Подруга.
Ирина заплакала от злости, от обиды и от досады на то, что он во многом был прав.
Гарин отвернулся и больше на нее не смотрел.
- Поехали! - сказал он.
Но это - тоже был иной Гарин. Не сегодняшний, проживший на свете тридцать пять лет - вплоть до девяти часов восемнадцати минут двадцать первого сентября, когда он вместе с дочерью вышел из ада, царившего под землей.
Он был уже другим.
Дойдя до машины, Гарин опустил Ксюшу на землю.
- Дай мне ключи, я поведу, - сказал он.
- Ты? - растерянно спросила Ирина. - Ты же не водил уже… лет семь, не меньше.
- Дай мне ключи, - с нажимом повторил Гарин. Помолчал и добавил: - Я поведу.
- На… - Ирина послушно протянула ему связку.
Гарин сел за руль. Ирина с Ксюшей устроились на заднем сиденье.
Некоторое время он смотрел на рычаг переключения передач - искал заднюю скорость. Затем повернул ключ в замке зажигания, и двигатель ожил. Гарин развернулся и стал медленно сдавать назад.
Ирина смотрела на него. Она хотела спросить и никак не решалась. Наконец решилась.
- Что ты… ему сказал?
Гарин поморщился. Он отвернулся и включил первую передачу.
Машина дернулась, но не заглохла - покатила вперед, набирая скорость.
Гарин молчал. За него ответила Ксюша.
- Папа сказал, что убьет его, если он хотя бы еще раз подойдет к тебе.
Дочь дернула Ирину за рукав.
- Это твой сказочный принц, да? Смотри, будь осторожнее! Папа его действительно убьет!
Гарин по-прежнему молчал. Это был сегодняшний, настоящий Гарин. И плечи у него были вовсе не понурыми - крутыми и широкими, как всегда. Как и положено им быть.
И такой Гарин нравился Ирине все больше и больше.
Машина еще какое-то время дергалась и виляла из стороны в сторону, но скоро это прекратилось, и она стала уверенно набирать ход.

***

21 сентября. Москва. Полдень.
Гарин заглянул в комнату Ксюши. Дочка спала, отставив далеко в сторону правую руку, на которую был наложен гипс.
Он постоял на пороге, прислушиваясь к ее прерывистому дыханию. Девочка вздрагивала во сне: наверное, заново переживала события сегодняшнего дня. Он и сам переживал.
Гарин аккуратно закрыл за собой дверь и вернулся к Ирине. Он сел рядом с ней на диван, обнял и поцеловал в шею - туда, где непослушные волосы завивались тонкими колечками.
Она крепко сжала его руку.
- Андрей, я… - но он прервал ее.
- Не надо. Просто дай шанс. Мне и - себе.
Ирина мелко закивала.
- Да… да…
- Вот и хорошо. - Гарин снова потянулся губами к ее шее, и в это время раздался телефонный звонок.
Он встал с дивана и взял трубку.
- Да?
Звонил Островский. Голос у старика дрожал.
- Андрей Дмитриевич! Голубчик! Господи, как же я рад вас слышать! Скажите честно: с вами все в порядке?
- Более или менее, - ответил Гарин. - Спасибо за беспокойство.
- Ой, ну слава Богу! Простите старика, что не позвонил раньше. Не поверите - ни минуты свободной не было! Вы помните Ремизова? Который с лихорадкой неустановленной природы?
Гарин насторожился.
- Что с ним?
- Ой, - Островский вздохнул. - Это не телефонный разговор. Я даже боюсь об этом говорить. Знаете, как раньше? Гонцов, приносящих дурные вести, сажали на кол. Вот и я ощущаю некоторый дискомфорт в одном месте. С самого утра.
- Что случилось, Владимир Николаевич?
- Андрей Дмитриевич, - Островский замялся. - Не знаю, как и сказать. Не хочу накликать беду, но мне кажется… - он замолчал.
- Что?
- Мне кажется, у нас начинается… ЭПИДЕМИЯ.

Предыдущая страница 28


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Сафонов - Биография

Дмитрий Сафонов

На основную страницу

Биография

Родился в 1969 году. Живет в Москве. В прошлом он врач-реаниматолог. Работал в том числе и в медицине катастроф. По образованию - врач-рентгенолог, имеет 3 врачебных специализации и 9 рабочих специальностей. В 1999 году опубликовал детективную книгу в серии "Черная кошка". В сентябре 2003 года уехал в глухую деревню Ферзиково под Калугой, где прожил до мая 2004 года. За это время написал роман "Шериф", "Радио "Судьбы", "Башня", опубликованные издательством "Эксмо", а также сборник повестей и рассказов. После возвращения в Москву им были создан роман "Метро". Ряд критиков сравнивает Дмитрия Сафонова со Стивеном Кинг


Дмитрий Сафонов

Метро

Цикл: "Радио судьбы" - 3

 Читать книгу

Аннотация

Москва. Год 200… Метрополитен. Станция Тушинская. Поезд набирает ход. Одна, две, пять минут… Черный тоннель бесконечен. Сотни людей заперты в железных коробках. Стук колес заглушает вкрадчивый шепот. Шепот зловещей стихии… Паника, страх, животное желание выжить…

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel