Дмитрий Сафонов - Эпидемия

1 Дмитрий Сафонов

День поросенка

Сибирь. 287 километров от Красноярска. Спецобъект «Заслон-2». 29 декабря 2004 года. 9 часов 08 минут.

Предновогодний снег кружился мягкими пушистыми хлопьями и медленно оседал, одевая огромные разлапистые ели в свадебный наряд. Между деревьями едва заметная, неширокая дорога вела к въездным воротам.
Высокий забор из толстых бетонных плит ограждал спецобъект. Никакой колючей проволоки - только миниатюрные камеры видеонаблюдения на опорных столбах через каждые сто - сто пятьдесят метров.
В заборе были одни ворота, но зато такие огромные, словно закрывали целый город. Впрочем, это было недалеко от истины - на территории спецобъекта вполне мог бы разместиться мегаполис с миллионным населением.
За воротами дорога уходила ко второму, внутреннему, забору из ажурной сетки-рабицы. Он образовывал в плане почти идеальный круг диаметром три километра. Дорогу прерывал полосатый шлагбаум, открывавшийся, по всей видимости, автоматически: никакой будки рядом с ним не было.
В центре круга стояло невысокое здание, почти до самой крыши занесенное снегом. Его размеры волей-неволей наводили на мысль, что самое главное здесь спрятано под землей.
Маленький колесный трактор, бойко выпуская черный выхлоп, очищал от снега подъезд к спецобъекту. Только радостное тарахтение дизельного двигателя нарушало вязкую, застывшую тишину.
С высоты птичьего полета «Заслон-2» выглядел как огромное безжизненное поле, покрытое идеально ровной и чистой простыней снега. Ни вышек, ни деревьев, ни следов - только прямой луч дороги, ведущей от приземистого здания к воротам в бетонном заборе.
Серое мглистое утро постепенно прояснялось, готовясь уступить права такому же серому и наверняка не менее мглистому дню. Казалось, само время, устав пробираться сквозь трескучий сибирский мороз, осело в глубокий сугроб и замерзло, превратившись в ледяную статую.

Суматоха внутри спецобъекта не шла ни в какое сравнение с безмятежностью, царившей снаружи. Не удивительно: сегодняшний день, 29 декабря, был «днем поросенка».
- Как именинник?
Мужчина, задавший вопрос, сам чем-то неуловимо напоминал поросенка. Невысокий, плотный, на затылке - редкая рыжая щетина, подстриженная «под машинку». Несвежий белый халат был ему немного велик, и мужчина закатал рукава до локтей. Под мышками проступили влажные круги; в широком вырезе виднелся небрежно завязанный галстук очень рискованной расцветки - по крайней мере, ни в один приличный ресторан обладателя такого галстука ни за что бы не пустили.
- Все нормально, Валентин Алексеевич, - отозвался его собеседник - высокий черноволосый красавец, словно сошедший с экрана немого кино. - Прошло уже шесть часов, а он только похрюкивает.
- Похрюкивает, говоришь? - Валентин Алексеевич широко улыбнулся, и его уши, дрогнув, смешно устремились к затылку. - Интересно, что бы он сказал, если б знал, что его ожидает?
- А ничего бы не сказал, - преувеличенно весело отозвался красавец, но эта напускная веселость не могла скрыть напряжения в голосе. - Он, скорее всего, сам бы обмазался сметаной и прыгнул в духовку.
Низенький захихикал и ткнул высокого локтем в бок.
- Хорошо, что «Гринпис» тебя не слышит.
- Ох, Валентин Алексеевич… Еще лучше, что он нас не видит.
Мужчина в цветастом галстуке поднял глаза к потолку и помахал видеокамере.
- Ребята! Вы еще не вступили в общество охраны животных?
Он знал, что на центральном пульте четыре пары глаз круглосуточно наблюдают за всем, что происходит на объекте. Еще он знал, что старший смены охраны наверняка сочтет подобное обращение несколько фамильярным, но для Валентина Алексеевича Ильина, вирусолога с мировым именем, такая вольность была вполне позволительной.
Того же нельзя было сказать о его черноволосом спутнике. С ним охрана режимного объекта вряд ли стала бы церемониться. Ассистент ведущего разработчика - невелика фигура. Он опустил голову и, почти не размыкая губ, тихо проговорил:
- Они охраняют не животных. Они охраняют нас.
Он был неженат, а родители думали, что их сын трудится в «почтовом ящике» где-то под Арзамасом. На спецобъекте - великолепный цех утилизации отработанного биологического материала: птиц, мышей, крыс, морских свинок, кроликов и свиней. Тело ассистента, вздумай он нарушить внутренний распорядок или, не дай Бог, ляпнуть что-то не то, без труда сошло бы за двух поросят.
Мужчины подошли к массивным бронированным дверям, и здесь их веселье как рукой сняло.
Ильин приложил ладонь к сканирующему устройству; через несколько секунд кнопка лифта зажглась зеленым огоньком, показывая, что функция вызова стала активной.
Ильин вызвал лифт, и дверь полуметровой толщины медленно отползла в сторону. Мужчины вошли в кабину, черноволосый нажал на кнопку с цифрой «4». Им надо было на четвертый подземный этаж, в святая святых спецобъекта. Лифт мягко дрогнул и поехал вниз.
На четвертом этаже дверь лифта открылась в длинный коридор, залитый ослепительно-ярким молочным светом. Коридор казался бесконечным; мужчины шли, а он все продолжался и продолжался. Они шли уже около пяти минут, ощущая, что кто-то все время наблюдает за ними через объективы видеокамер. Наконец уперлись в металлическую стену, блестевшую, как новая дешевая раковина.
Ильин стал в одном ее углу, ассистент - в другом. Они переглянулись и одновременно достали пластиковые карточки - магнитные ключи.
- Ну, с Богом! - сказал Ильин. Голос его звучал хрипло.
Черноволосый поморщился, словно хотел сказать, что едва ли Он одобрил бы их действия. Хотя… Как сказать. У Господа нет случайных тварей, равно как и случайных дел - просто Его пути неисповедимы.
Они вставили карточки в прорези считывающих устройств. Послышалось приглушенное гудение электродвигателей, и в десяти метрах позади них из пола показалась плита, двигавшаяся навстречу такой же, выехавшей из потолка.
Несколько секунд - и плиты сомкнулись, отсекая мужчин от коридора и лифта. Эту преграду нельзя было разрушить даже прямым выстрелом из танковой пушки; плиты были сконструированы таким образом, что при любом сильном внешнем воздействии их намертво заклинивало, а приводы выходили из строя, навеки замуровывая четвертый подземный этаж.
Затем раздалось шипение, стена перед ними раздвинулась, и мужчины почувствовали легкий ветерок, ерошивший волосы и неприятно холодивший затылок - давление за стеной было ниже, чем в коридоре.
Они быстро шагнули в узкую щель, разорвав паутину тонких голубоватых лучей. Стена за ними мгновенно закрылась.
Здесь работало только дежурное освещение; ассистент щелкнул тумблерами, и небольшое помещение озарилось таким же ярким светом, как и коридор.
- Ну что, Коля, - сказал Ильин. - Переоденемся? Для вечеринки?
Черноволосый Коля кивнул и направился к нише, утопленной в боковой стене.
Мужчины достали два скафандра из толстой резины, натянули на себя и стали похожи на неопрятных космонавтов. Баллоны со сжатым воздухом матово поблескивали за спинами.
- О'кей! - сказал Ильин. - Заходим?
Они направились в глубь помещения к стеклянной двери, ведущей в переходный шлюз. Дверь открылась, повинуясь нажатию кнопки в полу. Мужчины вошли в шлюз; чуткий пол, почувствовав неподвижную тяжесть людских тел, отдал команду о герметизации. Давление стало падать, складки на скафандрах расправились, толстая резина раздулась, и с потолка полилась дезинфицирующая жидкость.
Это длилось несколько минут, затем поток жидкости прекратился, и давление выровнялось. Противоположная дверь отъехала в сторону, и мужчины перешли в помещение центрального пульта.
Поражало полное отсутствие каких-либо острых углов в помещении, здесь не было ничего, обо что можно порвать резину скафандра. Даже стулья имели плавные закругленные обводы и выглядели декорацией к фантастическому фильму.
Крупные кнопки на пульте далеко отстояли друг от друга - чтобы человеку в перчатках было удобно на них нажимать. Ильин надавил на красную - включил дублирующую аудио- и видеозапись.
- Сегодня 29 декабря, 5 часов 08 минут по московскому времени, 9:08 - по местному, - начал Ильин. - Начинаем эксперимент по активации штамма А-Эр-Си-66. Эксперимент проводят Ильин Валентин Алексеевич, личный номер 004128, и Кудрявцев Николай Владимирович, личный номер 012152. Для этого в лабораторном помещении объемом 100 кубических метров был распылен опытный образец штамма объемом два миллилитра, что соответствует объему мокроты, выделяемому при чихании среднестатистическим человеком. Концентрация вируса взята с расчетом минимально допустимой концентрации поражающего агента в условиях мегаполиса в безветренную погоду.
Распыление штамма произведено шесть часов назад, что соответствует удвоенному инкубационному периоду, однако клинических симптомов или каких-либо признаков заболевания у подопытного животного пока не наблюдается. Можно предположить, что вирус циркулирует в крови животного. Его нейраминидаза находится пока в неактивной форме, что затрудняет проникновение вируса внутрь клетки. Для активации предполагается посылать сигнал условленной частоты. Предельная выходная мощность сигнала ограничена двумя ваттами, что в точности воспроизводит требования, предъявленные к разработчикам…
Ильин повернулся к ассистенту.
- Ну что, Коля? Я пошлю ему «валентинку»?
Говорить это не стоило; чуткие микрофоны ловили каждый звук, преобразуя его в цифровую форму, но Ильин не мог удержаться от немудреного каламбура. В конце концов, штамм А-Эр-Си-66 был его произведением. Первая и пока единственная молекулярная форма, управляемая электромагнитным импульсом.
Николай кивнул.
Ильин сместился вправо и откинул прозрачный пластиковый колпак, скрывавший зеленую кнопку. Рука его не дрожала.
Передатчик, установленный в лабораторной комнате, надежно защищенной от всех видов электромагнитных волн, послал короткий повторяющийся сигнал.
- Теперь будем ждать, - сказал Ильин, поймав вопросительный взгляд ассистента.
Они сели рядом и терпеливо уставились на огромное, от пола до потолка, стекло, отделявшее их от лаборатории.

* * *

10 часов 35 минут. Один час двадцать семь минут спустя.

- Смотри-ка! - первым это заметил Ильин. - По-моему, началось!
Мужчины вскочили и подошли к стене. Прозрачная стеклянная преграда была вполне надежной, тем не менее они не решались подойти к ней ближе, чем на метр.
- Что-то я ничего не вижу, - признался Николай. - Склеры нормальные, кожа цвет не изменила…
- Господи, да при чем здесь склеры? Ты смотри на поведение! Он уже не жрет свою баланду! Пятачок воротит!
- Да?
- Коля, поверь мне: ему не по себе. Неужели ты думаешь, что свинья без веской причины откажется от еды?!
- Ну-у-у…
Ильин махнул рукой и подошел к пульту.
- 10 часов 35 минут. Прошел один час и двадцать семь минут от момента начала эксперимента. Воздуха в баллонах пока достаточно, и я надеюсь, что этот хрюша околеет раньше, чем мы задохнемся… - он коротко рассмеялся и сменил интонацию. - Наблюдаем изменение поведенческих реакций подопытного животного, в частности отказ от пищи.
Рука в резиновой перчатке потянулась к синей кнопке. Лампа под потолком лаборатории вспыхнула и погасла.
Нежно-розовый поросенок внезапно подпрыгнул, словно его ударило током. Он сделал три резких скачка и, уткнувшись в боковую стену лабораторной комнаты, упал. Затем он тяжело поднялся на ноги и стал дрожать всем телом.
Это продолжалось недолго, через пятнадцать секунд поросенок как ни в чем не бывало подошел к бадье с баландой и принялся есть.
Ильин и ассистент переглянулись. Сквозь стекло скафандра Николай разглядел довольную улыбку шефа.
- Наблюдается период «черного пятна», - надиктовывал Ильин, - зафиксированный ранее в экспериментах с кроликами и морскими свинками. Девиация в привычном поведении, отказ от пищи, бурная единичная реакция на мощный световой раздражитель, проявление немотивированной мышечной активности, неконтролируемый тремор, после чего все приходит в норму, - он улыбнулся иезуитской улыбкой. - Правда, ненадолго. Диагноз: первичная вирусемия. Бурная репликация вируса и устойчивое персистирование продуктов распада клеток организма в крови. Через пятнадцать, самое позднее - двадцать минут ожидаем проявления вторичных признаков инфицирования.
Он хлопнул Николая по плечу и показал на стулья: мол, занимай места в партере. Где еще такое увидишь?
В этом он был прав. Нигде, кроме как на спецобъекте «Заслон-2», увидеть такое было невозможно. Управление смертоносным вирусом с помощью слабого сигнала фиксированной частоты - это что-то из области фантастики. Либо ежедневная реальность работы фабрики по созданию бактериологического оружия, запрятанной в глухой сибирской тайге.
И то, и другое было пугающим. И величественным.
Россия, к тому времени почти потерявшая статус сверхдержавы, продолжала оставаться таковой - хотя бы потому, что на пути возможной агрессии стоял надежный заслон.
«Заслон-2».

* * *

10 часов 54 минуты. Один час сорок шесть минут от начала эксперимента.

- Ну вот, а теперь, кажется, и склеры… - удовлетворенно сказал Ильин.
Мужчины снова приблизились к стеклу.
Поросенок уже отошел от кормушки, она его больше не интересовала. Он уловил какое-то движение и увидел странных существ - за всю свою короткую жизнь ему не приходилось видеть ничего подобного. Поросенок громко завизжал, но не двинулся с места.
- Да, склеры… - согласился ассистент. Глаза у поросенка выкатились из орбит и сделались алыми. Он несколько раз моргнул, и его белые пушистые ресницы окрасились кровью.
Ильин хлопнул в ладоши и вернулся к пульту.
- Так, теперь каждая минута пойдет под запись. А я уже вспотел, как мышь, и не прочь сходить в туалет. Ну да ладно, чем только не пожертвуешь ради торжества науки. Диктую… - он прочистил горло и начал.
- С момента появления первичных признаков прошло… девятнадцать минут. Это несколько быстрее, чем мы ожидали, но, думаю, все можно объяснить особенностями данного конкретного организма. Стенки кровеносных сосудов утратили свою целостность и стали свободно проницаемы для форменных элементов крови. Полагаю, нечто подобное происходит сейчас во всех внутренних органах животного - множественные кровоизлияния и массивный выход эритроцитов за пределы кровеносного русла. Термодатчики… - он бросил взгляд на электронные приборы, зелеными цифрами мерцавшие на пульте, - показывают увеличение температуры тела на одну целую и четыре десятых градуса.
Копытца поросенка разъехались на гладком полу, он чуть было не упал, но в последний момент дернулся и снова обрел равновесие. Этого небольшого толчка было достаточно, чтобы алая влага, скопившаяся в глазах животного, сорвалась с ресниц и потекла по морде двумя широкими дорожками.
- У-у-у, кровавые слезы, - сладострастно выдохнул Ильин. - Вот оно! Наконец-то!
В такие моменты Николай начинал по-настоящему бояться шефа. Ильину было глубоко наплевать на живых существ, над которыми он экспериментировал; ничего, кроме убийственных вирусов, его не интересовало.
- Так. Продолжаю дальше. Налицо минимальная утрата координации, видимо это связано с кровоизлияниями в мозговые оболочки. На мой взгляд, уже в этот момент изменения в организме приняли необратимый характер… Надо будет подтвердить результатами вскрытия в последующих экспериментах.
Поросенок закинул голову набок и стал хрипеть. Из пятачка показались две вязкие красные нитки.
- Отлично, - сказал Ильин. - Видеозапись фиксирует время в автоматическом режиме, поэтому я больше отвлекаться на это не буду.
Передние ноги поросенка подогнулись, и он упал на колени, уткнувшись мордой в пол. При этом он выпустил струю алой пузырящейся мочи.
- Более сильная утрата координации, - отметил Ильин и продолжил. - Почечный барьер разрушен. Убедительный результат. Я, право, не думал, что все произойдет настолько быстро. Видимо, вирулентность штамма превосходит все мыслимые ожидания. Правда, нужно отметить, что кожа по-прежнему не пропускает форменные элементы крови, но это вопрос только времени.
Еще полчаса все продолжалось по-прежнему, без резких качественных изменений. Потом шкура несчастного животного покрылась мелкими капельками красной росы - словно поросенок потел кровью.
- Кажется, близится финал, - сказал Ильин. - Еще немного - и мы сможем снять эти проклятые презервативы.
Поросенок завалился набок и забил ногами, будто пытался убежать от своей незавидной участи. Его пасть раскрылась в неслышном за стеклом крике, и из нее полетели сгустки темной крови.
- Конвульсии, - произнес Ильин. - Николай, фиксируй момент смерти. Она, как всегда, приходит вовремя.
Поросенок сделал несколько последних судорожных движений и затих, вытянувшись во всю длину.
- Ну, вот и все, - сказал Ильин.
Голос его дрожал от возбуждения.
- Получилось! «Нобеля» нам, конечно, за это не дадут... А по-хорошему - следовало бы. Это же - прорыв!
Николай, за весь эксперимент едва обронивший пару слов, молча кивнул. Эта картина всегда его подавляла. Он и сейчас не знал, что ему делать - радоваться, что четыре года напряженной работы увенчались успехом, или бояться, что человечество приобрело новый смертоносный вирус? В любом случае, ему все меньше и меньше нравилась его работа.
- Удивительно, - разглагольствовал Ильин, - как свиньи похожи на людей…
- Скорее, люди - на свиней, - осторожно вставил Кудрявцев.
- Да… - Ильин махнул рукой. - Это одно и то же. Те же самые… только вид сбоку. Дай свиньям право голоса, они наверняка возмутятся, что их режут, пускают на сало, окорок или карбонад. И сами того не понимают, что для них это - наилучший выход. Так же и люди: все время брюзжат, жалуются на судьбу, но при этом забывают одну простую вещь… Всегда может быть хуже, чем есть.
- Очень оптимистичный взгляд на вещи.
Ильин довольно рассмеялся.
- А я вообще - оптимист. Мне нравится моя жизнь, и менять ее я не собираюсь.
- Да, я тоже, - согласился Кудрявцев. Правда, немного поспешно и совершенно неискренне. Желая сгладить неловкость, он спросил. - Когда будем вскрывать?
- А-а-а, - спохватился Ильин и снова нажал зеленую кнопку, отключающую сигнал.
Он посмотрел на неподвижное тело поросенка, лежавшее в луже крови.
- Думаю, через сутки. В мертвом теле какое-то время будет реплицироваться вирус, но уже в неактивной форме - сигнала-то нет. А те активные, что еще остались, убьем спецобработкой. Но завтра! Все завтра. Сейчас - отдыхать. После обеда я должен сделать некоторые записи в журнале исследований, наметить новые направления, ну и все такое прочее. Рутина. Сладкое оставим на потом. Согласен?
Николай криво улыбнулся. Даже если бы он был несогласен, это ничего бы не меняло. Ровным счетом ничего.
Мужчины зашли в переходный шлюз, выстояли положенное время под дождем дезинфектанта и вернулись в промежуточное помещение.
Сняли скафандры, вставили в считывающие устройства электронные ключи и оказались в коридоре. Как только двери за ними закрылись, плиты стали медленно расходиться.
Мужчины дождались, когда путь к лифту стал свободен, и двинулись вперед, сквозь безжалостный свет мощных ламп.

1 Следующая страница


Эпидемия 2

Эксперимент завершился. Самое главное было доказано: вирус будет действовать и на человека. Хромосомные наборы людей и свиней очень похожи. Стало быть, если А-Эр-Си-66 убивает поросенка… В общем, помоги нам Бог!

* * *

16 мая 2005 года. 13:47.

Совершенно секретно. В одном экземпляре.
Министру Обороны Российской Федерации.

Настоящим докладываю, что силами сотрудников спецобъекта «Заслон-2» разработан штамм А-Эр-Си-66, не имеющий аналогов в мире. Штамм предназначен для поражения живой силы возможного противника, но в большей степени - гражданского населения, а именно городской его части.
Специфика поражающего агента такова, что штамм переходит в активную форму под действием электромагнитного импульса определенной частоты и мощности.
Распространение штамма происходит самым эффективным путем - воздушно-капельным. А-Эр-Си-66 является модифицированным вирусом гриппа, и вызываемые им симптомы весьма схожи с симптоматикой при гриппе, однако являются более выраженными и тяжелыми.
Заболеваемость - 100%. Предполагаемая смертность - 96%.
Профилактика - неспецифическая (противовирусные средства).
Вакцина - не разработана.
Наиболее действенное средство защиты (эффективность 100%) - прибор ЧИП-66. В настоящий момент имеются только опытные образцы прибора. Прошу организовать производство силами предприятия «Радон».
Начальник спецобъекта «Заслон-2»
генерал-майор
Курмангалиев Э. К.

Выброс

20 сентября 2005 года. 06: 27.

Совершенно секретно. Молния!
Президенту Российской Федерации.
(Копия - министру обороны Российской Федерации, начальнику генерального штаба Министерства Обороны и председателю ФСБ Российской Федерации.)

По неустановленным причинам на спецобъекте «Заслон-2» произошел неконтролируемый выброс БАВ (биологически активного вещества). Точное время выброса зафиксировать не удалось. За несколько часов ситуация приобрела угрожающий и необратимый характер.
Согласно директиве за № 00074 спецобъект «Заслон-2» был полностью блокирован и в дальнейшем подвергся радикальной изоляции.
Начальник охраны режимных объектов
по Красноярскому краю
генерал-лейтенант ФСБ
Пыльников СЮ.

* * *

20 сентября. Москва. Раннее утро.

Самолет прорезал густые облака, повисшие над столицей, и стал заходить на посадку. Стюардесса, сидевшая на откидном стульчике в начале салона, пристально вглядывалась в лицо высокого черноволосого мужчины, прильнувшего к иллюминатору.
Ее сильно беспокоило поведение этого пассажира - с того самого момента, как он поднялся на борт. Мужчина выглядел встревоженным чем-то. Сначала она подумала, что он просто боится летать; ну, боится и боится, мало ли таких?
Но мужчина, едва устроившись в кресле, сразу же нажал кнопку вызова.
- Да? - ярко накрашенные губы раздвинулись в профессиональной улыбке.
- Скажите, все пассажиры обязаны отключать мобильные телефоны на время полета? - поинтересовался брюнет.
Стюардесса с сожалением покачала головой. «Ну вот, еще один безумный бизнесмен, не представляющий, как можно хоть минуту прожить без сотового».
- Да, все, - подтвердила она. - Боюсь, вам придется на какое-то время…
- Отлично! - перебил мужчина. И добавил, словно посвящал ее в страшную тайну. - У меня нет сотового. И вообще - я их ненавижу.
- А-а-а, - понимающе кивнула стюардесса. - Конечно. Я с вами согласна: порой от них больше вреда, чем пользы.
- Точно, - сказал мужчина и подмигнул ей, как сообщнице.
Она выдержала короткую паузу - «мол, не нужно ли вам чего-то еще?» - и отошла.
Вторая странность случилась, когда она стала разносить еду.
Мужчина протянул руку за стандартной порцией курицы с рисом. Протянул, но так и не взял.
- Интересно, - сказал он, - но я совсем не хочу есть.
- Наверное, вы плотно позавтракали перед вылетом? - спросила стюардесса. Чем больше он раздражал ее, тем шире становилась улыбка.
- Да, я очень плотно позавтракал, - сказал брюнет, шевеля пальцами в воздухе, но так и не решаясь взять тарелку. - Но - вчера, понимаете? Вчера!
- Вы не будете есть?
Он некоторое время молчал, будто размышлял над трудноразрешимой проблемой.
- Скажите, а у вас нет ремантадина? А лучше - озельтамивира? Это… - он нетерпеливо пощелкал пальцами, - блокатор нейраминидазы… В аптеках он называется «Тамифлю».
«О Боже! Такое название не то что запомнить - выговорить невозможно!» - подумала стюардесса.
- Я посмотрю… Но не обещаю…
- Да, пожалуйста, посмотрите! - нервно воскликнул мужчина. Он даже повысил голос, и другие пассажиры стали настороженно озираться.
- Конечно, конечно, - девушка поняла, что пантомиму с курицей необходимо срочно заканчивать. Она поставила тарелку на тележку и покатила ее дальше между рядами кресел.
«Тамифлю» в аптечке, естественно, не оказалось, о чем она и сообщила странному брюнету.
- Плохо… - задумчиво сказал он. - Очень плохо…
Его глаза почему-то напомнили стюардессе глаза подопытного кролика - такие же пустые и бессмысленные. Было в них что-то еще, усиливавшее сходство именно с кроликом, но над чем девушка не стала долго раздумывать.
- Меня немного знобит, - сказал черноволосый. - Пожалуйста, принесите одеяло.
- Хорошо.
Салон первого класса был наполовину пуст, и стюардесса только порадовалась тому обстоятельству, что рядом с беспокойным брюнетом никто не сидит. Она принесла ему одеяло, и мужчина закутался в него, как в кокон, накрывшись с головой.
«Надеюсь, когда-нибудь примут закон, запрещающий сумасшедшим летать», - подумала стюардесса и занялась своими делами.

Самолет начал снижаться. Над дверью зажглось табло с надписью: «Не курить! Пристегните ремни!»
Стюардесса прошла по салону, проверяя, все ли пассажиры проснулись. Лайнер вылетел из Красноярска рано утром и устремился на запад, убегая от встающего из-за горизонта солнца, поэтому местное время вылета почти совпадало с московским временем прилета.
Тот самый брюнет… Он сидел, закутавшись в одеяло.
Девушка осторожно положила руку ему на плечо. Мужчина вздрогнул - так сильно, что она испугалась.
- Что? - вскрикнул он, откидывая плед. Его покрасневшие глаза бешено вращались. «Не выспался», - решила стюардесса.
- Мы подлетаем. Пристегните, пожалуйста, ремень.
- Подлетаем? - мужчина рывком отбросил одеяло и вскочил с места.
- Сядьте, пожалуйста, и пристегните ремень, - настойчиво повторила стюардесса.
Ей очень не хотелось, чтобы во время посадки возник ненужный конфликт, но, похоже, дело шло именно к этому. «Придется вызывать второго пилота, чтобы он усмирил этого… идиота».
Мужчина отстранил стюардессу и достал с полки чемоданчик.
- Сядьте, пожалуйста, в кресло…
- Да отстаньте вы от меня! - вскричал черноволосый, но в кресло все же сел.
Он поставил чемоданчик на колени и положил на него руки.
- Зеркало… - глухо сказал он. - У вас есть зеркало?
- Что? - девушке вдруг захотелось оказаться как можно дальше от него. «Еще набросится… Поскорее бы приземлиться!»
Стюардесса прошла в начало салона, поближе к кабине пилотов, и села на откидной стульчик лицом к пассажирам. Она пристально следила за поведением брюнета.
А тот вел себя очень странно. Он что-то тихо бормотал, затем ненадолго смолкал и прижимался лицом к иллюминатору.
Внезапно стюардесса почувствовала, как поведение самолета изменилось. Двигатели взревели, снова перейдя на повышенные обороты, самолет прекратил снижение, выровнял полет и стал крениться на правый борт.
«Почему мы прервали посадочную глиссаду? И зачем мы заходим на второй круг?» Девушка не удержалась и посмотрела в иллюминатор, словно могла там разглядеть причину внезапной перемены курса. На ее лице отразилась тревога.
Это длилось одно короткое мгновение. Мимические мышцы машинально сложились в дежурную улыбку, но черноволосый уже все понял. Стюардесса отвернулась от иллюминатора и наткнулась на его колючий немигающий взгляд.
- Все в порядке, - поспешно сказала она. - Ничего особенного…
Брюнет кивнул.
- Я вижу.
Он громко хлопнул ладонями по чемоданчику и с тоской закричал:
- Я же чувствовал, что все так и будет! Я чувствовал это!

* * *

20 сентября 2005 года. 06: 29.

Совершенно секретно. Молния!
Председателю ФСБ Российской Федерации.
Вследствие неконтролируемого выброса БАВ (биологически активного вещества) и в соответствии с директивой за № 00074 спецобъект «Заслон-2» был подвергнут радикальной изоляции. В настоящее время из сотрудников спецобъекта остался только Кудрявцев Н. В. , личный номер 012152, находящийся в служебной командировке в г. Москва.
Вероятность инфицирования Кудрявцева Н. В. одним из видов БАВ очень высока.
Прошу принять безотлагательные меры по установлению места нахождения и последующей радикальной изоляции указанного сотрудника - во избежание возможности возникновения крупномасштабной эпидемии.
Начальник охраны режимных объектов
по Красноярскому краю
генерал-лейтенант ФСБ
Пыльников С.Ю.

- Где он сейчас?
Седоволосый мужчина в элегантном костюме положил перед собой стопку стандартных листов формата А4 и, немного покопавшись в пластиковом стакане, выбрал самый острый карандаш.
- На борту.
- Когда посадка?
- Рейс уже должен был приземлиться, мы успели перехватить его в последние секунды. Командир корабля передал, что керосина совсем не осталось. Он может покружить над аэродромом еще несколько минут, не больше. Говорит, что ни о каком другом аэродроме не может быть и речи.
Седоволосый размашисто вывел на листе: «Времени нет».
- Передайте, пусть садится на самую дальнюю полосу. И чтобы ни в коем случае не приближался к зданию аэропорта. Сколько пассажиров на борту?
- Сорок шесть и двенадцать членов экипажа.
Седоволосый написал: «46 + 12».
- Этот… Кудрявцев. Он здесь в командировке?
- Так точно, товарищ генерал.

Предыдущая страница 2 Следующая страница


3 Дмитрий Сафонов

- С какой целью?
- Он должен был доставить усовершенствованный образец прибора ЧИП-66, чтобы передать его конструкторской группе «Радона».
- В Красноярске его провожали?
- До самого трапа. В Домодедово его тоже встречают, поэтому мы смогли так быстро отреагировать.
- Стало быть, пока никакой реальной опасности нет?
Референт пожал плечами.
- Можно предположить, что он является носителем неактивной формы вируса.
- И сейчас он активировался?
- Скорее всего.
Седоволосый обвел предыдущую запись жирной чертой. «46+12».
- А в Красноярске?
- От спецобъекта до взлетного поля его везли на машине в сопровождении двух сотрудников охраны. Все контакты установлены и находятся на обсервации в отдельных боксах военного госпиталя. Пока все трое: охранники и водитель - здоровы.
- Значит, там все под контролем?
- Так точно.
- А здесь - все зависит от нас?
Седоволосый кивнул, сам отвечая на свой вопрос, и написал на листе: «Москва».
- Пусть самолет садится. Изолируйте его на самой дальней полосе. Установите карантин. Успокойте встречающих.
Седоволосый говорил и чертил на листе какие-то одному ему понятные иероглифы: две палочки крест-накрест - самолет; параллельные горизонтальные прямые - взлетно-посадочная полоса; жирный крест и полумесяц - карантин.
- Естественно, подобный инцидент не может остаться без внимания прессы. Лучше опередить «четвертую власть». Приготовьтесь вбросить по нашим каналам какую-нибудь расплывчатую информацию, вроде «атипичной пневмонии».
- Слушаюсь. Разрешите идти? - референт боднул воздух.
- Идите.
Седоволосый еще раз осмотрел лист с записями, проверяя, не упустил ли он что-нибудь важное. Затем сунул лист в машинку для уничтожения бумаг. Острые ножи зажужжали, перемалывая бумагу в тонкую лапшу.
В этот момент дверь кабинета снова открылась, и на пороге возник референт.
- Товарищ генерал, плохие новости из Красноярска.
Седоволосый посмотрел на него, медленно положил притупившийся карандаш в стакан и достал другой.
- В чем дело? - на новом листе появились четыре восклицательных знака и следом за ними - жирный вопросительный. - Кто-то заболел?
- Никак нет. Пока все здоровы. Но коллеги передают, что Кудрявцев может иметь при себе табельное оружие.
- А поточнее?
- Он поднялся на борт без досмотра. Сначала предполагалось, что в полете его будет сопровождать наш сотрудник, но потом планы пришлось изменить. Решили, что в воздухе ничего произойти не может…
- Неужели трудно установить, получал человек табельное оружие или нет? - в голосе седоволосого послышалась угроза.
- Товарищ генерал… Спецобъект подвергся радикальной изоляции. Доступа к информации нет.
Седоволосый положил карандаш в стакан и отправил второй, почти чистый лист, в машинку. Ножи снова зажужжали.
- Готовьте группу захвата. А пока - попытайтесь вступить с ним в переговоры. Постарайтесь убедить его выйти.
- Что делать в случае оказания сопротивления?
Седоволосый ненадолго задумался.
- Насколько я понимаю, он входил в группу разработчиков вируса?
- Так точно.
- Он может быть полезен. Дайте ему это понять. С другой стороны… В случае реальной угрозы распространения инфекции его надо ликвидировать.
- Слушаюсь.
- Ну и, конечно, примите все меры предосторожности. Вирус не должен выйти из самолета.

Черноволосый мужчина был близок к исступлению. Из-за кресел стюардесса не могла разглядеть, что именно он делает, но, по всей видимости, он пытался открыть черный чемоданчик, лежавший у него на коленях. До нее доносились сдавленные выкрики и ругательства.
Внезапно мужчина поднял голову из-за спинки кресла и посмотрел на девушку. Ее поразили его глаза - остановившиеся и расширенные до предела; казалось, они вот-вот выскочат из орбит.
- Он был прав. Всегда может быть хуже, чем есть, - отчетливо сказал брюнет. - Надеюсь, еще не слишком поздно, - добавил он, вставая.
Лайнер, кренясь на правый борт, делал «коробочку» над домодедовским аэропортом. Стюардесса знала, что никакой необходимости в этом не было, полет близился к успешному завершению, командир начал запланированное снижение за много километров до Москвы и точно попал на глиссаду, заходя на предписанную диспетчером взлетно-посадочную полосу… Но тогда почему?
Самое простое объяснение, приходившее в голову: их полоса кем-то занята или неисправна, но ведь об этом диспетчер мог бы предупредить заранее. «Видимо, что-то случилось в самый последний момент. И это что-то произошло не по вине принимающего аэродрома», - так или почти так подумала стюардесса.
Она посмотрела на подозрительного мужчину. Тот вышел в проход и сейчас же повалился на пол, не удержавшись на ногах. Чемоданчик вырвался у него из рук и, хлопнув черной пастью с двумя блестящими зубами замков, выплюнул в салон содержимое своей утробы.
Мужчина вскрикнул и на четвереньках бросился догонять черную пластиковую коробочку, напоминавшую обыкновенный пейджер.
Стюардесса замерла от страха. Ноги внезапно отказались повиноваться; она сидела на откидном стульчике, вцепившись руками в соседнее кресло, и не могла подняться. Пальцы под ногтями побелели от напряжения; девушка подумала, что в чемоданчике брюнета находится бомба, а странный черный предмет - не что иное, как дистанционный взрыватель.
Правда, эта мысль выглядела абсурдно. Наверняка странный пассажир прошел строгий досмотр в красноярском аэропорту. Едва ли он смог пронести на борт целый чемодан взрывчатки.
Да и вообще - террористы обычно сразу предъявляют свои требования, а уж никак не во время посадки.
То, что вывалилось из чемоданчика, совсем не напоминало бомбу: одни только толстые папки с листами, густо усеянными цифрами и буквами. Стюардесса перевела дыхание и вымученно улыбнулась. «Главное - не допустить паники!»
В салоне первого класса, помимо брюнета, было еще семь человек, но все они старательно делали вид, будто ничего не происходит. Девушка и не ожидала иной реакции. На занятиях по психологии лектор постоянно говорил о так называемом синдроме «пассажира»: садясь в поезд, а уж тем более - в самолет, человек до известной степени утрачивает личностные качества и становится пассивным участником происходящего. Он позволяет другим заботиться о себе; перекладывает груз ответственности за принимаемые решения и собственную жизнь на плечи людей в форме - машинистов, пилотов и стюардесс. Если бортпроводница, пусть и натянуто, но улыбается, значит, ей виднее. Значит, все в порядке. Более или менее. Просто кто-то встал с места и упал. Пустяки.
Черноволосый тем временем нырнул под пустые кресла по правому борту лайнера, и через несколько секунд вылез, прижимая коробочку к груди.
- Еще не поздно? А? Ведь еще не поздно?! - уговаривал он себя.
Руки ходили ходуном, словно мужчина был с тяжелого многодневного похмелья; стюардессе показалось, что сейчас предмет снова выскочит из его рук, но брюнет каким-то чудом справился с дрожью, любовно ощупал черную коробочку и нажал на один из ее торцов.
Странный предмет тихо пискнул, и на его панели зажегся красный светодиод.
Мужчина облегченно вздохнул и торопливо засунул «пейджер» во внутренний карман пиджака, будто хотел спрятать его поближе к сердцу. Это его немного успокоило; черноволосый встал на колени и принялся собирать разбросанные по полу папки.
Самолет, завершив посадочный маневр, выровнял курс и опять стал снижаться. Двигатели перешли на утробный гул. Раздался сильный, но мягкий толчок - боковые шасси коснулись бетона полосы. Нос машины стал постепенно опускаться, и последовал еще один толчок, слабее: передние колеса достали землю.
Мужчина ухватился за подлокотник, приподнялся и выглянул в иллюминатор: за пластиковым стеклом мелькали серая змея бетонной дорожки и ослепительно-зеленая мокрая трава. Послышались два приглушенных, словно доносящихся через подушку, хлопка: турбореактивные двигатели тормозили бег многотонной машины.
- Куда это мы едем? - спросил брюнет стюардессу.
Девушка помотала головой. Ответа и не требовалось - самолет удалялся от здания аэропорта, направляясь в самый дальний конец взлетного поля.
- Но я же не болен! - вскричал брюнет и прижал руку к сердцу.
Стюардесса решила, что сейчас мужчина рухнет замертво, но он лишь нащупывал коробочку.
- Я не болен! - повторил он и быстро заморгал.
- Конечно, нет, - осторожно согласилась стюардесса, но по ее лицу было видно, что она уверена в обратном.
Болен, и еще как болен. Что-то заклинило у него в голове, и шарики стали крутиться в обратную сторону.
Тем временем самолет останавливался. Он катился все медленнее и медленнее, затем развернулся налево и замер.
- Уважаемые пассажиры! - зазвучало в динамиках. - Наш самолет совершил посадку в аэропорту «Домодедово». Экипаж корабля просит всех оставаться на своих местах. Через несколько минут подъедет автобус, который доставит вас к терминалу.
Мужчина быстро посмотрел в иллюминатор. Это движение волной прошло по полупустому салону: пассажиры выглядывали, привставая, видели твердую землю и внешне успокаивались. Что-то, конечно, произошло, но это «что-то» не было угрожающим и не должно продлиться долго. Сейчас все выяснится.
Здание аэропорта казалось нереально далеким и недостижимым, будто на самом горизонте. Никто не спешил их встречать. Ни автобус, ни трап - никто. Вдруг от серого здания «Домодедова» отделились две черные точки и стремительно понеслись к ним, увеличиваясь в размерах. Черноволосый приставил руку козырьком ко лбу. К самолету спешили две черные «Волги».

- Самолет приземлился в «Домодедово», - доложил референт. - Стоит на самой дальней полосе. Какие будут указания, товарищ генерал?
Седоволосый молчал, выбирая очередной карандаш. Референт не осмеливался нарушить молчание: он знал, что, пока генерал не нарисует план действий на листе, он не скажет ни слова.
Седоволосый взял карандаш и стал быстро набрасывать довольно точный рисунок - самолет, неподвижно стоящий на земле. Затем он провел длинную стрелку от фюзеляжа влево и вниз и надписал «46+12». Несколько раз обвел кружком и поставил жирную точку.
Грифель хрустнул и сломался. Генерал поморщился, переломил карандаш и, не вставая с кресла, выкинул обломки в корзину, стоявшую в паре метров от стола.
- Сорок шесть плюс двенадцать, - задумчиво сказал он. - Итого - пятьдесят восемь потенциальных носителей. Стоит ли их вообще выпускать наружу?
Референт молчал.
- Нам нужен только Кудрявцев, - продолжал генерал. - Что, вы сказали, он везет с собой?
- Усовершенствованный прибор ЧИП-66, техническую документацию и некоторые добавления о свойствах вируса, которые были получены совсем недавно.
- Стало быть, нам нужен только его багаж и, возможно, его мозги. Когда наши медицинские бригады смогут оказаться на месте?
Минут через пятьдесят, - ответил референт и, увидев неодобрительный взгляд седоволосого, пояснил. - Столько потребуется, чтобы укомплектовать медицинские бригады всеми необходимыми средствами защиты.
- Какими именно?
- Специальные костюмы, медикаменты…
- А этот самый прибор? ЧИП-66? В докладной записке сказано, что эффективность его защиты составляет сто процентов.
- Да, так и есть, но… Пока мы располагаем только первой партией опытных образцов. Что-то около ста штук.
Седоволосый кивнул и вывел на листе - «100».
- Они нам понадобятся. Укомплектуйте ими всех сотрудников, задействованных в операции. Один принесите мне.
Референт проглотил слюну.
- И мне тоже взять?
Генерал смерил его взглядом.
- На ваше личное усмотрение. Говорят, что смертность при заражении вирусом не так уж и высока - каких-нибудь девяносто шесть процентов. Как только будете готовы, сразу выедем на место. Распорядитесь насчет машины.
- Слушаюсь! - референт помедлил. - Так что делать с самолетом?

- Ничего пока не делать. Блокировать. И вот еще что. Мне нужна прямая связь с бортом. Организуйте.
- Есть.
- Выполняйте, - генерал откинулся в кресле и стал заштриховывать набросок самолета - сначала левой рукой, потом - правой.
Закончив рисунок, седоволосый с удовлетворением оглядел его и сунул лист в машинку. Острые ножи завращались, и нарисованный самолет пропал.
К сожалению, с реальным лайнером все было не так просто.

«Когда я успел заразиться? - думал Кудрявцев. - Во время последнего вскрытия? Исключено. Скафандр все время оставался целым. В переходном шлюзе он надулся, и я бы смог обнаружить утечку. Нет, дело не в скафандре».
Он стал вспоминать последние дни. Ильин подметил у вируса одну неприятную особенность. Подметил, но почему-то не спешил поделиться со своим ассистентом. Гордость! Этот маленький лысый человечек мечтал быть Богом среди своих дурацких вирусов и ни за что не хотел признавать, что он мог что-то пропустить. Чего-то не предусмотреть.
В конце августа Ильин написал большую докладную записку на имя начальника спецобъекта Курмангалиева с просьбой разрешить ему продолжить эксперименты. Начальник был недоволен: он уже отрапортовал о завершении работы. Это подразумевало, что новое оружие было абсолютно эффективным, а у разработчиков есть надежное противоядие.
Однако в чем Кудрявцев сильно сомневался, так это в том, что для бактериологического оружия вообще может существовать надежное противоядие. Вирус - это штука пострашнее водородной бомбы, а применять его все равно что стучать по взрывателю молотком, надеясь при этом уцелеть.
Курмангалиев все-таки разрешил продолжить эксперименты. Официальным обоснованием явилось усовершенствование прибора ЧИП-66.
Они три недели подряд возились с этими дьявольскими пробирками и каждый день резали поросят. Мертвые свиньи до того осточертели Кудрявцеву, что он стал заказывать в столовой исключительно рыбные блюда, а потом и вовсе перешел на растительную пищу.
Работали в авральном режиме, по четырнадцать часов; к концу смены Николай валился с ног от усталости и постоянного нервного напряжения, а Ильин еще умудрялся вести журнал исследований и делать какие-то записи относительно наиболее перспективных путей разработки. Когда он успевал писать, для Николая оставалось загадкой.
Сегодня утром он покинул спецобъект: кому-то надо было везти на «Радон» новый образец ЧИПа. Командировка - пустая формальность. Кудрявцев подозревал, что характеристики прибора не слишком изменились, но ему очень хотелось хоть ненадолго оказаться в Москве и повидать родителей.
«Прокатиться на метро, почувствовать эту суетливую толчею, запах пота и мокрой одежды, посмотреть на людские лица… Ей-Богу, я бы расплакался от умиления, если бы кто-нибудь отдавил мне ногу в час пик!» Но то, что происходило сейчас, наводило на мысль, что лучше бы он и вовсе лишился ног.
«Как это могло случиться? Как? Ведь у всякого следствия должна быть причина! Но я ее не заметил! Еще немного - и я поверю, что этот долбаный вирус может просачиваться сквозь стекло!»
Впрочем, вопрос, как он заразился, теперь уже не имел большого значения.
Приходилось принять это как свершившийся факт - он действительно болен. «Все начинается, как обычный грипп… Те же симптомы, но только более выраженные - так, кажется, говорил Ильин. Но дальше… О-о-о, эта штука посерьезнее гриппа!»
Правда, оставалась вероятность, что действие прибора поможет ему справиться с вирусом. «Такой эксперимент мы не проводили», - мрачно подумал Кудрявцев. На какое-то мгновение в сердце вспыхнула слабая надежда - она ведь такая живучая тварь! - что все это: и слабость, и головная боль, и ломота в суставах - все это просто следствие самовнушения.
«У женщин, страстно желающих иметь детей, могут прекратиться месячные и развиться так называемая ложная беременность. А у меня почти то же самое, но только наоборот. Я боюсь заболеть, поэтому и придумываю себе несуществующие симптомы…»
Он снова посмотрел в иллюминатор. Две черные «Волги» были уже совсем близко, и даже если он убедил самого себя в том, что болен, то как быть с этими ребятами? Неужели они тоже поддались внушению?
«Нет, они откуда-то знают, что я болен. Они в этом не сомневаются. Потому и загнали самолет на край взлетного поля. Потому и автобуса нет. Нас никто не собирается встречать. А что это значит?»
Ответ напрашивался сам собой: их отсюда не выпустят. Более того, попытаются сделать так, чтобы никто из пассажиров не попал в город. Во всяком случае, он бы так и поступил на их месте.
«Черт! Может, они не знают, что у меня - ЧИП? Ведь это в корне все меняет!» Кудрявцев посмотрел на стюардессу, неподвижно сидевшую на откидном стульчике. Три белых пятна - лицо и колени. Больше он не видел ничего, никаких деталей.
- Иди к командиру корабля, скажи, что я хочу поговорить с людьми, которые подъехали на машинах, - он достал из внутреннего кармана удостоверение в красной кожаной обложке. - Видишь? Сотрудник… Кудрявцев Николай Владимирович. Поняла? Запомни! Мне ничего от вас не нужно, я просто хочу с ними поговорить.
Он убрал удостоверение обратно в карман и поправил галстук.
- Это мои коллеги, ясно?
- Угу… - девушка кивнула, но Николаю показалось, что она ему не поверила.
Он положил чемоданчик на сиденье и присел перед ней на корточки.
- Ну пожалуйста. Я не опасен. Я же тебе не угрожаю…
Он сам не верил в то, что говорил; наверное, поэтому его слова звучали неубедительно. Он был очень опасен, и если называть вещи своими именами, то эта несчастная девушка была уже обречена. В тот момент, когда он выдохнул на нее, ее личный таймер начал обратный отсчет последних часов жизни.
- Иди, милая, иди… - он ободряюще потрепал бортпроводницу по круглой белой коленке, думая в эту секунду совершенно о другом: насколько эффективен ЧИП-66 в первые часы после заражения?
«Он лежит рядом с сердцем. Сердце прокачивает весь объем крови, содержащейся в организме. Значит, сигнал постоянно действует на вирус…»
Слабое утешение. Если вирус (хотя бы один!) уже успел встроиться в клетку, то он будет реплицироваться в активной форме… Стало быть…
«А если еще не успел?» Стюардесса поднялась и, покачиваясь, пошла к кабине пилотов.
- Передай - Кудрявцев Николай Владимирович. Запомни!
Он проводил взглядом девушку, исчезнувшую за шторкой, и снова прильнул к иллюминатору. Машины встали метрах в пятидесяти от самолета и застыли на краю бетонной полосы. Из них никто не выходил.
Дородный мужчина с багровым лицом, сидевший к нему ближе всех, давно беспокойно ерзал в кресле. Тучность его фигуры удивительным образом сочеталась с быстротой и резкостью движений. Он вдруг воровато оглянулся, перегнулся через подлокотник и, понизив голос, спросил черноволосого:

Предыдущая страница 3 Следующая страница


Эпидемия 4

- Послушайте, что здесь происходит?
Кудрявцев на мгновение оторвался от окошка.
- Операция спецслужб, - строго сказал он. И добавил, обращаясь ко всем, кто мог его слышать. - Наберитесь немного терпения. Сейчас это все закончится.
Ко всему, что имеет приставку «спец», в России относятся с большим уважением. Толстяк понимающе закивал, больше никто не произнес ни слова.
Снаружи накрапывал мелкий дождик. Время от времени «дворники» автомобилей взмахивали, как по команде, очищая лобовые стекла.
«Две машины. Пока две машины. Они еще не готовы. Вряд ли кто-нибудь из них рискнет пойти со мной на физический контакт. Значит, они будут тянуть время. Это в их интересах. А что в моих интересах?»
Николай, не торопясь, перебирал все возможные варианты. «Выбраться отсюда! Выжить!»

Седоволосый мужчина крутил в руках маленькую черную коробочку.
- Вот здесь, товарищ генерал, - референт показал на кнопку включения.
Седоволосый посмотрел на него так неодобрительно, что референт поспешно отдернул руку.
- Надеюсь, они ничего не напутали, и это нам поможет, - сказал генерал, включил прибор и положил его в нагрудный карман. - Какие новости?
- Медицинские бригады приближаются к «Домодедово». Люди на поле спрашивают, что им делать?
Генерал усмехнулся.
- Ничего. Ждать. Тянуть время.
Он и сам пока не слишком понимал, чего от него требует ситуация. В московском аэропорту стоит лайнер с пятьюдесятью восемью инфицированными на борту. Бред! И что прикажете с ними делать? Взрывать самолет и жечь трупы напалмом? Или погрузить людей в автобусы и развезти по больницам?
Конечно, лучше всего ничего не делать. Запечатать этот проклятый самолет и оставить все, как есть, на три дня. А там уже медики в спецснаряжении вынесут из салона холодные тела и подвергнут их обработке.
Но замалчивать три дня подряд подобный инцидент тоже невозможно. И почему все это случилось именно в Москве?
Седоволосый встал, подошел к шкафчику и достал оттуда легкий бежевый плащ, выглядевший скромно, даже простенько: строгая линия, консервативный крой, но подкладка в разноцветную клетку и лейбл говорили о том, что вещица эта совсем не дешевая. Референту, например, такой плащ был не по карману.
- Где мы можем разместить пятьдесят восемь человек? - спросил седоволосый.
- Госпитали, инфекционные больницы… Места найдутся.
- Да, но их еще надо доставить туда. Надо предупредить медицинский персонал, обеспечить режим секретности и так далее.
Референт пожал плечами. У него не такие уж и большие звезды на погонах, чтобы принимать решения. Выполнять указания - еще куда ни шло.
Они спустились по лестнице на первый этаж и вышли во внутренний двор Лубянки. Там их поджидала черная «Волга», как две капли воды похожая на своих сестричек, стоявших на взлетной дорожке «Домодедова».
Референт открыл заднюю дверь, генерал удобно устроился на сиденье. Молодой человек сел впереди, ворота открылись, и машина, включив сирену, резко взяла с места.
Через несколько минут зазвонил радиотелефон. Референт снял трубку, покивал, затем, прикрыв мембрану ладонью, обратился к седоволосому:
- Товарищ генерал, Кудрявцев сам ищет контакта!
- Хм… - генерал почесал подбородок. - Когда мы сможем войти в самолет, не рискуя своими людьми?
- Минут через двадцать.
- Ладно. Переключайте на меня.

Николай стоял в проходе и ждал. Из машин по-прежнему никто не выходил. Дождик усилился, и взмахи стеклоочистителей стали чаще, но так и не потеряли синхронности.
Внезапно синяя шторка отодвинулась, и показалась стюардесса.
- Вы можете пройти в кабину пилотов?
- Конечно.
Кудрявцев попытался улыбнуться стюардессе, одернул пиджак и медленно пошел по проходу.
В кабине пилотов его встретили четыре пары напряженных глаз: командира корабля, второго пилота, бортинженера и радиста.
- Это из-за вас такая суматоха? - недружелюбно спросил командир.
Кудрявцев пожал плечами.
- Получается, так.
- Слушайте, у меня сорок шесть пассажиров на борту, и я несу за них ответственность. Я не хочу, чтобы из-за ваших шпионских игр с ними что-нибудь случилось.
- Это от меня не зависит, - развел руками Николай.
- А от кого? Почему нас не подпускают к терминалу? Что вообще происходит?
- Боюсь, я не могу вам все объяснить. Служебная тайна. И, кстати, вы не могли бы ненадолго выйти? Пусть останется кто-нибудь один, кто поможет мне разобраться во всех этих рычажках и кнопках.
Командир усмехнулся.
- А вы не теряетесь!
- Простите, - мягко сказал Николай.
Командир кивнул, и трое мужчин в белых рубашках покинули кабину.
- Ну, и что дальше?
- А дальше - соединяйте. Буду разговаривать.
Командир щелкнул тумблером, нажал какую-то кнопку (Кудрявцев лишний раз убедился, что без пилота он бы ни за что не разобрался) и поднес ларинг ко рту:
- Внимание! Земля, внимание! Переключаюсь на запасную служебную частоту! - еще пару щелчков тумблера, и снова вызов. - Говорит командир корабля. Всем, кто в этом заинтересован, - рядом со мной находится Кудрявцев. Внимание, он готов выйти в эфир!
Поначалу никто не отвечал.
Николай стоял, чувствуя, как бешено бьется сердце. Он еще не успел до конца продумать предстоящий разговор, а сейчас удачные мысли и вовсе исчезли.
Наконец командир получил ответ. Он кивнул и протянул наушники Николаю.
- Вас к телефону! - несколько ехидно сказал он.
- Благодарю! - жеманно отозвался Николай и поднес крупный, обтянутый белой материей наушник к уху. - Кудрявцев на связи!
- Николай Владимирович? - учтиво осведомился мужской голос очень приятного низкого тембра, но с металлическими нотками. - Как вы себя чувствуете?
- С кем я разговариваю?
- Генерал Карлов.
- А подробнее?
- Этого достаточно. Так как вы себя чувствуете?
- Прекрасно. Я абсолютно здоров, если вы это имеете в виду.
- Да, я именно это имею в виду. Видите ли, у нас есть все основания для беспокойства.
- Они беспочвенны. Я абсолютно здоров.
- Хорошо, если так. А остальные пассажиры? С кем из них вы контактировали?
- Послушайте, да что происходит? - Николай начал раздражаться. - Я же объясняю вам, что абсолютно здоров. У меня прибор. Он работает. Все в порядке.
Возникла пауза. Затем голос произнес.
- Вы ведь понимаете, что предосторожность никогда не бывает излишней. Особенно в таком деле, как наше. Николай Владимирович!
- Да!
- Вы же профессионал. Попробуйте поставить себя на мое место, и все поймете. Главное - не волнуйтесь. Сохраняйте спокойствие. Очень скоро мы подъедем и во всем разберемся.
- Я хочу выйти, - сказал Кудрявцев.
- Пока не стоит, - мягко ответил Карлов. - Я не могу выпустить вас в город. Ни вас, ни кого другого.
- Ваши люди будут стрелять?
- Это ни к чему, правда? - подхватил генерал. - И зачем нервировать пассажиров? Не надо. Я очень рассчитываю на вашу помощь.
- Какую?
- Сядьте. Успокойтесь. Просто дождитесь, пока мы сами не разрешим создавшуюся ситуацию.
- Нет никакой ситуации. Я здоров. И я хочу выйти. Послушайте, - Николая внезапно осенило, - свяжитесь с моим начальником.
- С кем? Говорите, я записываю.
- С моим начальником! Ильиным…
- Прошу вас, Николай Владимирович, не нервничайте. Успокойтесь. Как вы сказали? Ильин?
В этот момент Кудрявцев все понял. «Он знает, как меня зовут, и делает вид, что в первый раз слышит об Ильине… Этот Карлов просто тянет время. Он чего-то ждет…»
Николай посмотрел в боковой фонарь кабины. На взлетной полосе никого не было.
«Они не входят, потому что боятся заразиться. Но как только они будут готовы…» Николай догадывался, что это означает.
- Послушайте, генерал. Давайте начистоту. Я хочу выйти. Я хочу жить. А вы меня уже списали. В чем дело?
- Николай Владимирович, позвольте, я свяжусь с Ильиным. Мне потребуется несколько минут… Может, чуть больше.
- Ильин изолирован, так? - спросил Николай.
- Не понимаю, о чем вы говорите?
- Все. Теперь мне все ясно.
Ему действительно стало все ясно. Головная боль прошла так резко, словно ее выключили. Все тело налилось силой и гибкостью. «Период черного пятна, после чего все приходит в норму. Правда, ненадолго», - почему-то подумалось ему.

- А знаете, генерал, я угоню этот самолет!
Карлов устало усмехнулся.
- Николай Владимирович! Не делайте глупостей! Ситуация патовая! Вы не можете выйти, я не могу до вас добраться. Давайте пойдем навстречу друг другу. У самолета - пустые баки. Пока его заправят… Это долгая история. Вы же понимаете, что вы инфицированы. Ильина больше нет. Да и «Заслона» - тоже. Выброс… Я вас не выпущу. Поэтому успокойтесь и ничего не предпринимайте. Я гарантирую вам отдельную палату и любые лекарственные препараты, какие только скажете. Ну что, по рукам?
Николай молчал.
- Ну что? - повторил Карлов.
- Я не хочу… вот так, - сказал Кудрявцев.
- Но у нас же нет выбора… - начал было генерал и вдруг понял, что его никто не слушает. В трубке раздавалось только тихое потрескивание, потом и оно прекратилось.
Карлов протянул трубку референту и коротко бросил:
- Быстрее!

Черноволосый отбросил наушники и мило улыбнулся командиру корабля.
- Никто не хочет решать мои проблемы… Ровным счетом никто, понимаете? Видимо, придется самому, - он расстегнул пиджак и стремительно выхватил пистолет. Рванувшегося к нему командира он ударил рукояткой по голове, быстро отступил назад и запер дверь.
Командир упал в кресло; кровь из рассеченного лба закапала на белоснежную рубашку. Пилот выругался:
- Черт бы тебя побрал! Что ты делаешь? Что вообще происходит?
- Что происходит? - брюнет взвел курок. - Если вкратце - то нас уже нет. Мы еще ходим, дышим, шевелим губами, двигаем руками и ногами, но нас уже нет. Это понятно?
- Что значит «нет»? - недоумевал командир.
- «Летучий голландец». Слышали когда-нибудь об этом? Корабль, идущий в бурю и шторм под полными парусами. С неба льется лунный свет, завывает ветер… А на палубе - никого. Только призраки. Мы все - призраки.
- А-а-а, - протянул командир. Теперь, кажется, ему было понятно, в чем дело. Этот парень - сумасшедший. Только и всего. Сумасшедший с пистолетом в руке.
Командир намеревался незаметно включить связь, чтобы за диспетчерским пультом слышали, что здесь творится, но мужчина перехватил его движение, резко бросившись вперед и вырвав провода наушников из гнезд.
- Не надо! Пока это просьба, - он прижал обрез ствола к мокрому от пота лбу командира.
- Должен заметить, весьма вежливая, - стараясь не делать резких движений, сказал командир.
- Насколько это возможно в сложившихся обстоятельствах, - парировал мужчина. - А теперь - запускайте двигатели.
Командир поднял на него глаза.
- Пожалуйста, уберите оружие.
Мужчина отступил на шаг, но по-прежнему продолжал держать пилота на мушке.
- Спасибо, мне так спокойнее, - сказал командир. - А теперь по порядку. Я могу запустить двигатели, но вам это ровным счетом ничего не даст. Керосина в баках - на пятнадцать минут, не более. Мы сможем только взлететь, но тут же упадем.
Брюнет рассмеялся.
- Я что, похож на самоубийцу? И даже если так, разве у меня нет другого способа? - он выразительно повертел пистолетом.
- Но тогда зачем…
- Эй, вы меня плохо слышите, да? - глаза у брюнета стали наливаться кровью. Командиру показалось, что еще немного - и он потеряет контроль над собой.
В дверь стали стучать. Стук становился все сильнее и сильнее.
- Я сказал: «Запускайте двигатели!» Мне что, пристрелить кого-нибудь из ваших товарищей? Или из пассажиров? Чтобы рассеять последние сомнения? Я сделаю это, - он потянулся к задвижке.
- Ладно, ладно. Не надо, - командир активировал систему старта.
Пульт перед ним зажегся разноцветными огоньками. Стрелка топливомера едва качнулась вправо и застыла около отметки «0».
- Видите, керосина нет.
- Тогда чего же вы тянете?
Командир пожал плечами и щелкнул тумблерами. Фюзеляж лайнера охватила мелкая дрожь, передававшаяся через пол. Откуда-то сзади послышался посвист турбин.
- Пока двигатели выйдут на рабочий режим…
- Командор, я ведь уже говорил: мы никуда не летим. Я просто хочу, чтобы эти машины отъехали. Вы двинете самолет с места, «Волги» разбегутся, я спрыгну в грузовой люк и перелезу через забор. Все останутся целы и довольны. Ну?

Предыдущая страница 4 Следующая страница


5 Дмитрий Сафонов

- Я не могу это сделать, - покачал головой пилот.
- Конечно, можете. Надо их немного испугать. Пусть отъедут. Я хочу выбраться отсюда, понимаете? Ну? - пистолет снова прижался к голове летчика.
- Хорошо, хорошо…
- Только отгоните их, и все. А я спрыгну, они меня и не заметят.
- Ладно, ладно, я все понял, - командир развернулся в кресле, ногой отжал педаль тормоза, перевел управление шасси на маленький ручной штурвал и передвинул рычаги газа немного вперед.
Лайнер медленно тронулся с места. Он катился прямо на две черные «Волги», стоявшие метрах в пятидесяти от самолета.
- И все? - сказал брюнет. - Это так просто? Только и всего?
- Ну, в общем… - пилот не договорил.
В тесноте кабины выстрел прозвучал особенно громко. Кровь брызнула на стекло.
Брюнет подхватил тело пилота, вытащил его из кресла, а сам сел за штурвал и еще прибавил обороты двигателей.
- Я вам не поросенок! Ясно, генерал Карлов? И не вам решать, кому жить, а кому подыхать!
Он закашлялся, и алые прожилки вылетели изо рта на панель приборов, но Кудрявцев сделал вид, что не заметил этого. Иначе все теряло смысл. Он продолжал надеяться, что прибор сделает свое дело. Обязательно сделает.
Самолет катился по взлетно-посадочной полосе, набирая ход.
Николай видел, как из «Волги» выскочил человек в костюме и замахал руками над годовой. Это зрелище показалось ему забавным.
Человек махал еще несколько секунд, затем запрыгнул обратно в «Волгу», и обе машины, резко развернувшись почти на месте, помчались прочь.
Но Кудрявцев не стал их преследовать. Он докатился до ближайшего перекрестка (это было пьянящее чувство: управлять столь мощной и при этом послушной машиной) и повернул направо.
Теперь лайнер был нацелен точно в здание аэропорта.
Черная «Волга» мчалась по мокрому пустынному шоссе, связывавшему Москву с аэропортом «Домодедово». Референту порой казалось, что колеса вот-вот потеряют сцепление с асфальтом и машина улетит в кювет. Но мрачный и молчаливый водитель каждый раз еле заметно двигал рулем и возвращал автомобиль на дорогу. Весь его вид говорил: «Парень, занимайся своим делом. А на трассу лучше не смотри - если не хочешь забрызгать своим завтраком переднюю панель и лобовое стекло».
Зазвонил радиотелефон.
- Да? - референт вслушивался в сбивчивые объяснения, потом передал трубку генералу.
- Карлов! - сказал седоволосый.
- Товарищ генерал! - раздалось в трубке. - Ситуация выходит из-под контроля. Самолет движется по полосе.
- Куда? - спросил генерал. Референт изумленно поднял брови. Этот вопрос показался ему наименее умным из всех возможных. Что значит «куда?» Для чего самолеты катаются по взлетно-посадочным полосам? Чтобы взлететь, естественно.
В следующее мгновение он вспомнил, что в баках лайнера почти совсем нет керосина. Стало быть, взлететь он никак не мог, хотя это, наверное, было бы не так уж и плохо - если бы самолет взлетел и упал где-нибудь за городом. Конечно, звучало цинично. Но так было бы лучше. Для всех.
- Ах, вот оно что… - сказал Карлов и замолчал.
Референт не в силах сдержать удивления, развернулся на переднем сиденье и посмотрел на шефа.
- Он собрался улетать?
- Хуже, - сказал генерал. - Он едет.
- Куда? - референт и не заметил, как повторил идиотский, как ему тогда показалось, вопрос, прозвучавший секундами ранее.
- В город.

В зале ожидания и выдачи багажа толпились пассажиры, прилетевшие рейсом из Читы.
Всех их можно было разделить на две приблизительно равные группы. Первые стояли с мрачными лицами. Это выражение должно было означать: «И какого черта я приперся (лась) в эту проклятую Москву? Да еще таким ранним и дождливым утром? Неужели всего этого нет в Чите?»
Вторые улыбались сквозь сдержанную зевоту. Им не терпелось поскорее получить свои вещи и загрузиться в один из красных «Икарусов», который доставил бы их до аэровокзала.
Женщина в черных вязаных лосинах и густом золотистом парике пыталась справиться с заевшей застежкой-молнией на поясной сумочке, укромно спрятанной под нависающим животом. Пытаясь рассмотреть причину поломки, случившейся так некстати, она втягивала в себя живот, но невероятных размеров арбузные груди не становились от этого меньше. Оставалось только два выхода: снять сумку или искать зеркало.
Снять сумку без посторонней помощи она не могла, потому что, опасаясь ловких воришек, еще дома распустила ремень до отказа и завязала его мертвым узлом на спине.
И в зале выдачи багажа не было ни одного зеркала.
Тогда она направилась к прозрачной стене, отделяющей взлетное поле. В зале еще горел электрический свет, на улице раннее сумеречное утро, и в стекле были видны слабые отражения фигур и обстановки зала.
Подойдя к стеклу вплотную, женщина выдохнула и обеими руками подперла груди. Среди складок свитера, будто по ту сторону окна, показалась черная продолговатая сумочка из дешевого кожзаменителя. Женщина радостно улыбнулась, схватилась за сломанный замочек и принялась за него дергать.
Внезапно что-то заставило ее насторожиться и прервать свое занятие. Большая темная тень наплывала на здание со стороны взлетного поля.
Она подняла глаза и увидела лайнер с погашенными огнями, катившийся на нее. Женщина открыла рот, не в силах издать ни звука. Воздух шершавым столбом застыл в гортани, глаза расширились от ужаса; она стиснула себя обеими руками, комкая необъятную грудь.
Но уже в следующее мгновение освобожденный воздух ринулся наружу, сотрясая голосовые связки; и высокий визгливый крик ударил по барабанным перепонкам прочих жителей Читы, которых нелегкая занесла в столицу.
Все разом обернулись и увидели картину, достойную голливудского блокбастера: тупой нос авиалайнера, сокрушающий толстое, в дюралевых переплетах, стекло стены. Под ужасный скрежет и лязг люди с криками бросились врассыпную. На пол посыпались крупные осколки. Морда самолета просунулась в зал метров на шесть и резко остановилась, когда переднее шасси уперлось в стену здания.
В суматохе никто не обратил внимания на то, как дверь самолета открылась и оттуда выпал черный чемоданчик, а следом за ним, повиснув на нижнем обрезе проема, спрыгнул высокий черноволосый мужчина в строгом костюме. Он подобрал чемоданчик, быстро огляделся и смешался с толпой.
Мужчина был возбужден и сильно напуган, но именно поэтому и никак не выделялся среди охваченных паникой пассажиров. Но в отличие от остальных мужчина мыслил ясно и расчетливо. Запнувшись о рулон липкой ленты, валявшийся на полу, и едва не упав, отбросил его носком ботинка, но тут же остановился, словно передумав, вернулся к мотку и сунул его под мышку.
Пробежав немного вместе со всеми по коридору, мужчина незаметно свернул влево и стал спускаться в подвальный туалет. На него никто не обращал внимания.

Через двенадцать минут, когда первая волна паники схлынула и коридор, ведущий в грузовой терминал, перекрыла охрана аэропорта, черноволосый мужчина показался снова. Но теперь его было не узнать: мешковатые штаны с множеством карманов, такой же мешковатый, но стильный свитер, связанный из пары сотен разноцветных шерстяных нитей, и вязаная шапка, напоминавшая клоунский колпак. Вместо черного чемоданчика - полупустой рюкзак, болтавшийся за спиной; под мышкой доска для сноуборда.
Приостановившись, мужчина оглядел оцепление и быстро вышел на площадь перед зданием аэропорта.
- Шеф, в Москву! - обратился он к первому же попавшемуся такси с багажником на крыше.
- Сколько?
- А сколько надо?
Таксист, невысокий пузатый человечек в засаленной кожаной кепке, окинул сноубордиста оценивающим взглядом.
- Четыреста?
- Поехали.
- Кидай свою бандуру на заднее сиденье, - сказал таксист. - Влезет.
Человек в цветастом свитере покачал головой.
- Не-е-е… Давай лучше на крышу.
Таксист пожал плечами.
- Как скажешь…
Он достал из «бардачка» две полосатые резинки с крючками на концах и закрепил доску на багажнике. Сноубордист потрогал ее, проверяя надежность крепления, и сел на заднее сиденье.
- Поехали.

А еще через шесть минут все выезды из аэропорта были надежно запечатаны. Но желтое такси с доской на крыше успело миновать посты.
Таксист прислушивался к шелесту бумаг у себя за спиной. Парень достал из рюкзачка какие-то толстые папки и сейчас их перелистывал. Зачем сноубордисту возить с собой ворох скучных документов? Таксист не нашел подходящего объяснения и перестал об этом думать.
Сноубордист проехал не так уж много. На середине пути от аэропорта до МКАДа он похлопал таксиста по плечу.
- Знаешь, я передумал. Мне нужно в Каширу.
Таксист насторожился.
- Парень, мы договаривались до Москвы… - сказал он и увидел перед носом четыре сотенные бумажки.
- Давай так. Ты довезешь меня до Каширского шоссе и там где-нибудь высадишь. А дальше я уж как-нибудь сам.
Таксист взял протянутые купюры, ожидая подвоха. Но они и на взгляд, и на ощупь были обычными деньгами, и он сунул их во внутренний карман куртки. В конце концов, клиент платит. И даже бытует такое поверье, что он всегда прав.
Что можно взять с парня, который носит на голове черт знает что? К тому же он наверняка педик.
- Дело хозяйское, - процедил таксист, склонив голову к плечу.

За просторным столом начальника аэропорта, в его глубоком кожаном кресле генерал Карлов все время чувствовал, как ему чего-то не хватает. Он поднял глаза на хозяина кабинета - высокого худого мужчину в темно-синем кителе.
- Вы позволите? - он показал на принтер.
- Да, конечно.
Карлов натянуто улыбнулся, встал и взял из толстой пачки, заправленной в принтер, несколько листов бумаги. Поискал стакан с карандашами на привычном месте и не нашел его. Тогда он еле заметно вздохнул и достал из внутреннего кармана пиджака шариковую ручку.
- Я вам больше не нужен? - с надеждой спросил начальник.
- Нет, не уходите, пожалуйста. Я должен вам кое-что объяснить. Пожара ведь не случилось? Если не считать синяков и шишек, никто не пострадал, так что… Там без вас разберутся. Главная проблема заключается в другом.
Карлов замолчал, давая собеседнику понять, что сейчас он сообщит нечто очень важное. Генерал любезно протянул руку, приглашая начальника присесть напротив.
Тот судорожно дернул кадыком и устроился на самом краешке жесткого стула для посетителей.
- Так вот, - продолжил седоволосый, рисуя загадочную, никому не понятную, но все же довольно красивую картинку. - То, что я скажу, не должно выйти за стены кабинета. С этого момента вы будете выполнять только мои указания. Понятно? Никакой самодеятельности!
Генерал внезапно поднял глаза от бумаги и уткнулся взглядом в переносицу аэродромного сановника. Тот, почувствовав себя неловко, заерзал на стуле.
Карлов смотрел на него несколько секунд, затем вернулся к рисунку.
- На ближайшие несколько дней аэропорт придется изолировать. Все рейсы - отменить. Мы подозреваем возможность заражения пассажиров необычайно опасным вирусом, - генерал выразительно взглянул на референта, словно искал подтверждения своим словам.
- Так точно, - поспешно согласился тот.
- А… - начальник аэропорта в недоумении развел руками, - как же люди? Питание? Медикаменты? Где мне их разместить?
Генерал пожал плечами.
- Где получится. Запомните главное. Я считаю каждого, кто находится на территории аэропорта… - он выдержал зловещую паузу, - в том числе и вас… потенциально инфицированным, стало быть - представляющим реальную угрозу для Москвы. Любые попытки покинуть аэропорт будут пресекаться с максимальной степенью жесткости. Надеюсь, мне не надо расшифровывать, что это означает?
Высокий худой мужчина в темно-синем кителе испуганно помотал головой.
- Я… понимаю.
- Хорошо. Поверьте, мне самому очень жаль, что приходится идти на крайние меры, но, к сожалению, другого выхода нет.
- Да… Я понимаю, - повторил начальник.
- Вот и прекрасно, - генерал взял рисунок в руки, несколько секунд любовался им, а потом начал рвать на узкие полоски.
В наступившей тишине были хорошо слышны звук разрываемой бумаги и участившееся дыхание начальника аэропорта.
Внезапный телефонный звонок прервал молчание. Хозяин кабинета протянул руку к трубке, но в последний момент замер, вопросительно посмотрев на Карлова. Тот кивнул.
- Да? Я слушаю. Где нашли? В мужском туалете?
Генерал насторожился.
- Что там?
Начальник несколько раз помотал головой, что должно было выразить высшую степень обескураженности.
- Случай мародерства. В подвальном мужском туалете нашли парня, связанного скотчем… Рот заклеен. Говорит, что его ограбил и… и раздел какой-то мужчина. Угрожал пистолетом…
Карлов моментально встал из-за стола.
- Где это? Покажите! Быстро!

Через пять минут, выслушав сбивчивый рассказ незадачливого сноубордиста, генерал в сопровождении запыхавшегося референта заспешил к выходу. Выше генерала на голову, начальник аэропорта за ними едва поспевал.
- Пижон! - ругался по дороге Карлов. - Начитался дешевых детективов. «Если хочешь спрятаться на темной улице, встань прямо под фонарем», - передразнил он кого-то. - Идиотская маскировка! Он, наверное, думает, что разряженного, как обезьяна, с доской под мышкой, его никто не будет останавливать. Потому что слишком заметен. Пижон!
Он замедлил шаг и коснулся плеча референта.
- Как только сядем в машину, дай на него ориентировку, - добавил уже более миролюбиво. По-деловому.
Трое мужчин, не обращая внимания на суету вокруг, вышли на улицу. Референт открыл перед Карловым дверь машины.
- Постойте… Товарищ генерал… - робко подал голос начальник аэропорта.
- Да? - седоволосый поставил ногу на порог двери и обернулся.
- А вы?
- Что «мы»?
- Вы хотите уехать? В Москву? Значит, вы не инфицированы? - казалось, начальник сам испугался собственной смелости.
Карлов, сощурившись, посмотрел на низкое серое небо. На породистом лице генерала была написана скука. Затем уткнул острый, как осиновый кол, взгляд в побелевшее лицо начальника.
- А мы не болеем. Никогда. Не имеем права.
Генерал сел в машину. Восьмицилиндровый «чайковский» двигатель утробно взревел. Референт закрыл заднюю дверцу, запрыгнул на переднее сиденье, и черная «Волга», как призрак, растаяла в дождливой утренней дымке.

Еще через двадцать две минуты рейсовый автобус, пройдя формальную проверку на посту ГИБДД у пересечения МКАД и Каширского шоссе, въехал в город.
Милицейский сержант искал молодого парня в разноцветном свитере и вязаной шапке, напоминавшей клоунский колпак. Никого, похожего на описание, в автобусе не оказалось, и он на всякий случай прихватил с собой пожилого кавказца, у которого под кожаной курткой оказалась старая кофта «спартаковской» расцветки.
Молодой черноволосый мужчина в несколько помятом пиджаке сдержанно покашливал, то и дело поднося к губам носовой платок. Сноуборд и разноцветные тряпки валялись в придорожном лесочке, наскоро забросанные намокшими прошлогодними листьями и ветками.

За всю дорогу от «Домодедова» до Лубянки генерал Карлов не проронил ни слова. Референт без устали отвечал на звонки; временами он оборачивался и вопросительно смотрел на шефа, но тот лишь махал рукой, словно его это не касалось. Он уже понял, что первоочередные меры не принесут никакого заметного результата.
Седоволосый поднялся - все также, по лестнице, пренебрегая лифтом, - к себе в кабинет и сел за стол. Придвинул стопку бумаги и достал из стакана остро заточенный карандаш.
Через пару минут на листе появился новый рисунок: фотография девять на двенадцать, и на ней контур мужского лица. Никаких деталей - один только контур. Затем Карлов посмотрел на референта.
- Мы упустили его… Ты это понимаешь?
Молодой человек виновато кивнул.
- Мне нужно знать о нем все. Принеси мне все, что только сможешь найти. И заодно прихвати кофеварку - она нам потребуется.
Референт развернулся на каблуках и вышел.

Предыдущая страница 5 Следующая страница


Эпидемия 6

Генерал сплел пальцы, вывернул кисти ладонями наружу и хрустнул суставами. Потом он протянул руку к телефону без диска и снял трубку.
- Докладывает Карлов. Кудрявцев в Москве. Нам не удалось изолировать его в аэропорту. Да. Так точно. Вероятность очень высока. Я уже пишу подробный рапорт. К девяти ноль-ноль. Слушаюсь.
Он повесил трубку.
Комплекс превентивных мер, принятых в условиях нехватки времени, не принес успеха. Где-то по мегаполису разгуливал человек, инфицированный смертельно опасным вирусом, и оставалось только гадать, скольких людей он успеет заразить до того, как умрет. Или до того, как его уничтожат.
Генерала ничто не сдерживало: беглец уже переступил грань, застрелив пилота. Надеяться на благополучное разрешение ситуации больше не приходилось. Перед Карловым стояла одна, но вполне конкретная задача - спрятать в воду все концы. Не допустить разглашения правдивой информации о вирусе.
Самой эпидемией занимались теперь другие отделы.

Около семи часов вечера во вторую инфекционную больницу поступил странный пациент. Прежде всего странным было то, что он пришел сам, кутаясь в какой-то дурацкий шарф. Черноволосый мужчин жаловался на высокую температуру и сильную головную боль.
С собой у него не было ничего: ни вещей, ни документов, а вся одежда выглядела новой, только что купленной на дешевом вещевом рынке. Складывалось впечатление, что пациент не слишком утруждал себя выбором и взял первое, что подвернулось: джинсы, свитер, кроссовки да этот аляповатый мохеровый шарф, на котором все еще красовалась фабричная бирка.
Гарин машинально надел маску и перчатки. Он даже представить себе не мог, что это спасет ему жизнь. Мужчина назвался Алексеем Викторовичем Ремизовым. Клинические симптомы указывали на грипп, но Гарин, сам не знал почему, сомневался. На всякий случай он попросил заведующего отделением, Владимира Николаевича Островского, проконсультировать неясный случай.
Островский, четыре года назад похоронивший жену, частенько допоздна засиживался на работе. Из одушевленных существ в его маленькой квартирке на улице Габричевского, неподалеку от больницы, был только телевизор, к которому старик не питал особой симпатии. На работе - другое дело: врачи, медсестры, больные и целый аквариум рыбок в кабинете заведующего. Рыбок Островский любил, но ухаживать за ними не умел, поэтому регулярно начинал день с того, что вылавливал сдохших (он говорил - «утонувших») и запускал новых, купленных в зоомагазине.
Островский согласился проконсультировать странного пациента, хотя и покряхтел - для приличия. Ему все равно было некуда торопиться. Врач, который должен был дежурить в ночь с двадцатого на двадцать первое, неожиданно заболел. Можно было бы найти кого-то другого, но Островский сам вызвался подменить коллегу, хотя заведующему дежурств не полагалось.

На Москву опускались вечерние сумерки. В кабинете генерала Карлова горел яркий свет. Сам генерал сидел за столом, обложившись исписанными и разрисованными листами. Со стороны могло показаться, что они разбросаны как попало, безо всякого порядка, но Карлов, мгновенно безошибочно находил именно то, что ему требовалось в данный момент.
Время от времени он вытаскивал какой-нибудь лист и отправлял его в машинку для уничтожения документов. Пластиковая мусорная корзина была уже доверху полна обрезками бумаги.
Генерал что-то переписывал и подытоживал, черкал и правил, постепенно вычленяя самое главное.
За соседним столом сидел референт и занимался тем же самым, но только использовал не бумагу и карандаш, а компьютер. Все компьютеры в здании Московского управления связывались в одну локальную сеть и имели интересную особенность: в них не было ни флоппи-дисковода, ни CD-ROMа - во избежание утечки информации.
Казалось бы, Кудрявцева обложили со всех сторон: за квартирой его родителей внимательно наблюдали, телефоны прослушивались, по больницам разослали ориентировки, установили всех возможных знакомых мужского и женского пола, к которым беглец мог бы обратиться за помощью, но… Ровным счетом ничего. Никаких новостей. Работа продолжалась.
Последним происшествием этого трудного и напряженного дня явилось то, что Алена Муратова, интерн на кафедре инфекционных болезней, заглянула в календарик и к ужасу своему поняла, что она, кажется, залетела.

Охота

- Здесь нельзя курить, - вежливо сказал молодой человек в темно-сером костюме. Подобные молодые люди, похожие, как братья-близнецы, стояли у всех входов и выходов конференц-зала Института биоорганической химии имени Шемякина.
В самом зале вовсю кипела работа. На огромный белый экран позади столов президиума проецировались различные схемы и диаграммы. В удобных креслах, обитых мягкой темно-синей тканью, расположилось полтора десятка человек. Несмотря на то что все они были из разных учреждений, и даже - городов, им приходилось довольно часто встречаться друг с другом - на различных научных мероприятиях.
- Ну и что? - с вызовом сказал высокий худой мужчина с рыжей клочковатой бородой. - Я хочу курить! И буду! - бородач достал из кармана грязных джинсов зажигалку «Зиппо» и щелкнул крышкой.
Молодой человек в костюме бросил быстрый взгляд на мужчину, стоявшего у входа в зал. Он был здесь кем-то вроде распорядителя.
Мужчина едва заметно кивнул.
Охранник принял позу футболиста перед штрафным ударом и демонстративно устремил взгляд в пустоту. Рыжий скандалист с наслаждением выпустил густой клуб табачного дыма, обдав им охранника.
- А если я захочу в сортир, то отолью прямо на твои ботинки, - процедил он и отвернулся.
Распорядитель этого странного мероприятия, начавшегося почти в полночь и продолжавшегося уже полтора часа, взял лист бумаги и ловко скрутил из него кулек. Он подошел к бородачу и с улыбкой протянул ему кулек.
- Игорь Константинович, это вам вместо пепельницы. Постарайтесь не мусорить, - распорядитель был тонким психологом и знал, как разрядить напряженную обстановку.
- Вы хоть чистый лист взяли? Без секретной информации? А то потом заставите меня его съесть, - сказал бородач уже беззлобно.
- Не волнуйтесь. Я дам вам воды, чтобы запить, - ровным голосом ответил распорядитель, возвращаясь к столу.
Присутствующие нестройно рассмеялись. Распорядитель выдержал паузу, потом поднял руку. Смех оборвался.
- Так вот. С вашего позволения, я вернусь к сложившейся ситуации. Не спорю, она выглядит несколько неожиданно. Но, к сожалению, я ничего не могу прибавить к уже сказанному. Не потому, что не хочу… Просто сам не знаю, - мужчина обезоруживающе развел руками.
- А кто же знает? - спросил бородач. В этом зале он был главным возмутителем спокойствия. Впрочем, он задавал вопросы, которые интересовали всех приглашенных.
- Увы. Это не в моей компетенции.
Но бородач почти не слушал его.
- Вы собрали нас среди ночи. Меня так вообще посадили в самолет и из Питера доставили сюда. Можно сказать, выдернули из постели. А я, между прочим, был с девушкой…
Кругленький смешливый человечек во втором ряду нагнулся к соседу:
- Он имеет в виду свою правую руку… - и, не дожидаясь реакции собеседника, тоненько захихикал.
- И я не уверен, что она будет меня ждать, - продолжал рыжий.
- Простите, - сказал распорядитель. - В следующий раз мы ее тоже пригласим.
Бородач махнул на него рукой.
- Только этого не хватало. Лучше выпишите кого-нибудь из местных. Говорят, москвички тоже неплохо трахаются. И даже…
- Господин Кашинцев, - перебил распорядитель. - Вы не могли бы поточнее сформулировать суть ваших претензий?
- Да вы просто морочите нам голову. Найди то, не знаю что. Раздали какие-то папки… Про какой-то вирус… Все как-то неконкретно, в общих чертах. Мы что, играем мизер в темную? Знаете, чем это грозит? Огребем все десять взяток, - распалился Кашинцев.
- Вы полагаете, что полученной информации недостаточно для анализа? - спросил распорядитель, взял блокнот и что-то в нем записал.
- Конечно, нет.
Бородач поискал, обо что бы ему затушить сигарету. Он обернулся и посмотрел на охранника, тот пугливо скосил глаза на лацкан пиджака.
Но рыжий был великодушен. Он нагнулся и стал плевать на бычок. С третьего раза ему удалось попасть на уголек, окурок зашипел, и он бросил его в кулек, а кулек - на пол.
- И диаграммы ваши - липовые, - говорил он, подходя к экрану. - В бумагах вы пишете, что инкубационный период может составлять от трех до семидесяти двух часов. Ничего себе разбросик, а? Откуда взяты эти данные? Составлены по результатам конкретных наблюдений? Где? Когда? Я, например, не припомню, чтобы где-нибудь объявился подобный вирус! Может, я что-то пропустил? - обратился он к сидящим в зале.
Ответа не последовало. Присутствующие знали, что Игоря Константиновича Кашинцева приглашали на все симпозиумы и конференции, посвященные вирусологии и микробиологии. Он был записным «анфан терриблем», но ему прощали любые выходки: мало кто обладал такой безграничной эрудицией и никто так хорошо не разбирался в узком вопросе, в котором он специализировался, - инфекции, передающиеся воздушно-капельным путем.
- Ну так вот, - получив молчаливое согласие зала, Кашинцев еще больше ободрился. - Что мы имеем? Вирус, возникший ниоткуда! Ну хорошо. Допустим, у него обалденно высокая вирулентность при традиционном пути заражения. Я, кстати, уверен в этом, - подчеркнул он. - А контагиозность? Я имею в виду, если потрогать пальцами мокроту, выделенную носителем, заражусь я или нет?
- Э-э-э, - распорядитель пожал плечами.
- А если на пальце будет ранка? Или, к лримеру, мокрота попадет мне в глаз? А слизистые?
- Смотри, смотри, - лысый весельчак пихнул соседа в бок. - Сейчас…
- Как насчет полового пути? При оральном сексе с носительницей?
- У кого что болит, - отозвался сосед, пряча улыбку.
- Может, я, конечно, утрирую, - говорил Кашинцев. - Но, поймите, заболеваемость - это мультифакторная зависимость. В деревне она будет одной, а в мегаполисе - совсем другой. Не забывайте про метро. Там десять миллионов человек ежедневно обкашливают друг друга. Многое зависит от того, какой день недели - выходной или будни.
- Каким образом? - спросил распорядитель.
Кашинцев, казалось, только того и ждал.
- А поликлиники? В будни там полно народу. Заболевшие попрутся на прием к участковому врачу и обчихают здоровых… Ну, или почти здоровых. Женщин, там, с внематочной беременностью или мужчин с камнями в мочевом пузыре. Предприятия общепита, кинотеатры, вокзалы, аэропорты… - он продолжал перечислять, и сидевшие в зале кивали. Кашинцев, хоть его и «заносило» время от времени, говорил по существу:
- А вы чертите какую-то дурацкую линию, которая может означать все что угодно - вплоть до кривой концентрации сперматозоидов в зависимости от количества зубов.
Распорядитель без устали делал пометки в блокноте; видимо, он недооценил сложность поставленной задачи. Он и те, кто перед ним эту задачу поставил.
Кашинцев рубанул воздух ребром ладони.
- Короче! Я предлагаю прекратить играть в прятки! Мы тут все уже люди взрослые и кое-что в своей жизни видели, включая детское порно.
- Говорите только за себя, коллега! - выкрикнул кто-то из зала.
- А вам уже и не надо, Кирилл Александрович! - отмахнулся Кашинцев.
И продолжал:
- Хватит водить за нос. Нам всем хорошо понятно, что этот вирус создан искусственно. Проще говоря - это одно из ваших «изделий». Хотите реальной помощи - раскрывайте карты!
- Что именно вас интересует? - холодно спросил распорядитель.
- Прежде всего - на кого конкретно ориентирован этот вирус? Кого он в первую очередь поражает? Стариков, детей, мужчин, женщин или реальных телок?
- В первую очередь он поражает, - распорядитель старался тщательно подбирать слова, - жителей мегаполисов. Социально успешных, наиболее дееспособных, среднего возраста, без различия пола…
- Ого! - воскликнул Кашинцев. - Интересно было бы узнать, как удалось добиться такой избирательности? Может, вы еще скажете, что в первую очередь он действует на тех, чья фамилия начинается с буквы «А», потом - с буквы «Б» и так далее?
Распорядитель ненадолго задумался.
- Я предлагаю сделать небольшой перерыв, - сказал он. - Сейчас принесут бутерброды, чай, кофе и сок.
Он закрыл блокнот и направился к выходу.
- А мне - пива! - закричал ему вслед Кашинцев. - И пару девчонок. Но только - уже бухих, чтобы не переводить на них продукты!
Охранник, стоявший в дверях, увидел, как лицо распорядителя перекосило от злости.
- Где здесь закрытая линия? - спросил он. - Мне надо позвонить.
- На восьмом этаже, в кабинете директора, - тихо, почти не разжимая губ, ответил охранник. Он испытывал по отношению к Кашинцеву те же самые чувства, что и распорядитель. Будь его воля, он бы давно уже разбил ему голову, или сломал руку, чтобы вел себя как положено.
Но… Относительно Кашинцева их строго-настрого предупредили: «Если кто и сможет хоть что-нибудь сделать, так только он».
И с этим приходилось мириться.

Охранники внесли подносы с нарезанными бутербродами, большие термосы с кипятком, пакеты сока, бутылки газированной воды, кофе, чай, сахар, пластиковые стаканчики и поставили все это на столы президиума.
Ученые оживленно загалдели - частые симпозиумы вырабатывают привычку к фуршетам. Для них было не в диковинку питаться стоя.
Один только Кашинцев негодовал, что вместо симпатичных голоногих официанток им «подсунули одетых мужиков с пистолетами под мышками», чем оживлял полночную трапезу. Он налил себе яблочного сока (несмотря на свой вид и шокирующие заявления, Кашинцев вообще не пил спиртного) и, отойдя в сторонку, наблюдал за коллегами.
Здесь были собраны лучшие вирусологи, микробиологи и эпидемиологи Москвы и Петербурга. «Все штатские, - думал Игорь. - Все открытые ученые». Наверное, в это же время где-нибудь на другом конце Москвы в таком же здании… - или в подземном бункере, кто знает? - собрались военные врачи и обсуждают ту же проблему.
«Зачем позвали нас? - задавался вопросом Кашинцев и сам себе отвечал, - у нас больше опыта, приобретенного на легальных эпидемиях. Военные могут только изобретать смертельные вирусы, но все их разработки - чистое умствование. Ни один военный вирусолог не может проверить правильность своих выводов в реальных условиях. К счастью, он лишен такой возможности. А мы… Мы в чем-то тоже военные. Но мы воюем с матушкой-природой…»
Кашинцев прекрасно понимал ситуацию. Он закончил питерскую Военно-медицинскую академию и получил первичную специализацию как раз на кафедре микробиологии. Из него готовили разработчика бактериологического оружия, но у Игоря хватило ума вовремя отказаться.
Причина была проста. За семь лет учебы ему надоела казарма, и он больше не хотел быть военным. Наверное, Кашинцев ушел бы из Академии еще раньше, но была в его характере одна сильная черта, почти незаметная за напускным разгильдяйством, - любое дело он доводил до конца.
Поэтому Игорь закончил с отличием Академию, прошел первичную специализацию, а уж в ординатуру поступил «гражданскую», от первого Петербургского «меда». Словом, выбрал удачный момент: на этапе ординатуры пути микробиологов военного и гражданского расходились в диаметрально противоположные стороны. Одни учились убивать, другие - лечить.
На кафедре первого «меда» его дела быстро пошли в гору. Еще в ординатуре Кашинцев успел написать кандидатскую. Через два года защитил докторскую по теме «Лизогенная конверсия» и стал самым молодым профессором - в двадцать девять лет.
Вирусы были его подлинной страстью, особенно вирус гриппа, казалось бы, хорошо изученный, но тем не менее продолжавший преподносить сюрпризы.
Сегодня вечером Игорь собирался посмотреть свой любимый фильм - «Мертвец» Джима Джармуша (про девушку он, конечно же, наврал; с ними у него как-то не получалось). Кашинцев удобно устроился в глубоком кресле, поставил рядом табуретку, на нее - электрический чайник, чтобы лишний раз не отвлекаться, и уже хотел нажать на пульт, как вдруг раздался телефонный звонок.
Хорошо поставленный мужской голос сообщил, что за ним сейчас заедут.
- Когда? - спросил изумленный Игорь.
- Через пятнадцать минут, - сказал голос. - Ваш рейс вылетает из Пулково в двадцать сорок семь.
- Куда вылетает? - спросил еще более изумленный Кашинцев.
- В Москву.
Голос не обманул: через пятнадцать минут за ним действительно заехали, а еще через час он уже был в воздухе.
- Это хорошо, что на питерских такая мода, - сказал Кашинцев сопровождающему - мрачному неразговорчивому мужчине с челюстью выпуклой и твердой, как пятка Брюса Ли. - Я вот только опасаюсь, что, если следующий президент будет из Владивостока? Сколько казенного горючего придется сжечь?
Сопровождающий откинулся на спинку кресла и сделал вид, что спит.
В половине первого ночи Игоря привезли в ИБХ и с ходу всучили кипу листов, отпечатанных на принтере. И чем дальше он читал, тем меньше понимал, чего от него хотят.
Квалифицированной помощи? Дайте полную информацию!
Сейчас он стоял в уголке и пил яблочный сок, размышляя над последними словами «распорядителя».
«В первую очередь вирус поражает жителей мегаполисов. Социально успешных, наиболее дееспособных, среднего возраста, без различия пола…»
Эта фраза приводила Кашинцева в восторг. Создать модифицированный вирус гриппа с такой высокой степенью избирательности - это титаническая работа. Нет, не просто титаническая - фантастическая! Например, если бы перед ним поставили такую задачу, он бы даже не знал, с какого конца подойти. Ну, может, он бы…
Кто-то осторожно коснулся его плеча, прервав размышления. Кашинцев резко обернулся, едва не расплескав сок, и увидел перед собой распорядителя.
- А-а-а, это вы…
- Игорь Константинович, пройдемте, пожалуйста, со мной, - сказал распорядитель.
Кашинцев пожал плечами.
- Собираетесь предложить мне поучаствовать в каком-нибудь безобразии? Я - за!
Распорядитель выдавил слабое подобие улыбки.
- Вы можете разговаривать серьезно?
- А я вообще никогда не шучу! - ответил Кашинцев.
Распорядитель устало махнул рукой и пошел к выходу. Кашинцев - за ним. Они спустились в лифте на первый этаж. Перед зданием их ждала машина.
- Игорь Константинович, - начал его провожатый. - Я получил указания предоставить вам информацию в полном объеме. Для этого нужно будет переехать в другое место. Кроме того, я обязан вас предупредить. Все, о чем пойдет речь, является государственной тайной. Вы должны будете дать подписку о неразглашении и строго ее соблюдать. На какое-то время, возможно - на очень продолжительное, ваши перемещения будут строго регламентированы…
- Проще говоря, я стану невыездным, - пришел на помощь Игорь.
Мужчина кивнул.
- А если я проболтаюсь, то скоропостижно скончаюсь от сердечного приступа?
- Возможны варианты, - сухо ответил тот.
- Заманчивая перспектива! Ну что же, я считаю, это достойная плата за труды. Возлюбленное Отечество никогда не забывает своих верных сынов!
- Я не могу настаивать. Вы вправе отказаться.
- Ну почему же? Мне интересно. Такой шанс выпадает ученому раз в жизни.
Мужчина пристально посмотрел на Кашинцева, желая понять, шутит он или нет. Но на этот раз Игорь был серьезен.
- Я согласен. Подпишу все, что скажете. Вы только… Кстати, как мне к вам обращаться? - перебил он себя.
- Валерий Алексеевич, - мужчина протянул узкую, но очень сильную руку.
Они обменялись крепким рукопожатием. Затем Кашинцев подошел к машине и сел на заднее сиденье. Распорядитель устроился на переднем.

Предыдущая страница 6 Следующая страница


7 Дмитрий Сафонов

- Валерий Алексеевич!
- Да?
- Ответьте, пожалуйста, на один мой вопрос, а то, боюсь, я умру от любопытства прежде, чем доеду.
- Какой?
- Скажите, а кто разработал этот вирус? Кто его изобрел?
Распорядитель несколько секунд колебался. Затем спросил:
- Это поможет вашей работе?
- Ну-у-у… Надеюсь, что да. У каждого мастера - свой почерк. Я думаю, мне было бы легче ориентироваться…
- Ильин. Валентин Алексеевич.
Кашинцев застыл, открыв рот. Его реакция подействовала и на распорядителя. Второй раз за сегодняшнюю ночь он понял, что недооценивает серьезность ситуации.
- В чем дело? - с беспокойством спросил Валерий Алексеевич. - Это что-то меняет?
Кашинцев медленно закрыл рот, беззвучно пожевал губами, открыл рот, чтобы что-то сказать, и снова его закрыл.
- Вы его знали?
- Ильин… - проговорил Кашинцев. - Он закончил Академию на четыре года раньше меня. Знаете, он был самым умным у нас. Мог свободно запоминать по несколько страниц любого текста, целые колонки цифр, читал на четырех языках… Говорить не умел - произношение было ужасным, но читал блестяще. А еще он обыгрывал всех в шахматы. Причем вслепую. Ага…
- Что? Хотите сказать, положение безнадежно?
- Ну почему же? Был один человек, который иногда обыгрывал его. Тоже вслепую.
Распорядитель нервно рассмеялся.
- Может, надо было обратиться к нему?
- Конечно, надо, - согласился Кашинцев. - Но Вы попали как раз по адресу, - и он принялся что-то насвистывать, явно любуясь собой.
Некоторое время они ехали молча, потом Кашинцев громко хлопнул и нетерпеливо потер руки.
- Ну? Скоро мы будем на месте? Эх! Ильин! Задам я тебе…
Валерий Алексеевич повернулся к нему и ехидно улыбнулся.
- Как насчет девочек? - сказал он, показывая на стайку проституток, стоявших на тротуаре. - Захватим с собой парочку?
Мгновение - и машина промчалась мимо, оставив путан далеко позади. Кашинцев даже не обернулся.
- Да ну их! Похоже, у нас будет занятие повеселее!

Сон был беспокойным, отрывочным и при этом очень вязким. Он никак не хотел ее отпускать. Поэтому, когда в семь утра прозвенел будильник, Алена Муратова даже обрадовалась его надтреснутому звону.
Не открывая глаза, она стала шарить по тумбочке, пытаясь нащупать большую круглую кнопку.
Пальцы почувствовали знакомую дрожь, и тембр звука изменился. Алена выключила будильник и сунула руку обратно под теплое одеяло.
Из этого состояния было только два выхода: либо еще повалиться на кровать, либо решительным рывком откинуть одеяло и опустить ноги на пол. Более заманчивым Алене представлялось первое: бредовый сон, прерванный вторжением реальности, мгновенно забылся, и девушка надеялась на то, что продолжение будет интереснее.
Второй выход требовал заметного усилия над собой, а перспектива ступить голыми пятками на холодный паркет выглядела просто ужасной, но, увы, пора было вставать.
«Надо купить какой-нибудь коврик, - промелькнула привычная мысль, пока Алена нащупывала кончиками пальцев комнатную твердь. - Миленький такой половичок».
Она сидела на кровати и полусонным сознанием делала первые заметки на будущее: съездить в ИКЕЮ. Не обязательно сегодня… Как-нибудь на днях. Может, в выходные. Если получится, то раньше, а если не получится… Продолжая размышлять, Алена открыла глаза. Растрепанная постель. Плюшевый медведь средних размеров… Неопределенное животное («кошкопес», как она его называла), также из плюша, пытавшееся взобраться ночью на медведя… «Ну, или как там у них все это происходит, не знаю…» - с горькой иронией подумала она.
С горькой иронией - потому что у нее это происходило немного не так, как хотелось бы. Возможно (и даже - скорее всего) - так, как хотелось бы ему, но совсем не так, как хотелось бы ей.
Алена запустила пальцы в густую шевелюру, стоявшую после сна дыбом, почесала макушку и, тяжело вздохнув, потянулась к тумбочке, где в ящике лежал незатейливый набор полосок - примитивный тест на беременность.
«Ну, и как можно им после этого верить? - Алена и не заметила, как плавно перешла от частного случая к глобальным обобщениям. - Одни только глупые шутки и отговорки: «Как можно заниматься любовью в презервативе? Это все равно что нюхать цветы в противогазе!», пустые обещания и самоуверенные заявления: «Не бойся, детка! Все под контролем!», а на самом деле…»
А на самом деле ей предстояло помочиться в какую-нибудь посудину - что уже само по себе непросто - и потом полоскать в ней бумажные полоски, с замиранием ожидая, сколько поперечных черточек на них появится: две? Или все-таки одна?
Алена встала с кровати, поправила трусики (специальные трусики, которые носила в определенные дни месяца; она надела их вчера вечером и даже положила прокладку - фол последней надежды) и поплелась в ванную.
Вопрос о явном несоответствии между полученным удовольствием и возможными последствиями встал перед ней со всей очевидностью.
Мочевой пузырь был полон, но Алена всячески оттягивала тягостный момент. Сначала она умылась и почистила зубы.
Затем…
«О, черт возьми! Как некстати!» Результат был именно тот, которого она меньше всего хотела. «Интересно, когда-нибудь в этой жизни бывает по-другому?» - подумала она, собираясь заплакать.
Подумала еще немного - и решила не плакать. Вместо этого залезла в ванну, задернула занавеску и включила душ. Душ успокаивает. Говорят, в этот момент человек чувствует себя, словно в утробе: теплая вода и мягкий шум, как в кровеносных сосудах матери.
Ее мысли переключились на то, что когда-нибудь и она тоже станет… «Ой-ой-ой! Я пока не готова…» На этом с душем было покончено. Не вытираясь, Алена запахнулась в махровый халат и пошла на кухню. Мама жарила яичницу.
Она на мгновение оторвалась от плиты и внимательно посмотрела на дочь.
Алена всегда думала, что если таких женщин, как ее мать, использовать в больницах вместо рентгена, то в масштабах всей страны вышла бы колоссальная экономия. И ошибок наверняка было бы меньше.
- У тебя что-то случилось? - спросила мать.
Алена вместо ответа подошла к ней и, как примерная дочь, поцеловала в щеку.
- Нет, все хорошо.
В самом деле, не говорить же ей что-то вроде: «Ты помнишь, почти три недели назад ты задержалась на работе? Так вот, в этот день ко мне приходил Леша. Но дело даже не в том, что приходил, а в том, что он забыл по пути заглянуть в аптеку. Или не захотел. Или вообще не подумал об этом. Теперь это не имеет значения. Так вот, мамочка! Если не принять безотлагательные меры, то через девять месяцев тебя можно будет называть бабушкой». Нет, этого говорить никак не стоило.
Алена села за стол и подвинула к себе тарелку.
«Интересно, меня уже должно тошнить или пока еще нет? - промелькнула идиотская мысль. Для человека, имеющего диплом врача, эта мысль была прямо-таки непозволительной. - А вдруг у меня все не так, как у других?»
Потом Алена рассудила, что все думают, будто у них не как у других, и это на самом деле так - у каждого все по-своему, но в конечном счете почему-то оказывается, что у всех приблизительно одинаково.
От последнего рассуждения попахивало невероятной философской глубиной, а от яичницы пахло жареной ветчиной; в итоге материальное перевесило. Алена с удовольствием позавтракала, совсем не испытывая тошноты. Но мысли уже бежали, как вода - по проложенному руслу.
«Теперь мне надо есть за двоих», - вспомнилась фраза из какого-то фильма. Она подавила невольный вздох и улыбнулась матери.
Улыбка дочери встревожила несчастную женщину еще больше. Мать отложила в сторону вилку и положила подбородок на сцепленные руки.
- Алена, признайся честно, что произошло?
- Мама, ну я же тебе сказала… Ничего.
- Алена, мне кажется, ты что-то скрываешь. У тебя что-то не так, но ты не хочешь говорить со мной об этом. Это неправильно. Ты ведь знаешь, что ближе меня у тебя нет человека. Что бы ни случилось…
Алена кивала в такт ее словам. Помнится, Леша говорил приблизительно то же самое. Разница заключалась в том, что Леша разражался подобной тирадой только в постели, а маме вовсе не требовалась интимная обстановка. Она могла и на кухне. За завтраком.
- Я знаю, что у тебя произошло. Я это чувствую, - сказала мать.
Алена внутренне напряглась, но пыталась не подавать виду.
- Я всегда знала, что так и будет. Я тебя предупреждала! - мать лишила подбородок опоры, погрозила дочери пальцем и принялась комкать передник.
- О чем ты говоришь, мама?
- Ты сделала неправильный выбор. Ты отнеслась к этому очень… Ты слышишь, очень! - безответственно. И теперь эта ошибка будет преследовать тебя всю твою жизнь.
Можно было возразить, что еще не все так фатально… Можно кое-что исправить. Если постараться…
- Я предупреждала тебя! Я говорила тебе! - продолжала мать.
Алене всегда это не нравилось. Складывалось такое впечатление, что мать втайне радуется ее ошибкам и прямо-таки упивается собственной правотой. Пусть и доказанной задним числом. «Aposteriori» - как говорили в таких случаях древние римляне древним грекам.
- Мама, еще ничего не произошло…
- Когда произойдет, будет поздно, - отрезала мать. - Тогда уже ничего не поделаешь! Ты никому не будешь нужна! И он тебе тоже не поможет!
Алена открыла было рот, чтобы возразить: мол, у меня твой пример перед глазами… Я тоже никогда не видела своего отца, ну и что с того? Но мама не дала вставить ни слова.
- Алена, - мать выбросила из-под стола цепкую руку и схватила дочь за запястье. - Может, ты все-таки передумаешь? А? Давай заплатим деньги, и… - она заговорщицки подмигнула. - Ну? Согласна?
Алена похолодела.
- Мама, я еще ничего не решила. Пока рано говорить о чем-то. И вообще - сначала я должна сказать обо всем Леше…
- При чем здесь Леша? - воскликнула мать. - Тебе не надо равняться на Лешу. В конце концов, кто он такой?! - она перевела дух и добавила уже спокойнее. - Это касается только тебя. И меня.
Алена почувствовала, что запуталась.
- Подожди. А Леша?
Мать беззаботно махнула рукой.
- А Леше можно сказать и потом, когда дело будет уже сделано.
- То есть, - Алена оставила попытки разобраться в репликах. Теперь она просто злилась. - Ты хочешь, чтобы я повторила твою судьбу?
Мать всплеснула руками.
- А что в этом плохого? В чем ты меня можешь упрекнуть? Я, между прочим, и сама не пропала, и тебя на ноги поставила. А это не так-то просто - одинокой женщине!
- Так ты хочешь, чтобы я тоже была одинокой?
Повисло долгое молчание. Мать какое-то время вглядывалась в глаза дочери, потом недоуменно спросила:
- А при чем здесь это?
- Как? Ну ты же хочешь, чтобы я… - Алена осеклась. - Мама, а… о чем мы с тобой сейчас говорили?
Мать обиженно фыркнула.
- Ну вот! Дожили! Я только не понимаю, чем я заслужила подобное обращение! - она послюнявила кончик передника и аккуратно, чтобы не размазать тщательно наложенный макияж, вытерла несуществующую слезинку. - Я хочу, чтобы ты бросила свою дурацкую инфекцию, взяла у меня деньги и пошла в платную ординатуру по челюстно-лицевой хирургии! Стоматологи-хирурги, между прочим, очень неплохо зарабатывают. Ну, ты подумай: всего два года, и ты - специалист! А там…
Она что-то говорила и говорила, но Алена ее уже не слышала. Она облегченно вздохнула. «На этот раз пронесло… Что-то будет дальше…»
- Мам, а кого ты имела в виду, когда говорила, что «он мне тоже не поможет»?
Мать пожала плечами.
- Ну, этого твоего… Шефа-наставника. Как его там? Гарин, что ли? Если ты подцепишь какую-нибудь страшную болезнь, не думай, что он будет тебя лечить.
- А-а-а…
- А ты что имела в виду?
- Ничего, - Алена быстро выпила сок и, поблагодарив маму за вкусный завтрак, побежала в комнату одеваться.
Она оделась, торопливо накрасилась (времени оставалось не так уж и много) и вышла в прихожую.
- Мама, ты не знаешь, какая сегодня погода? Брать зонтик или нет?
- Не знаю, - подчеркнуто резко ответила мать. - Если бы ты, как я, работала стоматологом, тебя бы такие вопросы не интересовали, - сама она ездила на недорогой корейской иномарке с автоматической коробкой передач.
«Автомат» облегчал процесс передвижения по городу, а крыша над головой позволяла не задумываться о погоде.
- Я возьму твой, хорошо?
- Бери.
- Ну ладно, я пошла.
- Алена! - строго сказала мать.
Алена остановилась в дверях и обернулась.
- Что, мама?
- Алена… Мне кажется, ты чего-то недоговариваешь. У тебя что-то случилось?
«Ох… Шумахер на полной скорости миновал стартовую прямую и ушел на второй круг…»
- Ничего, мама. Извини, я тороплюсь на работу.
- Да какая это работа? - начала родительница, но Алена ее больше не слушала.
Тихо затворила за собой дверь и, не дожидаясь, когда придет лифт («она ведь может выйти на площадку и читать нотации здесь; с матушки станется!»), побежала вниз по лестнице.

С тех пор как Кашинцев приехал сюда, прошло несколько часов. Сюда… Он даже не знал толком, куда именно.
Раньше он нечасто бывал в Москве. Москва как город его совершенно не интересовала, прочно ассоциируясь с модно и ярко одетой, но не очень опрятной женщиной. Например, он был абсолютно убежден, что у этой прелестницы под изящной белой блузкой от Жан-Поля Готье - потные и небритые подмышки.
Родной Питер, напротив, представал перед его мысленным взором в образе изощренного и немного извращенного любовника, не совсем порядочного… в меру мерзавца… ну, как Микки Рурк в «Девяти с половиной неделях». Тонкий, вкрадчивый и неотразимый.
В Москву Кашинцев приезжал только на разнообразные конференции и симпозиумы. «Я ни разу не был на Красной площади!» - с гордостью заявлял он. С неменьшей откровенностью он мог бы добавить: «И не собираюсь!»
Насколько он понимал, «Волга» от Института биоорганической химии проехала через центр и устремилась куда-то на север. Ехали минут сорок, и фонарей на улицах постепенно становилось все меньше и меньше, пока они не пропали вовсе. Теперь дорогу освещал только дальний свет мощных фар.
Еще минут через десять (Игорь уже начал терять терпение; ему хотелось побыстрее приступить к работе) конусы лучей уперлись в массивные железные ворота, которые тут же открылись, едва машина к ним подъехала.
Территория за воротами также не была освещена, поэтому он, скорее, догадался, чем увидел, что они поехали куда-то вниз. «Что-то вроде подземного гаража», - подумал Кашинцев.
- Глаза закрыть? - спросил он Валерия Алексеевича.
- Не надо, - сказал тот. - Если потребуется, мы найдем способ очистить вашу память от ненужных воспоминаний.
- Ссс-мешно… - сказал Кашинцев. Губы стали вдруг непослушными. Похоже, до него только сейчас дошло, во что он ввязался.
«Впрочем, у меня не было выбора».
Валерий Алексеевич привел его в комнату без окон - большую, как актовый зал в родной школе.
- Хотите немного отдохнуть? Может быть, поспать? - спросил он Кашинцева.
- У меня есть время? - вопросом на вопрос ответил он.
- Нет. У нас, - подчеркнул Валерий Алексеевич, - времени нет. Но я хочу, чтобы у вас была свежая голова.
- Для этого мне надо выпить, - нашелся Кашинцев.
- Яблочный сок подойдет? - знак вопроса угадывался с трудом, интонация была скорее утвердительной.
- Да, неплохо.
- Располагайтесь, сейчас принесут все необходимые документы.

Предыдущая страница 7 Следующая страница


Эпидемия 8

Кашинцев медленно пошел по залу, осматривая столы и стулья, стоявшие строго по линейке. Он даже нагнулся, чтобы проверить: может, они прикручены к полу? Оказалось, нет. Не прикручены. Просто их постоянно выравнивали.
«Как глупо люди проживают свою, одну-единственную, Богом дарованную жизнь! - подумалось Кашинцеву. - На что они ее тратят? На то, чтобы выравнивать в подземном бункере столы и стулья? Зачем? Все равно этого никто не видит. Ну, или почти никто.»
Он обернулся на Валерия Алексеевича. Подтянутый, стройный мужчина неопределенного возраста. Средних лет. Лицо - самое рядовое, абсолютно незапоминающееся. Он расценил взгляд Кашинцева по-своему: кивнул и, разлепив тонкие губы, коротко сказал: «Сейчас».
Дверь в дальнем конце зала открылась, и вошел еще один мужчина, без пиджака, в одной белой рубашке и темно-синем галстуке.
Мужчина нес железный ящик, какие бывают в банковских депозитариях. Он поставил ящик на стол и достал из кармана ключ на длинной цепочке.
Валерий Алексеевич подошел и расписался в какой-то толстой книжке, напоминавшей студенческий конспект. Только после этого мужчина отпер ящик и сразу же отступил на два шага.
Валерий Алексеевич кивнул, мужчина развернулся и тихо вышел.
Через пару минут он появился снова; на этот раз он катил перед собой столик с ноутбуком и проектором, под мышкой он держал свернутый в рулон экран.
Мужчина повесил экран на стену, настроил проектор, запустил ноутбук и, скрывая корпусом клавиатуру, ввел пароль. Кашинцев вспомнил, что в древности особо приближенным слугам отрезали язык, чтобы не разболтали тайны господина.
«Да… В общем-то, наверное, это правильно…»
- А сок? - напомнил он.
Ему хотелось услышать хоть слово от молчаливого сотрудника, убедиться, что он может говорить. Мужчина в рубашке посмотрел на Валерия Алексеевича.
- Яблочный, - уточнил тот.
Мужчина снова кивнул, вышел и вернулся с подносом, на котором стояли четыре разных пакета и два высоких стакана.
- Приступайте, Игорь Константинович.
Валерий Алексеевич выложил из железного ящика внушительную стопку документов.
- Здесь все, что вам может потребоваться.
Кашинцев прикинул объем текста: выходило не менее полутора тысяч страниц. «Ну что же? Чем труднее задача, тем больше кураж!» Он вытащил из кармана пачку сигарет, зажигалку и приступил к работе.

- Товарищ генерал! Вы уверены, что мы поступаем правильно?
Этот вопрос заставил Карлова оторваться от любимого занятия.
Он отложил в сторону лист бумаги с нарисованным на нем бегущим человечком и поднял взгляд на референта. Глаза его недобро сузились.
- Хотелось бы мне знать, - вкрадчиво начал Карлов (референт по собственному опыту знал, что ничего хорошего это не сулит), - с каких это пор ты стал таким деликатным?
- То есть?
- Вот эта вот формулировка? «Мы поступаем правильно?» Что это должно означать?
Референт пожал плечами.
- Я просто…
- Ты просто никак не можешь понять, что поступаю здесь я… А твое дело - выполнять приказы. Может, хочешь устроить дискуссию на тему: «Все ли приказы нужно выполнять?» Что ж, это вполне в духе времени. Но ты забываешь одну мелочь. Это не в духе генерала Карлова. Я все доступно излагаю?
Краска отхлынула с лица референта. Он вытянулся по стойке «смирно» - насколько возможно вытянуться, сидя на стуле.
- Так точно. Я только полагал…
- Я знаю, что ты полагал, - перебил его Карлов. - Что те двенадцать листов, которые лежат сейчас в моем сейфе, значительно ускорят и облегчат дело? Ведь так?
Референт кивнул.
Карлов покачал головой.
- Ты ни черта не понимаешь! - раздраженно продолжал он. - Чем меньше людей будут об этом знать, тем лучше! Да, мы в курсе, что есть такой выход. Если потребуется, никогда не поздно отключить рубильник. Но ведь это можно сделать и без посторонней помощи. Так что тут мы в советах не нуждаемся. Но пойдем на это только в самом крайнем случае, потому что два таких масштабных события несложно сопоставить, а сопоставив - прийти к определенным выводам.
Референт снова кивнул.
- Да, я согласен. Подобное совпадение демаскирует операцию.
- Именно! Так что пусть этот безумный Архимед предложит что-нибудь оригинальное. Если сможет…
- А вы думаете, сможет? - в голосе референта звучало сомнение.
- Понятия не имею. Я же не разбираюсь во всех этих генах и хромосомах. Я только знаю, что маленький кусочек картинки всегда можно убрать, и она не потеряет смысла.
- Ну-у-у…
- Хватит об этом! - оборвал Карлов. - Ты лучше думай, как нам найти Кудрявцева! И не забывай, что он - носитель. И не только вируса. Гораздо важнее, что он является носителем информации, представляющей государственную тайну! И наша задача…
Острием карандаша генерал начертил в воздухе воображаемый круг и проткнул его в центре. Уточнений не требовалось. Все и так было понятно.

Кашинцев читал уже около шести часов. Он ориентировался на электронные часы, показывавшие время в правом нижнем углу экрана ноутбука. Наверное, на улице уже рассвело, но он не мог увидеть это собственными глазами: в зале не было ни одного окна.
Перед Кашинцевым стояла чистая пепельница и новая пачка «Мальборо» - то и другое принес «немой» в синем галстуке, и Игорь понял, что где-то в зале находится камера наблюдения, может быть, и не одна.
Обстановка секретности действовала на него угнетающе. Он постарался расслабиться и не думать о том, что за каждым его движением пристально следят.
Документы, извлеченные из железного ящика, оказались отпечатанными в одном экземпляре; страницы были сшиты суровыми нитками в пачки и скреплены сургучными печатями; под каждой печатью стояла подпись ответственного за режим секретности.
В электронной памяти ноутбука Кашинцев нашел слайды, демонстрировавшие активацию вируса, а точнее - двух поверхностных белков-гликопротеинов: гемагглютинина и нейраминидазы. Эти белки отвечают за антигенные свойства вируса, именно они делают его опасным и даже смертельным.
С гемагглютинином Кашинцев разобрался довольно быстро. На соответствующем слайде была подробно прорисована структура белка.
Согласно классификации ВОЗ, принятой в 1980-м году, гемагглютинирующие антигены всех штаммов вируса гриппа типа А сгруппированы в 12 серотипов и обозначаются соответственно Н1-Н12.
Штамм А-Эр-Си-66, если исходить из гемагглютинина, был неоднороден и, по сути, являлся набором различных серотипов - от Н1 до Н12, то есть сила поражающего воздействия никак не зависела от этого белка, весь фокус заключался в нейраминидазе.
По той же классификации ВОЗ, нейраминидазы разделяют на девять подтипов: от N1 до N9. И вот здесь была самая главная загвоздка.
В описаниях вируса это нигде не было сказано напрямую, но Кашинцеву скоро стало понятно, что он имеет дело с новым подтипом нейраминидазы, причем существующим в двух вариантах: неактивном и активном.
Игорь прочел описания экспериментов, проведенных Ильиным. Вирус с неактивной нейраминидазой никак не действовал на подопытное животное. Инфицированный носитель продолжал нормальную жизнедеятельность. Приблизительно через семь дней («Неделя, - подумал Кашинцев, - за это время Бог создал мир!») вырабатывался иммунный ответ, и вирус, связанный лимфоцитами, довольно быстро выводился из организма.
Но если за этот период нейраминидаза вдруг переходила в активную форму…
Слайды весьма достоверно передавали то, что происходило с пораженным животным в этом случае.
- Понимаете, - Кашинцев ощущал необходимость озвучивать свои мысли, поделиться с кем-нибудь соображениями, - вирус гриппа может оказывать на организм капилляро-токсическое действие, но не всегда. А здесь… Ильин полностью сконцентрировался на этом. Вот в чем фишка!
Валерий Алексеевич, его единственный слушатель, сидел и кивал, отчего у Кашинцева складывалось впечатление, что он действительно что-то понимает.
- Смотрите, вирус проникает в клетку и начинает реплицироваться… Воспроизводит сам себя:.. - Игорь пощелкал пальцами, подыскивая удачное сравнение. - Понимаете, вирус - не живой. Поэтому с ним так трудно справиться: как можно убить неживое? Вирус - это… Как магнитофонная кассета с испорченной записью. А клетка больного организма - это магнитофон. Ему все равно, что играть. Но, как только он начинает играть не ту музыку, организму становится плохо. Токсины разрушают мембраны кровеносных сосудов, это ведет к профузным…
Валерий Алексеевич поднял брови.
- Э-э-э, сильным, тяжелым, проливным, - нашелся Кашинцев, - кровотечениям. Опять же, это как в шахматах. Валька Ильин сделал хитрый ход. Отвлекающий маневр, так сказать. Клиника очень напоминает ГЛПС - геморрагическую лихорадку с почечным синдромом. При ней тоже наблюдается деструкция стенок мелких сосудов - во всех органах и системах. Но!
Кашинцев воздел указательный палец. Он знал за собой одну невинную слабость - склонность к дешевым театральным эффектам, но порой не мог ей противиться.
- ГЛПС и грипп - абсолютно разные заболевания. Понимаете? Сейчас поясню. О чем в первую очередь подумает нормальный врач, увидев клинические симптомы, вызванные штаммом А-Эр-Си-66? Правильно! О ГЛПС. Он подумает так и будет совершенно прав. А между тем время будет упущено. Смотрите! ГЛПС - зооноз, то есть инфекция, переносимая животными, а именно мышевидными грызунами. Они выделяют вирус со слюной, калом и мочой. Механизм передачи - аспирационно-пылевой или перкутанный, то есть человеку, чтобы заразиться, нужно либо вдохнуть пыль, содержащую высохшие мышиные фекалии, либо потереть эту пыль между пальцев, и чтобы где-нибудь на коже была ранка. Сколько человек могут заразиться подобным образом? Не так уж много, правда? Вероятность заражения ГЛПС в мегаполисе, да еще в дождливую погоду практически исключается. Врач решит, что незачем поднимать шум из-за ерунды, и никто его не осудит, ведь пока не описано ни единого случая заражения человека ГЛПС в результате контакта с больным человеком. А грипп? О-о-о!
На этот раз Кашинцев погрозил Валерию Алексеевичу пальцем, видимо, желая подчеркдуть, что ГЛПС и грипп - это «две большие разницы».
- Грипп - стопроцентный антропоноз, то есть передается от больного человека к здоровому. Мыши тут ни при чем. Грипп-то как раз способен к эпидемическому или пандемическому, еще более широкому, распространению. Пока эпидемиологи поймут что к чему, будет уже слишком поздно… Да и механизм передачи - воздушно-капельный, то есть с точки зрения быстроты распространения инфекции - самый эффективный. Вирус гриппа, подобный штамму А-Эр-Си-66, как раз то, что нужно, чтобы уничтожить мегаполис. Ясно?
Валерий Алексеевич ослабил узел галстука. От этих речей ему становилось не по себе.
- Ну, и… Что нужно делать, чтобы его остановить?
- Что делать? - переспросил Кашинцев. - Да то же самое, что и при обычном гриппе, - изолировать всех заболевших и проводить комплекс всеохватных профилактических мер. Это изложено в любом учебнике эпидемиологии.
Валерий Алексеевич встал и прошелся по залу.
- А все-таки? - после недолгой паузы вновь спросил он. - Как быть конкретно с этим штаммом? Есть какой-нибудь способ подавить эпидемию в зародыше, не допуская ее распространения?
- В зародыше… - Кашинцев почесал рыжую клочковатую бороду.
- Понимаете, - мягко сказал Валерий Алексеевич. - Этот штамм сильно отличается от существующих в природе. Он - особенный… Создание бактериологического оружия запрещено многочисленными международными конвенциями; если об этой эпидемии узнают, то обязательно начнут копать, и тогда выяснится, что Россия до сих пор продолжает секретные разработки. Это может сильно повредить престижу страны.
- Не поздно ли вы спохватились о престиже? - ядовито спросил Кашинцев.
- Давайте не будем сейчас предаваться пустому словоблудию. В городе предпринимаются самые активные меры, направленные на то, чтобы остановить инфекцию. Но мы опасаемся, что они могут оказаться недостаточными. Поэтому очень рассчитываем на вашу квалифицированную помощь.
Кашинцев задумался. Он понял, что пора переходить к самому главному.
До сих пор он надеялся обойти этот вопрос стороной, действуя по принципу: «Чем меньше знаешь, тем лучше спишь». Но, похоже, настал момент, когда этот принцип следовало отбросить, как мешающий.
- Валерий Алексеевич! - он нашел в памяти ноутбука два соседних слайда и вывел их на экран. - Хотите от меня квалифицированной помощи? Тогда сделайте то, что вам и так уже давно понятно.
- То есть? - на лице собеседника было написано искреннее удивление.
- Смотрите сами. Вот, - Кашинцев провел пальцем по панели ноутбука; стрелка на экране уткнулась в замысловатую цепочку аминокислот, составляющих нейраминидазу. - Это поверхностный антиген в неактивной форме. А на следующей картинке - он уже активен. Казалось бы, всего ничего - небольшие изменения в третичной структуре белка, два разрушенных сульфидных мостика, связывающих комплементарные цепочки, и… Все! Больше никаких отличий. Но одна форма - неактивная, а вторая - активная. Понимаете?
- Не совсем.
- Вот и я не понимаю. Между ними - провал. Здесь, - он показал на стопку документов, - ни слова не сказано о самом механизме активации. За счет чего она происходит? Что заставляет белок перестраиваться? Насколько я понимаю, в этом и заключается главная особенность вируса. Значит, верный путь остановить эпидемию - исключить этот фактор из цепочки. Тогда больные, инфицированные активной формой вируса, скорее всего, погибнут. Но эпидемия заглохнет и не пойдет дальше. Так сделайте это! Исключите!
- Вы уверены? - Валерий Алексеевич подошел к Кашинцеву и сел рядом. Игорю показалось, что голос его дрогнул. - Вы абсолютно уверены, что здесь нигде не описан механизм активации?
- Ну, может, я что-то пропустил… Хотя маловероятно. Эту часть должны были выделить особо, потому что…
Валерий Алексеевич делая вид, что слушает Кашинцева, взял папку с отчетами Ильина и принялся ее листать. Вдруг он посмотрел на оборот: под сургучной печатью, скреплявшей листы, было указано точное количество сшитых листов. Тогда он странно отвернулся от Игоря и еле слышно произнес:
- Вы правы. Здесь не хватает двенадцати страниц. Не смотрите, не смотрите на меня!
Он снова встал, будто для того, чтобы взять соку, и с пакетом в руке, по-прежнему в сторону от Кашинцева добавил:
- Не показывайте свою реакцию. Ведите себя, будто я вам ничего не говорю… Видимо, дела обстоят несколько иначе, чем я предполагал.
Он налил сок в стакан и протянул Кашинцеву.
Игорь подумал, что если сейчас возьмет стакан, то непременно расплещет добрую половину себе на колени - так сильно у него задрожали руки.
Он поблагодарил Валерия Алексеевича кивком головы и положил ладони на стол, унимая дрожь. Тот все понял без слов - поставил стакан перед ним и одобрительно потрепал Кашинцева по плечу.
- Продолжайте! - сказал он уже громче, полуобернувшись к дверям.
«Значит, камера где-то слева от меня», - сделал вывод Кашинцев.

С самого утра денек оправдывал худшие ожидания.
Гарина на работе не было: в метро случилась страшная авария, и до обеда все только об этом и говорили. Островский носился по отделению, как большая растревоженная курица-наседка, потерявшая одного из своих цыплят - самого любимого.
Наконец он занял позицию перед телевизором, укрепленным под потолком в холле, и переключался с канала на канал, просматривая все выпуски новостей. В перерывах между выпусками он убегал в ординаторскую, чтобы покормить рыбок - по его словам, только это занятие могло хоть как-то его успокоить.
Алена и сама сильно тревожилась за Гарина. Этот высокий сутулый мужчина с длинными руками и большими красными кистями нравился ей. Он был полной противоположностью ее Леше - плотному, крепко сбитому парню, чьи мускулы так и норовили разорвать обтягивающие свитера и водолазки, которые он любил носить. С Лешиного лица никогда не сходила улыбка (правда, Алена еще не знала, как он отреагирует на известие, что она беременна), а Гарин, напротив, почти всегда был грустным. Он напоминал одного из любимых Адениных актеров, Лайэма Нисона - большой, с грубоватой внешностью и глазами побитой собаки.
Леша был дитя своего времени: молодой, богатый, потенциально успешный, «нет проблем!»; а гаринская печаль выглядела анахронизмом. Но рядом с ним Алена по непонятной причине чувствовала себя всегда уверенно и спокойно. Вот и сейчас в глубине души она верила, что Гарин выберется из любой переделки, не исключая и катастрофу в метро.
Так и вышло: около одиннадцати Гарин позвонил в отделение и сообщил, что с ним все в порядке и он придет на работу завтра.
Островский отнесся к этому, как к большой личной победе. Старик ринулся в кабинет (по расчетам Алены, рыбки к тому времени должны были уже лопнуть, как новогодний салют, - маленькими разноцветными взрывами) и вернулся оттуда необычайно оживленным, с веселыми горящими глазами. От него попахивало хорошим коньяком.
Все началось примерно в два часа.

Островский, успокоившись, сделал обход. Впрочем, сегодня он походил не на доктора, а больше на христианского апостола - добродушный и благообразный. Вокруг него распространялось сияние. Он не выслушивал жалобы, а благословлял пухлой розовой дланью.
Затем он диктовал Алене, а она делала записи в историях болезни.
В половину второго санитарка, разносившая обед, прибежала к Островскому, сильно встревоженная.
- Он умирает! - с порога выкрикнула она. Островский весь сейчас же подобрался; веселье и хорошее настроение бесследно исчезли.
- Кто?
- Тот, который в боксе!
Островский досадливо поморщился; за волнениями сумасшедшего дня он совсем забыл о странном пациенте.
- Что с ним? - спросил он, вставая.
- Посмотрите сами, - ответила санитарка - простая женщина лет пятидесяти, расплывшаяся и бесформенная.
Ее красные натруженные руки дрожали, а зубы выбивали частую дробь.
- Я с вами, Владимир Николаевич? - сказала Алена.
- Нет. Оставайся здесь.
Островский открыл ящик стола, достал из коробки пару резиновых перчаток и свежую маску.
- Я совсем упустил из виду этого парня, - оправдываясь, сказал он. - Ты лучше вот что, сходи-ка в лабораторию, проверь, готовы ли его анализы. Если готовы - принеси мне. А я - в бокс.
- Хорошо, - ответила Алена.
Лаборатория размещалась в другом корпусе. Туда можно было попасть двумя путями - по улице и по подземным переходам, связывавшим больничные корпуса. Алена выглянула в окно: мелкий дождик, зарядивший с самого утра, усилился. Она выбрала подземный переход, хоть и не любила эти мрачные, гулкие, всегда пустынные тоннели, нпоминавшие катакомбы.
- Владимир Николаевич! Как фамилия больного?
- Ремизов.
- Ясно. Сейчас принесу.
Девушка вышла из кабинета, по коридору прошла до лестницы и стала спускаться в подвал.
Боксы во всех инфекционных больницах устроены одинаково: из коридора дверь ведет в небольшой тамбур, а оттуда - уже в отдельную одноместную палату. Таким образом снижается вероятность распространения инфекции.
Островский некоторое время стоял в тамбуре, наблюдая через стеклянную дверь за молодым черноволосым мужчиной. Ультрафиолетовая лампа, висевшая над кроватью, отбрасывала на лицо больного синеватые отсветы. Островский видел, как черты лица мужчины заострились и стали тоньше. Высокий лоб покрылся испариной, капельки пота искрились, словно кристаллики льда.
Доктор снял халат и взял другой, висевший в специальном шкафу. В отличие от обычного, в нем не было карманов; рукава и воротник наглухо застегивались.
Островский надел на голову шапочку и закрыл лицо маской; затем настала очередь перчаток.
Он походил по тамбуру еще несколько минут, давая УФ-излучению время, необходимое для стерилизации помещения.
Наконец он решил, что пора, и открыл дверь в палату.
Услышав шум, больной поднял голову. Из наружных уголков глаз скатились две розовые слезы. Островский замер на пороге, потрясенный этим зрелищем. В голове замелькали названия страшных заболеваний; каждое из них было опасно и означало смерть.
Он приблизился к постели. От мужчины упругими, почти осязаемыми волнами исходил удушливый жар.

Предыдущая страница 8 Следующая страница


9 Дмитрий Сафонов

- Ремизов? Алексей? - Островский взял историю болезни, лежавшую на прикроватной тумбочке. Сквозь маску голос звучал приглушенно. - Как вы себя чувствуете?
Пациент закашлялся. На простыню полетели алые прожилки. «ГЛПС», - предположил врач. Пока, внешне, все очень напоминало геморрагическую лихорадку с почечным синдромом.
Мужчина с трудом разлепил тяжелые набрякшие веки. Его глаза будто плавали в густом розовом киселе.
- Кто вы? - спросил черноволосый.
- Я - доктор, - ласково ответил Островский. По его глубокому убеждению, одно это слово способно помочь. - Меня зовут Владимир Николаевич. Как вы себя чувствуете?
Он взял руку больного и ущипнул кожу на предплечье. Складка, появившаяся от щипка, долго не расправлялась.
- Вам нужно больше пить. Вы теряете много жидкости.
Мужчина молчал, и Островский подумал, что он находится в полузабытье, едва осознает, где он и что с ним происходит.
- Мне конец, - прохрипел мужчина. - Я не хотел… Я думал, что прибор поможет…
Эти слова только укрепили Островского в его подозрениях.
«Он совсем плох. Надо проводить интенсивную терапию. В боксе - не самый лучший вариант, но…» Мужчина словно читал его мысли.
- Не надо никого звать, - сказал он. В горле раздалось звонкое бульканье, и мужчина перекатился набок, выплюнув изо рта порцию горячей дымящейся крови.
Островский решительно направился к выходу, чтобы позвать кого-нибудь на помощь, но мужчина внезапно сказал таким твердым голосом, что старик замер на месте.
- Не выходите отсюда! Нельзя!
- Что вы сказали?
Кривая ухмылка исказила лицо черноволосого.
- Я знаю, о чем вы думаете… ГЛПС? Ха… - он вытер губы тыльной стороной кисти. - Все гораздо хуже!
Некоторое время он молчал, пытаясь поудобнее устроиться на подушках. Затем вытянул руку, показывая на табурет рядом с кроватью.
- Присядьте… Владимир Николаевич.
«В конце концов, я в маске… Здесь ультрафиолет…» - решил Островский и после недолгого колебания сел на табурет. Но больше всего его поразило то, что пациент назвал диагноз, пришедший ему в голову минутой раньше.
- Вы - врач? - спросил Островский.
- Это не геморрагическая лихорадка.
- Тогда что?
Мужчина судорожно сглотнул («собственную кровь», - догадался Островский); от этого движения розовые слезы снова потекли по его щекам.
- Сапожник сам сделал для себя сапоги, - сказал он. - Ну, и что хорошего из этого получилось?
- Алексей… - Островский быстро глянул на обложку серой картонной папки. - Викторович. Вы уверены, что… адекватно оцениваете происходящее?
- Мозги еще не отлетели, - медленно выговорил Ремизов. - Хотя… Судя по всему, у меня начался геморрагический отек легких… Видите кровь?
Островский кивнул.
- Значит, и мозги потихоньку превращаются в малиновое желе… Удивительно, что я еще соображаю.
Доктор сделал движение, собираясь подняться.
- Не уходите, - с мольбой сказал мужчина. - Я умираю… - он закрыл глаза. Повисла пауза.
Островский понимал, что все это выглядит по меньшей мере странно: он сидит у постели умирающего и даже не пытается ему помочь. Но еще более странным было то, что больной сам запрещал делать это.
- Я немного боюсь… - сказал мужчина. - Не оставляйте меня одного.
Островский всем своим грузным телом подался вперед и пожал мужчине руку.
- Ну что вы, голубчик, ей-богу! Все будет хорошо. Я сейчас…
Черноволосый резко открыл глаза и поймал Островского за запястье.
- Вы не уйдете. Если уж вошли, теперь этого делать нельзя. Послушайте меня внимательно, у нас очень мало времени.
Он стал рассказывать, и чем дальше он рассказывал, тем больше старик недоумевал и сам не знал, верить ли тому, что он слышит.

Вернувшись с результатами анализов, Алена заглянула через стеклянные двери и была поражена увиденной картиной: Островский сидел рядом с больным и очень внимательно его слушал.
Он не делал никаких записей в истории, только кивал, соглашаясь с чем-то.
Алена нажала кнопку переговорного устройства.
- Владимир Николаевич!
Островский вздрогнул и обернулся. Он подскочил к микрофону, установленному в боксе:
- Оставь бланки на столике в тамбуре и сейчас же выходи! Не вздумай заходить сюда!
- Как скажете, - с удивлением сказала Алена и сделала, как велел заведующий.
Островский дождался, когда она снова оказалась в коридоре, затем быстро вышел, схватил бланки анализов и вернулся в бокс.
- Ну, и что там? - спросил мужчина. Черные волосы намокли от пота и облепили его бледное лицо. - Вы все еще хотите найти увеличение количества эритроцитов и незначительный лейкоцитоз?
- Признаться, да. Но здесь - все наоборот. Лейкопения, эозинопения и нейтропения. Все как при гриппе.
- Да это и есть грипп, - усмехнулся умирающий. - А-Эр-Си-66, собственной персоной. Неужели вы до сих пор мне не верите?
- Увы, приходится верить. И что я теперь должен делать? Вы многих успели заразить?
- Не думаю. Катаральные симптомы до сегодняшнего утра были выражены не очень четко… Я не так уж и много чихал…
- А сегодня… - начал Островский.
Мужчина перебил:
- Вы уже инфицированы. Но вирус пока в неактивной форме. Вы инфицированы, но еще не больны. И не заболеете, если…
Черноволосый закашлялся, извергая алую пенящуюся мокроту.
Островский не понимал, что ему делать. Голова шла кругом, и он уже не знал, за что хвататься. С одной стороны, он должен был выполнять свой долг. Но с другой… Учитывая то, что сказал этот пациент…
Как ему не хватало сейчас доброго совета!
Островский вышел в тамбур, достал из кармана мобильный телефон и набрал домашний номер Гарина.
- Андрей Дмитриевич! Голубчик! Господи, как же я рад вас слышать! Скажите честно, с вами все в порядке?
- Более или менее, - ответил Гарин. - Спасибо за беспокойство.
- Ой, ну слава Богу! Простите старика, что не позвонил раньше. Не поверите - ни минуты свободной не было! Вы помните Ремизова? Который с лихорадкой неустановленной природы?
Гарин насторожился.
- Что с ним?
- Ой, - Островский вздохнул. - Это не телефонный разговор. Я даже боюсь об этом говорить. Знаете, как раньше? Гонцов, приносящих дурные вести, сажали на кол. Вот и я - ощущаю некоторый дискомфорт в одном месте. С самого утра.
- Что случилось, Владимир Николаевич?
- Андрей Дмитриевич, - Островский замялся. - Не знаю, как и сказать. Не хочу накликать беду, но мне кажется… - он замолчал.
- Что?
- Мне кажется, у нас начинается… эпидемия. Не будете ли вы столь любезны подъехать прямо сейчас и помочь мне кое в чем разобраться. Поверьте, это очень важно.
В трубке воцарилось молчание, и Островский поспешно добавил:
- Андрей Дмитриевич, знаю, что я очень некстати, но все же… Хватайте такси и приезжайте!
- Еду, - ответил Гарин.
Островский сбросил вызов и вернулся в бокс. Первое, что он увидел - это расширенные от ужаса глаза Ремизова. Теперь слезы были не розовыми - красными.
- Зачем?! - прохрипел он. - Зачем вы… - и потерял сознание.
- Алена! - крикнул Островский в интерком. - Стой там и никого не пускай! Слышишь? Никого!

Головная боль, разыгравшаяся пару часов назад, начинала слабеть. Теперь голова была просто тяжелой - настолько, что Карлов сомневался, помнит ли он еще таблицу умножения.
Кудрявцев ускользнул от них, и его поиски до сих пор не принесли никаких результатов. Оставалось надеяться только на чудо.
Генерал продолжал что-то чертить и рисовать. Он перекладывал листы бумаги на столе, располагая их в понятном только ему порядке. Какое-то странное ощущение не давало покоя, словно он что-то пропустил.
Референт дремал, откинувшись на высокую спинку стула. Карлов окликнул его:
- Вадим!
Парень вздрогнул и уткнулся бешеными глазами в мерцающий экран монитора. Затем перевел взгляд на шефа.
- Да?
- Свари-ка еще кофе…
Карлов в который раз принялся черкать и переписывать данные, перенесенные, в нарушение инструкции, с компьютера на бумагу.
Внезапно рука замерла в воздухе. Пальцы нервно стиснули остро заточенный карандаш. Кажется, он напал на след.
Карлов выбрал два нужных листа и положил их рядом. Так и есть. Вот оно!
По его напряженной позе референт понял, что шеф что-то нашел.
- Товарищ генерал?
Карлов отмахнулся и потянулся к телефону без диска. Ждать ответа пришлось совсем недолго: видимо, происходившее не давало покоя не только им.
- Карлов докладывает! Кажется, мы нашли его. Да! Прошу подтвердить мои полномочия. Понял!
Трубка опустилась на рычаги.
- Товарищ генерал… - растерянно повторил референт.
- Смотри! - сказал седоволосый. - Вот список одноклассников Кудрявцева. А вот - список поступивших в инфекционные больницы за последние сутки.
- Да. Ну и что? - референт пробежал взглядом оба листа. Одна и та же фамилия встретилась ему дважды. Ремизов. - Он… Был в контакте с бывшим одноклассником? Но это невозможно. Мы ведь…
- Это он сам. Он назвался чужой фамилией, но выбрал ее осознанно, среди своих знакомых, чтобы не забыть. Я уверен, что мы найдем того, кого ищем.
- Вы думаете… - пожал плечами референт.
- Группу зачистки - во вторую инфекционную. Быстро! - Карлов встал и обогнул стол. - Необходимо исключить утечку информации.
Он пристально посмотрел на референта, и тому стало неуютно.
- Любыми средствами, - глухо добавил генерал.

Гарин решил не пользоваться такси. Он быстро написал от руки доверенность и взял у жены ключи от машины.
- Я скоро вернусь, - сказал он. - Я недолго.
До работы было ровно три минуты езды. Хотя охранники на воротах знали Гарина в лицо, номера Ирининого автомобиля не числились среди тех, кому был разрешен въезд. Он оставил машину на улице и поспешил в свой корпус.
Привычная атмосфера больницы подействовала на него успокаивающе. Пол с истертым линолеумом, стены, облицованные кафелем, недавно побеленные потолки.
Гарин даже не стал надевать халат: для этого потребовалось бы подниматься на второй этаж, в ординаторскую, а, судя по голосу Островского, старик ждал от него немедленной помощи, и Гарин отправился в боксовое отделение.
В коридоре перед боксом Ремизова его ждала Алена.
- Здравствуйте, Андрей Дмитриевич! - сказала она.
- Привет, красавица! - отозвался Гарин. - Алена Игоревна, что у вас стряслось?
Он протянул руку к дверной ручке, но Алена остановила его.
- Владимир Николаевич велел никому не заходить.
- Да? - Гарин включил интерком. - Патриархам - от скромных тружеников здравоохранения! - приветствовал он Островского.
Старик, услышав его голос, облегченно вздохнул.
- Фу, голубчик! Вы не представляете, как я рад. Видите ли, чаша ответственности очень горька на вкус, и я хотел бы разделить ее с вами. Понимаю, не очень-то благородно с моей стороны…
- Все в порядке, - успокоил его Гарин. - Что случилось?
- Андрей Дмитриевич! Не заходите сюда! Будем общаться так.
- Ого! - Гарин напрягся. - Все настолько серьезно?
- Помните «испанку»?
- Честно говоря, не очень. Я тогда еще не родился. Но я много читал об этом.
- В начале двадцатого века эпидемия гриппа прокатилась по всему миру, унеся миллионы жизней. Так вот, господин Ремизов утверждает, что является носителем вируса, по сравнению с которым печально известная «испанка» - не более чем детские игры в песочнице.
- Вот как? - Гарин посмотрел на Алену. Она стояла рядом и все слышала. - А вы сами что думаете?
- Судя по тому, что я вижу… - Островский вздохнул. - Я склонен в это поверить. Правда, симптомы не совсем типичны, преобладают капилляро-токсические изменения, но… В целом все сходится.
- Интересно. А он случайно не сказал, где он взял этот вирус?
- Вот в этом-то, Андрей Дмитриевич, и заключается основная трудность. Ремизов утверждает, что изобрел его сам.
- Как это прикажете понимать?
- Андрей Дмитриевич, вам надо позвонить в компетентные органы. Если хотя бы половина из того, что он говорит - правда, то через неделю Москва перестанет быть самым крупным мегаполисом в России. Вы понимаете, что я имею в виду? Сам я отсюда уже не выйду, во всяком случае до тех пор, пока не закончится карантин. Берите бразды правления в свои руки.
Гарин почувствовал, как живот заполняет тоскливая пустота. В случае обнаружения одной из смертельно опасных инфекций персоналу, непосредственно контактировавшему с больными, полагалось находиться в боксах до самого конца. Они облачались в специальные костюмы и продолжали работать: лечить пациентов и самих себя, отчаянно надеясь, что сумеют выжить.
- Это… достоверная информация? Вы уверены?
- Да, черт возьми, Андрей Дмитриевич! - взорвался Островский. - Этот парень не шутит. Он умирает, а я ничем не могу помочь!
- Я вас понял. Куда надо позвонить?

Предыдущая страница 9 Следующая страница


Эпидемия 10

- Не знаю. Возьмите телефонный справочник. У меня в кабинете, в верхнем ящике стола. Наверное, там… Постойте! Он пришел в себя и хочет что-то сказать…
Островский вернулся к постели больного. Гарин видел, как он наклонился над черноволосым мужчиной.
Ремизов говорил с большим трудом, он напоминал грудного младенца, давившегося кашей. Вот только лицо у него было искажено гримасой боли, а вместо каши из уголков рта лилась пузырящаяся водянистая кровь.
Он силился поднять руку, словно желая обратить внимание Островского на нечто очень важное, но рука бессильно, как ветвь, сломанная под тяжестью снега, упала на постель.
Кровотечение усиливалось прямо на глазах. Гарин поразился, откуда в человеке могло взяться столько крови: она текла изо рта, носа, глаз и даже из ушей.
Ремизов, собрав последние силы, запустил руку под подушку и достал оттуда маленький черный предмет: плоскую пластиковую коробочку, напоминавшую обыкновенный пейджер. Умирающий заставил Островского взять коробочку, затем отдал ему сложенный вчетверо тетрадный листок.
На бумаге остались красные отпечатки. Островский с опаской взял и то, и другое левой рукой, правую умирающий крепко сжимал трясущимися пальцами.
Внезапно его тело сотрясла крупная дрожь, рот раскрылся в беззвучном крике, и оттуда фонтаном хлынула потемневшая, со множеством сгустков, кровь. Ремизов забился в агонии, которая, к счастью, длилась недолго. Через минуту он вытянулся во весь рост и затих.
Островский с трудом расцепил пальцы покойника и, пошатываясь, побрел к двери. Гарин хорошо видел мелкие красные капли, забрызгавшие белый халат, маску и шапочку.
Заведующий вышел в тамбур, положил на столик странный предмет и предсмертную записку, затем вернулся обратно в бокс и включил переговорное устройство.
- Теперь вы видите, что это за штучка? - безразличным и бесцветным, будто вылинявшим, голосом сказал он. - Признаться, давно уже не сталкивался ни с чем подобным…
- Да… - с трудом выдавил Гарин. Это кошмарное зрелище потрясло его ничуть не меньше.
- Идите, звоните. Впрочем… Сначала прочитайте, что он там написал. Может быть, это важно.
- Наверняка…
Гарин натянул резиновые перчатки, подумал и для верности надел еще одну пару. Затем он нацепил маску и взял прозрачный пластиковый пакет.
Заходить в тамбур совсем не хотелось. Если это и впрямь был грипп (в чем Гарин все-таки сомневался), то вирус, витающий в воздухе, мог сохранять инфицирующие свойства до восьми часов.
Гарин глубоко вдохнул в коридоре и задержал дыхание. Затем вошел в тамбур и, осторожно взяв вещи, переданные умершим, положил их в пакет, после чего немедленно вернулся.
- Ну, что там? - спросил Островский через интерком.
- Еще не знаю. Я посмотрю. Владимир Николаевич, вам что-нибудь нужно?
Островский грустно улыбнулся.
- Да нет. Вроде ничего. Надеюсь, я не успею даже проголодаться…
- А-а-а! - Гарин с досадой махнул рукой. - Оставьте эти разговоры! Я скоро вернусь. Позвоню и сразу вернусь, хорошо?
- Как скажете, - по лицу Островского было видно, что он очень благодарен коллеге за этот искренний порыв и за его желание помочь.
Все-таки сидеть одному в боксе и ждать наступления смерти - не самое веселое занятие. Гарин вздохнул: ему выпала задача ничуть не легче.
Повернувшись к Алене, он произнес вполголоса.
- Сходи на пост, принеси ключи от бокса. Возьми полоску бумаги, напиши на ней: «Карантин», поставь время и подпись. Когда я вернусь, закроем его и опечатаем.
Алена всплеснула руками.
- Андрей Дмитриевич, неужели…
Гарин кивнул.
- Ты сама все видишь. Такая работа.
Он четко развернулся на каблуках и пошел по коридору. Алене вдруг показалось, что его вечно сутулая спина выпрямилась и плечи стали шире.
- Да, кстати, - бросил он через плечо. - Сделаешь то, что я сказал, и сразу домой. Поняла?
- Но, Андрей Дмитриевич! Ведь, если у нас начнется эпидемия, каждые руки будут на счету!
- Алена! Ты меня слышала! - на ходу отрезал Гарин. Он дошел до конца коридора и стал подниматься на второй этаж, в отделение.

- «Ты меня слышала!» - передразнила Алена, направляясь на пост в поисках бумаги.
Конечно, она обрадовалась такому повороту событий. Возможная эпидемия очень пугала: ведь Адена уже видела через стекло, чем это заканчивается. Если бы Гарин попросил ее остаться… или только предложил - тогда бы она, скорее всего, отказалась. А сейчас, после такого категоричного приказа…
- «Ты меня слышала!» - повторила она. - Раскомандовался…
На посту никого не было. Алена громко вздохнула и в ожидании дежурной сестры стала вырезать полоску для опечатывания бокса. Гвоздик, скреплявший половинки ножниц, совсем разболтался, и сделать полоску оказалось непростой задачей - лезвия не резали, а только мяли бумагу.
- Да что же это такое? - пробормотала Алена.
Ей показалось, что с противоположного конца коридора, где была дверь, ведущая на улицу, послышался тихий шум и потом - осторожные крадущиеся шаги. Алена прислушалась: нет, вроде ничего.
Она отложила ножницы и потянулась за линейкой, чтобы не отрезать, а оторвать ровную полоску. Руки немного дрожали, легкая деревянная планка выскользнула меж пальцев и упала на пол.
Алена стиснула зубы и громко цыкнула, выражая свое недовольство. Она заглянула под столешницу: линейка белела вдали, между самыми тумбами, рядом с корзиной для бумаг.
Алена опустилась на колени и полезла под стол. В этот момент раздался знакомый стеклянный звон: кто-то открыл дверь бокса.
Насколько она знала, только один бокс был занят - именно тот, где лежал умерший и где сидел на табурете, прислонившись к стене, Владимир Николаевич Островский.
«Кого это туда понесло? - подумала она, пытаясь дотянуться до линейки. - Или старик решил выйти? Значит, Гарин прав: надо его запереть».
С другой стороны коридора послышались дробные цокающие шаги: дежурная медсестра возвращалась на пост. Алена представила, как будет выглядеть доктор, забравшийся под стол. Веселенькое зрелище!
«Алена Игоревна, что вы здесь делаете?» «Да я так… Полезла за линейкой и немного застряла».
Пальцы нащупали продолговатый деревянный прямоугольник. Алена стала распрямляться и неловко ударилась головой о столешницу.
- Вот черт! - прошептала она, потирая ушибленную макушку.
- Что вы здесь делаете? - строго спросила медсестра.
Алена подумала, что вопрос адресован ей, хотя медсестра никак не могла ее видеть: массивная тумба стола скрывала их друг от друга.
Девушка собиралась ответить и уже открыла рот, как услышала ровный мужской голос, который ей с самого начала не понравился. Он ей напомнил механический автомат или машину.
- Кто еще находится в боксах? Кроме Ремизова?
- А вы, собственно, кто такой? - с вызовом сказала сестра.
Алена хорошо ее знала: Нина, высокая эффектная брюнетка, знаменитая тем, что никогда, даже зимой, не носила под халатом ничего, кроме ажурных и - непременно! - черных трусиков.
- Других больных не поступало? - спросил неизвестный мужчина.
Алена выглянула из-за тумбы и увидела строгие серые брюки и под ними рыжеватые, начищенные до блеска ботинки. По виду «буржуйского» происхождения и явно недешевые.
Ровный голос мужчины был из тех, в которых слышится угроза, какие бы безобидные или нейтральные слова им ни произносились. При мысли о том, на что способен обладатель такого голоса, у Алены побежали по спине мурашки.
Но реакция Нины была прямо противоположной. Самоуверенный мужчина ее только заводил; и она всегда была готова дать ему достойный отпор.
- Да кто вы такой, чтобы спрашивать? - возмутилась она.
- Значит, здесь никого больше нет? - продолжал допрашивать страшный голос. - А где врач? Кто осматривал Ремизова?
Алена решила, что странный, из одних вопросов диалог пора заканчивать. Если Островский настоятельно просил Гарина позвонить в компетентные органы, значит, дело принимало очень серьезный оборот. «Наверное, органы уже в курсе - иначе какие они после этого „компетентные“?» А тогда кто эти люди?
И все же она не могла появиться просто так, на середине фразы, возникнуть, как чертик из табакерки. Во-первых, это было несолидно - врач, вылезающий из-под стола. А во-вторых, про нее могли подумать, будто она подслушивает.
Алена затаилась и стала ждать, когда разговор неизвестного мужчины с медсестрой окончательно зайдет в тупик, и они вместе отправятся на поиски третейского судьи. Или переводчика: с мужского языка на женский.
Но тут со стороны боксов послышались тревожные звуки. Это было похоже на шум борьбы, затем раздались два приглушенных хлопка и стук: упало что-то тяжелое. Стеклянная дверь закрылась, и Алена различила приближающиеся шаги.
Девушка увидела точно такие же серые брюки и ботинки - уже черные, но так же начищенные до блеска.
Нина внезапно закричала, раздался еще один хлопок и снова тот же самый стук… «Падающего тела!» - догадалась Алена. По полу, мелодично звеня, запрыгал небольшой предмет. Он подкатился к самому столу, и Алена увидела, что это - пистолетная гильза.
Маленький латунный цилиндрик еще дымился, от него едко пахло сгоревшим порохом.
Алена зажала рот обеими руками, изо всех сил стараясь не закричать.
- Я все выяснил, - сказал второй мужской голос, немного хриплый и надтреснутый. Возможно, в других обстоятельствах он показался бы Алене более приятным, чем первый, но сейчас он вселял в нее такой же ужас. - Некто Гарин. Андрей Дмитриевич. На втором этаже. У него прибор и записка от Кудрявцева.
- Это точно Кудрявцев? - спросил первый мужчина.
- Сейчас он мало похож на свою фотографию, - отозвался второй. - Но это он.
- Значит, остался только Гарин?
- Да. На нем цепочка обрывается.
- Пошли.
Две пары ботинок двинулись вперед по коридору. Они направлялись к лестнице. Через несколько секунд осторожный стук каблуков затих вдали.
Алена, дрожа и замирая от страха, высунулась из-за тумбы. И первое, что она увидела, - тело Нины, распростертое на полу.
Сквозь полупрозрачную ткань халата во всех подробностях виднелся правый сосок - коричневатый, в мелких рубчиках, а на месте левого быстро расплывалось алое пятно.
Алена сжала кулак и укусила его. Больше всего хотелось заорать во весь голос, выпустить страх наружу, рассеять его в отчаянном вопле, заставить гулким эхом метаться под потолком, по коридору, но только не в сердце, не в душе, не в голове, откуда он выжимал все чувства и мысли. Все, кроме одной.
«Гарин… Остался только Гарин…» - так сказал тот мужчина.
Ее взгляд упал на старомодный черный телефон, стоявший на углу стола. Надо было только встать и протянуть руку, но Алена не могла себя заставить покинуть ненадежное убежище.
Встать и протянуть… Нет! Алена тихонько заскулила. Боже! Как права была мама! Ну почему она не пошла в стоматологи? Из-за гнилых зубов пока еще никого не убивали!
Алена встала на четвереньки и выползла наружу. Очень медленно, будто по частям, стараясь не смотреть на убитую медсестру, она поднималась с колен. Если мужчин было не двое, а хотя бы трое… Или если они не успели отойти далеко и вдруг услышат шум за своей спиной… Или…
Этих «или» набиралась целая тысяча. А на другой чаше весов лежала жизнь Гарина.

Гарин шел в кабинет заведующего, держа запечатанный пакет на отлете. Он знал, что в нем притаился смертоносный вирус.
Черный предмет, напоминающий пейджер, издевательски подмигивал красным огоньком светодиода. Но самое главное - записка. В ней могла содержаться важная информация.
«Итак, что мы имеем? Допустим, этот вирус действительно является модифицированным вирусом гриппа. Значит, его нейраминидазу можно блокировать озельтамивиром. „Тамифлю“, если проще. Надо заставить старика съесть целую упаковку - вдруг он еще не успел заболеть».
Эта мысль показалась ему удачной. Гарин решил собрать все запасы «Тамифлю», хранящиеся в отделении, и раздать тем, кто мог контактировать с больным. Прежде всего Островскому, затем - Алене, дежурным по боксовому отделению и, конечно, не стоит забывать о себе.
Во-вторых, надо хорошенько одеться - в специальный защитный костюм и маску. Не исключено, что скоро начнут поступать новые заболевшие: ведь Ремизов наверняка успел заразить кого-нибудь, пока гулял по городу.
В-третьих, немедленно известить СЭС о возможной эпидемии. Стоп!
Здесь возникал один вопрос. Что раньше - позвонить в «органы» или в СЭС? Если несчастный Ремизов сказал правду (Гарин не был до конца в этом уверен, ему по-прежнему казалось, что заявление насчет искусственной природы штамма - бред, вызванный нейротоксическими явлениями), то вирусом должны заинтересоваться соответствующие структуры.
Записка! Он снова вернулся к записке. Как ни крути, сначала он должен ее прочесть. Вот ведь незадача! А если это все-таки не грипп? Гриппа не стоит опасаться: его вирулентность при непосредственном контакте ничтожно мала; этот вирус обладает высоким сродством к эпителию дыхательных путей, а при попадании на кожу он абсолютно безвреден. Но если это все-таки не грипп?
Гарин открыл дверь кабинета заведующего и положил запечатанный пакет на стол. «Где-то здесь у старика должен быть утюг», - вспомнил он. Утюг нашелся на нижней полке шкафчика. Гарин включил его в сеть и стал ждать, пока нагреется.
Тут он точно не промахнется. Высокая температура убьет любой вирус, а их в пятнах крови должны быть миллионы. А может - миллиарды.
Гарин открыл форточку, затем подумал и распахнул окно настежь. «Так лучше. Пусть будет сквозняк».
Лампочка на боковой поверхности утюга наконец погасла. Гарин поискал, куда бы положить записку. Прямо на стол? Едва ли Островский будет рад горелым пятнам на пластике.
Он поймал себя на мысли, что до сих пор думает о каких-то ничего не значащих мелочах вместо того, чтобы реально оценить опасность и понять, что пара пятен на столешнице - сущая ерунда по сравнению с тем, что происходит.
Гарин вздохнул и стал распечатывать герметичный пакет.
Он положил неизвестный прибор на угол стола, потом достал записку, потянулся за утюгом - и в этот момент раздался телефонный звонок, заставивший его вздрогнуть от неожиданности.
Гарин, не задумываясь, схватил утюг.
- Да, слушаю! - сказал он и в следующую секунду выругался. - Идиот! Хорошо, хоть не успел прижать к уху!
Он схватил другой рукой телефонную трубку.
- Да, слушаю, - повторил он.
- Андрей Дмитриевич! - это была Алена. Она пыталась кричать шепотом, и, как ни странно, у нее это получалось.
- Что случилось? - Гарин похолодел от внезапного предчувствия. «Островский! Что-то с Островским…»
- Убегайте оттуда, скорее! Они идут вас убить!
- Меня?! Кто? - мысли закружились в голове испуганным хороводом. Интересно, кто собирается его убить? И за что?
- Не знаю. Они в ботинках! Один - в рыжих, другой - в черных!
- Алена, Алена… Постой. При чем здесь ботинки? - пытался вставить Гарин, но девушка его не слушала.
- Они застрелили Островского, убили Нину, сейчас идут к вам! Это все из-за Ремизова! Они ищут прибор и записку!
- Прибор? - Гарин посмотрел на черную коробочку, лежавшую на столе.
- Скорее бегите оттуда, пожалуйста! И заберите меня с собой! Я здесь, на посту, под столом!
Гарин пару секунд переваривал услышанное. Похоже, последние события весьма неблагоприятно отразились на психике его интерна. Нет, ее точно надо отправить домой.
От удивления он убрал трубку от уха и стоял, словно атлет, собравшийся хорошенько накачать бицепсы. Вот только вместо гантелей он держал телефонную трубку и раскаленный утюг. Гарин ошеломленно переводил взгляд с одного предмета на другой, будто недоумевал, каким образом они могли оказаться у него в руках.
За тонкой дверью раздался мужской голос.
- Скажите, пожалуйста, как нам найти Андрея Дмитриевича Гарина?
- Гарина… Он, наверное, в кабинете заведующего, - отвечала постовая медсестра.
- Спасибо, - поблагодарил голос, и Гарин услышал шаги.
Вроде бы все сходилось - его действительно искали. Но неужели его искали затем, чтобы убить?
Машинально, не отдавая себе отчета в том, что делает, Гарин положил трубку на стол и подошел к двери. Изнутри, со стороны кабинета, в замке торчал ключ, и Гарин быстро повернул его. Два раза.
Шаги приблизились и вдруг стихли.
Гарин увидел, как дверная ручка стала медленно поворачиваться. Тихо-тихо.
Затем тот, кто стоял по ту сторону, аккуратно потянул ручку на себя. Гарин затаил дыхание. Дверь не открылась.
Раздался деликатный стук.
- Андрей Дмитриевич! Откройте, пожалуйста!
Гарин с трудом подавил желание спросить: «Кто там?» Он облизнул мгновенно пересохшие губы и стал осторожно пятиться назад, к столу, думая только об одном - лишь бы пол под ногами не заскрипел.
- Андрей Дмитриевич! - настойчиво повторил голос. - Откройте, нам нужно с вами поговорить.
Гарин почувствовал, что уперся задом в острый угол столешницы. Он провел рукой и обнаружил злосчастный прибор.

Предыдущая страница 10 Следующая страница


11 Дмитрий Сафонов

- Андрей Дмитриевич! - закричала трубка голосом Алены. - Ну что же вы молчите? Вас уже убили?
- Он там! - раздался другой голос, хрипловатый и надтреснутый.
И дальше случилось странное.
Как в замедленном кино Гарин увидел, что дверь вспухает, словно кто-то снаружи всадил в нее дрель. Все происходило совершенно беззвучно: раз, два, три… Три аккуратных отверстия появились почти одновременно, все на уровне его груди, с равными промежутками.
За спиной зазвенело лопнувшее стекло; Гарин быстро обернулся и увидел, что аквариум разлетелся вдребезги и потоки воды вместе с золотыми рыбками льются прямо на пол.
- Да что же это я? - пробормотал Гарин. Разум уже понимал, что надо бежать без оглядки, но ноги отказывались повиноваться.
- Да что же это? - он поднял горячий утюг, как свою единственную защиту.
Еще четыре дырки - очень кучно, в районе замка. Пули раскрошили хлипкую фанеру; затем кто-то резко дернул дверь, и она чуть было не подалась. Замок захрустел.
- Вот ведь… - оцепенение прошло.
Адреналин захлестнул кровь, как приливная волна; Гарину стало жарко. Он отбросил ненужный утюг, сгреб со стола пластиковую коробочку и записку и бросился к раскрытому окну.
Он поскользнулся на золотой рыбке, бившейся на полу, и это его спасло. Над головой прожужжало наподобие большого надоедливого шершня, и глиняный горшок с вечно засыхающим цветком, стоявший на шкафу, разлетелся, словно по мановению волшебной палочки…
Чтобы сохранить равновесие, Гарин вытянул руки и уперся в подоконник. За спиной с громким треском распахнулась дверь.
Гарин оттолкнулся обеими ногами от пола и вывалился в окно. В полете он успел обернуться и увидел картину, отпечатавшуюся в сознании ясно, как стоп-кадр: двое молодых мужчин, одного роста и телосложения, оба светло-русые и в серых костюмах, стояли на пороге, вытянув перед собой руки с пистолетами («на стволы накручены какие-то черные болванки… глушители, что ли…»), и целились в него.
«Интересно, какие у них ботинки?» - подумал Гарин, падая со второго этажа. Пуля звонко ударила в бетонный подоконник и дала рикошет.

Яркий свет люминесцентных ламп, лившийся из-под потолка, рождал у Кашинцева странное чувство - словно он угодил в какую-то временную петлю, столь горячо любимую авторами фантастических романов и фильмов. Свет был ровный и монотонный: он не усиливался и не становился слабее, он просто длился.
Электронные часы на экране ноутбука показывали второй час по полудни, но в этом проклятом актовом зале, расположенном где-то под землей, ничего не менялось. Кашинцев успел проштудировать все полторы тысячи листов, что лежали в железном ящике, и не нашел ничего нового. Ничего такого, что позволило бы ему сдвинуться с мертвой точки.
Если подводить краткий и весьма неутешительный итог - он застрял.
Кашинцев знал про этот вирус почти все, за исключением самого главного: как он активируется? Ведь это должно быть просто. Так же просто, как щелчок выключателя. Некое воздействие - и нейраминидаза переходит в активную форму, вирус внедряется в клетку и начинает свою гибельную работу. Да. Вроде бы все так. И, казалось бы, что тут сложного - исключить действие пускового фактора, и эпидемия остановится. Но…
Видимо, он чего-то не знал. Или - что было более вероятным - ему нарочно чего-то не говорили.
«Блядские рыцари плаща и кинжала! - ругался про себя Кашинцев, в глубине души опасаясь, что где-то в „актовом зале“ стоит прибор, позволяющий читать чужие мысли. - Как в преферансе, когда играют вчетвером: сижу на прикупе и ничего не могу поделать. Зачем тогда потребовалась вся эта чехарда? Сначала из Питера - в Москву, затем из ИБХ - сюда… Я ни хрена не понимаю в этих играх».
Он изложил свои соображения Валерию Алексеевичу. Тот нахмурился и сухо ответил, что ничем не может помочь. И Кашинцев ему поверил.
Валерий Алексеевич несколько раз выходил из зала (Игорь полагал для того, чтобы связаться с кем-то, наделенным куда большими полномочиями, чем он сам) и каждый раз возвращался ни с чем.
Это заставляло Кашинцева нервничать; больше всего он опасался за свою жизнь, хотя, немного поразмыслив, пришел к выводу, что пока бояться не стоит - именно потому, что он не располагал полной информацией, стало быть, и проболтаться не мог.
Эта мысль показалась ему трезвой и здравой; Кашинцев немного успокоился и снова принялся за работу.
Он решил поставить себя на место Ильина. Допустим, ему удалось получить штамм вируса с абсолютно новой, но стабильной (то есть неактивной) нейраминидазой. Такой вирус безвреден для живого организма до тех пор, пока его нейраминидаза не станет нестабильной.
На слайдах было четко показано, в чем причина нестабильности - в двух разорванных сульфидных мостиках. Но как, черт побери, их разорвать? Понятно, что надо подвести несколько квантов энергии. Путем химической реакции? Небольшим повышением температуры? Да, похоже на правду.
Кашинцев вспомнил слова Валерия Алексеевича, сказанные им в ИБХ. «Здесь должна быть зацепка!»
- Валерий Алексеевич! - спросил Кашинцев. - Помните, в ИБХ вы говорили, что вирус в первую очередь поражает наиболее активных? Социально успешных, ну и все такое? Откуда вы это взяли?
Валерий Алексеевич скривился.
- Просто поступила такая вводная. Вы что, думаете, я всезнающий?
- Да-а-а… - с сожалением сказал Кашинцев. - Но как он этого добился? Как? Я не могу сообразить. Кстати, а что сам Ильин…
Он посмотрел на Валерия Алексеевича и все понял. Этого ему тоже лучше не знать.
Ситуация складывалась идиотская: Кашинцева позвали, чтобы он помог, но раскрывать перед ним все секреты никто не собирался. Если он хочет добиться результата, то должен дойти до всего сам, но хочет ли он этого? Вот в чем дело.
«Меньше знаешь - лучше спишь».
- Валерий Алексеевич! - сказал он на исходе двенадцатого часа своих штудий. - Я - пас! Давайте свои бумаги, я подпишу то, что нужно. Отвезите меня на вокзал. Завтра лекционный день, я должен быть в институте…
- Вопрос о вашем пребывании здесь уже согласован, - отозвался его куратор. - Знаю, Игорь Константинович, вам это не понравится, но мы не расстанемся до самого конца.
- До какого… конца? - спросил Кашинцев.
Он не очень-то любил читать лекции, но сейчас перспектива оказаться в аудитории показалась ему неожиданно заманчивой.
- А вот это уже полностью зависит от вас, - сказал Валерий Алексеевич и выразительно постучал пальцами по столу. - Кстати, зафиксирован первый случай заболевания со смертельным исходом. Не желаете взглянуть? Может, это продвинет вас… в нужном направлении? - и куратор слегка кивнул.
- Да, конечно, - машинально сказал Кашинцев, хотя и не понимал, каким образом вид умершего ему поможет.
Он мог взять у трупа образцы тканей и попытаться вырастить вирус на курином эмбрионе - с тем чтобы потом изучить его свойства. Наверное, в этом был смысл, если бы у них в запасе было как минимум два-три месяца, но сейчас, когда счет шел на часы…
И все же это было лучше, чем сидеть в громадном зале под прицелом видеокамеры.
- Да, - громко и четко сказал он. - Я думаю, нам обязательно надо туда попасть.
- Хорошо. Машина ждет. Вам еще нужны документы?
- Они уже здесь, - Кашинцев показал на лоб. - Остальное я надеюсь увидеть на месте.
Валерий Алексеевич поднял руку. Дверь в конце зала бесшумно открылась, и вошел тот самый «немой» в рубашке и галстуке. Он собрал документы, уложил их в ящик и запер его на ключ.
Они вышли через другую, боковую, дверь и оказались в длинном коридоре, который привел их к подземному гаражу.
- Куда мы едем? - спросил Кашинцев, садясь в машину.
- Во вторую инфекционную больницу, - был ответ.

Гарин упал на кусты сирени, растущие под окнами корпуса. Хорошо, что их давно не подстригали; острые торчащие ветки могли бы проткнуть его насквозь, а гибкие прутья смягчили удар, спружинили и отбросили Гарина к стене.
Он перекатился на живот и встал на четвереньки, быстро соображая, в какую сторону бежать. До ближнего угла было немногим более двадцати метров, но… Его преследователям нужно было сделать всего пять шагов - и они уже у окна. На огневом рубеже. А Гарин почему-то не сомневался, что стрелковая подготовка у этих ребят на высоте.
Бежать прочь от корпуса?.. Тоже не самый лучший вариант. За сиренью, высаженной в ряд, начинался подстриженный газончик. Человек на фоне зеленой травки - чем не отличная мишень?
Все это промелькнуло в голове за считанные мгновения, между двумя взмахами ресниц, но Гарину все равно казалось, что он соображает недопустимо медленно.
«Куда? Куда бежать? Ведь должен быть какой-нибудь выход?!»
Он обернулся. В нескольких шагах от него зиял открытый люк. Гарин толком не знал, куда он ведет, наверное, в подвал. Скорее всего, через него вытаскивали на улицу грязное белье и заносили свежее. Не раздумывая, Гарин бросился вперед и головой вниз нырнул в квадратное отверстие.
Он не знал, что ждет его там, внизу? Голый бетонный пол? Острые углы каталки? Времени на раздумья не было, да и выбор представлялся крайне небогатым: сломать шею или получить пулю. Но пули он почему-то боялся больше.
К счастью, он упал прямо на тюки с бельем. Однако счастливое спасение никоим образом не решало основную проблему: его по-прежнему хотели убить, вот только он не мог сообразить, кому и зачем это потребовалось?
Дверь, ведущая в подземный переход, была открыта. Запыленные люминесцентные лампы под низким потолком лили на бетонный пол мутные пятна желтого света. Гарин на мгновение застыл. С улицы послышались два глухих толчка, раздавшихся друг за другом: его преследователи спрыгнули за ним.
Гарин выскочил в коридор. Направо подземная галерея продолжалась метров на пять, упиралась в стену и поворачивала влево. Затем она становилась прямая, как стрела, на добрых тридцать метров, до следующего поворота. Налево она вела к лестнице, по которой можно было вернуться в корпус, и была совсем короткой.
Справа, в углу, Гарин увидел выключатели. Едва ли эти ребята знали, где они находятся. Это был его шанс, быть может, последний, и надо было его использовать. Гарин повернул направо.
За спиной, в комнатке, где хранилось грязное белье, раздался шум. Первый из преследователей был уже там. Гарин услышал быстрые шаги. Он протянул руку к выключателям и стал их лихорадочно поворачивать, один за другим, отчаянно боясь, что не успеет.
Лампы по всей длинной галерее стали гаснуть. Черный, непроглядный мрак, казалось, сочился из стен и пожирал свет. Оставалось всего четыре рубильника, но и шаги были все ближе…
Гарин вытянул обе руки и, срывая ногти, выключил последние светильники. В подземелье воцарилась темнота - плотная и первозданная, как в угольной шахте. Ее разбавлял только серый треугольничек, пугливо вытекавший из распахнутой двери каморки.
На это надо было решиться. Иначе нельзя… Он должен был это сделать. Гарин собрался с духом и ринулся вперед. Он прыгнул и в падении захлопнул дверь - прямо под носом у первого стрелка, успев отметить, что его ботинки рыжие.
Тотчас же, почти без паузы, дважды раздалось сухое лязганье затвора и треск фанеры. Пули прошли у него над головой и ударились в стену; Гарин услышал тихий шорох осыпающейся штукатурки.
Через секунду дверь от мощного удара ногой распахнулась, и опять появился предательский серый треугольничек, высвечивавший коридор на всю ширину, до самой стены. Он являлся тем рубежом, миновать который незамеченным было невозможно. Но теперь у Гарина было преимущество: его преследователи не знали, где он находится - справа или слева?
Гарин прижался на полу к стене и замер.

- Черт!! Ты видишь хоть что-нибудь?
- А ты?
- Я же не кот!
- А я кот?
- Где он?
- Хороший вопрос.
- Гарин!
- Попробуй повежливее, тогда обязательно отзовется.
Двое мужчин стояли в дверном проеме, заслоняя широкими фигурами и без того неважное освещение.
- Тихо! Шорох! Там, справа!
- Нет, слева!
Гарин молчал.
Эти двое болтали без умолку нарочно, чтобы заставить его выдать себя. Если бы одному из них и почудился шорох, он бы выстрелил на звук, не задумываясь.
Поняв, что номер не прошел, они решили действовать по-другому.
- Свет только что был. Где-то здесь выключатели. Надо их найти. У тебя есть зажигалка?
- Я же бросил курить, зачем мне зажигалка?
- А я и не начинал. Хорошо. Попытаемся на ощупь. Я - направо, ты - налево.
Они одновременно шагнули в темноту, нащупали стену и медленно двинулись вдоль нее, каждый в свою сторону.
- Должно быть где-то неподалеку, на уровне груди…
«Сколько у меня времени? - подумал Гарин. - Минута? Полминуты? Десять секунд? Пять?»
Тихие шаги, шаркавшие по бетону, осторожно приближались к нему.
Времени опять не оставалось. Ни на что.
«Боже, неужели этот кошмар происходит со мной? Неужели я не сплю?» Хотелось ущипнуть себя и проснуться, но он боялся даже пошевелиться. Любой звук мог его выдать.

Мужчина, пошедший вправо, нащупал коробку выключателя.
- О-о-о! Нашел!
Он щелкнул рычажком, и где-то вдалеке, в самом конце галереи, замелькали бледные сполохи.
- Смотри! Вроде, там тень! - теперь его голос звучал собранно и напряженно.
Он продолжал щелкать выключателями, и напарник, оставив поиски, бросился к нему.
- Где?
Лампы дневного света брали разбег, необходимый для работы. Постепенно вся галерея озарилась их неровными и бледными отблесками.
Мужчины огляделись.
- Куда он мог деться? Налево - вряд ли. Может, решил вернуться?
- Он побежал туда, это точно.
Они еще раз переглянулись и разом бросились по длинной галерее, на которую показывал мужчина в рыжих ботинках.
В противоположной стороне, в десяти метрах от них, за выступом стены стоял Гарин. Ботинки он держал в руках. Бетонный пол неприятно холодил ступни. Он хотел перевести дыхание - и не мог.
Едва ли он бы вспомнил, как ему пришла в голову эта спасительная мысль - снять ботинки и прокрасться за выступ стены. Да и вряд ли это было мыслью - скорее, неким требовательным наитием, которому он не мог не подчиниться.
До лестницы он дойти не успел - стрелок слишком быстро нашел выключатели. Когда загорелся свет, Гарин спрятался, прижав ботинки к груди и с замиранием ожидая, что его вот-вот обнаружат.
Колени дрожали, и, обессиленный, он опустился на пол.
Торопливые шаги преследователей гулким эхом еще разносились по длинной галерее, пока не стихли за дальним поворотом.
Гарин надел ботинки, с трудом завязал шнурки и побежал в обратную сторону.

С лестничной площадки первого этажа Гарин повернул в коридор и первое, что он увидел, - белое пятно, простертое на полу. Впрочем, теперь оно было не полностью белым. Вокруг белого растеклась темно-красная лужа. «Кровь!» - подумал Гарин и громко икнул.
- Алена! - закричал он и тут же испугался собственного крика.
В отделении было тихо. Быть может, слишком тихо, и эта тишина пугала своей безжизненностью.
Гарин медленно, крадучись, пошел вперед по коридору, готовый в любую секунду развернуться и бежать прочь. На тело, лежавшее на полу, он старался не смотреть.
- Алена! - повторил он тише и услышал тонкие всхлипывания.
Девушка была где-то рядом. Она ведь даже говорила ему, где именно - пару минут назад, но он напрасно пытался вспомнить.
- Алена! Это я, Андрей… - позвал он еще раз. - Дмитриевич… - запнувшись, добавил он. Отчество в данной ситуации выглядело по меньшей мере смешно, но и обращение по одному только имени было для Алены непривычным.
Он уже вплотную подошел к телу и мог хорошо разглядеть задравшиеся полы халата и голые ноги Нины, утратившие былую привлекательность. Они были только мертвыми ногами, и ничем другим.
Со стороны стола послышался шорох. Гарин резко обернулся и увидел белую ладошку, поднявшуюся над столешницей.
- Андрей Дмитриевич! Я здесь!
- Чего «здесь»? - неожиданно сварливо сказал Гарин. - Вылезай!
Теперь он был не один, и панический страх немного утих, уступая место другим человеческим чувствам.
Алена вылезла из-под стола. В какой-то момент Гарин подумал, что она бросится ему на шею, но она застыла перед ним и, прижав руки к лицу, плачущим голосом сказала:
- Вы видите? Смотрите, что они сделали!
- Их было двое?
- Да, один в рыжих ботинках, а второй…
- Я понял, - перебил Гарин. - Я тоже их встретил.
Алена вскрикнула.

Предыдущая страница 11 Следующая страница


Эпидемия 12

- И они?! Что они хотели?
- Некогда было выяснять. Я убежал.
- Что теперь делать?
Девушка смотрела на Гарина с надеждой. Это придавало ему решимости и уверенности в собственных силах, хотя ему и приходилось теперь отвечать за двоих.
- Думаю продолжить это увлекательное занятие. Бежать дальше!
Он похлопал себя по карманам; ключи от машины были на месте. Кроме ключей, в брюках лежал пластиковый предмет, похожий на продолговатую коробочку.
- Надо позвонить в милицию! - сказала Алена.
- Очень зрелая мысль, - отозвался Гарин. - Вот только… Я чувствую себя здесь как-то неуютно. Давай свалим отсюда поскорее.
- Да-да-да… - Алена закивала. - Пойдемте… Пойдем.
Гарин зашагал к выходу, ведущему на улицу. Ему пришлось пройти мимо бокса, где был Островский. Одного взгляда, мимоходом брошенного через стеклянную дверь, оказалось достаточно, чтобы понять - заведующий мертв. Убит двумя выстрелами в грудь. Может, эти ребята неважно разбирались в анатомии, но где у человека находится сердце, они знали четко.
«Да что же здесь, черт возьми, происходит?! И как мне выпутаться изо всей этой ерунды?»
Эти вопросы требовали разрешения, и ответить на них с ходу Гарин не мог. Сначала надо было оказаться в безопасном месте.
Он слышал торопливый цокот каблучков у себя за спиной. Алена изо всех сил старалась не отставать.
- Сними халат! - сказал Гарин.
- Что?! - девушка была настолько ошарашена происходящим, что даже простые слова доходили до нее с трудом.
- Сними халат, - пропел Гарин. - Все хорошо, да?.. Мы просто влюбленная парочка… И едем на квартиру к моему другу… Чтобы хорошенько потрахаться…
- Что?! - повторила Алена.
Гарин остановился, обернулся и крепко стиснул Алену за плечи.
- Соберись! Ну!!
Алена шмыгнула носом.
- Хорошо… Я постараюсь.
- Вот и умница.
Гарин помог ей снять халат, скомкал его и, открыв дверь ближайшего бокса, бросил внутрь.
- Постарайся выглядеть естественно.
Он подумал, что она и выглядит совершенно естественно, в полном соответствии с ситуацией - до смерти перепуганная, с вытаращенными глазами и дрожащими бескровными губами. Но времени на полный курс релаксации у него не было.
Гарин взял Алену за руку, открыл дверь и потащил девушку за собой. Он шел, стараясь не крутить головой и не делать резких движений, но глазами постоянно выискивал парочку мужчин в серых костюмах. Ему вдруг пришло в голову, что он совершенно не помнит их лиц, только костюмы и ботинки.
По асфальтовой дорожке, проложенной между корпусами, они направились к боковым воротам больницы. До проходной оставалось не более десяти метров, когда Гарин увидел в отдалении одного из своих преследователей. Он стоял на крыльце того корпуса, к которому вел подземный переход, и внимательно осматривался. При этом мужчина прижимал правую руку к левой стороне груди под пиджаком, словно у него внезапно схватило сердце.
Гарин дернулся и невольно ускорил шаг, почувствовав, как тяжелый взгляд стрелка нащупал его и, как мишень, загнал в перекрестье прицела.
«Ну, не будет же он стрелять прямо здесь», - с надеждой подумал Гарин, открывая дверь зеленой будки. Охранник посмотрел на них с любопытством и пониманием, словно Андрей Дмитриевич и впрямь вез своего интерна на пустующую квартиру приятеля. Казалось, еще немного, и охранник подмигнет ему.

Посадив Алену в машину, которую он, к счастью, оставил неподалеку, Гарин крадучись вернулся к воротам и прильнул к щели между их створками. Молодого человека на крыльце дальнего корпуса уже не было.
Может быть, он просто ушел… А может, Гарин все это выдумал, и это был совсем другой человек… А может… Ухватившись за прутья, торчавшие в верхней части ворот, он подтянулся и выглянул. Молодой человек в сером костюме бежал по аллее и на бегу успевал что-то говорить в маленькую черную рацию.
Больше не скрываясь, Гарин бросился к машине, рывком распахнул дверь и упал за руль. Вставил в замок зажигания ключ, повернул и, воткнув первую передачу, рванул с места.
- Смотри назад! - крикнул он Алене. - Что там?
- Ага… - девушка обернулась, рискуя сломать себе шею. Она молчала, и Гарин уже решил, что их пронесло.
- А-а-а! - завизжала вдруг Алена. - Вон он! Он выбежал на дорогу!
Гарин почувствовал, как мурашки забегали между лопатками.
«Что, если он все-таки начнет стрелять?»
- Что он делает? Ну? Что делает?
- Он… Говорит с кем-то по рации! Быстрее, Андрей, пожалуйста, быстрее!
Слева Гарин увидел переулок, движение там было менее оживленным. Ехать дальше прямо, по улице Габричевского, не имело смысла - дорога заканчивалась тупиком. Гарин резко выкрутил руль влево и нажал на газ.

Машина выехала за ворота, и Кашинцев вонял, почему ночью он не видел фонарей. Здание, в котором он находился двенадцать с лишним часов, стояло в лесу.
Высокие деревья вплотную подступали к дороге. «Волга» быстро набирала ход. Валерий Алексеевич молча сидел рядом с водителем. «Ему, видно, тоже приходится нелегко», - с неожиданным сочувствием подумал Кашинцев. Тяжело отвечать за что-то, не будучи до конца посвященным в суть происходящего.
На языке у Игоря вертелось множество вопросов, но Валерий Алексеевич подавал ему пример молчания.
Внезапно Кашинцев понял, почему его куратор, спрашивая, не желает ли он взглянуть на труп, подтолкнул его к утвердительному ответу. В «актовом зале» было слишком много посторонних глаз и ушей. И водителю наверняка тоже доверять нельзя. Игорь отвернулся и стал смотреть через тонированное стекло на дорогу.
Через несколько минут они выехали на широкую современную магистраль. По одну ее сторону, в некотором отдалении, стояли дома, с другой - домов не было.
«Наверное, это и есть та самая МКАД», - решил Кашинцев.
Количество машин постепенно увеличивалось, что затрудняло движение. Водитель «протолкался» в крайний левый ряд и нажал на газ. Их машина, с виду ничем не примечательная черная «Волга», стремительно ускорилась и села на хвост БМВ пятой серии.
Все это выглядело, как в фильмах про шпионов. «Волга» почти уткнулась в багажник БМВ, но тот даже и не думал уступать дорогу.
Он прибавил «форсу», но не сумел оторваться от них ни на метр. Водитель усмехнулся и врубил дальний свет. Игорь увидел красные отблески, заигравшие на задних фонарях «немца».
На БМВ это опять не подействовало. Он предпринял еще одну попытку уйти в отрыв - такую же безуспешную, как и первая.
Игорь из-за плеча шофера посмотрел на спидометр. Красная стрелка перевалила отметку «160» и упрямо поползла вправо.
Валерий Алексеевич как-то безразлично погладил левую подмышку и лениво спросил:
- Может, проделать ему дырку в голове?
Водитель широко заулыбался, словно провинциал, попавший на концерт Задорнова. В его движениях не было ни тени напряжения; напротив, в них сквозила спокойная грация.
- Да у него и так этих дырок полно. Не голова, а корыто, - он громко рассмеялся, весьма довольный собой. Потом поправился:
- То есть решето.
Он протянул руку к передней панели и нажал на черную прямоугольную кнопку.
В первый момент Кашинцеву показалось, что его подбросило на мягком сиденье. Во второй - почудилось, что он оглох. Оглушительный рев сирены затопил салон. Фары заиграли сполохами мертвящего голубого света.
К звуковой атаке водитель БМВ готов не был и резко вильнул в сторону, но быстро оправился и выровнял машину. Он включил правый поворотник и стал боком протискиваться в соседний ряд.
Но их шофер не стал дожидаться, пока тот закончит маневр, а слегка нажал на акселератор - под педалью остался еще приличный запас, - освобождая чудовищную мощь спрятанного под капотом табуна. Кашинцев подумал, что движок тут не заводской сборки. «Может, корабельный, - мысленно усмехнулся он, - а может, и авиационный».
Когда «Волга» поравнялась с БМВ, шофер повернулся, покачал головой и развел руками, показывая, что у соперника нет никаких шансов. Валерий Алексеевич утвердительно кивнул.
За черным стеклом «немца» невозможно было что-то разглядеть, но Кашинцев подумал, что до владельца БМВ наконец-то дошло, кто кого в случае необходимости скинет с трассы. Игорь боялся только одного - как бы водитель не зазевался и не угодил в бетонную стену отбойника, мелькавшую слева. Но «Волга» уверенно держала дорогу, словно умела ездить сама, без вмешательства человека.
Еще одно легкое нажатие на акселератор - и машина выстрелила, как из катапульты, оставив БМВ далеко позади. Сирена продолжала истошно реветь.

Через несколько минут они съехали с кольцевой автодороги на радиальное шоссе и помчались в город.
Кашинцев глазел по сторонам, понимая, что он обязательно увидит что-нибудь интересное. Столица может жестоко относиться к людям: она может отбрасывать стариков за черту бедности; принимать десятки тысяч наивных «лимитчиков» и безжалостно перемалывать их своими жерновами; выстраивать на панели ряды дрожащих простушек, выставляющих на продажу свой единственный товар - тронутое венерической червоточиной женское естество; может сталкивать бомжей в жестокой борьбе за пустые бутылки и содержимое мусорных баков; она может позволить разворовывать себя людям с бегающими глазами и ловкими руками; заставлять безмолвных азиатов чесать дворницкими метлами ее семигорбую спину; может покрываться убогими коростами панельных новостроек; прихорашиваться, глядя в мутное, с бензиновыми разводами, зеркало Москвы-реки; карать и миловать; лелеять и бить наотмашь; возносить до небес и втаптывать в грязь; она не может лишь одного - оставить своих жителей без увлекательного и жестокого зрелища.
Так было и на этот раз. Справа за высокой металлической оградой показался Тушинский вещевой рынок, «Волге» пришлось волей-неволей замедлить ход, потому что слева стояло множество автомобилей, принадлежащих различным аварийным службам.
- Что это там? - спросил Кашинцев.
- Авария в метро, - обернувшись, ответил Валерий Алексеевич; по лицу его было видно, что он не хочет распространяться на эту тему[1]. - Мы почти приехали.
- А-а-а… А я-то думал, что самое проблемное метро - у нас, в Питере, - не без гордости сказал Кашинцев.
- У нас тоже проблем хватает, - сказал Валерий Алексеевич. Это выглядело по меньшей мере странно - словно они хвалились друг перед другом, в какой из столиц тяжелее и опаснее жить. Наверное, куратор понял это и вовремя спохватился. - Но мы справляемся.
- Ну да. И мы тоже, - Кашинцев как настоящий патриот родного города не оставлял Москве ни единого шанса на первенство.
За вещевым рынком началось летное поле, потом машина въехала в тоннель, проложенный под каналом, и, миновав его, стала притормаживать.
- Это здесь, - сказал Валерий Алексеевич.

Невысокие корпуса, обнесенные бетонным забором. Типовая больница. Но сейчас в ней было кое-что необычное. На улице стояли тяжелые грузовики, крытые брезентом, а вдоль забора выстроились цепочкой молодые ребята в милицейской форме - солдаты-срочники из внутренних войск.
Кашинцева подмывало спросить, что это означает, но он сдержался.
«Волга» остановилась на пятачке перед главным входом, где было полно машин с государственными номерами голубого цвета и мигалками на крышах. Валерий Алексеевич по-прежнему молча вышел, и Кашинцев побежал за ним.
Дорогу им преградил прапорщик с автоматом на плече, но куратор показал ему удостоверение, и прапорщик, взяв под козырек, отступил. Кашинцев смотрел по сторонам, не веря глазам.
Первый этаж корпуса напоминал декорации к фантастическому фильму. Люди в защитных серебристых костюмах и шлемах, похожих на скафандры космонавтов, носились по длинному коридору. Один из них подскочил к Валерию Алексеевичу и Кашинцеву и стал что-то говорить: голос, искаженный мембраной респиратора, звучал неразборчиво. Но куратор понял, кивнул и повлек за собой Кашинцева в направлении, указанном «астронавтом».
- Нам нужно переодеться, - сказал он.
- Что здесь происходит? - спросил ошеломленный Кашинцев.
- Как что? Эпидемия… - пожал плечами Валерий Алексеевич.
- Что, уже так много заболевших?
- Пока, слава Богу, нет. Но ведь надо быть готовыми ко всему. Первый больной поступил именно сюда, поэтому было принято решение устроить на базе второй инфекционной больницы что-то вроде полевого госпиталя. Персоналу запрещено покидать территорию; на улице, как вы видели, выставлено оцепление… В общем, мы тоже работаем.
- Стоит признать, оперативно.
Валерий Алексеевич пристально посмотрел Кашинцеву в глаза.
- Слишком многое поставлено на карту.
- Да… Я понимаю.
- Игорь Константинович… - куратор быстро оглянулся, желая убедиться, что их никто не слышит. Кашинцев весь обратился в слух; он понимал, что, может быть, ради одной этой минуты откровения Валерий Алексеевич и привез его сюда. - Я знаю, что все это выглядит глупо… и нелепо… Иногда так бывает: даже в пределах одной организации могут быть разные приказы. Информацию о механизме активации вируса блокируют на самом верху. Возможно, в это время они тоже принимают какие-то меры… И, как вы сказали, исключают активирующий фактор из цепочки. Возможно… Но… Пожалуйста, не расслабляйтесь. Приложите все усилия. Сделайте все, что в ваших силах. Это мой город. И мои земляки. Нас - десять миллионов, включая мою семью. Помогите нам, пожалуйста.
Кашинцев стоял, не зная, что и подумать. Валерий Алексеевич, такой немногословный и сдержанный, просил его о помощи. Это было так трогательно… И непохоже на все, что он знал об организации, в которой служил его куратор…
- Валерий Алексеевич! Простите за нескромный вопрос: вы кто по званию?
- Это имеет какое-то значение?
- Конечно. Хорошо, если б вы были полковником. Тогда на старости лет я бы рассказывал внукам, что у меня на плече рыдал полковник КГБ.
Куратор улыбнулся.
- А вы утирали ему слезы большим клетчатым платком? Да?
- Не хочу вас огорчать: платка нет. Привык обходиться пальцами.
- Я вам подарю, как только все закончится.
- А смысл?
- Иначе некому будет рассказывать про рыдающего полковника. Девушки с подозрением относятся к молодым людям без носовых платков.
- Да? Наверное, это единственная преграда на пути к семейному счастью. Ведь в остальном я в полном порядке, не так ли?
Из большого зала, расположенного по левую сторону коридора, показалось одетое в скафандр существо. Оно что-то говорило и размахивало руками.
- Уже идем, - успокоил его куратор и повернулся к Кашинцеву. - Игорь Константинович, даю вам слово офицера: можете рассчитывать на любую помощь с моей стороны.
Кашинцев помедлил. Потом все-таки протянул руку, и мужчины скрепили негласный союз крепким пожатием.

Кашинцев без труда облачился в защитный костюм: он привык это делать на работе. К его удивлению, Валерий Алексеевич не отставал и облачился в блестящий скафандр еще быстрее.
- Скажите, а нам обязательно надевать это? Ведь А-Эр-Си-66 - разновидность гриппа, а грипп не проникает через кожу. Если носитель умер… - начал было Кашинцев.
- Если хотите выйти отсюда до того, как закончится карантин, - обязательно, - ответил куратор.
- Жалко, не успел покурить, - сказал Игорь и натянул на голову шлем.
Стекло сразу же запотело изнутри, но Кашинцев знал, что ненадолго.
- Куда нам? - прокричал он, медленно, почти по слогам.
- В морг, - ответил куратор.

- Это выглядит, как пустая формальность, - говорил Валерий Алексеевич. - Вы должны подтвердить, что смерть наступила именно в результате заражения А-Эр-Си-66.
Они шли по длинной подземной галерее, и воображение рисовало Кашинцеву разнообразные картины: три космонавта перед выходом в космос. Или три водолаза, готовящиеся к погружению. Или три безумца, спускающиеся прямо в ад.
- Почему я? - прокричал он в ответ.
- Потому что из лиц с медицинским образованием вы - единственный, кто знаком со спецификой поражающего воздействия этого штамма. Сопоставьте то, что сейчас увидите, с фотографиями, прилагавшимися к документам, и подпишите заключение.
- Хорошо. Сделаю, как вы скажете.
- По сути дела, это образец. Эталон. Вы должны зафиксировать изменения в человеческом организме, пораженном штаммом. На ваши записи будут ориентироваться все патологоанатомы, задействованные в противоэпидемических мероприятиях. Это нужно для точной статистики.
- Которая, как я понимаю, не попадет в средства массовой информации? И вообще - будет строго засекречена? - не удержался ехидный Кашинцев.
- Ну, вы же сами все понимаете, - подтвердил Валерий Алексеевич. - Просто… любую ситуацию нужно отрабатывать по полной программе. Если есть такая возможность - досконально изучить свойства вируса в действии, почему бы ее не использовать?
- Конечно. Но я бы предпочел, чтобы такой возможности вообще не было.
Куратор обернулся к нему. Сквозь стекло шлема Кашинцев увидел его укоризненный взгляд.
- Поверьте, я тоже. Неужели вы до сих пор думаете, что я по утрам вместо сока пью кровь мертворожденных младенцев? Нет. Служба.
- Да ладно. Не обижайтесь. Это я так, - смущенно пробурчал Кашинцев.
- Принято, - кивнул куратор.
Длинная подземная галерея уходила немного вниз по прямой, затем разветвлялась. На левой стене красной краской была нарисована стрелка, под ней стояло: «4-й корпус». На правой - тоже стрелка и надпись: «Морг». Они повернули направо.
Перед высокими, до потолка, дверями, обитыми листами оцинкованного железа, Кашинцев почувствовал страх: тонкие ледяные иголочки покалывали спину. Он попытался представить, насколько вместительным может быть морг инфекционной больницы. «Десять? Двадцать? Тридцать каталок смогут в нем уместиться?» Наверное, около того.

Предыдущая страница 12 Следующая страница


13 Дмитрий Сафонов

Но самым страшным было другое: сколько бы тел ни помещалось в морге второй инфекционной, его емкости все равно могло очень скоро не хватить. Если… «Если я ничего не сумею сделать».
Из-за железных дверей тянуло холодом. Сопровождающий открыл массивную створку; Кашинцев и Валерий Алексеевич замерли на пороге, не решаясь войти.
Помещение морга было просторным и темным; полумрак разбавляла единственная сорокаваттная лампочка, свисавшая с низкого потолка на витом электрическом шнуре.
В хранилище было всего две каталки, а на них - два тела, накрытые простынями. Это казалось странным: ведь обычно трупы не накрывали.
- Какой из них наш? - бодро спросил он, подходя к ближнему телу.
Сопровождающий предупреждающе поднял руку, но Игорь уже отдернул простыню.
- Ого! - на каталке лежал грузный старик; седые редкие волосы зачесаны назад, помутневшие глаза открыты, но самым неожиданным было то, что он умер не от инфекции. Его… Он не успел додумать.
Валерий Алексеевич через его плечо взглянул на тело и молча пожал плечами. Сопровождающий вырвал у Кашинцева простыню и подтолкнул Игоря к другой двери, в дальнем углу хранилища.
- Ваш клиент уже в секционной, - сказал он.
- А этот? Кто он? Почему его убили?
Сопровождающий покачал головой.
- Я бы не советовал вам влезать в это. Поверьте, не стоит.
- Почему? - возмутился Кашинцев и почувствовал, как на плечо ему легла рука куратора.
- Игорь Константинович, давайте займемся делом. Каждая минута на счету.
- Я только хотел узнать, откуда здесь свежий труп с огнестрельным ранением?! Как это все прикажете понимать? А второй? Кто там, на соседней каталке? - Кашинцев потянулся к другой простыне, но сопровождающий грубо оттолкнул его.
- Сволочи! - закричал Игорь. - А меня вы положите рядом, на третью? Да? После того, как я стану вам не нужен?
Он ударил сопровождающего в грудь. Тот отлетел в сторону, но тут же снова бросился на Кашинцева. Неизвестно, чем бы все это кончилось, если бы Валерий Алексеевич не схватил Кашинцева за руки и не прижал их к туловищу.
- Да успокойтесь же, наконец! - тихо, но твердо сказал он. - Ничего с вами не случится, обещаю! Не надо устраивать из эпидемии цирк!
Эти слова отрезвили Кашинцева. Он стоял, тяжело дыша, словно только что пробежал стометровку. Стекло шлема опять запотело изнутри, и он, как сквозь дымку, видел искаженное злостью лицо сопровождающего.
- Ладно… - наконец пробурчал он. - Пошли в секционную!
Они прошли через дверь в дальнем углу и оказались в чистом светлом помещении. В центре стоял большой стол из белого мрамора; на нем лежал обнаженный труп мужчины.
Кашинцева передернуло при взгляде на него, и тогда он впервые подумал, что, может, смерть от пули - не такая уж плохая альтернатива.
«Во всяком случае, если бы мне предложили выбирать между пистолетом и А-Эр-Си-66, я бы не смог с уверенностью сказать, что лучше».
В секционной их ждали еще двое мужчин в защитных скафандрах. Один из них, повинуясь молчаливому жесту сопровождающего, подкатил металлический столик с инструментами, а второй - настроил микрофон и включил запись.
Кашинцев отдышался и постарался сосредоточиться на предстоящей работе.
- Вскрытие тела погибшего в результате заражения штаммом А-Эр-Си-66 проводится в патологоанатомическом отделении второй инфекционной больницы, - сказал он в микрофон. Валерий Алексеевич одобрительно кивнул. - Вскрытием руководит, - собственные регалии он предпочел опустить, решив, что это неважно, - Кашинцев Игорь Константинович…

Зампредседателя ФСБ Чернов вытащил из упаковки две таблетки «Тамифлю» и, борясь с подступившей тошнотой, положил их на язык.
Он открыл бутылочку минеральной воды «Evian» и одним большим глотком протолкнул таблетки в пищевод. Сознание того, что он «провел необходимые профилактические мероприятия», немного его успокоило. Глядишь, и все обойдется.
Чернов достал из кармана прибор ЧИП-66 и убедился, что он работает. В целом, наверное, все не так уж плохо. В целом. Если не обращать внимания на частности.
Он потянулся было к мобильному, но вспомнил, что аппарат, отключенный, уже вторые сутки лежит в ящике стола. Смешная предосторожность… Однако не лишняя. Лучше пользоваться городским телефоном.
Чернов набрал номер своего загородного дома и некоторое время ждал, пока жена возьмет трубку.
- Да, солнышко! - сказал он, тщетно пытаясь придать голосу спокойствие. - Привет! Как у вас дела?
Жена не могла понять, что за необходимость торчать с двумя детьми в коттедже в конце сентября, когда за окном - постоянные дожди, и никого, кроме охраны, рядом нет. Она тут же объяснила это мужу - в ярких и сочных выражениях.
Чернов поморщился.
- Не волнуйся! Скоро вернешься. Да. Какая школа? Если эти оболтусы недельку-другую не походят в школу, ничего с ними не случится. Да. Конечно. Послушай, я не могу сейчас приехать…
Жена перебила его длинной и эмоциональной тирадой. Чернов убрал трубку от уха и так держал ее, дожидаясь, когда голос благоверной стихнет. Улучив короткую паузу, он поспешил вставить:
- Приеду, как только освобожусь. Нет, пожалуйста, не надо. Ну что за глупости лезут тебе в голову?
У него это был уже третий брак, и, положа руку на сердце, стоило признать, что у жены имелись основания подозревать его в некоторой повышенной активности за пределами супружеской спальни, но только не сейчас. Не в эти сумасшедшие дни, когда он в буквальном смысле оказался между молотом и наковальней.
- Солнышко, извини, нет времени. Я перезвоню тебе. Попозже. Ага. Целую.
Он положил трубку, зная, что ему предстоит еще один телефонный разговор - еще менее приятный, чем беседа с женой.
Но выхода не было. Все равно он должен был это сказать.
Чернов снова снял трубку.
- Алло! Александр Вениаминович? Чернов беспокоит. Александр Вениаминович, боюсь, нам придется пойти на это. Да, как минимум на неделю. Мы и так уже затянули. Я должен был сделать это сутки назад.
Он кивал, не замечая, что непроизвольно вжимает голову в плечи. Чернов до сих пор побаивался Александра Вениаминовича Крупина - человека, которого он сменил на посту зампреда ФСБ.
Крупин уже два года как вышел на пенсию и ныне трудился в совете директоров одного из крупнейших операторов сотовой связи. Подразумевалось, что и для Чернова там готово теплое местечко.
- Александр Вениаминович, конечно, я сделаю все, что в моих силах, но… Вы недооцениваете ситуацию… - последнюю фразу он сказал тихо, ожидая привычного разноса, который и не замедлил последовать.
- Хорошо. Будем стараться, - со вздохом сказал он, понимая, что выбор все-таки сделать придется. Тяжелый выбор - и в самое ближайшее время.
Чернов встал из-за стола, одернул пиджак и нащупал прибор. Это уже смахивало на паранойю - каждые пять минут проверять, работает ли ЧИП-66, но он прекрасно понимал, чем это у него вызвано.
Чернов боялся.
Он вышел из кабинета, прошел по длинному коридору и спустился на лифте в подземное помещение Координационного центра, откуда осуществлялось руководство мерами по нейтрализации эпидемии.

В большом зале царила бесшумная суета. Мягкие серые ковры скрадывали торопливый стук шагов, из-под потолка лился ровный гул мощных кондиционеров; в воздухе разносился едва уловимый запах дезинфектанта. На стене висела подробная электронная карта Москвы; перед ней двумя полукруглыми рядами стояли столы. За каждым из них сидел человек в наушниках и записывал поступающую информацию, она тут же передавалась в Центральный сервер, отчего цвета, в которые была окрашена карта, постоянно менялись.
Чернов знаком подозвал человека, руководившего работой.
- Что нового?
- Новости неутешительные, товарищ генерал. Количество заболевших постоянно растет, - полковник Башкирцев, коренастый мужчина с коротким седым «ежиком» на голове, пожал плечами.
- Вы справляетесь или нет? Ситуация под контролем?
- Ну-у… Пока - да. Эпидемический барьер еще не превышен. Нам удается вовремя локализовывать очаги инфекции…
Чернову послышалось в его словах скрытое «но».
- Что еще?
- Но никто не знает, что случится в следующий момент. Все происходит очень быстро. Я прошу Вашего разрешения произвести отключение базовых станций.
- Хм… - Чернов взглянул на карту, отвернулся и медленно пошел к выходу. Башкирцев последовал за ним, ожидая ответа. - Вы понимаете, что это означает? Чем это может для нас обернуться?
- Товарищ генерал, если этого не сделать, все может быть еще хуже, - возразил полковник.
- Отключение базовых станций равнозначно признанию, - продолжал Чернов. - Вы представляете, какая поднимется шумиха во всем мире? Мы не можем этого допустить.
Прежде всего, - осторожно начал Башкирцев, - нас обвинят в попытке препятствовать распространению объективной информации. Может, следует сделать упор на этом?
- То есть? - Чернов остановился и посмотрел на полковника. - Я не совсем хорошо понимаю, что вы имеете в виду.
- Отключение базовых станций вызовет массу упреков: мол, это нужно, чтобы скрыть истинные масштабы эпидемии. Думаю, надо косвенно согласиться, чтобы никто не стал копать глубже. Так мы пустим СМИ по ложному следу. Они, конечно, будут визжать о свободе слова и прочих глупостях, но эту песню мы уже слышали. Она не такая уж страшная, хоть и не очень мелодичная.
Чернов с ожесточением потер виски; голова трещала, как орех под ударами тяжелого молотка.
- Другого выхода нет?
- Боюсь, что нет. По прогнозам специалистов, эпидемия имеет свойство нарастать лавинообразно. Если упустить момент перелома, то может оказаться слишком поздно.
- А что говорят аналитики?
- Ничего хорошего. Настроения в обществе в целом негативные. Эпидемия может спровоцировать массовые народные волнения, особенно если станет известно о ее природе.
- Надеюсь, не станет, - желчно сказал Чернов.
Правда, он не был до конца в этом уверен. Судя по отчетам Карлова, возможная утечка информации еще не устранена, и это сильно тревожило Чернова. Одно дело - досужие догадки журналистов, и совсем другое - достоверные данные, проходящие под грифом «Совершенно секретно». До тех пор пока бумаги из портфеля Кудрявцева не найдены, можно ожидать неприятностей в любую минуту. Нет, «неприятности» - это слишком мягко сказано.
Впрочем, Башкирцеву знать об этом не полагалось. Группа генерала Карлова работала автономно и имела в своем распоряжении все мыслимые средства и полномочия для достижения желаемого результата.
- Значит, вы считаете, что обычными средствами остановить эпидемию не удастся? - спросил Чернов.
- Думаю, да, - ответил Башкирцев. - Насколько я знаю, вирус разрабатывали специально для этого, чтобы его невозможно было остановить. Обычными средствами.
- Вы правы. Судебные распоряжения подготовлены?
- Так точно. Все готово. Нам потребуется около часа, чтобы все мобильные операторы Москвы замолчали. Вы подпишете соответствующий приказ?
Чернов усмехнулся. Башкирцев, старый хитрый лис, хотел иметь на руках его подпись, чтобы сложить с себя ответственность.
- Конечно, подпишу. Но… Вы уверены, что другого выхода нет?
- Абсолютно уверен.
- Ну, тогда…
Чернов достал ручку, Башкирцев протянул ему приказ об отключении базовых станций мобильной связи. Обеспеченная пенсия и мягкое кресло в совете директоров отодвинулись очень далеко. Но Чернов все-таки надеялся, что сможет объяснить Крупину необходимость своего решения.
- М-м-м… - он немного помедлил, затем завернул колпачок дорогого «Паркера» и сунул ручку обратно в карман. - Давайте все-таки подождем до вечера. Может, что-нибудь изменится, - Чернов неопределенно повел рукой. - А ночью уже отключим. Это будет менее заметно.
Башкирцев был ошарашен. Чернов прекрасно понимал, о чем он сейчас думает. «Напишет подробный рапорт с указанием времени. Мол, я отказался вовремя завизировать приказ. Но в конце концов, я тоже по-своему прав. Скажу, что действовал, исходя из соображений секретности».
Настроение у генерала было ни к черту. Его томило необъяснимое дурное предчувствие. А он, как никто другой, хорошо знал, что дурные предчувствия, в отличие от радужных ожиданий, имеют обыкновение оправдываться.
- Попозже, - сказал он, развернулся и пошел к себе в кабинет.

Светлана Минаева, воспитатель старшей группы детского сада, с беспокойством смотрела на свою тезку - девочку в ярком оранжевом платьице и с двумя тугими косичками.
Она всегда выделяла Свету-маленькую среди других детей и точно знала, в чем тут дело. Света жила с папой - симпатичным мужчиной лет тридцати; мама три года назад погибла в автокатастрофе. Отец Светы с тех пор так и не женился, но, несмотря на это, девочка всегда была очень чистенько и аккуратно одета, а в косичках каждый день появлялись новые ленты.
Папа Володя (воспитательница знала только его имя) приводил дочку в садик самой первой и забирал последней; он всегда разводил руками и сокрушенно вздыхал: «Работа…» И Светлана ему верила, что другой причины действительно нет. Ей и самой приходилось много работать - днем в детском саду, а вечерами - в педагогическом институте. Нехватка времени самым неблагоприятным образом сказывалась на личной жизни: ее у Светланы вовсе не было.
Сегодня утром Светин папа, как обычно, привел девочку, едва только открылись двери детского сада. Он немного покашливал и утирал нос платком.
- Простудились? - спросила Светлана.
Он кивнул.
- Да, наверное.
- Я надеюсь, вы не успели заразить ребенка? - с напускной строгостью спросила воспитательница.
Владимир смущенно отвел глаза.
- Нет, ну что вы! - сказал он. И добавил уже менее уверенно:
- Я старался.
- Хорошо, - смягчилась Минаева. - Не волнуйтесь. Я прослежу за ней.
- Спасибо, - сказал Владимир и, отвернувшись, чихнул.
- Вы бы… Приняли что-нибудь. «Колдрекс» или что-то такое… - торопливой скороговоркой произнесла она. Это походило на проявление заботы. - А то, не дай Бог, совсем разболеетесь.
Владимир покачал головой.
- Болеть нельзя. Работы много.
Он помахал дочке рукой и пошел к воротам. Воспитательница отвела девочку в раздевалку и, пока та снимала курточку, провожала взглядом фигуру Владимира. В голове возникла привычная, но казавшаяся запретной мысль: «Почему два одиноких человека?..» Светлана оборвала себя. «Не стоит об этом думать. Ни к чему.»

Сегодня поведение Светы насторожило ее. Всегда живая и веселая, девочка после завтрака не стала играть с другими детьми, а забилась в угол и вяло перебирала игрушки.
- Света, что с тобой? - спрашивала воспитательница, прикладывая руку ко лбу Светы-маленькой, но та лишь пожимала плечиками.
- Да нет… Ничего.
Близилось время обеда. Минаева хлопнула в ладоши и повысила голос.
- Дети! Пора обедать! Всем мыть руки - и за стол!
Ребятишки гурьбой потянулись к умывальнику, только Света осталась сидеть в углу.
- Светик, а ты почему не идешь?
Девочка подняла на нее слезящиеся глаза.
- Я что-то не хочу обедать, Светлана Александровна.
Воспитательница опустилась на колени и потрогала губами ее лоб.
- По-моему, у тебя температура.
- Папа утром давал мне градусник. Он такой холодный… Щекотно, - устало сказала девочка.
- Пойдем со мной, - воспитательница взяла Свету за руку и повела в изолятор.
Медсестра измерила ей температуру и выразительно посмотрела на Светлану.
- У нее - тридцать семь и пять. Я оставлю ее здесь.
Минаева почувствовала, как кольнуло сердце. «Все-таки заболела! Как некстати!»
- Ты только не волнуйся, - обратилась она к девочке. - Я позвоню папе, и он скоро приедет.
Маленькая ложь - во спасение. Она почему-то думала, что Владимир не сможет бросить все дела и приедет не раньше обычного.
Затем она закрутилась: Ира, как всегда, отказывалась есть суп, а Петя кидался кашей - и на время забыла про свою маленькую тезку.
Через час, когда дети уже посапывали в кроватках, воспитательница взяла тарелку супа, гречневую кашу с котлетой, компот, поставила все это на поднос, добавила ярко-оранжевый мандарин и понесла в изолятор.
Медсестра, пользуясь кратковременной передышкой, обедала вместе с нянечкой и заведующей, и Света лежала одна. Воспитательница склонилась над ней. От маленького тела исходил жар, девочку знобило; откинув одеяло, она что-то бормотала во сне.
«Боже мой!» - ужаснулась Светлана. Она и подумать не могла, что за один час все может так сильно измениться. Выскочив из изолятора, она побежала в раздевалку, где обычно собирались сотрудники детского сада.
- Беда! - закричала она с порога. - Девочке совсем плохо!

Предыдущая страница 13 Следующая страница


Эпидемия 14

Медсестра Марина резко отодвинула тарелку.
- Что с ней?
- Она вся горит!
- Надо вызвать «скорую»! - сказала заведующая, вставая и направляясь в кабинет. Медсестра бросилась в изолятор. А Светлана не знала, за кем из них бежать.

- Да что значит «ждите»? - возмущалась заведующая - высокая статная дама с как нельзя более подходящей для нее фамилией - Крупнова. - Это - детское учреждение, вы понимаете? Ребенок болен, он может заразить остальных! Хорошо… Ладно…
Она положила трубку и посмотрела на Светлану Минаеву.
- Черт знает что… Говорят, все машины - на вызовах.
Она возмущенно фыркнула и уткнула красные руки в крутые бока.
- Можно подумать, в городе - эпидемия! Все на вызовах, представляешь?! Я им покажу вызовы! Ну-ка, пошли в изолятор!
В изоляторе их ждала взволнованная медсестра. Она держала руку на плече девочки, но касалась ее так осторожно, словно боялась обжечься.
- Вызвали «скорую»? - первое, что спросила она.
- Сказали, что приедут, как только смогут. В городе много вызовов, - ответила Крупнова.
- А-а-а, - тихо сказала медсестра и поманила их пальцем. - Смотрите! Какой ужас!
Светлана заглянула через плечо Крупновой и увидела на белой наволочке две розовые полоски. На ввалившихся и неестественно блестевших щеках Светы застыли две высохшие красные дорожки.
- Что… это? - срывающимся голосом спросила воспитательница.
- Не знаю, - сказала Марина.
- Я знаю, - заявила Ольга Николаевна. Не зря она была заведующей - эта женщина никогда не теряла присутствия духа.
- Одевайте ребенка! Пока дождешься «скорую», может случиться черт знает что! - она словно не решалась говорить, что именно может случиться. - Я сейчас поймаю такси и отвезу девочку в больницу.
- Ольга Николаевна! - решилась Светлана. - Позвольте, я ее отвезу?
- Ты, - Крупнова повернулась к Светлане, - разбуди детей. Когда приедет «скорая», пусть врачи их осмотрят. Мне все это очень не нравится.
В общем-то, она была права. Это никому не нравилось.

Через десять минут Крупнова увезла Свету в больницу.
Светлана Минаева была как на иголках. Она постоянно выбегала в коридор и прислушивалась, не звонит ли телефон в кабинете заведующей. Но телефон молчал, и Светлана не знала, что ей делать: ведь надо же было сообщить отцу Светы, что дочка в больнице, а она даже не знала, в какой именно.
«Скорая» приехала через полтора часа. Усталый врач, закутанный в маску, бегло осмотрел детей и выявил еще четыре случая заболевания.
- Что с ними? - спросила Светлана.
- Ничего серьезного. Грипп, - ответил врач, избегая смотреть ей в глаза. - Их надо отвезти в стационар.
Это никак не укладывалось в голове: грипп - и стационар. Зачем?
Светлана схватила врача за руку.
- Послушайте! Что происходит? Это действительно грипп?
Она вспомнила, что говорила заведующая: «все машины на вызовах».
- Это что? Не только у нас, да?
Врач молчал.
- Скажите, я могу поехать с ними? - спросила Светлана.
- Как вы себя чувствуете? - вместо ответа спросил врач.
- Я? Хорошо, - хотя, какое, к черту, «хорошо»? Что во всем этом могло быть хорошего?
- Тогда оставайтесь здесь. Помогите мне довести детей до машины и… Оставайтесь.
Светлана быстро собирала детей. Руки безошибочно находили одежду, принадлежавшую больным ребятишкам - трем девочкам и пухлому, не по годам рассудительному мальчику Пете.
Она представила, что сейчас четырех ее воспитанников посадят в одну громыхающую «Газель» и увезут неизвестно куда. От этого Светлане стало не по себе.
- Послушайте! - окликнула она врача. - Я… сказала неправду. Мне что-то… Меня знобит! И еще… Я чихаю!
Врач, прячась под маской, спросил:
- Вы были в тесном контакте с детьми?
- Да, конечно, - ее поразила бессмысленность этого вопроса. Естественно, она целый день была с ними в тесном контакте.
- Ладно. Собирайтесь, - бросил он и пошел к машине.
Светлана построила детишек парами и вывела на улицу.
- Не бойтесь. Сейчас мы съездим с вами в больничку и быстро вернемся, - говорила она, от волнения не находя пуговицы плаща.
Юля заплакала, и Леночка присоединилась к ней.
- Я не хочу, Светлана Александровна! - хныкали они - каждая на свой лад.
- Ну-ну, все будет хорошо, - как могла, успокаивала их Светлана.
Помощь пришла неожиданно - со стороны Пети.
- Чего вы разревелись? - заявил он. - Это не страшно. Нам же не будут делать уколы. Посмотрят горло, померят температуру - и отпустят. А я не буду плакать, даже если у меня кровь будут брать. У меня уже брали - и я не плакал. Уколют пальчик. Это не больно.
Упоминание об уколотом пальце было некстати. Теперь и у второй Леночки задрожали губки.
- Это правда, Светлана Александровна?
- Конечно, нет, милая. Я не дам, чтобы у вас брали кровь. Я для этого и еду с вами. Пойдемте.
Она повела детей к машине с красным крестом на боку. Красный крест, символ надежды и спасения… Сейчас он выглядел зловеще.
Глядя на две перекрещивающиеся полоски, Светлана вспоминала алые дорожки на щеках Светы-маленькой.

Гарин ехал, судорожно вцепившись в руль, отчего машина вихляла из стороны в сторону, и чувствовал, как спина, прижатая к спинке сиденья, постепенно становится мокрой. Его не покидало ощущение, что он - герой сумбурного и бессвязного сна, снящегося сумасшедшему. Беда заключалась в том, что это был не его сон, и он даже не мог его прервать, попытавшись проснуться.
И еще хуже было то, что рядом с ним сидела еле живая от страха Алена, и значит… Это был не сон. В голове не было никаких полезных мыслей, кроме одной - бежать, скрыться.
Он старался смотреть в зеркало заднего вида, но машину бросало, видимо, он очень давно не водил - и Гарин никак не мог сосредоточить взгляд на отражении, чтобы увидеть, гонятся ли за ними.
Дорога уходила влево; Гарин заложил крутой вираж и обогнул два серых многоэтажных дома, не сбавляя скорости и не снимая ноги с педали газа; автомобиль ответил напряженным визгом шин.
Этот визг слился с испуганным голосом Алены, но Гарин так и не разобрал, что она кричала. Машину сильно тряхнуло на трамвайных путях, и они выскочили на Волоколамское шоссе, с трудом вписавшись в поток.
Нестройный рев гудков за спиной, шум удара и звон разбитого стекла. Кто-то, не успев увернуться от их мчавшейся «четырнадцатой», резко затормозил, сзади в него врезался другой, а потом - еще один.
Перед ними в четыре ряда стояли машины, ожидая зеленого сигнала светофора, но Гарин ждать не мог.
Он нажал на все кнопки и рычажки, включил дальний свет, надавил на клаксон и вылетел на встречную полосу, краем глаза отметив, как Алена подтягивает ноги к груди и сжимается в комок.
- Проскочим! - прохрипел Гарин, направляя автомобиль в узкую щель между неподвижным левым рядом и несущимся навстречу грузовиком.
Первым, естественным, желанием было надавить на тормоз, но он заставил себя не делать этого. «Четырнадцатая» прошла впритирку с грузовиком. Раздался неприятный хруст, и левое зеркало исчезло, словно его и не было.
Они чудом проскочили светофор, никого больше не задев, и помчались дальше.
- Они едут за нами? - крикнул Алене, и подумал: кто «они»? И как «они» должны, по его мнению, выглядеть?
- Что? - прокричала девушка.
- Держись! - ответил Гарин.
Впереди показался мост. Они взлетели на мост, и Гарин резко взял вправо, едва успев проскочить перед трамваем. На улице Константина Царева была привычная «пробка». Машины, сбившись в два ряда, медленно ползли между светофорами.
Гарин выругался и направил машину на бордюр, отделявший трамвайные пути. Автомобиль сильно тряхнуло и подбросило. Гарин подумал, что приземлятся они уже на три колеса, а то и на два, но, к счастью, «Жигули», нервно рыскнув, снова помчались вперед.
По трамвайному мосту он проехал над железной дорогой Рижского направления и свернул во дворы. Здесь можно было немного успокоиться и перевести дух, да и разогнаться было негде.
- Куда мы едем?
Вопрос звучал вполне резонно. Гарин взглянул на Алену - если бы у него был точный ответ!
- Куда? Кажется, я знаю!
Из дворов он выехал в переулок, миновал бывшие Коптевские бани и свернул на улицу Клары Цеткин.
- У входа в Тимирязевский лесопарк бросим машину и пойдем в лес. Там нас точно не найдут.
- Ага, - с трудом разлепив посиневшие губы, выдавила Алена; другого выхода, похоже, и впрямь не было.
Они выбрались на улицу Приорова и проехали мимо ЦИТО. Дальше дорога вела к какому-то ведомственному госпиталю и заканчивалась тупиком.
Гарин остановил машину и скомандовал:
- Вылезай!
Он хотел заглушить двигатель, но потом ему в голову пришла идея получше. Он оставил ключи в замке зажигания и слегка прикрыл помятую дверь. Если кому-нибудь захочется покататься - что ж, им это только на руку. Пусть катаются. Ну, а если нет… Неважно, они уже будут далеко.
Они пересекли последний двор, отделявший их от большого гаражного комплекса, и направились к серому бетонному забору Тимирязевского лесопарка.
- Это какое-то недоразумение, - твердил Гарин. - Нам нужно где-нибудь отсидеться.
Он знал, куда идти. На противоположном конце лесопарка стояла пятидесятая больница, и в ней работал его старинный приятель, знакомый еще по институту.
- Пошли! - Гарин взял Алену за руку и повел малозаметными тропками вглубь леса.
Мужчина в сером костюме и рыжих ботинках стоял на дороге и провожал взглядом умчавшуюся машину с двумя беглецами. На его тонких губах играла недобрая усмешка. Через минуту к нему подкатила черная «Волга», мужчина открыл дверцу и не торопясь сел на переднее сиденье.
- «Четырнадцатая» модель синего цвета, - сказал он. - Номера… 151, буквы не разглядел.
Сидевший за рулем был похож на него, как единокровный брат. И даже одет был в точно такой же серый костюм. Он кивнул и резко тронул машину с места.
- Здесь налево, - немного лениво сказал тот, что был в рыжих ботинках. Он достал из кобуры пистолет с глушителем и положил на колени.
- На прямой догоним, - сказал тот, что был за рулем.
- С ним какая-то девица, - сказал первый.
- Значит, обоих, - отозвался водитель.
Широкие покрышки «Волги» бешено визжали на поворотах; машина ехала куда быстрее «четырнадцатой», и минутная фора стремительно сокращалась.
- Вон они! Я их вижу! - сказал первый и до половины опустил стекло двери.
Впереди показалась темно-синяя машина беглецов. Не сбавляя хода перед трамвайными путями, идущими параллельно Волоколамскому шоссе, она с размаху перескочила их и влилась в плотный поток автомобилей.
Водитель «Волги», полагаясь на свой опыт и мастерство, также не стал тормозить перед рельсами… Но, как всегда бывает, вмешалась случайность. Дряхлая «копейка», испуганная внезапным появлением «четырнадцатой», пошла юзом и завертелась, ударила багажником ехавший по соседству «Москвич», а капотом перегородила дорогу микроавтобусу. Его водитель попытался резко выкрутить руль, тяжелый автомобиль занесло, он ударился передними колесами о бордюр. Дорога оказалась заблокирована. В общую кучу прилетел «уазик», добавив звону и грохота.
Водитель черной «Волги» был настоящим профессионалом. Ему чудом удалось выровнять машину, выехав правыми колесами на тротуар. Еще немного, и он объехал бы пострадавший «Москвич», но тот решил остановиться, чтобы дождаться гаишников, взял вправо и отрезал путь.
«Волга» затормозила, дала задний ход и уперлась в тупую морду троллейбуса. Водитель вывернул руль, попытался вернуться назад, на трамвайные пути. Но бордюр оказался чересчур высоким: «Волга» скребла днищем о камень, и колеса пробуксовывали на мокром асфальте.
Стрелок в рыжих ботинках прикрыл оружие полой пиджака и, открыв пассажирскую дверь, встал на пороге. Поверх крыш скопившихся у светофора машин он выглядывал темно-синюю «четырнадцатую», втайне надеясь, что Гарин не справится с управлением и обязательно врежется в кого-нибудь из встречного потока. Но Гарину, как назло, удалось проскочить.
Стрелок проводил «четырнадцатую» взглядом и сел обратно в машину.
- Упустили, - коротко бросил он и потянулся к радиотелефону. - Внимание! Я - тридцать второй, прошу поддержки. Нахожусь на Волоколамском шоссе, преследую «четырнадцатую» модель «Жигулей» темно-синего цвета, госномер 151. За рулем - Гарин Андрей Дмитриевич. С ним - девушка примерно двадцати пяти лет…
Водитель, оставив попытки взобраться на высокий бордюр, решил действовать иначе. Подъехав вплотную к «Москвичу», подвинул его вперед. Владелец кричал и размахивал руками, но сидевшие в «Волге» не обращали на него внимания. Черный пластиковый бампер «Москвича» окончательно раскрошился, хромированная решетка «Волги» погнулась и висела косо, но очень скоро им удалось пробиться на свободное пространство, и погоня продолжилась.
Однако этой минутной задержки оказалось достаточно, чтобы случилось самое худшее с преследователями, - они потеряли свою жертву.

Через тридцать минут Гарин и Алена вышли на улицу Вучетича. Им пришлось долго оттирать ноги об траву, чтобы счистить налипшую грязь. Сейчас они напоминали двух бомжей с интеллигентными лицами.
На воротах их ожидал неприятный сюрприз: охранник, подозрительно осмотрев их с головы до ног, мрачно произнес:
- Больница закрыта для посещения.
- Мы не посетители, - начала Алена, - мы…
- Больница закрыта. Распоряжение главврача.
- Да-да… Понятно. - Гарин закрыл собой Алену и стал пятиться назад.
Внезапно снаружи раздался вой сирены. Охранник протянул руку к телефону внутренней связи. Гарин сейчас же подумал, что это - за ними.
- Мы уже уходим, - сказал он, стараясь, чтобы голос звучал спокойно и косясь в окно. Перед воротами стояла машина «скорой помощи». Синие «мигалки» на крыше бешено вращались, и сирена истошно выла.
Охранник, видимо, передумал звонить. Он убрал руку от телефона и нажал на кнопку, открывающую ворота. Гарин вывалился за дверь проходной, толкая перед собой Алену. С другой стороны улицы послышался еще один вой: вторая машина с красным крестом на боку, не сбавляя скорости, неслась к воротам.
- Хотел бы я знать, что происходит, - пробормотал Гарин. Алена в ответ лишь пожала плечами.
- Пойдем в лес. Я знаю, где можно перелезть через забор, - прошептал он ей на ухо.
- Я хочу домой, - сказала девушка.
- Боюсь, тебе туда нельзя. - Гарин помолчал и добавил. - И мне тоже.
Они опять направились к лесу, настороженно озираясь по сторонам. С просеки, идущей вдоль забора, повернули налево, наконец за бетонной стеной показалось двухэтажное здание из красного кирпича.
- Это здесь, - сказал Гарин. - Так нас никто не заметит.
- Андрей… Нам обязательно лезть туда?
- У тебя есть какие-то другие предложения? Поделись, буду рад выслушать.
- Может, нам все-таки сообщить в милицию?
- И что ты им скажешь?
- Ну… Расскажу все как есть.
Стройной картины происходящего у Гарина пока не было, но одно он знал точно: тесную связь между появлением в больнице странного пациента, назвавшегося Ремизовым, прибором, лежавшим в кармане его брюк, и нежданным визитом двух хладнокровных стрелков, которым до сих пор не везло.
- А тебе не приходит в голову, что милиция сейчас ищет нас? А? Так что давай, полезай.

Предыдущая страница 14 Следующая страница


15 Дмитрий Сафонов

Он сложил ладони лодочкой и немного присел.
- Ну!
Алена наступила на сцепленные руки Гарина» он распрямился, толкая ее вверх, и в следующую секунду девушка оказалась сидящей на заборе. Затем Гарин залез сам, спрыгнул вниз и протянул ей руки.
- Держу!
Алена упала в его объятия, и, как показалось Гарину, не спешила из них освободиться. Она дрожала, будто от холода, и Гарин ободрительно потрепал ее по плечу.
- Не бойся! Мы что-нибудь придумаем.
Они обошли двухэтажный домик. Запыленные, давно не мытые окна первого этажа были забраны решетками. Под ногами хрустел мусор, собранный в кучи: сухие ветки, полусгнившие куски досок, обломки стульев… Но больше всего пустых бутылок.
- Это морг, - сказал Гарин и, увидев Аленин взгляд, поспешил добавить, - пожалуйста, потише. Не распугай его обитателей.
Он выглянул из-за угла здания и осмотрелся. На территории больницы было тихо. Вдалеке, через арку, он видел, как сновали взад-вперед машины «скорой».
- Он работает в шестом корпусе, - размышлял вслух Гарин. - Но в таком виде нас вряд ли туда пустят. Значит… Послушай, у тебя есть мобильный?
- Да.
- Давай сюда. Я, наверное, последний человек в Москве, который до сих пор обходится без него.
Алена приподняла тонкий бежевый свитер и достала из чехла, висевшего на поясе джинсов, маленький плоский аппарат.
- Так. Дай Бог памяти… Нет, номер его мобильного я не вспомню. А городской… Сейчас. Набирай.
Гарин насчитал шесть длинных гудков, потом трубку на том конце провода сняли, и раздался знакомый голос, не изменившийся за те годы, что прошли с момента окончания института.
- Да! Вторая терапия!
- Алексей! Это я, Андрей! Мне нужна твоя помощь!
Волосы на голове Гарина поредели; у Алексея появился круглый животик, вставные зубы и вторая жена, но главное не изменилось: Гарин услышал именно тот ответ, на который рассчитывал.
- О чем ты говоришь! Конечно! - затем его голос погрустнел и, как показалось Гарину, стал напряженным. - Только… Знаешь, есть одна проблема. Я не могу уйти с работы. Не отпускают. Кстати, - Алексей словно вспомнил что-то, - ты же…
- Я здесь, рядом с моргом, - Гарин поправился. - Мы здесь. Нас двое. Ты можешь провести нас в корпус?
- Двое? - переспросил Алексей. - Не вопрос. Ждите, сейчас приду.
Через пять минут появился Алексей Козлов с полиэтиленовым пакетом в руке. В пакете лежали два белых халата.
Он церемонно поздоровался с Аленой и, поймав ее руку, томно поцеловал в запястье.
- Одобряю ваш выбор, - промурлыкал Алексей.
Гарин рассмеялся - несколько принужденно; традиционная шутка приятеля сейчас казалась ему совершенно несмешной. Какой, к черту, выбор? Разве у него вообще был выбор?
- Леш, пойдем к тебе. Нам нужно поговорить, - сказал он.
Гарин с Аленой надели халаты, и вся троица отправилась в шестой корпус.

Санитар патологоанатомического отделения второй инфекционной больницы взял в руки шланг и включил воду.
Кашинцев жестом остановил его.
- Подождите!
Он взял зонд, маленькие пластиковые баночки и собрал в них кровь, скопившуюся в ротовой полости трупа. Затем обмотал зонд ватой и достал почерневшие сгустки из ушей. Потом он приподнял голову трупа и большими пальцами надавил на слезные мешки.
Из углов глаз Кудрявцева вытекло несколько кровавых капель. Жидкость увлажнила высохшие и поблекшие глаза, отчего они снова заблестели в ярком свете бестеневых ламп.
- Все это надо отправить в лабораторию, - распорядился он. - Смотрите, в крови присутствуют сгустки, тогда как основная субстанция слишком жидкая. Думаю, мы имеем дело с ДВС-синдромом - синдромом диссеминированного внутрисосудистого свертывания. Мелкие сосуды закупориваются, и в то же время из крупных кровь течет, как вода, не свертываясь. Человек погибает от нарушения микроциркуляции и массивной кровопотери одновременно. Это терминальная стадия заболевания, спасти такого пациента уже невозможно.
Кашинцев повернулся к одному из помощников.
- Отнесите в лабораторию, пусть проверят протромбиновый индекс, целостность тромбоцитов и содержание факторов свертывания крови. Как вы говорите, пустая формальность, - пояснил он Валерию Алексеевичу, - диагноз и так ясен, но лучше, если у нас будут точные цифры, не так ли?
Тот кивнул.
- Теперь обмывайте, - велел Кашинцев.
Санитар быстро обмыл тело; вода, окрасившись в розовый цвет, с неприятным звуком ушла в сток. Затем подложил небольшую деревянную подставку под плечи трупа, чтобы расправить грудную клетку и, приподняв голову Кудрявцева, электрической пилой с небольшим циркулярным лезвием одним ловким круговым движением вскрыл черепную коробку. Завернул скальп на лицо, снял костную крышку и взял длинный нож со сверкающим лезвием. Один быстрый надрез в глубине, в области продолговатого мозга, - и большие полушария у него в руке.
Санитар положил их на чистую белую тряпку и передал Кашинцеву. Игорь взял пинцет и скальпель.
- Смотрите, - говорил он, обращаясь к Валерию Алексеевичу. - Видите, мозговые оболочки набухли и пропитались кровью? Сосуды головного мозга инъецированы наверняка… - он замолчал, раздвинул пинцетом сероватые, с красным оттенком, извилины и сделал несколько глубоких надрезов скальпелем. Затем выделил два получившихся ломтика, извлек их из общей массы и положил на стол. - Массированный выход форменных элементов крови за пределы сосудистого русла. Геморрагический инсульт, если вам так понятнее. По-моему, этот бедняга перестал соображать часа за два до того, как остановилось сердце. Он был в сознании?
Валерий Алексеевич пожал плечами.
- Откровенно говоря, я не знаю. Думаю, вам надо обсудить это с лечащим врачом.
- Да? Хорошо. Как только закончим, я хотел бы с ним побеседовать. Продолжайте, - кивнул он санитару.
Тот, налегая на нож, провел длинный разрез - от подключичной ямки до лобка, обходя пупок справа. Раздвинул кожу на груди и двумя косыми сильными взмахами пересек хрящевые части ребер.
Взглядам присутствующих открылось сердце и легкие. Санитар отделил сердце от аорты и легочных артерий и отдал его Кашинцеву.
Игорь вскрыл оба желудочка.
- Я так и думал! - на дне мускульных мешочков лежали плотные кровяные сгустки. - Сгустки заполняют полости сердечных камер, от этого их объем уменьшается, соответственно становится меньше и минутный объем циркулирующей крови. Чтобы восполнить его, сердцу приходится работать быстрее, но это затруднительно, потому что коронарные артерии, питающие сердечную мышцу, забиты точно такими же сгустками, - в доказательство своих слов он разрезал коронарные артерии, нажал на стенки и выдавил из сосудов темно-красные колбаски. - Это называется инфаркт. Как минимум три веские причины, чтобы умереть. ДВС-синдром, множественные геморрагические инсульты в ткань головного мозга и инфаркт миокарда. Неплохо, правда? А-Эр-Си работает за троих. Заметьте, мы еще не добрались до почек и не увидели, как вирус действует на орган-мишень, то есть легкие.
Санитар принял его слова как руководство к действию: длинным ножом рассек со стороны грудной полости мышцы, прикрепляющие гортань. Потом взялся рукой за трахею и извлек трахеобронхиальное дерево вместе с легкими.
- Так. Сейчас повнимательнее, - строго сказал Кашинцев. - Я хочу, чтобы вы взяли образцы тканей из всех отделов трахеи и бронхов, а также альвеолы из различных сегментов легких.
Санитар сделал длинный разрез вдоль всей трахеи и удивленно покачал головой.
- Да, - подтвердил Кашинцев. - Я тоже никогда такого не видел. Просвет дыхательной трубки сужен до размеров игольного ушка! Слизистая резко отечна и пропитана кровью. - Он отщипнул пинцетом кусочек ткани. - На гистологию. Сомневаюсь, что здесь есть электронный микроскоп, а было бы неплохо - увидеть врага в лицо.
Мелкие бронхи также были забиты кровяными сгустками и резко сужены за счет отека. Кашинцев развел руками.
- Да ему просто было нечем дышать! Вот вам еще одна причина для летального исхода - острая дыхательная недостаточность. Да, Валерий Алексеевич… А-Эр-Си-66 - идеальный и безжалостный убийца. Интересно, сколько времени прошло с начала заболевания? У него есть история болезни? Надо точно представлять, за какой срок вирус убивает молодого здорового мужчину! Соответственно для стариков, женщин и детей этот срок будет примерно в два раза меньше. Далее мы сопоставим полученный результат со скоростью распространения эпидемии, добавим инкубационный период… Короче говоря, будем знать, через сколько суток… или даже часов Москва полностью вымрет.
Кашинцев повернулся к Валерию Алексеевичу. Куратор тяжело дышал, блестящий скафандр вздувался и опадал, словно плохо натянутая кожа.
- Вам не по себе? - жестко сказал Кашинцев. - Конечно! Одно дело - рассматривать диаграммы у себя в кабинете, и совсем другое - вскрывать несчастное тело, зная, что скоро десятки тысяч таких же тел будут лежать на улицах. Повсюду - потому что некому будет их убирать.
Он обмыл перчатки водой из шланга и насухо вытер их чистой тряпкой.
- Это называется - мужские игры с банальным вирусом гриппа. Теперь вы понимаете, насколько все серьезно?
- Да, - глухо ответил куратор. - Я понимаю.
Валерий Алексеевич посмотрел на помощников, присутствовавших при вскрытии.
- Переведите аудиозапись на бумагу. Игорь Константинович подпишет заключение. Мы будем в корпусе - надо найти лечащего врача.
Сопровождающий, что привел их в морг, взял куратора за рукав и отвел в сторону. Нелепая предосторожность: все равно, чтобы быть услышанным, ему приходилось кричать.
- Это невозможно, - кричал он. Кашинцев расхохотался.
- Валерий Алексеевич, оцените комизм ситуации: десять миллионов жителей сдохнут в обстановке полной секретности. Весело, правда? Нет, ребята, вы как хотите, а я - в Питер.
Куратор стряхнул руку сопровождающего.
- Мы должны найти врача, - сказал он.
- Его нет в больнице, - ответил сопровождающий.
- Неважно. Мы все равно его найдем. Пойдемте, Игорь Константинович.

- Что-то здесь не так, - бубнил Кашинцев через мембрану скафандра, когда они с куратором возвращались по подземному переходу в корпус. - Как это - лечащего врача нет в больнице? Он обязан быть здесь!
- Почему?
- Да потому что таков порядок работы: если врач обнаруживает, что у пациента - смертельно опасная инфекция, то он остается с ним в боксе до самого конца. Это же азы!
- Ну, может, - Валерий Алексеевич и сам еще надеялся найти приемлемое объяснение, - врач с ходу не разобрался, что к чему? Может, эта инфекция не показалась ему смертельно опасной?
От удивления Кашинцев даже остановился.
- Вы что, серьезно? С такими-то симптомами? Тогда он должен быть слепым! И глухим в придачу! Валерий Алексеевич, увидите кого-нибудь с тросточкой, в черных очках и со слуховым аппаратом - не сомневайтесь, это наш клиент!
Игорь громко хлопнул себя по бедру и двинулся дальше.
- Нет, дело не в этом, - рассуждал он вслух. - Просто… Здесь все не так. Все неправильно. Поставлено с ног на голову и завернуто через одно место.
Он в задумчивости стал искать сигареты. И вроде бы пачка была под рукой, и зажигалку он уже нащупал, но дотянуться до них почему-то не мог. Наконец, Кашинцев сообразил, что на нем надет скафандр, и огорченно вздохнул.
- Ладно, хотя бы не врача… Историю болезни. Ее-то зачем прятать? Что там секретного? Первичные симптомы самые банальные - грипп, он и есть грипп.
- Историю мы найдем, - заверил его куратор. - Это я беру на себя.
Они поднялись по лестнице на первый этаж.
- Значит, вы говорите, что все подобные больные лежат в боксах?
- Разумеется.
- Заглянем в боксы, если и там нет - тогда посмотрим на посту.
- Давайте, - отозвался Кашинцев.
Но ни в один из боксов им попасть не удалось. За тот час, что они провели в патологоанатомическом отделении, многое изменилось.
Теперь все боксы были заняты; в каждом лежало по двое пациентов, и рядом с ними, переходя по внутренней застекленной галерее, колдовали врачи в защитных костюмах. Кашинцев зажмурился и покачал головой.

- Началось…
Перед мысленным взором возникла картина: снежная лавина, сорвавшаяся с горного пика, и на ее пути - маленькая человеческая фигурка. Что произойдет в следующий миг? Человека сметет - под напором тысячетонной массы? Или - повинуясь таинственным заклинаниям, она остановится у его ног?
Валерий Алексеевич отвлек его от видения, взяв под руку:
- Пойдемте на пост.

Стол дежурного стоял почти посередине просторного зала. Внимание Кашинцева привлек большой стенд, висевший на стене. Валерий Алексеевич решил, что справится один, и оставил Кашинцева изучать пожелтевшие от старости черно-белые фотографии. В зале царила суматоха: все время кто-то прибегал, копался в шкафу с картонными папками, отдавал распоряжения - и убегал снова.
- Добрый день! Мне нужна история болезни пациента, который поступил самым первым. Мы с коллегой только что провели его вскрытие, хотелось бы уточнить некоторые моменты, - обратился Валерий Алексеевич к медсестре - женщине в бесформенном одеянии бледно-зеленого цвета, в колпаке, перчатках, двухслойной маске и прозрачных пластиковых очках.
Она окинула его быстрым оценивающим взглядом. Видимо, защитный костюм выглядел убедительно; может быть, даже более убедительно, нежели служебное удостоверение куратора.
Она нагнулась, покопалась в ящиках и достала тонкую папку.
- Вот. Все, что есть. Новые уже лежат в отдельном шкафу, - она показала за спину Валерия Алексеевича.
- Спасибо. Скажите, а где мне найти врача, который его осматривал? - спросил он.
Медсестра замолчала. Куратор попытался различить выражение ее глаз за очками и не смог.
- Я не знаю, - не сразу ответила она. - Я заступила всего час назад и никого из предыдущей смены не застала. Ничем не могу вам помочь.
Валерий Алексеевич еще раз поблагодарил ее и подумал, что он и сам в состоянии справиться с этой задачей. «В истории должны быть подписи. По ним можно найти человека».
Он открыл историю, принадлежавшую, судя по фамилии на титульном листе, Алексею Викторовичу Ремизову, и стал ее листать. Записи оказались короткими; первая была датирована вчерашним днем; даже время было указано точно - 19:06» Разборчивая подпись гласила: «Гарин».
Вторая запись была сделана около полуночи. Некто крупным размашистым почерком отмечал небольшое ухудшение самочувствия пациента, но никаких других тревожных симптомов выявлено не было.
Подпись своей четкостью напоминала автограф матерого брачного афериста, однако рядом, в прямых скобках, печатными буквами было написано: «Зав. 4-м отделением Островский В. Н.»
«Ну вот, - обрадовался куратор. - Это уже кое-что. Найти заведующего отделением будет несложно».
Он вернулся к Кашинцеву, который никак не мог оторваться от стенда. «Наши ветераны», - прочел куратор надпись из латунных букв, прикрученных к листу фанеры.
- Игорь Константинович! Пойдемте! Нам нужен заведующий четвертым отделением Островский В. Н.
- Владимир Николаевич… - глухо отозвался Кашинцев.
- Что? - не понял куратор.
- Мы его уже видели. Не так давно.
Кашинцев ткнул пальцем, затянутым перчаткой из толстой резины, в третью слева фотографию.
Валерий Алексеевич присмотрелся к снимку. Крупные черты лица, большие залысины, редкие седые волосы, зачесанные назад… Это лицо показалось ему знакомым.
- Он…
- Он лежал на каталке в морге, - кивнул Кашинцев. - И умер он, если вы помните, не от вируса.
- Помню. Судя по истории болезни, Ремизова… Так его звали… - увидев удивление в глазах Игоря, пояснил куратор. - Осматривали два врача - Островский и Гарин. Надо поговорить с этим Гариным.
- Наверняка он лежит рядом, на второй каталке, - желчно сказал Кашинцев.
- Вряд ли, - возразил куратор. - Если только он не делает педикюр и не красит ногти на ногах в красный цвет.
- То есть?
- Второй, рядом с Островским, была женщина.
- Значит, вы думаете, что Гарин жив?
- Что-то мне подсказывает, - куратор тщательно подбирал слова, - что правильнее было бы добавить - «пока».
Кашинцев понял, что он хотел этим сказать.
- Тогда чего мы стоим? Вперед!

Охранник, стоявший на входе в универсам «Патэрсон», зябко передернул плечами. «Эта проклятая погода! С утра холодный дождь, кругом лужи, сыро… По-моему, я простыл. После смены надо будет заглянуть в аптечный киоск - взять аспирин или что-нибудь в этом духе».
Он отошел подальше от автоматически открывавшихся дверей, сделав вид, что инспектирует торговый зал и очередь, стоявшую перед четырьмя кассовыми аппаратами. Приветливо кивнул Зине - новой кассирше, с которой никак не удавалось навести «мосты любви и дружбы», она устало махнула ему в ответ.
Конечно, нормальной его жизнь можно было назвать с большой натяжкой: небольшая зарплата, убогая комнатка, которую он делил с обвальщиком из мясного цеха того же «Патэрсона» (даже Зину привести было некуда). Но в родной деревне было еще хуже и тоскливей.
В Москве все-таки повеселее. Огни реклам, яркие витрины, разные лица, вечная суета и спешка… - все это бодрило, заставляло пошевеливаться. Столица дарила некоторую надежду, что вот-вот, может быть, сегодня, может быть, за поворотом, он наконец-то увидит долгожданную улыбку Судьбы.
Да. Это ощущение придавало его жизни хоть какой-то смысл…
Но только не сегодня.
Сегодня он проснулся совершенно разбитым и уставшим, словно и не спал семь часов подряд, а разгружал на товарной станции вагоны с цементом.

Предыдущая страница 15 Следующая страница


Эпидемия 16

Охранник спрятался в угол между прилавками и, убедившись, что его никто не видит, потянулся - сильно, так, чтобы кости захрустели и из суставов исчезло неприятное ощущение скованности.
Это помогло, но ненадолго; все тело ломило, голова была тяжелой, и мысли - обыкновенные, простые мысли охранника из универсама - ворочались в ней с трудом.
«Наверное, надо прямо сейчас сходить в аптечный киоск. Приму сразу две таблетки, а то не доработаю смену».
Он почувствовал, как тело пробила крупная сотрясающая дрожь и из подмышек, неприятно холодя бока, побежали струйки пота. Он сделал несколько неверных шагов, покачнулся и неожиданно для себя оглушительно чихнул прямо на разноцветные пакетики чипсов, выставленные в ряд на верхней полке.
«Ой, черт! Хорошо, что менеджер не видел! Если заметит, что я заболел, - скажет „иди домой“, а смену не засчитает. Четыреста рублей - псу под хвост!»
Охранник утер влажные губы тыльной стороной ладони и с недоумением уставился на нее - рука стала розовой. Он сжал пальцами ноздри и подергал себя за нос. На пальцах остались темно-красные прожилки.
«Да что же это такое?»
Охранник отправился вглубь торгового зала к большому выгнутому зеркалу, позволявшему следить за тем, что творится в дальнем углу магазина. Его искаженное отражение выглядело комичным, словно в комнате смеха. Охранник задрал голову и осмотрел лицо.
Вокруг носа застыла буроватая пленка, глаза налились кровью, как у быка на арене, и щеки ввалились, туго обтянув скулы. На какое-то мгновение он подумал, что зеркало обманывает. Преувеличивает. Играет с ним нехорошую шутку.
- Пойду к Зине, - сказал он, не замечая, что говорит вслух. - Интересно, что она скажет насчет номера телефона?..
«При чем здесь номер телефона?» - промелькнула мысль, вялая, как огонек отсыревшей спички, - вспыхнула и тут же погасла. Правый висок скрутило чудовищной болью, такой сильной, что потемнело в глазах.
- Ай! - вскрикнул он. - Зина! Зина! Расстегни кофточку, зачем он опять приперся с собакой?
Правая сторона головы горела, словно ее поджаривали на сковородке, а тело, напротив, знобило, как в огромном холодильнике, откуда сосед по комнате доставал полутуши и резал длинным острым ножом на красивые розовые ломти.
Он попытался удержаться за полку, где стояли в ряд бутылки с вином, но промахнулся и почувствовал, что падает. Все вокруг закружилось, в глазах потемнело, и последнее, что он ощутил, - неимоверная тяжесть в мочевом пузыре. Пузырь был переполнен кипящей жидкостью, и охранник не стал себя сдерживать - отпустил жидкость на волю.
На звон разбитого стекла прибежал менеджер торгового зала и нагнулся над лежащим в луже молдавского «Совиньона» охранником. Парень был без сознания, не отзывался на свое имя и не реагировал на шлепки по щекам.
Менеджер снял с пояса рацию и, нажав кнопку вызова, сказал:
- Вызывайте «скорую»! Быстро!
Затем он оглушительно чихнул (наверное, промочил вчера ноги) и добавил:
- Подойдите кто-нибудь сюда, в торговый зал! Я у винной стойки, нужна помощь!

Полковник Башкирцев находился в состоянии, весьма близком к панике.
За годы службы он давно научился подавлять свои эмоции как ненужный фактор, мешающий принять правильное решение, но сегодня ему это удавалось с большим трудом.
Он пришел в ФСБ (тогда еще «комитет») сразу после окончания университета, в 82-м году, и с тех пор участвовал во множестве трудных и опасных операций, что прибавило седины в волосах и несколько шрамов на груди (один - особенно безобразный), но ему еще ни разу не доводилось руководить таким масштабным и, по большому счету, бессмысленным мероприятием.
Вчера он, как обычно, явился на службу к 9:00 (на самом деле, следуя устоявшемуся распорядку, он пришел на полчаса раньше) и с тех пор не покидал стен Единого координационного центра, спешно созданного на подземном этаже здания Московского управления ФСБ.
Он не спал уже тридцать часов и даже не надеялся, что в ближайшие тридцать сможет это сделать. Черный кофе без сахара и несколько бутербродов из буфета - вот и вся еда. Вчера, около полуночи, ему удалось улучить минутку и позвонить домой - предупредить, чтобы не выходили из дома без крайней необходимости.
Утром, когда ему стали известны некоторые особенности разразившейся эпидемии, он перезвонил и уточнил, чтобы никто вообще не переступал порог квартиры. «Если еще не поздно», - добавил он про себя. Судя по той информации, которая ежеминутно поступала в Центр, могло быть поздно.
С самого начала он знал, почему ФСБ взяла дело под свой контроль: вирус, проникший в Москву, был искусственного происхождения. Стало быть, он сильно отличался от существующих в природе: и по свойствам, и, что самое главное, по силе поражающего воздействия. Эта РНК-содержащая структура не щадила никого.
Казалось бы, ну что такого? Дурацкая цепочка нуклеотидов в белковой оболочке… Но эта цепочка разила наповал. Она не останавливалась ни перед чем: витала в воздухе в виде мельчайших, невидимых капелек слюны, находя себе новые и новые жертвы.
Тем более его удивляла реакция генерала Чернова, призванного контролировать операцию. Он все время преуменьшал опасность, словно надеялся спустить это дело по-тихому, «на тормозах».
В душе Башкирцева нарастал гнев по отношению к этому лощеному паркетному шаркуну, который был моложе, пришел в «Контору» позже и к тому же, что являлось в глазах полковника наибольшим грехом, никогда не работал «в поле».
Сегодня, около полудня, фельдъегерь принес тонкую папочку. Там всего на двух страницах было кратко изложено самое главное, то, что он должен был знать еще сутки назад, - механизм активации вируса. Башкирцев прочел документы в присутствии фельдъегеря, и тот унес папку, оставив полковника в состоянии глубокого недоумения.
Для штамма А-Эр-Си-66 не было придумано противоядия, но из этого еще не следовало, что с ним невозможно было бороться. Заразившиеся активной формой вируса, к сожалению, были обречены - если не брать в расчет жалкие три-четыре процента, но количество заболевших можно было резко уменьшить, исключив механизм активации. Как минимум на неделю.
Башкирцев тут же побежал к Чернову, чтобы получить необходимые санкции, но тот пустился в сбивчивые разглагольствования, что не стоит поднимать преждевременную панику и, может быть, эпидемия заглохнет сама по себе, если принять те же меры, что и при обычном гриппе.
Но обычный грипп, насколько было известно Башкирцеву, не обладал такой силой. Смертность при нем не составляла 96%. До сих пор миру была известна только одна пандемия гриппа, унесшая по всему свету миллионы жизней, - печально знаменитая «испанка».
Новую эпидемию можно было назвать «россиянкой», и она выкосила бы всю Европу за неделю. На Штаты и Канаду полковник отводил две.
Тем не менее Чернов почему-то продолжал упираться.
Башкирцев, действуя на свой страх и риск, получил необходимые распоряжения суда и заготовил приказы; оставалось совсем немного, чтобы генерал их завизировал, но Чернов снова отказался, ссылаясь на секретность информации.
Безусловно, в чем-то он был прав. В наше время необходимые разведывательные данные можно получать, сидя перед экраном телевизора и читая ежедневные газеты (и это не считая Интернета). Наверняка можно сделать однозначные выводы о природе вируса, сопоставив начало эпидемии, момент ее окончания и то, что заставило ее остановиться.
Это грозило крупным международным скандалом. Конечно, не громким, а скорее, кулуарным - на уровне президентов, министерств обороны, национальной безопасности и внутренних дел. России пришлось бы признать существование абсолютно нового вида бактериологического оружия, тем самым косвенно подтвердив невероятно высокий уровень развития военной науки. От этого попахивало международной изоляцией и разнообразными неприятными санкциями. Все это так, но…
Полковник ФСБ Башкирцев, анализируя сложившуюся ситуацию, был твердо уверен, что соображениями секретности необходимо поступиться - хотя бы для того, чтобы не превратить столицу в вымерший город с кучей трупов на улицах и стаями разжиревших бродячих собак и ворон.
Но для этого требовалось проявить волю и завизировать приказы об одновременном отключении всех мобильных операторов Москвы, работающих в стандарте GSM.
Потому что пусковым фактором, активирующим нейраминидазу штамма А-Эр-Си-66, служил обыкновенный управляющий сигнал сотового телефона. В этом была, как любил выражаться младший сын полковника, его главная «фишка».
Башкирцев понимал, что дальше тянуть нельзя. Он уже, пользуясь своей властью и старыми связями, разослал телевизионщикам официальные письма с требованием включить в программы новостей обращение к жителям. На ОРТ и РТР их исправно повторяли каждые тридцать минут, призывая москвичей не посещать мест массового скопления людей, пользоваться масками и принимать все имеющиеся в наличии противовирусные средства.
За восемь часов до этого - но уже негласно - всякое транспортное сообщение со столицей было прервано. На железнодорожных вокзалах отменялись поезда, в аэропортах самолеты заглушали двигатели, автобусные станции были блокированы. Самолеты, направлявшиеся в Москву, разворачивались в воздухе под любыми предлогами, поезда переводили на запасные пути и загоняли в тупики.
Таманская и Кантемировская дивизии были подняты ночью по тревоге; к рассвету воинские части взяли столицу в плотное кольцо.
Повис в воздухе вопрос об эвакуации детских учреждений; это было целесообразным лишь в том случае, если бы существовала твердая уверенность, что все дети здоровы. Но такой уверенности ни у кого не было.
Башкирцев раз за разом анализировал свои действия и находил их безупречными. Он сделал все, что мог.
Но машина спасения пробуксовывала из-за одного-единственного обстоятельства: генерал Чернов отказывался завизировать приказ об отключении мобильных операторов сроком на одну неделю. Именно столько требовалось человеческому организму, чтобы выработать иммунный ответ, связать вирус, находящийся в неактивной форме, и вывести эту дрянь наружу.
И Башкирцев подозревал, что генералом движут вовсе не соображения секретности, а банальный денежный интерес.
Люди продолжали чихать, кашлять, заражаться и разговаривать по мобильному, даже не подозревая о том, что тем самым запускают механизм активации нейраминидазы и подписывают себе смертный приговор.

Башкирцев взял приказы, положил их в папку и вышел в коридор. Он заставит этого шаркуна поставить свою подпись!
Ну, а если ему это не удастся - попросит аудиенции у председателя ФСБ.
Он направился в кабинет Чернова. Скучающий референт в приемной сказал, что генерала нет на месте.
- А где он? - с трудом сдерживая ярость, спросил Башкирцев.
- Он мне не докладывает. Генерал вызвал машину и сказал, что вернется через два часа.
Краска ударила Башкирцеву в лицо.
- Встать! - заорал он. - Смирно!
Удивленный референт, немного помешкав, встал.
- Вы кто по званию? - спросил полковник, хотя и сам прекрасно знал ответ.
- Майор, - ответил референт, которому не было и тридцати: в теплой генеральской подмышке карьера делалась быстро.
Молодой человек с безукоризненным пробором развел руками, как бы говоря: «Ну? И что дальше?»
- Стоять смирно, когда с тобой разговаривает старший по званию! - не унимался Башкирцев.
Он понимал, что референт ни в чем не виноват, но мгновенная и бессильная злоба требовала немедленного выхода.
- Мне нужен Чернов! Не позднее, чем через пять минут!
Референт пожал плечами.
- Да где я вам его найду?
Это окончательно вывело полковника из себя. Одним молниеносным скачком он оказался рядом с референтом и нанес ему сокрушительный правый хук (левая рука по-прежнему прижимала папку к бедру). Референт перелетел через стол, по пути сметая телефонные аппараты, принтер и жидкокристаллический монитор, и упал на красный ковер. Башкирцев не удержался от соблазна и что было сил пнул в оттопыренный зад, торчавший из-под задравшихся фалд дорогого пиджака.
- Да хоть раком ползи, гнида, а своего малахольного генерала найди! - процедил он сквозь зубы.
Затем Башкирцев выпрямился, поправил галстук и через силу улыбнулся.
- Пять минут, - сказал он. - Время пошло. Я с докладом - к председателю.
Развернулся и двинулся дальше по коридору.

В вагон метро, двигавшийся по наружному радиусу Кольцевой линии, от «Курской» до «Комсомольской», въехал калека на инвалидной коляске. Все как положено: чистый выглаженный камуфляж, в вырезе - тельняшка в голубую полоску, выбрит и причесан.
- Уважаемые пассажиры! - начал он хриплым голосом.
Все знали, что будет дальше. Он начнет бить на жалость, и люди, у которых в кармане до зарплаты осталось, быть может, меньше, чем он собирает за день, станут кидать в коробочку звонкие монеты, и калека будет их сдержанно благодарить.
Банальный маскарад давно уже никого не мог обмануть. Люди прекрасно понимали, что калека - никакой не «афганец» и не «чеченец», а обычный житель Подольского интерната для инвалидов, наряженный хозяевами в военную форму, но тем не менее движимые чувством абстрактного гуманизма кидали в коробочку медяки, надеясь, что когда-нибудь им это зачтется. Когда-нибудь. Где-нибудь. Там.
Почти каждый из тех, кто подавал милостыню, знал кого-нибудь действительно нуждавшегося в помощи и заботе: будь то одинокая старушка, живущая этажом ниже, или грязный вихрастый парнишка, бегающий зимой в летних ботинках, потому что мать пропивала все деньги. Но калека в метро приходил сам. Этакое «милосердие с доставкой на дом». Бросил монетку - и удостоился благосклонного взгляда архангела Гавриила, державшего райские врата под замком.
Калека закончил прочувствованную речь и двинулся между плотными рядами, собирая привычную дань.
- Спасибо! - говорил он, чихая.
- Благодарю! - он кашлял во все стороны, разбрызгивая мелкие красные капли.
Он доехал до конца вагона. Пассажиры, стоявшие у двери, расступились, освобождая ему дорогу. Калека выкатился на станцию и понял, что войти в следующий вагон он не успеет. На это не осталось сил. Все тело болело так, словно стая диких рыжих муравьев грызла его изнутри. Шея с трудом удерживала ставшую вдруг непомерно тяжелой голову.
Но самым худшим было даже не это. Он задыхался. Он пытался выпрямиться в инвалидном кресле и глубоко вздохнуть, но легкие отзывались только натужными хрипами. Он согнулся пополам и зашелся в приступе мучительного кашля. Картонная коробка, оклеенная для крепости по углам скотчем, перевернулась и упала. Монеты со звоном рассыпались по мраморным плитам пола.
Он отхаркивал здоровенные темно-красные сгустки, и они попадали на блестевшие серебром кружочки. Потускневшими глазами он наблюдал, как кровавые капли покрывают дневную выручку. «Монеты надо собрать и вымыть, - подумалось ему. И еще: - Сегодня я уже не работник».
Ему показалось, что свет на станции стал слабеть. Постепенно, словно кто-то поворачивал ручку невидимого реостата, и все же слишком быстро.
Мозг пронзила паника. «Я задыхаюсь!»
Он пытался дышать и ртом, и носом, но ему казалось, что он с головой угодил в бассейн, наполненный горячей манной кашей.
Калека разжал руки и, не удержавшись, выпал из кресла.
От холодного пола пахло опилками и жирной грязью, впитавшейся в швы между плитами, но он едва чувствовал этот запах.
Когда через двадцать минут к нему подошел сержант линейного отдела, он был уже мертв. Распухшее посиневшее лицо покрывали красные брызги.

Охранник, стоявший на входе в шестой корпус, не обратил внимания на трех людей в белых халатах. Он даже не заметил, что у двух из них - грязная обувь и брюки, намокшие до середины голени.
Дородный мужчина с пышными усами коротко кивнул Козлову в знак приветствия и буркнул:
- Проходите!
В больнице стояла такая суета, что охраннику было не до них, ну а белый халат являлся формальным признаком, по которому можно было отличить своих.
Алексей вызвал лифт, они вошли в кабину и поехали на четвертый этаж.
- Что у вас тут происходит? - спросил Гарин.
- Что происходит? Тебе лучше знать. Это ведь ты поперся в ординатуру по инфекции и умудрился закончить ее с отличием! - ответил Козлов. - Эпидемия, брат!
- Да ладно, хватит мне тыкать моей инфекцией. Был бы ты гинекологом или урологом… А сам-то кто? «Терапевт! Работаю за еду!» - жалобным голосом пропел Гарин.
- Ну, знаешь… Терапевтам все-таки живется лучше, чем инфекционистам. Правда, не сегодня. Сам видишь…
- Эпидемия… - повторил Гарин. - Что за эпидемия, известно?
- Сказали - очень опасная.
Лифт остановился на четвертом этаже, и Козлов на правах радушного хозяина повел Гарина и Алену в ординаторскую.
Там было все, как обычно: продавленный диван с засаленной матерчатой обивкой, книжный шкаф, уставленный медицинскими справочниками и учебниками, стол, накрытый большим листом оргстекла, раковина справа от входа и скудная зелень на подоконнике.
- Устраивайтесь, - предложил Алексей и налил воды в электрический чайник. - Чай или кофе?
- Кофе, - ответил Гарин, доставая сигареты.
- А барышне?
Алена затравленно переводила взгляд с одного мужчины на другого. Гарин взял ее за руку и усадил рядом с собой на диван.
- А барышне… - сказал он. - Барышне неплохо бы немного коньяку.
- О! - обрадовался Козлов. - Да она просто прелесть! Грамм сто пятьдесят - для начала?
- Наливай, разберемся, - сказал Гарин. Алексей подошел к книжному шкафу и отодвинул стопку толстых справочников.
- Что желаете? «Курвуазье», «Ахтамар», «Реми Мартэн»? Есть «Белый аист», скорее всего, фальшивый, и загадочная «Лезгинка».
- Тоже, скорее всего, фальшивая? - уточнил Гарин.
- Обижаешь! Не «скорее всего», а наверняка!
- Тогда «Реми Мартэн», пожалуйста.
- Эх! Жаль, не успел вовремя отнести домой! - притворно сокрушался Алексей, доставая дымчатую зеленую бутылку. - Этот должен быть настоящим. Подарок от благодарного пациента. Крупнейший бизнесмен современности - держит две овощные палатки. Финансовые обстоятельства не позволяют лечить радикулит в Швейцарии, но! Соображения престижа, в свою очередь, не позволяют дарить врачу ничего дешевле, чем «Реми Мартэн». И это правильно!
Козлов ловко открыл коньяк и нашел три запыленных стакана. Посмотрел сквозь них на свет и, покачав головой, направился к раковине. Наскоро ополоснул и поставил на стол. Гарин отметил, что чище они не стали.
- За что пьем? - спросил Алексей. - Первые три тоста: за здоровье, за встречу и за прекрасных дам - я опускаю. Какой будет четвертый?
- За то, что нас пока не убили… - задумчиво сказал Гарин.
- Вот как? Тогда начнем прямо с него, - Козлов щедро плеснул в каждый стакан. - В холодильнике должна быть кое-какая закуска… Мы иногда храним в нем еду, - пояснил он, повернувшись к Алене. - Так что если кто желает… Там должен был остаться кусочек торта. «Птичье молоко». На прошлой… Нет, на позапрошлой неделе у заведующей был день рождения…
- Не суетись, выпьем так, - прервал его Гарин.
Они взяли стаканы и звонко чокнулись. Мужчины выпили до дна, Алена слегка пригубила.
- Ну, вот теперь, - Козлов подвинул пепельницу на середину стола и достал пачку «Союз-Аполлон», - можешь рассказывать.

Гарин рассказывал подробно, ничего не опуская. Алена лишь изредка кивала, подтверждая его слова. Удивленное выражение на лице Козлова постепенно сменилось выражением глубокой озабоченности.
- И что, это все правда? - спросил он, когда Гарин закончил.
- Увы.
- Послушай, хочешь знать, что я, как врач, обо всем этом думаю?
- Ну?
Я думаю, что ты сильно переутомился, что ты давно не был в отпуске и что у тебя - банальный делирий. Я бы посоветовал тебе на какое-то время отказаться от употребления алкоголя. Минут на пятнадцать.

Предыдущая страница 16 Следующая страница


17 Дмитрий Сафонов

- Леша… - начал Гарин, но Козлов перебил его.
- С другой стороны, сегодня я готов поверить во все, вплоть до того, что на Черемушкинском рынке приземлилась летающая тарелка, оттуда вышли зеленые человечки и покрошили из бластеров всех торговцев арбузами. Слушай, это бред какой-то! Они действительно в тебя стреляли?
- Я бы с удовольствием показал тебе пулевое ранение, но, к сожалению, они в меня не попали, - огрызнулся Гарин.
- Ты всегда хорошо бегал. Помню, на физкультуре… - обратился Козлов к Алене.
- Леш, хватит! - возмутился Гарин. - Будь посерьезнее!
- Дорогой мой! - грустно сказал Козлов. - Если серьезно относиться к тому факту, что мне тридцать семь лет, а я терапевт в городской больнице… Что в моего друга средь бела дня стреляют два архаровца в разноцветных ботинках… Что по Москве бродит какая-то зараза, по сравнению с которой чума - это как порция ванильного мороженого в вафельном стаканчике… Что с двенадцати утра у нас освобождают четвертый корпус и распихивают больных куда попало… Если ко всему этому относиться серьезно, то можно сойти с ума. Ты не находишь?
Гарин был вынужден признать, что кое в чем он прав.
- К нам в терапию заселили десять женщин из урологии. Они ходят по коридору с катетерами и пластиковыми мешками для сбора мочи, доводя до исступления моих ненаглядных инфарктников и вызывая желудочные колики у томных язвенников. Я уж не говорю о других слоях населения, дай им Бог долгих лет болезни!
- Он циник, но в целом - добрый, - объяснил Гарин Алене.
- Андрей, может быть, твой добрый циник нам чем-нибудь поможет?
Мужчины переглянулись.
- Кажется, барышня нервничает, - заметил Козлов. - Конечно, помогу. Например, могу положить тебя в женское отделение, а Андрея - в мужское. Здесь вас точно никто не найдет. А если добавить катетер… Исключительно в целях маскировки, разумеется!
- Андрей, по-моему, мы зря теряем время. Надо звонить в милицию, - решительно заявила Алена и потянулась к телефону, но Козлов быстро выдернул вилку из розетки.
После этого он встал и запер дверь на ключ.
- Хорошо, дети мои. Хотите серьезно? Пожалуйста! На моей памяти такого еще не было. Больница уже шесть часов стоит на ушах. Каждую минуту «скорая» кого-нибудь привозит. Это у нас, в обыкновенной клинике! Представляю, что творится в инфекциях! Знаете, как это называется? Апокалипсис! Говоря проще, полный абзац! Морозов, наш главврач, запретил персоналу уходить с работы. Мы бы, конечно, на него положили, старина Гиппократ не обиделся бы за нарушение клятвы, но по корпусам ходят люди в штатском. И у них такие вдумчивые взгляды, что у меня мороз бежит по коже. Ты говоришь, общался с этим пациентом? С которого все началось? Вот и ответ на все вопросы. Наверняка перед смертью он сболтнул что-то такое… Что-то такое, с чем долго не живут. А ты, - он повернулся к Алене, - еще собралась куда-то звонить. Да вас и так ищут. Я уверен, что не успеешь ты положить трубку, как на пороге будут стоять те самые ребята в штатском. Теперь ясно, что вы влипли? И я - вместе с вами. Так что, - он разлил коньяк по стаканам. - За встречу!
- Подожди, - мысли в голове у Гарина путались. - Да что он такого сболтнул? Ну, что сам изобрел этот вирус… И…
Козлов поднял свой стакан.
- Ты думаешь, этого мало? Он же не пришел и не сказал: «Дяденька, я, наверное, заразился в метро». Он изобрел этот вирус, понимаешь?
- То есть… Алексей кивнул.
- Бактериологическое оружие. Военно-полевая терапия. Четвертый курс института. Свидетелей - не оставлять!
Гарин еще и еще раз мысленно прокручивал происшествие в больнице. Он стоял в кабинете Островского, и мужской голос за дверью спросил: «Как нам найти Андрея Дмитриевича Гарина?»
- Они знают мое имя! - ужаснулся он.
- Ты прославился! - поддакнул Козлов.
- И что теперь делать?
- Предлагаю выпить, пока есть такая возможность. Что, никто меня не поддержит? Ну, тогда я один…
Гарин еще с института знал за Козловым эту слабость: Алексей любил выпить. Но сейчас он, похоже, был прав. Ничего другого не оставалось, кроме как устроить небольшой «пир во время чумы». А там… Гори оно все синим пламенем!
Да, в каком-то смысле это был выход. Но Гарину он не нравился.
- Он передал записку, - вспомнил Гарин.
- О-о-о! - оживился Алексей. - Предсмертное послание миру, захлебывающемуся в собственных соплях? Интересно. Давай почитаем.
Гарин достал из кармана смятый тетрадный листок в клеточку. Пятна крови на нем стали бурыми. Он развернул записку.
С первого взгляда стало ясно, что писал человек умирающий: слова разбегались во все стороны, строчки наползали друг на друга, и нажим был неравномерным - кое-где буквы были еле видны, а где-то ручка прорвала бумагу насквозь.
- Что это за слово? - спросил Гарин.
Он положил записку на стол. Алена встала с дивана и заглянула через его плечо.
- По-моему, «ЧИП», - сказала она. Алексей рассмеялся.
- Андрюха, Чип - это ты. А она, стало быть - Дейл.
- Да перестань ты! - отмахнулся Гарин. - «ЧИП блокирует активацию нейраминидазы. Радиус действия - 5 метров. Документы в ячейке на Савеловском вокзале. Шифр…»
Цифры были неразборчивы, но, если напрячь фантазию, из них можно было сложить шифр ячейки автоматической камеры хранения.
- ЧИП… - повторил Гарин. - Наверное, это та черная коробочка…
Он достал странный предмет, напоминающий пейджер. «Пейджер» подмигивал красным огоньком светодиода.
- Фу-у-у! - Козлов глубоко вздохнул и снова потянулся к бутылке.
Гарин закрыл ее пробкой и убрал на край стола. Алексей уставился на него взглядом обиженного ребенка, у которого отняли любимую игрушку.
- Знаешь, Андрюха! Мне кажется, он темнит. Судя по всему, этот ЧИП ему не сильно помог. Ребята, вас откровенно кидают.
Гарин старался к нему не прислушиваться, но должен был признать, что резон в его словах есть.
- Документы…
Алена взяла свой стакан и выплеснула содержимое в раковину. Затем налила воды из-под крана и жадно выпила.
- Наверное, они просто ищут документы. Значит, надо рассказать, где они находятся, только и всего. Тогда они от нас отстанут. Точно! Надо позвонить и назвать шифр!
Гарин поморщился.
- Алена! Куда позвонить? Кому сказать?
- Тем, кто за нами охотится!
- Как ты себе это представляешь? Я не успел обменяться с ними телефонными номерами!
- Постойте, ребята! - вмешался Козлов. - Назовете вы номер ячейки и шифр или отдадите документы лично в руки - сути это не меняет. Вы в любом случае - опасные свидетели! А теперь и я с вами - заодно!
Гарин подошел к окну. К четвертому корпусу, самому дальнему от въездных ворот, неслась очередная «скорая».
- Я думаю, что мы все-таки должны забрать эти документы, - сказал он.
- Зачем?!
Алена и Алексей воскликнули это хором, не сговариваясь.
Гарин пожал плечами.
- Тогда у нас будет предмет торга, - он помолчал и добавил после паузы. - Давайте-ка выпьем кофе!
- С коньяком? - уточнил Козлов.

Генерал Карлов смотрел, как референт наливает кофе в большую белую кружку.
- Сахару?
Карлов покачал головой.
- Коньяку? - референт достал плоскую металлическую фляжку.
- Нет, - отрезал генерал и так сурово посмотрел на референта, что тот поспешно убрал фляжку обратно во внутренний карман.
- В целях дезинфекции, - оправдывался молодой человек.
- В целях дезинфекции хорошо подходит хлорка.
- Так точно, - согласился референт и поставил кружку на край стола.
Карлов придвинул стопку бумаги и долго выбирал самый острый карандаш. Наконец он нашел тот, который его устраивал, а остальные достал из пластикового стакана и передал референту.
- Поточи! - коротко бросил он.
Молодой человек взял карандаши и вернулся к своему столу, где стояла электрическая точилка.
Карлов тем временем набрасывал очередной рисунок - две человеческие фигурки, мужская и женская.
Фигурки куда-то стремительно бежали, мужчина тащил девушку за руку, и ее длинные волосы развевались на ветру.
- Кто такой этот Гарин? - спросил генерал. Он и так знал ответ, но все же хотел услышать его еще раз.
- Врач, - развел руками референт. - Обычный врач.
- Обычный врач? И он ушел от группы зачистки? Причем ушел дважды: первый раз в кабинете, а второй - устроив аварию на шоссе?
Этот вопрос поставил референта в тупик. Откровенно говоря, он и самого Карлова ставил в тупик. На его памяти такого не случалось, чтобы кто-нибудь ушел от группы зачистки. Как, скажите, пудель может вырваться из зубастой пасти элитного бультерьера, обученного убивать?
- Наверное, ему просто повезло… - робко подал голос референт.
- Послушай, мальчик! - Карлов развернулся всем телом к помощнику. - Ты можешь проработать здесь до самой пенсии и остаться «шестеркой» на побегушках. Такое бывает. Я знаю генералов, которые так и остались тупыми шестерками. Знаешь, почему? Потому что у них слишком богатый словарный запас. А в моем лексиконе - постарайся это хорошенько запомнить! - отсутствуют слова «везение», «случай», «удача»… И самое главное - в нем нет слова «невозможно». Это - не мужское слово, ты не находишь?
- Так точно, товарищ генерал!
- Если ты и дальше собираешься сыпать бабьими прибаутками, вроде: «чему быть, того не миновать» или «так получилось» или «наверное, точно», то нам лучше расстаться. Должность начальника первого отдела на резиновом заводе в каком-нибудь Зажопинске тебя устроит?
Референт молчал, но в его молчании ясно читалось решительное «нет».
- Я так и думал, - кивнул Карлов. - Тогда, будь любезен, соответствуй, - он снова вернулся к рисунку и, уже понизив голос, спросил. - Контакты установлены?
- Работаем, - ответил референт.
- Подними на этого Гарина все, что можно, начиная от того, кто помогал ему родиться на свет, и заканчивая парнем, трахающим его жену…
На лице помощника отразилось замешательство, видимо, он понял слова генерала чересчур буквально.
- Вы полагаете?..
- Я полагаю, что все жены одинаковы. Исключая, разумеется, мою, - пояснил генерал.
Насколько было известно референту, Карлов был разведен. Ему почему-то тут же захотелось позвонить домой.
- Дальше, - продолжал генерал. - Поставь себя на место обычного врача. Напряги извилины, если это, конечно, извилины, а не следы от расчески! Подумай, куда он может побежать? Где он может спрятаться?
- Э-э-э… Я думаю… - начал референт. Карлов перебил.
- Попытайся думать и работать одновременно. Хорошо? И не забывай про девушку. Она нам тоже нужна.
Генерал взял кружку. Рука дрогнула - похоже, даже такой железный организм нуждался хотя бы в кратковременном отдыхе - и кофе расплескался прямо на стол.
Карлов поставил кружку на место. Он взял карандаш и провел несколько стрелок, направленных от двух бегущих фигурок наружу. На других концах стрелок расставил вопросительные знаки.
Затем он провел еще одну, жирную стрелку, указывающую вниз, и под ней нарисовал стопку бумаг и небольшой предмет, напоминавший пейджер, благо точно такой же лежал у генерала в кармане пиджака.
- Как этот Гарин распорядится документами Ильина? Вот что меня больше всего интересует, - задумчиво сказал Карлов.
Действительно, этот вопрос представлялся ему самым главным. Ситуация могла окончательно выйти из-под контроля в любую минуту. Испуганный и затравленный доктор мог ринуться к журналистам, причем западным, и тогда пиши пропало! Операция закончена, а Карлова ждал пистолет с одним патроном.
Когда-то давно - так давно, что Карлов уже и не верил в реальность того времени, - инструктор на спецкурсе в Высшей школе КГБ учил их правильно стреляться.
«Полностью сосредоточьтесь на предстоящем поступке. Представьте себя продолжением пистолетного ствола. Не ищите сердце: рука может дрогнуть, и пуля пройдет мимо. Не стреляйтесь в висок: в последний миг инстинкт заставит вас вывернуть кисть, и пуля выйдет через глаз. В таком состоянии человек может жить и давать показания, а при современной технике форсированного допроса тайн не существует. Выложите все! Стреляться надо в рот. Откройте его пошире и продвиньте ствол как можно глубже, до появления легкого рвотного рефлекса. Вдохните носом воздух и медленно давите большим пальцем на пусковой крючок. Ни в коем случае не дергайте резко - прострелите подбородок или щеку. Медленно… Медленно…»
Тогда речь инструктора произвела на Карлова неизгладимое впечатление. Конечно, Карлов не думал, что инструктор сам проделывал что-то подобное, но он наверняка видел, как это делается. И, может быть, даже помогал.
С годами эти воспоминания как-то сгладились и притупились. Но операции, которыми довелось руководить Карлову, не позволяли ни на минуту забывать о существовании этого полезного навыка.
И сейчас, если им не удастся взять Гарина и найти документы… Он был готов за все ответить.
Референту, конечно, не придется попробовать пороховые газы на вкус, для него все закончится жестокой поркой… и должностью начальника первого отдела на резиновом заводе где-нибудь в Зажопинске.
Карлов улыбнулся и посмотрел на часы. Ровно пять.
- В течение ближайших семи часов мы должны его взять, - сказал он. - Иначе… Мы пожалеем об этом.
Генерал взял кружку с кофе и поставил ее на рисунок так, что донышко полностью скрыло две бегущие фигурки. Затем он поднял кружку, вокруг фигурок остался коричневый ободок, замыкавший их в сплошное кольцо.
- Вот так, - сказал Карлов. - Мы должны их взять.

Они поднялись в отделение, на второй этаж, и Кашинцев понял, что снимать скафандр пока рано. Палаты, точно так же, как и боксы на первом этаже, были заполнены больными.
При мысли о том, что никто из этих людей больше не выйдет отсюда живым, Кашинцева начала бить дрожь. «Царство смерти! - думал он. - Жуткой и бессмысленной! Все эти люди скоро умрут… Сколько им осталось? Сутки? Двенадцать часов? Шесть?» Куратор заметил его нарастающую панику и сильно хлопнул Кашинцева по спине. Игорь пришел в себя и с благодарностью посмотрел на Валерия Алексеевича.
Тот знаком показал: «Вперед!», и они двинулись по коридору, читая надписи на дверях. Наконец им попалась табличка: «Заведующий 4-м отделением Островский В. Н.»
Кашинцев пригляделся - дверь была открыта. Собственно, она и не закрывалась: замок был вырван «с мясом». Кашинцев замешкался на пороге, и куратор, оттеснив его в сторону, вошел первым.
- Ого! - не мог сдержать он удивленный возглас.
В комнате был настоящий погром. На полу - начавшая подсыхать лужа, среди темно-зеленых водорослей - блестки золотых рыбок, похожие на фантики от конфет. В луже валялся утюг, шнур от него тянулся к розетке.
Кашинцев подошел ближе. Утюг щелкнул, и загорелась контрольная лампочка; от его подошвы стал подниматься легкий парок.
Игорь нагнулся, вытащил вилку из розетки и поставил утюг вертикально. Валерий Алексеевич неожиданно коснулся его плеча.
- Что? - испуганно спросил вздрогнувший Кашинцев.
Куратор показал на аккуратные дырочки в двери. Снаружи они их не заметили, но изнутри круглые отверстия были видны особенно четко.
- Что это?
Куратор выставил сложенные указательный и средний пальцы правой руки и сделал вид, что целится, а потом поднес их к губам. Точнее, к стеклу скафандра. Кашинцев понял, что ему лучше молчать. Он согласно кивнул.
Валерий Алексеевич стал рыться в вещах, лежавших на столе. Его внимание привлекла толстая телефонная книжка в коричневом дерматиновом переплете. Руки, затянутые толстой резиной, с трудом перелистывали слипшиеся страницы. Ему потребовалась почти минута, чтобы открыть записи на букву «Г». С досадой покачав головой, он ткнул пальцем в строчку: Гарин. Далее следовал семизначный номер и в скобочках - «дом».
Игорь в ответ сделал удивленное лицо и развел руками: «Ну и что?»
- Мобильного нет, - пояснил куратор.
Он цепким («профессиональным» - отметил про себя Кашинцев) взглядом осмотрел кабинет и, видимо решив, что здесь им больше делать нечего, положил книжку на место и подтолкнул Игоря к выходу.
Кашинцев собрал пальцы в щепоть и сделал жест, будто что-то пишет. Куратор улыбнулся и коснулся стекла шлема.
«Ах, ну да! - сообразил Кашинцев. - Он все запомнил!»
Они вышли из ординаторской и вернулись на первый этаж.
Холл рядом с выходом на улицу был превращен в дезинфекционную. С потолка свисали полотнища толстого непрозрачного полиэтилена, разделяя помещение на множество отсеков.
Человек в защитном костюме, увидев их, включил портативный компрессор. Заборные трубки тянулись от компрессора к большому блестящему баку из нержавеющей стали. Человек тщательно обработал их скафандры, потом махнул рукой, показывая, куда идти дальше.
Перед вешалкой со множеством плечиков мужчины с наслаждением стянули защитные костюмы.
- Куда мы теперь? - спросил Игорь, вешая свой скафандр.

Предыдущая страница 17 Следующая страница


Эпидемия 18

- Посмотрим, - уклончиво ответил куратор.
На выходе им вручили целую пачку специальных масок, плотно облегавших лицо, и бутылочку с дезинфектантом. Валерий Алексеевич показал удостоверение прапорщику с автоматом, расписался в журнале, и они вышли на улицу, где их по-прежнему ожидала черная «Волга».

За несколько метров до машины, Кашинцев остановился, достал пачку «Мальборо» и с наслаждением закурил.
- Черт! Как это все, а? - он растерянно развел руками. Несовершенство окружающего мира удручало его. - И что вы собираетесь делать дальше?
- Банальный набор оперативно-розыскных мероприятий, - ответил куратор. - Есть задача - найти Гарина, чтобы прояснить некоторые моменты, касающиеся эпидемии. Значит, мы его найдем.
- Ну, конечно. Ни на минуту не сомневаюсь. Учитывая возможности вашей организации!
Голос Кашинцева звучал язвительно.
- Вот тут вы ошибаетесь, - поправил его Валерий Алексеевич. - Возможности своей организации я как раз использовать не могу. Поиск Гарина не входит в круг моих задач. Тем более, что его и так уже ищут.
- Кто?
- Все та же организация.
- Зачем?
- Зачем? - куратор потер запястья. Резиновые перчатки защитного комбинезона туго обтягивали руки, раздражая кожу, и теперь запястья сильно чесались. - Как по-вашему, что означает «первый случай заболевания»?
- Ну… Не знаю. Первый, он и есть первый.
- Вирус же не мог возникнуть из воздуха. Его кто-то принес.
Кашинцева осенило.
- Вы хотите сказать, что он?..
- Возможно, покойный Ремизов кое-что знал об этом. Скорее всего, он являлся носителем не только вируса, но еще и информации. Иначе зачем потребовалось заметать следы? Убирать тех, кто был с ним в контакте? Ведь не для того, чтобы остановить эпидемию?
- Да, - согласился Кашинцев, - вы правы. А как вы вообще про него узнали?
Куратор пожал плечами.
- Кто-то посчитал, что можно поделиться этими сведениями с нами. Большой опасности не было: Ремизов к тому моменту был уже мертв. Но, наверное, все пошло немного не так, как предполагалось. И теперь за Гариным идет охота.
- А смысл?
- Скрыть те факты, которые мы так хотим узнать. По сути, вопрос сводится к тому, кто его раньше найдет: мы или они.
Внезапно перед Кашинцевым предстала вся картина - пока без подробностей, но основные причинно-следственные связи вырисовывались довольно четко.
- Валерий Алексеевич! Значит… Мы кому-то переходим дорогу?
- Скажем так, мы собираемся совершить некоторые несанкционированные действия. Потому что считаем их целесообразными.
- И чем нам это грозит?
- Не напрягайте попусту фантазию. Давайте думать о них, - куратор показал на корпуса больницы. - Отсидеться все равно не удастся. А-Эр-Си пойдет до конца, ни перед чем не останавливаясь. А вы? Готовы пойти до конца?
Кашинцев не мог сдержать ехидного замечания.
- Хотите, угадаю? Ваш любимый фильм - про супермена? Да? Потому что он постоянно спасает мир?
Впервые он увидел, как Валерий Алексеевич улыбается.
- Пусть про супермена. Но ведь такой шанс выпадает не каждому, не так ли?
- Точно. Было бы глупо его упускать.
- Значит - надо найти Гарина.
- Конечно. Путь в тысячу лье начинается с первого шага.
Куратор нагнулся над пассажирским стеклом автомобиля. Водитель, разложив сиденье и задраив все окна, мирно посапывал в ожидании пассажиров.
- Не стоит его будить, - сказал куратор. - Видите, вон там, на углу - телефонная будка?
- Да. И что?
- Пойдемте, позвоним.
Кашинцев посмотрел: на углу дома, расположенного на пересечении Волоколамского шоссе и улицы Габричевского, стояли две телефонные будки.
- Что, у вас нет мобильного? - спросил Игорь.
- Мне придется его отключить. По мобильному легко проследить передвижения абонента. Это может нам помешать.
- А-а-а… Ну, пойдемте.
Они еще раз посмотрели на водителя, спавшего в машине. «По крайней мере, ему не поручали следить за мной, - подумал куратор, нащупывая в кармане пластиковую карточку МГТС. - Это хорошо».
Кашинцев вспомнил, что он с утра ничего не ел, и остановился перед киоском «Мороженое». Маски лежали в кармане; к счастью, людей рядом не было, поэтому он не торопился надевать ее. Конечно, эта предосторожность не была лишней, но… Кашинцев не хотел надевать маску; как праздные зеваки глазеют на клубы дыма, ползущие из окна, и никто из них не хочет первым крикнуть: «Пожар!»
Игорь побренчал мелочью. Неплохо было бы купить большой пломбир, который раньше продавали за сорок восемь копеек, выложить его в тарелку, подождать, пока он немного подтает, потом залить терпким вишневым компотом и, взяв десертную (не столовую и не чайную - именно десертную!) ложку…
Он облизнулся и поспешил за куратором.
- Валерий Алексеевич! Вы собираетесь звонить ему домой?
Куратор посмотрел на него так, будто Кашинцев произнес очередную, самую грязную, непристойность.
- Конечно, нет. Я же сказал: банальный набор оперативно-розыскных мероприятий. Представьте, что вам нужен Гарин. Как бы вы стали его искать?
Кашинцев почесал в затылке.
- Да черт его знает, как… Раздал бы фотографию всем нарядам милиции…
- А если учесть, что у милиции и так дел хватает?
- Ну-у-у…
Куратор пришел ему на помощь.
- Рутина. Прежде всего надо установить все возможные контакты. Человек в бегах - куда ему деваться? Это первое. Второе. Беглец - человек семейный… Я не до конца в этом уверен, но предполагаю. Ему же надо как-то успокоить жену, дать ей весточку? Надо. Следовательно…
- Телефон - на прослушивании? - догадался Игорь.
- Конечно. Но этого мало. . - А что еще?
- Представьте, Гарин звонит жене и просит ее о помощи. Он может догадываться о том, что телефон прослушивается, и сказать что-нибудь вроде: «Солнышко, принеси мне деньги… или патроны… туда, где мы с тобой познакомились. Ладно?» Вот и сиди гадай, где они познакомились: то ли в музее, то ли в дельфинарии. Стало быть...
- За домом надо следить!
- Правильно! Если мои выкладки верны, то рядом с домом обязательно будет наружное наблюдение. У нас в машине есть рация, у них - наверняка тоже. Волну я знаю, настроиться не составит особого труда. Будем следить за теми, кто охотится за Гариным, и таким образом выясним, где он находится.
- Ловко!
Куратор снисходительно улыбнулся.
- Бритва Оккама.
- Что?
- Был такой средневековый христианский философ, Вильгельм Оккамский. Так вот он однажды изрек: «Не умножай сущностей без необходимости». Проще говоря, не делай с большим то, что можно сделать с меньшим.
Кашинцев посмотрел на Валерия Алексеевича со смешанным чувством удивления и восхищения.
- Здорово! Вы читали труды Вильгельма Оккамского?
- Нет. Так любит говорить один человек. А я ему доверяю, хотя… Он сам учил меня: «В Организации никому доверять нельзя».
- А он, случайно, не сможет нам помочь?
Куратор сразу замкнулся. Лицо его стало серьезным, лоб перечеркнула глубокая складка.
- Нет. Я не должен его подставлять.
- Ну ладно. И куда вы будете звонить?
- В справочную службу. Не «09», конечно. В другую справочную.
Валерий Алексеевич достал телефонную карточку, вставил ее в прорезь считывающего устройства и набрал номер, аккуратно прикрывая цифры рукой. Он сделал это машинально, даже не задумываясь, - привычка.
- Золото-32, - назвал он дежурный пароль. - Будьте любезны, мне нужно узнать адрес по номеру абонента. Да. И заодно посмотрите, кто там прописан.
Куратор назвал номер и некоторое время ждал. Затем он сказал спасибо и повесил трубку.
- Ну что? - Кашинцев дрожал от нетерпения.
Что-то мальчишеское, все еще живущее в его душе, замирало от ощущения причастности к некой тайне. То же самое он испытывал, когда смотрел фильмы про шпионов.
- Он женат! - торжествующе сказал куратор. - Мы на верном пути. Поехали!
Кашинцев взял его за рукав.
- Только я сначала куплю мороженое, ладно?

- Куда? - спросил недовольный шофер.
Видимо, ему не очень-то нравилось кружить по тушинским дворам.
- Остановите здесь, - распорядился куратор. - Так. Хорошо. Теперь поставьте машину на стоянку и не выходите из нее, что бы ни случилось, - он достал из кармана маску, смочил ее дезинфектантом и протянул водителю. - В городе - эпидемия, - пояснил он, увидев удивленный взгляд. - Если хотите вернуться домой, - лучше наденьте.
- Ну, а мы, - Валерий Алексеевич взял рацию, - немного прогуляемся. Пойдемте, Игорь Константинович.
Кашинцев сунул руки в карманы, зачем-то ссутулился и пошел следом за куратором. Он поймал себя на мысли, что, возможно, выглядит не слишком естественно, хотя ему и казалось, что так он привлекает меньше внимания.
- Расслабьтесь, - услышал он голос своего спутника. - Не думайте о том, куда и зачем мы идем; все ваши мысли написаны на вашем лице крупными четкими буквами.
- Что же делать?
- Попробуйте что-нибудь вспомнить. Например, число «Пи» до семнадцатого знака или сколько стоила водка в девяносто втором году. И главное - не смотрите никому в глаза. Под ноги тоже не надо.
Валерий Алексеевич, казалось, вовсе не замечал, что происходит вокруг; занятый тем, чтобы не наступать в лужи, попадавшиеся им на пути. Они вошли в непримечательный московский дворик. На углу, за невысокой кирпичной оградой, - два зеленых мусорных бака; в центре - карусель, качели и лестницы, сваренные из труб.
Внезапно Валерий Алексеевич свернул к ближайшему подъезду. Перед железной дверью ненадолго задержался: три кнопки блестели чуть больше остальных. Набрав нужную комбинацию, он и шагнул в темноту подъезда. Кашинцев - за ним.
- Мы идем к его жене? - громким шепотом спросил он, едва дверь закрылась за ними.
- Да нет же, - ответил куратор. - Мы занимаем позицию. Дом Гарина - напротив. А группа наружного наблюдения - в темно-синих «Жигулях» «девяносто девятой» модели. Вы обратили внимание: стекла изнутри запотели, а водительское - приоткрыто? Там они и сидят.
Они поднялись на лестничную площадку между вторым и третьим этажами.
- Не подходите к окну, - велел куратор. - Можете присесть на лестницу.
Он достал рацию и поставил ее на подоконник. Сначала не было слышно ничего, кроме треска. Валерий Алексеевич щелкнул какими-то рычажками, и треск немного поменял тембр. Потом - еще и еще.
- Думаю, этот канал, - произнес куратор. - Он сейчас свободен. Будем ждать.
Валерий Алексеевич, - Кашинцев не мог отделаться от ощущения, что все это - хорошо отрепетированный трюк. Все оказалось так просто, но он бы, например, ни за что не заметил, что у какой-то машины, стоящей в пятидесяти метрах от них, запотели стекла. Да он бы и не посмотрел на нее! Более того, Кашинцев был уверен, что и куратор даже не обернулся в ту сторону.
- Как вы догадались, что группа наружного наблюдения - в «девяносто девятой»?
Валерий Алексеевич пожал плечами.
- Стереотипный выбор позиции для наблюдения. Учитывая то, что объект не обладает профессиональной подготовкой… Я бы и сам туда встал. Я же семь лет проработал «в поле», не забывайте.
- А теперь?
- А теперь моя работа - возиться с безумными гениями от микробиологии и ловить вирусы, летающие по Москве…
Куратор помрачнел. Кашинцев понял, что продолжения не будет.
Валерий Алексеевич достал мобильный и несколько секунд колебался, словно раздумывал, стоит ли звонить. Решил, что не стоит, и отключил аппарат.

Когда с кофе было покончено, Гарин затушил окурок в пепельнице и поднялся с дивана.
- Ладно. Пора!
- Тебя просто так не выпустят, - сказал Козлов. - Распоряжение главврача - никого с территории больницы не выпускать!
- Вернусь тем же путем, только в обратном порядке, - ответил Гарин. - Это не проблема.
- Как знаешь. А то действительно - давай пристрою вас в отделении.
Гарин задумался. Это было чертовски соблазнительно - спрятаться, забиться в уютную норку и ждать, когда все закончится. Но его почему-то не покидало ощущение, что с минуты на минуту за ними придут, и ему едва ли удастся повторить свой коронный трюк - прыжок из окна. Все-таки, четвертый этаж - это не второй. «К тому же, - невесело усмехнулся он, - я не посмотрел, есть ли здесь бельевой люк. Не во всяких кустиках стоит по роялю».
- Нет, я пойду.
- Я с тобой, - сказала Алена.
- А вот ты как раз могла бы остаться, - возразил Гарин.
- Я не хочу оставаться одна! - заявила Алена.
- Ох! - притворно вздохнул Козлов, обращаясь в пустоту. - Молоденькие девушки на меня уже не реагируют. Мое место - на скамейке запасных.
- Ты выступаешь в другом виде программы, - успокоил его Гарин, показывая на полупустую бутылку. - И тоже добиваешься определенных успехов.
- Спасибо, друг! - Козлов поднялся с кресла и подошел к шкафу. Он открыл створки и принялся копаться, пытаясь что-то найти. - Хочу в память о нашей незабываемой встрече вручить вам скромный подарок.
Он вытащил моток капроновой бечевки и протянул Гарину.
Тот напрягся, отказываясь воспринимать это как намек.
- Сейчас ты скажешь что-нибудь про мыло? Учти, это очень несмешная шутка.
- Да какая шутка? - Алексей раскинул руки, отмеряя длину, затем еще раз. Он взял ножницы и отрезал получившийся кусок. - В городе - эпидемия, ты забыл? А радиус действия этого ЧИПа - 5 метров. Тебе-то что - сунул в карман и пошел. А барышня может заболеть.
- И что ты предлагаешь?
Козлов пожал плечами:
- Обвяжитесь веревкой. Здесь будет метра четыре, так что… Не потеряетесь.
- Спасибо, - Гарин смотал кусок бечевки и сунул в карман. - Что-нибудь еще?
- Хм… Удачи!

Предыдущая страница 18 Следующая страница


19 Дмитрий Сафонов

Гарин еще раз взглянул на Алену.
«Может, останешься?»
«Нет!»
Она покачала головой.
Такой диалог взглядов.
Гарин дважды повернул ключ в замке и открыл дверь ординаторской.
В коридоре было пусто. Откуда-то издалека доносились медленные шаркающие шаги, но того, кто производил этот шум, не было видно.
На площадке перед лифтами тоже никого не было.
Гарин обернулся и пожал Козлову руку.
- Пока…
- Пока… Ты это… - Алексей напрасно попытался выдавить из себя на прощанье очередную шутку. - В общем, сам знаешь…
- И даже если не знаю - теперь это не имеет значения, - сказал Гарин.
- В морг, - бросил Гарин охраннику, сидевшему внизу и, не дожидаясь ответа, быстро прошел мимо.
Они добежали до двухэтажного домика из красного кирпича, завернули за угол и перелезли через забор. Там они скинули халаты, и Гарин наспех засыпал их мокрой опавшей листвой.
- Здесь недалеко до Савеловского, - бросил он на ходу…

Полковник Башкирцев прошел коридор первого этажа до конца и поднялся по лестнице. На втором все было немного по-другому: стены отделаны дубовыми панелями, под ногами - красная ковровая дорожка.
Чем ближе он подходил к кабинету председателя, тем сильнее росло его беспокойство, но не потому, что Башкирцев боялся встречи с самим. Он опасался другого - что за те минуты, которые он отсутствует, в Центре появится новая информация. И полковник не сомневался, что эта информация будет неутешительной. А может быть, попросту кошмарной.
На пороге приемной он задержался, одернул пиджак и прокашлялся, прочищая горло. Ну вот, теперь он готов.
В приемной сидел секретарь. У председателя было несколько секретарей, и чаще всего за столом можно было увидеть Тамару Васильевну - строгую женщину средних лет, с безукоризненной фигурой и всегда безупречно одетую.
Но сегодня был мужчина, и это встревожило Башкирцева.
- Доложите Николаю Митрофановичу, что явился полковник Башкирцев, - сухо сказал он.
Больше ничего объяснять не требовалось: председатель наверняка знал, кто такой полковник Башкирцев и чем он занимается последние тридцать шесть часов.
- Председателя нет, - ответил секретарь.
Повисла пауза. Башкирцев понимал, что глупо спрашивать: «А где он?» Полковник Башкирцев не та фигура, чтобы председатель отчитывался перед ним о своих перемещениях, но дело не терпело отлагательств.
- Когда он будет? - спросил Башкирцев.
- Не могу знать, - ответил секретарь и добавил, - Николай Митрофанович поехал с докладом к президенту. Генерал Чернов - с ним.
- Вот как? - Башкирцев попытался представить, насколько полным будет доклад председателя.
Хотя… Николай Митрофанович Евстафьев был опытным политиком и, что не менее важно, искусным царедворцем. То, что он взял с собой Чернова, говорило о многом.
Скорее всего, Чернову, не имевшему опыта руководства масштабными операциями, отводилась роль козла отпущения. «Желаете наказать кого-нибудь? А вот он здесь, извольте! По рогам ему, да промеж ему! Три шкуры спустим с нерадивого, только глазом моргните!»
Ну, а Чернов, получив заслуженную порку, будет пытаться найти кого-нибудь, стоящего на ступеньку ниже - своего собственного козла отпущения. А для этой роли как нельзя больше подходит полковник Башкирцев. Вот только…
Свалить вину на Башкирцева ему не удастся. Полковник кивнул, улыбаясь своим мыслям, и раскрыл папку.
- Завизируйте, пожалуйста! Сейчас, - он взглянул на часы, висевшие над входом в кабинет председателя, - 17:08.
Секретарь взял у Башкирцева бумаги: копии приказов об отключении мобильных операторов и рапорт на имя председателя ФСБ, в котором полковник подвергал сомнению правильность действий Чернова.
Секретарю потребовалось менее минуты, чтобы ознакомиться с документами. В Организации не любили людей, сачущих через голову начальства; тех, кто хоть раз проявил нелояльность по отношению к руководству, обычно заносили в негласный «черный список». И появление на столе председателя документа, подобного рапорту Башкирцева, означало ЧП, прежде всего для того, кто подал рапорт.
Секретарь нахмурился; копии приказов об отключении он положил на стол, а рапорт держал в руках, словно предлагал, пока не поздно, взять его обратно.
Башкирцев закрыл папку и убрал руки за спину. Он ждал, когда секретарь поставит на бумаги число, время и личный штамп.
Секретарь еще раз посмотрел на полковника и наткнулся на его уверенный взгляд.
- Хорошо, - сказал он. Зеленые цифры на электронном табло сменились. - 17:09, - сказал секретарь и завизировал документы.
Башкирцев поблагодарил его кивком головы, четко развернулся через левое плечо и вышел из приемной.
Он в первый раз за всю службу вступил в эти закулисные игры, вышел на поля кабинетных сражений, но, обдумывая свой поступок, Башкирцев понимал, что другого выхода у него не было.

Чтобы попасть в кабинет, в котором было назначено совещание, министрам пришлось пройти целый ряд процедур.
Сначала их провели через комнату, где в воздухе явственно пахло медикаментами; затем в течение двух-трех минут облучали мощными ультрафиолетовым лампами. Но и эти меры предосторожности показались устроителям совещания недостаточными. Место во главе стола, где должен был сидеть президент, обнесли прозрачным плексигласовым экраном.
Большие часы в углу кабинета, стилизованные под «ампир», давно уже пробили четыре часа пополудни. Все, кроме президента, были на месте, а он не появлялся. На памяти собравшихся такого еще не бывало: президент никогда не опаздывал.
Председатель ФСБ Евстафьев оглядывал лица федеральных министров. Все были собранны и напряжены. Обычно в ожидании начала совещания министры негромко переговаривались, обсуждая какие-нибудь не самые важные вопросы. О главных говорили на самом совещании. Но сегодня все молчали, будто желая подчеркнуть значение одной единственной темы, ради которой они собрались.
Президент появился в 16:14, и не из парадного коридора, как обычно, а из неприметной боковой двери, о существовании которой не всякий догадывался.
Послышался шум отодвигаемых стульев: президента приветствовали стоя. Президент прошел на свое место, передвинул приготовленные для него бумаги и пригласил всех садиться. Обычно он это делал еще на ходу: с разрешающим жестом рукой и коротко кивал. Но сегодня выдержал нарочитую паузу - разговор предстоял очень серьезный.
Цепкий глаз Евстафьева подметил еще одну деталь. Министры были одеты сообразно обычному протоколу - черные или темно-синие костюмы, рубашки и галстуки. Президент же выглядел подчеркнуто скромно - строгий костюм и черная водолазка. По разумению председателя ФСБ, это не сулило ничего хорошего. Евстафьев превратился в одну чуткую вибрирующую антенну, улавливающую любое изменение в привычной атмосфере.
Президент некоторое время листал бумаги, лежавшие перед ним на столе, затем вопросительно посмотрел на Евстафьева. Это должно было означать: «Как? Разве вы еще не начали?» Председатель выдержал этот взгляд и тут же отпасовал его генералу Чернову. Чернов заерзал и втянул голову в плечи. Больше всего ему хотелось убежать отсюда.
Евстафьев не стал дожидаться, пока президент обратится к нему лично: он почему-то был уверен, что услышит не доброжелательное - «Николай Митрофанович», а сухое и отстраняющее «вы».
- Юрий Геннадьевич, - сказал Евстафьев. - Доложите, пожалуйста.
Чернов кивнул, словно клюнул невидимое зерно, рассыпанное перед ним по столу, встал я подошел к специально подготовленному экрану. Кто-то из референтов включил проектор, связанный с ноутбуком, и на экране появилась карта Москвы.
Карта была выполнена в миролюбивых зеленых тонах; с юго-востока на северо-запад тянулась цепочка красных пятен, напоминавших отвратительные нарывы. Красные пятна обозначали очаги эпидемии. Эти данные уже шесть часов назад устарели.
Чернов прокашлялся.
- Вчера, двадцатого сентября, около семи часов утра по московскому времени в столичное управление ФСБ РФ поступило сообщение о возможном проникновении на территорию города лица, инфицированного штаммом А-Эр-Си-66. Данный вирус обладает высокой степенью вирулентности и способен поражать все слои населения, все возрастные группы, в большинстве случаев вызывая смерть больного. Управлением были приняты меры по изоляции возможного носителя… которые, к сожалению, не принесли результатов. С высокой долей вероятности можно предполагать, что носителю все-таки удалось проникнуть в город и тем самым создать реальную угрозу для распространения эпидемии.
Региональными управлениями здравоохранения был предпринят целый комплекс профилактических мер. В течение суток с момента получения сигнала не было зарегистрировано ни одного случая заболевания…
- Значит ли это, что их действительно не было? - перебил президент. - Или больные просто не обращались за медицинской помощью?
- Я думаю, - Чернов подыскивал правильные, нейтральные выражения, - что ни одну из этих причин нельзя исключить.
Президент кивнул.
- Продолжайте.
- Начиная с сегодняшнего утра ситуация несколько изменилась - в худшую сторону. По сообщениям из районных поликлиник, количество вызовов врачей на дом превысило среднестатистическое в 1,8 раза. Городская станция «скорой помощи» отмечает двукратное увеличение вызовов. Наибольшее количество обращений за медицинской помощью отмечено в регионах, выделенных на карте в красный цвет. Мы предполагаем, что их расположение повторяет путь первичного носителя инфекции. Положение осложняется тем, что путь передачи вируса - воздушно-капельный, как это бывает при гриппе. Однако эпидемиологические службы отмечают, что эпидемический барьер еще не пройден, что позволяет с некоторым оптимизмом… э-э-э… строить прогнозы относительно распространения болезни.
- Вам известно точное количество заболевших? - спросил президент.
- Э-э-э… Около восьми тысяч человек.
- Вы говорите, что в большинстве случаев человек погибает. Я правильно понял? - снова спросил президент.
- Да. К сожалению, медицина не располагает… - начал Чернов, но президент его не дослушал.
- В таком случае мне не совсем понятно, где вы видите основания для оптимизма. Какие конкретные меры приняты для того, чтобы не допустить распространения эпидемии?
- Нами задействованы все лечебные учреждения. В городских больницах и специализированных клиниках выделено достаточное количество мест для того, чтобы изолировать всех заболевших. На местах с населением проводится разъяснительная работа, нацеленная на правильное и своевременное применение профилактических мер…
- Для поддержания порядка на улицах, - подал голос Евстафьев, - в город введены воинские части. Транспортное сообщение временно блокировано.
Евстафьев хотел, чтобы у президента сложилось впечатление, будто он лично несет ответственность за поддержание порядка в городе. А за все остальное - Чернов. Теперь напротив фамилии «Евстафьев» в сознании президента будет стоять маленький плюс, а вот напротив «Чернова» - большой минус.
Но не подозревавший подвоха Чернов с благодарностью взглянул на шефа. У него появилось несколько секунд, чтобы перевести дух и собрать разбегающиеся мысли. По спине струились потоки горячего пота, и генерал чувствовал себя так, словно угодил в баню.
В кабинете повисло напряженное молчание. В наступившей тишине раздался негромкий голос президента.
- Я пока не услышал ничего, кроме общих фраз. Насколько я понимаю, для того чтобы остановить эпидемию, необходимо четко разделить здоровых и больных. То, что делаете вы, - это только запоздалая реакция. Меры по нейтрализации эпидемии, - он заглянул в бумаги, - должны носить упреждающий характер. Эти меры уже разработаны?
Евстафьев подумал, что он бы дорого дал за возможность заглянуть в бумаги, подготовленные президентскими советниками. Что в них? Насколько полно отражена информация о природе и действии вируса? Даже сейчас, когда второй президентский срок перевалил за середину, Евстафьев не всегда мог понять, насколько высок уровень осведомленности главы государства в том или ином вопросе. Это всегда оставалось загадкой, поэтому он всегда исходил из того, что президент знает все и обо всем.
Конечно, Евстафьев понимал, что так не может быть: один человек не в состоянии переработать такую лавину информации, что-то обязательно упустит, но вот поди ж, разбери, что именно президент упустил, а в чем ориентируется свободно.
В любом случае лучше перестраховаться.
Евстафьев повернулся на стуле к Чернову и недовольно нахмурился.
- Юрий Геннадьевич! Ну?
Сыграно было тонко: не «генерал Чернов», а именно «Юрий Геннадьевич». Не начальственный разнос, а искреннее удивление: мол, как же это так? Вы, которому я так доверял?
Чернов с тоской посмотрел на минеральную воду, стоявшую на столе, и судорожно глотнул.
- В настоящее время нами ведется активная работа… по разработке… мер, которые позволили бы… Учитывая соображения секретности…
Евстафьев поджал губы, всем своим видом показывая, что не считает соображения секретности приоритетной задачей.
- Полагаю, в настоящее время ими можно пренебречь. Главное - это жизнь людей, - веско изрек он и бросил быстрый взгляд на президента.
Хотя президент не произнес ни слова, безошибочным чутьем царедворца Евстафьев понял, что попал в цель. Чувствительные антенны его пока не подводили. Он похвалил себя за предусмотрительность и благоразумие: сначала, узнав, что их вызывают в Кремль, председатель хотел взять Чернова в свой лимузин, но вовремя передумал. Он представил, как бы это смотрелось сейчас, после совещания: Евстафьев и Чернов уехали в одной машине. Нет, теперь от него надо держаться подальше, как от прокаженного. Точнее - как от заболевшего А-Эр-Си-66, поправил он себя, используя более современное сравнение.
Президент кивнул.
- Я жду вас с докладом через два часа. Премьер-министру, вице-премьерам и федеральным министрам предлагается ознакомиться с документами и внести свои предложения по разработке комплекса безотлагательных мер, направленных на нейтрализацию эпидемии, - он легко поднялся и вышел.

В кабинете на Лубянке Евстафьева ожидал еще один неприятный сюрприз: рапорт полковника Башкирцева и копии приказов, подготовленных более пяти часов назад: около полудня - сразу же, как только полковнику стал известен механизм активации вируса.
Председатель несколько минут взвешивал все «за» и «против». Затем нажал кнопку селектора.
- Генерала Карлова - ко мне! Быстро!

Генерал сидел у себя в кабинете. Стопка изрисованных листов постепенно росла. Корзина была полна бумажной лапши.
Он отчаянно надеялся на чудо, хотя и не хотел себе в этом признаваться. «Чудо», «случай», «везение», «удача»… Он в это не верил. Но это не мешало ему надеяться, что оно все-таки случится.
- Есть! - вдруг воскликнул референт.
Карлов вздрогнул, но тут же взял себя в руки и постарался выглядеть бесстрастным. Что бы ни произошло, он должен хотя бы выглядеть бесстрастным.
- Что? - немного лениво спросил он.
- Установили девушку! Муратова Елена Игоревна, интерн на кафедре инфекционных болезней.
- «Интерн» - это кто? - задал Карлов ничего не значащий вопрос. Мозг параллельно пытался придумать, что можно выжать из имени. В какую сторону строить цепочку?
- «Интерн» - это… почти врач, - ответил референт.
- А-а-а… Ну и что?
- Домашний адрес, телефон?
Карлов прикинул. Слишком просто. Гарин до сих пор дома не объявлялся. Девушка была в машине вместе с ним. Вряд ли они расстались. Непрофессионалы предпочитают держаться вместе. Профессионалы давно бы уже кинулись врассыпную, сбивая погоню со следа: так их шансы выжить увеличивались ровно вдвое, но эти… Они не разбегутся - Карлов ставил десять против одного.
- Посмотри-ка по базам систем сотовой связи. У нее должен быть мобильный.
Гарина они уже искали и не нашли. Это ничего не значило; он мог пользоваться телефоном, зарегистрированным на чужое имя. Мысль о том, что можно жить вообще без сотового, генералу в голову не приходила.
Сам он не слишком серьезно относился к идее мобильной связи. Ему как никому другому было хорошо известно, что сотовая сеть - это не только абсолютная доступность и широкое распространение информации. Это еще и тотальный контроль над информацией. Поэтому, когда дело касалось серьезных разговоров (то есть почти всегда), генерал прибегал к другим средствам коммуникации.
Ну, а последние двое суток мобильные операторы играли и вовсе незавидную роль, хотя упрекнуть их было, в общем-то, не в чем. Карлов не понимал только одного: почему так долго тянут с отключением. Ведь рано или поздно сделать это придется. Но… В конце концов, это не его дело. Его дело - документы Кудрявцева. Значит, надо найти Гарина и… как ее там? Алену Муратову!
- Есть! - снова торжествующе воскликнул референт. - Муратова Елена Игоревна, контракт в МТС! - его голос дрожал от нетерпения. - Разрешите в головной офис, товарищ генерал?
В головном офисе каждого оператора в специальном помещении, скрытом за толстыми бетонными стенами и бронированной дверью, находился пункт слежения за информацией. Мощный компьютер прослушивал все разговоры. При употреблении кодовых слов, вроде: «бомба», «теракт», «оружие», «взрывчатка» и т. д. , он автоматически включал запись, фиксируя номер абонента.
Ввести новые ключевые слова не составляло особого труда. Также не составляло труда установить местонахождение абонента. Трубка посылала базовой станции сигнал, по его мощности и направлению безошибочно определялись координаты, где в данную минуту находится владелец телефона.
Карлов усмехнулся.
- Ты нужен мне здесь, - он выразительно посмотрел на стакан с карандашами, потом перевел взгляд на точилку. - Пошли кого-нибудь другого. Но толкового. Пусть будет на прямой связи с группами и выведет их точно на цель. По достижении визуального контакта немедленно доложить мне, я распоряжусь о дальнейшем ходе операции…
На столе Карлова зазвонил телефон. Генерал продолжал заштриховывать рисунок, напоминавший голову морского чудовища. Референт встал, подошел и снял трубку.
- Да. Да. Так точно, понял! - он положил трубку на рычаги и сказал. - Товарищ генерал, вас срочно вызывает председатель.
Карандаш едва заметно дрогнул; штриховка вышла за контуры наброска. «Стареешь, - сказал себе Карлов. - Раньше мог не спать по трое суток подряд безо всяких амфетаминов и при этом не терять выдержки».
- Время… - негромко сказал он.
- Извините, что? - не понял референт.
- Время, - повторил Карлов. - Ты думаешь, оно идет? Нет. Оно - уходит.
Референт вежливо покивал и вернулся за свой стол.
- Работай по девушке. Я скоро вернусь, - сказал Карлов и про себя добавил.
«Надеюсь…»
Пистолет был при нем. В патроннике всегда лежал патрон, а вытащить ненужную обойму было делом одной секунды.

Они сидели в подъезде уже довольно долго. Валерий Алексеевич, не отрываясь, следил за темно-синей «девяносто девятой», а Кашинцев курил сигареты - одну за другой. Группа наружного наблюдения несколько раз выходила на связь; и, хотя фамилия Гарина ни разу не была упомянута, куратор знал, что они на верном пути.
Напряженное ожидание подействовало на Кашинцева удручающе: он вдруг разоткровенничался.
- Я ее любил, - говорил он темно-серой пиджачной спине куратора; Валерий Алексеевич иногда оборачивался и подбадривал легкой полуулыбкой, и Кашинцев думал, что встретил сочувствующего и все понимающего собеседника. - Наверное, я ее и сейчас все еще люблю… Она… Знаете, такая красивая. Хотя… Не все мои приятели с этим соглашались. Ну и что? Главное, я считаю, что это так. А как у нее пахнет кожа!..
- Да, запах очень многое значит, - соглашался Валерий Алексеевич. - Бывает, женщина так себе, но тебе кажется, что-то в ней есть. А что - и сам понять не можешь.
- Однажды она меня поцеловала, - вспоминал Кашинцев. - Я до сих пор помню этот поцелуй.
Куратор обернулся и задержал на нем взгляд.
- Поцеловала? - спросил он, продолжение угадывалось: «И все?»
- Ну да. Один раз. Поцеловала. И - все, - подтвердил Игорь, мечтательно подняв глаза к потолку. С потолка свисали обугленные спички. В углу кто-то старательно нарисовал огромный пенис с крылышками.

Предыдущая страница 19 Следующая страница


Эпидемия 20

- Хм… - Валерий Алексеевич задумчиво покачал головой и снова уставился на машину, где сидела группа наблюдения.
- Знаете, я познакомился с ней на курсантском балу. Раз в году, весной, в Академии проводится бал для первокурсников. На него приглашают девушек из университета и других вузов, иногда просто с улицы, отовсюду… Но только красивых. Она стояла в белом платье с такой легкой накидкой и словно ждала чего-то… Точнее, кого-то. Ну… И я сразу решил, что она ждет меня. Вы знаете, наверное, как это бывает. Смотрите на девушку и вдруг понимаете, что это - она!
Куратор пожал плечами.
- Вы имеете в виду любовь с первого взгляда? Честно говоря, со мной такого не случалось.
- Вы слишком рациональны, - с упреком сказал Кашинцев.
- А вы?
- А я, наверное, просто глуп.
В рации послышался треск, потом мужской голос сказал:
- Внимание, шестой, доложите обстановку!
Другой голос ответил:
- Центр, пока без изменений. Долго нам еще здесь торчать? Прием!
- Шестой, готовьтесь к поступлению новой вводной. Как поняли меня, прием?
- Центр, вас понял. Продолжаем наблюдение.
- Отбой!
Валерий Алексеевич насторожился.
- Что-то там меняется. Черт! Неужели они засекли Гарина?
- Они бы сказали, - рассудил Кашинцев и продолжил: - Так вот, я сразу подошел к ней. Нет. Вру, - он нахмурился, достал из пачки сигарету и снова закурил. - Конечно, не сразу. Я боялся. Я боялся к ней подойти и боялся, что кто-то из-за моей робости пригласит ее раньше меня.
- Да, раньше вас, - рассеянно отозвался куратор. - И что же дальше?
- Дальше? К ней почему-то никто не подходил, а я никак не мог понять почему. Она была… Такой восхитительной! Маленькая, аккуратная, с чистой кожей и бесподобной шеей! Платье, оно… опускалось чуть ниже колен, и я видел только ее туфельки - такие маленькие, что они могли уместиться в моих ладонях… Я так хотел, чтобы она положила свою ножку в мою ладонь…
Валерий Алексеевич смерил Кашинцева откровенно скучающим взглядом, но тот, к счастью, этого не заметил.
- Наконец я все-таки решился и подошел. Знаете, какие у нее были глаза?! В них было все: и гордая неприступность, и скрытая благодарность, и волнующая загадка, и даже… Как мне тогда показалось - обещание. Еле заметное обещание. Она… была божественна! Мы танцевали!!
Кашинцев шмыгнул носом. Куратор подавил вздох.
- Мы танцевали весь вечер, а потом я вызвался ее проводить. В одной из аудиторий перед актовым залом, где проходил бал, была устроена раздевалка для девушек. И там, перед аудиторией, стояли старшекурсники. Просто стояли и смотрели. В Академии такая традиция: бал - для первокурсников, никому и в голову не придет ее нарушить. Они стояли, смотрели и словно… Словно ощупывали всех девушек какими-то липкими взглядами. Это было противно! И я тогда подумал, что, если кто-нибудь из них так посмотрит на мою девушку, я просто взорвусь. Я, в парадной форме курсанта, ждал ее, а они стояли в нескольких шагах от меня. И вот она вышла. Туфельки она переобула и теперь была в каких-то старых стоптанных сапогах… И плащик был на ней… Ну, в общем, типичная Золушка. И от этого она мне нравилась еще больше. Я посмотрел на старшекурсников, ожидая увидеть их гнусные ухмылки, но… Они ею не заинтересовались. Только один. Самый противный. Он как-то нехорошо усмехнулся, но я видел, что его усмешка относилась ко мне, только ко мне, а не к ней. Она взяла меня под руку, и я пошел ее провожать…
- Тогда она вас и поцеловала? - перебил куратор.
- Нет, к сожалению, не тогда. Нет. Мы расстались как-то неожиданно. Она сказала: «Больше провожать не надо» и убежала. В темноту. Романтично, правда?
- Как сказать, - пожал плечами куратор. - Пока я не вижу особой романтики. А что дальше?
- Дальше будет такая грязь, что и рассказывать не хочется.
- Да что вы!? - оживился куратор.
- Прошел месяц. Я ее больше не видел. Ни разу. А потом… По Академии стали ходить безобразные фотографии… - голос рассказчика неожиданно изменился. Валерий Алексеевич обернулся и с удивлением обнаружил покрасневшего от ярости, сжавшего кулаки Кашинцева. Невидящим взглядом он смотрел перед собой.
- Там была она, - продолжал он хриплым, прерывистым голосом. - Всюду. Она, видимо, не понимала, что делала… Наверняка. Ее напоили, да? Но я ее ни в чем не виню. Она не виновата. Виноват тот, кто сделал это. У нас был приличный фотокружок, я и сам неплохо фотографировал и сразу догадался по глубине резкости, по фокусу, что снимали откуда-то из укрытия. Понимаете?
Куратор кивнул.
- Да, понимаю.
- Ну, вот. Я отбирал эти фотографии. Но это было бессмысленно. Они были у всех. Потом в казармах появились самодельные колоды карт. Порнографических. И везде - она! А на пиковом тузе можно было различить какого-то мерзкого типа. Совершенно голого. Он стоял рядом с ней, но его лица не было видно - только неумелую татуировку на левом плече: огромный удав обвивает обнаженную женщину. Это было так ужасно! Я искал его. На всех курсах. И однажды, когда уже вроде бы все утихло, а начальники курсов отобрали все карточные колоды… Я увидел его в бане. Увидел эту татуировку.
- И что?
- Мы дрались. Я ударил его шайкой по голове. У него вот тут, слева, над ухом, до сих пор должен быть шрам. Было много крови, меня стали оттаскивать, но я не унимался. Потом я неделю сидел в карцере - Академия все-таки, военное заведение. А когда вышел, снова отправился к нему. Но только он был уже не один. И меня банально отметелили. И я из карцера попал в лазарет. А потом…
- Я, кажется, уже догадываюсь, что вы сделали, - мрачно улыбнулся куратор.
- Ну да! Я снова стал искать этого подлеца. Но руководство курса отправило его в десятидневный отпуск. Домой. А меня вызвал к себе начальник и сказал: «Успокойся, парень. Все уже случилось. То, что нельзя исправить, можно забыть. Другого выхода нет. Я освобождаю тебя от занятий - на неделю. Поброди по городу, приди в себя». И выписал мне увольнительную.
- И что потом? - куратор, казалось, заинтересовался его рассказом. Теперь он следил за машиной наблюдения вполглаза.
- Ну, конечно, я пошел искать ее. Я часами слонялся вокруг того места, где мы расстались. И на четвертый день я ее увидел. Она шла в какой-то застиранной блузке, в безобразно сидящих «вареных» джинсах… Мода была такая, если вы помните. С Обводного канала дул ветер, в скверах шелестела первая пыльная листва… А мне она казалась еще прекрасней, чем тогда, на балу. Ну, и… Я догнал ее. Взял за руку, остановил. Она… высвободила руку.
Как-то затравленно посмотрела. В глазах у нее был страх. Страх и… такая обида, что я чуть не закричал от боли. Я хотел очень много ей сказать… И не смог. Знаете, смешно… Я все силы потратил на то, чтобы не заплакать. Стоял как дурак и крепился, чтобы не заплакать. И тогда она встала на мысочки… - я не говорил вам, что она была очень маленькая? Ниже меня на целую голову - и поцеловала в щеку. И все. Она ушла и сделала такой жест рукой… Мол, не догоняй. Не надо. А я остался на месте.
Кашинцев с ожесточением задавил короткий окурок, который уже жег ему пальцы.
- Вы ее больше не видели? - спросил Валерий Алексеевич.
Кашинцев достал пачку сигарет и долго не мог ее открыть: дрожащие руки никак не хотели слушаться. Он сокрушенно вздохнул и убрал пачку обратно в карман.
- Нет, - ответил он. - Я ее больше не видел.
- Мне кажется, - осторожно вступил куратор, - вам нужно было найти другую девушку. «Лечи подобное подобным», говорят. Наверное, это помогло бы забыть… Ну, и…
- Да были у меня другие девушки, - отмахнулся Игорь. Он немного замялся, но потом решил быть откровенным до конца: - Три. Очень хорошие, милые, красивые… Но… Другие. Совсем другие. Не такие, как она.
- А вы не пробовали найти ее? Через адресный стол?
- Видите ли, - Кашинцев встал со ступенек и потянулся. Он пытался бодриться, но голос его по-прежнему дрожал. - Я так и не узнал ее имени. Вот так… Глупо, правда? Что может быть глупее?
- Ну… Я бы не назвал ваш поступок глупым, - в голосе куратора слышалось уважение. - Скорее, наоборот. Извините, что говорю это… Конечно, это не совсем… Красиво, что ли? Но вы могли бы узнать ее имя от этого… С татуировкой. Его-то вы знаете?
- Конечно, знаю. Это тот самый подонок, из-за которого мы здесь с вами сидим.
- Как это? - не понял куратор.
- Мир до безобразия тесен. Иногда - настолько, что от этого тошнит. Это был Ильин.
Валерий Алексеевич опешил. Он в задумчивости почесал подбородок.
- Знаете, что я вам скажу, Игорь Константинович? Наверное, это правильно. Я имею в виду - что все так случилось. Защищайте девушку! Давайте докопаемся до сути и раздавим этот А-Эр-Си-66 к чертовой матери! Пусть ваш Ильин в гробу перевернется, или где он там сейчас находится! - куратор понял, что проболтался, но было уже поздно.
- Он погиб? - спросил Кашинцев. Валерий Алексеевич понизил голос до шепота.
- Спецобъект, на котором он изобретал свои несчастные вирусы, был подвергнут радикальной изоляции. Это значит - погребен под землей. Подобные сооружения строятся несколько необычно. У них нет фундамента; под ними - пустота. В случае опасности заряды, заложенные в несущих балках, подрываются, и все проваливается в огромную яму, которую потом засыпают. Получается такой симпатичный могильник.
- Надеюсь, он хорошенько помучился перед смертью, - глухо сказал мстительный Кашинцев.
- Я полагаю… - куратор не договорил, затрещала рация, и четкий голос произнес:
- Шестой, я - Центр! Приказываю немедленно оставить пост и следовать к станции метро «Дмитровская». Объект установлен. Необходимо войти в визуальный контакт и ждать дальнейших указаний.
- Центр, я - шестой! Понял вас - следовать к метро «Дмитровская». Жду вводных. Отбой!
Кашинцев ринулся вниз по лестнице, и куратору пришлось в буквальном смысле поймать его за шиворот.
- Да подождите вы! Пусть уедут!
- Да?!
Из выхлопной трубы «девяносто девятой» показался легкий парок конденсата, и машина сорвалась с места.
Куратор дождался, когда она выедет со двора.
- Вот теперь вперед! Теперь главное - не опоздать!
И они бросились на улицу.

Они шли молча, старательно обходя лужи, чтобы меньше испачкать обувь. В кармане у Гарина лежал моток бечевки, и он все думал, стоит ли им выставлять себя клоунами и обматываться. Он вдруг заметил, как Алена испуганно бросается его догонять, чуть только стоит ему немного уйти вперед. Да, видимо, придется им все-таки выглядеть глупо. И даже - подозрительно. Но… Ведь утопающий хватается за соломинку, не так ли? Наверное, маленький черный предмет, подмигивающий красной лампочкой, и был для Алены той самой соломинкой - последней надеждой в этом перевернувшемся с ног на голову мире.
Больница осталась позади; теперь слева от них возвышалось серо-голубое здание Стоматологического комплекса. Когда-то у Гарина проходили здесь занятия по челюстно-лицевой хирургии, правда, совсем недолго - он ведь не стоматолог, а «лечебник».
Вдруг спереди, со стороны входа в лесопарк, послышался топот шагов. Гарин пригляделся. Прямо на них неслась ватага бритоголовых парней лет восемнадцати-двадцати. Некоторые из них были одеты в камуфляжную форму, другие - в кожаные жилеты, но почти все - обуты в грубые армейские ботинки со шнуровкой, доходящей до середины голени.
Они бежали так быстро, что Гарин на мгновение опешил. Он, было, подумал, что эта стая мчится к ним. Недружелюбность их намерений была очевидна: в руках у бравых ребятишек - цепи, монтировки и бейсбольные биты.
Прятаться было поздно: парни уже заметили парочку, гуляющую по осеннему лесопарку. Убежать в лес? Гарин прикинул, насколько высоки их шансы на спасение. Тридцать пять лет активного небрежения спортом, двадцатилетний стаж курильщика, десять лет сидячей работы - все это было в «пассиве». А в «активе», похоже, ничего. Ну, и Алена… Гарин почему-то сомневался, что эта девушка создана для быстрого бега. Может быть, для чего-нибудь другого, - очень даже может быть! - но не для бега.
Он посмотрел на забор. Со стороны лесопарка плиты были абсолютно плоскими, только цепочка шестиугольных отверстий тянулась в двух метрах от земли. Надеяться на то, что у двух скромных тружеников инфекционной больницы вдруг откроется невиданная доселе прыгучесть, было, по меньшей мере, глупо, а для того чтобы перелезть через забор уже опробованным способом, требовалось время, которого у них не было.
Стая парней (помнится, в армии комбат обозначал подобный возраст несколько похабным, но верным выражением: «Член стоит, башка не варит») стремительно приближалась. Гарин уже мог разглядеть их перекошенные злобой лица, и тут он понял, что парни бежали не куда, а откуда. Они тоже убегали, как и Гарин с Аленой.
На лице одного из бритоголовых Гарин заметил мелкие капельки крови, в массивном узловатом кулаке была зажата монтировка. Стальной прут, отполированный мозолистыми ладонями, матово блестел, но самый конец прута был испачкан в чем-то темном.
Гарин прикрыл собой Алену и отступил с дороги в жидкую чавкающую грязь. Орда, топоча тяжелыми ботинками, пронеслась мимо. Ее предводитель бросил быстрый взгляд на странную парочку и, видимо, решил, что они не заслуживают их внимания; только тот самый, с капельками крови на круглом разрумянившемся лице, на бегу взмахнул монтировкой, и Гарин почувствовал щекой порыв ветра.
Стая добежала до первого перекрестка и повернула налево, вглубь леса.
- Кажется, пронесло, - сказал Гарин и вернулся на дорожку. - Это было бы не совсем справедливо: уберечься от вируса, убежать от пули и…
Алена прекрасно поняла, что он хотел сказать. С несправедливостью такого исхода она была совершенно согласна, но принципиальной разницы между вирусом, пулей и монтировками «скинхэдов» не видела. Скорее всего, это были звенья одной цепи.
Они с опаской двинулись дальше, к белому домику, стоявшему у входа в лесопарк. Когда-то такие домики построили у всех входов, в них собирались разместить кассы, потому что какому-то умнику пришла в голову мысль сделать вход в лесопарк платным.
Кассы не проработали ни дня, а теперь в этих домиках расположились небольшие магазинчики, торгующие пивом и сигаретами. В том, к которому они направлялись, также был магазинчик, а рядом с ним - летнее кафе - терраса, накрытая дырявым брезентовым тентом.
Золотоулыбчивые кавказцы в грязных халатах жарили неподалеку шашлык и подавали его на картонных тарелочках. Шашлык был невкусным, со множеством специй, забивавших запах несвежего мяса, но после пары бутылок крепкого пива это было неважно; и стоил шашлык недорого.
Подойдя к магазину, Гарин не увидел привычного оживления. В воздухе витал запах дыма, окрашенный вонью плавящегося нутряного жира. Столы были разбиты или перевернуты. Веселое блеянье Таркана, доносившееся из хрипатых колонок, поражало своим неуместным оптимизмом.
В траве, уже утратившей летнюю сочность и яркость, лежало что-то белое. Время от времени по нему пробегала короткая энергичная волна, походившая на судорогу. Гарин крепко сжал Аленину руку. Белое в траве оказалось телом молодого повара или официанта - поди теперь, разбери. В грудь и в живот его было воткнуто не меньше десятка шампуров, некоторые - с кусочками сырого мяса и кольцами лука. По бетонному полу веранды тянулась широкая красная полоса, уходящая за угол домика, на импровизованную кухню. Но сегодня красная полоса совсем не напоминала след от разбитой бутылки кетчупа.
Из открытой двери магазинчика торчали ноги в черных чулках; один тапок слетел, и Гарин разглядел дырку, сквозь которую светила желтая ороговевшая пятка; задравшаяся длинная юбка открывала безобразные сплетения варикозных узлов. Если раньше, когда они перелезали забор позади морга, у Гарина и была мысль зайти сюда, чтобы купить какой-нибудь водички, то теперь она бесследно исчезла.
- Пойдем отсюда быстрее! - сказал он Алене, закрывавшей рот ладошкой. Она только кивнула, с трудом сдерживая нервную икоту.

Они вышли на асфальтированную дорогу. Гарин затравленно оглянулся, ожидая в любую секунду услышать протяжный вой милицейской сирены, но на улице было тихо. Как-то подозрительно тихо.
«Странно, - подумал он, - в это время люди должны возвращаться с работы. Но где они?» Не было того привычного людского ручейка, который струился здесь ежевечерне, лишь одинокие пешеходы, стараясь держаться подальше друг от друга, осторожно пробирались вдоль домов.
Внимание Гарина привлек лысый мужчина с большим животом, прижимавший ко рту носовой платок.
«Значит, мне все это не снится… В Москве - эпидемия, и она продолжается».
Он достал из кармана моток бечевки, привязал один конец к брючному ремню, а вторым обвил Алену за талию.
- Поддерживай веревку, чтобы это не выглядело, как…
Она поняла.
- Да. Теперь мы в одной упряжке.
- Можно было бы доехать до Савеловского вокзала на метро… Или на автобусе, - Гарин почесал переносицу. - Но, думаю, лучше идти пешком. Здесь недалеко. Может, полчаса… Минут сорок, от силы.
- В метро сейчас опасно, - согласилась Алена.
- Знаешь, мы можем пройти вдоль железной дороги до «Дмитровской», а там…
- Я знаю этот район, - сказала Алена. - Здесь же институтская библиотека.
- Точно, точно. Мы тоже получали здесь книжки. Бывало, набьешь полную сумку учебников и потом не знаешь, как тащить. Правда, на третьем курсе у меня появилась машина. Старая такая, но зато ездила.
Они шли, болтая о пустяках. Ужасных событий на один день пришлось столько, что от них хотелось как-то на время отгородиться - чем угодно, хотя бы обычной болтовней. Теперь им казалось, что главное - говорить не останавливаясь.
- Пешком… прогуляемся… Пешком вовсе не опасно, - преувеличенно бодро твердил Гарин, будто забыв случайную встречу с бритоголовыми. И Алена также преувеличенно бодро кивала.
- Да! Да! Все в порядке! Мы просто гуляем! А эта веревочка, связывающая нас, как пуповина, - это просто… Маленькая шалость, да?
Они дошли до Тимирязевской улицы и тут только заметили, что обычно забитая пробкой улица пуста, а редкие машины проносились мимо на сумасшедшей скорости с закрытыми окнами и включенными фарами, как зимой.
На перекрестке, уткнувшись в бордюрный камень, стояла «скорая». Аварийная сигнализация тревожно мигала.
Гарин с Аленой подошли ближе и заглянули внутрь.
Внутренняя поверхность лобового стекла была забрызгана кровавой слизью; вытянувшись во весь рост, на сиденьях лежал человек в кожаной кепке. По тому, что на нем не было «скоропомощной» формы, Гарин понял, что это - водитель.
В салоне было пусто. На полу валялись скомканные простыни, все в бурых пятнах, и пластиковая маска аппарата искусственного дыхания. Гарин открыл кабину. Рация еле слышно потрескивала, глухой голос говорил что-то неразборчивое.
Человек в кепке, услышав щелчок замка, заворочался, приподнялся на локте и вдруг оглушительно чихнул. Красное облачко повисело в воздухе и медленно растаяло. Увидев живых, он протянул к ним руку и захрипел.
Алена завизжала. Она захлопнула дверь, прищемив человеку в кепке пальцы; тот закричал от боли, но тут же зашелся в приступе мучительного кашля, который перемежался новыми кровяными разрывами.
- Я не могу!! Я не могу больше!! - визжала Алена. - Зачем все это?! Зачем?! - она стала дергать веревку, пытаясь ее развязать, но от этого узел затягивался еще сильнее. - Зачем мы куда-то идем? Я не хочу больше!!
- Тихо! - Гарин обнял ее и гладил по спине, натыкаясь на выпирающую застежку лифчика; почему-то именно она - эта застежка - вызывала особенно острую жалость. - Не кричи! Нас могут услышать.
Это была ложь. Рядом не было никого. Люди разбежались по домам, попрятались по квартирам и ждали… Неизвестно чего.
- Пошли! - Гарин обхватил Алену за талию и повел вперед. Ходьба успокоила ее быстрее, чем слова. «Раз-два, раз-два, левой-правой, левой-правой…» Алена еще некоторое время всхлипывала в такт шагам, затем остановилась и утерла слезы.
- Прости. Но я правда больше не могу.
- А я не могу тебя отпустить. Как ты доберешься до дома? - Гарин выразительно постучал себя по карману. - Он ведь у нас один. На двоих.
- Андрей! Мы обязательно должны идти туда? - она увидела, как меняется его лицо: подбородок заострился, и черты стали как-то резче.
- Конечно, никто от нас этого не требует. Но… Я хочу вернуться домой. Понимаешь? Боюсь, без этих документов идти домой опасно, - Гарин осторожно взял ее под руку и мягко, но требовательно повел вперед. - Я очень хочу увидеть жену и дочь. Это глупо. Ты, наверное, будешь смеяться. Жена мне изменяла, но я так хочу ее снова увидеть. Смешно?
Алена окинула его странным взглядом.
- Ничего смешного. Это нормально. Я бы даже сказала, закономерно.
Гарин опешил. Он сбился с шага и, засмотревшись на Алену, наступил в лужу.
- Закономерно? Что ты имеешь в виду?
Алена покачала головой:
- Только то, что ты - человек порядочный. Больше ничего.
- Не вижу связи. Если я порядочный, значит, мне можно изменять?
- Конечно. Только порядочным и изменяют. С мерзавцами этот номер не проходит. Они, как правило, успевают первыми.
- Прекрасно! Это что, богатый жизненный опыт?
- Нет, это просто жизнь.
- Весело, - Гарин внезапно ощутил приступ беспричинной злости. - Весело! - повторил он. - Значит, это жизнь? Значит, ты все воспринимаешь так легко и свободно? Тогда что тебе мешает воспринять все это, - он махнул рукой в сторону «скорой» с включенной «аварийкой», - так же легко и свободно?

Предыдущая страница 20 Следующая страница


21 Дмитрий Сафонов

- Потому, что это - не жизнь, - ответила Алена. - Это - смерть. А смерть я не могу воспринимать спокойно. Я ведь пока живая.
- Да, ты права, - Гарин почувствовал, как у него начинает болеть голова: справа, позади глаза, боль посылала медленные пульсирующие волны, разбегавшиеся по всему телу. - Ты права, и я не знаю, что тебе возразить. Но мне все равно кажется, что мы должны достать эти документы. Чтобы…
Он сам не знал, зачем им нужны эти бумаги. Просто какая-то непоколебимая уверенность, замешанная на необъяснимом упрямстве. «Это наше, - подумал Гарин. - Родное. Русское. Нас бьют, а мы идем; нас убивают, а мы все равно ползем. И никаких возвышенных идеалов, никаких высоких целей - только упрямство. Сволочное, почти скотское, но - неистребимое. Мы задавили Наполеона, мы забросали своими телами Гитлера, мы вымираем, валяемся в грязи, но не сдаемся, пока не закончится двенадцатый раунд. Сделай - или сдохни! Третьего не дано.»
Ему почему-то вспомнилась одна книга про войну. Там рассказывалось, что гарнизон польской крепости сдался на милость победителю, когда им отключили горячую воду.
А вот в Бресте… И в укрепрайонах под Киевом… Бойцы продолжали сражаться, хотя фронт был уже за много километров от них. Над ними никто не стоял, они подыхали от голода и жажды, кожа грязными лохмотьями сползала с ладоней, сжимавших раскаленные от стрельбы стволы автоматов и пулеметов, но у них даже не возникало мысли о том, чтобы сдаться. Равно как и надежды остаться в живых.
Сделай или сдохни! Но чаще всего одно следует за другим.
Мы вечно ходим по краю, испытывая Его долготерпение. Так почему бы не прогуляться до Савеловского вокзала, коли осталось не так уж и далеко?

Они прошли между двух рядов палаток, стоявших у железнодорожной платформы «Дмитровская». Большинство из них были разгромлены. На асфальте валялись пачки жевательной резинки, куски колбасы, различная мелкая галантерея, книги, разбитые бутылки, порванная одежда, мусор… В одной из палаток Гарин увидел труп торговца с проломленным черепом.
Позади колбасной лавки заливался хриплым лаем посаженный на цепь ротвейлер, и Гарин подумал, с каким бы удовольствием он его пристрелил.
Перед станцией метро «Дмитровская» валялись раскиданные газеты, журналы, цветы, компакт-диски и куски шаурмы. Витрины в магазине «Адидас» были разбиты, внутри него метались две перепуганные девочки-продавщицы, в глубине стояли три милиционера в респираторах и напряженно озирались, сжимая автоматы, снятые с предохранителей…
По Дмитровскому шоссе в сторону центра проехали два грузовика, крытые брезентом. В кузовах сидели солдаты в противогазах. Один из них зачем-то показал Гарину автомат, а Гарин в ответ выставил средний палец.
Картина в целом была безумной, но при этом поражала своей гармоничностью; на общем фоне два человека, связанные куском бечевки, смотрелись не так уж и глупо.

Инфекционная больница напоминала цитадель, подготовившуюся к длительной осаде. Цепь солдат в противогазах замыкала территорию в плотное кольцо. Машины «скорой помощи» постоянно привозили больных и тут же уезжали. Но с каждым разом их становилось все меньше и меньше.
Светлана Минаева настояла на том, чтобы ее поместили в одну палату с детьми. Каким-то необъяснимым чутьем (которое работало независимо от ее воли; она бы дорого дала за то, чтобы оно, наконец, замолчало!) Светлана понимала, что их поездка была в один конец.
У Юли поднялась температура - это произошло еще в машине - так быстро, что Светлана отказывалась в это поверить. Она внесла девочку в палату на руках и положила на кровать. Маленькое хрупкое тельце, казалось, таяло прямо на глазах.
Две Леночки забрались с ногами на соседнюю кровать и забились в угол. Они все время хныкали и звали маму, и Светлана не знала, как им объяснить, что маму они больше не увидят. «Никогда», - это слово она отказывалась произносить даже мысленно.
Она пыталась их как-то развеселить, отвлечь, показывала фокус с исчезающим пальцем, заставляла говорить… Все это не казалось ей напрасным, хотя им и не поможет. Рассудительный Петя, как мог, помогал ей. Но уже через полчаса стал сильно хрипеть и кашлять. Его круглое лицо посинело, и он высоко закидывал голову, чтобы вздохнуть.
Светлана сжимала кулаки, загоняя ногти в мякоть ладоней, и старалась улыбаться, но слезы сами текли из глаз, не останавливаясь.
Затем и двум Ленам стало хуже. Светлана крепилась из последних сил и с затаенной, черной надеждой прислушивалась к себе: а она - как? Не стало ли ей хуже? Она очень надеялась, что умрет первой и боялась, что не успеет.
За свою не очень долгую жизнь она чему-то научилась: могла позабавить малышей, развеселить их чтением интересной книжки, увлечь рисованием или лепкой, придумать новую игру, мягкими уговорами заставить съесть суп… Но она не умела объяснять детям, что они умирают.
А-Эр-Си-66 проявил милосердие: через час после смерти Пети она потеряла сознание, успев почувствовать, что принимает это с благодарностью.

Карлов шел по коридору Московского управления ФСБ. Гладко выбритый подбородок (второй комплект бритвенных принадлежностей хранился в рабочем кабинете) гордо поднят, плечи расправлены, левая рука - у бедра, как у кавалериста, придерживающего шашку, правая - свободно ходит вверх-вниз в такт шагам.
Сшитый на заказ, пиджак полностью повторяет контуры мускулистого, без единого грамма жира, тела; брюки ниспадают на ботинки красивыми складками. Карлов не носил костюмов, купленных в магазине. Рукав пиджака слегка приподнимается; дорогая, но неброская запонка отбрасывает на стены и ковер золотые искры.
Генерал точно раздваивался и смотрел на себя со стороны. Он давно знал: лучший способ сосредоточиться - думать о мелочах, например, о том, как выглядишь. Хотя, если разобраться, это вовсе не мелочь: уверенный вид неминуемо рождает и внутреннюю уверенность в себе, без которой трудно рассчитывать на успех.
Он не особенно верил в образ, растиражированный множеством фильмов и книг - этакого «серого кардинала», тщедушного и разбитого ревматизмом бесполого существа, приводящего в действие пружины закулисной политики. Карлов хорошо знал, что «серые кардиналы» так и остаются безликими и серыми; век их короток, а участь, как правило, незавидна.
Сотрудники, встреченные им в коридоре, вежливо кивали; и Карлов чувствовал, что если бы не правила приличия, ему бы кланялись. Он отвечал на кивки: одним - легким движением бровей; другим - уголком рта; но рассчитывать на рукопожатие никому не приходилось.
Он без стука вошел в приемную председателя. Секретарь вскочил со стула и вытянулся по стойке «смирно». Карлов остановился на середине приемной:
- Доложите, что я здесь.
Приемлемый компромисс между возможностью зайти к председателю без стука и униженным сидением на стуле в ожидании, когда тебя заметят.
Секретарь доложил шефу по селектору и без паузы произнес:
- Проходите, вас ждут!
Карлов подождал, чтобы секретарь открыл перед ним дверь кабинета.
В обращении с младшими чинами предпочитая холодную вежливость, панибратского и сокращавшего дистанцию «ты» он удостаивал только собственного референта.
Карлов вошел в кабинет председателя.
Евстафьев поднялся навстречу и показал на стул, но генерал, поблагодарив кивком головы, остался стоять. Это была еще одна традиция, созданная исключительным положением Карлова: он оставался в рамках необходимой субординации, но вместе с тем только он диктовал условия общения, даже старшим по чину.
Карлов был кем-то вроде «железного Феликса», в свое время убранного с постамента в центре Лубянской площади; воплощал в себе цельный и несгибаемый дух спецслужбы, не позволяя никому забывать, что на свете (ну, если не на свете, то в их работе - это уж точно) существуют некоторые законы и ценности, превосходящие общепринятые, включая мораль, дружбу и любовь - ненужные, в общем-то, вещи. Мешающие.
Все, включая и самого Евстафьева, обращались к нему «товарищ генерал», а в третьем лице - говорили «генерал Карлов»; никому и в голову не приходило называть его по имени-отчеству.
Председатель вышел из-за стола и подошел к Карлову.
- М-м-м… Как обстоят дела с документами Кудрявцева? - спросил он. Обращение «товарищ генерал» отброшено, как ненужное, приказание «доложите» забыто, как невозможное.
В ответ - холодный взгляд голубых глаз и нарочитая пауза.
- Документы пока не найдены. Серьезных зацепок нет. С другой стороны - пока нет реальных оснований предполагать, что о них стало кому-то известно. В настоящее время установлены лица, которые находились в контакте с Кудрявцевым непосредственно перед его смертью. Ведется оперативная разработка.
Евстафьев понял генерала правильно. Если речь не идет о немедленной ликвидации, а только об оперативной разработке, значит…
- Думаете, это - нить? - с надеждой спросил председатель.
- Думаю, единственная, - внес поправку Карлов.
- Они смогут вывести нас к документам?
- Вероятность этого очень высока. Маршрут их перемещения представляется целенаправленным, какой-то другой понятной мотивацией объяснить его сложно. В распоряжении последних двух свидетелей имеется усовершенствованный прибор ЧИП и предсмертная записка, оставленная Кудрявцевым.
- Вы планируете взять их?
- Да, как только удастся установить их точные координаты. В настоящее время об их местонахождении можно говорить весьма приблизительно, - Карлов еле заметно кивнул, давая понять, что считает вышеизложенную информацию исчерпывающей и добавить к сказанному ему нечего. По сути, этот кивок заменял вопрос: «Разрешите идти?»
Но у председателя было еще одно поручение для генерала. Весьма щекотливое. Евстафьев побаивался Карлова (как, впрочем, все, кто его знал), но в то же время - понимал, что лучше него никто с этим не справится.
Он принялся мерить шагами необъятный кабинет.
- М-м-м… - председатель не знал, с чего начать.
Карлов стоял неподвижно и совершенно невозмутимо, но внимательный наблюдатель заметил бы, как его глаза из голубых стали серыми. Стальными.
- Я только что вернулся с совещания у президента… - начал Евстафьев издалека. - Президент недоволен предпринимаемыми мерами по нейтрализации эпидемии. Он считает, что меры должны носить упреждающий характер. В частности, он настаивает на четком и быстром разделении инфицированных и пока еще здоровых. У вас есть какие-нибудь предложения?
- Сделать пребывание людей на улицах невозможным, - не задумываясь, ответил Карлов. - Это самое быстрое. И эффективное. Пусть все разойдутся по домам.
- Да? - Евстафьеву такая мысль в голову не приходила.
- Мне кажется, Башкирцев уже это делает, - продолжал Карлов. - Легкие беспорядки, бесчинствующие хулиганы, разбитые витрины. Милиции негласно дали понять, что на это следует закрыть глаза, одновременно усилив охрану стратегических объектов. Магазины закрываются. Транспорт скоро остановится - как только люди разъедутся с работы по домам. Вечером - объявление по телевидению о введении комендантского часа и настойчивое предупреждение не выходить из дома в течение ближайших дней. Другого эффективного способа я не вижу.
- Как вы оцениваете уровень компетентности полковника Башкирцева? - спросил Евстафьев.
- Как высочайший. В то же время я считаю, что его полномочия необходимо расширить.
- А-а-а - пора было переходить к главному - тому, ради чего, собственно, Евстафьев и вызвал Карлова, - генерал Чернов?
- Не нахожу возможным обсуждать действия коллеги, - четко сказал Карлов. - Думаю, президент уже дал оценку общему руководству операцией?
- Да. Весьма негативную, - Евстафьев взглянул на генерала, надеясь обнаружить какую-нибудь перемену в его лице, но у того не дрогнул ни один мускул. - Я… намерен отстранить Юрия Геннадьевича от руководства. Он допустил очень серьезную ошибку, не отдав вовремя приказ об отключении мобильных операторов региона… Непростительную ошибку. Это… - председатель ходил вокруг Карлова, постепенно суживая круги, - это может привести к фатальным последствиям. Мы, профессионалы, прекрасно понимаем, как нелегко дается то или иное решение. Потому что за принимаемые решения приходится нести ответственность. И чем большей властью облечен человек, тем большей становится мера ответственности… Вы понимаете?
Карлов молча слушал. Он уже догадался, к чему клонит председатель.
- С другой стороны, - Евстафьев мило улыбнулся и пожал плечами; ни дать, ни взять - добрый и все понимающий отец, прощающий любимому чаду очередную шалость, - все мы - люди. Нам свойственно ошибаться. И я опасаюсь, что Юрий Геннадьевич… Э-э-э, - тянул Евстафьев, как будто не решался сказать очевидную глупость, настолько она выглядела смешной, - что он очень тяжело воспримет этот удар. Я хочу, чтобы вы поддержали его в трудную минуту и объяснили… - он выделил голосом, - объяснили ему, что дело вовсе не в личном недоверии. Помогли, так сказать, разобраться в ситуации.
Он облегченно вздохнул и заглянул Карлову в глаза.
Лучше бы он этого не делал.
- Я помогу, - сказал Карлов.
- Ну, вот и хорошо, - председатель быстро вернулся за стол, сел и принялся перекладывать бумаги с места на место, тщетно пытаясь скрыть свое волнение. - Значит, я могу на вас рассчитывать? - от Карлова он ответа не получил, поэтому ответил сам. - Ага, хорошо. Я спокоен. Он… у себя в кабинете.
Карлов кивнул.
- Вы… можете идти, - сказал председатель.
Карлов развернулся и направился к двери. Евстафьев не удержался.
- Держите меня в курсе своих действий. Пожалуйста… Я имею в виду - относительно документов Кудрявцева.
Карлов снова кивнул и вышел из кабинета.
Через четыре минуты он входил в приемную Чернова. Референт, молодой человек с безукоризненным пробором, вскочил со стула.
- Товарищ генерал!
Карлов огляделся. Лицо его выражало сдержанное недоумение.
- Что с вами, майор? Разве вы видите здесь кого-то, кроме себя?
Референт опешил.
- Я…
- Плохое зрение - признак профессиональной непригодности. Вы здесь один, майор, не так ли?
Референт схватился за горло, словно его вдруг настиг жестокий приступ ангины, и прошептал:
- Так точно.
- А генерал Чернов, - продолжал Карлов, наступая на испуганного референта, - велел вам никого не пускать. Вы это слышали? Или со слухом у вас тоже проблемы?
- Никак нет… То есть… Так точно, слышал.
Карлов смерил его тяжелым взглядом и едва дернул головой, указывая на массивную дверь приемной. Референт подбежал к двери и запер ее на ключ. Карлов удовлетворенно кивнул.
Он еще раз посмотрел на майора - тому показалось, будто его заколачивают в землю, - и вошел в кабинет Чернова.

Чернов услышал звук открываемой двери и гневно выкрикнул:
- Кто там еще?
Галстук он распустил, отчего тот болтался на шее, как веревка, волосы были всклокочены, пиджак расстегнут. Лицо покрывали бесформенные красные пятна. В руке он держал телефонную трубку.
Карлов стоял на пороге и, склонив голову, с любопытством рассматривал Чернова. Тот вздрогнул - от предчувствия чего-то страшного и неотвратимого - и аккуратно положил трубку на рычаги.
Карлов подошел ближе и вперил немигающий взгляд в переносицу генерала.
- Приведите себя в порядок, Юрий Геннадьевич, - сказал он.
Чернов молчал. Казалось, он потерял способность двигаться.
- Ну?!
Карлов резко согнул в локте левую руку. Чернов дернулся, словно хотел защититься от этого ужасного человека.
Карлов аккуратно поправил накрахмаленный манжет белоснежной сорочки. Повернул запонку, любуясь своим отражением в маленьком золотом прямоугольнике.
- Я жду, Юрий Геннадьевич. Приведите себя в порядок, - повторил Карлов.
- На каком… основании? - спросил Чернов, приглаживая волосы. - Что вам надо? - он застегнул верхнюю пуговицу рубашки и затянул узел галстука.
- Мне? - усмехнулся Карлов. - Мне от вас ничего не надо. Это вам надо. Сделать выбор.
- Какой… выбор? - спросил Чернов, понимая, что выбора у него нет.
- Выбор очень простой. Сами? Или - я? Где ваше личное оружие?
Чернов машинально потянулся к ящику стола, но на полпути остановил руку и, словно испугавшись, что она начнет действовать сама по себе, положил ее на стол. Затем - вторую. Для верности он даже сцепил пальцы.
- Не надо… - тихо сказал Чернов.
- Это - не ваш выбор, - мягко сказал Карлов. - Ваш выбор я уже обозначил. Сами? Или - я?
Чернов тяжело задышал. Из-под наспех причесанных волос показались две струйки пота. Одна из них стекла по виску и крупной каплей нависла над правым глазом. Чернов прищурился и, резко выдохнув углом рта, сдул каплю. Он боялся расцепить пальцы, но галстук душил его, как удавка.
Карлов покачал головой.
- Не стоит. Вам надо выглядеть достойно. На вашем месте, при такой… несколько полноватой шее, я бы носил рубашки с мягким воротом.
- Что? - спросил ошарашенный Чернов.
- Я говорю - с мягким воротом, - Карлов плавно потянул себя за уголки воротника сорочки. - Понимаете? Чтобы нигде не жало. И цвет этот не ваш. И галстук не тот. Узор слишком крупный, понимаете?
- Что? - Чернов никак не мог понять, сходит он с ума или уже сошел. Или - что было вероятнее всего - сумасшедшим был этот загадочный человек, о котором в Организации ходили легенды.
- Галстук у вас мягкий, без подкладки, - продолжал Карлов. - Здесь бы хорошо смотрелся косой узел, но он - не слишком официальный. Его нельзя вязать с пиджаком такого фасона. А вам бы подошел «кембриджский лотос». Вы умеете вязать «кембриджский лотос»?
Карлов расстегнул пиджак и отодвинул правую полу. Чернов увидел плоский ПСМ в черной кобуре, висевшей на брючном ремне генерала.
- Я вас научу, - пообещал Карлов. - Только давайте сначала определимся. Сами? Или - я?
Чернов подался вперед. Карлов видел, какой тяжестью налились его плечи.
- Сам! - сказал он и потянулся к ящику стола.
- Отлично. Дайте мне ваше личное оружие.
Чернов вдруг понял, что не может не повиноваться. Этот человек в элегантном костюме действовал на него магнетически.
Он рывком открыл ящик, не глядя, нашел пистолет и бросил его на край стола.
- Спасибо! - Карлов сделал два шага вперед и взял пистолет.
Он снял оружие с предохранителя и передернул затвор, досылая патрон в патронник. Затем вытащил обойму и положил ее на стол. Пистолет с одним патроном отдал Чернову.
- Бритва Оккама, - сказал он нечто непонятное.
- Что?
- «Не делай с большим то, что можно сделать с меньшим». Одного должно хватить.
Чернов держал пистолет в дрожащей руке, думая о том, что ему мешает выстрелить в Карлова. Тот, не отрываясь, смотрел ему в глаза, и Чернов видел, что Карлов прекрасно понимает, о чем он думает.
Это продолжалось почти минуту. Затем уголки рта Карлова дрогнули, губы сложились в некое подобие улыбки.
- Нам пора, Юрий Геннадьевич.
- Я… позвоню жене? - просительно сказал Чернов.

Предыдущая страница 21 Следующая страница


Эпидемия 22

- Ваша жена - очень достойная женщина, - медленно, почти по слогам, сказал Карлов. - Зачем дарить ей такое тяжелое воспоминание? На всю оставшуюся жизнь?
- Вы правы… - согласился Чернов.
- Это - мужское дело. Я помогу вам. Смотрите мне в глаза и делайте то, что я говорю.
- Да-да-да… - Чернов судорожно закивал, как китайский болванчик, и поднес пистолет к виску.
- Не так, - поправил его Карлов. - В рот.
- Да, - Чернов послушно открыл рот и сунул в него ствол.
- Смотрите мне в глаза, Юрий Геннадьевич!
Чернов, как загипнотизированный, уставился в холодные стальные глаза Карлова.
- Медленно… Нажимайте на спуск. Медленно…
В наступившей тишине послышался легкий щелчок. Спуск полностью выбрал свободный ход; еще одно движение, и раздастся выстрел.
- Все, - сказал Карлов. - Смотрите мне в глаза, Юрий Геннадьевич. Когда я моргну, просто сделайте движение пальцем. Одно короткое движение пальцем. Когда я моргну. Одно движение. Смотрите мне в глаза, Юрий Геннадьевич… - речь его звучала плавно, почти распевно, успокаивая и убаюкивая.
Чернов покраснел, лицо словно раздулось от натуги; капли пота, как расплавленный воск, катились по лбу и щекам.
- Одно короткое движение, - сказал Карлов.
И моргнул.
Грянул выстрел. На стене позади кресла появились густые алые брызги.
Рука Чернова со стуком упала на стол. Глаза закатились; изо рта показалась струйка порохового дыма. Мертвое тело еще пару секунд сохраняло равновесие, затем обмякло и скорчилось в кресле.
Карлов, повинуясь неслышной команде, вытянулся по стойке «смирно»; он отдавал последнюю почесть человеку, который проявил характер и все-таки смог. Сам.
Затем он развернулся и вышел из кабинета.
Бледный, как бумага, референт открыл ключом дверь приемной.
- Слушайте внимательно, майор, - сказал ему Карлов. - Через пять минут вы услышите выстрел.
Референт кивнул и, едва Карлов вышел в коридор, без сил опустился на стул - ноги вдруг стали будто ватными. Он смотрел на большие электронные часы, торопя эти медлительные зеленые цифры.

Вернувшись к себе, Карлов первым делом снял трубку с телефонного аппарата без диска.
- Ваши опасения оказались не напрасны, - сказал он. - Генерал Чернов решил поставить точку. Я не успел ничего сделать.
Он выслушал ответ, положил трубку и повернулся к референту.
- Нашли?
- Визуальный контакт установлен, - с трудом сдерживая волнение, сказал референт. - Они на Савеловском вокзале.

Валерий Алексеевич шагал широко, прижимая к боку портативную рацию. Он выглядел собранным и сосредоточенным. Кашинцев едва поспевал за ним.
- Далеко эта «Дмитровская»? - спрашивал на бегу Кашинцев.
- Смотря как ехать, - отвечал куратор.
- А как надо ехать?
- Очень быстро. Поэтому…
Не доходя до машины, Валерий Алексеевич вдруг замедлил шаг, неуловимо преобразившись: движения стали плавными, будто убаюкивающими внимание. Кошачьими - отметил про себя Кашинцев.
Нагнувшись над водительским стеклом, куратор постучал согнутым пальцем.
- Что? - дремавший над рулем вопросительно дернул головой.
- Выходи, - сказал Валерий Алексеевич.
Он миролюбиво улыбался…
- Теперь открой багажник, - попросил куратор.
- Зачем?
- Надо кое-что туда положить.
Водитель покачал головой, но все же достал ключи из замка. Осмотрев куратора и Кашинцева, он не увидел у них в руках ничего такого, что требовалось бы положить в багажник.
- Что положить-то? - недоуменно спросил водитель, вставляя ключ в замок.
- Тебя.
Куратор, по-прежнему улыбаясь, резко выбросил вперед правую руку. Кашинцев вздрогнул от неожиданности. Водитель обмяк и стал медленно оседать. Куратор подхватил его под мышки.
- Открывай! - приказал он Кашинцеву.
Игорь не был готов к такому повороту событий. Одно дело - пользуясь своей репутацией и положением, издеваться над «человеком из органов», отпускать глупые шутки и эпатировать его, и совсем другое - участвовать в чем-то незаконном. А в том, чтобы лупить ни в чем не повинного водителя ребром ладони по шее, подозревал Кашинцев, ничего законного не было.
Он поднял крышку багажника.
- Вы его убили?
Куратор поморщился.
- Зачем? Нет, конечно. Я его… маленько выключил.
- Вы думаете, это сойдет вам с рук? Да? Победителей не судят?
Валерий Алексеевич приподнял водителя, посадил его на край и потом осторожно опустил в бездонные недра багажного отделения. Водитель, хотя и был крупным мужчиной, легко в нем поместился.
- Судят, Игорь Константинович. Еще как судят. Но это потом. Сначала - нужно победить.
Он захлопнул багажник, обошел машину и сел за руль. Кашинцев устроился рядом. Двигатель отозвался на поворот ключа в замке зажигания низким утробным ревом.
Валерий Алексеевич положил рацию между передними сиденьями.
- Если потом… к вам возникнут вопросы, скажете, что действовали по моему принуждению. Под дулом пистолета. Это понятно?
- Ага… - Кашинцев кивнул. - А вы?
- А я… Найду, что сказать.
Куратор выжал сцепление и включил первую передачу.
- И вот еще что. Что бы ни случилось, ничего не бойтесь. Ладно? Нам с вами уже поздно бояться.
Игорь обернулся и посмотрел на заднее сиденье, словно сквозь него мог увидеть лежавшего в багажнике водителя.
- Да, наверное, это так.
- Ну, вот и хорошо.
Валерий Алексеевич отпустил сцепление и нажал на газ. Машина, взвизгнув покрышками, резко взяла с места.
Кашинцева прижало к спинке сиденья. После эпизода на МКАДе он ожидал чего-то подобного, но все-таки… Это больше походило на старт гоночного болида.
«Волга» выскочила со двора и, ведомая опытной рукой, повернула на улицу Свободы. Только теперь Игорь обратил внимание, что на улице подозрительно мало машин. Слишком мало.
Трасса была почти свободна, куратор быстро перещелкал передачи до самой высокой и больше не снимал ногу с акселератора. До Кашинцева стало доходить, что значит ехать «очень быстро».
Они пролетели под каналом имени Москвы параллельно трамвайным путям. Оранжевые вагоны выстроились вдоль Волоколамского шоссе длинной вереницей; все они были пусты, даже вагоновожатых в кабинах не было.
Кашинцев украдкой скосил глаза на куратора. Валерий Алексеевич выглядел, как человек, принявший важное и очень трудное решение.
- Мы их догоним? - спросил Кашинцев, имея в виду группу наружного наблюдения, умчавшуюся раньше на «девяносто девятой».
В этот момент из рации послышался треск, затем мужской голос произнес:
- Внимание всем группам! Говорит Центр! Есть устойчивый сигнал, он движется вдоль Бутырской улицы в сторону Савеловского вокзала. Кто ближе всех к объекту?
Снова треск, потом - ответ:
- Центр, я - четвертый! Нахожусь в районе Аэровокзала. Буду на месте через пять минут.
- Четвертый! Вы их уже видели! Попытайтесь их найти, мы не можем установить точные координаты.
- Понял вас, будем искать.
- Четвертый! - в голосе послышалась тревога. - Действуйте быстрее, у вас очень мало времени.
- Так точно, понял вас, Центр. Какие будут указания? Что делать при обнаружении объектов?
- Документы, прежде всего - документы. Потом - изоляция объектов.
- Понял, Центр. Ищем объекты в районе Савеловского вокзала. Приоритетная задача - поиск документов. Подтвердите правильность действий. Прием!
- Четвертый, все правильно. Действуйте. В эфире снова воцарилось молчание.
Кашинцев помотал головой.
- Вы что-нибудь поняли из всей этой абракадабры? - спросил он куратора.
Валерий Алексеевич невозмутимо пожал плечами.
- Разумеется.
- Тогда, может, вы объясните мне, в чем дело?
- Это просто. Поисками Гарина занимаются сразу несколько групп. Видимо, он не один, поэтому говорят во множественном числе. Они надеются, что у него должны быть какие-то документы, из-за этого вся суматоха. Мы, кстати, тоже на это надеемся. Но… Как только они увидят в его руках бумаги, Гарина уберут.
- То есть - убьют? - это не укладывалось у Кашинцева в голове, но потом он вспомнил тело старика в морге. - Ах, ну да… А почему он сказал: «Вы их видели»?
- Потому, что видели. Как вы меня. И знают в лицо. В этом их преимущество перед нами.
Кашинцеву нравилось, как куратор ведет машину: быстро, четко, не делая ни одного лишнего движения. Он поневоле залюбовался, но мысли тут же переключились на более насущные проблемы.
- А как они смогли их найти?
- Игорь Константинович, - укоризненно сказал куратор. - Я ведь уже объяснял. Мобильный. Найти человека с включенным мобильным - пара пустяков.
- Но ведь у Гарина нет мобильного? Вспомните, в телефонной книжке? Там был только домашний? - допытывался Кашинцев.
- Значит, есть у его спутника. Но! - Валерий Алексеевич немного взял влево, объезжая такси, тащившееся посередине шоссе. Они уже перевалили мост через железнодорожные пути и подъезжали к Соколу. - Тут может быть несколько вариантов. Первый - Гарин и его спутник разделились. Значит, группа идет по ложному следу. Второй - они по-прежнему вместе. Но у них пока нет документов. Значит, у нас в запасе есть какое-то время. И третий - они вместе, и документы у них на руках. Значит… - куратор замолчал.
Кашинцев договорил за него.
- Значит, группа их обнаруживает, убивает, - услышав это слово, Валерий Алексеевич поморщился, - и забирает документы. Тогда мы просто остаемся ни с чем. Так?
- Да. Именно. А вы действовали по принуждению…
- Помню, помню… Под дулом пистолета. Но знаете, мне непонятна еще одна вещь. Почему он сказал, что у них мало времени?
Они проехали мимо «Сокола». Троллейбусы стояли вдоль дороги, токоприемники были опущены. Из метро (по крайней мере, за те несколько секунд, пока станция не скрылась из виду) никто не выходил.
- Не знаю, - ответил куратор. - Видимо, они тоже куда-то торопятся.
«Волга» летела по прямому, как стрела, Ленинградскому шоссе. Они проехали аэровокзал, и машина стала притормаживать, готовясь повернуть налево.
У четвертой группы было, как минимум, полторы минуты форы. Это еще можно было исправить. Но, помимо всего прочего, люди из четвертой группы знали Гарина в лицо. И в этом было их главное преимущество.

На площади перед вокзалом собралась встревоженная толпа. Люди что-то выкрикивали, стремясь пробраться к зданию. Дорогу им преграждала цепь солдат в противогазах; прямо напротив входа стоял грузовик. Гарин подумал, что это тот самый, который они видели, проходя мимо «Дмитровской». Хотя… Тот или не тот - какое это имело значение?
- Держись вплотную ко мне! - сказал он Алене.
В такой толчее несложно было потеряться. Гарин с благодарностью вспомнил предусмотрительного приятеля.
На капот грузовика взобрался офицер с мегафоном в руке.
- Граждане! - закричал он. - Расходитесь! Все поезда отменены, электрички не ходят…
Дальнейшее потонуло в нестройном гуле. Отовсюду раздавались недовольные выкрики:
- Что значит - «не ходят»?
- А как мне домой попасть?
- А до Лобни? До Лобни я доеду?
Офицер дождался, когда крики немного стихнут, и снова повторил:
- Граждане! Расходитесь! Поезда отменены, электрички не ходят…
Женщина, стоявшая прямо перед ними, убрала от лица платок и проглотила целую горсть таблеток, после чего снова закрыла рот и нос платком. На Гарина с Аленой она смотрела с подозрением.
- Черт знает что, - пробормотала женщина. Затем она опять обернулась. - Почему вы не в масках?
На вид ей было лет пятьдесят. Белый хрусткий перманент, густые «стрелки», яркая помада.
- Не в масках? - Гарин с Аленой переглянулись. - А что, надо?
- Вы не смотрите телевизор?
- Нет. А что говорят по телевизору?
Женщина обрадовалась, что наконец-то обрела благодарных слушателей, которые пока еще не в курсе последних событий.
- В городе - эпидемия. Какая-то очень опасная. Что-то вроде гриппа. В новостях сказали, что надо обязательно закрывать лицо и обращать внимание на тех, кто чихает и кашляет. Вы не чихаете?
- Нет, мы чувствуем себя… - Гарин замялся. Если не принимать в расчет, что не так давно их чуть не убили… - неплохо. Не чихаем и не кашляем.
- Да? - женщина с недоверием оглядела его, потом - также пристально - Алену. - Это вы сейчас не чихаете. Кто знает, что будет через пять минут?
Она с опаской посмотрела по сторонам и добавила.
- У меня сестра работает в больнице. Она позвонила и сказала, что люди мрут, как мухи. Я бы на вашем месте тоже чем-нибудь… - она показала на свой платок, - прикрылась…
- Спасибо, - сказал Гарин и обратился к Алене. - У тебя есть что-нибудь?
Девушка помотала головой.
- Все осталось там. В ординаторской.

Предыдущая страница 22 Следующая страница


23 Дмитрий Сафонов

- Там, на углу, - сказала женщина, - аптечный киоск. Попробуйте, зайдите, хотя я сомневаюсь, что вы что-то найдете. Люди как с ума посходили - метут с прилавков все подряд. Говорят, - она машинально прижала сумочку к животу, - арбидол очень помогает. Арбидол и этот… как его? «Туми…», «туми…»
- «Тамифлю», - пришел на помощь Гарин.
- Точно! А говорите, ничего не знаете? Ха! - женщина гневно посмотрела на них и отвернулась, словно ей удалось уличить Гарина в чем-то нехорошем.
- Надо пройти внутрь, - шепнул Гарин Алене.
- У тебя есть предложения, как это сделать? - язвительно спросила она.
- Предложений нет. Есть желание.
- Желание без предложения немногого стоит.
Гарин улыбнулся.
- Еще один, типично женский, афоризм?
Алена лишь пожала плечами: «понимай, как знаешь».
В это время офицер спрыгнул с капота и залез в кабину. Гарин видел, что он разговаривал по радиотелефону и кивал. Через пару минут он вышел и снова взобрался на капот.
- Внимание! - голос, усиленный мощным мегафоном, разносился далеко по площади. - Движение пригородных электропоездов сегодня восстановлено не будет. Жители Москвы, пожалуйста, пользуйтесь метро. Через полчаса вход на станцию закроют. Поэтому, пока не поздно, разъезжайтесь по домам! Электричек все равно не будет!!
Опять - неодобрительный гул, перемежаемый громкими выкриками.
- А мне-то как? В Лобню? Туда метро не ходит!
Офицер предупреждающе поднял руку. Стало тихо.
- Жителям Подмосковья предлагаю пройти в здание вокзала и остаться там до утра. Мы организуем сидячие места и горячее питание.
Гул мощного мотора заставил Гарина обернуться. К вокзалу направлялся еще один грузовик. Он не стал подъезжать прямо к зданию, а остановился в отдалении. Из кузова выпрыгивали солдаты в противогазах и с автоматами в руках.
Внезапно Гарин догадался, что происходит. «Они хотят загнать людей внутрь и устроить карантин». Это означало, что обратно никого уже не выпустят.
Вновь прибывшие солдаты выстроились в шеренгу. Перед строем расхаживал офицер, отдавая приказы; противогаз он держал в руках. Затем он, видимо, закончил объяснять задачу, надел противогаз и достал из кобуры пистолет.
«Сейчас начнется!» - подумалось Гарину. Выходов было всего два: ринуться в метро или войти в здание вокзала. Сунуться в мышеловку, зная, что дверца за тобой тут же захлопнется. Что выбрать?
От раздумий его отвлекла Алена. Она потянула Гарина за рукав.
- Андрей, мне нужно!
- Что тебе нужно? - не понял Гарин.
- Ну, мне нужно, понимаешь? В туалет!
- А почему ты мне об этом?.. - удивился Гарин.
- Почему? - Алена натянула бечевку. - Да потому, что теперь, если мне нужно, значит, нужно и тебе.
- Да, да, я вижу… Не вовремя тебе захотелось…
- Не вовремя, ага? Да ничего мне не захотелось. Просто - надо!
Гарин понял, что еще больше запутался, но времени разбираться, где проходит граница между женским «захотелось» и «надо», не было. Шеренга солдат растянулась в цепь и двинулась через площадь к вокзалу.
Те военные, что приехали на первом грузовике, мгновенно образовали проход - узкую воронку, ведущую в здание. Толпа стала быстро редеть. Люди стремились скрыться в метро. Через пару минут перед входом в Савеловский вокзал их осталась едва ли половина.
Гарин застыл на месте, не зная, что предпринять, куда идти - вперед или назад? Впереди, в ячейке автоматической камеры хранения, лежали документы. Они притягивали Гарина, как магнитом. Но, вместе с тем, они здорово смахивали на приманку в хитроумно расставленной ловушке.
Позади, за спиной, был вход в метро - и тысяча хитроумных ловушек, но уже без приманки.
Пространство перед ними стало пустеть; люди торопились поскорее оказаться в здании, словно это могло их спасти от смертоносного вируса.
Внезапно Гарин ощутил какое-то неприятное чувство оторванности, обособленности и понял, что ему тоже очень хочется попасть внутрь.
- Ну, ладно, - проворчал он. - Если тебе так надо…
Это было не совсем честно: взваливать на Алену ответственность за единолично принятое решение. С другой стороны - он почти всегда так и поступал.
Он подтолкнул Алену вперед; это получилось немного грубо, и Гарин примирительно погладил девушку по плечу.
- Пойдем…
Он обернулся: цепь солдат была уже в нескольких метрах от них. Лиц под противогазами не было видно.

Четвертая группа прибыла на Савеловский вокзал в тот момент, когда солдаты стали теснить толпу. Черная «Волга» остановилась на съезде с моста, заехав прямо на газон. Из машины вышли двое молодых мужчин в серых костюмах. Тот, что сидел за рулем, был обут в черные ботинки, другой - в рыжие.
Обладатель черной обуви держал в руке рацию. Его напарник тем временем извлек из кармана губку, поставил ногу на передний бампер и, не тратя времени даром, принялся наводить глянец.
- Центр, я - четвертый! - сказал Черный. - Нахожусь на Савеловском вокзале! Сообщите точные координаты объекта!
- Четвертый, я - Центр! Судя по тому, что у меня на экране, объект должен быть прямо перед вами! Вы их видите? Прием!
Рыжий разогнулся и посмотрел вдаль. Он со вздохом убрал губку в карман и пожал плечами, словно говорил Черному: «Чем только не приходится заниматься?» Черный поднес рацию ко рту.
- Ищем!
- Четвертый, работайте быстрее! С минуты на минуту сеть отключат, и я не смогу видеть объект!
Стрелки переглянулись. Черный сказал:
- Понял вас, Центр! Работаем!
Он посмотрел на низкое серое небо.
- Дождь будет?
- Да вроде, нет, - ответил Рыжий. - Хотя… Не исключено.
- Ну да, - согласился Черный. - Одно из двух. Либо будет, либо - нет. Я так и предполагал. Как думаешь, куда они пошли?
- Они - на вокзале, - немного лениво сказал Рыжий. - Иначе - зачем им сюда переться?
- А бумаги - в камере хранения?
- Я бы положил туда. Не в банк же их нести.
- Ну, ладно. Стандартная ситуация. Надеюсь, в этот раз все пройдет нормально. Работаешь первым номером?
- Давай первым, - отозвался Рыжий.
У Черного был готов детальный план действий.
- Быстренько сверлим две дырки, берем документы и под шумок уходим.
- Лучше без шума, - поправил Рыжий.
- Ну, я это и имел в виду.
- Тогда пошли, - Рыжий напоследок окинул критическим взглядом свои ботинки, остался ими доволен и зашагал к зданию.
Черный двинулся следом, прикрывая ему спину.

- Они уже там! - Валерий Алексеевич в сердцах ударил по баранке.
Машина дернулась в сторону, но куратор тут же выровнял ее.
«Волга» миновала тоннель, проложенный под Новой Башиловкой, и вылетела на Верхнюю Масловку.
- Игорь Константинович, - сказал куратор. - Я не знаю, как развернутся дальнейшие события…
По его напряженному тону Кашинцев понял, что Валерий Алексеевич именно знает, как они развернутся - просто не хочет его пугать.
- Вы в состоянии запомнить семь цифр и одну фамилию?
Кашинцев похлопал себя по карманам в поисках ручки и бумаги. Валерий Алексеевич покачал головой.
- Я сказал - «запомнить». Хорошо?
- Я постараюсь.
Куратор положил машину в затяжной пологий вираж, поворачивая вправо, чтобы под мостом выехать к Савеловскому вокзалу.
- Семь цифр и одну фамилию, - куратор повторил их дважды. - Воспользуетесь в самом крайнем случае, если не будет другого выхода.
- А вы? - еще до того, как Кашинцев произнес это вслух, он понял, что сморозил очередную глупость.
- Я… - куратор замолчал.
Он резко нажал на тормоз, отчего Кашинцев чуть не протаранил головой лобовое стекло.
- Я, скорее всего, буду рядом. Это - так, на самый крайний случай. Вы меня поняли?
- Ага.
Куратор подвел машину к бордюру и выключил зажигание.
- Теперь слушайте меня внимательно, - он достал из кобуры пистолет, снял с предохранителя и передернул затвор, готовя оружие к бою. - Вы - человек фактурный, к тому же ваша рыжая борода очень выделяется на общем фоне. Поэтому держитесь от меня на расстоянии - метров пять, как минимум. И вообще ведите себя тихо и скромно. Чуть что - сразу падайте.
- Чуть что… Что? - не понял Кашинцев.
- Чуть что - все! - пояснил куратор. - На любой раздражитель у вас должна быть одинаковая реакция. На пол! Понятно?
- Да.
- Выходим! - куратор открыл дверь, встал рядом с машиной и некоторое время оглядывался по сторонам. Вдруг расстегнул пиджак, сунул пистолет за пояс, а в левую руку взял рацию.
- Если я не ошибаюсь, - сказал Валерий Алексеевич, - вон те два джентльмена ищут то же самое, что и мы.
Кашинцев посмотрел в направлении, указанном куратором.
Двое мужчин в серых костюмах пересекали площадь Савеловского вокзала. В их движениях сквозила неторопливая обстоятельность.
- Да? Ну тогда - пойдемте. Что же мы стоим? - спросил Кашинцев, не двигаясь с места.
- Вы забыли, - напомнил ему куратор.
- Что?
- Маски.
- Ах да!
Кашинцев залез в машину, взял две маски и смочил их дезинфектантом, второпях расплескав жидкость по всему салону.
Куратор тем временем медленно двинулся вперед.
Игорь догнал его и протянул маску.
Тот рассеянно поблагодарил, не отрывая глаз от парочки в серых костюмах.
- Держитесь сзади! - строго сказал куратор.
«Прикрывайте мне спину», - с грустью добавил он про себя, понимая, что особых надежд на Кашинцева возлагать не стоит.
- И знаете что, Игорь Константинович? - не оборачиваясь, громко спросил куратор. - Обязательно купите себе большой клетчатый платок!

Люди на входе в здание двигались медленно. Подойдя, Гарин понял, в чем дело. Солдаты в противогазах теснили людской поток, заставляя всех выстраиваться в линию и проходить по одному.
В самом здании, напротив дверей, стоял огромный тяжелый стол. Перед ним суетился человек в камуфляже с эмблемами медицинской службы в петлицах - змея, обвивающая ножку чаши. «Теща ест мороженое», - вспомнил Гарин старую армейскую шутку и улыбнулся, понимая, насколько неуместно выглядит его улыбка.
Военный медик был в трехслойной маске и защитных пластиковых очках; на руках - резиновые перчатки. Он быстро осматривал входящих, проводил вдоль туловища тепловизором, чтобы выявить даже незначительное повышение температуры, заставлял человека открыть рот и показать горло, ощупывал лимфатические узлы и напоследок оттягивал нижние веки, оглядывая склеры. Позади стола гудел компрессор, распыляя дезинфектант.
Гарин отметил, что беглый скрининг-контроль, при всей своей незатейливости, был организован очень грамотно.
Время от времени, заподозрив первичные симптомы заболевания, военврач делал энергичный жест, и два высоких солдата, взяв подозрительного под руки, уводили его на второй этаж. Остальным предлагали размещаться на первом. В курсе военно-полевой терапии это называлось «первичной сортировкой».
Гарин шел следом за Аленой, положив руки на ее талию. Он чувствовал, что Алена нервничает; девушка все время нетерпеливо подергивалась.
Врач осмотрел ее и кивнул: «проходите!» Алена осталась стоять на месте; Гарин шагнул вперед и с готовностью открыл рот.
Военный заметил бечевку, связывавшую их.
- Что это? - спросил он. Гарин развел руками.
- Видите ли, мы очень привязаны друг к другу. Мы - молодожены. У нас - медовый месяц.
Врач ощупал его шею.
- Я бы посоветовал вам не целоваться. В целях профилактики.
- Ты слышишь, дорогая? - обратился Гарин к Алене.
Она внимательно изучала указатели, висевшие на дальней правой стене. Затем нашла тот, который интересовал ее больше прочих, и дернула Гарина за рукав.
- Пойдем скорее!
- Вот видите, - пожаловался Гарин врачу. - А вы говорите - не целоваться.
Бечевка натянулась, и ему пришлось последовать за Аленой.
Из центрального зала лестница вела вниз, на подземный этаж. Синяя надпись на указателе гласила: «WС», и рядом - «Автоматические камеры хранения».
- Нам туда! - сказали Гарин и Алена и переглянулись. Они произнесли это одновременно, и каждый имел в виду свое.
Но пока их пути не расходились, и они вместе ступили на лестницу.

Стрелок в рыжих ботинках - тот, что шел первым, - догнал цепь солдат и хлопнул ближнего бойца по плечу. Тот обернулся - немного нервно, учитывая, что в руках у него был не деревянный муляж, а настоящее боевое оружие, заряженное боевыми патронами.
Рыжий показал ему раскрытое удостоверение и окликнул командира:
- Офицер!
Командир, шедший впереди солдат, остановился и с видимой неохотой подошел к Рыжему. Он изучил удостоверение и спросил:
- Помощь нужна?
- Спасибо, справимся, - ответил Рыжий. - Вокзал оцеплен? Других выходов нет?

Предыдущая страница 23 Следующая страница


Эпидемия 24

- Никак нет. С тыла здание контролирует рота капитана Ипатьева.
- Ипатьева? - спросил подошедший Черный. - Как он? Надежный мужик? Не подведет?
Командир задумался.
- Капитан Ипатьев… - начал он, но тут Рыжий воскликнул.
- Я его вижу!
Лица обоих стрелков моментально стали серьезными.
- Вон там, в дверях. И девица с ним.
Черный включил рацию.
- Центр, я - четвертый! Докладываю - установлен визуальный контакт с объектом.
- Четвертый, понял вас, - отозвался Центр. - Помните, главное - документы.
- Понял, «документы». Отбой! - Черный кивнул Рыжему, и они быстро пошли вперед.

Гарин с Аленой дошли до конца лестницы и поняли, что конфликта не миновать. Под стрелкой, указывающей влево, было написано: «Автоматические камеры хранения». Все остальное было справа.
- Нам - туда, - сказал Гарин, показывая влево.
- Сначала - туда, - сказала Алена, показывая в противоположную сторону.
- Мы будем спорить? - спросил Гарин.
- Конечно, нет! - ответила Алена и направилась, куда считала нужным.
Бечевка снова натянулась. Гарин догнал девушку.
- Алена! Мы пришли сюда ради бумаг, ты забыла?
- Я ничего не забыла. Просто кое-что изменилось. Я считаю, что пару минут ты можешь потерпеть.
- А я считаю, что ты! - возразил Гарин.
- Черт! - возмутилась Алена. - Да неужели мне нужно тебе объяснять, что у женщин иногда возникает необходимость… Ну, в общем, возникает такая необходимость. Примерно раз в месяц, если быть точной.
- Хорошо, хорошо, - согласно закивал Гарин, подхватил ее под руки и потащил к ячейкам.
Алена отбивалась.
- Проклятый мужской шовинизм! - кричала она. - Если бы я просто хотела в туалет, ты бы меня понял, да?
- Алена, успокойся! В конце концов, отвяжи веревку и иди, - он отпустил девушку и, не оглядываясь, пошел по коридору. Она, ругаясь, побежала за ним.
- Ты упрямый, как баран! Я понимаю твою жену, - она картинно всплеснула руками. - О, как я ее хорошо понимаю!
Гарин остановился и погрозил ей пальцем.
- Это - личное, ясно? Я очень жалею, что сказал тебе!
- Ну, что ты встал, как столб? - воскликнула Алена. - Пошли уже!
Гарин достал из кармана записку Кудрявцева.
- Вот так бы и давно, - пробурчал он. Тихо, чтобы девушка не могла разобрать.

Кашинцев с куратором шли за стрелками по пятам. Они видели, как мужчина в рыжих ботинках догнал строй солдат и о чем-то недолго говорил с офицером. От внимательного взгляда Валерия Алексеевича не укрылось также их внезапное оживление.
- Они видят его! - негромко сказал куратор.
- Кого? - Кашинцев вытянул шею и принялся рассматривать людей, толпившихся у входа.
Один из них должен был оказаться Гариным, но кто именно?
Затем взгляд сам остановился на стройной блондинке с длинными распущенными волосами. Но как назло девушку держал за талию высокий лысоватый дядька с наружностью интеллигентного орангутанга, из чего Игорь заключил, что расхожая житейская мудрость «нет в жизни счастья» имеет под собой достаточно веские основания.
Он тяжело вздохнул; маска надулась голубоватым пузырем и опала.
- Я думаю… - начал Кашинцев, но куратору было не особенно интересно, что думает по этому поводу видный микробиолог; сейчас речь шла не о вирусах.
Валерий Алексеевич обернулся и ткнул в Кашинцева пальцем.
- Стойте и ждите меня здесь. Ясно? Ни шагу дальше!
- Я бы мог вам помочь, - обиделся Игорь.
- Сделайте одолжение, помогите! Стойте на месте и не двигайтесь!
- Ну, хорошо… - пожал плечами Кашинцев.
Он чувствовал себя полным идиотом; стоять, словно каланча, посреди площади и чего-то ждать…
«Что и говорить! Поездка в Москву выдалась на редкость удачной», - и он в очередной раз зарекся приезжать в столицу.

В зале автоматических камер хранения было тихо. Гарин прошел вдоль рядов стандартных ячеек, выкрашенных в серебристый цвет, и сверился с номером, указанным в записке.
- Это здесь! - сказал он.
Алена вздрогнула. Гарин и сам ощущал сильное беспокойство. Так обычно бывает, когда оказываешься в одном шаге от цели.
Если раньше все твое существо было подчинено одной-единственной задаче - во что бы то ни стало дойти, то теперь наступает время оглянуться назад и подумать: «А стоило ли это делать?»
Гарин замешкался. «Нужно ли открывать ее? Кто знает, что меня там ждет?»
- Ну? Чего ты застыл? - прошептала Алена.
- Сейчас, - также шепотом ответил Гарин.
Руки почему-то задрожали, и у Гарина возникло тягостное чувство, что за ними кто-то следит. Гарин облизнул пересохшие губы и резко обернулся. Никого…
Алена была более решительной.
- Дай сюда! - она отобрала записку и стала крутить диски с цифрами. - Это… шесть? Или - восемь? Что-то не пойму, - она пихнула Гарина локтем в бок.
- Шесть… Нет! Восемь… В общем, попробуй и то, и другое, - сказал он.
- Спасибо за помощь! Как хорошо, когда в трудную минуту рядом с тобой - надежное мужское плечо! - когда хотела, Алена умела быть язвительной.
Она поставила на третьем диске цифру «6» и потянула за ручку. Никакой реакции. Ячейка по-прежнему была закрыта.
Алена повернула диск по часовой стрелке, выставляя напротив стрелки «восьмерку». Раздался еле слышный щелчок.
- Есть! - торжествующе сказала Алена, и Гарин понял, что настало время брать дело в крепкие мужские руки. Которые все еще немного дрожали.
- Отойди! - сказал он, оттесняя девушку в сторону. - Я сам.
Он взялся за отполированную стальную ручку. Металл приятно холодил руку.
Гарин потянул, ощущая сопротивление запирающего механизма. Дверца скрипнула и открылась.
Гарин увидел стильный спортивный рюкзачок. Это вызвало у него легкое недоумение. Секретные документы, из-за которых разгорелись нешуточные страсти, попали в Москву в обыкновенном рюкзаке? Гарин почувствовал разочарование, словно его гнусно обманули. Нет, скорее - сыграли злую шутку.
- И долго ты собираешься стоять? - послышался голос Алены.
Гарин взял рюкзачок. На ощупь там действительно были бумаги. И что-то еще, тяжелое и твердое, лежало на дне.
- Ну хватит! - рассердилась Алена. - Сколько можно тянуть?
Она развернулась и потащила его за собой, обратно по коридору.
Они прошли мимо лестницы. Гарин повесил рюкзачок на плечо и выглядел крайне нелепо - этакий молодящийся тип, забывший утром взглянуть на себя в зеркало. Или - в паспорт, в графу «дата рождения».
Алена решительно направилась к белой двери с большой буквой «Ж».
- Постой! - остановил ее Гарин. - Нам туда нельзя!
- Интересно, почему?
- Ты представляешь, какой поднимется крик, когда я войду в женский туалет?
Алена прикинула и пришла к выводу, что он прав.
- Тогда как?
- Надо идти в мужской! - уверенно заявил Гарин.
- Мужики кричать не будут?
- Конечно, нет. На крики сбежится половина вокзала, кому нужны конкуренты?
- Маньяки!! - зло сказала Алена. - И ты - тоже!
- Господь создал нас слишком разными. Смирись с этим так, как смирился я, - елейно ответил Гарин.
- Пошли, святоша!
Гарин открыл дверь туалета. На пороге стоял дородный мужчина в очках. Он деловито застегивал ширинку. Увидев Алену, мужчина покраснел и отвернулся. Но, как и предсказывал Гарин, не закричал; напротив, он решил еще помыть руки. Мужчина подошел к раковине, включил воду и стал внимательно смотреть в зеркало, разглядывая, что творится у него за спиной.
Алена взяла из белого пластикового ящичка на стене целую кипу бумажных полотенец и направилась к ближайшей свободной кабинке. Гарин - за ней. Он тщетно пытался развязать бечевку.
Алена вошла в кабинку, и Гарину пришлось перекинуть бечевку через дверь. Щелкнул шпингалет. Гарин тем временем снял с плеча рюкзак, желая немедленно ознакомиться с его содержимым.
Но дородный мужчина в очках смотрел на него с таким подозрительным интересом, что Гарину стало не по себе. Он открыл соседнюю дверцу и подтянул бечевку, чтобы перекинуть ее через стенку.
- Осторожнее! - вскрикнула Алена. - Не надо так сильно!
- Извини, - отозвался Гарин и закрыл дверь.
Некоторое время было слышно, как шелестит бумага. Шелест, доносившийся из кабинки Алены, был более быстрым и хрустким. Гарин шелестел солидно; плотные листы хлопали друг о друга с каким-то прохладным звуком.
Внезапно стало тихо, и голос Гарина с неподдельным отчаянием произнес:
- О, черт!
- Что у тебя случилось? - спросила Алена.
- Я так давно это не видел. Я забыл, как с ним обращаться!
Алена рассмеялась.
- Тогда у тебя проблемы!
Мягко хлопнула входная дверь, и послышались тихие осторожные шаги.
Какое-то тревожное интуитивное чувство заставило Гарина нагнуться и заглянуть под дверь кабинки. И то, что он увидел, не оставляло никаких сомнений: проблемы возникли у них обоих.
На белом кафельном полу, метрах в трех от кабинки, стояли знакомые рыжие ботинки.
Гарин поднял руку с зажатым в ней пистолетом. Оружие лежало на дне рюкзака, но сейчас оно было абсолютно бесполезным. Последний раз Гарин видел пистолет еще в армии и с тех пор, конечно же, забыл, как с ним следует обращаться. Где-то должен быть рычажок предохранителя, и его следовало передвинуть, потом - передернуть затвор… Или необязательно? Или надо было сразу давить на спуск?
Гарин совершенно запутался. Он смотрел на ботинки, не в силах оторвать от них глаз. Рыжая кожа глянцево блестела. К подошве правого прилип комочек мокрой земли с ярко-зеленой травинкой.

Стрелки, энергично работая локтями, пробились сквозь толпу и оказались напротив военврача. Тот провел тепловизором вдоль элегантного костюма Рыжего и взял его за виски.
- Скажите «а-а-а»!
Вместо ответа Рыжий показал ему язык. Затем продемонстрировал удостоверение.
- Девушка, блондинка с длинными волосами, и мужчина, высокий, сутулый… Где они?
Врач нахмурил лоб, пытаясь вспомнить.
- Девушка и мужчина… А, вы имеете в виду эту странную парочку, обвязавшуюся веревкой?
Черный подошел и стал рядом.
- Веревкой?
- Да, я еще подумал, зачем им потребовалось это делать… - врач недоуменно развел руками. - Они где-то здесь.
- Где именно? - наседал Рыжий. Черный толкнул его под локоть.
- Вон там, - он кивнул в сторону указателя. - Это в подвале.
Стрелки бросились к лестнице. На полпути Рыжий обернулся и воскликнул:
- Я в полном порядке, док! Абсолютно здоров! - он широко улыбнулся и еще раз показал врачу язык. Для убедительности.
- Господи, как дети, ей-Богу! - пробормотал военный медик и покачал головой. Он посмотрел на следующего человека, подошедшего к столу, и наткнулся на холодный взгляд серых глаз поверх голубоватой маски, плотно облегающей лицо.
Мужчина достал точно такое же удостоверение, что и весельчак Рыжий. Военврач уже ничему не удивлялся.
- У вас тут что, вечеринка? - спросил он.
- Корпоративная, - подтвердил мужчина в маске. - Где мои друзья?
- Надо же, и место выбрали подходящее, - сказал медик. - Они в подвале. Судя по всему, в туалете.
Мужчина кивнул и решительно зашагал к лестнице.

В зале автоматических камер хранения Алены и Гарина не оказалось. Стрелки переглянулись и двинулись в обратную сторону.
Лестница была пуста. Коридор заканчивался тупиком.
Рыжий молча показал на две белые двери. Черный кивнул.
Они огляделись. Рядом никого не было.
Оба стрелка, как по команде, достали оружие: пистолеты, оснащенные ПБС - прибором бесшумной и беспламенной стрельбы.
Рыжий шел первым. Он тихо открыл дверь мужского туалета и увидел дородного мужчину, моющего руки. Стрелок поднес указательный палец к губам и сделал повелительный жест: выметайся!
Толстяка не пришлось просить дважды, ему хватило одного взгляда на пистолет.

Предыдущая страница 24 Следующая страница


25 Дмитрий Сафонов

Приподнявшись на носки, Рыжий увидел то, что и ожидал, - бечевку, перекинутую через стенку, разделявшую две кабинки.
Он снисходительно покачал головой: ну как можно быть такими бестолковыми? Подошел и встал напротив дальней кабинки; Черный прикрывал выход.
Рыжий негромко сказал:
- Ребята, документы у вас?
Ответом было молчание.
Рыжий хищно улыбнулся и слегка поднял пистолет. Сухо лязгнул затвор, раздался приглушенный хлопок, и затем - мелодичный звон; гильза, вытолкнутая экстрактором, запрыгала по кафелю.
В двери появилась большая круглая дыра. Из кабинки послышался мужской голос:
- Ай, черт! Не стреляйте! Документы у нас! Заберите, они нам не нужны!
Стрелки снова переглянулись. Черный еле заметно кивнул.
Рыжий опустил пистолет и прицелился - на этот раз с таким расчетом, чтобы попасть наверняка.
Он плавно потянул спусковой крючок, но выстрелить не успел.
Дверца кабинки распахнулась, и грянули выстрелы; один за другим, практически без паузы. Что-то дважды ударило его, но Рыжему почему-то казалось, что выстрелов было больше.
Его отбросило к стене, каким-то чудом он удержался на ногах. Лицо выражало крайнее изумление, будто он никак не мог поверить в то, что произошло.
Он отвел в сторону полу пиджака и увидел, что голубая рубашка мгновенно пропиталась темной жирной кровью. Два отвратительных пятна - на груди и на животе - стремительно увеличивались в размерах.
Рыжий нагнулся, словно хотел получше рассмотреть свои раны; темные капли упали прямо на его шикарные ботинки. Это было уже слишком.
Он медленно перевел угасающий взгляд на Черного: напарник лежал на полу, вокруг его головы растекалась красная лужа. В дверях стоял человек в маске и держал Рыжего на мушке.
Стрелок возмущенно покачал головой; затем ноги его подогнулись, и он упал.

- Выходите, быстро! - скомандовал куратор.
Из кабинки появился Гарин с пистолетом в руках.
- Положи машинку на пол, - сказал Валерий Алексеевич. - Мне так будет спокойнее.
Гарин медленно нагнулся и положил оружие на пол.
- Теперь вставай. Так. Толкни его ногой.
Гарин толкнул.
Валерий Алексеевич поднял пистолет и спрятал в карман.
- Ты не один? Кто с тобой? - спросил он и показал на бечевку, привязанную к ремню.
Гарин пожал плечами, затем постучал в дверь соседней кабинки.
- Выходи.
Щелкнул шпингалет, дверь открылась, и показалась девушка: бледная, с дрожащими губами, насмерть перепуганная перестрелкой.
- Ага, - сказал куратор. - Теперь я вижу, кто из вас Гарин. Андрей Дмитриевич.
- Нетрудно догадаться, - вставил Гарин. - А вы кто?
- Нет времени объяснять, - ответил Валерий Алексеевич. - Где документы?
Гарин показал рюкзак.
- Все здесь.
- Отлично. Сейчас мы вместе выйдем на улицу, сядем в машину, и я отвезу вас в безопасное место. Вы отдадите бумаги человеку, который немножко в этом деле разбирается… И на этом все закончится. Останется позади. От вас потребуется только одно - забыть, что случилось, и спокойно жить дальше.
Гарин и девушка молчали. Куратор посмотрел на часы. Время поджимало. С минуты на минуту здесь могли оказаться другие группы, участвующие в охоте.
- Хорошо… - сказал он. - Предлагаю другой вариант. Я просто забираю у вас документы и ухожу. Выбирайте, - он выразительно покачал пистолетом и протянул руку за рюкзаком.
Гарин с девушкой посмотрели друг на друга. Судя по их лицам, второй вариант представлялся менее предпочтительным.
Гарин расправил лямки и повесил рюкзак за спину. Он твердо решил, что не отдаст документы, пока не получит убедительных гарантий безопасности - для себя и Алены. Ну, а если мужчина в маске попробует их отобрать… Тогда ему придется убить Гарина.
Но интуиция подсказывала, что этот человек не собирается их убивать; в противном случае он мог бы сделать это раньше.
- Мы идем с вами, - сказал Гарин. Человек в маске кивнул и вышел в коридор.
Гарин - следом. Ну, а Алене просто некуда было деваться: длина бечевки составляла четыре метра.
Они прошли по коридору и ступили на лестницу.
- И вот еще что, - обернувшись, сказал мужчина. - У кого из вас мобильный? Отключите его, если не хотите, чтобы на хвосте постоянно кто-то висел.
Гарин покраснел. Ему стало стыдно. Ну как же так? Ведь он прекрасно знал о технических особенностях мобильной связи; поиск трубки ведется в автоматическом режиме; база всегда точно знает, где находится абонент, независимо от того, разговаривает он или нет. Черт! Их нашли по мобильному Алены! Как глупо! Как бездарно! Всего-то нужно было отключить этот дурацкий телефон!
Алена достала висевший на поясе сотовый.
- Странно, - сказала она. - Но он и так не работает.
- Что значит «не работает»? - насторожился куратор.
- Смотрите. Он пишет «поиск сети». Мужчина в маске ненадолго задумался.
- Возможно, что-то с базовой станцией… А может… - он помолчал. - Вы все равно лучше отключите.
- Конечно, - заверил его Гарин и, сделав страшные глаза, посмотрел на Алену.
Девушка вздохнула - с оттенком легкого сожаления.
- Отключаю, - сказала она и нажала на кнопку.

У главного выхода (который теперь, впрочем, правильнее было бы называть входом, потому что людей пропускали только в одну сторону) Валерий Алексеевич нашел офицера, ответственного за карантин.
Он отвел его в сторону и показал удостоверение.
- Капитан! - сказал он тоном, не терпящим возражений. - Возьмите двух бойцов и помогите мне сопроводить этих людей до машины.
Офицер посмотрел на куратора, потом - на Гарина с Аленой.
- Я получил приказ никого не выпускать из здания вокзала.
- Из всякого приказа существуют исключения. Это дело государственной важности.
- Очень сожалею… - оправдывался капитан.
Куратор перебил его.
Назовите свою фамилию и фамилию вашего непосредственного начальника. Я буду вынужден доложить руководству об оказанном мне противодействии. У меня, как вы понимаете, тоже приказ. И, смею вас уверить, не менее важный.
Капитан помедлил. Связываться со спецслужбами - себе дороже; из-за этой приставки «спец». У них все немного не так, как у нормальных людей.
Офицер махнул солдатам, стоявшим на входе с оружием в руках.
- Это - арестованные? - спросил он куратора, показывая на странную парочку, связанную веревкой.
- Никак нет, - отвечал Валерий Алексеевич. - Это - важные свидетели. Мне поручено обеспечивать их безопасность.
- Понял, - капитан кивнул и достал из кобуры пистолет. - За мной! - скомандовал он бойцам и направился к выходу.
Куратор подтолкнул Гарина и Алену вперед.
- Идите за ними, не бойтесь. Все будет хорошо.
В этом он ошибался..

Кашинцев тревожно озирался по сторонам. Цепь солдат замерла в двадцати метрах от него; выдавливать толпу больше не было необходимости. Кто-то уже успел скрыться в метро, остальные вошли в здание вокзала. Площадь опустела, и самым заметным объектом на ней оказался Кашинцев - худой, почти двухметровый дядя с рыжей бородой, в грубом толстом свитере и затасканных джинсах.
Он торчал, как громоотвод на крыше, справедливо полагая, что, если изображать из себя громоотвод, то рано или поздно в тебя попадет молния.
В какой-то момент (Кашинцев думал, что таких совпадений не бывает; их просто не может быть), оглянувшись, Игорь видит темно-синюю «девяносто девятую», вальяжно подкатывающую к вокзалу.
Он стоял, не зная, что делать. Куда бежать? Вперед? В здание? Предупредить Валерия Алексеевича? Или к машине? Мысли встревоженным вихрем пронеслись в голове; Кашинцев опустил взгляд и с удивлением обнаружил, что не мечется и не бегает, как сумасшедший, по всей площади, а по-прежнему стоит на месте.
Это - извечная проблема думающих людей; их мысли намного опережают поступки, а когда они все-таки начинают действовать, чаще всего бывает поздно.
Потому что из вокзала уже вышел офицер в сопровождении двух вооруженных солдат; за ними - та самая девушка, от которой Кашинцев не мог отвести глаз (и между прочим, с тем же самым лысоватым дядькой); замыкал шествие напряженно озиравшийся куратор.
Из «девяносто девятой» появились три человека. Они не бросились вперед, сломя голову, а остались рядом с машиной и расстегнули пиджаки. Один из них поднес рацию к лицу и стал что-то говорить; Кашинцев посмотрел на Валерия Алексеевича, у которого тоже была рация, и значит, он слышал все, что говорит стрелок из шестой группы.
Дальнейшее произошло мгновенно, но Кашинцеву показалось, что он смотрит двухсерийный боевик - так надолго растянулось в его сознании действие.
Куратор внезапно разжал левую руку; черный кирпичик рации упал на асфальт. Кашинцев понимал, что это движение не могло быть случайным; оно имело свой смысл, как и все остальное, что творилось сегодня с ними… И еще - с сотнями и тысячами других людей.
Валерий Алексеевич сунул руку в карман пиджака и задержал ее там на бесконечно долгое мгновение. Правая была скрыта развевающейся полой пиджака. Ускорив шаг, он оказался рядом с офицером. Кашинцев видел, как куратор, не поворачивая головы и не сводя глаз с трех человек, стоявших у «девяносто девятой», что-то ему говорит.
Офицер кивнул, пригнулся и что-то прокричал. Кашинцев слышал все, как через подушку: звуки, не складывавшиеся в слова, сотрясали его барабанные перепонки. Офицер и двое солдат, прикрывая мужчину с девушкой, ускорили шаг и побежали к машине. Тогда тот стрелок, что был с рацией, тоже что-то крикнул двум своим товарищам и положил рацию на капот.
Скорее всего, это движение было быстрым и почти незаметным для глаза, но Кашинцев видел все, как в замедленной съемке. Стрелок медленно опускает рацию на темно-синий капот, а другая рука в это время также медленно лезет под пиджак. Кашинцев видел картину целиком; в поле его зрения непонятным образом умещались и офицер с солдатами, и странная парочка, прячущаяся за ними, и трое стрелков рядом с машиной, и куратор.
Вся картинка была подвижной, кроме одной ее части. Валерий Алексеевич остался на месте.
Кашинцев видел, как он моргает. Закрывает глаза… пауза… потом медленно открывает, и… Чудо ловкости и быстроты! Правая рука поднимается вверх, и левая покидает убежище в кармане.
Куратор держит обе руки перед собой, он словно протягивает их к неожиданно (а, скорее всего, ожидаемо) появившимся стрелкам и хочет что-то сказать. Он еще раз моргает, но вместо слов приветствия раздаются выстрелы: такие гулкие и тяжелые, что Кашинцев едва их слышит. Он их сначала чувствует, потому что дрожь воздуха толкает его в живот, и только потом слышит выстрелы.
Стрелки тоже парни не промах; все приходит в движение. Тот, что сидел за рулем, падает на мокрый асфальт и хочет отползти в сторону; он бьет каблуками и пытается скользить на собственных лопатках, чтобы оказаться вне сектора обстрела, но еще одна пуля настигает его, разбивая голову, и стрелок, откинувшись назад, затихает.
Второй, что успел положить рацию на капот за миг до начала, опускается на колено и левой рукой подпирает правую, чтобы поточнее прицелиться. Кашинцев видит, как отскакивает назад затвор пистолета, и втайне надеется, что затвор сорвется и разобьет ему лицо, но затвор исправно досылает патрон в патронник и взводит курок, почти касающийся ладони стрелка. Отработанная гильза сверкает в скудном сентябрьском солнце и, описав плавную дугу, устремляется к земле…
В это время третий стрелок, развернувшись на пятке, прячется за машиной и переводит огонь на двух беглецов, связанных веревкой.
Кашинцев чувствует, как воздух уходит из его легких и понимает, что он орет - во весь голос, во весь дух.
Лысоватый дядька с тинэйджерским рюкзачком за плечами спотыкается, коснувшись рукой асфальта, вновь распрямляется, продолжая бежать.
Один из солдат, совсем еще молодой мальчик, хватается за шею; между пальцами бьет кровь. Ее так много, что Кашинцеву кажется, будто она сейчас попадет на него. От этого он орет еще громче и чувствует, что ноги сами собой начинают двигаться. Длинные худые ноги мчат его к черной «Волге», и он считает это самым естественным выходом в сложившейся ситуации.
На бегу он успевает оглянуться и посмотреть на куратора. (Он подменяет безликое понятие «куратор» простым и человечным «Валерий Алексеевич», понимая, что больше никогда не узнает ни его фамилию, ни звание.)
Валерий Алексеевич дергается, словно его со всех сторон лупят тяжелыми палками. Кашинцев видит разрывы, возникающие на его одежде, видит, как его отбрасывает назад, но куратор не сдается. Вслепую он продолжает судорожно жать на спуск так сильно, будто от этого зависит скорость пули; словно он не стреляет, а выдавливает ее из ствола, и… лицо его становится значительным. Оно выражает нечто большее, чем обычное человеческое лицо.
Последнее, что видит Кашинцев, - это второго солдата, вскрикивающего что-то вроде «ать!», останавливающегося и начинающего поливать из автомата Калашникова припаркованную «девяносто девятую». Кучность боя АКМ делает свое убийственное дело: машина взрывается россыпью мелких стеклянных брызг. Но, кроме этих брызг, Кашинцев замечает красное облачко, взметнувшееся над темно-синей крышей.
Солдаты, стоявшие перед ним в цепи, щелкают предохранителями, будто выступают на соревнованиях по синхронному приведению личного оружия к бою, и открывают перекрестный огонь.
Через четыре шага (которые Кашинцев делает как по воздуху, не касаясь земли) «девяносто девятая» выглядит так, будто угодила в гигантскую швейную машинку, в которой - увы! - не оказалось ниток; поэтому тусклый сентябрьский свет сочится из тысячи маленьких аккуратных дырок калибром 5, 45 мм.
Внезапно, как по взмаху руки невидимого дирижера, все затихает. Кашинцев бежит и орет, и чувствует себя неловко. Потом до него доходит почему. Он солирует. Слышны только его крик и шипение горячих гильз в осенних лужах.
Кашинцев замолкает…
Он подбежал к машине одновременно со странной парочкой, которую по-прежнему сопровождал офицер. Солдат в пятнадцати шагах от них отсоединил пустой магазин и тут же примкнул новый.
- Ннне ссстреляйте… - с трудом выговорил Кашинцев; онемевшие губы совсем не слушались.
Офицер процедил сквозь зубы что-то неразборчивое и крайне недружелюбное. Высокий лысоватый мужчина посмотрел на Кашинцева, покачнулся и оперся на крышу машины.
- Вы кто? - спросил он.
- Я - Кашинцев. Я был с ним, - он показал большим пальцем через плечо; в сторону, где, по его мнению, лежал куратор. Заставить себя обернуться и посмотреть он не мог.
- Это вам… документы? - глаза мужчины закатились, он снова покачнулся, на этот раз - сильнее.
Кашинцев бросился вперед и подхватил его под руку.
- Да, мне. Наверное… Я - ученый. Микробиолог.
- Уезжать… Надо уезжать, - четко выговорил мужчина.
Лицо его быстро заливала неестественная бледность.
- Что с вами? Вы ранены? - Кашинцев стал аккуратно ощупывать мужчину.
Он провел рукой по его спине, и в области поясницы, прямо под рюкзаком, пальцы почувствовали что-то теплое и липкое.
- Проклятье! - выругался Кашинцев. - Да из него течет, как из… - он запнулся, не находя удачное сравнение. Рука была испачкана в крови.
- Чего встал? Вези его в больницу, - распорядился офицер.
Капитан смотрел на всю эту троицу с подозрением. Он переводил взгляд с черной «Волги» на «девяносто девятую» и лежащие рядом с ней трупы. Но у «Волги» были государственные номера голубого цвета, а у «Жигулей» - обычные, черные цифры на белом фоне; видимо, это действовало на военного успокаивающе. Пока. Но тянуть в любом случае не стоило.
- Да, да… Надо ехать, - рассеянно согласился Кашинцев, снимая со спины мужчины рюкзак.
Он открыл переднюю дверцу и бросил рюкзак на пассажирское сиденье; на заднее - осторожно усадил раненого. Девушка устроилась рядом.
Кашинцев обошел машину и сел за руль. Через лобовое стекло он видел капитана, который стоял и внимательно следил за их машиной; похоже, у него оставались серьезные сомнения относительно правильности своих действий.
Кашинцев протянул руку к замку зажигания и вдруг осознал, что, если он не найдет ключей, то это - конец. Он ни за что не сможет подойти к телу куратора и обыскать его. Более того, этот капитан наверняка никуда их не отпустит, пока не выяснит все обстоятельства.
Игорь похолодел. Он боялся смотреть на рулевую колонку; искал ключи на ощупь. К счастью, они оказались на месте.
Кашинцев через силу улыбнулся офицеру и включил зажигание.
Стартер бодро провернулся; в цилиндрах появились первые вспышки. И вот двигатель бодро зарокотал, перемалывая порции неэтилированного бензина.
Кашинцев включил первую передачу и, едва касаясь акселератора, осторожно тронул машину с места; он еще помнил, как может ускоряться это неповоротливое с виду чудовище.
- Куда ехать? - спросил он.
- Все равно… куда… - с трудом проговорил мужчина с заднего сиденья.
К сожалению, он был прав. Ехать им действительно было некуда. И везти раненого в больницу, как советовал офицер, тоже было нельзя. Тупик. Они были загнаны в угол.
Кашинцев вспомнил номер телефона, который назвал ему Валерий Алексеевич.
«Воспользуетесь в самом крайнем случае, если не будет другого выхода».
Похоже, сейчас был именно самый крайний случай - потому что другого выхода он не видел.

Предыдущая страница 25 Следующая страница


Эпидемия 26

- Ну что? - генерал Карлов больше не мог рисовать; остро заточенные карандаши рвали бумагу.
Лицо его внешне оставалось бесстрастным, но руки дрожали сверх допустимой нормы, и Карлов не считал возможным показывать это подчиненному. Пусть даже одному, пусть даже - самому близкому, собственному референту, но показывать это ни в коем случае не стоило.
- Ни четвертый, ни шестой на связь не выходят, - с опаской сказал референт. Он чувствовал себя так, словно был лично в этом виноват, и справедливый гнев начальника вот-вот обрушится на его бедную голову.
- Только не говори мне, что они опять ускользнули. Ладно? Даже не вздумай это говорить!
- Я… - референт втянул голову в плечи, словно черепаха - в панцирь.
- Ты сидишь и ковыряешь в носу вместо того, чтобы работать! Узнай, что происходит на Савеловском вокзале! Позвони военным, позвони оперативному дежурному в МВД! Что мне, тебя учить, что ли? - Карлов сжал руку и не заметил, как переломил карандаш. Остро заточенный грифель впился в ладонь; из ранки появилась маленькая круглая капля крови.
Он выругался и выбросил сломанный карандаш в корзину для мусора. Ему никогда еще не доводилось руководить такой бестолковой операцией, и это приводило Карлова в бешенство.
Референт снял трубку и прижал ее плечом к уху. Одновременно он просматривал информацию, поступающую на компьютер.
- Товарищ генерал! - внезапно сказал он. Карлов все уже понял - по голосу.
- Нет, - он покачал головой. - Нет. Я не хочу это слышать. И ты не хочешь, чтобы я это слышал. Потому что я выйду из себя, и мне потребуется кого-нибудь убить.
Референт огляделся; в кабинете Карлова, кроме них двоих, никого не было. Он пожал плечами.
- Тогда считайте, что вы этого не слышали. Но… Военные сообщают, что на вокзале была перестрелка, в результате которой…
Карлов стоял и смотрел в окно. Когда референт закончил, генерал обернулся и сказал:
- Тебе не кажется, что сегодня - не наш день? Просто - не наш день?
Референт был вынужден согласиться. Он кивнул.
- Это, наверное, не так страшно, - продолжал Карлов, - если день не задался. Подумаешь, что в этом такого? Не задался, ну и ладно. Проблема заключается в другом.
- В чем? - спросил референт.
- В том, что если сегодня - не наш день, то завтрашнего - не будет. Вот оно в чем дело…

Кашинцев остановил машину и повернулся к девушке.
- Я должен позвонить, - сказал он.
- Кому? - спросила Алена.
- Не знаю. Точнее, знаю, но я никогда его раньше не видел. Так сказал Валерий Алексеевич.
- Кто это - Валерий Алексеевич?
- Тот человек, который вас спас.
- Ему можно верить?
- Мне кажется, после того, что он сделал - можно.
- Ну, так звоните - только побыстрее! - Алена перевела взгляд на Гарина.
Тот застонал и открыл глаза.
- Алена…
- Да, Андрей! - Алена просунула руку ему под голову и приподняла, чтобы он мог ее видеть.
Она пыталась заглянуть Гарину в лицо, но у нее никак не получалось поймать его уплывающий взгляд. Гарин с трудом поднимал веки, и его расширенные зрачки начинали описывать странную кривую, а девушка, как ни старалась, не могла ее остановить.
- Андрей! - не выдержала и закричала она.
Гарин вздрогнул.
- Кажется, я того… - выговорил он через силу. - Все… Поясница… Так больно…
Алена перегнулась через сиденье и вцепилась в свитер Кашинцева.
- Вези его в больницу! Слышишь! Вези немедленно! Он… - она замолчала, словно с разбегу уткнулась в бетонную стену. - Он умирает, - понизив голос, сказала она.
- Как ты объяснишь огнестрельное ранение? Врачи сразу сообщат в милицию, и тогда…
- Да мне плевать! - закричала Алена. - Ты что, не понимаешь, что мы его убиваем? Посмотри! - она подняла руку, испачканную кровью, и показала Кашинцеву. - Сиденье уже все мокрое!
Кашинцев пожал плечами.
- Как скажешь. Если ты считаешь, что надо…
- Не надо, - прохрипел Гарин.
Он уже балансировал на опасной грани между явью и забытьём. Это было очень соблазнительно - закрыть глаза и потерять сознание.
Тогда станет легче. Проще. Он не будет ничего видеть и слышать, и эта пронзительная боль, грызущая поясницу изнутри (кто-то холодный и рассудительный, засевший в голове, бесстрастно говорил: «Скорее всего, задета почка», и Гарин, улыбаясь, согласно кивал: «Думаю, это правильный диагноз, коллега») на время отступит. Отпустит его.
Но вместе с тем - он понимал, что терять сознание нельзя. Хотя бы ради того, чтобы объяснить этим двум потерянным и перепуганным детям…
- Не надо… - прохрипел Гарин. - Сначала - позвони…
Последнее относилось к Кашинцеву. Гарин слышал весь их разговор с Аленой; он доносился откуда-то издалека; ему стоило немалых усилий собрать разрозненные обрывки фраз в одно целое и, собрав, понять, о чем идет речь.
- Ага. Я сейчас, быстро, - Кашинцев вышел из машины и бросился к ближайшему таксофону. На полпути он вернулся и, открыв дверь, спросил. - Ни у кого из вас нет карточки?
Алена покачала головой.
- Нет. Возьми мобильный, - она включила аппарат, и рука с телефоном бессильно опустилась на сиденье. - Он не работает…
- Ладно. Карточку можно купить в метро, - Кашинцев снова сел за руль, завел двигатель и помчался вперед по шоссе, выглядывая красную букву «М». - Где ближайшая станция?
- Уже близко. Ты что, не знаешь? - спросила Алена.
- Откуда? Я же - не местный. Я - из Питера.
- А-а-а… Тогда понятно, - она положила голову Гарина себе на грудь и нежно гладила его по волосам. - Андрей! Держись! Пожалуйста!
Наконец Кашинцев увидел станцию. Он припарковал машину и громадными скачками, прыгая сразу через три ступеньки, понесся вниз.

Один из телефонов, стоявших на столе Карлова, внезапно разразился длинным требовательным звонком. Референт протянул руку, но генерал жестом остановил его.
- Я сам, - сказал он и снял трубку. - Карлов слушает! Да… Как ваша фамилия?
Его интонация почти не изменилась, но референт прекрасно знал, чего стоило это «почти». Он бы сказал, что генерал безмерно удивлен. Обычные люди в такие моменты хлопают себя ладонью по лбу и кричат во все горло: «Ух, ё!»
- Да, я понял, - сказал Карлов. - А откуда у вас этот номер телефона? А-а-а… А где… - голос его дрогнул, - он сам? Понятно… - последнее слово генерал не произнес, а выдавил из себя. - Я скоро буду. Ждите.
Карлов посмотрел на референта. Из его груди вырвался очень странный звук, напоминавший всхлип. Референт сказал бы, что это - всхлип, если бы не был твердо уверен в том, что речевой аппарат генерала не способен производить такие звуки.
Карлов прошелся по кабинету. Референт заметил, что он как-то нарочито выпрямляет спину и задирает подбородок.
Генерал сел за стол, взял карандаш и принялся что-то рисовать. Он молчал, а подчиненный не решался нарушить его молчание.
Через две минуты на листе бумаги появился вполне профессиональный карандашный набросок: лицо молодого мужчины. Окажись рядом Кашинцев, он бы сказал, что это лицо ему знакомо.
Карлов посмотрел на рисунок, положил карандаш обратно в пластиковый стакан и сунул лист в машинку для уничтожения документов. Потом бросил бумажную лапшу в корзину. После этого встал и тщательно, не упуская ни одной мелочи, привел себя в порядок.
Референт сидел, боясь проронить хоть слово.
Карлов снял с вешалки плащ:
- Мне нужна машина. Без водителя. Ты поедешь со мной, - и вышел из кабинета.
Референт по внутренней связи вызвал машину и бросился за шефом. Генерала он догнал уже на лестнице.

Карлов вел машину сам. Улицы были почти пусты, поэтому они добрались до Савеловского вокзала меньше, чем за десять минут.
С Бутырской улицы Карлов повернул направо, в сторону издательства «Молодая гвардия». Они переехали по деревянному настилу через местные железнодорожные пути и оказались на большом пустыре, зажатом со всех сторон бетонными заборами заводов.
На огромном открытом пространстве стояла точно такая же черная «Волга». Увидев ее, генерал мигнул дальним светом фар. «Волга» отозвалась тем же. За десять метров до нее Карлов остановил машину. Двигатель он глушить не стал.
Некоторое время он сидел и смотрел прямо перед собой; затем вышел и направился к черной «Волге».
Его машинальное (профессиональное) движение: расстегнул плащ и пиджак - не укрылось от ставшего за это время наблюдательным Кашинцева.
- Эй, эй! - закричал он, высунувшись из окна водительской двери. - Зачем вы это делаете? Если что не так, я срываюсь с места и уезжаю! Слышите?
Карлов успокаивающе поднял руки.
- Все нормально! Не волнуйся!
Он услышал позади себя щелчок автомобильного замка; референт хотел присоединиться к начальнику. Карлов жестом остановил его: «сиди на месте».
- Я один! - крикнул Карлов, широко расставил руки в стороны и стал медленно приближаться. - Все как договаривались!
- А где «скорая»? Я же сказал - у нас раненый! - не унимался Кашинцев.
- Сейчас приедет, - отвечал Карлов, выгадывая шаг за шагом. - Где документы?
- Здесь, у нас. Скажите, кто вы такой?
Генерал улыбнулся.
- Вы же знаете. Генерал Карлов. Что вам еще надо? - он подошел к машине вплотную и встал перед капотом.
- Нам надо… - Кашинцев опасался оглядываться; он, не отрываясь, следил за каждым движением генерала. - Нам надо отправить раненого в больницу. И еще - нам нужны гарантии личной безопасности.
- Как вы их себе представляете? Как цветные бумажки с круглыми печатями?
- Ну… - замялся Кашинцев. - Наверное, достаточно будет вашего слова… Хотя… Вы же обещали, что будет «скорая»!
- Будет, будет. Сначала покажи мне документы.
- Они здесь, в рюкзаке.
- А-а-а… - сказал Карлов. - Сноубордисты любят носить такие.
- Что? - не понял Кашинцев.
- Ничего. Где ваш раненый?
- На заднем сиденье.
Генерал стал медленно обходить машину. В этот момент послышался громкий стук, и прежде чем Кашинцев успел что-то сообразить, в руке Карлова оказался пистолет, нацеленный прямо на него.
- Что это? - изменившимся голосом спросил Карлов.
Кашинцев отпрянул назад. Он раздумывал, стоит ли поднимать руки. Потом решил, что необязательно.
- Это? Не знаю.
- Стук из багажника. Кого вы там прячете?
- А! - вспомнил Кашинцев. - Это водитель. Валерий Алексеевич его… Ну, в общем…
- Понятно. Открой!
Кашинцев понял, что не может ослушаться. К тому же водитель был ни в чем не виноват. Игорь заглушил двигатель, вытащил ключи из замка и вылез из машины. Он все время оглядывался на генерала.
- Не надо нервничать, - сказал Карлов и убрал оружие. - Я давно мог вас перестрелять, если бы захотел. Зачем так дрожать?
Кашинцев пожал плечами.
- Не знаю. Как-то все…
- Успокойся и открывай!
Игорь нашел нужный ключ и открыл багажник. Из него показался помятый водитель. Он щурился от света, хотя на улице был уже вечер.
- Все в порядке? - спросил его Карлов.
Водитель, хоть и не знал генерала в лицо, но по тону или по выправке, понял, что это - тот человек, которому надо подчиняться.
- Да, вроде, цел.
Генерал кивнул.
- Садись за руль. Отвези раненого в госпиталь. И давай-ка побыстрее, по-моему, он уже остывает.
Водитель заглянул в салон и воскликнул.
- Мать моя женщина! Крови-то!
- Не тяни! - голос Карлова посуровел.
- Слушаюсь! - водитель взял у Кашинцева ключи, смерил его презрительным взглядом и сплюнул. - Мозгляк! Разделал бы тебя…
- Возьми рюкзак и девушку, - сказал генерал, обращаясь к Игорю.
Алена внезапно стала упираться.
- Я поеду с ним.
Карлов поморщился.
- Зачем? Это не нужно. Поезжайте лучше домой. Или вы волнуетесь потому, что у вас один ЧИП на двоих? Не волнуйтесь. Вирус уже не будет активироваться.
- Базовые станции уже отключили, да? - ехидно спросил Кашинцев.
- Успели прочитать?
- Немного. Пока вас ждали.
- Вы же понимаете, что ваша дальнейшая безопасность напрямую зависит от длины вашего языка? Так что - лучше забудьте сразу.
- Вообще-то, - Кашинцев приосанился, - меня вызывали из Питера специально для этого. Валерий Алексеевич… (при упоминании имени куратора Карлов еле заметно вздрогнул, но никто этого не заметил)… давал мне документы. В них, правда, не хватало двенадцати страниц…
- Этот пробел лучше не восполнять. Отдайте мне рюкзак с бумагами и идите на все четыре стороны.
Карлов подошел к задней двери и открыл ее.
- Ну? - сказал он Алене. - Я жду.
Девушка, поколебавшись, вылезла из машины.

Предыдущая страница 26 Следующая страница


27 Дмитрий Сафонов

Карлов едва скользнул взглядом по бледному, покрытому испариной, лицу Гарина и захлопнул дверь.
Водитель, не дожидаясь дальнейших указаний, тронул машину с места. «Волга», быстро набирая ход, промчалась по пустырю, разбрызгивая грязные лужи.
- Не волнуйтесь, о нем позаботятся, - Карлов взял у Кашинцева рюкзак и вытащил папку с бумагами. - Ну что же? - он посмотрел на Игоря и девушку. - Прощайте! Надеюсь, мы больше никогда не встретимся. При условии, что вы не будете болтать лишнего.
Он развернулся и пошел к машине.
- Постойте! - крикнул обескураженный Кашинцев. - Вы… Вы обещаете, что нас никто больше не будет искать? А?
- Конечно, - не оборачиваясь, крикнул Карлов. - Я, генерал Карлов, обещаю, что не буду больше вас искать!
Он знаком показал референту: «садись за руль» и устроился на пассажирском сиденье.
- Отмени ориентировку на Гарина, Муратову и Кашинцева. Мне кажется, первый не жилец, а эти двое… Пусть живут. Обещания надо держать.
Он помолчал, уставившись на две фигурки посреди огромного пустыря.
- И вот еще что. Узнай, куда отвезли тела погибших в перестрелке на Савеловском вокзале. Мне нужен Белозерцев Валерий Алексеевич.
- Кто это? - спросил референт. Фамилия была чем-то смутна знакома, но вспомнить точно он не мог.
- Племянник, - ответил Карлов и, увидев замешательство, отразившееся на лице референта, недовольно сказал. - Долго мы будем стоять? Или ты забыл, как водить машину?
Он открыл папку с бумагами Ильина и стал читать.

Через десять минут референт услышал, как генерал смеется. Он смеялся громко, до слез; хлопал себя по коленям, ненадолго замолкал и снова начинал смеяться.
Референт опасливо косился на Карлова, но боялся задавать вопросы.
Генерал спросил сам.
- Ты знаешь, что такое «бритва Оккама»?
- «Бритва Оккама»? - переспросил референт.
- Ну да!
- Нет, что-то не припомню. А что это такое?
- Да знаешь, друг… Это - такая ерунда, что и говорить о ней не стоит.
Затем Карлов вырвал из папки какой-то листок (референт успел отметить, что текст на нем не напечатан, а написан от руки), смял, поджег и выбросил на улицу.
- В морг, - сказал он.
Туда, где лежал труп майора ФСБ Белозерцева Валерия Алексеевича.

Записка, написанная рукой Ильина и позже сожженная, и выброшенная генералом Карловым.

Судя по всему, я подыхаю. Ума не приложу, как я умудрился подцепить этот вирус. Проклятый А-Эр-Си-66! Он меня убивает. Не правда ли, это даже забавно - меня убивает мое собственное детище!
Я стараюсь лечиться, но знаю, что все зря. Очень скоро меня не будет. Я боюсь сказать кому-нибудь об этом - не хочу погибать от пули. Мне страшно.
Нет, наверное, я все-таки знаю, как я заразился. Об этом можно прочитать в моих отчетах. Дело в том, что вирус гриппа, который был выбран в качестве исходного, обладает очень высокой степенью мутагенности.
Из биологического материала, взятого для экспериментов, нам с Николаем Кудрявцевым удалось выделить штамм. Но штука в том, что он оказался неоднородным. Какая-то часть вируса мутировала и теперь реагирует не только на управляющий сигнал сотового телефона, работающего в стандарте GSM, а на все подряд, включая программу «Время».
Это - моя вина. Я не подумал об этом. Теперь, даже если отключить на зараженной территории все базовые станции, вирус найдет энергию, необходимую для активации нейраминидазы, где угодно.
Я… Я все-таки скажу об этом. Но только… Сначала надо отправить Николая подальше. Он - мой единственный друг, и я не хочу…

Дальше буквы становились неразборчивыми, и прочитать, что написал Ильин, было невозможно.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Сафонов - Биография

Дмитрий Сафонов

На основную страницу

Биография

Родился в 1969 году. Живет в Москве. В прошлом он врач-реаниматолог. Работал в том числе и в медицине катастроф. По образованию - врач-рентгенолог, имеет 3 врачебных специализации и 9 рабочих специальностей. В 1999 году опубликовал детективную книгу в серии "Черная кошка". В сентябре 2003 года уехал в глухую деревню Ферзиково под Калугой, где прожил до мая 2004 года. За это время написал роман "Шериф", "Радио "Судьбы", "Башня", опубликованные издательством "Эксмо", а также сборник повестей и рассказов. После возвращения в Москву им были создан роман "Метро". Ряд критиков сравнивает Дмитрия Сафонова со Стивеном Кинг


Оглавление

  • День поросенка (Страница 1)
    • Сибирь. 287 километров от Красноярска. Спецобъект «Заслон-2». 29 декабря 2004 года. 9 часов 08 минут. (Страница 1)
    • 10 часов 35 минут. Один час двадцать семь минут спустя. (Страница 1)
    • 10 часов 54 минуты. Один час сорок шесть минут от начала эксперимента. (Страница 1)
    • 16 мая 2005 года. 13:47. (Страница 2)
  • Выброс (Страница 2)
    • 20 сентября 2005 года. 06: 27. (Страница 2)
    • 20 сентября. Москва. Раннее утро. (Страница 2)
    • 20 сентября 2005 года. 06: 29. (Страница 2)
  • Охота (Страница 6)


Дмитрий Сафонов

Эпидемия

Цикл: "Радио судьбы" - 4

 Читать книгу

Аннотация

Москва, 200… год. Осень. Обычная жизнь, привычные заботы, банальный кашель. Но проходит несколько дней, и город превращается в огромный госпиталь. Болезнь, которой еще не существовало. Слухи, которые не поспевают за ужасом реальности. Все только начинается…Шокирующий триллер о чудовищной эпидемии в Москве, приведшей к гибели сотен людей.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] См. в романе Дмитрия Сафонова «Метро».