Дмитрий Сафонов - Башня

1 Дмитрий Сафонов

- Мама, тебе не кажется, что мы кое-что забыли?
- Что?
Женщина, согнувшаяся под тяжестью огромного пакета, набитого всякой вкусной всячиной, обернулась. В ее голосе звучали растерянность и досада.
Мальчик лет двенадцати, склонив набок вихрастую голову, укоризненно посмотрел на нее.
- Что? Что ты обычно забываешь купить?
Женщина улыбнулась. Улыбка очень шла ее миловидному лицу. «Вороньи лапки» тонких морщин разбежались от уголков глаз, стали чуть четче и глубже.
- Валерик… - Они были с сыном почти одного роста, но пакет с продуктами почему-то тащила именно она. - Мог бы напомнить и раньше, в магазине. Возвращаться я не собираюсь.
- Ну ма-а-ама-а-а…
- Нет, сынок, попозже. Сначала пообедаем, потом уже мороженое. Ладно?
Мальчик надул губы и наклонил голову. Женщина поспешно отвернулась. Она не любила, когда сын капризничал, всем своим видом давая понять, что он сильно - «ты понимаешь, мама? сильно!» - недоволен.
В такие моменты он становился похож на отца, и хотя Марина понимала, что упрямство не самая плохая черта в мужском характере, но все же… упрямство, доставшееся в наследство от отца, не та вещь, которую она могла бы одобрить.
Тонкие целлофановые ручки пакета больно резали пальцы. Она переложила его в другую руку и двинулась вперед.
Если она сейчас обернется, начнется долгий спор, который все равно придется прервать - какой-нибудь грубой (и наверняка глупой) фразой: «Нет, и все!». Или - что еще хуже: «я сказала - нет!».
Поэтому она просто шла к дверям дома, прислушиваясь к шагам за спиной. Валерик постоял немного и двинулся за ней следом. Марине не нужно было оборачиваться, чтобы представить, какое у него сейчас лицо - взгляд исподлобья и жесткий очерк еще по-детски пухлых губ.
Сын взрослел как-то очень быстро. Ей казалось, что не по дням, а по часам, и она была вынуждена с горечью признать, что не готова к этому. Ну может, она была готова это понять. Но не принять.
«Не хватало нам только поссориться из-за мороженого», - подумала она.
- Мне кажется, - сказала она достаточно громко, чтобы Валерик мог ее слышать, - эта новая игра, которую мы купили, куда интереснее и сложнее предыдущих…
Это был правильный ход. Шаги ускорились и переместились из-за спины куда-то влево.
- Ну, не знаю, чего там «классного»…
«Словечко. Я сказала не „классная“, а „интересная“». Но вслух это говорить не стоило - иначе ее часть диалога свелась бы к постоянным замечаниям.
- Обычная «стрелялка», - продолжал сын. - На среднем уровне сложности я пройду ее за два дня. Ну, может, за три. Перестреляю всех монстров и загоню их обратно в преисподнюю.
Марина подавила невольный вздох. Новое поколение выбирало пепси. «Три мушкетера» пылились на полке. Она кивнула своим мыслям, но Валерик расценил это по-своему.
- Правда, я не уверен, что наш компьютер ее потянет. Пора уже менять «железо», - интонация сына была выжидательной. Видимо, он хотел продолжить тему. В обмен на временно забытое мороженое.
Марина на мгновение застыла. Покупка нового компьютера в ее планы не входила. И обсуждение этого означало бы еще один спор. Внезапно Марина почувствовала себя беззащитной и беспомощной. И от этого она еще больше разозлилась на упрямство и эгоизм сына. «Впрочем, эгоизм в его возрасте - вещь совершенно нормальная. Но ведь… Его отец так и остался эгоистом. Может, все дело в том, что ОНИ никогда по-настоящему не вырастают? Так и остаются маленькими, требовательными, изнеженными мальчиками?»
ОНИ - так она называла мужчин. Существ, которые думали только о себе.
Марина поднялась на три невысокие ступеньки; чуткий фотоэлемент, уловив приближение человека, услужливо распахнул стеклянные двери.
В вестибюле было тихо и прохладно. Она прошла, приветливо (хотя и не слишком искренне) кивнув охраннику, и направилась к лифтам. Краем глаза она уловила какое-то движение и услышала сиплый одышливый голос.
- Позвольте, я вам помогу?
Марина повернула голову и увидела высокого седого мужчину - одного из немногих жильцов Башни, с кем она была знакома.
«Сергей Петрович», - сказала себе Марина, но фамилию, сколько ни пыталась, вспомнить не смогла, хотя ее можно было прочесть на глянцевых обложках детективов, заполонивших прилавки магазинов и уличные лотки.
Рука соседа (Марине показалось, что она сильно дрожит, гораздо сильнее, чем следовало бы) подхватила ручки пакета, и Марина поспешно разжала пальцы. В этом не было ничего похожего на ухаживание ( «пожилого… пожалуй, пожилого») мужчины за ( «м-м-м… пока еще молодой») женщиной. В этом было что-то другое, но что именно - Марина не понимала.
Она осмотрела Сергея Петровича немного внимательнее. Сегодня он выглядел как глубокий старик, едва державшийся на ногах. Он дрожал, как от холода, под красными, словно воспаленными глазами, набрякли огромные мешки, кожа на лице отвисла и собралась в некрасивые складки. Сергей Петрович слишком поспешно подхватил ее пакет, покачнулся и чуть не упал.
«Может, он пьян? Или с похмелья?» Но, нет, алкоголем от него не пахло. В другой руке он держал свои пакет, и в нем ничто не звякало и не булькало. Сквозь полупрозрачный целлофан Марина разглядела острые углы сигаретных пачек, несколько (почему-то несколько) дешевых одноразовых зажигалок, большую бутылку кока-колы и батон хлеба.
«Ежедневный рацион закоренелого холостяка», - с усмешкой и в то же время с затаенной жалостью подумала Марина.
- Хорошо, что я вас дождался… - пробормотал Сергей Петрович. Он говорил тихо и неразборчиво, будто человек, разбитый инсультом. - Всем ниже, понимаете… А вы все-таки выше…
Она не поняла ни слова из того, что он сказал. Марина кивнула, подошла к дверям лифта и нажала кнопку вызова. Ей показалось, что сосед вздрогнул.
Он стоял и, не отрываясь, смотрел на светящееся табло, на котором стремительно менялись цифры. Он шевелил губами, словно беззвучно что-то шептал.
«Старческие причуды, - решила Марина. - А может, все писатели такие - немного того».
За стеной послышался тихий гул; двери лифта открылись, и сосед снова вздрогнул, как от неожиданного удара.
Марина вошла в просторную, ярко освещенную кабину, машинально глянув на себя в зеркало. Она на мгновение увидела отражение Сергея Петровича и испугалась. В глазах старика (он выглядел именно как старик; куда девался тот подтянутый моложавый мужчина, которым он был еще полгода назад?) ясно читался ужас. Марина повернулась; Сергей Петрович стоял на площадке, понурив голову; он будто не решался войти в кабину.
Мимо него боком протиснулся Валерик; Марина со стыдом заметила презрительную усмешку, искривившую губы сына. К счастью, писатель ничего не увидел. Казалось, он был всецело поглощен одной-единственной проблемой: входить в лифт или нет?
- Сергей Петрович… - осторожно позвала Марина.
- А?!
- Вам тридцать пятый?
Он судорожно сглотнул; под сморщенной кожей шеи скакнул кадык. Сергей Петрович сделал над собой усилие и вошел.
- Да. Тридцать пятый…
Валерик нажал две кнопки: «35» и «39». Двери медленно закрывались, и старик вдруг дернулся, словно хотел в последний момент выскочить обратно.
- Что с вами? Вы плохо выглядите…
Лифт начал быстро и совершенно бесшумно подниматься.
- Да, я… - в замкнутом пространстве ясно чувствовался кислый запах, доносившийся изо рта писателя. Но это был не запах алкоголя.
Марина деликатно отвернулась.
- Мне кажется, вам надо выспаться. По-моему, вы очень устали.
Сергей Петрович посмотрел на нее, и Марина ощутила на лице холод и липкость остановившегося взгляда необыкновенно расширенных глаз.
- О Боже, - пробормотал он.
Секунды тянулись невыносимо долго. Марине казалось, что это не кончится никогда. «Ну, когда же?» - она подняла глаза на табло, светившееся над головой старика.
Наконец лифт остановился, и Сергей Петрович, поспешно поставив оба пакета на пол, выскочил из кабины. Он, не оглядываясь, спотыкающейся походкой посеменил через огромный холл.
- Сергей Петрович!
Сосед втянул голову в плечи и с опаской оглянулся.
- Вы забыли, - Марина подняла его пакет.
Старик вернулся и протянул дрожащую руку. Марина подумала, что он сейчас промахнется; будет долго хватать воздух, но только не ручки пакета. Но Сергей Петрович сделал над собой усилие, будто сосредотачивался, и вырвал у нее сумку.
- Спасибо… - буркнул он и продолжил свой путь.
- Мам, он что, дурак? - Двери лифта еще не успели закрыться, и Марина испугалась, что сосед услышит.
«Впрочем, он, наверное, ничего сейчас не слышит», - успокоила она себя. Но реплика сына требовала правильной реакции.
- Валерик… Почему «дурак»? Он… - «А что он? Как это еще можно назвать? Во всяком случае, он не кажется нормальным человеком». - Наверное, он просто не выспался… Устал…
- Ну-ну… - скептически изрек Валерик. - Устал…
Лифт тронулся.
«И это тоже моя Башня, - подумала Марина. - Все это: самое высокое и самое красивое здание в Москве, открывающиеся стеклянные двери, охраняемая территория, вестибюль, выложенный мраморными плитами, скоростные лифты и полубезумный старик, который боится в них ездить один; все это - МОЯ Башня».
- Пожалуйста, проходите!
Обстановка риэлторской конторы была простенькой, если не сказать - убогой. Посреди комнаты стоял стол, на нем - компьютер. В углу - аппарат с холодной водой, что было весьма кстати: на улице стояла ужасная жара.
Риэлтор - по виду почти мальчик - услужливо отодвинул стул, чтобы Марина села. Она поблагодарила его кивком головы. Рядом сел Владимир. Лицо его было, по обыкновению, мрачным.
Марина давно заметила, что у него мрачное лицо. Как давно? Ну, наверное, месяц назад. Она пробовала вызвать мужа на откровенный разговор, узнать, что его так гнетет, но ничего не получалось. Владимир отделывался короткими, ничего не значащими фразами: «Ничего. Тебе показалось», но она знала наверняка, что ей это не кажется.
- Что-то на работе? - спрашивала она, понимая, что других причин просто быть не может.
- Все в порядке, - неизменно отвечал он. Конечно же, ничего не было в порядке. У него отнимали его бизнес, отлаженный и функционирующий, как часы, но Владимир не хотел говорить об этом жене. Считал, что на это у него есть веские причины.
Владимир думал, что всего добился своим умом и энергией. «Человек, который сделал себя сам», - частенько любил повторять он. Отчасти это было правдой.
Все истории людей, добившихся крупного успеха, напоминают старый анекдот. Журналист спрашивает у мультимиллионера: «Как вы заработали свое состояние?» Тот отвечает: «Очень просто. Нашел яблоко, помыл, продал. Купил два. Помыл, продал, купил четыре… » - «А потом - тонну, грузовик, вагон, да?» - «Нет. А потом умерла бабушка в Канаде и оставила мне наследство».
Если покопаться, всегда найдется какая-нибудь бабушка. Была такая и у Владимира.
Идея была простая - чистить картошку и фасовать ее в вакуумную упаковку. Сначала это была маленькая линия, работающая на территории бывшей фабрики-кухни. Начинал Владимир один. Он попробовал предложить свою продукцию в магазины, но очень скоро понял, что выгоднее обслуживать предприятия общепита: те бежали от чистки картошки, как черт от ладана. С каждой тонны (на выходе оставалось около семисот килограммов, остальное уходило в очистки) чистая прибыль составляла сто долларов. Может, это и не слишком много, однако Владимир продавал по двенадцать тонн в день.
Дела быстро пошли в гору. Он договорился с двумя крупными фирмами, производящими почву для цветов, и продавал им очистки, решая одновременно две проблемы: избавлялся от отходов и повышал рентабельность производства - зарабатывал на шелухе.
Скоро он почувствовал, что необходимо расширяться. Владимир закупил в Италии автоматизированную линию очистки, и его оборот вырос вдвое.
Затем потихоньку стал чистить не только картошку, но и морковку, лук, свеклу. В продаже появились суповые наборы для «ленивых хозяек» - морковка, луковица и килограмм нарезанного картофеля, достаточно было открыть пакет и бросить все это в бульон.
И его расчет оказался верным. Новое предложение породило спрос. Он удивлялся только одному: почему до сих пор такая простая мысль никому не приходила в голову?
Его планы стали приобретать грандиозный размах. По самым грубым оценкам, Москва потребляла в год восемь миллионов тонн картофеля. Если хотя бы один из этих миллионов продавать в чищеном виде… Это была необъятная перспектива.
И в этот момент нашлась та самая бабушка - в лице одного очень крупного бизнесмена, предложившего весьма щедрые инвестиции.
Наследство пришлось кстати: обороты выросли в несколько раз. Владимир сумел охватить три округа Москвы и готовился к завоеванию четвертого, когда от доброй бабули поступило приятельское предложение (пока приятельское) - продать бизнес. За разумную сумму. Инвестированные средства в зачет не шли; они и так оставались новому хозяину, но Владимиру дали понять, что проценты придется вернуть. Не совсем грабительские: он бы выплатил их сполна, если бы ему дали развернуться, но он успел только вложить, а получить ожидаемую прибыль не успел. По всему выходило, что ушлая бабушка умудрилась накупить на грош пятаков. Курица научила подруг нести золотые яйца и отправилась в суп.
Последний месяц он не работал, а словно шел по болоту, не зная, в каком месте его ждет твердая кочка, а в каком - зыбкая трясина. Он перестал доверять даже своему бухгалтеру - подозревал, что тот каждую неделю раскладывает его финансовый пасьянс на столике у любимой бабушки.
В этой ситуации ничего не оставалось, как попытаться урвать напоследок хорошенький кусок. Башня подвернулась очень кстати. На нулевом цикле квадрат будущего жилья стоил даже по московским меркам бешеных денег. Интересно, что будет на выходе?
И хотя ситуация с ценами на жилье в Москве все больше и больше напоминала финансовую пирамиду (потому что всему есть предел; рано или поздно люди поймут, что лучше жить за городом, на свежем воздухе, чем ютиться в самом суперсовременном муравейнике; и, когда стоимость обыкновенной - пусть даже очень большой и удобной - квартиры вплотную подберется к стоимости загородного особняка, тогда и наступит этот предел), Владимир решил рискнуть.
- Башня будет полностью автономной, - вещал парнишка, раскладывая перед ними альбом с красочными картинками. - Собственная система кондиционирования, свой микроклимат в каждой квартире…
Мысли Владимира витали где-то далеко отсюда; он с трудом заставил себя сосредоточиться на иллюстрациях.
- А что, балконов не предусмотрено? - перебил он парнишку.
Риэлтор чарующе улыбнулся - сначала Марине, а потом и ему.
- Ну что вы? Какие балконы? А вы разве вышли бы на балкон, скажем, пятидесятого этажа? Нет, в Башне не будет ни балконов, ни окон, ни форточек. Сплошное атермальное пуленепробиваемое стекло - от пола до потолка. До тридцать девятого этажа высота потолков - ровно четыре метра, от сорокового до пятьдесят девятого - четыре метра двадцать сантиметров, и в пентхаузе - пять.
- Есть еще и пентхауз? - полюбопытствовал Владимир.
- Разумеется. Но он пока не продается. Мы будем принимать заявки после завершения строительства.
- Угу… А что мы можем купить сейчас?
- Все - вплоть до тридцать девятого этажа.
- Почему до тридцать девятого?
- Видите ли, - парнишка виновато улыбнулся. - Руководство считает, что многие люди, располагающие свободными финансами, захотят вложить деньги в элитное жилье на нулевом цикле; с тем, чтобы потом, перепродав его, получить весьма ощутимую прибыль. Поэтому было принято решение выше тридцать девятого этажа пока ничего не продавать.
- То есть, если я вас правильно понимаю, компания рассчитывает, что у нее хватит денег достроить Башню до конца, не привлекая средств будущих жильцов? А потом продать готовые квартиры подороже? - Владимир с лету ухватил суть.
- Именно так.
- Значит, централизованная система кондиционирования?
- Не только кондиционирования. Электроснабжения, водоснабжения, канализации и так далее и так далее. Башня может находиться в полностью автономном режиме до сорока восьми часов.
- Хм… Это интересно, - пробурчал Владимир. «Что они, готовятся на случай ядерной войны?» - Простите мой дилетантский вопрос: а она не может рухнуть, как карточный домик?
Брови парнишки укоризненно взметнулись вверх. Вздумай Владимир усомниться в правильности (хотя это еще вопрос - что считать правильным в наше время?) его сексуальной ориентации, он бы не выглядел таким уязвленным.
- Ну что вы? В конструкции башни применены те же решения, что и при строительстве всех подобных объектов. Например, Останкинской или телевышки в Торонто. Конструкция изначально спроектирована гибкой: это значит, что при сильном ветре шпиль может отклоняться до трех метров, но Башня не рухнет…
Владимир дальше не слушал, молча кивал головой.
- Значит, не упадет?
- Ну ведь Останкинская же не рухнула, несмотря на сильный пожар.
- Резонно. Но Останкинскую строила вся страна…
Риэлтор опять улыбнулся - на этот раз снисходительно.
- У концерна накоплен достаточный опыт…
- Ну допустим, - согласился Владимир. Гримаса парнишки говорила, что ни о каких «допустим» не может быть и речи - это действительно так. - И как мы будем попадать на этот тридцать девятый этаж?
- На одном из четырех скоростных лифтов. Смотрите, - парень открыл нужную страницу. - Скорость подъема четыре метра в секунду. Если сделать больше, то у человека могут возникнуть неприятные ощущения…
- По этажу за секунду?
- Да.
- Значит, сорок секунд я буду только ехать, не считая ожидания? Хм… Утешает одно - что бедолага из пентхауза будет пилить к себе домой целую минуту.
- Обратите внимание на двери между этажами, - продолжал риэлтор. - Они все автоматические и снабжены электронными замками. Вы можете попросту закрыть свой этаж. На каждом этаже - два раздельных крыла, в каждом крыле - по две квартиры. Огромный холл - вы можете сделать там зимний сад…
- Где сосед будет выгуливать своего любимого дога… - закончил Владимир. Ему доставляло удовольствие отпускать шпильки в адрес риэлтора и Башни: настроение было ни к черту.
Но парень не растерялся.
- За всеми этажами будет вестись постоянное наблюдение из центрального пульта. Он расположен здесь, на техническом этаже - между сорок девятым и пятидесятым. В подземном гараже, на всех лестничных переходах, в холлах и лифтах поставят телекамеры, и охрана будет вести круглосуточное наблюдение.
- Значит, в лифте и жену не обнять? - Марина смущенно посмотрела на мужа. - И в зимнем садике не позагораешь в чем мать родила… - продолжал Владимир.
- Ненавязчивое, очень деликатное наблюдение, - мгновенно отреагировал парнишка. - К тому же в вашем саду будет соседский дог…
- Ах, ну да, я и забыл… - рассмеялся Владимир. Эта простая шутка заставила его немного оттаять. - Ладно, мы берем.
- Что именно?
- Еще не знаем.
- Самая маленькая квартира на этаже - двухкомнатная. Сто десять квадратных метров. Впрочем, внутренние стены не являются несущими, поэтому вы можете сделать и три комнаты, и одну большую студию. Окончательная планировка и отделка - за счет жильца.
- Понятно, - Владимир подвинул альбом ближе. - Выбирай.
Для Марины, выросшей в хрущевке, все квартиры казались одинаково роскошными. Баснословно, умопомрачительно роскошными.
- Может, вот эту трехкомнатную, - неуверенно сказала она.
- Не знаю, тебе там жить…

1 Следующая страница


Башня 2

Владимир мысленно выругался. Он отвел глаза, ожидая, что жена его поправит - «не тебе, а нам», но Марина, казалось, ничего не заметила.
- Или четырехкомнатную? - мечтательно сказала она.
Владимир взглянул на метраж.
- Конечно, можно. Но тебе придется добираться из спальни до кухни на велосипеде.
- Вы ориентируетесь на какую-то конкретную сумму? - участливо спросил риэлтор.
«Мы ориентируемся на какую-то конкретную дату», - мысленно поправил его Владимир. Деньги на новое оборудование для его расширяющегося предприятия уже были перечислены на подставной счет несуществующей фирмы; со дня на день он ждал подтверждения перевода. «Тогда - Шереметьево-2, и - прощай, Родина! Чисть себе картошку сама!»
При таком раскладе он оставался в крупном выигрыше. Быстро перекидывал деньги из одного банка в другой, оттуда - в третий, заметая следы, затем снимал их со счета, и - ищите наших за границей!
В этой комбинации, помимо бесспорного торжества справедливости, был только один минус. Жена и сын. Если он сразу возьмет их с собой, это вызовет ненужные подозрения, но если он неожиданно пропадет, словно провалится сквозь землю, то семью скорее всего не тронут. Семью оставят в покое - в качестве приманки. В надежде, что он когда-нибудь объявится - выйдет с ними на связь.
И может быть, лет через пять… Или шесть… Когда все утихнет и рассвирепевшая бабушка немного успокоится и ослабит бдительность, тогда он перетащит их к себе. Во Флориду. Или в Калифорнию. Или еще куда-нибудь, да мало ли на свете местечек, где можно с толком потратить четыре миллиона?
Владимир утешал себя мыслью, что он ДЕЙСТВИТЕЛЬНО так думает. Что он в это верит.
- Мы располагаем достаточной суммой, - не без гордости ответил он парнишке. - Я думаю, - обратился он к Марине, - надо выбирать, учитывая вид из окна. Это будет самое правильное. Куда выходят окна этой трехкомнатной?
- О-о-о! Вы правы, это самый лучший выбор! Пойдемте со мной! - риэлтор вывел их на крыльцо вагончика, стоявшего неподалеку от стройки. В нем и происходил весь разговор. - Посмотрите! Ваши окна будут выходить на север, - он махнул рукой вправо. - И на запад! - показал на Серебряный Бор.
- Отлично! Берем!
Спустя четыре дня Владимир, как всегда, уехал на работу, но в обычное время не вернулся.
Поначалу Марина не придала этому значения: мало ли, почему муж задерживается. Но он не позвонил и не предупредил - и это выглядело странным.
Рабочий день подходил к концу. Марина позвонила в офис. Секретарша ответила, что Владимира сегодня не было.
Марина стала волноваться. Воображение рисовало ей красочные картины супружеской измены - одна другой откровеннее и циничнее. Подозрения, терзавшие ее в последние месяцы, внезапно получили подтверждение.
Марина позвонила ему на мобильный. Робот механическим голосом ответил: «Аппарат абонента выключен или находится вне зоны действия сети». Так продолжалось в течение двух часов, после чего Марина открыла записную книжку и стала набирать номера его друзей и приятелей. Никто ничего не знал.
Около полуночи, потеряв надежду найти мужа. Марина подала заявление о розыске в милицию.
Следующие несколько дней стали для нее сущим адом. Она вздрагивала от любого телефонного звонка и со всех ног бежала открывать входную дверь. Версию супружеской измены она отвергла как несостоятельную. Теперь она склонялась к мысли, что Владимира убили или же он сам от кого-то скрывается.
Квартира к тому времени уже была оплачена: трехкомнатная на тридцать девятом этаже, общей площадью сто пятьдесят метров.
Потом к ней несколько раз приходили вежливые молодые люди в дорогих костюмах и интересовались, куда мог исчезнуть ее муж. Они не угрожали, не грубили - они просто интересовались, но Марине ответить им было нечего. Собственно, она понимала, что даже если бы она знала, то говорить все равно не стала бы. Молодые люди тоже это понимали, поэтому больше ее не беспокоили.
Еще через неделю она полезла за деньгами в шкаф: в доме всегда была небольшая сумма наличными, по старой советской привычке Марина хранила их на полке в шкафу, под стопками постельного белья. Там она нашла незапечатанный конверт, в конверте - записку, написанную рукой Владимира.
В ней говорилось, что в депозитной ячейке хранятся пятнадцать тысяч долларов; продав старую квартиру (они жили в двухкомнатной на Соколе), она выручит еще шестьдесят или около того. Суммы хватит на отделку новой квартиры в Башне.
Больше всего ее поразил этот холодный расчет - пятьсот долларов за квадратный метр. Не много, но и не мало. Достаточно.
Тогда она поняла две очевидные вещи. Первое: Владимир жив, и второе: мужа она больше не увидит.
Сначала Марина хотела расторгнуть контракт с концерном «Север», но оказалось, что, по условиям договора, это не очень выгодно, гораздо лучше продать уже готовую квартиру. Она подумывала так и поступить, но потом случилось обстоятельство, заставившее ее переменить свое решение.
Как-то летом, вернувшись с дачи в старую квартиру, она обнаружила входную дверь открытой. Все было перевернуто вверх дном. Их обокрали, хотя и красть-то было нечего, кроме домашнего кинотеатра - последней покупки Владимира.
Она вспомнила про охраняемую территорию Башни, круглосуточное наблюдение и электронные замки… И решила оставить все как есть.
Так Марина Волкова стала обладательницей роскошной квартиры, соседкой миллионеров - без гроша за душой.
С момента исчезновения мужа прошло три года (два - строили Башню, и год заняла отделка квартиры), и боль обиды стала понемногу утихать. Но все же окончательно она еще не прошла.
Сергей Петрович Бекетов вернулся домой и, не выпуская из рук целлофановый пакет, принялся ходить по квартире.
Безусловно, с ним было что-то не так. Это он хорошо понимал. Так же хорошо, как и то, что он ДЕЙСТВИТЕЛЬНО плохо выглядит. Очень плохо.
Он ходил кругами, не останавливаясь. Стоило остановиться, и тогда дрожь в руках усиливалась. Она была настолько сильной, что смахивала на пляску святого Витта.
- Выспаться… - бормотал Бекетов. - Черт побери, как ей легко говорить об этом… Как я ей завидую…
Он почти не чувствовал своего тела: все ощущения давным-давно притупились, и измученному мозгу требовался сон. Роскошь, которую он не мог себе позволить.
Бекетов запустил руку в пакет и достал пачку сигарет. Распечатал ее, сорвал фольгу, смял в комок и бросил обратно в пакет, а пачку положил на зеркальную тумбочку перед дверью. Там же оставил зажигалку.
Затем последовала очередь другой пачки. Он повторил свой не слишком-то осмысленный ритуал, с той лишь разницей, что положил сигареты с зажигалкой не в прихожей, а в комнате. Положил, тут же забыл о них и отправился в кухню.
Из кухни он прошествовал в ванную, бросил распечатанную пачку в корзину для грязного белья, уронил куда-то зажигалку…
Он старался не торопиться. По его расчетам, это занятие должно было растянуться, как минимум, на полчаса.
«Я схожу с ума? Или я уже сошел с ума?» Он знал, что психически больным людям никогда не приходят в голову подобные мысли, и все же… Вдруг он сумасшедший новой формации - прекрасно отдающий себе отчет в том, что безумен?
Он пошарил в пакете и не нашел больше сигаретных пачек. Тогда он достал мягкий душистый батон и долго пытался сообразить, что же с ним делать и куда его деть. В конце концов он сунул батон обратно и вытащил большую холодную бутылку кока-колы. Открутил красную крышку и долго пил, проливая коричневую пузырящуюся жидкость на лицо и грудь.
Желудок отяжелел, и Бекетова потянуло в сон. Собственно говоря, его и так постоянно тянуло в сон, но теперь это желание стало просто невыносимым. Бекетов зажал горлышко пальцем, взболтал бутылку и окатил себя газировкой. Но это не помогало. Ничто уже не помогало.
Он чудовищно хотел спать, но продолжал из последних сил бороться с запретным желанием.
Он не заметил, как пакет загадочным образом исчез из его рук.
«Если я ненадолго присяду… Спать не буду, просто присяду. Совсем чуть-чуть, на минутку. Отдохну, не то я грохнусь прямо на пол».
Он посмотрел на свои ноги и ужаснулся. Они дрожали так сильно, что, того гляди, хрустнут и переломятся.
«Чуть-чуть… Ладно?» - будто выпрашивал он.
Бекетов с трудом опустился на ковер и понял, что подняться уже не сможет. Сил больше не оставалось.
Он тихо застонал и повалился набок.
Перед воротами, ведущими на территорию Башни, сидел одноглазый черный кот с порванным ухом. Вся его поза выражала довольство и уверенность. Он никуда не спешил, просто сидел и грелся на солнышке, прикрыв от удовольствия единственный глаз; второй зиял высохшей пустотой глазницы.
По проспекту маршала Жукова, плавно притормаживая, ехала серебристая «Ауди». Замигал правый «поворотник», и машина стала поворачивать.
Внезапно кот резко вскочил на все четыре лапы и выгнул спину дугой. Непонятно, что так напугало закаленного уличного бойца, но кот вдруг зашипел и бросился наперерез автомобилю. «Ауди» остановилась.
Девушка, сидевшая на переднем пассажирском сиденье, вцепилась в руку водителя - молодого светловолосого парня лет двадцати.
- Денис, стой! Юноша поморщился.
- Светик! - укоризненно сказал он. - Ну в чем дело?
- Плохая примета…
- Да перестань. Конечно, эта тварь черного цвета, у него не хватает одного глаза, и какая-то миловидная кошечка в порыве страсти отгрызла ему ухо… Ну и что с того? Поверь, он и так из-за этого сильно переживает.
- Денис, подожди немножко. Пусть кто-нибудь проедет.
- Хм… А если никто не проедет?
- Подождем. Денис пожал плечами.
- Ну, если ты настаиваешь…
В его кармане заверещал мобильный. Денис взял аппарат и поднес к уху:
- Да? Привет, старик! Мы? Уже здесь. Мы почти приехали. Что? Нет, мы тут с девушками рассуждаем, что может означать черный кот, перебежавший дорогу. Мнения разделились. Мне кажется, что у него просто возникли срочные дела, а вот Светик, например…
- Прекрати! - прошипела Света.
- Да… А она считает, что не срочные, а очень срочные. Прямо-таки неотложные. Да… Понял, старик. Ты позвони охране в гараж, пусть покажут, куда поставить машину. Что? Пива? - Он замялся и посмотрел на Свету. Потом обернулся и перевел взгляд на другую девушку, сидевшую на заднем сиденье. Она была точной копией первой. - Ну ладно, ладно. Как скажешь. Пива, значит, пива.
Через толстые прутья высокой ограды они увидели, как человек в голубой униформе подошел к фирменному грузовику кока-колы и сел в кабину.
Денис легонько подтолкнул Свету под локоть и дернул подбородком, указав на грузовик.
- Подойдет? - спросил он. Девушка кивнула.
- Что? Нет, Сева. Я спрашиваю, какой у тебя номер квартиры? А-а-а, понял. Ну жди. Сейчас поднимемся. Отбой.
Водитель грузовика завел двигатель, и большая, ярко раскрашенная машина двинулась с места.
Денис стоял и терпеливо ждал, пока она пересечет кошачий след.
Грузовик поравнялся с ними и неспешно покатил дальше.
- Ну вот и все. Ты довольна? Теперь над ним висит ужасное проклятие, а мы можем ни о чем не беспокоиться. Единственное, что я хотел бы у тебя спросить, милая… У тебя больше нет никаких предрассудков? Лучше скажи сразу, чтобы это не стало неприятным сюрпризом.
Света усмехнулась - немного нервно, как показалось Денису.
- Истомин… Если бы ты знал, ЧТО случилось, когда мне в прошлый раз перебежала дорогу черная кошка… Денис схватился за сердце.
- Лучше не вспоминай! Боюсь, я этого не переживу!
- То-то же… А что он там говорил про пиво? Мы будем пить пиво?
Света надменно поджала губы. Она не считала нужным скрывать свое недовольство. Денис тронул машину с места.
- Почему бы и нет? В груди горит огонь желанья… Надо его чем-нибудь залить… Не волнуйся, у Севы богатый бар. Каждый найдет что-нибудь по вкусу.
- Ладно, - смилостивилась Света. Серебристая «Ауди» въехала на подземную стоянку и опустилась по круговому пандусу на нижний ярус.
Ребята вышли из машины и направились в магазин, занимавший первый этаж западного крыла Башни. Денис купил три стандартных упаковки «Миллер лайтс». Выйдя из универмага, они прогулялись по охраняемой территории жилого комплекса и вошли в вестибюль.
В лифте юноша нажал на кнопку «47», а девушки, обернувшись к зеркалу, стали прихорашиваться. О досадном и пустяковом происшествии с черным котом никто больше не вспоминал.
Из статьи А. Минского «Ужас в новом Вавилоне», опубликованной в газете «Московский комсомолец» 29 июля 200… года.
Можно ли представить себе всю бездну того кошмара, которая разверзлась жарким летним вечером 26 июля перед жильцами так называемой Башни? Можно ли представить лица людей, которые находились там в эти часы? В состоянии ли мы почувствовать то, что довелось им пережить?
Я думаю, трижды «нет». Нет, нет и нет.
Об этой трагедии еще долго будут спорить, рассказывать и просто говорить. А вот последнего очень бы не хотелось - чтобы правда о катастрофе потонула в пустых разговорах.
У меня нет никаких сомнений: правительство Москвы приложит все усилия, чтобы подобное никогда не повторилось. Но… Разве это хоть что-нибудь изменит? К сожалению, ничего уже не вернешь.
В конце концов, все можно измерить: в тысячах тонн бетона, в метрах над уровнем моря, в этажах и лестничных пролетах… В миллионах долларов, наконец! Все, кроме одного - человеческой жизни.
По разным оценкам, 26 июля в Башне находилось свыше 150 человек, включая жильцов, охрану и обслуживающий персонал. Пока еще рано делать выводы и подводить неутешительные итоги - этим будет заниматься специально созданная комиссия; одно можно утверждать наверняка - на долю несчастных выпал такой ужас, который не в состоянии придумать даже самые изощренные умы голливудских сценаристов…
Для служебного пользования
Из материалов чрезвычайной комиссии, созданной при правительстве РФ для расследования обстоятельств трагических событий, произошедших в жилом комплексе «Гнездо орла» 26 июля 200… года.
… Даже теперь, по прошествии двух месяцев со дня трагедии, следствие вынуждено признать, что в силу объективных причин не располагает достаточной информацией о том, что послужило толчком, пусковым моментом, начиная с которого ситуация приобрела угрожающий и необратимый характер. У следствия нет ни данных видеонаблюдения, ни показаний очевидцев первых минут катастрофы.
С определенной долей достоверности можно утверждать лишь одно: негативная роль человеческого фактора в событиях 26 июля сведена к минимуму. Первые сигналы о неполадках в работе систем жилого комплекса «Гнездо орла» (здесь и далее - Башни) появились вскоре после того, как на суточное дежурство заступила новая смена. Таким образом, вероятность фатальной ошибки обслуживающего персонала и, в частности, дежурного управляющего Башни Николая Петухова, вызванной усталостью или невнимательностью, представляется весьма незначительной, хотя и не может быть полностью исключена…
В помещении центрального пульта Башни, где размещался главный сервер - электронный мозг и сердце этого совершенного здания, - было прохладно и тихо, тишину нарушал только приглушенный гул кондиционера. Николай Петухов, дежурный управляющий Башни, ослабил узел галстука и потянулся на удобном вращающемся стуле.
Передача смены прошла спокойно: никаких инцидентов и происшествий. На огромный двадцатидевятидюймовый монитор выводилась вся необходимая информация. Петухов запустил программу поиска возможных отклонений от нормы, через пару секунд сервер выдал ответ: «Показания эксплуатационных режимов находятся в пределах допустимых значений».
Это хорошо. Можно ненадолго расслабиться. Сегодня в Башне не так уж и много жильцов: во-первых, несмотря на то, что все квартиры давно уже проданы, не все покупатели успели в них вселиться. Больше половины стоят пустыми. Некоторые покупали квартиры в Башне не для того, чтобы в них жить, а чтобы выгодно перепродать, и это ни для кого не являлось секретом. В некоторых пока не сделали ремонт, и днем там что-то долбили, красили, клеили и прикручивали. Ну а во-вторых - июль. Лето - пора отпусков. Жильцы - люди с заведомо тугими кошельками - грели животы и спины в укромных уголках - филиалах рая небесного на Земле. Там, где был мягкий желтый песок, ласковый теплый прибой и где, конечно же, не было тугого удушливого жара, поднимавшегося от плавящегося, как шоколад, асфальта. И последнее обстоятельство - воскресенье. Даже те несчастные, что, как цепями, были прочно прикованы бизнесом или другими интересами к мегаполису, предпочитали проводить уик-энд на дачах и в загородных домах.
Это правильно. Это разумно. Примерно через полчаса Петухов готов был отдать что угодно, лишь бы оказаться на даче. А пока…
Он потянулся и подмигнул старшему смены охраны, сидевшему невдалеке от него и просматривавшему изображения, поступавшие с камер наблюдения на огромный монитор.
- Ну что? Алексей Геннадьевич… А не сгонять ли нам партиечку?
Алексей Геннадьевич Ковалев, полковник милиции в отставке, человек с благообразной внешностью - круглый животик и яйцевидная лысина, - лениво улыбнулся в ответ.
- Возможно, Коля, возможно… Только ведь с тобой играть все равно что ребенка бить.
Несмотря на свой не слишком впечатляющий вид, Ковалев был профессионалом высшего класса. Про охрану он знал все. Дубенскому, Главному управляющему Башни, пришлось пойти на определенные затраты, чтобы заполучить Ковалева на эту работу.
- Алексей Геннадьевич, - Петухов укоризненно улыбнулся, - кажется, вы уже забыли, как в прошлый раз я хорошенько надрал кое-кому задницу. А? Счет по партиям был шесть - четыре, и если память мне не изменяет, то я даже знаю, в чью пользу.
Ковалев сделал вид, что обиделся, и засопел.
- Полегче на поворотах, парень. Ты только и умеешь, что на зевках играть. Зато я тебя уделал красиво. Позиционно. Превзошел интеллектом по всем статьям. Мои четыре партии нужно занести во все учебники.
Петухов картинно всплеснул руками: это у них было что-то вроде привычного ритуала.
- Какие уж там зевки, Алексей Геннадьевич? Комбинация. В шашках главное - комбинация. А позиционный стиль… Оставьте это Каспарову и сборной России по футболу.
- Комбинация, говоришь? Они давно вышли из моды. Сейчас носят комбидрессы и эти… Как их? - он пощелкал пальцами и посмотрел на свой экран. Все было спокойно.
Ковалев встал, подошел к шкафчику, достал оттуда вешалку и повесил на нее пиджак, тщательно разгладив все складки. Под левой рукой у полковника висела кобура из пронзительно-яркой желтой кожи. На спине и под мышками рубашка была влажной от пота.
- Не суть, что сейчас носят. Вам это не поможет, - Петухов погрозил полковнику пальцем.
Он подкатился на своем стуле к маленькой тумбочке, стоявшей в углу, достал из нижнего ящика старую картонную доску и шашки.
- Итак?
- Ну, если ты ничего не боишься, - вполголоса, как бы про себя, покряхтел Ковалев. - Расставляй.
Управляющий высыпал из коробки шашки и быстро расставил их на доске. Затем достал старый замусоленный спичечный коробок и вытряхнул из него такие же старые, замусоленные спички. Отсчитал по пять штук и положил по обе стороны доски.
- Пиво? - лукаво поинтересовался он.
- Ну не на конфеты же с тобой играть, - отозвался Ковалев.
- О'кей! - Петухов еще раз посмотрел на свой монитор и - от греха подальше - в который раз запустил программу поиска возможных неполадок. Сервер протестировал систему и выдал ответ: «Все в порядке». - Я - в угол.
Ковалев, не глядя, сделал ответный ход и проворковал:
- А у вас король назад ходит? В нашем дворе - так нет, но если у вас…
- Ходит, ходит. Еще как ходит.
- Ну тады «ой»! - последовал следующий быстрый ход, дебюты противника они изучили давным-давно.
- Ого! А мы - вот так!
- Ох ты, Господи прости… Стали титечки расти!
Шашечный матч начался, и в этом не было ничего необычного: одни и те же шутки, одни и те же ходы и даже одни и те же трюки. Петухов знал, что примерно через пять минут Ковалев громко воскликнет: «Смотри-ка!» и ткнет пальцем в экран. Тогда он обернется, а в это время бывший полковник ловко уберет одну из его шашек с доски. И они оба будут смеяться.
Но только не сегодня.
Дежурство обещало быть тихим и без происшествий. За последние полчаса никто не проехал на стоянку и никто не выезжал. В маленькой белой будке, стоявшей на въезде в подземный гараж Башни, сидели двое охранников.
Стрелки часов лениво ползли по кругу. Впереди еще двадцать три полных оборота, потом заступит новая смена. Но эти двадцать три оборота надо как-то прожить. Чем-то их занять.
Гараж размещался на двух подземных ярусах - бескрайних, как футбольное поле. Каждый охранник отвечал за свой ярус; тому, что постарше, Валентину Рожкову, достался верхний, ну а за нижним следил молодой - Игорь Бирюков.
Им обоим нравилась эта работа - неспешная, относительно спокойная и хорошо оплачиваемая. За такую работу стоило держаться. Единственный минус - это пристальное внимание со стороны Главного управляющего Дубенского.

Предыдущая страница 2 Следующая страница


3 Дмитрий Сафонов

Дубенский совал нос во все дела и контролировал все, что происходило в Башне. Ему ничего не стоило появиться в гараже среди ночи и потребовать журнал дежурств: проверить, исправно ли выполняются его указания - ежечасно совершать обход территории, всякий раз делая запись в журнале.
«Лучше бы он жене уделял столько внимания, сколько этой Башне», - ворчал обычно Рожков. Бирюков был пока холостым, поэтому считалось, что Валентин лучше разбирается в тонкостях семейной жизни. Однако приходилось признать, что Дубенский не требовал ничего сверхъестественного, только неукоснительного соблюдения заведенного им порядка. Он следил за внешним видом всех охранников, проверял, отглажены ли у них брюки и начищены ли ботинки. Бирюков думал, что он сильно смахивает на директора в его школе: такой же строгий, но… если уж быть честным, справедливый.
«Дело в том, - отвечал Игорь напарнику, - что он женат на Башне, а семья - так, для отвода глаз».
«Ага, - ухмылялся Рожков. - А мы, получается, их внебрачные дети».
Бирюков не совсем понимал, в чем здесь смысл, но с готовностью смеялся.
- Пойду-ка я проверю свои владения, - сказал Бирюков. - Воскресенье, не ровен час, примчится Главный.
- Ну да, от него всего можно ожидать, - согласился Рожков. - Заодно посмотри, что творится наверху, а я покараулю на воротах.
Бирюков усмехнулся - обычный трюк Валентина: он делал вид, что оставляет за собой самую главную и сложную часть работы - открывать шлагбаум, ну а ты, мол, посмотри, как там, на верхнем ярусе… Все равно ведь по пути.
Вниз можно было попасть на лифте, можно было спуститься по служебной лестнице, а можно было пройтись по наклонному пандусу, изгибавшемуся в виде петли.
- Ладно… Посмотрю.
Бирюков поправил ремень с висевшей на нем дубинкой и электрошокером. Рация - портативная «Моторола» - лежала в нагрудном кармане рубашки.
Еще один плюс работы в Башне: форму охранникам сшили на заказ, по два комплекта каждому. Игорь думал, что вряд ли он когда-нибудь носил одежду, сшитую на заказ, если бы не попал сюда. Дешевые вещевые рынки да какой-нибудь не очень дорогой магазин - вот предел его мечтаний. А форма… На заказ… В такой не стыдно было ходить по улицам: она совсем не напоминала рабочую спецовку - и ткань другая, и фасон интересный, и строчка ровная, как по линеечке.
Он поправил складку на брюках и вышел из будки.
Верхний ярус был пуст. Нет, машины кое-где стояли - «Мерседесы», «Ягуары», «Тойоты», «Вольво» и так далее. Но людей не было. Ну и ладно.
Он не торопясь обошел верхний ярус и стал спускаться по пандусу. Внизу было все то же самое - парад дорогих иномарок.
Они стояли - каждая в своем отсеке, размеченном белой масляной краской, - и переливались хромированными решетками радиаторов в приглушенном свете люминесцентных ламп.
У Игоря была своя система измерения расстояния. Он считал не шаги и метры, а миллионы долларов. Каждые десять шагов - это примерно один миллион. Столько стоили машины по обе стороны от центрального прохода.
Правда, там, чуть-чуть в глубине, примерно в трех с половиной миллионах от въезда на нижний ярус, в отсеке номер сто сорок два скромно притулилась вишневая «десятка». Она была единственной российской машиной в Башне и потому не могла не привлекать внимания охранников.
Бирюков хорошо знал ее хозяйку - невысокую женщину средних лет. Про таких французы говорят: «Некрасива, но чертовски мила».
Женщина жила одна. Точнее, с сыном. Бирюков никогда не видел ее с мужчиной. Впрочем, он не особенно-то и удивлялся. Если бы у женщины был муж, наверное, он бы купил ей машину поприличнее. И вообще…
За те полгода, что стояла Башня, Игорь успел убедиться, что большие дружные семьи здесь скорее исключение, нежели правило. Квартира в Башне означала определенный (а именно, очень высокий) уровень материального достатка, который, видимо, был каким-то образом связан с неустроенностью личной жизни.
«Бог дает всем поровну», - философски изрекал Рожков, ютившийся в двухкомнатной «хрущевке» с женой, тещей и двумя детьми. Игорь, конечно, с ним соглашался… Но в глубине души надеялся, что его л; ичный кредит у Господа окажется не столь ограниченным.
Он прошел вперед, по привычке выглядывая вишневую «десятку». Он каждый раз подмигивал ей, как старой доброй знакомой.
Миновав три миллиона долларов и немного не доходя до «десятки», Игорь почувствовал смутную тревогу. Было что-то такое, что заставило его насторожиться.
В первый момент он даже не понял, что именно, лишь подойдя вплотную, увидел, как над бетонным полом поднимается легкая белая пыльца, словно чье-то овеществленное дыхание дрожит невысоко над полом, а потом снова медленно оседает.
Бирюков присмотрелся повнимательнее. В полу тянулась узкая извилистая трещина. Она начиналась примерно в полуметре от капота «десятки» и скрывалась под машиной.
Игорь опустился на колени. Мысли о тихом и спокойном дежурстве исчезли, словно испарились. Конечно, эта трещина была не такая уж и большая, но…
Проблема заключалась в том, что ее вовсе не должно было быть.
Бирюков прикинул: в нее можно было вставить спичку. Одну спичку, но не более. Наверное, это не так уж и страшно. Ведь бетон может иногда давать трещины, как это, например, когда-то случилось с метромостом «Воробьевы горы».
Но сейчас метромост волновал его меньше всего.
Игорь пошарил по карманам и выудил оттуда пятирублевую монету. Наверное, монета в Башне смотрелась не меньшей редкостью, чем вишневая «десятка»: здесь мелочь не считали. Она могла оказаться в кармане только у охранника да еще, может быть, у хозяйки этой «десятки».
Бирюков попытался прочертить в полу небольшую поперечную зарубку, чтобы отметить конец трещины. Конечно, Дубенский потребует вести наблюдение: смотреть - не увеличилась ли, не стала ли больше, хотя бы на сантиметр.
Наконец ему удалось сделать маленькую зарубку; Игорь осмотрел монету и увидел, что ее ребро немного стерлось. Неудивительно, ведь Башню строили на совесть, и бетон заливали самый лучший. Самый прочный.
От этого трещина показалась ему еще более пугающей. Бирюков резко поднялся на ноги и отошел от машины на два шага.
Он помедлил всего мгновение, прикидывая, стоит ли сообщить обо всем по рации прямо сейчас или все-таки подняться в будку и связаться с центральным пультом по внутренней телефонной связи.
«Наверное, Ковалев не одобрит, если я выйду в эфир. Рации настроены на единую волну, мои слова услышат все восемнадцать охранников смены. Скажет - незачем было поднимать панику».
Он немного успокоился и решил не паниковать.
«В конце концов, она никуда не денется. И за то время, что я буду ходить, она вряд ли станет больше… »
Он хотел дать себе небольшую отсрочку. Если сообщить прямо сейчас, то дежурный управляющий свяжется с хозяйкой машины - женщиной из сто сорок второй квартиры, попросит ее отогнать «десятку» на свободное место, вызовет бригаду рабочих…
Воскресная смена не оправдывала его надежд.
«И все из-за какой-то ерунды! Да, наверное, не стоит так уж… »
Словно в ответ на его мысли, из тонкой черной змейки вырвалась белая бетонная пыль, словно узкое блестящее лезвие. В следующий момент раздался громкий треск, и Бирюков увидел, как черта на полу раздвигается, будто рана, и ее острый конец прыгает прямо к его ногам.
Бирюков потянул из кармана рубашки рацию. Сомнений больше не было: трещина действительно была очень опасной.
Впечатление было такое, словно сбывались слова Рожкова - «когда-нибудь эта „десятка“ провалится от стыда сквозь землю». Но раньше эта шутка казалась забавной, потому что была просто шуткой, а сейчас…
Он попятился назад, пытаясь одновременно нащупать кнопку вызова.
Вдруг вишневая машина истошно завыла сиреной сигнализации; словно чувствовала, что произойдет дальше.
Будто в замедленном кино, Игорь увидел, как во все стороны от основной трещины (теперь она уже не была такой узкой, в нее спокойно можно было вставить палец, хотя Бирюков ни за что на свете не стал бы этого делать) поползли другие, помельче. Они расширялись и росли прямо на глазах. «Десятка» покачнулась на амортизаторах и мигнула светом фар. Затем раздался оглушительный хруст, и в лицо охраннику ударила плотная волна горячего воздуха, смешанная с какой-то тягучей и отвратительной вонью.
Игорь почувствовал, как пол (в прямом смысле этого слова) уходит у него из-под ног. Бетонный массив обрушился; «десятка», потеряв опору сразу под всеми четырьмя колесами, на секунду застыла, а потом отвесно рухнула в провал.
Бирюков в последний момент успел раскинуть руки - это его и спасло, иначе он полетел бы следом. Рация перевернулась в воздухе и, дважды ударившись о край ямы, упала на крышу машины, отскочила от нее и исчезла в черной пустоте.
Со стороны Бирюков напоминал человека, провалившегося в полынью, из которой торчали только голова и руки. Он попытался за чтонибудь уцепиться, чтобы подтянуться и вылезти. Но пальцы скользили по шероховатому бетону, как по гладкому стеклу. Руки начинали слабеть.
- Э-э-э-й! Кто-нибудь! Помогите! Помогите!
Прямо перед ним зиял огромный провал, спина чувствовала острые края треснувшего пола. Если бы он упал по-другому, лицом к гаражу, а спиной к яме…
«Если бы… » Сейчас не стоило тратить время на всякие «если». Это никак не могло помочь. Игорь ощущал, как бетон за его спиной начинает медленно крошиться, так легко и податливо, словно это была обыкновенная земля.
Он попытался угадать, услышит ли его крики Валентин. Конечно, надеяться на это не приходилось: их разделял целый ярус подземного гаража.
«Но… Он же может увидеть меня на мониторе».
Игорь осторожно скосил глаза в сторону; камера, укрепленная на ближайшем столбе опоры, медленно поворачивалась. На несколько секунд он появится в поле ее зрения. Первым отчаянным желанием было помахать рукой… Или сделать что-нибудь еще… Хотя Бирюков понимал, что, стоит Рожкову только бросить взгляд на экран, он сразу все поймет. «Ну не слепой же он? Как можно не заметить ТАКОЙ дыры в полу?» Впрочем, и эта надежда была слабой: зачем лишний раз пялиться на монитор, когда там твой напарник? Мысль о том, что системы видеонаблюдения тоже могли выйти из строя, не приходила ему в голову. Это было так же невероятно, как и внезапно провалившийся пол.
Как это могло случиться? КАК, позвольте полюбопытствовать?
Он осторожно подтянул ноги и нащупал сбоку какой-то выступ. «Если медленно… очень аккуратно перенести на него тяжесть тела, то можно будет потихоньку перевернуться». Это был шанс, и, наверное, неплохой. Во всяком случае, это лучше, чем просто висеть над черной дырой, раскинув руки, и ждать помощи неизвестно откуда.
Игорь еще раз ощупал торчавший выступ каблуком. Он напряг плечи и, осторожно помогая себе ногой, попробовал подтянуться. В какой-то момент ему показалось, что уже все. Он почти вылез. Сейчас он только отожмется на руках и сядет на край ямы.
Но яма вдруг ожила. В ней словно заворочалось какое-то кошмарное чудовище, которое не хотело отпускать добычу. Пол задрожал, и эта дрожь передалась телу Игоря. Он хорошо ощущал ее и понимал, что она означает.
Бирюков закричал - отчаянно, из последних сил, срывая голос. Его крик потонул в оглушительном грохоте, и пугающее дно жадного жерла стремительно понеслось на него.
Он упал на капот «десятки» и почувствовал, как мягко сработали амортизаторы, приняв на себя груз его восьмидесяти килограммов. Игорь присел и коснулся капота руками, но постарался тут же распрямиться и встать на ноги.
Нога в черном начищенном ботинке, слегка припорошенном бетонной пылью, поскользнулась и сорвалась. Бирюков замахал руками, пытаясь удержать равновесие, но почувствовал, что сползает по капоту все ближе и ближе к стене ямы. В следующую секунду от ее края оторвалась огромная глыба и, пролетев три метра, с размаху припечатала тело охранника к машине. В груди, придавленной страшной тяжестью, что-то хрустнуло, и Бирюкову показалось, будто весь воздух в его легких в одно мгновение заменили на обжигающий кипяток. Последнее, что он успел увидеть, - это поток вязкой крови, хлынувшей изо рта. На вишневой краске кровь смотрелась почти не страшно. Он ощутил соленый вкус, заполнивший рот, и умер.
- Ну вот и все, Алексей Геннадьевич. Комбинация… - Петухов потянулся за спичкой, которую уже по праву считал своей.
Старший смены охраны легонько шлепнул его по руке.
- Цыц! Я еще не сказал своего последнего слова.
Петухов отдернул руку и лукаво улыбнулся.
- И в чем же оно заключается? Я сейчас поддам вам шашку - вот сюда, а потом беспрепятственно пройду в дамки. Ну, мон колонель?
Ковалев напряженно сопел в ответ. Партия действительно была проиграна. Он оценил свои шансы на ничью и нашел их ничтожными. Но все равно сдаваться он не собирался.
- Не гони, Коля! Ты имеешь дело с человеком, который однажды обыграл самого Карпова… В нарды.
- Это меняет дело. Простите, полковник, я не знал. - И Петухов снова занес руку над спичкой, лежавшей перед Ковалевым.
- Ну подожди. А если я…
- Ага, жертва двух шашек и туманная перспектива занять главную диагональ. Я это видел, но… Это бесполезно. Примерно как расческа в вашем шкафчике.
Ковалев не смог сдержать улыбки. Этот злыдень Петухов однажды преподнес ему подарок. Маленькую продолговатую коробочку в красивой праздничной упаковке. Все как положено, с алым бантом и вложенной открыткой. В коробочке оказалась расческа - вещь, которой Ковалев прекратил пользоваться уже шестнадцать лет назад по причине абсолютной гладкости головы. Расческу он оставил - на память - и действительно хранил в своем шкафчике.
- Хорошо! Хорошо… Вот тебе мое последнее слово… - Он помедлил, наслаждаясь театральным эффектом. - Сдаюсь.
- А! - Петухов громко хлопнул себя по колену и энергично потер ладони. - Так и должно быть, полковник! Я…
Он не договорил. Откуда-то сверху, прямо над их головами, послышалось негромкое нарастающее гудение, словно с потолка пикировал маленький бомбардировщик. Ковалев поднял глаза: один из люминесцентных светильников разгорался все сильнее и сильнее, будто кто-то поворачивал ручку невидимого реостата. Ковалев приставил ко лбу ладонь, как козырек, чтобы закрыться от слепящего молочного света, и в следующую секунду тонкая трубка лопнула, окатив игроков мелкими стеклянными брызгами.
Несколько горячих осколков впились в гладкую голову полковника, по лысине побежали тонкие струйки крови.
Ковалев выругался и вскочил, опрокинув доску; шашки упали и рассыпались по полу. Петухов пригнулся и закрыл лицо руками. Как раз вовремя: по всему помещению, от ближней стены до дальней, прокатилась волна разрушения. Лампы вспыхивали, как дуга электросварки, и тут же лопались, наполняя комнату белым едким дымом и мелодичным звоном падающего стекла.
Эти вспышки были тугими и плотными; они били по глазам, обжигая сетчатку и лишая способности ориентироваться.
Сквозь треск разрывов и звон стекла Петухов услышал громкий повторяющийся сигнал: компьютер сообщал об аварийной ситуации. Он перевел взгляд на сервер, стоявший, как большой двухкамерный холодильник, в углу центрального пульта, управляющему показалось, что он видит струйки сизого дыма, поднимающиеся над белым пластиковым ящиком.
Он хотел уже броситься вперед, к серверу, когда в двух шагах от него из стены вырвался фонтан яркого оранжевого пламени - трескучий и искрящийся, как бенгальский огонь. Фонтан выплюнул кусочки стены и быстро двинулся в угол. Это напоминало гигантский бикфордов шнур, горящий где-то внутри; он оставлял позади себя в бетоне узкую обугленную траншею с четкими и ровными краями.
Сноп огня неотвратимо приближался к серверу, и, казалось, сигнал об опасности звучал все громче, сервер словно чувствовал свою скорую гибель.
Петухов услышал, как Ковалев прокричал ему на ухо: «Ложись!», но по-прежнему стоял, не в силах отвести глаз от пугающей и одновременно завораживающей картины. Полковник схватил его за плечи и повалил на пол, придавив тяжестью своего тела.
В следующее мгновение раздался оглушительный короткий хлопок, и помещение центрального пульта в последний раз озарилось ярким сиянием. Куски электронных плат, компьютерная начинка и расплавленные капли пластика полетели во все стороны.
Одна крупная пузырящаяся капля попала управляющему на тыльную сторону правой ладони, и он закричал - громко и протяжно. Резким движением он вырвался из объятий Ковалева и затряс рукой, пытаясь смахнуть раскаленную каплю, но было уже поздно: в свете догорающего сервера он видел, как кожа на месте ожога почернела и завернулась неопрятными грязными лохмотьями.
Комната центрального пульта размещалась в самом центре технического этажа, в ней не было окон, только дверь, ведущая в коридор. Сервер, шипя, догорал в углу, озаряя последними отблесками пламени задымленное помещение; изо всех углов выползала тяжелая, непроглядная темнота.
- Коля! Замолчи! Успокойся! - Ковалев поднялся на ноги и встряхнул управляющего.
Вместо ответа Петухов показал ему обожженную руку, в глазах его была такая обида и боль, что полковник смягчился.
- Ладно. До свадьбы заживет, - машинально бросил он и огляделся, пытаясь сориентироваться.
Прямо на него, как два мутных бельма, смотрели остывающие экраны мониторов. Он подошел к своему столу и взял трубку телефона. Серый пластик раскрошился в пальцах, как нагретая в кармане конфета, и Ковалев с криком отдернул руку, подумав про себя: «Один: один. Сегодня мы ведем счет не партиям, а увечьям. А именно, обожженным рукам».
Он посмотрел на развалившийся телефонный аппарат.
- Рация. Где-то здесь должна быть моя рация, и если я хочу ее найти, то надо действовать, - уговаривал он себя.
Но темнота была уже настолько плотной, что Ковалев, как ни приглядывался, ни шарил, так и не смог найти свою «Моторолу».
- Да и черт с ней! Надо выбираться отсюда.
Резервный сервер стоял в оружейной комнате. Дубенский, видимо под впечатлением фильма «Крепкий орешек», настоял на том, чтобы дублирующую систему управления Башней разместили в защищенном помещении, куда посторонний человек заведомо не сможет попасть. «Оружейка» с ее пуленепробиваемыми стеклами, бронированными дверями и чуткой сигнализацией подходила как нельзя лучше. Программисты и управляющие морщили носы, но Ковалев считал, что это разумно. По крайней мере сегодня это точно выглядело разумным.
- Пойдем! Переходим на резервный пульт. - Ковалев направился к двери, на ходу доставая магнитную карточку со своим личным кодом, - она служила ключом ко всем электронным замкам Башни.
Но, еще не дойдя до двери, он понял, что сейчас карточка мало чем ему поможет. Дверь была заблокирована, и огонек, возвещавший о рабочем состоянии замка, не горел. На всякий случай Ковалев нащупал узкую щель считывающего устройства и сунул в нее карточку. Бесполезно. За спиной послышались шаги и хруст стекла.
- Ну, что там? - Петухов говорил, словно хныкал.
«Наверное, он выглядит сейчас как обиженный мальчик».
- Мы заперты, Коля, - спокойно ответил Ковалев. - Мы заперты, понимаешь? - запоздалая адреналиновая реакция на испуг и боль давала себя знать, проявляясь в виде гнева, готового выплеснуться на ни в чем не повинного управляющего. - Попробуй открыть эту чертову дверь, а я пока поищу рацию.
Полковник вернулся к своему столу и принялся осторожно водить ногой по полу, пытаясь нащупать рацию. Едкий дым от сгоревшего пластика щекотал ноздри и глотку, заставляя его натужно кашлять. Он еще не до конца сознавал, что произошло, но тревога и нарастающее беспокойство постепенно овладевали им, грозя перейти в панику.
Внезапно на полу - совсем в другой стороне, чем он думал, - зажегся зеленый огонек, и встревоженный голос произнес:
- Центральный! Первый пост, прием! Ковалев круто развернулся и ринулся к рации.
- Сергей! Что это? - один из охранников, дежуривших в вестибюле, повернулся к напарнику.
Тот лениво потянулся и отложил газету в сторону.
Первый, Антон, встал из-за стойки и подошел к огромным стеклянным дверям.
- Мне показалось, что сработали замки…
Он прошел под фотоэлементом, но никакой реакции не последовало. Двери не открылись. Антон толкнул стеклянную створку плечом, зная, что это бесполезно: двери нельзя было вышибить и машиной.
- Это как понимать?
- Не знаю…
- Позвони-ка шефу, спроси, в чем дело.
- Ага…
Второй охранник снял трубку внутреннего телефона и несколько секунд сидел, уставившись в пустоту.
- Ну? - не выдержал Антон.
Сергей пожал плечами и постучал пальцем по рычагам аппарата.
- Молчит.
- То есть?
- Нет гудков.
Антон недоверчиво покосился на напарника и подошел к стойке. Он взял у него из рук трубку, подул в мембрану, словно это могло что-то изменить, и громко сказал:
- Центральный! Центральный! Я - первый пост! - Но результат был тот же. - Только этого не хватало! Возьми рацию… - он не успел договорить.
Нежный мелодичный звонок, за ним - характерный тихий звук открывающихся дверей, и из лифта вышла дама, лет пятидесяти, в круглой соломенной шляпе с тульей, перевитой лентами. На руках у дамы сидела маленькая лохматая собачка с бантиком между ушами - йоркширский терьер.
Дама прошла мимо охранников, не удостоив их взглядом.
Сергей, будто завороженный, смотрел, как она вышагивает по ровным блестящим мраморным плитам, покрывавшим пол вестибюля.
Дама с собачкой уверенно шла прямо на дверь. В какой-то момент Сергей понял, что она вообще не смотрит по сторонам; она просто идет, не глядя. «Как у нее хватает сил на то, чтобы нажимать кнопку в лифте?» Антон перехватил его озабоченный взгляд.
Дама прошла под фотоэлементом, и Антон бросился за ней.
Еще немного, и она бы точно протаранила огромное прозрачное стекло двери. Впрочем, исход этой попытки заранее был ясен обоим охранникам.
- Прошу прощения! - Антон подбежал к ней и сделал движение, словно хочет остановить ее, взяв за плечо.
Дама надменно задрала подбородок и слегка повернула голову в его сторону, но до конца так и не обернулась. Хорошо, что хоть остановилась.
- Двери закрыты. Видимо, что-то с замками, - извиняющимся тоном начал Антон, но дама его перебила.

Предыдущая страница 3 Следующая страница


Башня 4

- Что значит закрыты? Нам с Джози надо выйти на улицу.
- Я очень сожалею, но… Сейчас с минуты на минуту все выяснится.
Она развернулась к нему всем корпусом; Антон услышал, как звякнули браслеты на ее красных сморщенных запястьях.
- Откройте мне дверь! Немедленно!
- Это от нас не зависит. Мы… - пробовал объяснить Антон.
Глаза у дамы сверкнули, как острия булавок.
- А от кого же это зависит? Нам надо выйти на улицу. Или вы немедленно откроете дверь, или вас ждут большие неприятности.
- Прошу вас, подождите немножко…
- Не надо мне указывать, что делать! Я это знаю гораздо лучше вас, молодой человек, можете мне поверить! - казалось, еще немного, и она сорвется на крик.
- Извините, я вовсе не хотел вам указывать. Я просто хочу сказать, что двери сейчас закрыты… По какой-то неизвестной причине. Надеюсь, это скоро выяснится…
- Вы что, хотите сказать, что я должна сидеть здесь и ждать, пока вы соизволите открыть двери? Вы это хотите сказать?!
Антон перевел дыхание. «Дать бы тебе разок в лоб, может, научилась бы слушать ушами, как это делают все нормальные люди».
- Я прошу вас понять. Некоторая техническая заминка, но я не сомневаюсь…
- А я очень сомневаюсь, что вы долго продержитесь на этой работе, - отрезала дама. - Очень сомневаюсь, - повторила она. - Прекратите меня задерживать и откройте дверь.
Внезапно Антону все это надоело. «Да какого черта?» Он вежливо кивнул:
- Прошу вас, проходите.
Дама рассерженно фыркнула, всем своим видом говоря: «Так бы давно!» - и снова пошла прямиком на прозрачную преграду. Она уткнулась в дверь своей шляпой и стукнулась коленом. Антон с трудом подавил улыбку.
- Ай! - взвизгнула дама. - Что это за фокусы? Она же закрыта!
- Я это и пытаюсь вам объяснить, - миролюбиво сказал Антон.
Сергей, давясь от смеха, спрятался за стойкой. Лицо дамы стало медленно покрываться багровыми пятнами.
- Вы что, шутить со мной вздумали? Должна сказать, что вы выбрали крайне неудачный объект для насмешек! - … Ее шляпа сбилась набок, вместе с ней на сторону съехал и парик.
Собачонка тявкнула. Дама, как могла, поправила одной рукой конструкцию на своей голове, развернулась и пошла к лифтам - широким шагом официантки в привокзальном ресторане… Кем она, возможно, и была когда-то.
Но на площадке перед лифтами ее ждал еще один, крайне неприятный сюрприз. Ни один из четырех лифтов не работал. Даже тот, который привез ее сюда менее минуты назад.
Она зашипела, как старая облезлая кошка.
- Вы за это ответите!!
Антон подошел и сделал несколько безрезультатных попыток вызвать лифт. Это начинало его настораживать. Пытаясь скрыть свою озабоченность, он повернулся к даме и обезоруживающе улыбнулся:
- А хотите кофе? У меня в термосе есть кофе. Понимаю, что Джози это вряд ли устроит… Она любит сыр? У меня есть бутерброды с сыром.
Дама вдруг начала медленно оттаивать. Она помолчала, словно пытаясь сообразить, стоит ли отступать с занятых позиций, и неожиданно сменила гнев на милость.
- Джози не хочет есть… - Она наклонилась к Антону и заговорщицки прошептала: - Она хочет писать.
- О! - Он широко развел руками. - Что может быть проще? Эта фауна Джози подойдет?
Он показал на зимний сад в дальнем углу вестибюля.
- Ну… Вообще-то, она очень воспитанная девочка… - начала дама.
- Даже самые воспитанные девочки могут немного пошалить, когда их никто не видит. - Антон поймал себя на мысли, что еще немного - и он подмигнет.
- Вы так считаете? - Дама пыталась нащупать какой-то скрытый смысл… но физиономия охранника выглядела настолько простой и открытой…
- Весь мой жизненный опыт говорит об этом, - веско сказал Антон.
- Ну что ж… Пожалуй… Если двери не открываются… - дама пожала плечами.
- Мы никому не скажем.
Дама одарила его взглядом, на дне которого был легкий осадок благодарности, обернулась - на тот случай, нет ли вокруг свидетелей такого невиданного грехопадения - и направилась к зимнему саду.
Антон подошел к двери, ведущей на лестницу в подземный гараж; но, еще до того, как он взялся за ручку, ему заранее был известен результат.
Дверь была закрыта.
Стараясь не выдавать своего волнения, он подошел к стойке.
- Серега! Сначала двери, потом - телефон, теперь - лифты. Что-то случилось. Вызывай по рации центральный пост.
В помещении центрального пульта повисла напряженная тишина. Петухов ждал, что произойдет дальше. Ведь что-то должно произойти? Не может это так продолжаться!
Он слышал только приглушенный треск помех, доносившийся из рации Ковалева.
«Ну же, Алексей Геннадьевич! Сделай хоть что-нибудь!»
Управляющий вынужден был признать, что сам он не в состоянии придумать что-нибудь дельное. Без компьютера он чувствовал себя как без рук. В конце концов, он просто человек. Всего лишь человек. А Башня - это огромное совершенное здание нового типа. Первый и пока единственный в России «интеллектуальный дом», которым, как оказалось, управляет вовсе не он, Николай Петухов, а мощный и производительный сервер.
«Правда, он только что отдал электронному богу свою электронную душу. Так сказать, скоропостижно скончался».
Он задумался и, когда в наступившей тишине прозвучал уверенный голос Ковалева, вздрогнул от неожиданности.
- Внимание всем постам! Говорит Центральный. У нас - аварийная ситуация. Мы блокированы в пульте управления. Сервер вышел из строя. Ни внутренний, ни городской телефоны не работают. Приказываю. Первое - сохранять спокойствие. Второе - каждому проверить свои объекты. Все двери, лифты и так далее. Третье - всем, у кого при себе есть мобильные телефоны… Срочно связаться с силами МЧС и МВД, вызвать помощь. Четвертое - быть предельно осторожными. Обо всех посторонних, оказавшихся на территории Башни, обо всех непредвиденных и неординарных событиях докладывать мне немедленно.
Ковалев сделал паузу.
- И последнее. Кто находится на техническом этаже?
Молчание.
- Кто находится в непосредственной близости от пульта управления? Вы можете вытащить нас отсюда? Прием!
В рации снова послышался треск.
- Центральный, прием! Говорит четырнадцатый пост. Я нахожусь ближе всех - на лестнице. Но не могу войти. Двери не открываются…
- Центральный, я первый пост! Так точно, телефонная связь не работает. Лифты встали, входные двери заблокированы. На лестницу выйти не можем. Понял вас - вызываем по мобильному МЧС и милицию.
- Центральный, двенадцатый пост. Посторонних на территории не обнаружено. У нас тоже все двери закрыты.
Сообщения сыпались отовсюду одно за другим. Все восемнадцать охранников, будто сговорившись, отмечали одно и то же - двери закрыты. «Двери закрыты… ДВЕРИ ЗАКРЫТЫ!!» Складывалось такое впечатление, словно кто-то специально отрезал их друг от друга. Башня в один момент из идеально продуманной системы коридоров, холлов и лестниц превратилась во множество хитроумных ловушек, которые, как по команде, одновременно захлопнулись.
Ковалев достал из кармана платок и вытер лысину. Теперь оставалось только надеяться на помощь снаружи. Их откроют, обязательно откроют. Правда, он хорошо представлял себе, какими будут последствия. Наверняка количество желающих жить в Башне от этого не увеличится. Значит - скандал. Выговор и, возможно, увольнение…
Черт, да ладно! Это все потом, а сейчас нужно выбираться.
Он снова закашлялся - так сильно, что легкие грозили вывернуться наизнанку, как два полиэтиленовых пакета. Ковалев поднес платок к губам и опустился на колени; дым пока еще не успел осесть, поэтому рядом с полом дышать было легче.
Внезапно рация снова затрещала, и раздался срывающийся голос.
- Центральный! Я - шестой. Центральный! Это Рожков!
А вот это уже было плохо. Очень плохо. Ковалев еще не знал, что скажет подчиненный, но по его голосу сразу догадался, что дела на шестом посту обстоят хуже некуда.
- Центральный! На нижнем ярусе подземного гаража… Ай, блядство!
Грохот и оглушительный треск: непонятно, что это - статические помехи или что-то другое…
- Я… Черт возьми! - взвизгнул охранник. Это слышали все. Ковалев не сомневался, что все восемнадцать человек охраны ловят сейчас каждый звук.
- Шестой, я Центральный! Отставить панику! В чем дело?
- Центральный, прием! Нижний ярус!… Он проваливается! Здесь уже нет пола, одна огромная дыра! - в рации послышалось учащенное дыхание, словно охранник кричал на бегу. - Все машины… Опоры рушатся…
Треск усилился, и из рации донесся панический вой. Рожков, не таясь, орал изо всех сил.
- Да здесь просто пиз… - Раздался удар, такой громкий, что Ковалеву пришлось убрать рацию от уха.
- Шестой! Шестой! Как слышите меня, прием!
Никто больше не отвечал. Ковалев повторил свой вызов, но все впустую. Он проглотил застрявший в горле комок и заставил себя говорить спокойно:
- Внимание всем постам! Я - Центральный. Срочно сообщить всем, кому только можете, о чрезвычайной ситуации в Башне! Подготовиться к эвакуации жильцов! Вести себя корректно и спокойно!
Из темноты выплыл каверзный вопрос. Рано или поздно он должен был выплыть.
- Центральный! На связи тринадцатый! Как эвакуировать людей, если двери закрыты?
Петухову показалось, что он слышит хруст пластмассового корпуса рации. Ковалев молчал всего мгновение, а потом заорал:
- Не засорять эфир! Работать согласно полученным указаниям! Отбой!
Петухов стоял, боясь пошевелиться. Он отказывался верить своим ушам. «Если нижний ярус полностью провалился… Если подземного гаража больше нет… » Это означало только одно - Башня может рухнуть. «Хотя этого не может быть; фундамент у здания очень глубокий, в него залиты миллионы кубометров особо прочного бетона… » Ему показалось, что пол под ногами едва заметно задрожал. Эта дрожь была тихой, почти неуловимой, но управляющему показалось, что он чувствует ее.
Полковник сопел, чем-то шурша в темноте.
- А, вот она, чертовка! Нашел!
- Что такое, Алексей Геннадьевич?
- Иди сюда, - рявкнул Ковалев. - У тебя пока еще есть волосы?
Петухов подошел.
- Вытяни руку.
Управляющий протянул руку и почувствовал, как Ковалев вложил в нее несколько спичек.
- Слушай меня. Найди на голове сухое место, если ты еще не вспотел, как мышь… А я думаю, - в голосе старшего смены охраны послышалась угроза, - что ты должен вспотеть, парень… С этими своими гребаными компьютерами…
Петухов внезапно ощутил дурацкое чувство вины, так, словно это действительно он изобрел компьютеры, программы, мониторы и Интернет в придачу.
- Потри спички о волосы, - продолжал Ковалев, - потом присядь, натяни на заднице штаны и попытайся зажечь об них спичку. Понял?
- Да… Но я никогда…
- Не страшно, - перебил Ковалев. - Надо когда-нибудь начинать. Сейчас самый подходящий случай. Ты не находишь?
Управляющий сделал все так, как велел Ковалев. Он потер спичечные головки об волосы, затем присел и резко чиркнул себя по бедру - там, где ткань брюк была натянута сильнее всего.
Ничего. Он чиркнул сильнее. Снова ничего. Он продолжал чиркать, прислушиваясь к тяжелому сопению Ковалева.
- Ладно, хрен с ним, - оборвал его полковник. - Давай по-другому.
Петухов почувствовал, как сильная рука схватила его за плечо и потащила к двери.
- Нащупай замок! - распорядился Ковалев. Петухов пошарил по двери и нашел замок.
- Вот. Здесь… Что вы собираетесь делать?
Он услышал, как в двух шагах от него раздался металлический щелчок предохранителя; затем Ковалев передернул затвор.
- Что вы хотите сделать? - повторил он. На мгновение в голову закралась страшная мысль: Ковалев сошел с ума и сейчас застрелит его.
- Ничего особенного. Как в фильмах - выбить его к чертовой матери. Нам надо добраться до резервного пульта, понял? Иначе двери не открыть.
- Ага, понял… Но как мы доберемся?
- Прижмись к стене и вытяни руку, но не отпускай замок. Ты слышишь меня?
Петухов похолодел. Кажется, до него начал помаленьку доходить замысел Ковалева. Он распластался по стене и вытянул руку как можно дальше.
- Теперь замолчи. Чтобы я не слышал, как твои зубы отбивают чечетку.
Распоряжения Ковалева были четкими и строгими. Петухов подумал, что, по крайней мере, в выборе старшего смены охраны Дубенский не ошибся.
- Успокоился, Коля?
Он успокоился. Настолько, насколько это было возможно. И все же Ковалеву пришлось повторить свой вопрос.
- Успокоился?
- Д-д-да…
- Теперь постучи по замку. Я хочу сориентироваться. Давай!
Петухов осторожно, словно металл замка был раскален докрасна, постучал по нему согнутым пальцем.
- Молодец! Давай еще раз. Трижды, а потом сразу убирай руку.
Петухов проглотил вязкую слюну.
- Алексей Геннадьевич…
- Заткнись! - прошипел на него полковник. - Можешь предложить что-нибудь получше?
Он говорил тихо, сквозь зубы, и Петухов понял, что он боится пошевелиться. Стоит в темноте с вытянутыми руками и не хочет сбивать найденный по слуху прицел.
- Стучи!
Ковалев трижды стукнул по замку, а потом быстро отдернул руку. Еще до того, как он успел прижать ее к груди, грянул выстрел.
По Симферопольскому шоссе, на юг от Москвы, неспешно катил человек на красном «ИЖ Планета-5».
Он выглядел несколько комично и… провинциально. Крупный мужчина лет тридцати, с открытым обветренным лицом; нос облупился от загара, у крыльев кожа слегка шелушилась. Мужчина был одет в кожаную куртку, явно перешитую из какого-то древнего одеяния - пальто или плаща. На спине красовалась надпись: «Ksteen».
Его звали Константин Бурцев, и он был спасателем из Серпухова; если точнее - старшим четвертого экипажа.
Шестнадцатого июля на шоссе Таруса - Калуга произошло нечто странное. Случайный очевидец доложил в штаб МЧС о сгоревшем бензовозе. Дежурный попросил подтвердить или опровергнуть полученную информацию пилота вертолета «МИ-6», выполнявшего летное задание в том же районе. Однако вертолет местного аэроклуба с парашютистами на борту вскоре пропал с экрана радара.
Кстина и его четвертый экипаж направили в район бедствия, но оказалось, что бензовоз - действительно сгоревший - перекрыл шоссе и проехать дальше не было никакой возможности. Наверное, они бы пробились, но поступила совсем уж невероятная команда - ни шагу дальше! И они остановились. Что касается Кстина, то он со своим экипажем не видел ничего, кроме сгоревшего бензовоза. Да еще они подвозили какого-то странного мужика, такого же большого и краснолицего, как и сам Константин - Кстин. И больше ничего.
Естественно, он не мог знать подлинную подоплеку происшедшего. Точно так же не могли ее понять и те, кому по долгу службы положено знать все. Однако компетентные органы не без оснований подозревали, что события шестнадцатого июля должны наложить определенный отпечаток на психику всех, кто каким-то образом оказался в них замешан… Кстин был одним из первых в этом списке.
Семнадцатого, в его законный день отдыха, позвонил начальник и приказал срочно выехать в Москву. Поездка была оформлена как служебная командировка сроком на неделю.
Кстин не возражал. Побывать в столице за казенный счет? Да кто же от этого откажется?
Он оседлал своего старенького «ижачка» (в Серпухове Кстин слыл одним из «центровых» байкеров, а мужественная профессия только поднимала его авторитет) и отправился в Москву. Почти полдня ушло на то, чтобы найти указанный адрес - незаметный переулок в районе Лубянки. Наверное, если бы он поехал на «Москвиче», доставшемся от отца (старик «четыреста двенадцатый» был еще крепок и уверенно стоял на всех четырех колесах), то не смог бы пересечь и Садовое кольцо.
За эти несколько часов он понял, что Москва не предназначена для того, чтобы ездить по ней на автомобиле, хотя глаза говорили обратное: тучи машин, как стаи разноцветных мух, метались от светофора к светофору; на первый взгляд, безо всякой видимой системы, но, приглядевшись, он понял, что у этой игры есть свои правила. Он мог их усвоить, но вряд ли смог бы по ним играть. Мотоцикл оказался наилучшим выходом, к тому же от раскаленного асфальта поднимался такой жар, что в «Москвиче» он чувствовал бы себя как курица в духовке.
Столица в очередной раз поразила его ясно спланированным безумием жизни, и Кстин стал подумывать, что неделя - это, пожалуй, слишком много.
Как оказалось (да он так и подозревал с самого начала), вызывали его не в родное министерство, а в Контору. Найдя в маленьком переулке неприметное двухэтажное здание голубого цвета, Кстин на входе предъявил свои документы доброму молодцу со звездами прапорщика на плечах, тот снял телефонную трубку, доложил, и началось.

Предыдущая страница 4 Следующая страница


5 Дмитрий Сафонов

Три часа без единого перерыва он раз за разом рассказывал все, что знал. Вежливый молодой человек в белом халате и очках заинтересованно кивал, записывая каждое его слово, а потом говорил: «И все же давайте вернемся к самому началу». И Кстин возвращался, думая, что рассказать больше нечего, но каждый раз всплывала какая-нибудь новая, упущенная им ранее деталь.
Молодой человек радостно улыбался, словно получил в награду за свое усердие мороженое, и повторял: «Давайте еще раз вернемся к самому началу».
В конце концов Бурцев не выдержал и заявил, что, может быть, оставим что-нибудь на потом? Ведь впереди еще целая неделя?
Молодой человек согласился, снабдил его талонами на обед в ведомственной столовой и направлением в общежитие, после чего простился до завтра, хотя на следующий день была суббота, и Кстин планировал ознакомиться с Москвой. Его надежды не оправдались. Он приходил и в субботу, и в воскресенье, и в понедельник и так далее - вплоть до следующей субботы. Правда, он беседовал с молодым человеком с девяти утра до двух; остальное время было в его полном распоряжении. Исключением стала среда: человек в белом халате перенес их встречу на вторую половину дня.
Во вторник он познакомился с Мариной. Тогда же, во вторник, спустя пять минут после того, как он ее впервые увидел, Кстин понял, что влюбился. А в воскресенье - уехал. Уехал, как он думал, навсегда.
- Оставайтесь с нами, мы прервемся на блок рекламы.
Лицо мужчины выглядело сосредоточенным и одновременно отрешенным, словно он знал гораздо больше, чем мог сообщить телезрителям.
На самом деле обычная уловка ведущего еженедельной информационно-аналитической программы, именно за это его и ценили - за умение делать умное лицо.
Некоторые коллеги на конкурирующих каналах умели говорить дрожащим, словно на грани эмоционального срыва, голосом; другие вовсю эксплуатировали нарочитую бесстрастность; третьи умудрялись в коротком комментарии сделать столько оговорок, что под конец и сами забывали, что же они хотели сообщить; коньком Кирилла Истомина была фирменная недоговоренность.
Приблизительно это выглядело так.
Канал А. Ведущая, округлив от притворного ужаса глаза, готовая вот-вот сорваться на рыдания, сопровождаемые осторожным (чтобы не помять манжеты дорогой блузки) заламыванием рук, всхлипывала: «А дважды два… - делала паузу, будто собираясь с духом, - ЧЕТЫРЕ!!!» Это звучало как самая большая трагедия в ее жизни; впечатлительные старушки, сидевшие перед экранами телевизоров, начинали утирать глаза и креститься.
Канал Б. Импозантный мужчина с благородной проседью и аккуратным зачесом, медленно выговаривая слова, произносил: «Дважды два - четыре». Делал он это сухим бесцветным тоном, зато ни у кого не возникало сомнений в его правоте. Собственно, их не возникло, даже если бы он сказал: «Пять». И даже если бы он, посмотрев бумаги, лежавшие на столе, поправился: «Простите. Четыре», - все равно его авторитет остался бы непоколебим.
Канал В. Другой мужчина, круглолицый и румяный, глядит в камеру не отрываясь; следит, кто из зрителей пошел к холодильнику, а кто на минуту отлучился в туалет. «С учетом вышесказанного… Не хотелось бы повторяться, однако, я думаю, нам все-таки придется признать… Дважды два - это… Конечно, учитывая сложившуюся ситуацию в целом и некоторые частности, которых мы вскользь коснулись в нашем разговоре за последние тридцать минут… Так вот, подводя итог сегодняшней полемике, в которой вы могли участвовать благодаря интерактивности нашей передачи… И учитывая пожелания, поступившие от наших зрителей… Парадоксально, но складывается такое ощущение, что дважды два - это все-таки четыре… »
Канал Д. Кирилл Истомин. «По некоторым соображениям, о которых я предпочитаю умолчать не потому, что опасаюсь за себя лично, а потому, что я, как директор канала, несу моральную ответственность за судьбу всего журналистского коллектива… Но я все же должен сообщить, что дважды два - четыре… » Эффектная пауза, брови, взлетающие над тонкой оправой очков, характерное пережевывание пухлых губ, уголки рта опущены книзу - словом, мина «Не знаю, не знаю, так ли это на самом деле - вам решать… Вам с этим жить».
В этот момент редко кто из телезрителей не чувствовал себя последним идиотом и не бросался к калькулятору.
Штука в том, что сегодня Истомин чувствовал последним идиотом себя.
Режиссер увел на рекламу, отключив камеры и звук, по селекторной связи раздался его хрипловатый голос: «Четыре с половиной минуты».
Гримерша подскочила к Истомину, быстро заткнула за воротник голубой сорочки бумажную салфетку, промокнула жирные пятна, выступившие на лбу и на носу, и стала обновлять тон.
Истомин размышлял над сообщением, переданным ему в наушник режиссером.
- Эй! - громко сказал он. - Так что же там происходит?
Ответом было молчание.
- Я хочу знать, стоит ли это вообще давать в эфир?
Голос режиссера из-за огромного стекла, отделявшего пульт от студии:
- Говорят, бригада из РТР выезжает на место. У них эфир через пятнадцать минут. Наверняка это пойдет среди новостей.
-Да?
Время передачи подходило к концу. Истомин прислушался к своему внутреннему голосу, к безошибочному чутью высокопрофессионального журналиста.
Стоила ли эта новость того, чтобы посылать на место съемочную группу? Но главным было даже не это. Он раздумывал, стоит ли ради этого продлевать передачу, сдвигая всю сетку вещания?
«Отчаянные сигналы бедствия, поступившие из Башни», - повторил про себя Истомин. Режиссер, естественно, сказал немного не так, но его мозг автоматически подыскивал красивые формулировки.
- В конце концов, - сказал он, зная, что громкая связь доносит каждое его слово до ушей режиссера, - сейчас лето… Никаких других горячих новостей нет…
Что-то подсказывало ему, что это было рейтинговой новостью. Именно тем, что так хотели увидеть телезрители. К тому же - что было особенно важным для телевидения - эта новость обещала красивую, напряженную «картинку».
- Кто дежурит? Назимов?
Он мог бы и не спрашивать. Истомин был генеральным директором канала, поэтому он прекрасно знал, чья бригада сегодня дежурит. Сейчас от его решения зависело очень многое. Но он все же колебался.
- Э-э-э… - он прикинул все в последний раз. Если новость окажется пустышкой, то никогда не поздно отозвать съемочную группу назад» - Назимову - на выезд! Сколько ему надо, чтобы добраться до места?
Он ожидал услышать что угодно: сорок минут, полчаса, двадцать минут, тридцать четыре секунды - услышать и отдать команду, сократив это время ровно наполовину, но слова, прозвучавшие по селекторной связи, заставили его подпрыгнуть на стуле.
- Кирилл… Кирилл! Говорят, мэр готовится выехать на место!
Режиссер сказал «говорят» - в студии полно лишних ушей, и не нужно раскрывать имя источника в ближайшем окружении мэра. Но если даже мэр… Истомин почувствовал давно забытую дрожь внизу живота. Так было когда-то, когда он только начинал работу и был еще простым репортером, а не солидным ведущим еженедельной информационно-аналитической программы и уж тем более не генеральным директором канала.
- Машину - на выезд! - четко, по-военному, распорядился он. - Слава! - Истомин обращался к режиссеру. - А что РТР? Работают одной бригадой?
Конкурирующие телеканалы, боясь пропустить громкую, стреляющую новость, постоянно шпионили друг за другом.
- Кирилл, похоже, они отправляют две машины… - режиссер казался растерянным, но Истомин с лету ухватил суть. Если на место едет сам мэр, то новость того стоила. А может быть, стоила еще больше.
Истомин принял решение. Новости - они как пирожки: холодные никто уже не купит.
- Слава, поднимай в воздух вертолет!
- Мы не запрашивали разрешения…
- Сколько на это потребуется?
- Полчаса, не меньше. А если МЧС поднимет свой геликоптер, то нам могут и не разрешить…
- Считай, что я этого не слышал. Через полчаса мне нужна картинка с вертолета. Не позже.
- Постараемся.
- Не постараемся, а сделаем.
- Хорошо, Кирилл… Александрович.
Когда-то они начинали вместе, и наедине режиссеру Вячеславу Плотникову и в голову не пришло бы называть Истомина по имени-отчеству, но субординация есть субординация: как-никак, генеральный директор канала.
- Значит, так. Назимову - пусть добудет «говорящую голову». Какую угодно: мне нужен краткий официальный комментарий. Идеальный вариант - если он пробьется к мэру. Работаем обычную программу. Потом - короткий рекламный блок, быстренько утрясаем то, что поступило, если ничего нет - одни мои комментарии. К тому времени вертолет должен начать давать картинку. Все ясно?
-Да.
- И вот еще что, - четыре с половиной минуты, отведенные под рекламный блок, быстро истекали, - вспомни: год или два назад мы давали рекламу этого дома. Было такое? Какие-то облака на сорок девятом этаже, орлиное гнездо и прочая мура… По-моему, рекламу делали немцы…
- Угу… Рекламу делали немцы… Адом строили турки. Лучше бы наоборот, - угрюмо сказал режиссер.
- Пусть найдут эти ролики. Пригодятся - заполнять паузы. Когда мэр будет на месте?
- На дорогах пробки, - расхожей фразой из телесериалов отозвался режиссер.
- Он из этих пробок вылетает, как… пробка, - сомнительная шутка, но времени придумывать более остроумную не было. - Мэр в списке - первый. Пусть Назимов пробирается к нему. Мы должны уделать РТР, понимаешь?
Ну это объяснять не требовалось. Девиз: «Мы должны уделать… » - и длинный список всех существующих телеканалов можно было вешать на каждой стене студии.
- Ты уверен, что это не теракт? - последний вопрос; секундная стрелка, дергаясь, начала описывать пятую окружность.
- Кто же в этом может быть уверен?
- Хорошо.
Помощник режиссера начал последний отсчет. Камеры заработали; под потолком зажглось световое табло: «Прямой эфир!».
- Восемь, семь, шесть… - помощник умолк и стал выкидывать пальцы.
Гримерша отработанным движением сорвала салфетку и скрылась из поля зрения первой камеры.
Истомин снова придал лицу значительность. Выгнул дугой аккуратно выщипанную бровь, скупым и очень изящным отработанным жестом поправил очки.
- Э-э-э… Напоминаю, вы смотрите еженедельную информационно-аналитическую программу «Итоги». В завершающем блоке нашей передачи…
Шоу продолжалось.
Дубенский думал, что все произошло именно потому, что он забыл дома мобильный. Глупость, конечно. Ну а если бы не забыл, и один из охранников успел передать ему сигнал тревоги, и он бросил бы свой гидроцикл на берегу Клязьминского водохранилища, запрыгнул в «Тойоту-Прадо» и примчался в Москву, к Башне, что бы это изменило? Ровным счетом ничего.
И все же этот день - последнее воскресенье июля - с тех пор для него был «днем, когда я сдуру забыл дома мобильный». Впрочем, из всех возможных определений это было самое мягкое - «день, когда он забыл дома мобильный».
В тридцать два года он был директором фирмы, торгующей мелким банковским оборудованием - небольшие сейфы, брезентовые мешки для денег, пломбы и прочая ерунда. Дела шли в гору медленно, но верно. Бизнес постоянно расширялся, и Дубенский уже подумывал заняться бронеавтомобилями, но в этот момент на него обратил внимание Андрей Михайлович Мерзликин.
Мерзликин владел строительным концерном «Север», возводившим дома бизнес-класса в самых респектабельных уголках столицы.
Пять лет назад они готовились к суперпроекту - строительству нового дома под названием «Гнездо орла» на берегу канала, невдалеке от Серебряного Бора. Между собой все сотрудники «Севера» называли новый дом не иначе как «Башня».
Да это и была Башня - самая настоящая, в пятьдесят девять этажей и высотой почти в триста метров.
Тогда же Мерзликин разыскал его и предложил стать главным управляющим Башни.
- Работа тяжелая, - говорил он, сверля Михаила буравчиками маленьких карих глаз. - Причем тяжелая - это очень мягко сказано.
Михаил вежливо улыбнулся и заверил Мерзликина, что он не боится никакой работы.
- Отлично. Ты сам понимаешь - положение обязывает. Буду требовать с тебя ровно столько, сколько и с других. И даже больше.
- Разумеется, - ответил Дубенский, показывая, что он все понимает. - В чем будут заключаться мои обязанности? Что я должен буду делать?
Мерзликин помедлил, сложил руки перед собой и посмотрел в сторону и вверх. Затем снова поймал переносицу Михаила в прицел своих буравчиков.
- Все. Абсолютно все, начиная с завтрашнего дня. Если бульдозерист напьется и не выйдет на работу - я спрошу с тебя. Если вовремя не подвезут бетон - я спрошу с тебя. Если риэлторы упустят потенциального покупателя - я спрошу с тебя. И так далее. Ты понял?
Дубенский кивнул не раздумывая.
- О деньгах не беспокойся, - продолжал Мерзликин. - Работа собачья, но оплата достойная. Согласен?
Босс не обманул его ни в том, ни в другом.
Начиная с нулевого цикла строительства и до сегодняшнего дня, работа действительно была собачья, но оплата превосходила все ожидания и продолжала неуклонно расти.
Кроме него, было еще два дежурных управляющих, охранники и целый штат технического персонала, и все равно Дубенский никому не доверял: он проводил дни и ночи в своем детище - за центральным пультом на техническом этаже, между сорок девятым и пятидесятым. За это время он свыкся с Башней, знал все ее ходы и закоулки и даже ловил себя на том, что относился к ней, как к живому существу.
Конечно, жена была недовольна, что он столько времени пропадает на работе, но Дубенский считал, что жены вечно чем-то недовольны, не было бы этой причины, появилась бы другая, хотя не мог не признать ее правоту: Башне он отдавал гораздо больше времени, нежели семье.
В это воскресенье он неохотно, будто предчувствовал недоброе, отправился с семьей на Клязьминское водохранилище. «Тойота» волочила за собой прицеп с гидроциклом.
Как нарочно, он забыл дома мобильный телефон. Вдоволь накатавшись, он втянул лебедкой гидроцикл на прицеп, завел машину и поехал домой. Выехав на шоссе, он услышал по радио сообщение про Башню, заставившее его вдавить акселератор в пол и не отпускать до самой Москвы. Прицеп болтался сзади и подпрыгивал на неровностях, угрожая вывалить на щербатый асфальт несчастную «Ямаху».
Дубенский несся вперед, распугивая водителей дальним светом фар и резким гудением клаксона, бессовестно залезая на встречную и краем глаза замечая, как бледнеет лицо жены, но она - следует отдать ей должное - не произнесла ни слова. Если бы его дом был не по пути к Башне, он бы сразу помчался туда, высадив по дороге жену и дочку, но, к счастью, Дубенский жил в нескольких кварталах от Башни. В гараже он оставил прицеп, быстро поцеловал своих «девчонок» и, рассеянно махнув им, снова сел за руль.
Видок у него был еще тот - прямо скажем, пляжный видок, но времени на то, чтобы зайти и переодеться, уже не было. А зайти стоило хотя бы для того, чтобы увидеть факс, раскалившийся почище утюга, и картинку, круглосуточно транслируемую на компьютер: по указанию Дубенского, его домашний РС был напрямую связан с обоими серверами Башни и продолжал выдавать различные данные - скорость ветра, угол наклона здания, силу натяжения поддерживающих конструкций, виды коридоров и этажей, информацию о состоянии лифтовых шахт и так далее и так далее.
И если бы он все это увидел, то наверняка не поверил бы. А поверив, схватился бы за голову. Потому что этого просто не могло быть.
Проспект маршала Жукова был перекрыт милицейскими машинами. Первая линия оцепления стояла еще на дальних подступах - на бульваре генерала Карбышева.
Два огромных «Форда Кроун Виктория», напоминавшие хищных акул в динамовской раскраске, перегородили дорогу поперек. Инспекторы в кожаных куртках стояли угрюмые и молчаливые, как стражи у гробницы фараона. Проблесковые маячки метались красными и синими огнями на белых крышах машин.
Инспектор с погонами капитана подбежал к машине и взял рацию:
- Да! Сорок третий слушает!
- К вам приближается машина мэра! Обеспечить беспрепятственное прохождение!
- Есть!
Он сел за руль и повернул ключ зажигания. По прямому, как стрела, проспекту на огромной скорости неслись черный лимузин и машины сопровождения. Оглушительно выли сирены. Кортеж стремительно надвигался, и капитана передернуло при мысли, что, если двигатель вдруг не заведется? Успеют ли они затормозить? Или пройдут сквозь него, как нож сквозь масло?
Двигатель ровно заурчал с первого же поворота ключа, капитан нажал на газ и отъехал вперед, становясь параллельно второй машине.
Он еще не успел закрыть дверь и вытянуться по стойке «смирно», как мимо него, не снижая скорости, пронесся черный лимузин.
Машина мэра прошла в считанных сантиметрах от багажника «Форда», в грудь капитана ударила тугая струя воздуха.
Он с восхищением усмехнулся: «Фокусник! Ишь, что вытворяет! Такой, если потребуется, на своем чемодане и в метро спустится в час пик». На мгновение он привычно позавидовал водителю, но потом, здраво рассудив, решил, что возить мэра - та еще работенка. Собачья.
Он сел за руль и отогнал машину на место. Проспект был снова надежно запечатан. В это время его коллеги перекрывали улицу генерала Глаголева и вытесняли любопытствующих с прилегающих улочек.
Башня была без малого триста метров, неподалеку от нее стояли жилые дома, и если бы она рухнула… Даже думать об этом не хотелось.
Из материалов чрезвычайной комиссии.
…при анализе всех обстоятельств трагедии в Башне не может не броситься в глаза следующий факт: несмотря на то, что события развивались крайне стремительно и на первый взгляд нелогично, вряд ли их можно объяснить простым совпадением. В противном случае придется признать, что количество этих совпадений превысило все мыслимые пределы, допустимые теорией вероятности. Видимо, случай с Башней полностью подтверждает теорию техногенных катастроф, разработанную специалистами Гарвардского университета (Hayes, Hirsh и соавт. , 1999 год: первичный отказ техники запускает длинную цепочку более масштабных отказов, ситуация напоминает цепную ядерную реакцию, и прервать ее на каком-либо этапе невозможно. Равно как и невозможно предсказать, что произойдет в следующую минуту. Согласно теории максимальное напряжение создается в locus resistentia minoris - месте наименьшего сопротивления. Основная же проблема заключается в том, что определить его можно лишь post factum, то есть когда это уже поздно и представляет только академический интерес…
Георгий Крымов проснулся в тот день в восьмом часу вечера.
Несколько секунд он лежал на кровати, пытаясь сообразить, где находится. В последнее время он довольно часто не мог с ходу определить свое положение в пространстве и времени.
Он попытался открыть глаза, но между веками будто кто-то налил густой вязкий клей. Глаза гноились. Это продолжалось уже вторую неделю, и он ничего не мог с этим поделать, разве только носить темные очки.
Знакомый доктор - из тех, кто не на каждого пациента заводят историю болезни, - сказал ему, что баловство с порошком пора заканчивать. Конечно, док был прав. Природа не наградила Крымова богатырским здоровьем. А то, что было, он подорвал пьянками, гулянками и прочими гадостями и глупостями.
Наконец он с трудом разлепил тяжелые, словно на них лежали мешки с цементом, веки и огляделся. Он был дома. В своей квартире в Башне.
Мода на Башню возникла стремительно, будто взялась ниоткуда. Здание еще только вылезло из котлована и стало быстро, этаж за этажом, тянуться вверх, а по столичной тусовке уже поползли слухи. В разговоре каждый, считавший свою принадлежность к «высшему свету» делом давно доказанным, мимоходом давал понять, что уже купил в новом доме квартирку. Рядом с облачком.
Так ли это было на самом деле, никто точно не знал. Крымов поймал себя на мысли, что жизнь столичной тусовки меньше всего напоминает жизнь, скорее, одну бесконечную пиар-акцию: кто с кем спит, кто с кем развелся, кто что купил и за сколько и кто чем удивил. Он сам провел сотни подобных акций для различных банков, компаний, загородных клубов и ресторанов… Собственно, за это ему и платили: за умение раздуть из навозной мухи розового слона. Больше всех платили политики, пытающиеся привлечь внимание к своей особе. Или, наоборот, отвлечь чересчур пристальное внимание от каких-то неблаговидных поступков и грешков кооператорско-бандитской молодости.
Платили потому, что он был лучшим. Крымов, как никто другой, умел нарядить всех в белые одежды и спрыснуть сентиментально-романтическим одеколоном. Не то чтобы он любил свою работу… Просто она у него хорошо получалась.
В какой-то момент он вдруг понял, что не знает, куда уходят деньги. Они убегали, как вода в жадный раскаленный песок. Они вылетали в трубу. Точнее - в ноздри. Легкой белой дымкой. И это волновало его, но пока не слишком сильно: Крымов считал, что остановиться так же легко, как закрыть кран в ванной.
«Какого черта? Завтра же брошу. Нет, не завтра. С нового месяца».
В конце концов он решил, что в сорок лет обязательно начнет новую жизнь. Ровно в сорок. Под бой курантов.
По случаю своего сорокалетия он закатил громкую вечеринку, а когда сумел наконец проснуться, то обнаружил, что не помнит ничего, кроме белой дымки, висевшей в воздухе модного закрытого клуба.
«Ну ладно, чего я так убиваюсь? День рождения только раз в году… »
Он с ужасом вспомнил, что к нему действительно прилетал волшебник в голубом вертолете и бесплатно показывал кино.
Георгий потер виски, пытаясь сообразить, что было в реальности, а что - в реальности, порожденной белой дымкой.
Ему потребовалось не меньше четверти часа, чтобы осознать, что все это было частью его же собственного сценария: под песенку про Чебурашку появлялся голубой вертолет… И что-то там еще… Как-то он обыгрывал то, что вертолет - голубой и волшебник, соответственно, был приблизительно такого же цвета.
После дня рождения ничего не изменилось. Все продолжалось по-прежнему. Он уже отказался от своей затеи - купить квартиру в Башне (на это не было денег), когда люди из концерна «Север» сами вышли на него.
Им требовалась мощная, стреляющая реклама. Крымов тогда еще был достаточно популярен. Нет, он видел, что все покатилось куда-то вниз, по наклонной, но думал, что падение это затянется надолго, ведь он набрал такую высоту…
Телевизионные ролики и рекламные акции концерна «Север» оказались его последней большой работой.
Ролики снимали в Германии. С ним поехал будущий главный управляющий Башней Михаил Дубенский. Мерзликин объяснил - для «общего руководства», на самом деле, как впоследствии понял Крымов, для того, чтобы контролировать его, поскольку сам он уже не мог это делать.
И расплатились с ним квартирой. Стоило Крымову заикнуться, что он бы тоже хотел… «Обнимать небо крепкими руками… », как Мерзликин моментально ухватился за эту мысль и предложил ему хорошую двухкомнатную квартиру на девятом этаже. Наверное, Крымов бы еще подумал, что предпочесть в такой ситуации - деньги или квартиру, но скидки… Они выглядели так соблазнительно. Георгий быстро прикинул в уме, сколько он сможет выручить, если перепродаст квартиру… И согласился.
Он пошарил рукой, пытаясь нащупать покрывало, чтобы откинуть его в сторону, и увидел, что покрывала нет. Оно валялось на полу.
«О Боже!» Он медленно перекатился на край широкой, как палуба авианосца, кровати, и сел, спустив ноги на пол.
- Посмотрите на этого подонка и мерзавца, - громко сказал он, опасаясь смотреть в зеркало. - Вот он - самый большой неудачник в этой гребаной Башне! Еще немного, и я стану подавать объявления в газету «Из рук в руки»: «Тамада. Проведение свадеб, юбилеев и прочих торжественных мероприятий. Умеет петь, плясать и играть на аккордеоне». Тьфу! - он поморщился и сделал вид, что сплевывает от отвращения; но слюны в пересохшем рту не было.
Он заставил себя встать и подойти к большому, во всю стену, зеркалу. Нахмурил брови и сказал, тыча в отражение пальцем:

Предыдущая страница 5 Следующая страница


Башня 6

- Ты мудак, Жора! И на конкурсе мудаков занял бы второе место!
Затем растянул губы в приторной улыбке и зачастил высоким удивленным голосом:
- Да? А почему второе?
Снова нахмурил брови и ткнул в отражение:
- Да потому что мудак!
С привычным утренним самобичеванием было покончено. Как он считал, это - своего рода психотерапия: мол, да, я соображаю, что делаю что-то не так… Я же вижу, что не такой уж я и хороший… То есть отношусь к себе критически. Да что там критически? Я просто недоволен собой, очень недоволен. Ну, и если уж я все понимаю, может, я заслужил немного белого порошка?
Заслужил. Он поплелся в ванную комнату; там, в зеркальном шкафчике, в пластиковом тюбике из-под витаминов, подаренных счастливому человечеству двукратным Нобелевским лауреатом Лайнусом Полингом, было немного белой дымки. Это казалось ему удачной шуткой - признаком того, что он не окончательно утратил чувство юмора.
Проходя мимо окна, выходящего на проспект маршала Жукова, Крымов развернулся и (это была еще одна привычка - «не возьмете!») выставил средние пальцы - его маленькое обращение к миру.
То, что он увидел, заставило его на мгновение забыть, куда он направлялся. Рядом с въездными воротами стояли два белых автомобиля с синими полосами на борту. Немного вдалеке от них - шумная (хотя звуки с улицы не могли долететь до него, но он видел, что шумная) толпа, пока еще малочисленная.
- Что за праздник? - заплетающимся языком сказал он и положил ладони на окно. На стекле остались два мокрых жирных отпечатка. - Не понимаю, что случилось?
Он увидел, как спасатели вытаскивают из машин свои инструменты…
- Какими они обычно вырезают трупы из разбившихся машин, - пробормотал Крымов. В подземном гараже стоял его джип «Мерседес-ML350» и мотоцикл - мощный двухлитровый «Кавасаки-Вулкан». На мотоцикле он давно уже не ездил. Точнее, запрещал себе ездить. В те минуты, когда его мозги еще не были припудрены порошком, он прятал ключи с брелоком, в который был вшит иммобилайзер, куда подальше, а когда наступало время белой дымки, не мог вспомнить, куда именно. К счастью, не мог. «Кстати, где они сейчас - ума не приложу».
… и несут их к закрытым воротам. Затем один из спасателей перелез через ограду…
- Ребята, почему бы вам не войти через калитку, как это обычно делается? А?
… а другой подает ему тяжелые гидравлические ножницы…
- Что происходит? Пионерская игра «Зарница»? И за кого я буду играть? За красных или за синих?
Крымов потер лицо ладонями, стряхивая дремоту, но она, словно липкий деготь, никуда не хотела убираться.
«Надо умыться, - решил он. - Все равно по пути. Кажется, это тоже делают в ванной».
Шаркая ногами, как старик, он поплелся в ванную.
Георгий нажал выключатель; в стенах и потолке ванной комнаты засветились разноцветные панели. Это была его идея - «о'кей, я же еще и великий дизайнер интерьеров!» - разместить светильники внутри стен.
Он подошел к раковине и посмотрел на себя в зеркало. Длинные волосы с некоторых пор стали редеть, никакие шампуни, бальзамы и притирания не помогали: белая дымка была сильнее. На лбу появились огромные залысины. Чтобы как-то уравновесить открытое пространство лица, он отрастил небольшую бородку клинышком. Мефистофельскую бородку - «я ведь еще и имиджмейкер!» Оставалось только заказать изящную трость черного дерева с серебряными насечками и набалдашником в виде головы пуделя, чтобы окончательно вжиться в образ. «Продиктованный белой дымкой… » - Ай, да ладно! Хватит! На сегодня я уже достаточно покаялся…
Он включил воду и поставил сложенные ладони под шумную пенящуюся струю. Наклонился и увидел, что в раковину упали две крупные капли темной крови.
«Чертов док! Не может вылечить мой нос!»
Он подумал, что зря ругает доктора: трудно вылечить нос, через который пролетает белая дымка.
«Да хрен с ним!» - Георгий зажал ноздри указательным и большим пальцами и потянулся к шкафчику за ватными тампонами, уже целый месяц они лежали наготове.
«Идиотство какое-то! Ни умыться, ни нюхнуть!»
Он заткнул ватой нос и решил пойти немного полежать, пока кровотечение не остановится. Крымов протянул руку к крану и закрыл воду.
Странно, но шум бегущей воды не стал тише. Наоборот, он только усилился.
«Здравствуйте! У меня уже глюки! Нет, пора завязывать. Со следующего месяца… »
Для верности он снова открыл кран - может, ему только показалось, что он его закрывал? В раковину ударила тугая струя, подхватила темные капли, и вода окрасилась в нежно-розовый цвет. Георгий дождался, пока розовая вода уйдет в сток, и потом снова закрыл кран.
Шум воды не исчез.
«Может, я совсем уже идиот?» - Он подошел к душевой кабине и открыл дверцу. Нет, из душа вода не лилась.
«Тогда откуда?» Он остановился, размышляя, не повторить ли ему процедуру с краном. На обдумывание этой мысли у него ушло не менее минуты. Он просто чувствовал, что время шло, а голова не соображала, мыслей в ней было не больше, чем в мягкой пуховой подушке.
«Надо полежать, и все пройдет», - кратковременные подъемы давления тоже стали привычным делом; они появились даже раньше, чем начали пропадать волосы.
Крымов открыл дверь ванной комнаты, и шум усилился. Лужица, быстро увеличиваясь, подбиралась к его босым ногам.
- Что такое? - он сделал несколько шагов по просторному холлу и угодил под проливной холодный дождь.
Закрыв лицо рукой, как козырьком, Георгий посмотрел на потолок.
Спринклеры автоматической системы пожаротушения работали на полную мощность.
- Эй! - он испугался.
Крымов побежал в спальню и увидел, что вся кровать уже мокрая, из четырех спринклеров била вода, расходясь во все стороны ломкими блестящими конусами.
Он бросился на кухню, оттуда - в другую комнату. Везде было то же самое - потоки воды, льющейся с потолка.
Крымов подбежал к телефону и набрал «О» - вызов технического этажа. Телефон молчал. Георгий схватил мобильный, с которым никогда не расставался, и набрал городской номер центрального пульта Башни. Бесполезно. На дисплее высветилась надпись: «Нет соединения».
Крымов размахнулся (беспричинные перепады настроения и вспышки немотивированной агрессии - милые подарки от белой дымки) и запустил мобильный куда подальше.
- Да что же это такое?
То, что происходило с ним, казалось немного забавным. Словно бы он перебрал порошка, вот только… Вода была слишком мокрая, как и полагается быть воде в обычной реальности, а не в реальности, порожденной порошком.
«Что в таких случаях делают? Кричат - позовите сантехника? Или пожарного?»
Он бросился к выходу, повернул рукоятку замка и потянул дверь.
И почувствовал, что ноги не держат его. Георгий медленно осел на пол, прислонившись спиной к дверному косяку.
Дверь не открывалась.
В голове промелькнули фразы (удивительно, как они смогли сохраниться в мозгу, сморщенном, как сердцевина грецкого ореха), сказанные когда-то Дубенским: «В Башне - идеальная шумо-, звуко-, гидро- и даже аэроизоляция. Все двери подогнаны плотно, окна герметичны. Вам не нужно будет ни о чем заботиться - всю погоду в квартире сделает кондиционер. Вам только останется задать требуемую температуру и влажность. При желании вы можете выбрать один из четырех стандартных запахов: хвойного леса, моря, солнечного луга или горный воздух. Мы хотим, чтобы каждый жилец почувствовал в Башне недостижимую прежде степень комфорта. В конце концов, разве не к этому стремится любой нормальный человек - к максимальному комфорту?»
Крымов заплакал. Слезы катились по щекам, смешиваясь со струями воды.
- А рыбок у вас, случайно, нет? И каких-нибудь веселеньких водорослей? Потому что моя квартира потихоньку превращается в аквариум. А я, - он всхлипнул, - не умею дышать под водой. И плавать одному мне здесь неохота.
- Мы увидимся с вами после короткого блока рекламы, - Истомин снова поправил очки.
Изящные очки в тонкой оправе - удачная находка имиджмейкеров. Зрение у него было почти стопроцентное, но разве в этом дело? Пожалуй, он был самый стильный очкарик на всем телевидении - именно потому, что очки ему были не нужны. Точнее, нужны только для того, чтобы элегантно их поправлять.
На экране возникла заставка, потом восхитительная блондинка поведала, как новые прокладки изменили ее жизнь к лучшему.
- Ну что, есть что-нибудь? - нетерпеливо спросил Истомин.
Гримерша без суеты и спешки выполняла свой привычный ритуал.
По селекторной связи раздался голос режиссера:
- Назимов готов дать комментарий. Мэр уже приехал, но пока никаких заявлений не делает; его пресс-секретарь говорит, что они еще не разобрались в ситуации.
- Что скажет Назимов?
- «Манную кашу». Так… Все - в общих чертах.
- Что РТР?
В комнате, где размещался режиссерский пульт, стояло несколько мониторов, по которым транслировались передачи других каналов.
- То же самое, но они ее усиленно размазывают по всей тарелке. Передача идет по плану, с перерывами на прямые включения. Одна камера работает снизу, дает общий план, а вторую они поставили на одну из близлежащих девятиэтажек, пока не можем понять, где именно.
- Ясно. Значит, у них две машины? А где наш вертолет?
- Подлетает.
- Он успеет?
- Надеюсь.
- Ладно, с Богом!
Этот рекламный блок был короче, чем обычно, несколько роликов сместили «на потом», впрочем, канал всегда исправно выполнял свои обязательства перед рекламодателями.
Гримерша быстро поправила щеткой волосы Истомина, придав им слегка взлохмаченный вид. Это скрывало некоторую дородность ведущего, идеальный пробор только подчеркнул бы обрюзгшие черты лица. Она сорвала очередную салфетку и скрылась.
Последний рекламный ролик подошел к концу; человек в белом халате стремился развить комплекс неполноценности у всех, кто не жует «Орбит» без сахара. На заднем плане ненавязчиво мелькало стоматологическое оборудование; у любого нормального человека (кроме самих стоматологов) оно вызывало ужас. Наверное, то же самое чувствовал Галилей, когда ему, предлагая отречься от безумных заявлений насчет того, что Земля вертится, показывали камеру пыток. «Испанский сапожок, изволите ли видеть… Есть все размеры. А вот дыба, превосходное средство от артрита… Нет, нет, мы не запугиваем. Это, так сказать, ознакомительная экскурсия… Возьмите свои слова назад и… жуйте „Орбит“ без сахара. Поверьте, так будет лучше для всех».
Пошла зеленая заставка. Истомин глубоко вдохнул и выдохнул.
- Э-э-э… В последнем, заключительном блоке нашей передачи мы хотели показать главное событие уходящей недели; а именно - ситуацию вокруг многоэтажного дома, известного под названием «Гнездо орла». В прямом эфире с места событий наш корреспондент Алексей Назимов.
Истомин сел вполоборота.
- Алексей!
Молодой человек с пышным начесом, скрывающим раннюю лысину, прижал руку к уху, кивнул и поднял микрофон ко рту.
- Кирилл! Я нахожусь на проспекте маршала Жукова. Территория, прилегающая непосредственно к дому, или, как его все называют, Башне, оцеплена силами милиции и МЧС.
Назимов повернулся, и оператор взял Башню общим планом.
- Как нам стало известно, примерно полчаса назад на пульт штаба МЧС Москвы поступило сразу несколько сообщений от охранников Башни. По их словам, в здании аварийная ситуация, и, судя по всему, обстановка становится сложнее с каждой минутой. По сведениям, которыми мы располагаем на данный момент, главный сервер - электронный мозг Башни - внезапно вышел из строя. Кроме того - эти сведения пока не проверены - в здании произошло обрушение одного из ярусов подземного гаража…
- Алексей! - перебил его Истомин. Корреспондент осекся, он, прислушиваясь, снова поднес руку к уху и поправил наушник.
- Да, Кирилл?
- Сколько жильцов находится в здании? - надо было добавить в сюжет немного остроты, технические особенности мало кого интересовали; главное - люди.
- Их гораздо меньше, чем обычно. Лето - пора отпусков, к тому же сегодня воскресенье…
- Понятно. И все же сколько, по приблизительным оценкам, жильцов сейчас может находиться в Башне?
- А-а-а… Точных сведений, естественно, нет, но, думаю, около двухсот человек, включая обслуживающий персонал и охрану.
Истомин задумчиво покивал.
- Двести человек… Скажите, были предприняты какие-то меры? Может быть, решение об эвакуации людей до тех пор, пока ситуация не прояснится?
- Да, Кирилл, - оживился Назимов. - Это очень важный момент, я как раз собирался об этом сказать… Дежурный по штабу МЧС распорядился начать экстренную эвакуацию, но мы пока не видели ни одного человека, вышедшего из здания. Я не знаю, чем это объяснить. Связь с Башней нарушена, коммуникации не работают. Видимо, мы имеем дело с масштабным отказом техники, но, надеюсь, ситуация прояснится в самое ближайшее время, и мы сможем сообщить вам о происходящем.
- Спасибо, Алексей. - Истомин повернулся к камере. - Как видите, мы живем в очень хрупком мире. Научно-технический прогресс имеет свою оборотную сторону. Крупные техногенные катастрофы - это, к сожалению, неизбежная примета нашего бурного века. Я надеюсь, что все закончится благополучно в самом скором будущем. Оставайтесь с нами, мы будем вести прямые включения с места событий.
За этим последовал еще один короткий рекламный блок. Режиссер сообщил Истомину в наушник, что вертолет находится в прямой видимости Башни, оператор, сидевший на борту, просил несколько минут.
Истомин откинулся на спинку удобного стула, размышляя, почему до сих пор не эвакуировали людей? Ведь должна быть какая-то причина. Веская причина. Что случилось?
Выл теплый летний вечер. Одноцилиндровый двухтактный движок бодро тарахтел, и Кстин чувствовал, что снова становится байкером - по мере того как приближался к родному городу.
В Москве он байкером не был - потому что его «ижачок» не был байком. Техника, достойно выглядевшая в Серпухове, в Москве смотрелась… Как бы это сказать? Если откровенно - то убого, но Кстин не мог даже мысленно произнести это слово, уж слишком жестоко это было бы по отношению к верному и безотказному мотоциклу.
Он чувствовал себя так, словно с любимой дворняжкой попал на выставку породистых собак, им - медали, а ему - короткие презрительные взгляды. Столица подавляла, она заставляла разевать рот и смотреть с глупой улыбкой по сторонам, за кольцевой автодорогой Россия заканчивалась, и начиналась - Москва.
Этот переход был настолько резким, что Кстину стало не по себе.
Он ощущал свою ущербность, но не хотел в ней признаваться. Гордость.
У него была какая-то жизнь, она худо-бедно складывалась, как он считал, в его пользу, но в Москве он почувствовал себя никем и даже ничем, огромный город словно прошелся по нему громадами своих многоэтажек, не оставив даже мокрого пятна.
Он ужасно хотел вписаться в столичный ландшафт, стать его частью, но понимал, что смотрится как печная труба на крыше шестисотого «Мерседеса». И его это злило.
Во вторник, расставшись со своим любезным мучителем в белом халате, он поехал просто так, бесцельно. Точнее, сначала он хотел увидеть Останкинскую башню. Телевизионная игла была видна отовсюду, но примерно через полтора часа поисков у него сложилось впечатление, что она стоит на линии горизонта. Сколько бы он к ней ни приближался, она деликатно отодвигалась назад. Окончательно запутавшись, Кстин остановился и купил в ларьке бутылку кока-колы.
«Мне необходима глюкоза, иначе через пять минут я забуду, как меня зовут». Он выпил бутылку за один раз; шипучие пузырьки ударили в нос; он воровато огляделся и тихо рыгнул. Затем завел мотоцикл и поехал по какой-то улице. И… Наконец-то он почувствовал себя в своей тарелке: впереди стояла «десятка» со спущенным задним колесом, и невысокая женщина рядом с ней призывно поднимала руку. Кстин прибавил газу, но в следующее мгновение понял, что мог бы и не торопиться: почему-то никто не спешил помочь.
Он подъехал, заглушил двигатель, поставил мотоцикл на подножку и улыбнулся, получив в ответ недоверчивый взгляд.
- Давайте я вам помогу! - предложил Кстин.
Из машины вылез мальчик лет одиннадцати-двенадцати, очень похожий на женщину, и встал рядом с матерью.
Это было первой московской загадкой. В этом возрасте он сам просил у отца разрешения открутить какую-нибудь гайку, но мальчик, видимо, ни разу не держал в руках гаечного ключа. Кстин решил оставить свои замечания при себе.
Женщина еще раз осмотрела его - с головы до ног - и открыла багажник.
- Вот ключи и домкрат.
Он посмотрел на колесо и увидел, что один из болтов с «секретом».
- А где у вас… такая штучка? «Секретка», - спросил Кстин.
Первым порывом женщины было направиться к машине, она даже сделала пару шагов, но тут же остановилась.
- Валера! - сказала она. - Достань из бардачка «секретку», пожалуйста.
Это было второй московской загадкой.
Может, она не хотела оставлять его наедине с открытым багажником? Кстин украдкой осмотрел себя и понял, что выглядит он не очень-то солидно. Женщина же, напротив, была воплощением элегантности. Вроде бы на ней были надеты простые вещи, но почему-то Кстин сразу понял, что они очень дорогие. До сих пор для него верхом шика были длинные платья из ткани, напоминавшей портьеру, такие платья продавались на серпуховском вещевом рынке.
Было жарко, и он подумал снять куртку, но под ней была более чем затрапезная футболка, и Кстин остался париться в своей знаменитой «кожанке», которую сам перешил из старого отцовского пальто.
Он быстро ослабил болты, потом поднял машину на домкрат. Снял пробитое колесо и полез за запаской. Болты оказались слегка ржавыми; он подошел к мотоциклу, достал из отделения для ключей маленький тюбик с «Литолом» и быстро их смазал, после чего поставил запаску.
Вся операция заняла не больше трех минут, и он даже пожалел, что управился так быстро.
- Меня зовут Константин, а вас?
- Марина, - ему показалось, что женщина ответила с некоторой неохотой.
- У вас есть запасная камера? Хотите, я быстро поменяю?
Женщина подарила ему еще один неодобрительный взгляд.
- Здесь бескамерные шины. Спасибо, я лучше отдам в шиномонтаж. Это недалеко.
- Ах да, бескамерные. - Он покраснел, поняв, что сморозил глупость. Конечно же, он знал о существовании бескамерных шин, просто никогда ими не пользовался. - Ну что же?
Он замялся; ошибку необходимо было исправить. Нельзя было заканчивать на такой позорной ноте.
- А манометр? У вас есть манометр?
- Зачем? - женщина нахмурилась.
- Надо проверить давление в запаске - если что, подкачать.
- У меня насос. На нем стоит манометр.
- Давайте.
Женщина показала на дальний угол багажника. Кстин достал насос и откинул стопорную скобу. Судя по звуку, какой она при этом произвела, насосом тоже пользовались нечасто. Ну ладно.
Он зачем-то подмигнул мальчику, сам не знал зачем - наверное, ему казалось, что в глазах этого пацана он выглядит авторитетно; по крайней мере, в Серпухове он бы обязательно выглядел авторитетно - проверил давление, подкачал. Затем обошел машину кругом и проверил остальные колеса. Ему пришлось подкачать все. После этого он положил насос и инструменты в багажник и хлопнул крышкой.

Предыдущая страница 6 Следующая страница


7 Дмитрий Сафонов

- Вот и все. Готово.
- Спасибо, - женщина устало улыбнулась и села за руль. Она повернула ключ в замке зажигания, и двигатель ожил.
- Я… - Он нагнулся над открытым окном водительской двери. Он хотел что-то сказать и не знал что. Ведь так бывает, правда?
Язык у Кстина был подвешен хорошо, обычно он не лез за словом в карман. Более того, он имел шумный успех у серпуховских барышень и считался в родном городе неотразимым кавалером. Ему ничего не стоило пригласить понравившуюся девушку в кафе и выложить там какую-нибудь немыслимую сумму - рублей пятьсот, например. А то и семьсот.
Но эта женщина, такая маленькая и хрупкая, высокомерная и холодная, казалась ему неприступной стеной - без единой бреши; может быть, оттого в нем и взыграло чувство противоречия? Может быть. Хотя - он в этом убедился уже через несколько часов - дело было не только в этом. Потому что до сих пор ему ни разу не снились женщины. Они, как правило, спали рядом. А эта?
Она могла, она умела быть домашней и уютной, но не для него. Для кого-то другого.
Но почему не я? Чем я хуже?
На него она смотрела свысока, хотя доставала ему макушкой ровно до подмышки.
- Я… - он снова замялся, рассматривая руки женщины, лежавшие на руле. Несколько колец с какими-то камушками. Может быть, настоящими, а может, и нет; Кстин в этом не разбирался. Все его познания в области драгоценных камней сводились к тому, что алмаз может резать стекло, но ведь не будешь просить ее резать стекло? Он заметил главное - обручального не было, и это придало ему уверенности. Он хотел сказать: «Давайте встретимся сегодня вечером, и… » Он уже мысленно говорил начало этой фразы, но пока не знал, как ее закончить. В самом деле, как? «Сходим в кино?» «Посидим в кафе, а лучше - в ведомственной столовой, потому что денег у меня - в обрез, а талончики - есть»?
- Да? - она выжидающе смотрела на него, но он понял, что она ждет не его слов, а когда же он наконец уберется.
- Я хотел спросить, как проехать к Останкинской башне? - сконфуженно пробормотал Кстин.
Мальчик - «кажется, она назвала его Валерой?» - оживился, но женщина не дала ему произнести ни слова.
Она снисходительно улыбнулась.
- О, это просто! Вам надо развернуться и доехать до ближайшего перекрестка. Там стационарный пост ГИБДД, спросите у инспектора, он объяснит.
- Спасибо вам большое, - Кстин поймал себя на мысли, что он даже поклонился. Должно быть, это выглядело смешно.
- Это вам спасибо, - ответила женщина и отвернулась, давая понять, что разговор закончен. Она включила передачу, и машина тронулась.
Кстин озадаченно почесал в голове и побрел к мотоциклу. Рациональная часть его сознания твердила: «Ну что ты делаешь, идиот? Что ты бросаешься на первую встречную москвичку, как зверь? Что в ней особенного? Что?! Попробуй-ка объяснить? Чем она тебе так понравилась?»
Ответов не было. По крайней мере, рациональных ответов.
Он мог бы возразить, что у нее прекрасный носик и восхитительная прядь золотистых волос, заправленная за нежное, розовое ушко…
Он мог бы сказать, что всю жизнь мечтал о такой женщине и что однажды уже испытывал подобное чувство - в цирке, когда ему было семь или восемь лет. Отец повез его в Москву, в цирк, и к концу первого отделения Кстин понял, что безнадежно и навсегда влюбился в гимнастку с обручами.
У нее было гибкое послушное тело и колготки в крупную сетку; лицо, ярко накрашенное какими-то блестками, чтобы их было видно с задних рядов, и волосы, туго стянутые на затылке. Маленькому Кстину она казалась невыразимо прекрасной. Он понял, что любит ее. Точнее - хочет всегда ее защищать, неважно от кого и от чего, просто защищать, чтобы она чувствовала себя с ним уверенно и спокойно. Конечно, в столь нежном возрасте сексуальное влечение еще не знает способов своей естественной реализации…
И долго еще потом, ворочаясь по ночам в своей кровати без сна, Кстин представлял, как она выходит на манеж, начинает номер, и вдруг… Узкое трико рвется, и она остается совсем обнаженной. Все смеются, свистят, хохочут, а она почему-то не уходит, наверное, потому, что ее не пускает шпрехшталмейстер, требует отработать номер до конца. Она, смущенная, приседает на корточки, скрывая свою наготу, и не может подняться.
И тогда из первого ряда встает ОН. На нем - черная атласная накидка (он видел такую у иллюзиониста); он снимает накидку, накрывает гимнастку и уводит ее за кулисы. Она шепчет слова благодарности, а он сохраняет мужественное молчание и крепко обнимает ее дрожащие плечи.
Детские фантазии… Просто фантазии. Да. Он и тогда это понимал, но… Они были такими настоящими… Не реальными, а именно настоящими. Хорошими фантазиями. Ну действительно, что может быть плохого в том, чтобы защитить женщину и ничего не потребовать взамен, потому что, защищая ее, ты и так уже получил все, что хотел?
С тех пор ему встречались разные женщины. Много и разные, но ни одна из них не была похожа на эту гимнастку; точнее, его чувства не были похожи на те, что он испытывал к виртуозной танцовщице с обручами.
Только сейчас это чувство его настигло - словно яркое и болезненное воспоминание из детства. И Кстин понял, что не в силах ему противиться.
Наверное, если бы у нее заглох двигатель, он толкал бы ее машину до самого дома и был бы этому рад. Но…
«Женщина должна входить в твою жизнь незаметно и естественно, как лысина. Вся эта романтика… любовь с первого взгляда и прочие глупости… Это пройдет вместе с юношескими прыщами. Вы должны заслужить друг у друга право быть вместе, иначе ни хрена не получится», - повторял отец. Батя всю жизнь проработал фрезеровщиком на заводе, но у Кстина никогда не было повода сомневаться в его житейской мудрости.
И тогда, в этот злополучный вторник, он не усомнился в правоте отцовских слов… Он просто о них забыл. На время. До воскресенья.
Кстин побрел к мотоциклу, ощущая запоздалый стыд. Если бы он появился перед ней голым, то не чувствовал бы себя так неловко, как сейчас, в этой дурацкой куртке… На этом дешевом мотоцикле…
Он мысленно рассыпался перед «ижачком» в извинениях.
«Забудь. Эта женщина никогда даже не посмотрит в твою сторону. В таких случаях обычно говорят: „Мы слишком разные“, и это еще самый мягкий вариант».
- Марина! - тихо повторил он, сел на мотоцикл и сунул руку в карман, чтобы достать ключи.
Пальцы нащупали тяжелый кусок металла. Он вытащил металлическую штуку из кармана. «Секретка»!
«О черт! Я забыл отдать ей секретку. Идиот!»
Кто-то рациональный, голосом, очень похожим на голос его отца, произнес: «Не городи ерунду! У нее должна быть запасная!»
Но это не было веской причиной. Даже если бы у Марины - это все, что он знал про нее, только имя, которое ему ужасно нравилось, - было сто запасных секреток, он все равно не усидел бы на месте.
Кстин приподнялся на подножках, выглядывая в потоке «десятку» цвета спелой вишни, и увидел вишневую крышу, ползущую во втором ряду.
Он вставил ключи в замок, пнул кик. Двигатель бодро затарахтел, и Кстин рванул с места, как великий Стефан Петрансель, стартуя из Парижа в Дакар.
Потом… потом… Потом все это было. Точнее, ничего не было, потому что и не могло быть. Настало воскресенье, и он уехал.
Он подъезжал к Данкам, там правый поворот уводил в сторону Серпухова. Кстин увидел зеленый вагончик с надписью: «Кафе» и решил остановиться. Он затормозил перед вагончиком, поставил мотоцикл на подножку и вошел внутрь.
Черноволосая женщина с печальными глазами стояла за прилавком и внимательно смотрела на маленький экран черно-белого телевизора.
Кстин вдруг понял, что и сам не знает, чего он хочет. Наверное, кофе? Да, кофе и какую-нибудь маленькую шоколадку - типа «Марса», а еще лучше «Твикс».
Он подошел к прилавку и сказал:
- Дайте мне, пожалуйста, кофе и «Твикс».
Не глядя на него, женщина достала шоколадку и стала наливать кофе в белый пластиковый стаканчик.
- Что-нибудь интересное? - спросил Кстин, перегибаясь через прилавок.
Ему потребовалось несколько секунд, чтобы глаза привыкли к смазанной дрожащей картинке.
На экране была Башня.
Нет, не Останкинская (он до нее так и не доехал), а ее, Маринина, Башня.
- … Дежурный по штабу МЧС распорядился начать экстренную эвакуацию, но мы пока не видели ни одного человека, вышедшего из здания. Я не знаю, чем это объяснить; связь с Башней нарушена, коммуникации не работают. Видимо, мы имеем дело с масштабным отказом техники… - говорил корреспондент бодрым, азартным голосом, но Кстин все это слышал по-другому.
У корреспондентов телевидения всегда был такой голос, когда они рассказывали о тех вещах, о которых спасатели предпочитали молчать, в крайнем случае сдержанно материться.
От легкой, светлой грусти не осталось и следа. Движения стали четкими и размеренными. Он заплатил, в два глотка выпил кофе и сунул шоколадку в карман. Прикинул, сколько в баке бензина, и решил, что хватит.
Кстин вышел на улицу и сел на мотоцикл. «ИЖ» больше не казался ему таким уж убогим; никто и ничто не может быть плохим или хорошим само по себе, обязательно в сравнении с чем-то.
Сейчас мотоцикл должен был доставить его к Башне, и Кстин не сомневался, что доставит. Больше ста десяти он выжать не сумеет, но…
Важнее другое: опоздает он или нет?
Кстин выждал момент, когда на дороге почти не было машин. Времени искать развязку не было. Он пересек дорожное полотно, ведущее от Москвы к Туле, затем разделительный газон и помчался обратно в столицу.
Он хотел помочь. И наверное, мог. И, если у него получится, разве это так уж мало?
Он быстро добрался до четвертой передачи и лег на заданный курс.
Почему-то вспомнились слова отца. Почему? Наверное, потому, что он думал про мотоцикл.
«Зависть, Костик, - говорил отец, - это то же самое предательство. Она возникает потому, что ты недостаточно любишь то, что у тебя есть. Сядь, оглянись и посмотри, что у тебя есть. И тогда ты поймешь, что ничего больше и не нужно. Не завидуй другому, но и свое никогда не отдавай».
Так оно и было, отец, как всегда, был прав.
Башня… Он не хотел отдавать ей то, что считал своим. То, что - пусть даже только в мечтах - принадлежало ему.
Ковалев попытался задержать дыхание. Кашель усиливался. Руки дрожали, и глаза слезились. Ну, глаза ладно. Черт с ними. Он все равно закрывал их, когда стрелял. Но то, что руки ходили ходуном…
Наверное, он все-таки боялся, хотя и не хотел себе в этом признаваться.
Он слегка согнул ноги в коленях и вытянул обе руки перед собой.
- Давай, Коля…
Новый, еще более мучительный приступ кашля заставил его согнуться пополам. Легкие разрывались от дыма. Полковник убрал палец со спускового крючка, чтобы случайно не выстрелить, и опустился на одно колено. Он кашлял все сильнее и сильнее, пока взбунтовавшийся желудок не вывернулся наизнанку.
Наконец ему удалось остановиться, но теперь закашлялся Петухов. Вообще-то управляющий держался молодцом; он не ныл и не скулил, но каждый раз, когда вспышка выстрела озаряла его лицо, Ковалев краем глаза успевал зафиксировать выражение ужаса и безысходности.
- Все нормально, Коля, - просипел он и похлопал управляющего по плечу.
Конечно, ничего не было нормально. Он расстрелял уже четыре патрона, и в обойме оставалось всего четыре. Раньше, когда он еще служил в милиции, Ковалев снаряжал обойму, передергивал затвор, досылая патрон в патронник, а потом добавлял в обойму еще один, чтобы получилось девять. Но так было раньше. Ему и в голову не могло прийти, что в Башне потребуется оружие. Потребуется для того, чтобы стрелять в эту проклятую дверь. В этот идиотский замок, намертво закрывавший выход в коридор.
Принудительная вентиляция отключилась, и дым из небольшого помещения лениво вытекал через решетки, но это почти не спасало.
- Коля, у тебя есть платок? - сквозь зубы, на выдохе, спросил Ковалев.
Управляющий что-то промычал в ответ. Насколько полковник мог разобрать, интонация была утвердительной.
- Помочись на него, Коля… И дыши через платок.
Ковалев осторожно спустил курок, засунул пистолет за пояс и полез за своим платком. Кусок мягкой ткани был уже весь влажный - от крови, пота и слюны, рвущейся изо рта вместе с кашлем.
«Немного мочи не нарушит этот чудесный букет».
Ковалев помочился на платок, отжал излишки влаги и поднес самодельный противогаз ко рту. Дышать сразу стало легче. Воздух уже не так раздражал гортань и бронхи, ну а то, что он немного вонял аммиаком… Это ведь не страшно, правда?
- Готов, Коля? - Он замер и прислушался. Со стороны двери доносилось лишь натужное кряхтение.
- Я… не могу. Я не хочу.
- Коля, - полковник говорил наигранно-веселым тоном. - Какого хрена тебя взяли на эту работу, если ты не в состоянии сделать даже самые простые вещи?
- А вы?
- А я уже все… В дамках. Веду в счете. Ну?
- Сейчас. Я постараюсь.
- Да уж сделай одолжение. Может, тебе нужно как-нибудь помочь?
- Как? Сказать «пись-пись-пись»?
- Почему же? Есть другие способы. Прострелить ногу, например.
- О! - в голосе Петухова послышалось облегчение. - Кажется, все уже в порядке. Помогло.
- Вот и молодец. Отдышись. - Полковник выдержал паузу. - Ну что? Готов?
- Ага.
- Постучи еще разок. Может быть, дверь и откроется. На этот раз.
Он повесил мокрый платок на запястье, закрыл глаза и прислушался.
Раздался троекратный отрывистый стук. Ковалев на секунду замер. На обратной стороне век возник мысленный образ: ненавистный кусок металла, закрывающий выход. Он плавно нажал на спуск, выстрелил и затем, убрав пистолет за спину, разбежался и пнул ногой в дверь.
Дверь затрещала и немного подалась. Полковник бил еще и еще, но дверь больше не двигалась с места.
- Коля! - полковник хотел подбодрить Петухова. - Дело пошло на лад. Я занял главную диагональ. Одна дамка уже есть, еще парочку - и я ее поймаю. Ты помнишь, как делается треугольник Петрова? Как тремя дамками поймать одну?
- Угу, - задушенно отозвался управляющий.
- Ну и хорошо. Давай, Коля. Помоги мне еще немножко.
Ковалев пружинисто согнул ноги в коленях, вытянул руки и закрыл глаза.
Опять троекратный отрывистый стук.
Он помедлил всего секунду: задумался, что произойдет, если пуля вдруг даст рикошет? Почему-то раньше он об этом не задумывался - не было ни времени, ни желания. Какая разница, если приемлемого выхода все равно нет? Конечно, он рисковал и прекрасно отдавал себе в этом отчет, но до этой секунды считал риск вполне обоснованным. Он и сейчас считал его обоснованным, но…
Но почему-то эта мысль пришла ему в голову, промелькнула, как яркая вспышка молнии, за долю секунды до другой вспышки - пистолетного выстрела…
Петухов зажмурился, оранжевый сноп пороховых газов принес кислый запах и волну горячего воздуха.
- Гхап! - Ковалев издал булькающий звук и покачнулся. - Аааллль…
- Алексей Геннадьевич! Петухов прислушался. Стало тихо.
- Алексей Геннадьевич! В чем дело?
Управляющий оттолкнулся спиной от стены и бросился вперед. Послышался стук падающего тела и тихое, певучее журчание. В темноте Петухов запнулся о тело полковника и с грохотом упал, в кровь раздирая руки об острые кусочки стекла. Колени его уткнулись во что-то мягкое, вздрогнувшее от удара.
- Алексей Геннадьевич! Ковалев!
Управляющий шарил в темноте руками, ощупывал тело полковника, переворачивал его и тряс. Пальцы нашли нос Ковалева, щеки, и Петухов ощутил горячую липкую жидкость, заливавшую лицо. Борясь со страхом и отвращением, он осторожно, словно снимал невидимую паутину, провел рукой по лицу полковника. Над одной щекой была привычная выпуклость глаза, Петухов даже почувствовал, как он бешено вращается в глазнице, а над второй…
Дыра. Огромная дыра, из которой толчками вытекала густая горячая масса.
- Алексей Геннадьевич! Алексей Геннадьевич! - Петухов не выдержал и заплакал. Еще немного - и он зарыдал в голос, обхватив себя за плечи и раскачиваясь из стороны в cторону. - Алексей Геннадьевич! - Он на все лады повторял имя полковника, будто это могло что-то исправить. Ничего другого он сказать не мог. В голове не осталось больше мыслей, а языку требовалось что-то говорить.
Ковалев тихо закашлялся. Петухов взял свой платок и прижал его к губам полковника.
- Дышите! Дышите! Все нормально! Все хорошо!
Он ощутил, как раздвинулись губы Ковалева, а потом тихий булькающий голос произнес:
- Бесполезно, Коля… Расческа… Бесполезно…
По телу Ковалева побежала крупная дрожь. Петухов услышал отрывистый стук. Стук учащался и становился все громче. Они словно поменялись ролями: теперь Ковалев стучал, а он должен был стрелять… Управляющий прогнал эту абсурдную мысль и вдруг понял, что это за стук. Это умирающий в агонии бился своей смешной лысой головой об пол.
Петухов стряхнул охватившее его оцепенение. Он подумал, что сейчас это важно… очень важно - поднять его голову, не допустить, чтобы он мучился последние секунды.
Управляющий обхватил шею полковника и поднял его голову над полом, просунул под спину колено и крепко обнял своего партнера по шашкам.
- Алексей Геннадьевич…
Он не ожидал, что Ковалев скажет еще хоть что-нибудь, но полковник собрался и сказал - так тихо, что его слова прозвучали, словно шелест влажных листьев на ветру:
- Пытайся…
Агония продолжалась еще около двух минут, которые, казалось, тянулись бесконечно. Затем Ковалев в последний раз дернулся и затих.
Петухов шмыгнул носом и утер слезы. Он долго лазил по полу в поисках пистолета. Наконец он нашел увесистый кусок металла с ребристой рукоятью, еще хранившей тепло ладони полковника.
«Пытайся… Если бы еще знать как?»
Но выхода не было. Он должен был выбраться отсюда - во что бы то ни стало.
Вот только…
- Кто же будет стучать, Алексей Геннадьевич? - Он не удержался и снова заплакал.
Дубенский понял, что зря потерял время. Проехать к Башне на машине не получилось. Напрасно он уверял милиционеров из оцепления, что «я должен, понимаете, я просто обязан быть там!» - ничего не помогало. Внутрь оцепления машины не пускали.
Он бросил «Тойоту» на перекрестке проспекта маршала Жукова и бульвара генерала Карбышева и побежал к Башне. Как оказалось, напрасно.
Спасатели разъяснили, что двери заблокированы, а Дубенский лучше, чем кто бы то ни было, понимал, что это означает. Башню строили на совесть - во многом благодаря его стараниям.
Он развернулся и побежал назад, к машине, проклиная себя за тупость. «Ну почему я не зашел домой? Почему не взял телефон?»

Предыдущая страница 7 Следующая страница


Башня 8

Вроде бы у него было объяснение - торопился поскорее попасть в Башню… Надеялся, что, поднявшись на технический этаж, быстро во всем разберется и по возможности сумеет нейтрализовать ситуацию… Вроде бы все правильно, и никто не посмел бы его в этом упрекнуть…
Но… Главный управляющий на то и главный, что должен предвидеть абсолютно все. А он не смог.
«Что там случилось? Что там такое стряслось? Что вообще могло произойти с МОЕЙ Башней?»
Это слово «МОЕЙ» - главное, ключевое слово - подстегнуло его не хуже удара бича, Дубенский, удивляясь, откуда у него берутся силы, побежал еще быстрее.
«А чем там занимается Петухов? Ковыряет в носу?»
Это было на него не похоже, Николай был хорошим управляющим, к тому же он отлично знал компьютер и мог в случае чего внести необходимые коррективы в работу системы.
Программа была достаточно дружелюбна по отношению к пользователю - в том смысле, что при необходимости в нее можно было внести изменения, и она продолжала бы работать без сбоев…
«Была… Но что с ней случилось?»
Дубенский вернулся к «Тойоте», отметив по часам, что потерял почти тридцать минут впустую. Тридцать минут, когда счет, быть может, шел на секунды.
Он задыхался от быстрого бега, футболка стала мокрой - хоть выжимай. Михаил запрыгнул в машину, завел двигатель и помчался домой.
«Ну, хоть с этим повезло. Дом близко».
Наверное, в этом был смысл. Мерзликин не ошибался.
- Дом - это дом, - говорил он. - А работа - это работа. Не обижайся, Миша, но квартиру в Башне ты не получишь. Чтобы глаз не замыливался. Понимаешь, о чем я говорю?
Тогда он не понимал. Более того, подозревал босса в жадности и скупости, но ведь Мерзликин и сам не захотел жить в Башне. Его вполне устраивал коттедж под Истрой, кстати, чересчур скромный для владельца крупного строительного концерна.
Правда, у босса был еще домик в Испании. И вилла в Сардинии. Словом, квартира в Башне была ему не нужна. Он и не хотел там жить, говорил: «Боюсь высоты. Я люблю ступить с крылечка прямо на травку. Все эти небоскребы… - он махал рукой, - для идиотов».
Сейчас Михаил был ему благодарен. Хорош бы он был - Главный управляющий, запертый в собственной Башне!
Внезапно ему пришла в голову мысль, что, очутись он в эту минуту там, внутри, то смог бы сделать не больше, чем Петухов. А так…
«Я постараюсь», - решил Дубенский. Для него это означало: «Я сделаю». Всякий раз он оставлял себе узенькую лазейку для того, чтобы дать обратный ход - отводил несколько процентов на форс-мажорные обстоятельства.
Похоже, сегодня был именно такой день: когда зазор между «я постараюсь» и «я сделаю» увеличился до критических размеров. Слишком больших. И все же…
Он припарковал машину перед подъездом, ставить ее в гараж не было времени. Хлопнул дверцей и забежал в подъезд.
«Я постараюсь!»
Дома его ждала жена, абсолютно ошеломленная нескончаемым потоком звонков - по мобильному и городскому телефонам - и факсов.
В квартире постоянно что-то жужжало и звонило.
Дубенский решил посвятить этому несколько минут - пять, не больше.
Определитель городского телефона высвечивал различные номера, большей частью незнакомые. Он просмотрел список звонков, поступивших за последний час, и не нашел ничего заслуживающего внимания. Из Башни ни разу не звонили.
Факсов пришло столько, что ими можно было обклеить прихожую и кухню впридачу. Он схватил кипу бумаги и пошел в свою комнату, к компьютеру, захватив по пути мобильный телефон.
Мобильный лежал на самом видном месте, и Дубенский еще раз удивился, как он мог его забыть. Он открыл меню и просмотрел список поступивших вызовов. В списке выделил номер босса. Петухов, как ни странно, не звонил.
Дубенский сел к компьютеру, положил кипу факсов на колени, а телефон - на стол и уставился на монитор.
На экране он увидел флажок, свидетельствовавший об аварийном сигнале. Теперь управление системами Башни осуществлял резервный сервер. Дубенский дважды щелкнул по флажку мышкой.
Открылось окно, сообщавшее, что в 18: 45 угол отклонения Башни от вертикали достиг критической величины, после чего почти сразу пришел в норму. Отклонение совпало по времени с моментом включения резервного сервера.
Михаил застыл, обдумывая эту информацию.
«Достиг критической величины, после чего… » - медленно повторил он про себя.
- После чего пришел в норму, - закончил уже вслух… - Лена! - не оборачиваясь, крикнул он.
Двери в его квартире не скрипели, и жена ходила неслышно, но он почувствовал, как она возникла на пороге. После одиннадцати лет брака такие вещи начинаешь чувствовать спиной.
- Лена, принеси мне, пожалуйста, кофе… - сказал он и продолжил свои рассуждения.
- Что мы имеем? Башня отклонилась. С чего бы это вдруг? Не было ни шквальных порывов ветра, ни подземных толчков, - предположить, что район Серебряного Бора вдруг превратился в сейсмически активную зону, было бы нелепо, и Михаилу не требовалось заглядывать в сводку Гидрометцентра - не ту, что показывали по телевизору, а ту, которую они заказывали специально для Башни, - чтобы понять, что ураган над Москвой тоже не проносился. - Природные катаклизмы отметаем. Что дальше? Проседание грунта? Детский лепет! Тогда бы она так и осталась стоять под углом. Но ведь… «Достиг критической величины, после чего пришел в норму… »
Вот это самое «после чего пришел в норму» никак не давало ему покоя. Начиная с 18: 45 и до настоящего времени Башня больше не отклонялась.
- Скорее всего это ошибка! - Он закрыл окно с данными телеметрии и открыл следующее.
На экране возник поэтажный план. Все дверные проемы были перечеркнуты красными крестиками. Все, включая помещение, где находился центральный пульт.
- Значит, они все заперты?! Хм… Ситуация…
Он сидел, не зная, как все это понимать. Отклонение Башни от вертикали, запертые двери… Все это напоминало дурную компьютерную игру, но никак не реальность.
Михаил стал открывать новые окна, сообщавшие о состоянии Башни на текущий момент.
- Что это? На девятом этаже?
Он открыл параллельно другое окно, со списком жильцов. Правда, Крымова он и так помнил, но все же… После того как он забыл мобильный, Дубенский перестал доверять себе. Любая информация нуждалась в проверке.
- Так и есть. Жора Крымов. Что же он наделал? Уснул с сигаретой? Вот ведь… - Михаил замолчал, пытаясь подобрать для Крымова определение помягче, и не нашел. - Ладно. Когда заработали спринклеры?
Цифры в нижнем углу свидетельствовали, что около получаса назад.
- И что, работают до сих пор?
Он взял мобильный. Нашел номер центрального пульта и нажал на «вызов». Его ожидал еще один неприятный сюрприз: никто не отзывался.
- Бред! Полнейший бред! Вы что, думаете, я поверю во все это?
Ищи дурака. Башня среди полного штиля отклонилась от вертикали на предельную величину и потом, как ванька-встанька, вернулась на место; все двери в Башне заблокированы; в квартире Жоры Крымова вовсю работают спринклеры и, судя по всему, угрожают утопить его (производительность каждого спринклера в Башне была специально повышена до критической величины, всего в двухкомнатной их было двенадцать, но, самое главное, они не были рассчитаны на работу в постоянном режиме - только импульсном), ну и ко всему прочему телефонная связь не работает.
- Ерунда! - громко сказал Дубенский, обращаясь неизвестно к кому. - Как говорят мои братья-евреи в Одессе: купи на Привозе петуха, посади его на койку и канифоль ему мозги, покуда он не околеет! Я знаю, в чем дело!
Конечно, все дело в сбое системы.
«Сбое?» Программа была разработана специально для Башни, с двойной системой защиты от ошибок. И уж конечно, она не предусматривала одновременной блокировки всех дверей, только сумасшедший или потенциальный террорист мог ввести такую команду. Нет, это не просто сбой. Это что-то другое. Что-то…
Дубенский хлопнул себя по лбу.
- Ну конечно! Идиот! И почему я не подумал об этом раньше?
Кажется, он нашел приемлемое объяснение. Липовые данные телеметрии, запертые двери, работающие спринклеры… Но самое главное - включение резервного сервера. Это неспроста.
Он схватил мобильный и набрал 02. После короткого разговора повесил трубку, вспоминая, не упустил ли он что-нибудь еще.
Ах да! Конечно! Дубенский покопался в телефонной книжке и нашел номер популярного телеканала, когда-то они крутили рекламные ролики Башни. Набрал номер и стал ждать, глядя в бесстрастный монитор и от нетерпения постукивая пальцами по краю стола.
- Кирилл, есть картинка с вертолета, - прозвучал в наушнике голос режиссера.
- Давай!
Истомин приосанился и повернулся к камере.
- Как мы можем видеть, ситуация действительно странная. Я бы сказал, что это - самая настоящая техногенная катастрофа. У нас есть возможность показать вам сюжет, снятый с борта нашего вертолета. - Он требовал от журналистов, чтобы в репортажах и комментариях как можно чаще звучали слова «нас», «наш», «наше», «нашими», и сам делал это, уже не задумываясь. Истомин повернул голову вправо, будто смотрел на телевизор.
Через секунду во весь экран появилось изображение.
Башня была очень красивой, стены облицованы сине-зелеными панелями, меняющими свой цвет в зависимости от освещения. Толстые стекла снаружи казались зеркальными, если смотреть под косым углом, но если линия взгляда была перпендикулярна поверхности окна, то можно было рассмотреть, что делается внутри.
Вертолет облетал Башню по спирали, постепенно поднимаясь вверх, в дрожащем отражении было хорошо видно, как крутятся лопасти.
Башня казалась безмятежно спокойной, в тех окнах, что выходили на запад, отражалось ярко-оранжевое солнце.
Но Истомин - и миллионы зрителей вместе с ним - видели прильнувших к стеклам людей. Люди что-то пытались сказать и махали руками. Смысл этой жестикуляции был очевиден.
«Не хотел бы я оказаться на их месте», - подумал Истомин. Наверное, никто бы не хотел.
Пользуясь тем, что он исчез с экранов, Истомин дал отмашку: «Отключите звук» и сказал режиссеру:
- Слава, а что там мелькнуло внизу? Когда сюжет только начался? Мне показалось, в одном из окон…
- Да, я тоже заметил, - ответил Плотников. - Сейчас свяжусь с вертолетом…
Истомин кивнул. Снова появился звук.
- Как видите, - комментировал он за кадром скорее для того, чтобы заполнить паузу, - жители Башни заперты в своих квартирах. Впрочем, пока для беспокойства нет никаких оснований. Я думаю, в скором времени…
Вертолет начал снижаться, направляемый режиссером.
- Восточные окна… Где-то там. Откуда начинали.
- Ниже не могу! - ругался пилот. - Мне голову оторвут и лишат лицензии!
- Не волнуйся, трудоустроим, - холодно говорил Плотников.
- Кем, дворником, что ли?
- Если будешь много выступать, то считай, с завтрашнего дня помело в твоем распоряжении. Будешь летать на нем.
- Куда?
- Левее. Еще… Стоп!
Он увидел это и похолодел. Хуже всего было то, что это видели все.
В окне квартиры на девятом этаже, выходящем на восток, метался полуголый человек. На нем были одни трусы, но не это заставило режиссера содрогнуться.
Сначала ему показалось, что он видит подоконник, и на подоконнике лежит… Черт его знает что там лежит - что-то белое.
Оператор дал увеличение, как они говорили, «наехал» - и теперь стало понятно, что это не подоконник. Это - простыня, лежавшая на поверхности воды.
Человек стоял почти по пояс в воде и что-то кричал. Он колотил кулаками в пуленепробиваемое стекло, оператор замешкался и дал крупным планом лицо человека.
Мужчина лет сорока, с длинными волосами и большими залысинами. У него была короткая мефистофельская бородка, но сейчас мужчина выглядел не как грозный и загадочный Князь Тьмы, а просто как очень испуганный… Нет, обезумевший от страха человек.
Черты лица были искажены ужасом, по щекам катились крупные капли. Слезы? Или…
Обоими кулаками он колотил в стекло, и дряблые грудные мышцы обреченно болтались и дергались.
- Уводи! - крикнул режиссер, и вертолет сдвинулся с места.
Теперь окно выглядело зеркальным, но все же можно было разобрать горизонтальную качающуюся линию - уровень воды.
- Э-э-э… - Истомин замешкался. Комментировать такое было трудно. - Э-э-э… Видимо, мы несколько недооценивали ситуацию… Похоже, она принимает совсем другой оборот. - Истомин махнул рукой - картинка исчезла. Он повернулся к камере в студии. - Мы… будем продолжать следить за развитием событий вокруг Башни. Оставайтесь с нами.
Снова зеленая заставка, потом реклама.
- Вертолет МЧС в воздухе! Он уже близко! Скоро нас попрут оттуда! - кричал в наушник режиссер.
Вертолету, что бы ни случилось, оставаться рядом с Башней! Будут выгонять - просить аварийную посадку на берегу канала, но ни в коем случае не уходить! Вторую машину - на выезд! Я хочу, чтобы они были на крыше одного из стоящих рядом домов. И не спать, ребята! Пошевеливайтесь, это прямой эфир! Назимову - не отходить от мэра. Что говорит МЧС? И вот еще что! Кто строил эту Башню? Кому она принадлежит?
- Концерн «Север», - ответил Плотников.
- Отлично! Кого-нибудь из концерна! Интервью по телефону!
- Уже работаем.
- Молодцы! Что РТР?
- В полной заднице - у них же нет вертолета!
- У них много чего нет, - удовлетворенно сказал Истомин.
Молодой женский голос по селекторной связи сказал:
- Кирилл Александрович! Звонит ваша жена. По-моему, у нее что-то срочное…
- Пусть перезвонит через пятнадцать минут.
- Но она… - девушка робко пыталась возразить.
Истомин вскипел.
- Сейчас же положите трубку! И соедините меня с ней через пятнадцать минут!
Девушка коротко ойкнула.
- Кирилл Александрович! Еще один звонок, - на этот раз ее голос звучал испуганно. - Дубенский, главный управляющий Башни…
Боже мой! - разозлился Истомин. - Слава! - обратился он к режиссеру. - Может, хоть ты объяснишь своим помощникам, что на самом деле важно, а что может подождать? Переведи Дубенского на меня и включи запись: он наверняка хочет сделать какое-то заявление. И вообще, ребята… Если кто-то еще не понял, то я объясню. Мы работаем в прямом эфире, то есть все это происходит здесь и сейчас. Это специфика нашей работы, и прошу ее учитывать, - «а кто не хочет - может выметаться!» - подтекст у последней фразы был именно такой, - поэтому, пожалуйста, побыстрее.
- Кирилл, все работают, - голос Плотникова звучал обиженно.
- Кирилл Александрович, с вашего позволения, - язвительно сказал Истомин и приподнял невидимую шляпу. - Сейчас главное - работа, обиды - после эфира!
Он не знал, что довольно скоро изменит свое мнение о том, что главное, а что - не очень. Но сейчас главным действительно была работа.
- Мама, когда мы пойдем за мороженым? Марина с трудом открыла глаза и перевернулась на другой бок.
- Сейчас… - сонно сказала она. - Сейчас пойдем…
Глаза снова закрылись, и она почувствовала, как проваливается в сладкую дрему.
Дневной сон - это такая коварная вещь… Стоит ему только позволить, и он засосет тебя, как зыбучий песок. Но… это так странно - чем больше спишь, тем больше хочется. После какого-то момента бывает очень трудно остановиться и снова вернуться к бодрствованию.
Она заставила себя открыть глаза и посмотреть в окно. Небо над Серебряным Бором было окрашено оранжевыми сполохами заката.
«Еще немного - и наступят сумерки, а я все валяюсь… - подумала она. - Надо собраться и встать, а то… »
А то это может превратиться в проблему: ночью она не уснет, а завтра утром очень рано вставать, Марина хотела перед первым уроком отвезти сына обратно на дачу, к бабушке, где он проводил два из трех летних месяцев.
Работа… Эта странная жизнь, напоминавшая «американские горки». Когда-то она с удовольствием ходила на работу - Марина преподавала английский язык в техническом вузе, - потом, когда муж стал зарабатывать достаточно, чтобы она могла себе позволить сидеть дома, Марина уволилась. Поначалу ей даже было скучно: все-таки в институте было какое-то подобие активной жизни - сплетни, склоки, дрязги…
Но прошел год или два, и она сама не заметила, как отвыкла от повседневной суеты. Одну суету сменила другая: она возила сына на машине в престижную школу в центре, на корты, где он усиленно занимался с личным тренером (и подавал большие надежды… как хотелось думать Марине), готовила еду, ждала мужа…
Мужа… Он исчез из ее жизни так неожиданно, словно… умер.
«Тьфу ты, Господи, что я такое говорю?» Нет, конечно, она не желала ему смерти… Ну, может быть, каких-нибудь мелких неприятностей - это да ( «он это заслужил»), но не смерти. Он исчез, и жизнь ее снова круто изменилась. Теперь, к сожалению, в худшую сторону.
И ведь с тех пор прошло уже три года. Да, почти три, но она так и НЕ СМОГЛА ПРИВЫКНУТЬ к этой перемене. Не зря говорят, что к хорошему быстро привыкаешь, правоту этой пословицы Марина узнала на собственном опыте, но теперь она знала ее продолжение: «А к плохому привыкнуть очень трудно». Нет, наверное, в конце концов можно, но это слишком болезненно.
На работу ее, конечно, взяли, но что толку? Раньше она никогда не оставляла в магазине сумму, меньшую, чем ее нынешняя зарплата, и первый год все время путалась, глядя на ценники: «много это или мало?». Этот вопрос по сути своей значил: может ли она ТЕПЕРЬ себе это позволить или нет? Да или нет?
Почти всегда выходило, что нет. А это означало, что надо разрабатывать новые маршруты (или вспоминать почти забытые), обходить стороной дорогие магазины и даже не приближаться к ним - во избежание соблазнов. Да и соблазнов-то уже не было, остались только живучие стереотипы. Занятия теннисом - а как же? Поездка к морю не реже трех раз в год - обязательно! Качественная дорогая одежда - само собой!
Конечно, ремонт она сделала очень косметический. Одно слово, что ремонт. Не такой бы она хотела. Зато старую квартиру на Соколе удалось продать дороже, чем думала: цены на жилье в Москве продолжали неуклонно расти. С этим вроде бы ей повезло… И все же…
Она пробовала найти работу получше, каким-нибудь переводчиком-референтом, но в нескольких фирмах ее сразу предупредили, что рабочий день будет ненормированный, а в одной сытый босс, довольно оглядев ее с ног до головы (начал именно с ног), спросил: «Вы готовы к длительным командировкам? Гостиница, соседние номера, ужин при свечах, задушевные разговоры?.. »
Он мог бы перечислять еще долго, подбираясь к основной мысли, но Марина остановила его сразу после «задушевных разговоров». «Нет, я так не думаю», - и тоже оглядела его с ног до головы, задержавшись на большом колышущемся животе. Наверное, выражение ее лица говорило, что она никогда не любила толстых мужчин, и вообще удивляется, как ему удается отыскивать в туалете свое хозяйство без помощи зеркала… Она вогнала мужика в краску, но…

Предыдущая страница 8 Следующая страница


9 Дмитрий Сафонов

«И он тоже это заслужил. Все они заслуживают… Точнее, ничего ОНИ не заслуживают!»
Потом она стала заниматься репетиторством. Удивительно, но при таком обилии преподавателей английского языка спрос на ее ус-дуги оказался неожиданно высоким.
Может, дело было в ее суховатой - английской, как казалось родителям неразумных чад, - внешности? «Ничего странного, конечно же, я выгляжу как истая леди с берегов туманного Альбиона, - иронизировала она. - Разве может быть по-другому? Ведь я выросла в щелковской хрущевке». Впрочем, английские леди сами частенько выглядели как обитательницы щелковских хрущеб, так стоит ли удивляться невинным и непредсказуемым шуткам природы?
Ее почасовая оплата постепенно выросла до двадцати долларов, а это совсем не мало. В институте она стала брать все меньше и меньше часов, а потом и совсем ушла оттуда - во второй и скорее всего в последний раз. Но только теперь она уже не жалела.
Пожалуй, единственной вещью, доставшейся ей в наследство от прежней жизни, была машина. Конечно, в Башне вишневая «десятка» выглядела нелепым анахронизмом, но Марина не торопилась ее менять. Машину купил Владимир, когда его дела с картошкой только-только пошли в гору. И не то чтобы она хотела сохранить память о муже. Нет, скорее не хотела ее выбрасывать и менять на что-то другое.
Настоящая страда (Марина говорила - «жатва») начиналась летом, перед вступительными экзаменами. У нее были блестящие рекомендации, и родители будущих дипломатов, переводчиков, бизнесменов и так далее развязывали тугие кошельки, наперебой зазывая ее к своим отпрыскам. «Приходи к нам, тетя-teacher, нашу детку обучать!»
«Без проблем, готовьте бабки!» - думала она. За последние три года она стала немного циничной. Английской леди маленькая толика цинизма только на пользу.
Июнь и июль - самые жаркие денечки, зато август свободен. В августе они с сыном обязательно ездили на море. Пусть не три, а один раз в год, но обязательно. И все равно, несмотря на занятость в июне и июле, она старалась хотя бы раз в неделю забрать сына к себе и провести с ним целый день…
«Который я позорно провалялась в кровати!.. »
С утра они ездили на картодром, получили заряд бодрости и адреналина (Марина, как могла, пыталась восполнить недостающий пробел в воспитании сына, придумывала всяческие «мужские» развлечения и сама с охотой в них участвовала), потом вернулись домой. Валерик сел за компьютер - сражаться с силами зла в новой «страшилке», а она, уставшая за неделю - перед вступительными экзаменами приходилось заниматься до поздней ночи, - прилегла поспать. Как она думала, на полчаса. Ну может быть, на час. Во всяком случае, она рассчитывала встать задолго до того, как сын разделается со всеми злобными монстрами. И не смогла.
- Мам! Просыпайся. Пойдем за мороженым.
Она поймала себя на мысли, что, живи они в старой квартире на Соколе, она бы отпустила сына одного, не задумываясь. Но здесь, в Башне… Башня выглядела так, словно была подготовлена к длительной осаде, и это волей-неволей наводило на мысль о враждебности окружающего мира. С некоторых пор Марина ощущала беспокойство везде, где бы ни находилась, везде, кроме Башни, которая казалась такой неприступной… и надежной.
«Спросите любую одинокую женщину, чего она хочет больше всего, и она ответит - надежности», - думала Марина. И Башня словно понимала ее - она дарила ей это ощущение.
Башня была искренней: она дарила ощущение надежности и требовала взамен плату за кондоминиум; сначала сумма казалась Марине непомерно большой, но со временем она научилась справляться с аппетитами Башни.
А мужчины… Возможно, среди них и были такие, которые обладали теми же качествами, что и ее замечательная Башня, но если бы у них тоже был фиксированный кондоминиум…
Нет, к мужчинам (как к некоей абстрактной общности волосатых вонючих существ, наделенных природой анатомическими излишествами) Марина относилась резко отрицательно. Впрочем, она готова была быть справедливой к какому-то конкретному человеку при условии… Нет, точнее, при условиях… Их было слишком много для того, чтобы это выглядело реальным.
Иногда, по вечерам, ворочаясь в кровати без сна (всякие модные штучки типа «Новопассита» сменяли друг друга в ее сумочке уже три года подряд), она думала: ну почему же никак не найдется человек, который будет готов понять ее, приласкать, защитить, обеспечить, полюбить ее сына, воспитать его… Перечисляя список дел, которыми должен будет заняться ее будущий избранник, она незаметно засыпала. Так некоторые люди, страдающие от бессонницы, считают овец или слонов.
А утром, откидывая одеяло, улыбалась:
- Интересно, сколько козлов не могло заснуть прошлой ночью, мечтая, когда же найдется такая женщина, которая будет его любить нежно и преданно, готовить ему обед, стирать его носки, устраивать осторожные истерики на тему: «Почему ты пришел так поздно?», во всем с ним соглашаться, ладить с его мамой, НИКОГДА не просить денег, вытряхивать за ним пепельницы, ставить в холодильник пиво, включать телевизор за пять минут до футбольного матча, облизывать его с ног до головы и так далее и тому подобное?..
Эта мысль неизменно вызывала улыбку. Все - и мужчины, и женщины - что-то хотели получить. И только лотом раздумывать: что же можно дать взамен? Что не жалко отдать?
«Пожалуй, рваные колготки… » «Сломанную электробритву… » «Ладно, буду спать с ним не два, а три раза в неделю… » «Ну, иногда можно подарить цветы… Недорогие». «Хорошо, я спрошу - дорогой, не пора ли тебе купить новые зимние ботинки?» «Так и быть, в эту субботу не пойду с друзьями в баню - у нее ведь день рождения… »
Два лагеря - одиноких мужчин и женщин за тридцать - стремительно отдалялись друг от друга, и встреч на нейтральной территории, похоже, не предвиделось. Молодым проще. У них есть любовь. Когда тебе за тридцать, за плечами неудачный брак… или два, и дети в придачу, то найти точки соприкосновения практически невозможно.
А любовь… Ну что любовь? В этом возрасте она мучительна, но, к счастью, непродолжительна, как мартовская простуда. Видимо, прививок было уже достаточно.
Штука в том, что Марина была довольно умна для того, чтобы все это понимать… Ну а если она все ПОНИМАЛА, то какая разница, что она ЧУВСТВОВАЛА?
И конечно, это мимолетное знакомство, приключившееся на прошедшей неделе, смотрелось не более чем досадная нелепость. Потому что она ПОНИМАЛА.
Во вторник… «Да, я отвозила Валерика на дачу во вторник. В этот день были экзамены в инязе, и я не назначала занятий… » Во вторник она пробила колесо, и какой-то парень на красном мотоцикле, в старой куртке, помог ей поставить запаску.
Он выглядел как вечный второгодник. Так, будто вместо юности у него был повторный курс детства, а вместо зрелости - поздняя затянувшаяся юность. Он словно не успевал жить вместе со своими сверстниками. И уже это было нелепостью.
Парень (скорее, мужчина, но он не тянул на мужчину - парень) сразу полез знакомиться. Возможно, его назойливость была бы воспринята Мариной более благосклонно… Будь он немного…
Ну что сказать? «Побогаче?» Разве можно сказать такое, не почувствовав себя при этом надутой гусыней? Нет, выберем выражение помягче. Будь он немного… посолиднев. Вот так. Но в парне не было ни капли солидности. Он вертел хвостиком, словно глупый щенок.
Возможно, она ему понравилась… Нет, не «возможно» - наверняка. Может быть, он даже влюбился, но о чем это может говорить, кроме как о том, что она следит за собой и умудряется неплохо выглядеть, несмотря на…
Она вздохнула. «Несмотря на то, что мне довелось пережить… »
На мгновение - всего лишь на одно короткое мгновение - закралась крамольная мысль: «А что уж ТАКОГО страшного тебе довелось пережить?», но она ее тут же отбросила. Сейчас не время для самокопания, сейчас вечер - время, когда можно немного себя пожалеть. Совсем немного, чтобы не распускаться.
В тот день она отвезла Валерика к маме, а на следующее утро…
Мотоцикл стоял на подножке рядом с въездными воротами Башни, и парень, сняв куртку, сидел в небрежной позе на седле.
Сначала она не узнала его и даже подумала, что «этот тип неплохо сложен, очень приличная мускулатура, красивая татуировка на левом плече… » Она никогда не любила татуировки, но парню шел замысловатый синий узор, выбитый на левой дельтовидной мышце. Она оценила его просто как самца, как картинку в журнале, а приглядевшись, поняла, что это - ее вчерашний знакомый. И… ореол несколько поблек. Одно дело - глянцевая картинка, и совсем другое - человек… «лишенный солидности».
Увидев вишневую «десятку», он вспыхнул так, словно желал стать незаметным на фоне ее кузова, и бросился наперерез. Марина поняла, что отвязаться от него будет непросто и, съехав на обочину, остановила машину.
- Здравствуйте! - сказал парень. «В самом деле, что он еще мог сказать - салют, чувиха?» - А я… вас жду.
«Боже мой!» - подумала Марина, ощущая странные, смешанные чувства. «Смешанные чувства - это когда теща разбивается на твоем новом „Мерседесе“«, - любил говорить муж. Нечто подобное испытывала и Марина, досаду и… удовлетворение. Но на всякий случай она придала лицу раздосадованное выражение. Если потребуется…
«Если, конечно, потребуется… » Удовлетворение можно показать и позже.
- Вы меня помните? - спросил парень. В его взгляде ясно читалось: «я, конечно, сомневаюсь, что меня можно забыть… но вдруг я чертовски самонадеян?»
- Да, помню. Вы помогли мне вчера с машиной.
Точно! Меня зовут Константин, - сказал он, и не зря. Такая мелочь успела вылететь у нее из головы. - Я завозился вчера с вашим колесом… - Он, не отрываясь, глядел на нее и, казалось, хотел сказать совсем другое: «Я засмотрелся вчера на вас… »
«Почему ты это не сказал? Ну скажи!»
- Завозился… и… случайно утащил вашу штучку, - он разжал правый кулак. На ладони, широкой, как лопата, и, наверное, такой же жесткой, лежала «секретка». - Я не специально, правда… Я почти сразу это заметил, поехал за вами следом, но не смог догнать…
Он лукавил. Марина видела, что он лукавил, но пока не понимала почему. Нет, она не сомневалась, что «секретку» он сунул в карман машинально, но почему-то ей подумалось, что он СМОГ ее вчера догнать. Хотя бы потому, что он смог ее найти на следующий день.
- Спасибо! - Марина не хотела выходить из машины. Она взяла «секретку» и сунула в бардачок. Когда она снова подняла глаза, перед ней стоял тот же самый парень и что-то держал за спиной. Его рука - та, что была за спиной, - несколько раз пыталась покинуть свое убежище, но на полпути он останавливал ее и возвращал обратно.
- Я… - он все никак не решался. - Знаете, вы такая красивая…
Она внезапно поняла, что не знает, как правильно реагировать. Сказать: «Да, я знаю» - глупо. Глупее только: «Ну что вы, что вы. Вовсе нет». Он заставил ее немного смутиться.
- Спасибо! - ответила она.
Казалось, он только этого и ждал. Наконец решился - достал из-за спины букетик гвоздик.
- Это вам, - и, не зная, что добавить, повторил: - Вы такая красивая…
Теперь она была готова. Она взяла цветы и положила на сиденье рядом с собой. Не то чтобы ей давно не дарили цветов. Каждый папаша, с чьим дитем она занималась языком, считал своим долгом подарить ей роскошный букет, но… Это было немножко не то. Там ей цветы дарили, протягивали немного свысока, как гувернантке. А эти незамысловатые гвоздики ей ПОДНЕСЛИ. Пусть без поклона, но он легко угадывался.
Парень стоял, неловко перебирая руками. Теперь он не знал, куда их деть.
- Давайте оставим в покое мою неземную красоту, - ей показалось, что это правильная нота: вроде бы она соглашалась, но с некоторой иронией. - Это… - звучало, конечно, не совсем вежливо, но она не могла придумать ничего другого. - Это… все?
- В общем, да. - Он выглядел вполне довольным. Широкая улыбка до ушей - он снова напомнил ей добродушного, но недалекого второгодника, неуспевающего по всем предметам сразу.
- Я должна ехать, у меня много дел, - Марина постаралась сказать это как можно мягче. Ей стало немного жаль парня, и обидеть его казалось ей жестоким… «Все равно что пнуть собаку… »
- Конечно-конечно, я не буду вас задерживать. Я просто хотел… - он развел руками, говоря: «Вы и сами уже знаете, что я хотел».
- Я поеду…
- Да. - Улыбка исчезла с его лица, оно стало серьезным. - Будьте осторожны на дороге.
На этот раз она не могла не улыбнуться.
- Я постараюсь. Спасибо за цветы.
- Не за что. - Он отступил от машины, освобождая проезд. - Передавайте привет Валере!
Это уже было лишним. Естественно, никаких приветов она передавать сыну не собиралась, кто он такой, чтобы передавать от него приветы? Но…
«Брось! Он просто старается тебе понравиться и не знает как. Обычный фокус - подари ребенку мороженое, и на глазах матери заблестят слезы умиления».
Правда, этот парень выглядел вполне искренне, и, может, он совсем не вкладывал в этот привет никакого смысла… Во всяком случае, не больший, чем в любой привет…
Но все равно какой-то осадок остался, словно он пытался применить запрещенный прием, пусть даже не зная, что он запрещен.
«Волкова, ты чересчур мнительна и… » Она сама не знала, какая она.
Марина повернула на проспект маршала Жукова и поехала в сторону центра. Она несколько раз смотрела в зеркало, пытаясь разглядеть, едет ли он за ней? Нет, не ехал.
Огромный город постепенно наваливался на нее вместе с заботами предстоящего дня, и скоро Марина забыла о краснолицем второгоднике.
Но - странное дело - она чувствовала безымянное тепло, исходящее от цветов.
- Мама, мы пойдем за мороженым или нет?
- А… - Марина словно проснулась, наверное, уже в третий раз за сегодня. - Может, ты сходишь сам?
- Конечно, схожу.
- Деньги там, в прихожей, на зеркале. Только обещай, что не будешь есть его, пока не… - «Хороша мать, не накормила сына обедом… Заснула и обо всем забыла… Ладно, пусть это будет ужин». - Пока не поужинаем. Идет?
- Само собой.
Она подозревала, что сын поступит по-другому. Так, как сочтет нужным. Он все больше и больше становился похож на своего отца. Это немножко пугало Марину и в то же время казалось обидным. Самую малость.
Она слышала, как Валерик надевает кроссовки, громко ударяя в пол: он считал, что экономит время, не развязывая шнурки.
Она улыбнулась. «Пожалуй, он всегда будет единственным мужчиной в моей жизни». Иногда страшные мысли (что сын когда-нибудь женится и будет жить отдельно и тогда она останется совсем одна; крест одиноких женщин - их одиночество - с годами только растет) незаметно подкрадывались к ней, разрушая все возведенные барьеры и преграды, но она гнала их прочь. «Нет… Это еще не скоро… »
Она встала, прикидывая: сходить сначала в душ или приготовить ужин? Потом склонилась в пользу ужина и, надев тапки, отправилась на кухню, когда услышала озадаченный голос сына:
- Мам! Что-то дверь не открывается.
- Ну как она может не открываться? - Марина свернула в прихожую.
Валерик стоял у двери и безуспешно крутил замок.
- Не открывается!
- Ты просто что-то не так делаешь… - Она подошла к двери, дернула за ручку… Потом еще раз. Покрутила замок. Еще раз дернула.
- Действительно. Подожди, я сейчас позвоню… - Она взяла телефонную трубку и, еще до того, как набрала «0», была поражена странной тишиной. - Хм… Телефон тоже не работает… Подожди, я сейчас позвоню по мобильному…
Она взяла мобильный и набрала городской номер центрального пульта Башни. Аппарат ответил двумя короткими словами: «Нет соединения».
- Непонятно…
- Мам, а почему за нашими окнами летает вертолет? - донесся голос сына из большой комнаты. - Так близко. Никогда еще такого не было.
- Вертолет? - Она подошла к Валерику.
Действительно, за окном кружил вертолет с логотипом известного телеканала на борту. Оранжевые искры заката окутывали фюзеляж и дрожали на вращающихся лопастях.
- Вот уж не знаю…
Мобильный в руке внезапно ожил; заверещал резким требовательным звонком. Марина вздрогнула от неожиданности, затем взяла себя в руки и нажала кнопку ответа.
- Марина! - звонила бабушка, ее мама. - Что у вас происходит?
- Что происходит? Немного поспала, сейчас будем ужинать…
- Что происходит с вашей Башней?
- Да вроде ничего особенного… - «Если не считать того, что двери не открываются и телефон не работает». Но маме этого знать не следовало - она будет волноваться…
- По телевизору рассказывают какие-то ужасы, будто бы она скоро рухнет! Ты где, в квартире? Собирай вещи и беги на улицу!
- Мама, успокойся! Все в порядке… Это просто… - она не знала, что еще сказать.
Сын опередил ее. Он словно услышал их разговор, взял пульт и включил телевизор - тот канал, логотип которого был на борту вертолета.
- Мама, нас показывают по телевизору! - не без гордости сообщил он.
А вот это уже был дурной знак. По телевизору показывают либо счастливых «звезд», либо обычных людей, попавших в беду. Поскольку к «звездам» преподавательница английского не относилась, равно как и ее сын (ну может, в будущем он и затмит Кафельникова и Сафина, но это - в будущем), оставалась только одна возможность.
- Мам, смотри, это же наши окна.
- Валера, оденься и собери свои вещи, - строго сказала она. И села смотреть телевизор.
- Пиво-то кончилось! - прошипел черноволосый вихрастый парнишка в очках.
Второй, высокий и светловолосый, пожал плечами.
- Ну? И что я могу сделать?
- Ты говорил, за мной - квартира. А девчонки и пиво - за тобой!
Светловолосый взял его за плечо и отвел подальше от двери. Впрочем, он мог бы не беспокоиться: в полумраке большой комнаты музыка орала так громко, что их вряд ли бы услышали.
- Я привел девчонок. И привез пива.
- Надо было брать больше.
- Я и брал больше. Кто же мог подумать, что ты начнешь хлестать одну бутылку за другой?
- Я волнуюсь.
- А чего волноваться? Это вполне естественное занятие. Насколько мне известно, люди занимаются этим уже много тысяч лет.
Напряженная поза черноволосого очкарика говорила, что богатый опыт человечества сейчас волнует его меньше всего: у него это было в первый раз. Точнее, еще не было. Только намечалось.
Он свернул со скользкой темы.
- Но пиво-то кончилось! Что теперь делать? Светловолосый был невозмутим.
- Добрый знак! Значит, пора переходить к следующей части нашей культурной программы. Кстати, есть такая штука, как контрацепция… Ты, может быть, краем уха кое-что слышал об этом…
- Хватит издеваться. Я обо всем позаботился, - очкарик похлопал себя по карману джинсов. - Но я боюсь, что без некоторого допинга…
- Мой юный друг! - светловолосый покровительственно положил руку очкарику на плечо. - Я открою тебе маленькую тайну. Только не вздумай никому проболтаться, хорошо? Так вот, слушай внимательно и не говори, что не слышал. ЭТО получается и без пива. Поверь мне. И даже, я тебе скажу, без пива…
Очкарик стряхнул его руку с плеча.
- Денис, прекрати! Говори нормально. Не надо вести себя как…
Денис улыбнулся.
- Да ладно, не лезь в бутылку. Я пошутил. Какую ты выбираешь?
Очкарик смутился еще больше.
- Что значит, какую я выбираю?
На лице Дениса появился наигранный испуг.
- О Боже! Сева! Не пугай меня! Ведь не хочешь же ты сказать, что будешь резвиться с обеими сразу! А я? А как же «бескорыстная дружба мужская»? - Он хотел снова положить руку приятелю на плечо, но очкарик оттолкнул его.
- Денис! Да перестань ты… юродствовать. Они обе смотрят на тебя, открыв рот. Что мне прикажешь делать?
- Быть понапористее, - Денис поднял брови. - Дай волю рукам, но при этом делай вид, будто и не подозреваешь, что творят твои верхние конечности.
- Не могу… У меня такое ощущение, что я буду выглядеть полным идиотом.

Предыдущая страница 9 Следующая страница


Башня 10

Денис закатил глаза.
- Конечно, а ты как думал? Тяжела мужская доля. Но главное - не как ты будешь при этом выглядеть. Важнее - чтобы ты не чувствовал себя идиотом. И самое главное - чтобы ты им не был. Выбирай что лучше: выглядеть, чувствовать или быть идиотом?
Сева кивнул.
- Ну ладно, пошли, а то они будут волноваться.
- С чего бы им волноваться? Уж они-то знают, что мы никуда не денемся… Ну по крайней мере, до тех пор, пока не получим то, что хотим получить.
- Ты все же циник, - в сердцах сказал Сева.
- Это не я, - Денис наставительно поднял палец, а потом ткнул им в сторону комнаты. - Это они. А я просто реалист.
- Хорошо, реалист… Пошли.
На пороге Денис остановил приятеля.
- Да, и вот еще что. Я должен тебя предупредить, чтобы ты не отмочил какой-нибудь номер.
- Ну, что?
- Я знаю, у тебя может возникнуть такая мысль, но ты сразу отгони ее, как самую глупую из всех возможных.
- Ну, какую?
- Это бывает… Знаешь, иногда накатывает что-то такое… Неосторожно ляпнешь какую-нибудь ерунду, а ей она может запасть в душу.
- Ну?
Денис посмотрел Севе в глаза.
- Что бы ни случилось… А я надеюсь, что все случится именно так, как ты и хотел… Так вот, что бы ни случилось, не обещай познакомить ее с мамой и уж тем более не обещай жениться.
- Тьфу ты! - Сева недовольно покрутил головой. - Да я не думал…
- Вот лучше и не думай. Надо деликатно обойти этот момент. Понимаешь?
- Да понимаю, понимаю…
Ну, тогда пошли, поручик. Окончательно определись с выбором и незаметно дай мне знать. Тогда я дерну твою пассию за нос, потом плюну ей на спину и таким образом окажусь вне игры. Ну, для полноты картины можно было бы залить ее пивом - с ног до головы. Тогда ты решительной рукой сорвешь с нее одежды, загрузишь в стиральную машину и предложишь укрыться одеялом - словом, поведешь себя как настоящий джентльмен. А я буду окучивать другую.
- Пива-то как раз и нет, - Сева говорил почти серьезно.
- Ну, ради такого случая в холодильнике что-нибудь найдется: молоко, огуречный рассол, компот… Банка майонеза тоже подойдет. Главное - не переусердствовать.
- Слушай, - Сева взял Дениса за руку. - А тебе что, все равно? Ну, с кем из них?
Денис ненадолго задумался.
- Ну в общем-то, более или менее. Главное, чтобы не с тобой.
- Во дурак! Ну ладно, пошли!
Они зашли в комнату. Сева незаметно проскользнул в уголок, а Денис стоял на пороге, ожидая, когда глаза привыкнут к темноте.
Он заметил, что девчонки сидят теперь не так, как они их оставили, на диване, а в разных креслах и даже в разных концах комнаты.
«Ну что же, нас подталкивают к выбору. Будем его делать - решительно и бесповоротно». Он подумал, что подсядет к той, которая оказалась дальше от приятеля. Но Сева, как всегда, выбрал что-то перпендикулярное: он уселся как раз посередине между девчонками, на диване, и теперь определить его предпочтения было весьма затруднительно.
- О Господи! Таксам в таких случаях всегда помогают - ставят табуреточку; иначе коротконогие твари давно бы уже вымерли…
Ты что-то сказал? - пытаясь пробиться сквозь грохот музыки, спросила Лариса. Он помнил, что она - Лариса; на ней была надета блузка, вышитая золотистыми блестками в виде большого слова «LOVE». Л - значит Лариса. А вторая - Света. Обе - крашеные блондинки, обе - худенькие и стройные, обе… Ух! Словом, классные девчонки! «Может, поэтому он никак не может определиться?»
- Ты что-то сказал, Денис? - спросила Лариса.
Света промолчала, она спросила телом - выгнула спину и подалась вперед.
- Ну, если никто ничего не услышал, значит, я ничего не сказал.
- Может, сделаем музыку потише? - у Светы был низкий грудной голос чарующего тембра, вздумай она работать в «Сексе по телефону», то непременно имела бы успех. Впрочем, она имела успех и без телефона.
«Кстати, насчет телефона». Денис отключил свой мобильный и теперь подумывал, что критическое время, которое он мог находиться вне досягаемости «маман», подходит к концу. Еще немного, и она начнет звонить по городскому.
«А ладно, пусть звонит! Выдерну шнур из розетки».
- Э-э-э… Сева? - Денис посмотрел на приятеля и развел руками, будто хотел сказать: «Ну? Что?»
Даже в полумраке комнаты было видно, как Сева залился смущенным румянцем. Он вскочил с дивана, пробурчал: «Я сейчас» - и прошествовал в направлении туалета.
- Да, - задумчиво сказал Денис и взял пульт управления стереосистемой.
Нажал на кнопку, поменял диск. Теперь из колонок звучал неподражаемый хриплый рев Джо Коккера. Этот старик всегда на коне. И всегда в моде. Денис приглушил музыку.
- Ну что это такое? - капризно спросила Света. - Пригласили на день рождения, обещали красивый закат из окна сорок седьмого этажа… А сами закрыли окна и…
- Светик! Душка! Все будет! - с придыханием и утрированными интонациями героя-любовника сказал Денис. - Будет закат, а за ним рассвет! Рассвет нашей с тобой любви!
- Я на ночь не останусь! - отрезала Света.
- Значит, рассвет случится еще до заката, - заверил Денис. - Обещаю… - он поймал многозначительный взгляд Ларисы и поправился. - От лица виновника торжества. И от себя лично.
- Денис, давай откроем жалюзи! - сказала Лариса. «Жалюзи, - мысленно поправил ее Денис. На последнем слоге, детка!» Хотя… ее это не портило.
Он едва не ляпнул: «Надеюсь, в соседней комнате вид ничуть не хуже… И кровать достаточно мягкая… » - но вовремя удержался. Ведь обещал оставить выбор за Севой, значит, должен сдержать обещание, в подобных вопросах Денис был до смешного щепетилен.
- Конечно, откроем! Явим миру наши счастливые детские лица! Дамы, прошу к окну!
«Где этот чертов Сева? Забыл ему сказать, что пиво имеет одну неприятную особенность - оно слишком отвлекает от процесса. Дело в том, что нельзя делать два дела сразу: тут либо писать, либо… Не писать. Можно было ограничиться красным вином… » - Дамы! Внимание! Сейчас перед вами откроются потрясающие перспективы: во всех смыслах. Смотрите, стоит мне только взять в руки одну маленькую штучку… О нет, попрошу без эмоций! Я имею в виду пульт от жалюзи. Всего лишь пультик от жалюзи, он действительно невелик и потому не заслуживает вашего пристального внимания… - Порой он и сам удивлялся, как многого можно добиться, изображая из себя комика. Даже не особенно стараясь. «Легкость, друзья мои! Легкость во всем, включая такие тяжелые вещи, как игра на рояле - вот залог вашего успеха! Позволь женщине над тобой смеяться - и она твоя. Бывают, правда, исключения: мадам, сидящие с такой миной, от которой в радиусе двухсот метров скисает все молоко… С такой лучше беседовать о могильном покое, о вечности души, о детях и счастье материнства, роняя слезинки на плечо… Но это не из моего репертуара».
Он нажал кнопку, и вертикальные полоски с шелестом стали расходиться, собираясь к углам.
И тут… Денис почувствовал, как легкость и веселое настроение постепенно улетучиваются. Он увидел вертолет.
Вертолет с логотипом канала отца на борту.
«Ведь не для того же он здесь крутится, чтобы снять на пленку умопомрачительную картину: Сева теряет девственность и обретает мужественность. Черт побери, что-то случилось!»
- Дамы! Прошу! Улыбайтесь! Вас снимают, - он помедлил мгновение, а потом не выдержал: - Второй раз за этот день, но, как говорится, почувствуйте разницу.
Он взглянул на часы.
- О! Прошу меня извинить! Время принять лекарство. Некоторые застарелые недуги. Шрамы на сердце, оставленные прелестницами вроде вас. Нет, что я говорю?! Вы - куда лучше. Вы - несравненные! Я вас люблю! И предчувствую появление новых шрамов. Я сейчас! - он картинно поклонился и выбежал в прихожую.
Денис поднял трубку городского телефона. Телефон молчал. «Теперь понятно, почему меня до сих пор не разыскала маман».
Он пошел в соседнюю комнату и запер за собой дверь. Включил мобильный и набрал ПИН-код. Едва аппарат нашел сеть, как стали поступать сообщения - одно за другим. Он открывал их по очереди. Безусловно, это была маман. «Денис, срочно позвони мне!» Ну да, а что же ты еще хотел?
Он набрал номер маминого мобильного.
- Але? Да, это я. Что? Нет. Да нет же, со мной все в порядке. Я в Башне? - он задумался, но только на мгновение. - С чего ты взяла? Ну да, я сказал, что иду к Севе на день рождения. Нет, ты меня просто неправильно поняла. Я на даче у Севы. Где у него дача? - он быстро соображал, в какое место можно засунуть Севину дачу. - Э-э-э… В Снегирях. Да, чудесное местечко. Послушай! - он вытянул руку, надеясь, что никому из девчонок в этот момент не придет в голову включить аудиосистему на полную громкость. - Слышишь что-нибудь? Нет? Вот видишь, какая здесь тишина? Разве в городе такое возможно? Мам, я, наверное, останусь у него ночевать. Ну, пару стаканов вина, не более. Нет, я все равно не хочу садиться за руль. Мам, нет, приезжать тоже не стоит. Ты просто…
звони мне, если захочешь. Нет, у нас все в порядке. Сева? Готовит угли для барбекю, обещает зажарить кучу мяса. Какого? Я спрошу. Нет, жирного не буду. Нет, что ты, брошу ему в лицо и рассмеюсь, но жирное есть не буду. Хорошо, мы не напьемся. А что, ты говоришь, с Башней? Да нет, я просто интересуюсь. Ах, папа ведет передачу? Ну может быть, посмотрю, ты же понимаешь, нам сейчас не до городской суеты. Нет, все в порядке, не волнуйся. Ну, целую.
- Фу-у-у! - Денис оторвал трубку от мокрого покрасневшего уха. Постоял немного, а потом сказал, обращаясь в пустоту: - Ну хорошо, сказал бы я ей, что я сейчас в Башне, и что с того? Она бы прилетела на вертолете и залезла в окно. О Господи! Что здесь происходит?
Он попытался найти пульт от телевизора, но не нашел. Подошел и нажал кнопку на панели. Нашел нужную программу…
В эфире действительно был отец.
Истомин поправил очки:
- А сейчас мы хотели бы передать обращение управляющего Башни Михаила Исааковича Дубенского ко всем жильцам.
Денис услышал голос Дубенского.
- Я хочу попросить их сохранять спокойствие. Оснований для паники нет. Башне не грозит обрушение. Поэтому, самое лучшее, что они могут сделать, - это подготовиться к эвакуации и ждать момента, когда спасатели откроют двери. Повторяю, эвакуация не более чем формальность…
Денис в задумчивости присел на кровать.
- О'кей, папа, мы не будем метать икру… Значит, Башне не грозит обрушение, а вертолет крутится здесь как раз для того, чтобы снять то, что нам не грозит. Понятно. А что он там сказал про двери?
Денис почти не сомневался, что двери не откроются. Но он все же сходил в прихожую и убедился в этом.
- Отлично. Сплошная романтика.
Он вернулся в комнату и увидел, что Сева, похоже, определился.
Девушки стояли у окна и внимательно следили за вертолетом. Сева пристроился за спиной Ларисы и что-то говорил ей на ухо.
- Минуточку внимания! - Денис хлопнул в ладоши. Все трое обернулись и посмотрели на него. - Помните, как в старом анекдоте: есть две новости - хорошая и плохая? Так вот, постараюсь быть оригинальным - у меня одна новость. Всего одна. И мне она кажется хорошей. Светик, душа моя! - он повернулся к девушке. - Похоже, ты все-таки останешься на ночь…
Дубенский быстро переоделся. Теперь на нем были старые потрепанные джинсы, толстовка и старая кожаная куртка. Немного жарковато для такой погоды, но он знал, что там, куда они направляются, будет холодно.
На этот раз он взял с собой мобильный - положил его в нагрудный карман куртки. Подумал немного и прихватил буклет с подробным планом Башни, ему это было не нужно, он и так все знал, но план может пригодиться кому-то еще.
Мобильный зазвонил. Дубенский поднес его к уху.
- Спускаюсь!
Он вышел в прихожую. У порога стояла жена.
- Когда тебя ждать? - спросила она. Дубенский на секунду задумался.
- Скоро. Я постараюсь побыстрее.
- Хорошо.
Она не задавала лишних вопросов, и Михаил был ей за это благодарен. Он поцеловал жену и вышел за дверь.
У подъезда стоял большой белый микроавтобус «Форд» с тонированными стеклами и рекламой сети химчисток и прачечных на борту.
Боковая дверь бесшумно отъехала на полозьях, и Дубенский быстро запрыгнул внутрь.
В полумраке машины он разглядел людей в черной форме, в сферических касках, с короткими автоматами на плечах. Один из них протянул ему руку:
- Капитан Кондратьев. Можно просто Николай. Ну что, вы готовы?
- Да, - голос Дубенского немного дрожал. Сначала он хотел спросить: «А вы?» - но вовремя передумал. Достаточно было одного взгляда, чтобы понять, что эти ребята готовы всегда и ко всему.
Дубенский насчитал восемь человек.
- Значит, так, - Кондратьев стукнул по перегородке, отделяющей салон от грузового отсека, и машина мягко тронулась с места. - Я хочу вкратце объяснить вам нашу диспозицию. То, что происходит в Башне, действительно кажется странным… Мягко говоря. Мы должны исключить любую возможность теракта. И хотя никто пока не объявлялся и не выдвигал никаких требований, вы понимаете, что такое здание - это лакомый кусочек для любых экстремистских группировок. Лично меня, например, очень настораживает ситуация с заблокированными дверями и нарушенной связью. По сути, так и есть: жильцы уже находятся в заложниках, мы только не знаем у кого - у живых людей или у взбесившихся электронных мозгов Башни… Но это не так уж важно. Сейчас спасатели под прикрытием наших коллег входят в здание. Задача нашей группы - проникнуть внутрь незамеченными и войти на технический этаж. Ведь именно там, насколько я понимаю, находится главный пульт управления?
- Центральный пульт, - машинально кивнул Дубенский.
- Точно. Мы будем входить там, где вы скажете. Попытайтесь хорошенько припомнить, есть ли какая-нибудь незаметная лазейка? На вас вся надежда. Лучше Главного управляющего никто Башню не знает.
- Да… Да… - «Вот она, собачья работа!» - Вентиляционная шахта - ничего другого мне в голову не приходит. Можно еще через коллектор канализации… В подземный гараж…
- По нашим данным, нижний ярус подземного гаража обрушился. Один из охранников сказал, что слышал это по рации, но сам проверить, естественно, не мог. Всюду запертые двери.
- Да… Двери - это основная проблема, - Дубенский замялся. - Вы знаете, это какая-то ошибка. Ярус никак не мог обрушиться…
Кондратьев перебил его.
- Не мог обрушиться сам? Или не мог обрушиться с помощью взрывчатки? Не так уж и много нужно: план здания с указанием несущих конструкций, хороший подрывник и полкило пластита. Само здание, естественно, устоит, но подземный гараж вполне можно обрушить.
- Пластит? Ну, какой пластит? В Башне везде охрана. Посторонний не может в нее проникнуть и уж тем более пронести что-нибудь подобное… Это исключено.
- Уважаемый! Да что вы заладили: «Этого не может быть! Этого не может быть!» Проснитесь! Это уже происходит! Может, у вас есть какое-то дельное объяснение? Я готов выслушать.
Дубенский был вынужден признать, что объяснения у него нет.
- Ну подождите! - он уцепился за последнюю надежду. - А двери? Это же бред! Все двери… заблокированы?!!
Кондратьев согласно покивал.
- Ага! Вы, кстати, Чехова не читали?
- Что?
- Был такой писатель. Он утверждал, что если в первом акте на стене висит ружье, то рано или поздно оно обязательно выстрелит. У вас же безопасность. На каждом шагу - замки. Вот они и закрылись.
- Да не может этого быть! - воскликнул Дубенский.
- Вот что, - спокойно сказал капитан. - Меня не так уж сильно волнует, что может быть, а чего не может. Скажу вам по секрету, мне на это наплевать. Мы просто сделаем нашу работу честно и до конца. Возражения?
Дубенский помотал головой.
- Жалобы? Заявления?
Дубенский глубоко вздохнул. Жалоб было полно, а заявление он уже сделал - в программе Истомина.
- Да, кстати, - Кондратьев довольно сильно хлопнул его по колену. - Впредь координируйте свои действия со мной. Обратиться к жильцам через телевизор - это хорошая идея. По крайней мере, будут сидеть тихо в своих квартирах и не путаться под ногами. Потому что, - капитан значительно поднял брови, - у меня есть указание стрелять на поражение в каждого вооруженного человека, встреченного на территории Башни. Понятно? - он обратился к своим бойцам.
Бойцы согласно и, как показалось Дубенекому, радостно загудели. Дубенский вздохнул.
- Поэтому послушайте мой добрый совет: не отходите от меня ни на шаг. Хорошо?
- Конечно.
Кондратьев посмотрел в окно.
- Ну что? Кажется, подъезжаем… Это здесь? - он ткнул пальцем в тонкой черной перчатке.
Дубенский проследил за направлением его пальца и увидел два белых строения. Вертикальные башенки высотой метров пять, с решетками на всех четырех сторонах, - через них отводили отработанный воздух.
Воздухозаборники для централизованной системы кондиционирования стояли на крыше: там воздух был чище.
- Да, здесь…
- О'кей! - бодро ответил капитан. - Готовность номер один!
Бойцы, как по команде, опустили на глаза очки и придвинули ко рту ларинги портативных радиостанций.
- Все готовы? - спросил капитан, выдержал паузу в несколько секунд и затем отрывисто крикнул: - Пошли!
Боковая и задняя двери распахнулись одновременно. Восемь бойцов, укрываясь за машиной, подбежали к вентиляционным башням.
- Мы немножко попортим ваше имущество, - сказал Кондратьев. - Предупреждаю сразу - мы умеем только ломать, строить ничего не будем.
Дубенский махнул рукой.
- Да ладно. Уж как-нибудь сами.
Бойцы быстро перекусили плоские наклонные прутья на решетках огромными черными ножницами.
- Вперед! - скомандовал Кондратьев, пропустил перед собой двух человек и поднял руку: - Теперь ваша очередь!

Предыдущая страница 10 Следующая страница


11 Дмитрий Сафонов

Дубенский поежился. Какое-то мгновение он колебался. Но потом решился - ведь это была часть его собачьей работы. Пригнувшись, он пролез в проем, следом за ним - Кондратьев.
Операция проникновения началась.
Кстин проехал поворот на Чехов. До Москвы оставалось не так уж и много. Мотоцикл тарахтел, напрягаясь под ним изо всех сил. Стрелка спидометра дрожала где-то рядом с отметкой «100». Он чувствовал, как «ИЖу» не хватает мощности; когда дорога шла в гору; тогда Кстин старался нагнуться пониже, к бензобаку, чтобы уменьшить сопротивление воздуха.
«Еще немного, дружок! Еще немного… » Он понимал, что его мотоцикл не создан для таких нагрузок - причем довольно длительных, - но другого выхода не было.
Мимо него пролетали иномарки: «Мерседесы», «БМВ», «Мицубиси», обдавая воздушным потоком и отбрасывая к обочине, даже «Жигули» и те норовили обойти его. И все же… Жаловаться не было причины: пешком он бы добирался дольше. Значит…
«Значит, надо благодарить судьбу за то, что у тебя есть хотя бы мотоцикл… » Только и всего.
Конечно, он не мог видеть Башню, но чувствовал, что она с каждой минутой становилась все ближе и ближе. Она словно притягивала его. И Кстин торопился, выворачивая ручку газа до предела.
«Так, наверное, в старину загоняли лошадей», - подумал он, испугавшись, что поршень вот-вот выпрыгнет из блестящего серебристого корпуса движка. «Ну да, наверное», - но газ не сбросил.
Он ехал и все время размышлял, ЧТО именно заставляет его так торопиться? Почему он вообще решил вернуться? Возможно, это был не самый умный поступок, Марины могло не оказаться в Башне, да и вряд ли его пустят за оцепление, но… Все равно там он был бы спокойнее.
«Я только хочу убедиться, что с ней все в порядке, - думал Кстин. - И все. Увижу и поверну назад».
На какое-то мгновение в голове промелькнула мысль, что было бы совсем неплохо, если бы эта чертова Башня рухнула. Да, рухнула, потому что она мешала. Она отдаляла их друг от друга.
«Нет, точнее, не так. Отдаляет нас другое - рождение, воспитание, вся предыдущая жизнь… А Башня… не дает приблизиться. Она, как часовой, встала на пути».
Но следом появлялась другая мысль. «И зачем? Тогда зачем все это? Кому это нужно? Ты - обыкновенный парень из провинциального Серпухова, она - современная обеспеченная женщина… Она на бензин тратит больше, чем ты зарабатываешь. Ты НИЧЕМ не можешь ее заинтересовать. Ты нужен ей, как рыбе зонтик. И скажи, зачем ты мчишься, гробишь свой несчастный мотоцикл - только затем, чтобы убедиться, что с ней все в порядке? С ней и так все будет в порядке - с тобой или без тебя. Какой в этом смысл? И есть ли он вообще?»
На эти вопросы он не знал ответа. И тем не менее продолжал ехать. Ехать. Мчаться - это слишком громко сказано.
Он пытался вспомнить все, что случилось с ним за эту неделю.
Во вторник он познакомился с Мариной. А в среду…
Вот интересно, кто бы подсказал, как поступить правильнее: если у тебя денег в обрез, что лучше - подарить женщине один роскошный букет или несколько, но поскромнее.
С одной стороны, конечно, роскошный смотрится… Хм, хм… Солидно, что ли? Да, солидно. Но ведь ты знаешь, что захочешь увидеть ее еще и еще… Тогда как? Может, все-таки рассчитать деньги на более долгий срок, как бегун на длинные дистанции рассчитывает свои силы и дыхание? Ну, так что? Вопросик…
Кстин попытался сообразить, что ответил бы отец. А отец скорее всего сказал бы: «Важно не что, а как… » Ну да, конечно. Отец всегда оставался спокоен и невозмутим, что бы ни случилось. Он четко знал свое место и не стремился прыгнуть куда-то вверх. Но ведь…
Кстин не помнил, чтобы отец когда-нибудь дарил матери цветы. У них как-то и без цветов все получалось. Правда, может быть, раньше… Когда самого Кстина еще не было… Ну так что говорить о том, чего не знаешь.
А Марина… В понимании Кстина она была именно такой женщиной, которой надо дарить цветы. Это его убеждение основывалось на том, что сам Кстин, как и отец, никому и никогда цветов не дарил, но, поскольку он и Марина принадлежали к двум разным мирам, то он обязан был играть по тем, незнакомым правилам.
Фантасты оказались правы: в пространстве и времени сосуществует множество параллельных миров. Просто они не там искали. Эти миры здесь, рядом.
Марина и Кстин ходили по одной земле, дышали одним воздухом, видели одно и то же небо, но все-таки находились очень далеко друг от друга. Их миры почти не пересекались, и у Кстина не было никаких шансов перетащить ее в свой. Оставалось только проникнуть в ее мир, но если бы это было так просто…
Кстин думал, что букет цветов послужит ему чем-то вроде временного пропуска. По крайней мере, его не сразу выгонят.
Правда, была еще одна возможность навестить Марину на ее территории. Эта возможность называлась - рабочая виза. Но он решил приберечь ее на крайний случай - держал в запасе, как козырную карту.
Он, как всегда, поступил продуманно и аккуратно. Отложил деньги на бензин и засунул их за обложку паспорта, подальше, чтобы сразу про них забыть. Затем зашел в киоск «Цветы» и приценился. Гвоздики, по его мнению, смотрелись неплохо, да и стоили подходяще. «Три - мало, - решил он. - Букетик получится слишком жидким. Надо пять».
У него оставалось на три букета и еще немного. Кстин купил первый букет, такую же сумму положил в нагрудный карман своей знаменитой кожаной куртки, а остальное спрятал в карман джинсов - на непредвиденные расходы.
Он считал, что ему повезло: психиатр из ФСБ был чем-то занят в среду утром, поэтому Кстин, не раздумывая, покатил к Башне. Наверное, Останкинская должна была на него обидеться, но теперь, кроме Марининой, другой Башни для него не существовало.
В среду ему удалось встретить ее, подарить цветы и совсем немного поговорить, но Кстин считал, что и этого достаточно. Вполне достаточно, а остальное можно додумать, разве не для этого существует фантазия?
В четверг и пятницу он снова сидел напротив лысеющего молодого человека в белом халате и отвечал на его вопросы. Они забрались уже довольно далеко - в детство Кстина. Потом молодой человек выложил перед ним толстый потрепанный альбом и стал вроде бы наугад открывать страницы, показывая какие-то чернильные пятна и спрашивая, что это ему напоминает.
Наверное, его ответы сильно удивили молодого человека. Кстин, как и требовалось, отвечал не задумываясь, точнее, он думал все время, но о другом. О другой.
- Это? Это похоже на машину со спущенным колесом. А рядом стоит водитель… - «самый милый водитель в мире», - добавил он про себя.
Психиатр поднял брови и уставился на картинку.
- Да? Возможно, старина Роршах имел в виду именно это… - молодой человек объяснил Кстину, что Роршах - составитель первого такого альбома. - Ну хорошо, а это?
- Это? - Кстин улыбался. - Это букет гвоздик… Пять алых гвоздик…
- Вот как? - психиатр что-то записал в свою тетрадку. Не было нужды прикрывать запись левой рукой: почерк у него был такой, что древние египтяне со своими иероглифами краснели от смущения и отступали в тень веков. - Ну хорошо… - он порылся в альбоме и открыл еще одну страницу. - Ладно, а вот это что?
- Это? - Кстин нахмурился.
То, что он увидел, ему сильно не понравилось. Два пятна: одно - большое, вытянутое, вертикальное, а другое - тоже вытянутое, но маленькое и горизонтальное, где-то у самой верхушки большого.
Он молчал.
- Ну, скажите первое, что приходит в голову. Не задумывайтесь! - настаивал молодой человек.
Кстин колебался. Он не знал, стоит ли говорить врачу о том, что он видел.
Картинка резко отличалась от других, казалось, страница, на которой она была нарисована, насквозь пропитана тревогой и ощущением скорой и неотвратимой беды. И тогда Кстин соврал, хотя никогда не умел это делать. Совсем не умел.
Он знал, что родителям незачем было заглядывать в его дневник, чтобы понять, какие оценки принес их мальчик.
«У тебя на лбу все написано, - частенько повторял отец. - Но… Это правильно. Это хорошо. Ложь не та штука, на которую стоит тратить время. Как говорится, шила в мешке не утаишь… И потом… Нужно быть полным идиотом, чтобы таскать в мешке шило, дожидаясь, когда рано или поздно оно вопьется в твою задницу… »
Он не умел врать и очень не любил это делать. Но тогда почему-то соврал - неуклюже и некрасиво. Он и сам не знал, зачем это сделал.
- Это… Знаете… Африка… Да, наверное, Африка… Саванна, и на краю стоит высокий эвкалипт… То есть, я хотел сказать баобаб… И… Облачко. Одно маленькое белое облачко рядом с верхушкой.
Он знал, что отличить правду от лжи очень легко: ложь редко бывает связной и почти всегда - многословной. Она словно какое-то неустойчивое строение, требующее множества подпорок, чтобы не упасть. Не обрушиться.
Видимо, психиатр тоже это понял. Он нахмурился.
- Да? Баобаб в саванне? А если задуматься? Кстин покраснел.
- Вы же сами сказали - не задумываться.
- Хорошо, - психиатр очень быстро согласился. Психиатры вообще самые благодарные слушатели, они никогда не перебивают и соглашаются со всем, что ни скажешь.
И все-таки Кстину было стыдно.
Сейчас, подъезжая к Москве и ощущая тихую ноющую боль в мышцах шеи - оттого, что ему постоянно приходилось сопротивляться набегающему потоку воздуха, - Кстин вспомнил этот короткий эпизод.
И это потрясло его. Оказывается, он все знал заранее. Нет, хотя, наверное, знал - это не то слово. Он чувствовал, что все так и будет.
Чернильные пятна Роршаха совсем не выглядели бесформенными, он видел даже то, чего на странице не было - большой широкий проспект, перегороженный машинами, возбужденная, испуганная и по большей части праздная толпа, собравшаяся перед оцеплением, и - Башня.
Башня, слегка наклонившаяся набок, и где-то там, высоко, чуть слева от нее, завис вертолет, рассекая сгустившийся от напряжения воздух блестящими лопастями.
Это секундное видение было настолько ярким, что Кстину показалось, будто он все это видит наяву. Да, картинка резко отличалась от предыдущих. Конечно, в том, что он видел до этого, с большим трудом можно было угадать машину со спущенным колесом и букет гвоздик… Это так.
Но последняя, заключительная, даже не являлась картинкой с непонятными пятнами; Кстин ощущал глубину перспективы, невесть каким образом возникшую на плоскости бумажного листа, и краски были такими яркими… Намного ярче, чем в жизни.
Возможно, если бы он был более восприимчивым, он бы подумал тогда, что это - предчувствие. Впрочем, он мог подумать об этом сейчас, но сейчас в голове крутилось совсем другое слово. Совсем другое. Оно, конечно, в каком-то смысле походило на «предчувствие», но не более, чем яркая афиша походит на рекламируемый фильм.
Сейчас он ясно видел, что это было не предчувствие, а…
Если бы он так не боялся этих напыщенных, звенящих пустотой слов, он бы сказал… Сказал бы вслух, но ПРАВИЛЬНОЕ, единственно верное слово, на его взгляд, чересчур попахивало… ладаном, что ли? Какой-то дешевой мистикой?
И все же, делая сто километров в час и чувствуя покалывание в обветренной и обгоревшей на солнце коже, он вынужден был признать, что другого слова подобрать не может. Это было ЗНАМЕНИЕ. Как бы глупо это ни звучало.
Он быстро успокоился, решив, что одно смешное (фальшивое? нет, оно больше не казалось фальшивым) слово - ничто по сравнению с его смешными поступками. «Ведь они тоже кому-то могут показаться смешными, ну и что с того?»
Он ехал к Башне, заранее зная, что он там увидит. И похоже, он заранее знал, что ему предстоит. Но от этого Кстину не было страшно. Скорее спокойно. Как тому, на вид мягкому и нежному парню, который просил Отца отвести от него эту чашу; просил, как человек, но при этом прекрасно понимал, что выпить ее придется. Наверное, потому, что он все-таки был Богом.
По его расчетам, через час он должен был оказаться на месте.
«Целый час в моем распоряжении», - подумал Кстин.
И предался воспоминаниям.
Суббота… Это была суббота.
Странно, ведь это было только вчера, но он говорил «суббота», словно речь шла о каком-то давно ушедшем дне.
Так оно, наверное, и было. Этот день ушел, и Кстин знал, что он никогда больше не вернется.
Общение с человеком, который препарировал его мозги, закончилось. У Кстина было такое ощущение, что стоит только нажать на череп - и верхняя крышка откинется, как на шарнирах, открывая изрядно поредевшие извилины, будто психиатр вытащил оттуда половину, если не больше.
Он достал из нагрудного кармана деньги, отложенные на второй букет, и поехал к Башне. Ему пришлось прождать Марину несколько часов. Около двух он начал размышлять, стоит ли ему съездить в столовую и потратить очередной талончик - желудок настойчиво просил не забывать о нем, вспоминать хоть иногда, - но Кстин боялся, что Марина появится именно в это время… И решил посидеть хотя бы до четырех.
Она приехала в три. Его словно кто-то толкнул: он посмотрел на проспект и увидел знакомую вишневую «десятку». И хотя Кстин подозревал, что в Москве довольно много вишневых «десяток», он не сомневался, что это - именно та машина.
(На этом месте воспоминание, прокручиваемое в его мозгу, как кинопленка, будто споткнулось. Он поймал себя на мысли, что это тоже было предчувствие, которому он не придал значения. И кстати, не потому ли его вызывали в Москву и целую неделю перемешивали мозги большой ложкой? Не потому ли, что у него стали появляться предчувствия? Кстин отбросил эту мысль. )
Он встал с седла. Гвоздики больше не прятал - положил букетик на прогретый солнцем бензобак и подошел к краю подъездной дорожки.
Он увидел, что «десятка» замедляет ход, и понял, что его заметили, но для верности Кстин помахал рукой.
Машина остановилась перед мотоциклом, и Кстин, подхватив цветы, поспешил к водительской дверце.
- Здравствуйте! - сказал он, по обыкновению широко улыбаясь. - Сегодня прекрасный день, не правда ли? - «Главным образом, потому, что я вас снова встретил», - добавил он уже про себя.
На этот раз Марина не выглядела ни озабоченной, ни раздосадованной. Скорее немного усталой, но не печальной.
- Здравствуйте… - она поколебалась немного, а потом вышла из машины.
Кстин опередил ее движение и успел открыть дверцу прежде, чем она сама сделала это.
Марина вышла и потянулась. Она подставила солнцу лицо и прищурилась - так, словно впервые увидела его. «А ведь сегодня действительно неплохой денек», - казалось, говорила она. Затем она повернулась к Кстину.
- Как поживаете?
- Неплохо. Я, наверное, скоро уеду… Захотел еще раз вас повидать. - Он отошел к мотоциклу и вернулся с цветами. - Вы очень красивая, - сказал он, как заклинание, и протянул ей гвоздики.
- Да?
Марина слегка склонила голову набок и смотрела на него с легкой улыбкой. Кстин не мог оторвать от нее взгляд: он хотел впитать ее образ целиком, навсегда запечатлеть его в своей памяти; даже легкие лучи морщинок у наружных углов ее глаз казались ему восхитительными.
«Я бы многое отдал, чтобы перецеловать их все, одну за другой, медленно и нежно… »
Наверное, это отразилось на его лице, потому что Марина вздрогнула и отвернулась.
- Очень, - повторил Кстин. - Еще лучше, чем в среду.
- Спасибо…
Повисла неловкая пауза, в течение которой они пытались быстро найти какую-нибудь тему, бросить ее, как спасательный круг, чтобы не дать разговору уйти на дно.
- С машиной все в порядке?
- А куда вы уезжаете?
Они сказали это одновременно и, смутившись, поторопились поскорее ответить. Получилось так же - одновременно.
- Да, все нормально…
- Домой, в Серпухов…
Они посмотрели друг на друга и рассмеялись.
- Давайте говорить по очереди, - предложила Марина.
Кстин кивнул:
- Начнем?
- Да.
- С вашей машиной все в порядке?
- Да, спасибо. Ездит, и слава Богу. Мне было бы очень тяжело без машины.
- Ну конечно. Я только удивляюсь, как вы здесь ездите?
Марина пожала плечами.
- Привыкла. Ко всему рано или поздно привыкаешь… - Она отвела глаза в сторону, задумавшись о чем-то.
- Ну? - спросил Кстин.
- Что?
- Теперь ваша очередь. Спросите меня, куда я уезжаю.
- Ах да, - облачко легкой грусти, набежавшее на ее лицо, исчезло. - Куда вы уезжаете?
- Домой, в Серпухов. Я же оттуда.
- А-а-а… - Марина окинула его взглядом. - Понятно.
- Это сильно заметно, да?
- Нет, ну… В общем-то, заметно.
Цветы по-прежнему были в руках у Кстина. Он вдруг встал на одно колено и протянул ей букет.
- Это вам.
Она прыснула, и ее плечи дернулись вверх. Марина оглянулась - не наблюдает ли кто за ними? - потом взяла гвоздики и смеясь сказала:
- Ну зачем вы так? Вставайте, вставайте. Кстин встал и деловито отряхнул джинсы.
- Сразу видно, что вы ни разу не были в Серпухове.
- Почему?
- Потому что у нас дарят цветы только так.
- Что вы говорите? - она нахмурила лоб и покачала головой. - Неужели?
Кстин был очень серьезен. По крайней мере, он выглядел очень серьезным.
- Конечно. Только так. А что, в Москве по-другому? Расскажите, я сделаю, как вам привычнее.
Марина лукаво улыбнулась.
- Нет, пожалуй, не стоит. Мне нравится, как это делают в Серпухове.
- Вот видите, - назидательно сказал Кстин. - Еще немного, и вы захотите приехать ко мне в гости.
- Вы приглашаете?
- Уже пригласил.
- Спасибо. Я подумаю над вашим приглашением… Константин.

Предыдущая страница 11 Следующая страница


Башня 12

Она впервые назвала его по имени - осторожно, словно боясь чего-то. Оказалось, это совсем не страшно.
- Кстин. Можете просто Кстин. Мне так привычнее. Все в бригаде зовут меня именно так.
- В бригаде?
- Ну да, в бригаде Серпуховского МЧС. Я же спасатель.
- Как интересно… - удивилась Марина.
- Вы можете положить цветы в машину, тогда вам будет проще, - похоже, у него начал развязываться язык. Кажется, он чувствовал себя комфортнее и уже почти не смущался. - Ведь в этом месте полагается всплеснуть руками.
Марина рассмеялась.
- Да? Всплеснуть руками? - Она открыла дверцу, перегнулась через водительское сиденье и положила гвоздики на пассажирское. Она могла бы их небрежно кинуть, но Марина аккуратно положила.
Кстин не удержался и бросил быстрый взгляд на ее легкие летние брюки… И на то, что они обтягивали.
Марина выпрямилась и поправила блузку; затем заправила выбившуюся прядь золотистых волос за ухо.
- Ну, реплику!
- Какую?
- Ну-у-у… - Марина развела руками.
- Ах да! - спохватился Кстин.
Он выпятил грудь и веско повторил:
- Я же спасатель.
Марина удовлетворенно кивнула и картинно всплеснула руками:
- Что вы говорите? Как интересно. Это должно неотразимо действовать на женщин, не правда ли?
- Поэтому я и пошел туда работать.
- Немного корыстно. Но, по крайней мере, искренне…
- Я никогда не вру.
- Может быть, может быть… - То самое легкое облачко появилось снова, и, казалось, оно говорило: «Я никогда еще не встречала мужчину, который бы не врал».
- Ну, не буду убеждать вас, что в Серпухове никто никогда не врет… Вы же все равно не поверите…
- Да, - согласилась Марина. - При всем уважении к вашему замечательному городу…
- Извините… Марина… - он сказал это так, словно наступил на тонкий лед, не будучи уверенным в том, что этот лед его выдержит. Кстину показалось, что Марина вздрогнула, но… Наверное, это только показалось. - Вы сейчас очень заняты?
- А… - она растерялась. Она знала, что за этим последует какое-то предложение, и сомневалась, что сможет его принять… Но и отказывать тоже не хотелось, она сама не знала почему.
Марина пожала плечами.
- Ну, не так, чтобы уж… - Она лихорадочно соображала, что же он сейчас скажет и как она должна на это отреагировать…
- Давайте поедим мороженого.
Это была домашняя заготовка - пустяковая и невинная с виду, но Кстина она часто выручала. Когда денег было совсем немного, а пригласить куда-нибудь понравившуюся девушку очень хотелось, он предлагал посидеть в кафе «Мороженое», справедливо полагая, что уж на мороженое-то всегда хватит, потому что его много не съешь. Это срабатывало во всех случаях. Но не зимой. К счастью, на дворе был июль, и довольно жаркий.
- Мороженого? - Марина выглядела обескураженной - так, словно он предложил ей Бог весть что.
Ну да. А вы что, не любите мороженое? Знаете, Александру Македонскому специальные гонцы через полмира доставляли снег с горных вершин Гималаев. Они набирали целую тонну, распихивали его по всяким сумкам, рюкзакам, чемоданам и даже набивали в карманы, а когда привозили, оставалась всего одна маленькая горсточка. Так вот он поливал эту горсточку клюквенным сиропом и ел маленькой ложкой, причмокивая от удовольствия. А потом говорил: «Еще!» И гонцы, не успев расседлать коней, снова отправлялись в Индию. Ну так что? Марина пожала плечами.
- Нет, я люблю мороженое. Может, не так сильно, как Александр Македонский… Но… Да, от мороженого я бы не отказалась.
- Отлично! Может, вы знаете какое-нибудь местечко, где нам дадут прекрасного серпуховского мороженого?
Марина улыбнулась.
- Местечко знаю, но боюсь, нам придется довольствоваться московским.
Физиономия Кстина говорила, что московское - это, конечно, не снег с вершин Гималаев и уж тем более не серпуховское, но… Ради нее он готов и на такую жертву.
- Хотите - поставьте машину и поедем на мотоцикле?
Марина укоризненно покачала головой.
- Сейчас вы, наверное, станете меня убеждать, что в Серпухове никто не ездит на машинах?
- Нет, почему же… Попадаются всякие странные личности.
- Да, с вами не соскучишься. - Марина представила себя верхом на мотоцикле, позади этого веселого парня… обнимающую его за плечи… - Нет, на мотоцикле мы не поедем.
- Я был готов к этому, - сурово сказал Кстин и надул губы. - Хорошо, я поеду за вами следом.
- Знаете… - Марина колебалась. - Мне так не хочется никуда ехать… Я как таксист, целыми днями за рулем.
Она оглянулась на большой универмаг, в виде крыла пристроенный к Башне.
- В нашем магазине продается отличное мороженое. С вишней… - она помедлила.
- Вы хотите пригласить меня в гости и колеблетесь? - это звучало чересчур прямолинейно, и Марину это слегка задело. - Не волнуйтесь, я безобидный. К тому же, - Кстин решил, что пора достать козыря - попытаться получить рабочую визу, - я помогу вам повесить занавески на кухне…
По лицу Марины он понял, что сказал что-то не то. У него против воли вырвалось нечто, чего он не должен был говорить. Он сказал это, не задумываясь, и потом сильно пожалел.
- Занавески? - переспросила Марина.
Она действительно купила занавески - наконец такие, какие хотела. Они так и лежали в пакете запечатанными, потому что сама она никак не могла их повесить. Не то чтобы они были очень нужны - проходя сквозь стекла Башни, солнечный свет становился мягким и приглушенным, - но срабатывала старая московская привычка: кухня должна быть уютной, потому что на ней проводят слишком много времени.
«Почему он сказал про занавески?» - подумала Марина. Скорее всего это было просто совпадение, и все же…
- Разве я вам что-нибудь говорила про занавески?
- Нет, это я говорил про занавески.
- А почему именно про занавески?
Ну… Не знаю… Наверное, потому, что моя мама любила повторять, что занавески на кухне - это все равно что передник для хозяйки. Поэтому…
- Да? Ну что ж… Передайте вашей маме, что я с ней согласна.
- Она умерла… - отозвался Кстин.
- Простите, я не знала.
- Даже если б знали, это ничего бы не изменило, правда? Так что не извиняйтесь… - Он приободрился и сказал нарочито веселым голосом: - Так вы говорите, с вишней? По-моему, это здорово.
Они заехали в гараж и поставили машину. Верный «ИЖ» скромно притулился рядом. Потом они снова вышли на улицу и зашли в магазин.
Кстин купил два пластмассовых контейнера мороженого с вишней, а потом не удержался и купил еще один - с персиком. Во-первых, он был голоден, а во-вторых, он действительно любил мороженое.
Стык на асфальтовом полотне заставил мотоцикл подпрыгнуть, Кстин едва удержал его на дороге.
«Замечтался! Следи за трассой, а то попадешь в больницу».
Нет, в больницу ему никак нельзя. Ему нужно к Башне. Кстин поежился и поехал дальше. Впереди белыми громадами многоэтажек вставала Белокаменная.
«Эй, Москва! На полтона ниже, пожалуйста. Белопанельная».
Сон… Этот проклятый сон… Он все время повторялся. Он преследовал его, как полночный убийца преследует свою жертву в темном переулке, размахивая острым загнутым ножом.
Метафора с полночным убийцей Бекетову нравилась, он ее считал очень удачной и, главное, точной. Все так и было: сон преследовал его, но почему-то не торопился нанести последний, завершающий удар. Он растягивал муки жертвы, получая от этого несомненное удовольствие. Он преследовал и мучил несчастного Бекетова.
Метафора ему нравилась.
Ему не нравилось все остальное.
Например, ему не нравилось, что человек в его возрасте (в апреле Бекетову исполнилось пятьдесят четыре) просыпается от собственных криков в половине четвертого утра, а потом лежит до восьми в кровати и нервно курит, боясь вновь задремать. Ему не нравилось, что известный автор детективов, продавший за двенадцать лет работы шесть с лишним миллионов экземпляров, слоняется вокруг компьютера, постепенно суживая круги, и все никак не может заставить себя сесть за работу. Ну и конечно, больше всего ему не нравилось, что он, Сергей Петрович Бекетов, автор модных детективов и немолодой уже человек, оттягивает время, чтобы как можно дольше не ложиться спать.
Потому что он боялся спать.
Любую проблему можно решить, достаточно лишь четко ее сформулировать. Раньше ему это всегда удавалось. И Бекетов пытался сформулировать: чего же он боится на самом деле.
Во-первых, он боялся своего сна. Так. Во-вторых, он боялся спать, потому что сон повторялся каждую ночь во всех деталях и подробностях, и это уже казалось ненормальным. А втретьих (именно это «в-третьих» пугало его больше всего), он уже боялся бояться.
Бекетов злился на себя за расплывчатую формулировку: ведь он зарабатывал на жизнь тем, что облекал мысленные зрительные образы в точные слова, но ничего лучше придумать не мог. Он боялся своего страха перед сном, потому что этот страх нарастал день ото дня. Точнее, от ночи к ночи, и это тоже было очень странным и пугающим.
Вроде бы сон оставался неизменным, но реакция Бекетова менялась - от легкого испуга в первый раз до леденящего ужаса, из которого он с трудом вырвался позавчера.
Вот так, шаг за шагом, Бекетов наконец понял, чего же он больше всего боится - однажды не проснуться. Ночной кошмар затягивал его, как зыбучий песок. Он стоял уже по грудь в этом песке и опасался сделать лишнее движение; иначе - конец. И он не видел выхода.
Снотворное… Мысль о снотворном он отмел сразу, потому что любые успокаивающие препараты только увеличивали время его пребывания на территории сна, чего Бекетову совсем не хотелось.
Обратиться к врачу?
- Хм, хм… - он пожевал губами. Привычка говорить с самим собой вслух давно стала частью натуры. Он и писать любил именно так - диктуя вслух самому себе. - Нет, докторам мы не очень-то доверяем. Что значит почему? Сергей Петрович, и вы еще спрашиваете «почему»?
Конечно, на это имелись свои причины. Ну хотя бы потому, что он сам когда-то был врачом. Это раз. И потом…
Когда его детективы наконец-то пошли, и их стали расхватывать, как горячие пирожки, минимум пять модных психоаналитиков обратились к нему с предложением стать их пациентом.
Все пятеро усматривали у него отклонения в поведении, сублимацию глубоко запрятанных комплексов, отражения скрытых фобий, а трое уверяли, что видят в его книжках застарелый конфликт сознания и подсознания, возникший еще в глубоком детстве, во времена, выражаясь терминами Фрейда, «оральной фиксации».
К счастью, Бекетов знал подлинную цену этим мудреным словечкам. «Словечки» - ничем большим они не являлись. Самый распрекрасный психоаналитик думает, что знает, как думают другие, а вот Бекетов был абсолютно уверен в обратном. Максимум, что они умеют, - это выслушать. Да, конечно, в наше время это уже немало, но бумага делает это гораздо лучше.
Свои романы он писал только на компьютере, но мысли поверял бумаге, и прохладная белизна листа с ходу давала сто очков вперед самому холеному и ухоженному мужчине, снисходительно кивающему в нужных местах: «Да-да, я все понимаю, но не кажется ли вам, что… »
- О Господи! Мне уже ничего не кажется!
Он перепробовал все доступные средства, причем начал не с самого простого и естественного - алкоголя, а, как положено врачу (во всяком случае, европейскому врачу, свято верящему, что «в здоровом теле - здоровый дух»), отправился в фитнесс-центр и там изнурял постаревшее тело штангой, тренажерами и гантелями.
Чего он добился? Приятной усталости. Но не успокоения.
Он стал совершать длительные прогулки перед сном, но и это не помогло. Страшный сон никуда не делся.
Тогда он все-таки рискнул и напился, и одного эксперимента ему хватило. Кошмар приобрел новые краски: это выглядело так, словно Тарантино снял фильм по сценарию, который раньше ставил Никита Михалков. Немножко специй, другой саундтрек, но суть осталась прежней - сон повторился в очередной раз.
И этот сон его убивал. Постепенно. Медленно. Но верно.
Оставался всего один выход - не спать.
«Не спать, не спать, не спать», - твердил он себе, сидя в кресле перед телевизором. Он держал в руке пульт и просыпался оттого, что пульт падал с глухим стуком на ковер. Несколько минут на грани между бодрствованием и сном - то, что называется красивым словом «дрема», - освежали его, но ненадолго. Организм требовал сна, хотя Бекетов понимал: это желание было самоубийственным.
«Оказывается, как мало нужно человеку для того, чтобы захотеть… » Он осекался, гнал от себя прочь эту вздорную и опасную мысль, но кто-то, засевший в голове, договаривал: «умереть».
Последние четыре дня он не жил, а плавал, словно в аквариуме. Он спал на ходу и два дня назад даже упал в коридоре, заснув стоя. Если бы кто-то рассказал ему об этом раньше, он бы ни за что не поверил. Он упал и проснулся от удара об пол. Проснулся и вскочил, сварил себе крепкого кофе, принял холодный душ и так выторговал еще пару часов. Хотя бы еще пару часов без этого ужаса.
Сегодня он не выдержал и уснул днем. Повалился на ковер, и веки тут же отяжелели, тело застыло, и засыпающий разум привычно почувствовал надвигающийся кошмар. Он отключился.
А когда проснулся - сегодня это оказалось особенно трудно, - то обнаружил, что обмочился во сне: впервые за последние сорок четыре года.
И тогда Бекетов тихо заскулил.
Сон не принес ни отдыха, ни свежести, он просто напомнил о себе: «Э-эй! Я здесь, дорогой! Я здесь… »
Бекетов с трудом сел на полу и обхватил тупо ноющую голову руками. Голова напоминала мусорное ведро: обрывки мыслей были перемешаны как попало, без всякого порядка, он запускал в них руку по локоть и не мог найти ничего хорошего, ничего цельного.
И тогда он подумал, что хочет только одного. Тихо умереть. Но…
Он понял, что есть еще один, быть может, самый большой страх. Теперь он боялся смерти, потому что она ему виделась не избавлением, а бесконечным повторением ночного кошмара.
Он сидел на ковре, в футболке и легких домашних брюках с позорным мокрым пятном, расплывшимся между ног, и плакал. Выхода не было. Он даже не мог подняться. Он хотел, чтобы все это закончилось, и боялся, что это не закончится никогда.
На мгновение в выжатом, как половая тряпка, мозгу промелькнула мысль: «А что, если я уже умер?»
Бекетов встал на четвереньки и поджал ноги. С трудом поднялся и, качаясь, поплелся к окну.
- Мысль неплохая… - хрипло сказал он. Слова давались с трудом, каждое заставляло сердце учащенно биться, оно трепыхалось где-то в желудке, с каждым ударом все ближе и ближе подступая к глотке. В какой-то момент ему показалось, что оно сейчас выпрыгнет на ковер. - Мысль неплохая, но… Почему мне так хочется спать? Почему мне по-прежнему хочется только одного - спать? Запретное желание…
Он медленно пошел вдоль стены, придерживаясь за нее рукой.
Пятьдесят четыре года… Да, по паспорту выходило, что ему пятьдесят четыре, но сейчас он ощущал себя на семьдесят четыре, восемьдесят четыре, девяносто четыре… Впечатление было такое, что он уже отмерил свой век, а четырехлетний довесок жил в долг, по странному недосмотру судьбы.
Босые ноги наткнулись на полупустую пачку сигарет. Он присел на корточки - мысль о том, чтобы нагнуться, показалась ему маленьким шедевром черного юмора - достал сигарету и сунул ее в рот. Затем, тяжело отдуваясь, поднялся и пошел дальше; пачка осталась лежать на ковре. Он так и не понял, что это были за сигареты - красно-белая пачка, то ли «Мальборо», то ли «Винстон», то ли «ЛМ» или что-то еще… Не имело значения. В последние дни… Нет, скорее, недели… Он покупал различные сигареты, даже не глядя на названия, потом терял их в огромной квартире и, не тратя времени на поиски, шел за другими.
Вместе с сигаретами терялись зажигалки; он покупал и зажигалки, и что-то из еды, и какую-то газированную воду, но что именно - вспомнить не мог. Он понимал, в чем дело: сон постепенно вторгался на территорию действительности, вытесняя все остальное. Сон надвигался и расплющивал его, как огромный каток, и Бекетов уже не видел пути к спасению.
Днем воспоминания о сне не казались ему страшными, гораздо больше пугала мысль, что рано или поздно ему придется снова уснуть.
Он похлопал себя по карманам брюк и в правом нащупал продолговатую плоскую зажигалку. Запустил руку в карман, ощущая, как мокрая ткань натягивается и противно липнет к телу. Кремень оказался сухим; Бекетов чиркнул колесиком и прикурил. Он машинально разжал руку, и зажигалка упала на ковер. Некоторое время он тупо смотрел на нее, затем отвел глаза и продолжил долгий путь в ванную комнату. Наверное, если бы он захотел описать подобную ситуацию в каком-нибудь своем романе, то заставил бы героя кричать от ужаса, колотиться головой о стену, заламывать руки, вопить… И конечно, бороться до последнего. Он подозревал, что его книжки потому и пользуются успехом у публики, что герои в них не сдаются до последнего, не теряют чувства собственного достоинства и в конце концов погибают, но очень красиво, как и положено героям.
Он называл свои книги «рыцарскими романами» - разумеется, про себя, со снисходительной усмешкой. Когда дело касалось различных интервью, он пускался в долгие пространные рассуждения и всегда очень точно находил именно те слова, которые ожидали от него услышать. Он говорил об урбанизированности и индивидуализированности современного общества, замечал, что мощный информационный натиск, который испытывает человек в начале двадцать первого века, только обособляет личность, облекает ее со всех сторон в непроницаемый кокон; он рассуждал о крахе, который претерпевает институт брака в христианской цивилизации…
Слова давались легко. Слова всегда давались ему легче, чем поступки. Добавьте к этому изрядную долю фантазии, а в основание положите непомерно раздутый эгоизм - вот вам рецепт, как человек становится писателем. Он никогда не обольщался на свой счет и всегда был уверен, что главное - то самое основание. Странная, почти мистическая убежденность в том, что он - один на всем белом свете, а явления природы, какие-то события, люди не более чем обстоятельства его жизни, изредка - приятные, чаще - досадные, но почти всегда - мелкие и не заслуживающие внимания. Последние годы он только этим и занимался: возводил высокую прочную стену, отгораживаясь от внешнего мира, а когда заметил, что укладывал кирпичи по кругу и в конце концов оказался внутри замкнутого пространства, было слишком поздно. Да, собственно, он и не жалел об этом - до начала июля. А теперь… Этот сон…
Сон все время был рядом, по ЭТУ сторону стены, и Бекетов не видел способа вырваться из его лап. Он попал в ситуацию, в которую часто ставил своих героев: один на один со всем миром, но мир писателя Бекетова оказался очень небольшим. Правда, он знал, как открыть калитку в параллельное измерение: достаточно сесть за компьютер, и через полчаса можно выбраться на такой простор, что дух захватывало. Дух, но не тело - оно оставалось привязанным к письменному столу. И это тело хотело только одного - спать. Спать. СПАТЬ!!!
- Ну что, Сергей Петрович? Интересно взглянуть, что ты будешь делать.
Он глубоко затянулся и, прикрыв глаза, выдохнул дым. Мокрые брюки холодили промежность, и ничего геройского в этом не было.
Бекетов кое-как дотащился до ванной комнаты, опустил крышку унитаза и тяжело сел, почти упал на нее. Окурок медленно догорал в уголке рта. В корзине с грязным бельем он увидел еще одну открытую пачку сигарет. Он вспомнил, что зажигалка осталась лежать на ковре в комнате, и решил не возвращаться за ней. Бекетов протянул руку к бельевой корзине, достал из пачки сигарету, прикурил от окурка и выбросил его в ванну. Теперь надо было попытаться снять мокрые штаны. Потом надо бросить штаны в корзину, забраться под душ, вернуться в комнату, подыскать что-нибудь чистое, долго одеваться…
Он не торопился. Он знал, что спешить ему некуда.
- Надо найти себе какое-нибудь занятие повеселее, - хрипло сказал он. Слова царапали горло, как ржавый рашпиль, но он все равно пытался разговаривать вслух, чтобы слышать хоть что-то снаружи, он уже очень устал от того, что происходило внутри него. - Сергей Петрович… Дорогой… Когда же ты наконец сдохнешь?
Сигарета прилипла к нижней губе, он давно уже не вынимал ее изо рта, когда курил, - лишние движения, требовавшие затрат сил и энергии. Он втянул живот и расстегнул пуговицу на брюках. С молнией так легко не разделаешься, придется приподниматься.
Бекетов вновь прикрыл глаза. Сейчас это было рискованным, едва ли не смертельным трюком.
- Прекрасная цепочка: укротитель кладет голову в пасть льва, канатоходец идет над Ниагарским водопадом без страховки, бравый солдат Швейк курит трубку, сидя на бочке с порохом, а известный писатель Бекетов закрывает глаза, зная, что ему нельзя спать. Знает и все равно закрывает…
Он подумал, что заснуть, сидя на унитазе, не так-то просто… и рассмеялся.
- Только не мне, дорогие мои. Только не мне.
Левой рукой он взялся за пояс брюк, а правой потянул замочек молнии. Молния расстегнулась до половины и застряла. Тогда Бекетов обеими руками взялся за пояс и резко дернул в разные стороны. Молния хрустнула и сломалась, но это было не то, о чем стоило переживать. Еще одно пустяковое обстоятельство…
- Еще одной пустяковой жизни… - пробормотал он. Это не было обычным писательским позерством. Жизнь, если смотреть на нее сквозь призму трех последних недель, действительно оказалась пустяковой.
- В любом деле главное - финал… Главное - финал…
А он был не очень.
Бекетов, как писатель, привыкший к логической завершенности, даже, лучше сказать, эстетической закругленности, финал всегда считал важнее, чем основное повествование.
Но он даже представить не мог, что его финал будет столь позорным и никчемным.

Предыдущая страница 12 Следующая страница


13 Дмитрий Сафонов

- Ну-ка, - он обвел языком сухие губы, ощутив множество трещин и шероховатостей, словно лизал наждачную бумагу. Слюны во рту не было, и губы не увлажнились. - Давай посмотрим, какой из тебя герой.
Он с трудом оторвался от крышки унитаза и стянул брюки до середины бедер. Это было уже кое-что. Теперь можно недолго передохнуть, но…
- Не закрывать глаза… - пробормотал он, чувствуя, как тяжелые и будто раскаленные веки опускаются, отсекая его от белого уютного мирка ванной комнаты.
Это выглядело так, словно он по ошибке забрел в кинотеатр. Взял ведерко с попкорном, большую колу, удобно расположился в кресле и стал чего-то ждать. Неизвестно чего, потому что в кинотеатре всегда показывают кино, для того они и созданы. Интересно, что еще ты ожидаешь увидеть, сидя перед огромной белой простыней экрана?
Он хрустел своим попкорном и делал большие глотки, слыша, как мелодично постукивают друг об друга кубики льда в стакане из вощеной бумаги, и вдруг… Свет погас, и начались титры - того самого фильма, которого он больше всего боялся. И что делать в такой ситуации? Кричать «караул»? Наверное, это было бы неплохо, но кому кричать, если ты в этом кинотеатре один?
Бекетов вскочил, с трудом отведя глаза от экрана, дернулся, рассыпав попкорн и расплескав кока-колу, и побежал. Проход между креслами постепенно суживался, становился все меньше и меньше, пока не превратился в тупик. Грубые цепкие руки, выросшие из пустой темноты кинозала, хватали его и не давали бежать.
«Смотри, смотри до конца… » - говорил тихий шепот… Даже не шепот - шелест, звучный и ощутимый, как дуновение ночного ветерка. Холодные пальцы уцепились за штаны, и в паху стало зябко, словно туда угодил весь лед из стакана.
«Нет!» - Бекетов дернулся, чувствуя, как ряды кресел сжимают его бедра, будто мягким, обитым красным бархатом, но тем не менее неумолимым капканом. «Нет!» - заорал он и… проснулся.
Он лежал на полу, и кафель приятно холодил щеку. Ощущение прохлады было реальным и… нестрашным. Мутными глазами он обвел ванную комнату. На лбу что-то саднило, но эта боль приходила откуда-то издалека, словно по почте. Он протянул руку и нащупал вздувающуюся ссадину. Бекетову потребовалось не менее минуты, чтобы сообразить, откуда взялась эта ссадина.
- Сергей Петрович… - одышливый голос произнес «Серхей Петровиш». - Ты ударился лбом о бельевую корзину. Слава Богу, что она не из стальных прутьев, а только пластиковая.
Сон… Господи, он уже увидел первые кадры из этого непонятного сна.
Ему снилось, будто он подходит к Башне, собираясь подняться в свою квартиру на тридцать пятом этаже. Квартира в Башне? Он это заработал. Он шел к этому много лет и наконец заслужил. Как? Чем? Своими писаниями? (Наедине с собой Бекетов никогда не говорил «произведениями» и, вообще, ценил свои опусы невысоко. Нет, он знал их истинную цену, но ПО-НАСТОЯЩЕМУ он преклонялся только перед тем, что сидело внутри него и заставляло писать - страницу за страницей, от заглавия и до той строчки, где он выводил прописными буквами - КОНЕЦ). Ладно, пусть так, пачканием бумаги он заработал эту дорогущую квартиру в Башне, добился наконец того, к чему так стремился, - полной свободы и уединения. «Свобода» и «уединение» казались ему удачными синонимами слов «одиночество» и «ненужность». Да, это была его цена, и он ее честно заплатил, получив взамен квартиру в Башне и некое подобие (по крайней мере, так казалось со стороны) счастливо сложившейся жизни.
Он подошел к дому, который действительно был самым высоким жилым зданием в Москве, и очень удивился, обнаружив вместо привычных стеклянных дверей, услужливо распахивающихся перед тобой, маленькую железную дверь, прошитую ржавыми заклепками. Он удивился, но не настолько сильно, чтобы это остановило его. Бекетов взялся за ручку и потянул ее на себя, морщась от скрипа несмазанных петель, противно резавшего уши. Он ступил в темноту, на скользкий черный пол, какой бывает в дешевых авторемонтных мастерских, - грязь, пропитанная отработанным моторным маслом. Пространство внутри Башни оказалось неожиданно тесным. Нигде не было светильников, по шершавым бетонным стенам сочились мутные капли протухшей воды. Бекетов почувствовал затхлый запах чего-то давно сгнившего и зажал нос пальцами. Прямо перед ним была шахта лифта.
Шахта выглядела очень старомодно - частая сетка, выкрашенная в грязно-серый цвет, справа от двери - потрескавшаяся кнопка вызова. Он уже знал, что сделает дальше, несмотря на то, что очень не хотел ехать на этом лифте: он подойдет, нажмет кнопку и будет ждать, пока внутри нее не загорится едва тлеющая лампочка. Зачем он вызывал лифт? Ведь платформа (при ближайшем рассмотрении стало ясно, что это не кабина, поскольку стенок не было, а именно платформа, подвешенная на гибких тонких тросах, уходивших в вертикальную бесконечность, как в туннель) стояла прямо перед ним? Но Бекетов нажал кнопку и, дождавшись, когда она загорелась, открыл дверь. Он ступил на платформу, и она с грохотом подалась под ним, будто заранее предупреждая о своей ненадежности, но Бекетова это не остановило. Он повернулся к боковой стенке шахты и увидел ряд оплавленных спичками кнопок. Кнопок было гораздо меньше, чем этажей в Башне, но даже это его не смутило, поскольку дело происходило во сне и Бекетов прекрасно понимал, что все это ему только снится. Просто снится… И тем не менее пугает.
Рядом с кнопками не было никаких цифр, но Бекетов решил, что нужная кнопка - та, которая была оплавлена больше всего. Он несколько раз пытался ее нажать, но кнопка не поддавалась. Тогда он стукнул по ней кулаком и услышал, как где-то далеко наверху заработали электродвигатели. По свисавшим тросам пробежала волна, и платформа дернулась, но пока не двинулась вверх. Она просто дернулась, и еще можно было открыть дверь и выйти, но Бекетов продолжал стоять. Единственное, что он сделал, - это отошел от стенки шахты, шагнул в самый центр, потому что там ему казалось безопаснее.
Внизу, под платформой, что-то заскрежетало, и затем все пришло в движение. Платформа поднималась медленно, рывками, но пока это не было так страшно. Впервые страшно ему стало тогда, когда шахта лифта - металлическая сетка - вдруг оборвалась, закончившись неровными, будто обгрызенными, краями. Бекетов взглянул вниз и увидел пол и дно шахты - такие маленькие, словно он смотрел в перевернутый бинокль. Платформа начала медленно крутиться. Он хотел за что-нибудь уцепиться и понял, что уцепиться ему не за что. Тогда он присел на корточки, чтобы не упасть, и не решаясь пошевелиться. Платформа поднималась рывками, усталый металл стонал; стоило Бекетову хоть немного сместиться от центра, и платформа начинала крениться.
Он хотел закричать, позвать на помощь, но крик застыл в глотке: он боялся, что даже крика будет достаточно, чтобы нарушить хрупкое равновесие. Бекетов сжался и застыл, думая: «Лучше бы я шел по лестнице». Платформа продолжала медленно крутиться, и теперь Бекетов видел лестницу - короткие балки, торчавшие из покрытых слизью серых стен. Кое-где между балками были большие промежутки, и он представил себя, пытающегося перепрыгнуть с одной балки, размерами походящую на железнодорожную шпалу, на другую - на высоте пятого этажа. Конечно, он бы ни за что не перепрыгнул.
Через минуту он стал думать по-другому. Нет, на высоте пятого этажа он бы еще осмелился, но теперь… Платформа медленно, рывками, ехала вверх. Он осторожно задрал голову и не увидел потолка. Тросы уходили в бесконечность. Ну а коли так, значит, и подъем будет бесконечным. Он попытался то ли сжаться в комок, то ли расплыться по полу платформы, чтобы переждать, перетерпеть… Но какой-то внутренний голос - ехидный и вкрадчивый - твердил ему, что это бесполезно. «Рано или поздно ты испугаешься сильнее, чем следовало бы… И дернешься чуть сильнее, чем нужно… Это будет. Это все равно случится. И… Я буду ждать. Готов поспорить на те две полки в кабинете, которые уставлены опусами твоего производства, что это случится раньше, чем лифт остановится. Ведь он едет бесконечно… Или ты забыл?»
Нет, он не забыл. Он с детства боялся высоты, но сейчас неотвратимость развязки пугала его гораздо больше, чем само падение и гибель. Гораздо больше. И он ничего не мог сделать.
Бекетов зарычал и забил ногами, точно выныривая. Он не хотел больше, не хотел больше, не хотел… проваливаться.
Брюки были стянуты до середины бедер. Мысль снять их манила по-прежнему. Но гораздо легче оказалось натянуть их снова и попытаться встать.
Он застегнул пуговицу и с трудом поднялся, одной рукой опираясь на унитаз, а другой - на бельевую корзину.
Ему почудилось, что из корзины он слышит запах гари, но, не в состоянии провести грань между действительностью и сном, не мог определить, был ли запах на самом деле или только частью его сна.
Покачиваясь, он вышел из ванной комнаты. Ему нечего было там делать. Ванная комната, этот кусок его удобного обустроенного мирка, отвалилась от него. Все разваливалось прямо на глазах, трещало и ползло по швам.
Мир постепенно суживался до размеров его воспаленного и с трудом работающего мозга, где клубился ядовитыми парами его ужасный сон. Сон оказался сильнее известного автора детективов пятидесяти четырех лет, думавшего, что воздвиг вокруг себя прочную стену…
Перебирая руками, он шел по стенке. Еще раз наткнувшись на сигареты и не найдя зажигалку, отправился на кухню, включил электроплиту и, когда она нагрелась, прикурил от вишневого раскаленного диска. Жар опалил лицо и волосы. Бекетов испытал нечто вроде благодарности: ноющая боль в обожженной коже отвлекала от мыслей о сне.
Он не заметил, куда бросил очередной окурок, как и легкого сизого дымка, пробивающегося из-под двери ванной комнаты.
«Пытайся!» Вот что сейчас было самым главным.
Нет. Не только сейчас. Всегда.
Пытайся, черт тебя подери! Ведь ты же человек! Даже если бестолковая лягушка смогла взбить лапками из сливок кусочек масла и, оттолкнувшись от него, выбраться из кувшина, значит, ты тем более должен.
- Ты же человек! - всхлипывая и морщась от едкого дыма, произнес Петухов. Где-то здесь, рядом, в темноте лежал труп Ковалева, но, как ни странно, управляющий не чувствовал страха; наоборот, ему казалось, что полковник лежит и ухмыляется, глядя на него единственным глазом: «Ну что, парень? Сможешь? Это немножко посложнее, чем шашки. Но ведь тебе никто не обещал, что жизнь окажется простой штукой. Пытайся!»
Он знал, что ему делать. Петухов нашел рацию и повесил на ручку двери. К счастью, аккумуляторы были в порядке.
Он несколько раз бестолково нажал на кнопки и увидел, что дисплей рации засветился в темноте бледно-зеленым светом.
Этого света вполне хватало для того, чтобы попробовать прицелиться. Именно попробовать, потому что никогда раньше Петухов не держал в руках оружия, если не считать недельных военных сборов после института, когда он дважды стрелял из автомата Калашникова. Но тогда он особенно не прицеливался (да, честно говоря, толком и не знал, как это делается, - просто торопился выпустить положенные ему выстрелы в белый свет), но сейчас… Сейчас он должен ПОПАСТЬ.
Пытайся! Ради того, чтобы выбраться отсюда, вернуться домой… Нет, это потом. А пока важнее пройти в оружейку. Может быть…
У него оставалась слабая надежда, что автономная цепь, питающая оружейку, еще не вышла из строя, и одна из магнитных карточек - его или полковника - сможет открыть бронированные двери.
Тогда он войдет, включит сервер (опять же, если получится… слишком много всяких «если»… ), введет личный код доступа и постарается обесточить цепь, питающую электронные замки. Если это не поможет, тогда он введет секретную команду, и сервер, мигнув на прощание зелеными глазками светодиодов, отключится. Все в Башне встанет и замрет. Замрут насосы, гигантские вентиляторы, лифты опустятся на первый этаж, а все двери в здании…
О, это было бы лучше всего - если бы они открылись.
Эта команда, предусмотренная разработчиками как аварийный стоп-кран, должна была полностью обездвижить и умертвить Башню. И тогда люди полезут изо всех щелей, как черви из прогнившей туши.
«Господи, да как угодно! Лишь бы они вышли!»
Ради этого стоило пытаться.
Он снова подошел к рации и стал бесцельно нажимать кнопки. Дисплей, уже успевший погаснуть, вновь озарился бледным свечением.
Петухов отступил на два шага. Он уперся пяткой в мягкое тело Ковалева. Именно здесь стоял полковник, когда дурацкая пуля дала рикошет и на излете вошла в мягкую ткань глаза. Конечно, энергия у нее была уже не та…
«Иначе бы он умер сразу. Не мучился».
Да, все так. Интересно, а ему повезет? И что в таком случае считать везением? Что рикошета не случится или что он умрет сразу?
«Брось, - прозвучал в голове голос полковника. - Снаряд не попадает дважды в одну и ту же воронку».
- Может быть, и так. А пуля? Две разных пули - в два разных глаза?
Он постоял, словно прислушивался к ответу. Ковалев молчал.
Управляющий вздохнул и подумал, что… Он еще не успел ничего подумать, когда в голове снова возник голос. И звучал он именно как голос полковника - спокойный и слегка ехидный.
«А разве есть выход? И потом - успокойся. Не обязательно - в глаз. Девятиграммовый кусок свинца в латунной оболочке может отрубить палец… Может раскрошить грудину… Может залезть в живот… Мир полон многообразия, парень».
- Это уж точно…
«Но не стоит ему поддаваться. Будь все время твердым. ОДИНАКОВО твердым».
- Дельный совет…
Пока он стоял, не в силах решиться сделать выстрел, дисплей снова погас. Петухов повторил свою процедуру - снова нажал на кнопки.
Он отступил на два шага и внезапно почувствовал такую оглушающую злость, что едва устоял на ногах.
- Да в рот тебя, гребаная сука! - наверное, так легче было решиться. Не зря же безусые лейтенанты поднимали бойцов в атаку криками: «За Родину! За Сталина!» - а в ответ им летело столько изощренного мата, что юнцы краснели и сбивались с шага.
Старым щетинистым мужикам не хотелось умирать за Сталина и абстрактную Родину. Каждый думал о любимой жене с потными подмышками и о том, что она делает в эту секунду, когда он бросает свое заряженное фронтовой водочной стограммовкой тело в последний путь.
Два шага… Три… Десять… Пулеметная очередь, взрыв мины, сизые дымящиеся кишки на колючей проволоке…
Сейчас он понимал это особенно четко - о чем думает человек, когда Смерть стоит рядом и потирает руки. Только о СВОЕМ и о том, как глупо эта жизнь заканчивается.
Но ведь когда-то она должна закончиться. Так почему бы не сделать это осмысленно и красиво?
Он нащупал в кармане магнитную карточку. Отложил в сторону пистолет и пошарил по карманам Ковалева. Петухов знал, что если ему удастся вышибить дверь, то больше в помещение центрального пульта он не вернется. От порога будет только один путь - вперед, в оружейку.
Он сунул обе карточки в карман и снова нажал на кнопки рации.
Да, он не мог решиться сразу… Поэтому и приходилось постоянно подбегать к двери и снова заставлять дисплей светиться. Но из этого еще не следовало, что он вовсе не мог это сделать.
- Давай, урод гребучий! - разозлился он на себя и до боли закусил губу, ощутив во рту соленый металлический вкус. Теперь он был готов.
Петухов вытянул руки и совместил мушку с прорезью прицела. Плавно нажал на спуск…
Грохнул выстрел. Еще до того, как гулкое эхо перестало биться в ушах, он понял, что не сможет поступить, как Ковалев. Он не сможет всаживать в замок пулю за пулей, а потом подбегать и смотреть, открылась дверь или нет. Потому что… Если это не получится с первого раза, второго прицельного выстрела ему уже не сделать.
Петухов дождался, когда перестанут дрожать руки, и выстрелил снова. Он подумал, что во второй раз действовал уже увереннее, и дверь обязательно должна распахнуться… Ну пусть не сейчас, так с третьей попытки. Если в обойме еще остались патроны.
Пистолет выглядел как-то странно. Он даже подумал, что пистолет сломался; затвор отпрыгнул назад и застопорился в крайнем положении. На всякий случай Петухов нажал на спуск еще раз, но ничего, кроме щелчка, не последовало.
«Так и есть! Патроны кончились! Ну и ладно!»
Он отбросил оружие в сторону и замер, собираясь. «Сейчас… » Он старался не думать о том, что будет, если дверь не поддастся.
«Но она должна. Должна же она наконец! Правда, в кино это получается с одного выстрела… Но ты же не кинозвезда. Ты всего-навсего испуганный темнотой и чужой смертью жалкий человечек, простой довесок к компьютеру… »
Злоба снова начала подниматься, заполняя грудь горячими клубящимися волнами.
- Да хрен тебе! - заорал он и всем телом бросился на дверь.
Петухов ударился в прочный пластик с такой силой, что, если бы дверь по-прежнему удерживалась замком, он бы наверняка расплющил себя, как кусок теста на доске. Это выглядело так, как если бы он бил со всех сил кулаком по папиросной бумаге, не зная, что она скрывает - воздух или толстую деревяшку. Раздался металлический щелчок, дверь подалась, и он, не удержавшись на ногах, вывалился в коридор.
Петухов пролетел по инерции несколько метров и сильно ударился головой о противоположную стену. В голове загудело, перед глазами поплыли круги, но он не обращал на это внимания.
Прямо как был, на четвереньках, он пополз в сторону оружейки, стараясь не пропустить момент, когда сил снова станет достаточно, чтобы встать на ноги.
Он полз и полз, пока не показались бронированные двери.
Петухов задержал дыхание. «Да! Слава Богу!»
Замок светился маленькой красной бусинкой.
Петухов поднялся, опираясь на стенку. Достал из кармана обе карточки. Сначала он решил попробовать карточку Ковалева, и с первого раза ему повезло: толстенные железные двери разъехались в разные стороны, тихо жужжа двигателями электроприводов.
Наверное, он выглядел жалко. Совсем не героем. Галстук сбился на сторону, брюки грязные, из ладоней сочилась кровь…
Резервный сервер уже работал. Оставалось всего ничего - отключить его к едрене матери.
Петухов сел за клавиатуру и, тыкая одним пальцем (он внезапно перестал доверять себе, цена ошибки была слишком велика), ввел личный код доступа.
Сервер ответил приветливым «Добро пожаловать!» - что выглядело… как бы это помягче? Совсем не смешно.
Но Петухов по достоинству оценил черный юмор электронного мозга и даже слегка улыбнулся. Он открыл соответствующее окно и увидел, что на схеме все двери в Башне по-прежнему перечеркнуты красными крестиками. Он был готов к этому. По крайней мере, ничего нового он не увидел.
Компьютер выдал сообщение, что цепь, питающая электронные замки, повреждена в нескольких местах. Петухов долго возился, пытаясь отключить питание. Сервер отвечал однообразно: он издавал резкий звук, и на экране монитора появлялась надпись: «Нарушен режим безопасности здания!»
- Конечно же, он нарушен, чучело! - процедил управляющий сквозь зубы.
Ничего не получалось. Оставалось только одно - отключить сервер. Полностью. Окончательно и бесповоротно.
Он вызвал новое окно и, чтобы активировать его, набрал аварийный код доступа. Компьютер спросил: «Вы действительно хотите отключить главную систему?»
- Хочу ли я этого? - он с тоской оглянулся на выход из оружейки.
Да, он хотел отключить систему. Тогда бы все двери открылись… Точнее, почти все. Ну, если уж быть совсем точным, все, кроме одной. Той самой, бронированной, за которой хранилось оружие. Он никак не мог упрекнуть в этом разработчиков: все логично, если Башня лишается электронной охраны, то оружие должно быть надежно защищено.
Тут он замешкался и ощутил, как его решимость куда-то испаряется, уступая место страху и апатии. Этого нельзя было допустить. Или сделать все сейчас, или… Или он не сможет это сделать никогда.
Петухов обреченно вздохнул и подпер лицо рукой. «Если… »
Внезапно он почувствовал глухую дрожь, сотрясавшую исполинское тело Башни. Эта дрожь была размеренной и… очень сильной.
Настолько сильной, что, наверное, стены сейчас так и ходят ходуном и двери может заклинить в проемах, даже если он переборет свой страх и откроет их, отключив сервер. Кроме того, если он его сейчас же не отключит, еще неизвестно, что может произойти в следующую минуту. Как самый худший вариант - люди лишатся и этого, последнего шанса. Шанса, уже оплаченного жизнью старшего смены охраны, человека со смешной лысой головой, Алексея Геннадьевича Ковалева.
Стул под ним подпрыгнул, и монитор задрожал, медленно сползая к краю стола. Но сервер все еще продолжал работать.
Отчаянно торопясь и боясь не успеть, Петухов выстукал заветную команду и щелкнул мышкой «ОК».
- О'кей! - громко повторил он вслух, наблюдая, как монитор гаснет, сервер в углу затихает, а толстые бронированные двери, получив последнюю порцию электричества, быстро захлопываются в десяти шагах от стола.
Надежды больше не оставалось - по крайней мере, лично у него. Зато она появилась у других, и этих других было ни много ни мало - сто пятьдесят человек.
- Сто пятьдесят - один! Рекордный счет! А? Что вы на это скажете, Алексей Геннадьевич? По-моему, я выиграл… И очень красиво. Мне бы еще заказать пиццу и парочку лихих девчонок, чтобы не так скучно было…
Он засмеялся - громко и совершенно неожиданно для себя. Смех колотил тело, как озноб. А он все продолжал и продолжал смеяться, не замечая, как по его щекам текут крупные горячие слезы.
Из материалов чрезвычайной комиссии
…по крайней мере, можно довольно точно установить момент, когда изменения в Башне приняли необратимый характер. Это случилось примерно через час после первых сигналов бедствия. Естественно, за такой короткий промежуток времени силы МЧС не успели полностью подготовиться к проведению крупномасштабной спасательной операции. Как отметил в своем заявлении министр МЧС Шойгу С. К., у него нет претензий к действиям мобильного штаба МЧС, организованного на месте катастрофы. Уже первые прибывшие к зданию спасательные экипажи сумели правильно оценить ситуацию и провести комплекс первичных мер, направленных на освобождение и эвакуацию жильцов. За 14 минут им удалось взломать входные двери и попытаться выйти на лестницу между этажами. В то же время, всего двух экипажей было явно недостаточно для проведения операции в полном объеме. Старший восемнадцатого экипажа Хамзатов запросил по рации помощь, и дежурный диспетчер Ильин, передав сообщение по команде вышестоящему руководству, немедленно снял с маршрутов все машины, находившиеся в непосредственной близости от Башни, и направил их на место происшествия.
К сожалению, комиссия не располагает показаниями участников и свидетелей трагедии; в своей работе следователям приходится опираться на телевизионные сюжеты, снятые бригадами РТР и еще нескольких телеканалов.
В 19 часов 43 минуты по московскому времени камеры зафиксировали обрушение девяти нижних этажей здания . Следствие не склонно полагать , что причиной явилось практически полное заполнение водой одной из квартир на девятом этаже : площадь квартиры составляет сто десять метров , высота от пола до потолка - четыре метра . Четыреста сорок тонн воды не способны нарушить устойчивость здания и вызвать хоть сколько - нибудь значительное повреждение несущих конструкций . Скорее связь здесь обратная : изменение геометрии здания в момент обрушения повлекло за собой смещение стекла в раме . Подобная ситуация моделировалась на компьютере в Главном вычислительном центре Московского физико - технического института , и полученные теоретическим путем данные находятся в соответствии с реальными фактами ( степень корреляции 0,85 ).
Истомин повернул голову - немного сверху вниз: то ли он собирался боднуть камеру, то ли звучно икнуть. Режиссер не раз говорил ему, что это, пожалуй, самая глупая его ужимка, от которой следует избавляться, но как можно избавиться от чего-то, когда тебе сорок шесть лет? В сорок шесть усиленно цепляешься за СВОЕ, чем бы это СВОЕ ни было: будь то надоевшая жена, округлившийся живот или дурацкая ужимка перед камерой.
- Э-э-э… Мы продолжаем вести прямой репортаж с места событий. Напомню, сегодня вечером все внимание приковано в происходящему в Башне - так принято называть новый жилой комплекс «Гнездо орла» на проспекте имени маршала Жукова. У нас до сих пор нет точных сведений о том, что именно там происходит. Наши корреспонденты следят за развитием ситуации в прямом эфире.
Он переложил бумаги на столе. В бумагах ничего не было о Башне, только запланированные сюжеты программы, два из которых пришлось выбросить. Но Истомин знал, что вид бумаг магически действует на телезрителя - придает словам ведущего весомость и значительность. У ведущего есть множество хитроумных средств, неведомых зрителю: маленький наушник в ухе, телесуфлер; или, если потребуется, помощник режиссера в студии напишет подсказку на грифельной доске, а потом сотрет влажной поролоновой губкой… Но бумаги… бумаги на столе по-прежнему вне конкуренции: он бы перекладывал и пустую стопку с места на место, стараясь и произвести впечатление, и выгадать короткую паузу, чтобы собраться с мыслями.
- Я хочу повторить специально для тех людей, что оказались заперты в своих квартирах… Оснований для паники нет, и я надеюсь, что в скором времени ситуация разрешится… - Да только он ни хрена в это не верил.
Он что-то чувствовал, но пока не понимал, что именно.
На экране появился один из рекламных роликов Башни. Истомин видел его и раньше, но все равно не смог преодолеть искушения и уставился в студийный монитор.
На экране молодой человек лет тридцати сидит на стуле в большом офисе напротив низкорослого и пузатого, с толстой гаванской сигарой, зажатой в углу рта. Босс, развалившийся в глубоком кресле, что-то жестко ему выговаривает. Молодой человек кивает, делает пометки в красивом блокноте и с тоской посматривает в огромное окно, где на фоне вечерней дымки виднеется стремительный и легкий силуэт Башни. Вот босс закончил распекать подчиненного и сделал пренебрежительный, отметающий жест. Молодой человек, взяв блокнот, с легкой улыбкой поднимается со стула и отправляется в свой кабинет: маленькую комнатку, где стоит только стол, заваленный почти до потолка стопками бумаг, компьютер, принтер и несколько телефонных аппаратов. Пару секунд он с тоской смотрит на всю эту кучу работы, а затем снова выглядывает в окно.
Где-то на самом верху Башни, в пентхаузе, под остроконечным шпилем, мелькает белое пятно. Приглядевшись, молодой человек видит, что это легкий шелковый платок, медленно кружащийся в прозрачном голубом воздухе. Он в последний раз оборачивается на рабочий стол, решительно качает головой и открывает высокое, до самого потолка, окно. Молодой человек скидывает пиджак и, ослабляя на ходу галстук, ступает на подоконник. Подставляет лицо набежавшему порыву свежего воздуха и, красиво изогнув подтянутое тело, прыгает вниз. Камера крупным планом берет его загорелое лицо, рыжеватые волосы, раздуваемые набегающим потоком, треплющийся на ветру воротник голубой рубашки. Молодой человек приземляется точно около спортивного мотоцикла, натягивает на голову шлем и резко берет с места, поставив байк на заднее колесо.
Далее следует невероятный по красоте план: в темном выпуклом стекле шлема отражается изменяющееся освещение города: вот замелькали искры дорожных огней, мощные лампы уличных фонарей, стоп-сигналы автомобилей, толкущихся в бесконечных пробках. И на фоне этого - изящный силуэт Башни и рядом с ним - легкое белое облачко медленно опускающегося платка. Картинка, отражающаяся в стекле шлема, вдруг резко ускоряется.
Крупный план сменяется на общий. Молодой человек за рулем спортбайка проделывает невероятный цирковой трюк: он вскакивает на вертикальную стену Башни и несется вверх. По пути, примерно на середине подъема, он вытягивает в сторону левую руку и ловко ловит падающий платок.
Еще одна смена кадра. На террасе пентхауза, огражденной ажурной кованой решеткой, - молодая красавица с роскошными волосами и грустью в глазах. В этот момент музыка замедляется, слышен стихающий рык мотоцикла, который тут же пропадает. Молодой человек снимает шлем и медленно идет навстречу красавице. Его голубая рубашка расстегнута до середины груди, на мускулистой шее повязан тот самый белый шелковый платок. Они приближаются друг к другу, и изображение расплывается, блекнет, на экране появляется надпись, которую озвучивает хрипловатый мужской голос.
«Дом - это место, куда всегда хочется возвращаться».
Снято было здорово, красиво, в каждом кадре и их смене чувствовался сумасшедший драйв. Истомин знал, что на роль молодого человека Крымов выбрал западногерманскую звезду модельного бизнеса, его гонорар уже был немаленьким, а во сколько обошлась совершенная компьютерная графика и анимация, даже страшно было подумать. По его прикидкам, на рекламу Башни концерн «Север» потратил не менее полутора миллионов долларов. Конечно, все было просчитано заранее: Башня почти полностью окупилась только за счет продажи квартир, а ведь впереди была еще их длительная эксплуатация. Но Башня действительно была хороша! И кажется, он все лучше и лучше понимал Дубенского.
Истомин вздрогнул, оторвавшись от экрана: голос режиссера в наушнике сообщил, что он снова в кадре. Он приосанился и машинально поправил очки.
А дальше случилось невозможное. Он дрогнул. Он дал отмашку режиссеру, еще не до конца осознав смысл слов, прозвучавших в наушнике.
Наверное, это произошло потому, что он не поверил словам. Замечательно красивый ролик убаюкал его, внушил твердую уверенность в том, что ничего плохого с Башней случиться не может.
И тем не менее…
Сколько это продолжалось, Крымов не знал. Паника, охватившая его в тот момент, когда все двенадцать спринклеров в квартире заработали на полную мощность, только нарастала по мере того, как прибывала вода. Прошло не менее получаса, прежде чем он начал что-то соображать, а до той минуты метался голый, с двумя ватными тампонами в носу, тщетно пытаясь укрыться от мощных холодных струй.
Производительность спринклеров была просто чудовищной: они были рассчитаны на работу в импульсном режиме, никто из разработчиков автоматической противопожарной системы даже и не думал, что их будут включать так надолго.
Естественно, Крымов не знал всех этих технических тонкостей… Но ему вполне хватало того, что он знал наверняка. А именно то, что с ним творилось нечто ужасное. Никогда прежде в своей жизни он не думал, что может поддаться такой панике. Страх, сковывающий волю, затопил сознание Георгия куда быстрее, чем вода - квартиру. Но все же в глубине души он надеялся, что когда-нибудь этот душ кончится. Когда-нибудь.
Удачные мысли стали приходить слишком поздно. Сначала вода дошла до колен, а он все продолжал носиться по прихожей, взметая фонтаны брызг и тщетно пытаясь открыть намертво заклинившую дверь. Когда уровень поднялся до середины бедер, он оставил свои попытки и побежал к городскому телефону. Один аппарат был в прихожей, и его уже залило; второй стоял на прикроватной тумбочке в спальне, но и от него толку не было никакого: Крымов прижимал трубку к уху и слышал лишь шипение воды, обрушивающейся с потолка. Третий аппарат был в кухне, но Крымов вовремя сообразил, что к кухне не стоит даже приближаться: плита к тому времени скрылась под водой, и он опасался, что его убьет электрическим разрядом.
Крымов вспомнил про мобильный только тогда, когда вода дошла ему до подмышек. Он вспомнил про мобильный, но не мог вспомнить, куда именно он его забросил. Следующие десять минут Крымов изображал из себя ловца жемчуга, хотя и понимал, что это напрасно: по крайней мере, ему пока ни разу не приходилось видеть подводный мобильный телефон.
Вынырнув в очередной раз, он почувствовал, что ноги не достают до пола, и поплыл в сторону кровати. На кровати он еще мог стоять, но это было нелегко; тугие струи били его по голове подобно кувалдам, и Крымов почувствовал, что ненадолго возникшее просветление в мозгах вновь уступает место парализующей панике. Он заметил, что у окна напор струй был поменьше, и поплыл туда, но держаться на воде оказалось непросто; вода, бьющая с потолка, заливалась в рот, нос, глаза и уши. Он даже не мог поднять голову, и для того, чтобы сделать глубокий вдох, ему приходилось прикрывать рот ладонями.
Крымов подумал, что, может быть, нужно попытаться выдавить стекло: по крайней мере, он не видел другого выхода. И наверное, эта мысль была бы удачной, приди она чуть раньше. Но сейчас, когда опоры под ногами не было, сильный удар не получался и к тому же…
«Если стекло лопнет, то меня просто выплеснет наружу, на асфальт, как кусок мыла из таза вместе с грязной водой». А вот это уже была по-настоящему удачная мысль. Во всяком случае - правильная, хотя и неутешительная.

Предыдущая страница 13 Следующая страница


Башня 14

Да, от окна следовало держаться подальше. Только сказать это было легче, чем сделать. На середине комнаты струи воды били по голове с такой силой и ожесточением, как Марат Сафин - по мячу.
Неловко подгребая руками (в плавании он никогда не был силен), Крымов добрался до платяного шкафа - самой высокой мебели в квартире. Огромный дубовый, сделанный под старину шкаф пока еще прочно стоял на всех четырех ножках, но уже начинал медленно покачиваться - всплывать.
Крымов нырнул - барабанные перепонки ощутили глухой гул водопада - и ухватился за ручку дверцы. Ему пришлось перевернуться на спину и упереться ногами в соседнюю створку. Крымов два раза выныривал, глотал воздух пополам с водой, отплевывался и снова нырял. Наконец ему удалось открыть дверцу. Тогда он, собрав последние силы, приподнял верхнюю полку и отбросил ее прочь. Тяжелая полка медленно опустилась на пол. На дно.
Он засунул голову в образовавшееся пространство и наконец смог спокойно отдышаться. Впечатление было такое, будто он сидит внутри барабана, по которому колотит сам Ян Пэйс из легендарных «Дип перпл» во время исполнения «Звезды на шоссе», но все же это было лучше, чем получать те же удары по голове. До верхней крышки шкафа оставалось немногим более тридцати сантиметров. Тридцать сантиметров воздуха. Надолго ли этого хватит? Он не знал. Зато он знал, что от крышки до потолка ровно полтора метра.
- Ну же, кто-нибудь… Суки! - бормотал Крымов, держась рукой за открытую дверцу. Ногам не на что было опереться, поэтому приходилось постоянно перебирать ими, словно он все время пытался всплыть на поверхность. Но силы уже оставляли его, и холодная вода судорогами сводила икры. Крымов снова запаниковал.
- Вытащите меня отсюда! - завизжал он срывающимся голосом.
Крик вылетел из легких вместе с остатками воздуха, и Крымов с головой окунулся в воду. Он тут же выскочил на поверхность, фыркая и отплевываясь, и ударился головой о внутреннюю поверхность крышки. Вода прибывала очень быстро. Он всегда с удовольствием смотрел боевики про подводные лодки. В каждом из них обязательно был эпизод, когда отсек с пробоиной быстро задраивали и не успевшие выбраться люди погибали. Тонули, поднимаясь к потолку, оставляли на поверхности прибывающей воды одни губы и делали последние отчаянные вздохи. Это было жутко - даже в кино. Не просто страшно, а именно жутко, но Крымов никогда бы не поверил, что можно утонуть, будучи почти в пятидесяти метрах над землей. Но похоже, теперь ему ПРИДЕТСЯ в это поверить.
- Нет. - Крымов опять заплакал, и холодные слезы потекли по щекам.
Длинные волосы облепили лицо, из ноздрей сочилась кровь (тампоны он выбросил, когда понял, что они сильно мешают дышать), и подбородок дрожал, выбивая из зубов чечетку.
- Нет! Ну почему? Я не хочу! Я не хочу! Почему это все со мной? - Он уже упирался макушкой в крышку шкафа, и теперь, чтобы сделать очередной вдох, ему приходилось выгибать шею. - НЕ-Е-Е-Т!!!
Но помощь почему-то не торопилась. Это было странно - ведь спасатели приехали давно. За это время они должны были подняться и вызволить Крымова из плена. Почему их до сих пор нет? Почему?
Штаб, координирующий действия по спасению жильцов, расположился в большом белом «Ленд-Ровере», припаркованном напротив Башни.
Мужчина в униформе МЧС прижимал к уху трубку телефона спутниковой связи.
- Да, товарищ министр. Мы уже вошли. Так точно, вывели одну женщину… - он помедлил, раздумывая, стоит ли говорить о том, что она была с собачкой. Глупость, разумеется. Собачка в зачет спасенных не шла. - И двух охранников Башни. Сейчас бригады проникают на нижние этажи и эвакуируют жильцов. Что? Так точно, впереди идут штурмовые группы, но они пока никого не видят. Нет, похоже, это не теракт… Конечно, я не поручусь, но пока…
Стоявший рядом мужчина в милицейском кителе с погонами полковника на плечах неодобрительно усмехнулся, словно хотел сказать: «Это еще неизвестно. Сначала надо прочесать все здание».
- Да! Так точно! Новые экипажи прибывают постоянно, и я руковожу их действиями. Что? Что?! Товарищ министр, не слышу вас…
Сначала послышался угрожающий хруст. Это было похоже на то, как если бы кто-то мял гигантский кусок целлофана. Хруст начался на высокой ноте, затем стал гораздо ниже и громче. Он продолжался секунд десять, не больше, но все люди, собравшиеся на проспекте маршала Жукова, поняли, откуда он исходит. От стен Башни - широким тугим фронтом звука.
Милицейский полковник сморщился, словно жевал лимон, и, перекрикивая шум, обратился к человеку в форме МЧС:
- Что это? Тот не ответил.
Вторая волна, докатившаяся до них вслед за хрустом, была еще более угрожающей. Гул… Низкий, утробный гул, едва различимый ухом, но хорошо ощущавшийся всем телом.
Полковник почувствовал, как его внутренности подпрыгивают в животе, будто в миксере.
Расширившимися от ужаса глазами он смотрел, как трещина в асфальте, начинаясь от стен Башни, извивается, словно гигантская змея, и быстро ползет прямо к ним.
- Да… - слова, которые он произнес после «да», никогда не печатают в официальных протоколах, но они и так потонули в гуле.
Человек в форме МЧС застыл с телефонной трубкой в руке. Он не отрываясь смотрел, как панели, которыми было облицовано здание, лопаются и разлетаются от Башни, будто капли масла от раскаленной сковородки.
Один здоровый кусок, искрясь и переливаясь в лучах закатного солнца, летел прямо на них. Человек инстинктивно выставил ладонь, словно это был маленький камушек, песчинка, норовящая залететь прямо в глаз. Она наплывала, будто в замедленном кино; переворачивалась в воздухе, рассекая гудящий воздух острыми гранями и углами.
Человек воскликнул что-то неразборчивое и бросился на асфальт. Он машинально прикрыл голову руками, но телефонную трубку так и не выпустил: профессиональный инстинкт оказался сильнее страха и замешательства.
Раздался свист - такой сильный, будто кто-то свистел ему прямо в ухо, - и потом тяжелый удар. «Ленд-Ровер» вздрогнул и покачнулся на рессорах.
Толпа, собравшаяся перед зданием, быстро редела. Праздные зеваки со всех ног неслись кто куда. ОМОН, стоявший в оцеплении на расстоянии пятисот метров от здания, расступился, пропуская беглецов и подбадривая их вялым матом.
Человек в форме МЧС вскочил с асфальта и забежал за машину, надеясь, что «Ленд-Ровер» послужит надежным укрытием. Но то, что он увидел, рассеяло и эту последнюю надежду. Из дыры в капоте торчал острый угол облицовочной панели, и человек лихорадочно пытался сообразить, поврежден двигатель или нет. Смогут ли они убраться отсюда на колесах или придется бежать, как и всем остальным?
Держась рукой за машину, брел, покачиваясь, мужчина в полковничьем мундире. Он тихо бормотал что-то под нос и время от времени громко втягивал воздух уголками рта. Правую руку он прижимал ко лбу, и между пальцев бежали быстрые струйки крови. Кровь заливала ему лицо, и тогда он стряхивал ее левой. Это помогало, но ненадолго.
- Помоги мне! Помоги, я ничего не вижу! - это казалось странным, но он не кричал. Он даже не повысил голос, продолжал говорить спокойно и размеренно, и если не смотреть на него, то создавалось впечатление, что с ним все в порядке.
Человек в форме МЧС выглянул из-за капота и посмотрел на Башню. Гул постепенно стихал, и он, улучив момент, выбежал из-за машины и схватил полковника за руку, как ребенка, почувствовав липкое и горячее прикосновение окровавленной ладони. Милиционер с благодарностью сжал ему руку.
- Уведи меня отсюда. Я ничего не вижу… - Он бы мог и не объяснять. Спасатель видел, как лоскут кожи, прижимаемый полковником ко лбу, дрожит и смещается от каждого его слова. На мгновение спасателю показалось, что если сейчас полковник дернется, то снимет с себя скальп, словно лыжную шапочку.
- Иди… Иди садись… - Он распахнул перед ним пассажирскую дверцу и положил его руку на сиденье. - Давай залезай…
Милиционер тыкался в дверной проем, как слепой щенок, но при этом все его действия были четкими и правильными. «По существу», - отметил про себя спасатель.
Полковник нащупал сиденье, обвел ладонью дверной проем и, найдя ручку, торчавшую из панели перед пассажирским местом, крепко ухватился за нее. Затем подтянул начавшее полнеть тело и забросил его на сиденье. Спасатель бережно обхватил ноги полковника и поставил их на пол машины.
- Сейчас. Сейчас уедем. Потерпи, все нормально.
Он усадил коллегу (коллегу? они не были коллегами до этого момента, но случившееся сделало их товарищами по несчастью) в машину и побежал вокруг капота, торопясь занять водительское кресло.
Он запрыгнул на сиденье и потянулся к ключу, вставленному в замок зажигания. На какую-то долю секунды он подумал, что что-то не так, и почти сразу понял, что именно, - кусок панели, торчавший из капота. Как зачарованный, он уставился на этот кусок, переливающийся нежными оттенками синего и зеленого.
«Это действительно происходит или мне только кажется?» - подумал он, поворачивая ключ. Двигатель отозвался скрежетанием стартера, и… стих. «Труба… » Он с тоской снова посмотрел на Башню и уже не мог отвести глаз.
Стекло в одном из окон на девятом этаже - как раз над главным входом - разбежалось трещинами, которые увеличивались с каждой секундой, и он увидел, что за стеклом есть нечто, гораздо более плотное, чем воздух.
Сначала показалась одна вялая струйка, лениво стекающая вниз, но уже через мгновение струйка превратилась в мощную струю, бьющую горизонтально вбок. Потом стекло лопнуло - это выглядело, как в одном из боевиков Джона Ву, когда пуля попадает в большой аквариум, - и из квартиры хлынул поток воды. Промелькнули белые комки простынь, потом показалась тумбочка, а потом…
Это было самое страшное. На это не стоило смотреть, но он никак не мог отвести глаз - показалась фигурка человека, смешно дрыгающая в падении руками и ногами. Он был человеком еще несколько секунд, до тех пор, пока летел к серому раскаленному асфальту, а потом…
Его просто расплескало, как воду, что летела вместе с ним, и брызги разнесли далеко в стороны кровь и серую кашицу, вывалившуюся из расколотого черепа.
Гул постепенно стихал, переходя в громкое шипение.
Со стороны Башни наступали гигантские клубы пыли. Сразу стало темно; эта темнота накрывала их, как толстым ватным одеялом. Спасатель всем телом ощущал движение густого, словно кисель, воздуха. Теперь он видел только верхнюю половину Башни: нижние этажи были скрыты пыльной завесой.
- Ну, чего ты тянешь? Заводи! - спокойно сказал полковник. Наверное, это была его обычная реакция на стрессовые ситуации - голос становился спокойным и чуть-чуть ленивым. - Если не поедешь, я выйду и поймаю такси.
Его слова точно разбудили спасателя. Он еще раз повернул ключ, и двигатель загромыхал, как корыто, по дну которого перекатывались ржавые гайки. Он выжал сцепление и воткнул сразу вторую передачу. «Ленд-Ровер» дернулся и, содрогаясь, пополз вперед.
Надежная техника не подвела и на этот раз. Машина довезла их прямо до оцепления ОМОНа и там, словно понимая, что свою задачу она уже выполнила, остановилась, окутанная клубами едкого пара.
Наступила такая тишина, что он слышал, как потрескивает остывающий двигатель и что-то шипит, попадая на раскаленный металл.
Спасатель высунулся из двери и крикнул:
- «Скорую»! Срочно!
Подбежавшие бойцы вытащили полковника из машины. Милиционер слабеющим голосом просипел:
- Надеюсь, к следующему разу ты научишься ездить немного быстрее… - Потом голова его запрокинулась, правая рука, закрывавшая рану на лбу, упала, и темная, со сгустками, кровь полилась на мундир.
Спасатель залез на капот - теперь «Ленд-Ровер» был просто бесполезной грудой металла - и вглядывался в Башню. Он знал, что пройдет минут десять-пятнадцать… Может быть, больше… Пыль осядет, и он увидит… Что увидит?
Он почти не сомневался, что увидит пустоту - от одной стены до другой. Мертвый остов с зияющими глазницами огромных окон.
Но Башня пока еще стояла, уставившись острым шпилем в московское небо.
Небо, напоминающее чад на кухне.
Пятью минутами раньше Марина сидела в комнате и наблюдала происходящее как бы со стороны, глазами центральных телеканалов.
- Мама, я уже готов, - Валерик прошел в комнату с небольшим рюкзачком за плечами. Он прошел прямо в кроссовках, за что в любой другой день непременно получил бы от матери строгий выговор… Но не сегодня.
Сегодняшний день сильно отличался от других.
Она тоже собралась, но все никак не могла оторваться от телевизора. Слова, доносившиеся с экрана, звучали успокаивающе, если бы не изображение.
- Я готов, когда мы пойдем?
- Да-да… - Марина машинально кивнула и направилась в прихожую. Повернула ручку замка и потянула дверь на себя, но… Она развела руками. - Как только дверь откроется, сразу пойдем.
Она подумала, что, даже если дверь каким-то чудом откроется, выбраться из здания будет непросто: Марина не сомневалась, что никто не захочет оставаться в Башне; это означало только одно - давку и суету на лестницах, о лифтах можно сразу забыть.
«Кажется, что-то подобное происходило на „Титанике“. Спасшиеся в шлюпках оказались, как на подбор, сильными и рослыми мужчинами, а на дно отправились старики, женщины и дети».
- Валерик… - Она прижала сына к себе, и он с неохотой подчинился. - Обещай мне, что, как только двери откроются, ты не отойдешь от меня ни на шаг. Хорошо?
- Хорошо, мама… - Он увернулся от ее ладони, пытавшейся пригладить непослушную прядь волос на затылке.
«Хорошо… » - она мысленно представила себя со стороны и подумала, что будет для сына не самой лучшей защитой. Телосложением она явно не походила на тяжелоатлета. Но… что-то придавало ей сил и решительности.
- Давай побудем здесь, в прихожей, - сказала она - ведь, когда откроются двери, нельзя будет медлить ни секунды.
- Мам, ну чего просто так стоять? Я пока посмотрю телевизор…
- Нет. Валера, надо ждать здесь… - Она собиралась привести какие-нибудь веские аргументы, но не успела.
Раздался оглушительный треск, даже и не треск, а… Этому звуку она не подобрала бы названия, поскольку никогда раньше не слышала ничего подобного. Ей показалось, что дом сейчас провалится сквозь землю, и, раньше, чем она успела сообразить, что делает, Марина стиснула сына в объятиях и прижалась с ним к входной двери.
На этот раз он не сопротивлялся, напуганный не меньше ее, но старавшийся не подавать виду… Грохот нарастал, и в этом адском шуме тонули все слова. Стены задрожали - будто в маленьком домике путевого обходчика, за окном которого проносится на огромной скорости тяжелый состав, и от пола до потолка поползла широкая трещина.
А в следующее мгновение Марине показалось (но тогда уж и все остальное тоже показалось или привиделось… ), что зеркало на стене напротив входной двери накренилось. Теперь оно висело неровно, и это могло означать только одно… Что и Башня тоже…
Через дверной проем, ведущий в комнату, Марина увидела, как большой телевизор, стоявший на тумбе (специально на колесиках, чтобы ее можно было передвигать как угодно), исчезает из поля зрения. Словно какой-то невидимый шутник привязал тумбу веревочкой и, забавляясь, тянет на себя.
Это было настолько неожиданным и невозможным, что захотелось закрыть глаза, чтобы не видеть ничего больше, но она лишь еще сильнее прижала голову сына к груди.
Гул, треск и грохот сливались в одну кошмарную какофонию; этот шум был настолько сильным, что сотрясал ее тело, хотя она и так дрожала.
К страху примешивалось отчаяние, и это было хуже всего. Она ждала, что будет дальше, она думала, что шум усилится, и тогда трещина в стене разойдется, как жадная пасть, и из нее брызнут огромные бетонные осколки… «Хотя этого не может быть», - подсказывала ей прежняя, рациональная часть сознания, но глаза и все прочие органы чувств говорили ей другое: «Может. Ведь это происходит».
Марина лихорадочно оглядывалась по сторонам, пытаясь сообразить, куда надо бежать, чтобы укрыться от надвигающейся опасности.
В дверном проеме показался шкаф. Раньше она не могла его видеть, потому что шкаф стоял, как ему и положено, у стены, а теперь он выкатился на середину комнаты и занимал то место, где прежде был телевизор.
Марина почувствовала, как холодеет и в буквальном смысле цепенеет. Руки и ноги отказывались повиноваться; она закусила губу, чтобы сдержать подступившие рыдания… «Не самый-то подходящий момент, правда?»
Не самый. Просто ей было очень страшно, и Марина с нетерпением ожидала, когда все это (чему она не могла подобрать даже названия) закончится.
Наверное, те же самые чувства испытывают пассажиры в падающем авиалайнере. Входит бледная стюардесса, поправляет прическу и говорит: «Наш полет проходит… Теперь уже можно сказать - проходил - на высоте одиннадцать тысяч метров над уровнем моря. Вы больше не слышите шума двигателей - это дурной знак. Мы падаем, но не спешите паниковать! Ведь мы будем падать целых две минуты, а если повезет, то чуть больше. Кто-нибудь желает напитки?»
Марине казалось, что в такой момент никто не захочет напитков. И еще она думала, что торопила бы эти минуты изо всех сил.
Так и сейчас. Она с нетерпением ожидала развязки - какой угодно, лишь бы это поскорее закончилось.
Треск стал приглушеннее. Тише. Или это ей только кажется?
Она повернула голову направо. В прихожей стоял большой платяной шкаф с зеркальными створками, скользившими на роликах. Марина видела свое дрожащее отражение, и на мгновение ей показалось, что случилось самое худшее: потолок резко поднимается, а стена, напротив, плывет вниз, погребая под собой ее и сына. Но в следующий момент она сообразила, что падает не стена, а сама створка шкафа, отражая набегающий пол.
Марина схватила Валерика в охапку (потом ей это казалось почти неправдоподобным - ведь в сыне было тридцать шесть килограммов, а она схватила его, как скомканный носовой платок) и ринулась вперед по коридору.
Звон разлетающегося зеркала - из того самого угла, где они были всего секунду назад. Марина застыла, боясь и повернуться, и сделать лишний шаг: кто знает, какие еще из взбесившихся вещей готовились прыгнуть из засады? Она прижала губы к прохладному, покрытому испариной лбу сына и долго их не отрывала.
- Все-все-все… - бормотала она, лишь бы что-нибудь говорить. Лишь бы как-нибудь успокоить его и себя. - Все-все-все…
Валерик осторожно - не демонстративно, как он это делал всегда, поскольку считал подобные нежности недопустимыми для двенадцатилетнего (взрослого) мужчины - освободился из объятий матери, но Марина продолжала держать его за руку.
- Мам, что это? - серьезно спросил он, но Марина лишь пожала плечами в ответ.
Она молчала, потому, что не знала, что ответить, и потому, что сомневалась, можно ли об этом говорить уже в прошедшем времени. Потому что, если это вдруг началось… она бы не поставила и пятидесяти копеек на то, что это больше не повторится.
- Я не знаю… Ты только не волнуйся. Нас обязательно спасут. Все будет хорошо, вот увидишь. Обязательно.
- Да я не очень-то и волнуюсь, - дрожащим голосом произнес сын.
Она знала, что он не мог сказать ничего другого. Пусть и дрожащим от страха голосом, но только эти слова. «Порода!» - с гордостью подумала она. Но к этой гордости примешивалась легкая порция досады, поскольку невольное воспоминание о муже возникло в самый неподходящий момент.
- Все хорошо. Скоро за нами придут и откроют двери… - Она встала рядом с Валериком.
И звук, который она услышала… Который они оба услышали… Легкий щелчок замка, освобождающего запертые двери. Это было слишком хорошо, чтобы походить на правду. Все так же, не выпуская руку сына из своей, она шагнула по хрустящим зеркальным осколкам - «плохая примета, это не к добру. Но, похоже, следствие несколько опередило причину… » - и подошла к двери.
Все еще не веря в реальность этого звука ( «наверное, мне просто показалось»), Марина взялась за ручку, и дверь легко подалась.
«Я все-таки сейчас расплачусь», - как-то отстраненно, будто размышляла о ком-то другом, подумала она и всхлипнула. Дверь открылась еще шире.
Марина бросила последний взгляд на квартиру и успела подумать, что неплохо бы захватить кое-что из вещей и небольшие деньги, хранящиеся (ведь человек - раб своих привычек, не так ли?) в шкафу, под стопкой белья. Но сама мысль о том, чтобы приблизиться к шкафу, показалась ей пугающей. Она боялась хотя бы на несколько сантиметров отойти от двери: ведь та могла снова захлопнуться, и неизвестно, открылась бы она еще когда-нибудь. «Судьба никому не дает второго шанса, - часто говорил муж. - Если упустил - все, скажи ему до свидания! А лучше - прощай!»
И Марина решила не испытывать судьбу. Она взглянула на свой мобильный, лежавший на кровати. Аппарат начал звонить, и Марина могла бы и не смотреть на дисплей - она знала, что это - мама. Волнуется.
Ну еще бы! На ее месте она бы тоже волновалась, и, наверное, так же сильно. Но в тот момент… «Женщины часто выдают свое собственное волнение за заботу», - с неожиданной жесткостью подумала она. Конечно, это был очень простой выбор: или пойти в комнату и взять телефон с кровати, рискуя, что в следующую секунду дверь захлопнется и не откроется уже никогда, или выйти на лестницу и попытаться спастись. Спасти себя и сына.
Марина решительно направилась к двери, волоча Валерика за собой. Она больше не оглядывалась.
Это показалось ей странным, но в холле никого не было. Вся Башня была построена однотипно: каждый этаж разделен на два крыла - западное и восточное. В каждом крыле - по две квартиры и на каждой площадке - два лифта.
В холле Марина задержалась, прислушиваясь к тишине в квартире соседей. Она подошла к их двери и попробовала толкнуть ее, но та была закрыта.
«Может, их просто нет дома? Тогда им сильно повезло».
Как бы то ни было, но Марина понимала, что у нее нет времени на раздумья.
Она пошла к двери, ведущей на лестницу. Плиты из мраморной крошки, которыми был выложен пол, растрескались и хрустели под ногами - почти как осколки зеркала в ее квартире. Марина изо всех сил старалась держать себя в руках и не побежать. Она знала, что достаточно только поддаться панике и остановиться будет очень тяжело. Поэтому она шагала быстро, но все же не бежала.
Они прошли мимо лифтов, и Валерик мимоходом надавил на кнопку вызова. Марина лишь покачала головой, не останавливаясь.
Она толкнула дверь ногой, но та не поддалась. Огромная тяжелая дверь, с толстым, словно подернутым морозом, непрозрачным стеклом. Марина толкнула еще раз, понимая, что это бесполезно.
- Ну хорошо, - грозно сказала она, обращаясь непонятно к кому. - Хорошо.
Она двинулась к зимнему саду, к большому фикусу. Это казалось ей правильным - попытаться разбить стекло. Хотя…
Марина отбросила сомнения. Сначала она попробует, а уж потом посмотрит, что из этого получится.
Растения только казались растущими рядом, в общем газоне; на самом деле у каждого имелся свой отдельный горшок, замаскированный пластами дерна и пучками сухой травы. Марина ухватилась за фикус, чувствуя, как стебель трещит у нее в кулаке.
«Интересно, кто-нибудь из охранников меня сейчас видит?»
«Ну, и даже если видят, что с того? Наверняка у них своих забот хватает».
Она усмехнулась, глядя на мраморную крошку под ногами, и стала раскачивать толстый стебель. Фикус - вместе с горшком - сдвинулся с места. Марина нащупала края горшка и взялась за них, почувствовав резкую боль в сломанных ногтях на правой руке.
Она охнула, но только крепче сжала пальцы. Горшок медленно вылезал из земли. Марина запустила руку глубже в землю и взялась за влажное дно горшка. Наконец ей удалось извлечь его из газончика, Марина прижала его к животу и, сдувая выбившиеся пряди с лица, потащила фикус к лестничной двери.
Мысль о том, что она, должно быть, очень нелепо выглядит (в самые неподходящие моменты возникают такие пустяковые, ненужные мысли), промелькнула в голове и тут же исчезла. Марина взвалила горшок на плечо и последние метры пробежала, пытаясь придать своему массивному тарану хоть какое-то дополнительное ускорение. Когда до двери оставался всего один шаг, она резко оттолкнула горшок от себя, с замиранием ожидая, что сейчас случится. Она была готова услышать звон разбитого стекла, но… Горшок с глухим стуком ударился в стекло и раскололся пополам. Отскочив и рухнув на пол, половины его рассыпались еще на множество мелких черепков.
Марина сжала кулаки и вскрикнула - от отчаяния и обиды.
- Мам, - раздался спокойный голос сына. - Мам, может быть, поедем на лифте?
- А? - она тяжело дышала, обтирая испачканные в земле руки о белую блузку. - На лифте?
Казалось, до нее никак не мог дойти смысл сказанного.
- Мам, давай быстрее…
Она оглянулась и увидела, что Валерик, стоя на площадке, удерживает рукой открывшиеся двери лифта - завозившись с фикусом, Марина и не заметила, как он подъехал.
Она сделала два быстрых шага вперед. Кабина лифта стояла пустая, но Марина почему-то не решалась войти.
- Убери руку! - сказала она, чувствуя, что если он сейчас же не отпустит дверь, то она закричит. Перед глазами возникла ужасная картина: раздвижные двери медленно, с тихим жужжанием, закрываются, защемляя тонкую загорелую руку, затем кабина трогается, и… Марина зажмурилась и закричала. - Сейчас же убери руку!
Она рванулась к сыну, но прежде, чем успела схватить его, Валерик вошел внутрь. Ее пальцы сомкнулись в считанных сантиметрах от его красного рюкзачка, болтавшегося за спиной. Она подумала, что все это происходит только с одной целью - отобрать у нее ребенка.

Предыдущая страница 14 Следующая страница


15 Дмитрий Сафонов

Мысль, такая страшная (но уже не казавшаяся невозможной), промелькнула в голове, как вспышка молнии. И еще до того, как она сообразила, что делает, Марина шагнула в кабину - вслед за сыном.
Приглушенный мягкий свет, льющийся с потолка, мигнул (легко и естественно, как кивает головой собеседник в задушевном разговоре), и затем послышалось едва уловимое жужжание - двери закрывались.
Марина резко повернулась к панели и хлопнула ладонью по светящимся кнопкам; затем она стала нажимать более целенаправленно: сначала «Стоп», потом, когда убедилась, что это не помогает, она надавила на кнопку с цифрой «1».
Кабина плавно пришла в движение, никаких рывков и подергиваний (ну а что еще можно ожидать от лифтов, установленных в ее любимой Башне?), но Марину это обстоятельство не обрадовало. Она прекрасно понимала, что все происходит совсем не так, как должно происходить.
Лифт проехал совсем немного - несколько этажей. Он выполнял последнее указание сервера: встать на прикол в самом низу Башни, подбирая по пути всех желающих. Случилось так, что единственными и последними желающими стали женщина с тридцать девятого этажа и ее двенадцатилетний сын.
Внезапно кабина сильно дернулась, будто с размаху ударилась о невидимое препятствие. Полозья, по которым скользили боковые ролики, от сотрясения Башни погнулись, и лифт намертво заклинило между тридцать четвертым и тридцать третьим этажами.
Марина и Валерик не удержались на ногах и упали на пол. Все это напоминало непрекращающийся дурной сон, который с каждой минутой становился все страшнее.
Кабина дрогнула и накренилась, женщина и мальчик перекатились по наклонному полу в угол. Сверху послышались глухие удары: что-то тяжелое методично било по потолку.
- Мама, что там? - Силы Валерика были уже на исходе. И без того перегруженный ужасом детский разум отказывался осознавать происходящее. Его губы прыгали, из глаз катились слезы…
Удары продолжались: метры прочного толстого троса и кабель, разматываясь до конца, падали на крышу лифта.
Свет мигнул в последний раз и погас, Марина с сыном оказались в полной темноте. Она уже готова была закричать, она и кричала, изо всех сил зажимая ладонью рот. Ее тело билось в беззвучном крике, но Марина понимала, что она не вправе выпускать этот рвущийся из груди вопль отчаяния на волю. «Что угодно, только не кричать! Только не кричать!»
Легче оказалось заплакать.
Что она и сделала. Марина крепко обхватила Валерика и прижала к себе, машинально подумав, как было бы хорошо, если бы он был таким же маленьким, красным, со сморщенной кожей, как тогда, когда родился.
Она бы засунула его обратно, в утробу, и тогда наверняка смогла бы защитить сына, спасти от этого злобного и грозного мира, от этой судьбы - людоедки с окровавленными клыками, чьи подарки, перевязанные алой ленточкой, всегда таят в себе что-то недоброе.
Что-то, что рано или поздно тебя убивает…
Кстин отыскал глазами указатель с надписью «МКАД - Запад» и свернул под стрелку.
МКАД - не самая удобная дорога для мотоциклиста, по крайней мере, для мотоциклиста, который едет на «ИЖ-Планете 5». Он забился во второй ряд, считая справа, и дал полный газ.
Двигатель натужно тарахтел - от «двухтактника» ничего другого ожидать не приходилось, - но он упорно работал и нес хозяина вперед.
«Суббота… Вчера… Всего лишь вчера - и так давно. „Я тебя люблю“, - вот что я должен был сказать. И не сказал. Почему? Наверное, я боялся, что она рассмеется. И может быть, это было бы правильно - с ее стороны. Где она, эта граница между „вы мне нравитесь“ и „я тебя люблю“? Где она проходит и в чем она заключается? В дрожании рук и в томительном сосании под ложечкой? Или в том, что ни о чем другом думать не можешь - все время пытаешься представить себе лицо, запах, жесты, движения, голос?
А она бы и рассмеялась. Ну может, не прямо в глаза, тихо улыбнулась бы - холодной и немного отдаляющей улыбкой, но… Что угодно - только не эта улыбка. Поэтому я и не решился. Глупо. Что плохого в том, что я ее люблю? И что плохого в том, чтобы сказать ей об этом?»
Он знал что. Самое страшное - услышать в ответ: «А я вас - нет». Или главное - любить, а остальное пусть катится ко всем чертям?
Они ехали в лифте на тридцать девятый этаж, и лотки с мороженым холодили ему руки. Он думал, что эти секунды, проведенные так близко от Марины, запомнятся ему навсегда. Он чувствовал, что вряд ли они еще когда-нибудь будут так близки, разве что опять поедут вместе в лифте.
Кстин украдкой наклонился к ней и вдохнул запах, льющийся от ее мягких волнистых волос, и аромат тела, пробивавшийся из-за воротника блузки. Ему хотелось съесть эту женщину, как аппетитную булочку, и, кажется, он нашел ответы на все свои вопросы. Да, он любит ее. Просто потому, что она женщина и ОНА - это ОНА. Других причин он не видел.
От ее запаха у него начала кружиться голова, а от ее вида… Он прижимал к животу лотки с мороженым, покрытые холодными капельками воды, и от этого на футболке появлялись влажные пятна.
В тот момент ему хотелось, чтобы Башня была бесконечной; чтобы они ехали и ехали вверх не останавливаясь.
На табло появилось число «39», и лифт замер. Марина вышла первой и направилась к двери своей квартиры. Кстин отметил, что в ее движениях сквозила какая-то нервная неловкость, но… Это было пустяком по сравнению с теми кренделями, которые выделывали его ноги. Он дрожал, как от холода, но не мог отнести это на счет трех несчастных лотков с мороженым.
«Если бы можно было наброситься на нее, срывая одежду и лаская губами каждый сантиметр ее кожи… » Если бы…
Нельзя. С ней все было по-другому. Он не мог на нее наброситься - до тех пор, пока не прочел бы в ее глазах немое разрешение. Сейчас ему хотелось только любоваться этой женщиной - и ничего более. Любоваться и обожать.
Ах да! И еще - повесить занавески на кухне.
Марина достала магнитную карточку: здесь, в Башне, они заменяли ключи. Кроме того, электронный замок служил надежной сигнализацией. Марина открыла дверь, сняла телефонную трубку, набрала «О» и сообщила дежурному на пульте, что все в порядке.
«Наверное, еще и поэтому она не побоялась меня пригласить, - подумал Кстин. - Здесь хорошая охрана».
- Пойдемте сразу на кухню, - предложил он. Марина удивленно вскинула тонкие брови. - Надо положить мороженое в холодильник, - пояснил Кстин. - И потом… Знаете, я так привык: нет работы - нет еды.
- Ну, это вовсе не обязательно… - начала Марина. - Мне, честно говоря, немного неловко… Это выглядит, будто я вас использую в личных целях…
- Ну и что? - Кстин пристально посмотрел ей в глаза. - А может быть, я именно этого и хочу - чтобы вы меня использовали… В личных целях, - немного помолчав, добавил он.
Возникла пауза. Эти неловкие паузы возникали постоянно, но, по крайней мере (и Кстина это радовало), с каждым разом они становились все короче.
Марина развела руками.
- Ну, если вы…
- Да, конечно, - перебил ее Кстин. - Я настаиваю. Как и положено мужчине.
- Считаете, что мужчина всегда должен настаивать? - Кстину показалось, что в ее глазах промелькнула какая-то настороженность.
- Разумеется. Не выпрашивать же!
- Ну, не стоит так категорично. Скажем: не выпрашивать, а просить. А?
Кстин усмехнулся.
- Нет. Только настаивать. Еще лучше - требовать.
- Может быть… Но ведь это не всегда бывает уместным. В некоторых ситуациях приходится именно просить, а не требовать.
Кстин беззаботно пожал плечами. И пожалуй, в ту минуту он еще сильнее смахивал на второгодника, не до конца расставшегося с романтическими иллюзиями о взаимоотношениях полов.
- Лучше не попадать в такие ситуации… - он ненадолго замялся. - А если уж попал, то ждать.
- Ждать чего?
- Ждать подходящего момента, когда уместно будет потребовать.
Марина поджала губы. «Мороженое и занавески, - подумала она про себя. - Других точек соприкосновения я не вижу».
Кстин снова пожал широкими плечами, но на этот раз в его движениях сквозила какая-то жалкая обреченность.
Первый раунд закончился вничью. Для него это означало - проигрыш.
( «Бойся разведенных женщин, - говорил отец. - Особенно если они с детьми. Они только кажутся легкой добычей, но на самом деле… В брошенной женщине есть что-то нехорошее… ущербное, иначе она не была бы одинокой. Рано или поздно ты поймешь это, но потеряешь время. А время - это единственное, что дает нам Господь. Только время - и ничего больше».
В последний год жизни отец выглядел похудевшим и усталым. Он часто разражался приступами мучительного кашля, и потом сплевывал в платок розовую от крови слюну.
Было еще кое-что: в этот год Кстин постоянно видел его с Библией в руках. Это казалось странным: в застойные годы отец был героем коммунистического труда, никогда не ходил в церковь и даже не был крещеным. Но сейчас он целыми днями листал потрепанную книжку карманного формата и часто одобрительно усмехался - будто читал увлекательный детектив и был очарован неожиданным поворотом сюжета. Он словно хвалил изобретательного автора. )
- Итак? - спросил Кстин.
- Что «итак»? - не поняла Марина.
- Я хочу вам помочь. Хочу повесить занавески, а потом съесть мороженое. Хочу и могу это сделать. Почему бы вам просто не согласиться?
«Действительно, почему? - подумала Марина. - Зачем я упрямлюсь? Потому что боюсь оказаться ему чем-то обязанной? Чушь! Я могла бы вызвать техника, и за небольшую плату он сделал бы то же самое. Эти обязательства стоят рублей триста, не больше. Или потому, что я давно привыкла решать все самостоятельно и мое ежевечернее нытье в подушку, мол, когда же найдется человек, готовый снять с меня часть проблем, - не более, чем нытье? Что-то вроде обязательной бабьей жалобы? Или, может быть, дело в том, что мне НРАВИТСЯ быть упрямой, и я хочу, чтобы он именно ПРОСИЛ меня разрешить ему повесить эти дурацкие занавески?» Как бы то ни было, но веской причины упрямиться не находилось.
- Я соглашаюсь, - сказала Марина, с удивлением обнаружив в собственном голосе почти забытую покорность.
- Отлично. Где у вас стремянка?
- В кладовке, - Марина неопределенно махнула рукой за спину.
- А инструменты найдутся?
- Какие-то есть… В большом ящике, посмотрите сами. Я ничего не выбрасывала, надеясь, что Валерик… - она замолчала, осознав, как глупо могли прозвучать ее слова. Надеяться, что, живя в Башне - этом средоточии комфорта и порождаемой им праздности, Валерик когда-нибудь заинтересуется содержимым ящика с инструментами, было по меньшей мере глупо.
Но Кстин сделал вид, что ничего не понял, и не стал дожидаться конца фразы.
- Осталось только узнать, где кладовка?
- По коридору, налево и до конца. Выключатель на стене справа.
- Угу, понял… Где карниз?
- Пойдемте, - она повела его в большую комнату. Там, на полу, лежал разобранный карниз в магазинной упаковке и полиэтиленовый пакетик с крепежом. Кстин осмотрел его и удовлетворенно кивнул.
- Тут у меня беспорядок… - смущенно сказала Марина, хотя комната находилась в чистоте, весьма близкой к идеальной. - Я не всегда успеваю убираться…
- О, не волнуйтесь! - бодро отозвался Кстин. - Это просто вопрос терминологии. То, что вы называете беспорядком, для меня является недостижимой степенью порядка. Я ведь живу один, - пояснил он. - И тоже не всегда успеваю… Ну, если быть откровенным, то всегда не успеваю. Но, когда вы приедете ко мне в гости…
- Я не обещала, - быстро вставила Марина.
- Вы сказали, что подумаете.
- Это не одно и то же.
- Конечно… Я буду ждать.
Ей захотелось сказать что-нибудь язвительное.
- Ждать момента, когда вы сможете это потребовать?
Кстин подбросил на руке пакетик с крепежом. Он улыбнулся и пошел в коридор. В дверях комнаты обернулся и кивнул:
- Угу…
- Я… должна еще погладить занавески. - Марина вспомнила, что они так и лежат в пакете нераспечатанными.
- Приступайте, - его широкая спина скрылась в полумраке коридора.
Ситуация все больше и больше казалась Марине абсурдной.
«Пригласила домой первого встречного, даже не разузнав хорошенько, что он за человек! Ну ладно. Может быть, он - хороший человек. Даже скорее всего. Но… Зачем все это? Для чего? Ведь не думаешь же ты, что между вами может что-то случиться?» Эта мысль не казалась Марине даже абсурдной. Она была… невозможной.
Она выдвинула нижний ящик шкафа и достала пакет с занавесками.
«В конце концов, чего ты так переживаешь? Ну повесит он эти занавески, потом поедите на кухне мороженого, и - до свидания! Это нормально. Простые человеческие отношения, и никто тебя не заставляет думать, что будет потом. Потому что - ничего не будет. И быть не может. Вот и успокойся».
Она разложила гладильную доску, включила утюг и принялась гладить.
Краем уха она слышала, как Кстин возится в кладовке, гремит инструментами, топает по коридору. Потом из кухни до нее долетали тихие, но довольно эмоциональные возгласы. Впрочем, дальше «Ух, ё!» и «Атть!» дело не пошло. Видимо, он опасался давать волю чувствам.
Наконец Марина не выдержала и отправилась на кухню - посмотреть, как движется работа. Высоты стремянки не хватило, и Кстин водрузил на нее табуретку. Марина со страхом увидела, что ножки табуретки стоят прямо по углам верхней площадки лестницы, и подумала, что парень может сильно навернуться с такой высоты. Но побоялась сказать это вслух: услышав ее голос, Кстин резко обернется и тогда точно грохнется.
Он медленно, но как-то очень уверенно сверлил ручной дрелью дырки в бетонной стене, время от времени сдувая с лица серую пыль. На больших красных руках вздулись толстые вены, и футболка между лопаток намокла от пота.
Марина развернулась и тихо пошла обратно - доглаживать занавески. Они управились почти одновременно, Кстин даже чуть раньше. Он сложил инструменты обратно в ящик, потом Марина слышала шум воды, доносящийся из ванной, затем он появился на пороге комнаты.
- Готово! Можно вешать! - Его обветренная физиономия лучилась от счастья, и Марина поняла, что надо пойти и посмотреть на плоды его трудов именно сейчас, не откладывая, потому что он очень на это рассчитывал.
Марина поставила утюг на подставку и пошла в кухню. Стремянка стояла, прислоненная к стене, а на полу, под окном, были влажные разводы.
- Я убрал за собой! - пояснил Кстин. Подтекст легко угадывался: «Как насчет дополнительных очков в мою пользу? По-моему, я их заслужил».
- Я могла бы сделать это сама, - сказала Марина.
- Любое дело надо доводить до конца, - значительно ответил Кстин.
- Ну что же… - обронила Марина и пошла за занавесками.
Потом он снова залез на стремянку, а она подавала ему выглаженные куски материи.
Он действительно чуть не упал с лестницы: в тот момент, когда Марина подавала ему вторую занавеску, а Кстин, перегнувшись, тянулся к ней руками, их пальцы встретились - случайно, поспешно и суетливо. Его лицо изменилось, и Марине показалось, что в его глазах она увидела благоговейный страх. Он так быстро отдернул руку - почти вырвал у нее занавеску, что табуретка покачнулась.
Кстин, пытаясь сохранить равновесие, застыл в нелепой позе, и Марина подумала, что сейчас… через секунду ножки табуретки соскользнут с верхней площадки стремянки, раздастся грохот, и тогда…
Но он каким-то чудом удержался, затем медленно выпрямился и громко, с облегчением, выдохнул.
Марина почувствовала, что ее разбирает смех; она тихонько хихикнула, пытаясь подавить неожиданное веселье. Смеяться просто так, без причины, она не могла: этот незначительный эпизод нуждался в комментарии, но и без комментариев все было ясно.
Они оба прекрасно понимали, ПОЧЕМУ он так торопился отдернуть руку. Марине казалось это забавным и одновременно правильным; Кстин, напротив, находил это глупым… и все же смешным.
Он отвернулся к окну и, вытянувшись, цеплял ткань маленькими зубастыми зажимами, но плечи его мелко тряслись. И Марина подозревала, что не от страха. Он тоже смеялся - осторожно, чтобы не упасть.
Наконец он повесил вторую занавеску и слез с лестницы. Он отступил от Марины на два шага и широко улыбнулся.
Кстин очень боялся (хотя это действительно было глупым и сильно смахивало на поведение восьмиклассника на первом романтическом свидании), что Марина заподозрит его в вульгарном заигрывании.
Любую другую он бы давно обхватил за талию (как бы небрежно, чтобы пальцы лежали чуть выше, чем следовало, под самой грудью) и, делая фальшиво-страстные глаза, глухим голосом молил бы о заслуженной награде - невинном поцелуе. И любая другая таяла бы от прикосновения его больших и грубых лишь с виду рук.
Любая, но не Марина.
С этой женщиной ему хотелось быть не таким, каким он был на самом деле, а таким, каким она себе его представляла, и даже лучше. Безобидным и ненавязчивым. Поэтому он опасался, что случайное прикосновение пальцев может показаться намеренным.
«О'кей, Кстин! Тебе уже тридцать лет, и ты не совсем законченный идиот. Женщину нужно приходить и брать, и ты это прекрасно понимаешь. И наверное, в ее глазах ты выглядишь вполне добропорядочным… Но - скучным и жалким. Так и есть. Ты все понимаешь, но что ты можешь с этим поделать? Как можно взять и облапить это божественное создание, бесплотное и бестелесное? Как можно протягивать к ней руки и не бояться оставить на ней жирные отпечатки пальцев, будто на драгоценной хрустальной вазе? Что ты вообще можешь с ней сделать, если при виде ее ни голова, ни то, что находится ниже пояса, не работает - только сердце бешено бьется, угрожая выскочить из груди?»
Он ничего не мог. Эта проклятая и мучительная любовь притягивала и в то же время обессиливала его. Ему казалось, что в Марининых глазах такое чистое и пылкое чувство должно быть несомненным достоинством… Но при одном условии.
«Если бы она хоть что-то испытывала ко мне». И эту мысль не стоило проговаривать до конца - даже про себя. Потому что конец у нее был… «Черт, не надо!»
- Вот теперь я заслужил мороженое, - сказал он.
Он выделил голосом слово «мороженое», словно хотел еще раз уверить ее, что ни на что большее не рассчитывает.
«Только мороженое… И чтобы есть его ВАШЕЙ ложкой».
- Конечно, - сказала Марина.
- Я пока уберу стремянку.
Когда он вернулся из кладовки, пластиковые контейнеры уже стояли на столе. В каждом торчала ложка. Они стали есть и разговаривать.
Они болтали о всякой ерунде, о чем именно, Кстин даже не пытался вспомнить, потому что смысл с трудом доходил до него. Маринин голос казался ему таким пленительным, что слова все время ускользали, как мелочь сквозь дырку в кармане.
- Я уезжаю, - сказал Кстин. - Командировка заканчивается…
Ему пришлось сделать над собой усилие, чтобы сказать то, что и так было очевидным.
- Вы знаете… Марина… - В животе вдруг появилась тоскливая, но не лишенная робкой надежды пустота. - Я бы… очень хотел еще раз вас увидеть. Может быть, мы могли бы… - нужное слово никак не находилось. - Встречаться?..
Он увидел, как изменилось ее лицо - стало строгим и поучающим. Теперь она напоминала ему школьную учительницу, что было весьма недалеко от истины.
- Константин… - мягко сказала она. - Простите, сколько вам лет?
Марина чувствовала, что говорит не совсем то, что хочет… И не могла остановиться. Так на картинке из учебника физики: шарик стоит на горке, достаточно лишь толкнуть его, и он покатится вниз, с каждой секундой все набирая и набирая скорость.
- Мне? Тридцать.
- Вот видите, - казалось, в ее голосе слышалось облегчение. - Я… - Хотя разница в шесть лет не была такой уж фатальной, но Марина действительно испытывала облегчение, как стрелок на огневом рубеже, чувствующий, что он попал в цель и прицел верный. - Намного старше вас…
- Я догоню!
Марина улыбнулась и покачала головой.
- В конце концов, дело не в этом… - она поправилась: - Не только в этом. Я, конечно, не хочу вас обидеть, но… Поймите меня правильно. Я не та женщина, которая вам нужна. - Она знала, что сейчас Кстин перебьет ее и начнет возражать, и потому поспешила добавить: - И вы не тот мужчина, который мне нужен. Я думаю, у нас с вами ничего не получится.
Красные пальцы Кстина играли ложкой, и на мгновение Марина подумала, что сейчас он начнет завязывать ее хитрыми узлами.
- Поэтому, прошу вас, - продолжала Марина, - не надо больше приезжать. Не потому, что я не хочу вас видеть, а просто потому, что это ни к чему. Правда…

Предыдущая страница 15 Следующая страница


Башня 16

В какой-то момент ей захотелось коснуться пальцами его большой красной кисти - просто так, ободряюще, чтобы немного смягчить жестокость своих слов, но Марина одернула себя, подумав, что Кстин может расценить это неправильно.
Кстин молчал.
- Я вам очень благодарна за помощь… И за… Цветы… - «Наверное, нужно было добавить - и за те чувства, которые вы ко мне испытываете… Но разве за это нужно благодарить?» - Но все же будет лучше, если мы больше не увидимся. Хорошо?
Он кивнул, будто не мог выдавить из себя ни слова.
Теперь они оба молчали, и тиканье часов, висевших на стене, походило на удары маленького, но очень острого топорика, разрушавшего тот хлипкий мостик, который, казалось бы, протянулся между ними.
Наконец Кстин не выдержал - он не мог больше слышать этих печальных ударов.
- А если… Если я стану тем мужчиной, который вам нужен?
В его голосе слышалось, усиленное двукратным «если», тихое отчаяние. В русском языке не существует более точного названия для этого настроения.
Если… Что, если? Ну, если бы… Тогда, наверное, все было бы хорошо… Но ведь… Нет никакого «если».
- Мы очень разные… - ответила Марина. - Мы слишком разные.
Да, это было так. И эта разница была для Кстина не только непреодолимой, но и унизительной, поскольку он был обычным спасателем из провинциального городка, а она - прекрасной женщиной, живущей…
«В этой гребаной Башне… »
Опять эта Башня - она вставала на пути, и вместе с тем от нее никуда нельзя было деться. Ее никак не удавалось сбросить со счетов, потому что - Кстин и сам это подозревал - если бы ( «опять это гнусное словечко!») Марина работала, скажем, парикмахершей в Серпухове, то вряд ли бы он испытывал к ней те же чувства, что сейчас, и дело тут было вовсе не в меркантильных интересах, а в чем-то другом, но он не мог бы сказать, в чем именно.
Наверное, в том, что Башня являлась частью ее жизни, следовательно, частью ее самой, и не будь Башни, то и Марина была бы немножко другая. Не та, которую он любил.
- Да, я понимаю, - сказал Кстин. Он снова попытался улыбнуться, но улыбка получилась неестественной и, уж конечно, совсем невеселой.
Он взглянул на часы - просто повод, хорошая мина при плохой игре: побелевшие пальцы капитана, крепко сжимающие мертвый штурвал тонущего корабля… «В самом деле, не уходить же, как побитому псу, зажав хвост между ляжек!» Посмотреть на часы… Это выглядело смешно, но это хоть как-то ВЫГЛЯДЕЛО.
- Ох, извините, заболтался. Мне пора. Спасибо за мороженое!
Чепуха, ерунда, рвущаяся с губ, и ни слова - о главном.
«Я тебя люблю! Нет, не надо! Это - то, что внутри меня. Не надо опошлять эти слова, выпуская их наружу; от этого они мгновенно упадут в цене».
Он пошел в прихожую и стал надевать кроссовки.
Видимо, Марина тоже чувствовала себя неловко. Она не знала, куда деть свои руки: то прятала их за спину, то складывала на груди…
- Вас проводить?
- Спасибо, я справлюсь. Серпухов - небольшой городок, но там тоже есть высокие дома. Мне доводилось пару раз ездить на лифте.
Марина непонимающе пожала плечами.
- Я не хотела вас обидеть. Я…
- Все нормально. Я… - «Я вас очень люблю!» - Я просто хотел пошутить. Не получилось. До свидания.
Он открыл дверь и вышел в холл. Подошел к лифту и нажал кнопку вызова.
Он стоял, задрав голову и внимательно разглядывая светящуюся полоску с меняющимися цифрами. Стоял, не оборачиваясь, сам не зная, чего он хочет в этот момент больше: чтобы она окликнула его или чтобы не окликала?
Марина тихо прикрыла дверь - настолько тихо, насколько могла: хлопок сейчас звучал бы не менее зловеще, чем удар молотка по гвоздю в крышке гроба.
Щелкнул замок, и в эту же секунду двери лифта открылись. Кстин шагнул в кабину и не оборачивался до тех пор, пока двери не закрылись и лифт не тронулся.
Потом… Марина сама не могла понять, что с ней. Она все сказала и сделала правильно и думала, что не могла сделать по-другому, но тяжелое чувство пустоты и одиночества вдруг резко усилилось.
Сначала она хотела завалиться на диван, поставить в видеомагнитофон какой-нибудь веселый фильм, но очень скоро поняла, что это не поможет. Она сойдет с ума, если немедленно не увидит Валерика - единственного человечка, который заполнял ее сердце и сознание целиком, настолько плотно, что ни для кого другого места не оставалось.
Она приняла душ, словно хотела смыть неприятный осадок, и еще для того, чтобы Кстин успел уехать - Марина подозревала, что этот парень может ждать ее на улице, - потом спустилась в подземный гараж (мотоцикла на стоянке не было), села в машину и отправилась на дачу, к маме.
Кстин покатил по проспекту маршала Жукова, твердо зная две вещи. Первое - он обязательно сегодня напьется. Это безусловно и даже не подлежит обсуждению.
Было бы неплохо, напившись, подраться с кем-нибудь. Нет, он был вполне миролюбивым человеком и прекрасно понимал, что это по меньшей мере глупо и нечестно - выплескивать свою злость на кого-то; уж лучше биться головой об стену, может, тогда полегчает? Но все-таки он решил, что, если кто-нибудь к нему привяжется… или даже косо посмотрит, он взорвется, как связка динамитных шашек.
Правда, это было маловероятным: к нему давно уже никто не привязывался; видимо, что-то такое безошибочно прочитывалось в его взгляде и развороте плеч. Ну, тоже не страшно, драка не является обязательным номером программы.
И второе… Хотелось сделать что-то еще, но он не знал, что именно.
Болезненная рана, саднившая внутри, требовала действий. Каких?
О'кей, он мог начать планомерную осаду. В мечтах ему уже рисовался удачливый бизнесмен Кстин Бурцев, звезда светских хроник на страницах глянцевых журналов, богемный персонаж, не знающий отбоя от женщин. И тогда… Быть может, тогда…
Нет. Он предавался мечтам не более пяти минут. Подобный путь казался ему еще глупее, чем обычная драка.
Конечно, может быть, женщину и надо завоевывать. Может быть, ее надо добиваться, и, наверное, большинство женщин так и считают в глубине души и ждут именно этого, но…
В этом сквозила какая-то фальшь. Наверное, раньше рыцари так и делали, но они добивались расположения Прекрасной Дамы… Нет, разумеется, он не ставил под сомнение тот факт, что Марина как раз и является той самой Прекрасной Дамой. Само собой… Но… Времена все же не те.
«Если вы такие хрупкие и беззащитные и вас надо завоевывать, как в средневековых рыцарских романах, то какого черта вы все время стремитесь стать с нами на одну доску - быть мужественными и самостоятельными? Завоевывать современную женщину - примерно то же самое, что молиться на пустой гвоздик, где раньше висела икона. И потом… »
Кстин понимал, что это бесполезно. Что бы он ни делал, кем бы ни стал, максимум на что он мог рассчитывать, - это сдержанное уважение и благодарность, то есть какие-то суррогаты, подделки любви. Любовь - или она есть, или ее нет. Если ее нет, то уже и не будет. Значит - потерянное время? Еще одно, но уже гораздо более горькое разочарование?
«А ведь у Пушкина в „Руслане и Людмиле“ так здорово об этом сказано. Наина говорит: „Пастух, я не люблю тебя!“ Он стал героем, ходил с дружиной за дальние моря и побеждал в битвах… И чего достиг? Что услышал? „Герой, я не люблю тебя!“ Прекрасно сказано! Из пастуха стал героем, но суть-то от этого не изменилась».
«Время - это единственное, что дает нам Господь! Только время - и ничего больше! Стремись обменять время своей жизни на что-нибудь достойное. Настоящее». Слова отца. Пожалуй, к концу жизни батя стал почти таким же мудрым, как Пушкин - в двадцать лет.
«Бедолага Финн потерял жизнь, гоняясь за любовью Наины. В конце концов он получил эту любовь - от морщинистой, беззубой старухи. Но стал ли он от этого счастлив?»
«Время!» Можно было попытаться завоевать Марину, то есть обратиться во внешний мир, начать его изменять, но в еще большей степени - подстраиваться под него. А можно было - изменить что-то внутри себя. И наверное, это было правильнее. Мудрее.
Кстин вдруг понял, что испытывает огромное уважение к своему чувству, которое сидит внутри него. Это чувство было болезненным и разрушительным, но все же оно было прекрасным.
«Чем не выход? Любить свою любовь к ней больше, чем ее саму».
Он ехал, поглядывая по сторонам и размышляя: «Выход это? Или тупик?» К окончательному ответу он так и не пришел. Легче было напиться. Но сначала…
Кстин колесил тогда по Москве до тех пор, пока на город не стала опускаться ночь. Он заехал в какой-то большой торговый центр, ярко освещенный огнями, и долго бродил, выбирая, что ему нужно. Пять гвоздик… И еще кое-что.
В воскресенье утром, едва рассвело, охранник, дежуривший во внутреннем периметре ограды, которой была обнесена Башня, обратил внимание на то, что из зеленых кустов, растущих у западной стены здания, торчит толстая нитка, уходящая прямо в небо.
В последний раз он обходил территорию немного заполночь, но ничего не заметил. Впрочем, в неестественном свете прожекторов он бы и не мог ее заметить.
На ограде через каждые тридцать метров стояли камеры наружного наблюдения, и, если бы кто-то пробрался на территорию Башни извне, это должен был заметить старший смены, наблюдающий за всем происходящим со своего пульта на техническом этаже. Но, видимо, он этого не заметил.
Охранник посмотрел вверх. К концу прочной капроновой нити было что-то привязано. Хотя скорее наоборот - это нить была привязана к чему-то красному (он уже мог различить цвет в дрожащей рассветной дымке), а другой ее конец надежно закреплен за ветку куста.
Охранник потянул нить на себя и стал сматывать ее на выставленный локоть. Что-то красное все приближалось и приближалось. Через несколько минут (эта чертова нитка была очень длинной) странный предмет оказался в руках у охранника.
Это смотрелось мило, и охранник на секунду засомневался, стоит ли ЭТО убирать или, может быть, оставить все как есть - чтобы та, которой предназначалось это послание, его увидела?
Но сомневался он недолго. «Непорядок», - скажет старший и наверняка отчитает его за потерю бдительности, за то, что ночью на территории Башни неизвестно каким образом оказался посторонний.
И все же… Если человек залез сюда, ничего не побоявшись, то ему надо было дать последний, пусть и призрачный, шанс на то, что послание дойдет до адресата.
Охранник помедлил, затем достал из кармана перочинный нож и перерезал тот конец нити, что был привязан к кусту. Потом вздохнул, натянул нить между пальцев и еще раз взмахнул ножом - как раз под букетом из пяти гвоздик.
Алый шарик в форме сердечка, надутый гелием, с надписью «I love you!», почувствовав свободу, дрогнул и медленно поплыл вверх, унося за собой гвоздики.
Охранник смотрел на него до тех пор, пока мог различить в голубеющем небе красную точку.
Но Марина, конечно же, так и не увидела алый шарик в форме сердечка.
Кстин очень плохо ориентировался в Москве. Он ехал по МКАДу уже двадцать минут и все время ожидал увидеть Башню.
Наконец дорога пошла вверх, он оказался на мосту над крупной радиальной автомагистралью и с этого возвышения заметил острый шпиль Башни. Он ощутил какое-то щемящее чувство, шевельнувшееся в груди. Контрольная лампочка, сигнализирующая о том, что бензин на исходе, зажглась и больше не гасла, но Кстин почему-то не сомневался, что ему хватит топлива, чтобы доехать ТУДА. Об обратном пути он даже и не думал.
«На кой черт я это делаю? Вы что, считаете, у меня нет ответа? У меня ЕСТЬ ответ! Потому, что я ее люблю. И еще потому, что я сильно уважаю себя и все то, что со мной (точнее, внутри меня) происходит. Ну а если вам нужна более веская причина?.. Знаете что? Тогда я просто разведу руками».
Он был уже совсем близко.
- Ну нет, Денис! - жестко сказала Света. - Я же тебя предупредила, что на ночь не останусь. Нет!
Лариса ловко увернулась от рук Севы, блуждающих по ее спине (так ловко, как это делал на ринге Костя Цзю), ровно настолько, чтобы оказаться вне пределов его досягаемости и ни на миллиметр больше.
- Денис, мы уедем, - поддержала она подругу.
Истомин-младший кивнул.
- Ну да. В крайнем случае улетите, - он мотнул головой в сторону вертолета. Геликоптер, принадлежавший телеканалу, которым руководил его отец, словно услышал эти слова и, отвернув, скрылся из виду. - Нет, уже не улетите…
Девушки насторожились.
- Денис, что-то случилось? - проговорила Света.
- Ага… Что-то уже случилось. Не совсем то, на что мы с Севой рассчитывали, но…
- В чем дело?
Сева не придавал словам Дениса никакого значения, его гораздо больше интересовала спина Ларисы, и особенно то место, где спина заканчивалась; Лариса, недовольно поморщившись, отступила еще на полшага.
- Что-то не так?
- Дело в том, - Денис старался тщательно подбирать слова: истеричный девчоночий визг не самый приятный звук из тех, что ему доводилось слышать. - Дело в том, что жизнь не стоит на месте. Пока мы тут с вами… общались, в мире творилось Бог весть что. В Заире тысяча человек преставилась от СПИДа, у Николая Баскова начал ломаться голос, а Папа Римский причислил Мадонну к лику святых. Но, если бы все закончилось только этим, вокруг Башни не крутился бы вертолет.
- Ты хочешь сказать?.. - начала Света, но Лариса перебила ее:
- Может, позвонишь папе? Узнаешь поподробнее.
- Неплохая мысль, - отозвался Денис. - Но когда фазер ведет передачу, он забывает о том, что у него есть крошка-сын. Нет, девочки. Тут и так все понятно. Ставлю свои носки против ваших сережек, что с этим прекрасным зданием что-то происходит. Есть мнение, что оно может рухнуть - с минуты на минуту.
Взгляд Дениса задержался на Севе и стремительно увеличивающейся выпуклости под «молнией» джинсов. «До него, похоже, не доходит, что я говорю. Глас вопиющего в пустыне».
Девчонки переглянулись.
- Надо валить отсюда, - сказала Лариса подруге. Теперь парни интересовали их еще меньше, чем обещанный красивый закат из окна сорок седьмого этажа.
Света кивнула в ответ.
- Да, хватит уже.
- Дамы, ну куда же вы? - Денис воздел, как писали раньше в книжках, руки. - Останься, Светик, и я покажу, какой у меня… богатый внутренний мир.
Света окинула его скептическим взглядом.
- Знаешь, Денис… Это надоедает. Девушки развернулись и пошли в прихожую.
- Да? Наверное… Но не мне - это уж точно. Ромео… - он ткнул Севу кулаком в плечо. - Очнись!
Сева стряхнул охватившее его оцепенение, но (Денис понимал, что от приятеля и нельзя ожидать чего-нибудь другого) расценил этот толчок по-своему.
- Лари-иса! - проблеял он срывающимся голосом. - А как же?.. Закат? - Он увидел презрительную гримаску, искривившую губки его пассии, и поспешил исправиться: - А еще у меня есть замечательный торт…
«О Боже! Что он говорит? Какой торт?»
- Сева, Сева! Не занудствуй! Проводи дам до двери!
- Они уже уходят? - Сева с отчаянием посмотрел на Дениса.
- Нет. Мы их провожаем. Галантно и настойчиво.
- А как же? А как же?
- Сева! В Москве десять миллионов человек. Из них примерно шесть миллионов - женщины. Из этих шести - один миллион молодых и красивых. Даже если чуть меньше, все равно расклад в нашу пользу. Такая статистика тебя не убеждает?
Из прихожей доносились возня и тихие восклицания.
- Я тебе говорила, надо было идти с этим… как его… Резваном в «Метелицу». Чего мы сюда поперлись?
- Ладно, еще не поздно. Позвоним ему из машины. В конце концов…
Раздался голос Ларисы:
- Эй, мальчики! А как у вас открываются двери?
- А они не открываются, - пробормотал Денис и, повысив голос, добавил: - Сева, помоги дамам.
Сева вздохнул, пожал плечами и пошел в прихожую. Денис знал, что он сейчас услышит. Так и есть.
- Денис! - голос товарища дрожал почти как у девчонок. - Что-то с дверями!
- А я здесь при чем? - тихо сказал Денис. - Разбирайтесь сами.
Внезапно все отошло на второй план: и Света с Ларисой, и Сева, остро нуждавшийся в причащении женским прелестям.
«Позвонить отцу - это неплохая мысль». Он прошел в соседнюю комнату и закрыл за собой дверь.
На экране шел рекламный ролик Башни. Денис открыл записную книжку своего аппарата, нашел номер - у отца было три мобильных, Денис выбрал тот, что предназначался для самых близких людей, - и нажал кнопку «вызова». Автоматический оператор на двух языках сообщил, что абонент не отвечает или находится вне зоны действия сети. Этого и следовало ожидать.
Денис подумал, стоит ли нарушать строжайший отцовский запрет - звонить непосредственно на режиссерский пульт, и решил, что стоит. Он набрал другой номер, прижал мобильный к уху и стал ждать.
Трубку подняла какая-то девушка - видимо, один из помощников режиссера.
- Добрый день! - вежливо поздоровался Денис. С этим в семье было строго: несмотря на высокое положение, занимаемое отцом, с его подчиненными Денис разговаривал исключительно вежливо и обращался только на «вы» - как в конце девятнадцатого века отпрыски славных дворянских фамилий обращались к слугам. - Извините, что отрываю вас от работы… Скажите, могу я поговорить с Кириллом Александровичем?
Девушка замялась.
- У него эфир. Он занят. А кто его спрашивает?
- Сын, Денис. Передайте ему, пожалуйста, что у меня очень срочное дело.
- Денис Кириллович… Я передам, он перезвонит вам, как только освободится…
Денис улыбнулся. Нехорошая фраза, что-то из криминальных телесериалов: «Папа позвонит, как только освободится».
- Пожалуйста, вы можете сообщить ему прямо сейчас? Скажите, что это имеет отношение к программе. Точнее, к сюжету, который сейчас в эфире.
Девушка ойкнула.
- Что-то случилось? Денис Кириллович!
«О Господи! Только не надо лишних вопросов». Не выносить сор из избы - еще одна семейная традиция. Что бы ни произошло, все должно оставаться внутри.
- Передайте, что у меня есть кое-какая информация о Башне… - он не успел договорить.
Гул… Какой-то низкий, утробный гул, ощущаемый скорее телом, нежели слышимый ухом. Впечатление было такое, что сами стены превратились в гигантские сабвуферы и излучают ультранизкие частоты.
- Передайте пожалуйста, пусть срочно перезвонит, - стараясь не кричать, сказал Денис, отключил телефон и сунул его в карман.
Он поспешил в прихожую, но на пороге остановился и уперся взглядом в телевизор. Это было интересно - находиться внутри Башни и видеть, что происходит снаружи. Картинка, транслируемая с вертолета, выглядела вполне невинно: Башня, освещенная закатными оранжевыми лучами солнца. Но…
По стене, облицованной сине-зелеными, словно чешуя ящерицы, переливающимися панелями, поползла узкая трещина. Она продолжалась вверх и вниз, расширяясь прямо на глазах.
«Это называется „Башне не грозит обрушение“, - вспомнил Денис, подумав, что нечто подобное он уже слышал: несколько лет назад, когда какой-то чиновник, приглашенный отцом на передачу, уверял, что дефолт нам не угрожает. - Прелестно».

Предыдущая страница 16 Следующая страница


17 Дмитрий Сафонов

В следующее мгновение огромный телевизор начал скользить по тумбе из толстого гладкого стекла. Денис почувствовал, как пол под его ногами дрогнул.
Гул усилился, и теперь к нему присоединился громкий треск, будто кто-то рвал гигантский лист бумаги. Шум почти заглушил визги, доносившиеся из прихожей.
Мебель и вообще все вещи, находившиеся в комнате, дрожали и подпрыгивали, словно собирались устроить какую-то фантастическую скачку. Телевизор подобрался к самому краю тумбы, замер на мгновение и пополз дальше.
Слева, в двух шагах от Дениса, с грохотом обрушилась книжная полка, обдав ноги мелкой россыпью стеклянных брызг. Он попятился к двери, успев заметить, что телевизор с трудом балансирует на краю… И в следующий момент он рухнул с полутораметровой высоты на пол.
Денис едва успел среагировать: он закрыл лицо ладонями, согнулся и резко повернулся к взрывающемуся кинескопу спиной.
Даже сквозь нарастающий гул и грохот он услышал легкое чирканье: что-то острое разорвало рубашку на спине и впилось в кожу.
- Черт! - Денис обернулся. Над телевизором клубился легкий синеватый дымок, в бездонном чреве разбитого кинескопа сверкали мелкие электрические искры.
Паркет в комнате вспучился, шашки выскочили и торчали в разные стороны, как гнилые зубы изо рта старика. Под ковром словно прошла волна; дорогая шерстяная тряпка напоминала распластавшегося удава с причудливым узором на спине, медленно проглатывающего свою жертву. Денис посмотрел по сторонам, чтобы выяснить, откуда еще можно ждать атаки, что еще готовится к прыжку.
Стены перед глазами дрожали, и пол ходил ходуном; все это очень напоминало первое в жизни сильное алкогольное опьянение с той разницей, что, когда Денис впервые напился, стены хоть и двигались, но при этом оставались целыми.
Он обхватил голову руками и бросился в прихожую.
То, что он увидел, заставило его улыбнуться. Лариса сидела на корточках, зажав голову между коленями; блузку с блестящей вышивкой она натянула на лицо. Может, она считала это надежным укрытием? Разве не так поступают дети, закрывая лицо ладонями?
У Светы была прямо противоположная реакция. Она металась по прихожей, тщетно пытаясь найти выход. Крашеные волосы стояли дыбом. Девушка успела надеть только одну босоножку, вторая нога была босой.
Только Сева оставался спокоен и невозмутим. Впрочем, его спокойствие сильно встревожило Дениса и не потому, что оно было наигранным. Нет, Сева действительно был спокоен. Он лежал на полу, не подавая никаких признаков жизни. На лбу его вздувалась и прямо на глазах росла огромная багровая шишка.
Денис перешагнул через горные лыжи: пара дорогих «Россиньолей» с пристегнутыми ботинками спикировала со шкафа и угодила прямиком Севе в лоб.
«Хорошо еще, сам шкаф не упал». Денис старался мыслить позитивно; у него была такая возможность, поскольку шкаф оказался встроенным в стенную нишу, и, хотя от нее во все стороны, как паутина, расходилась сеть неглубоких трещин, сам шкаф остался неподвижен.
Он нагнулся над товарищем и похлопал его по щекам.
- Сева! Сева!!!
Треск, кажется, стал тише. По крайней мере, гул - низкий, изматывающий - стих.
- Сева, ты жив? - приятель пробурчал что-то неразборчивое. - Севочка, любимый, разве от этого теряют сознание? - Денис говорил высоким, почти писклявым голоском, пытаясь копировать кого-то из девчонок. Он давился от смеха, подступавшего откуда-то изнутри, и, хотя ситуация явно не располагала к веселью, он ничего не мог с собой поделать. Отец ему как-то сказал: «Ты, наверное, и в преисподнюю заявишься с березовым веником под мышкой и тут же пошлешь кого-нибудь из чертей за холодным пивком». В общем-то, он был прав.
Башня перестала содрогаться, и треск проходил, будто остывал.
- Севочка, вставай, нехорошо обманывать ожидания порядочной девушки! - Он взял Севу за шею и оторвал тело от пола. Приятель сел и захлопал глазами.
- Что это?
Денис пожал плечами.
- Маленькое землетрясение. Что же еще? Для Москвы в июле это обычное дело.
Стены, пол и потолок постепенно замирали; они больше не качались и не дрожали. Сева поправил сбившиеся набок очки.
- Денис… - казалось, еще немного - и он заплачет.
- Сева… - Денис старался, чтобы голос его звучал строго. - Давай обойдемся без сантиментов. Конечно, я тебя спас. Но лыжи пришлось пристрелить. Не беда, купишь новые.
- Как открывается эта чертова дверь?!! Визг за спиной напомнил ему о пожарной машине, мчащейся по городу.
- Дальше… Следующий вопрос, - не оборачиваясь, бросил он. - В теме «архитектура» я не силен. Давайте что-нибудь из области искусства…
Света подскочила к нему и стала трясти за плечо.
- Открой мне! Открой мне немедленно!
Денис покачнулся, скинул с плеча руку с острыми ногтями и обернулся. С бледного, будто стекшего вниз лица Светы на него смотрели вытаращенные в ужасе глаза.
- ОТКРОЙ!!! - Ее пальцы, как когти пантеры, мелькнули в нескольких сантиметрах от его щеки; если бы Денис не успел отшатнуться, она бы оставила ему четыре красные полосы. Ненужное украшение.
Денис поколебался, но недолго. Левой рукой он обхватил запястье девушки, а правой - отвесил короткую звучную пощечину.
Света застыла - совсем как падающий телевизор на краю тумбы. Денис подумал, что еще немного - и она взорвется.
- Светик! - спокойно произнес он. - Постарайся успокоиться. А то ведь… Боюсь, войду во вкус.
Он снова поднял руку, будто для замаха, и этого оказалось достаточно. Девушка шумно дышала, но больше не кричала. Она отступила назад.
- Займись подругой. Теперь ты знаешь, как это делается?
- Козел… - прошипела Света. Она напряглась, и Денис подумал, что сейчас она снова бросится на него, но девушка, видимо, учла разницу в весе и росте. Она отошла к двери и склонилась над сидящей Ларисой.
- Отлично, дамы! Не будем паниковать. От этого ничего не изменится - я имею в виду, в лучшую сторону.
- Подонок! Ублюдок, - со злобой цедила Света, и Денис решил, что это надо прекратить.
- Светик! У тебя слишком соблазнительные и мягкие щечки для того, чтобы ты могла безбоязненно говорить подобные вещи. Поэтому замолчи, пожалуйста.
Он повернулся к Севе.
- Ты знаешь какой-нибудь хитрый способ открыть дверь?
- Нет.
- Ага… А как еще мы можем выйти? Сева помотал головой.
- Ну ладно. Будем думать…
В кармане джинсов зазвонил мобильный. Денис предусмотрительно отошел на несколько шагов в глубь квартиры и поднес телефон к уху.
-Да. Звонил отец.
- Да, фазер, привет, как поживаешь? Я не отрываю тебя от работы?
- Денис, - голос отца был немного раздраженным и одновременно напуганным. - Что с тобой? Где ты?
- Святой отец… Я - в Башне. И могу подтвердить, что твой канал, как всегда, на высоте. Вы очень подробно и правдиво освещаете ход событий. Хочешь, я буду передавать сообщения в прямой эфир?
- В Башне?!
- Только не вздумай говорить матушке, для нее я на даче у Севы.
Истомин-старший молчал, осмысливая услышанное.
- Зачем понапрасну беспокоить старушку? - продолжал Истомин-младший.
- Денис… - отец подбирал нужные слова, но они почему-то никуда не годились. - Денис, не волнуйся… Спасатели уже… И там… Не только спасатели. Где вы?
- Сорок седьмой этаж. Впрочем, может, это уже устаревшие сведения. Нас так тряхнуло… Не исключено, что Башня наполовину ушла под землю.
- А сейчас?
- Больше не трясет, если ты это имеешь в виду. Трясется только Сева, и то по своей глупости. Я всегда отговаривал его заниматься горнолыжным спортом. Лыжи не его конек.
Денис, вы заперты? - Истомин не стал расспрашивать сына, что он имеет в виду, говоря о лыжах. Он прекрасно знал, что Денис порой начинает нести всякую ерунду. - Двери не открываются?
- Фазер, у тебя самая точная информация. Ручаюсь, на РТР еще ничего об этом не знают.
- Сын… - Башню и студию разделяло не менее десяти километров, но Денис будто видел, как отец недовольно поморщился. - Когда двери откроются, будьте очень осторожными. - Голос отца стал тише, словно он закрывал трубку рукой: - Сейчас начнется штурм… И вас освободят. Не паникуйте. Понятно? Не вздумайте паниковать!
- Ты же знаешь, я не паникую, - Денис говорил уверенно, но на мгновение закралась мысль, что его реакция - смешливая и нарочито веселая - на самом деле не что иное, как тщательно замаскированная паника. - Хочешь, я буду вести прямой репортаж? Представляешь, как это здорово?
- Что ты несешь? Какой прямой репортаж? Денис… Деня, - так нежно и ласково Истомин давно уже не называл сына. - Пожалуйста, будь серьезен. И - осторожен. Я… Ты знаешь, я, наверное, сейчас приеду.
- Нет, папа, - отрезал Денис. Он и не заметил, как немного пренебрежительное и скрывающее настоящие чувства «фазер» уступило место естественному «папа». - Только этого не хватало. Что будет с мамой, если ты вдруг исчезнешь с экрана? Она еще, чего доброго, решит, что к власти пришел режим «черных полковников», достанет из-под кровати ружье и начнет отстреливаться… Я просто… Я хотел, чтобы ты знал, где я. Ей знать об этом не обязательно. Во всяком случае, пока.
- Да, ты прав, - как-то тускло и бесцветно отозвался отец. - Денис!
-Да.
- Звони мне. Пожалуйста.
- Конечно, пап… - он помолчал. Слишком грустным становился их разговор. Необходимо было внести ноту здорового идиотизма. - Если я принесу тебе в клювике эксклюзивный репортаж, что ты скажешь насчет «Туарега»?
- «Туарега»? - переспросил Истомин.
- Ну да, на «Порше-Кайенн» это не потянет, а «Туарег» будет в самый раз.
- Я, пожалуй, сначала сниму ремень…
- Не пугай! Ты давно уже носишь подтяжки. Можешь не отпираться, я подсматривал в замочную скважину. Значит, договорились? «Туарег» со всем фаршем. И чтоб движок - «восьмерка». На меньшее я не согласен.
- Денис!
- Пап, все. У меня все в порядке, просто рекламная пауза подходит к концу.
- Денис, звони мне!
- Обещаю… - он помолчал, чувствуя, как пальцы изо всех сил сжимают телефон, а к горлу подступает что-то… Что-то, похожее на… Он не мог этого допустить. - Да, кстати, - тон его снова стал беззаботным… и легким. - Ты здорово смотришься на экране. И даже порой говоришь умные вещи… Я… - он прочистил горло, словно поперхнулся. - Горжусь тобой. Вот что. Будь на высоте. Но не вздумай вставать в кадре - живот все испортит. Ну, пока. Я не прощаюсь.
И раньше, чем отец успел что-то сказать, Денис отключил связь.
Он потер висок и только сейчас почувствовал, что спина горит, как от ожога.
- Здорово смотришься, папа… - пробормотал он вполголоса.
Затем обернулся и вновь направился в прихожую.
По тому, как Сева смотрел на него остановившимся взглядом и в глазах его плавал страх, Денис понял, что что-то неладно…
- Что еще?
- Денис… У тебя вся спина… В крови… - Сева выглядел так, словно готов был вот-вот снова потерять сознание.
- Да? - Денис попробовал извернуться и посмотреть на спину, но из этого ничего не получилось. - Где у тебя зеркало? Ну, такая штука, в которой бегает смешной очкастый человечек, очень похожий на тебя?
- В ванной.
- О! В ванной? Наверное, он там не только бегает, а занимается еще кое-чем - Он подмигнул. - О'кей! Я пойду полюбуюсь, а ты пока развлеки дам. Например, напомни, зачем они сюда приехали. Думаю, они будут смеяться.
Он направился в ванную, но, словно вспомнив о чем-то, остановился на полпути и снова повернулся к Севе.
- И кстати… Ты говорил мне, что купил новую цифровую камеру. Найди, пожалуйста… Если она еще цела.
Сева укоризненно вздохнул.
- Денис.
Денис развел руками.
- Гены, Сева… К тому же я зарабатываю на «Туарег»…
Он зашел в ванную и обнаружил, что дела обстоят несколько хуже, чем он предполагал. Его любимая рубашка-поло, клюквенного цвета, вся пропиталась кровью и прилипла к спине. Он осторожно снял рубашку и увидел кусок толстого стекла, застрявший между лопатками, слева от позвоночника.
- Вот черт! Только этого не хватало. Кровь сочилась из раны слабыми толчками.
Две тонкие струйки текли по спине, подбираясь к джинсам. Денис схватил первое попавшееся полотенце, накинул его на спину и зажал концы под мышками.
- Ребята-а-а! - пропел он, выходя из ванной. «Видимо, я все-таки боюсь и начинаю паниковать». Он чувствовал это, потому что неоправданная веселость нарастала с каждой минутой. - У меня к вам один нескромный вопрос. Никто из вас в детстве не мечтал стать врачом?
Дубенский осторожно спускался вниз, хватаясь руками за скобы, торчавшие из стены вентиляционной шахты. До дна было не более пяти метров, но он старался не смотреть вниз. Следом за ним лез Кондратьев, и Дубенский понимал, что тормозит всю процессию: тяжелые ботинки капитана с коваными каблуками так и норовили наступить ему на пальцы, когда Михаил боялся отпустить скобу.
- Ну? - услышал он тихое шипение командира штурмовой группы.
Дубенский ничего не ответил и стал двигаться быстрее.
Внизу послышались осторожные шаги: первый боец уже спустился. За ним - второй. Наконец ноги Дубенского ощутили дно шахты, покрытое тонким слоем воды - конденсата.
Он дождался Кондратьева и схватил его за плечо. Рука капитана мягко, но очень настойчиво отцепила его пальцы.
- Что?
- Дальше по прямой - около тридцати метров. Уклон будет, но небольшой - чтобы конденсат стекал в канализацию. А потом…
А потом… Его больше всего волновало именно то, что начнется потом.
- Да?
- Потом начнется подъем.
- Это вас смущает? - Кондратьев говорил ему на ухо - громким шепотом.
- По отвесной стене, по таким же скобам… - Михаил сам не понимал, что ожидал услышать в ответ. Может, он надеялся, что капитан покачает головой и повернет назад?
- Ну и что? - начал раздражаться Кондратьев. - Здание новое, скобы крепкие… Полезем потихонечку. Вы, главное, не тормозите.
- Понимаете… Поток воздуха… Я опасаюсь, что…
Кондратьев, кажется, понял, что он хотел сказать.
- Вы боитесь высоты?
- Ну да… То есть… Мы ведь можем добраться до второго-третьего этажа, а там, через вентиляционный короб, вылезти в холл, затем выйти на лестницу…
Нет, так не получалось. Двери, ведущие на лестницу, были закрыты, и он знал об этом.
- Сломаем двери, выйдем на лестницу, - поправился Дубенский, - и по ней поднимемся до технического этажа…
Кондратьев помолчал, обдумывая его слова.
- Где установлены камеры слежения?
- В холлах… - упавшим голосом сказал Дубенский. - И… на лестницах, между этажами…
Кондратьев молчал.
Конечно, Дубенского взяли потому, что он знал в Башне каждый закоулок. Его взяли, чтобы проникнуть в здание бесшумно и незаметно… А если ломать двери… И бегать по лестницам перед камерами, то эффект внезапности пропадет. Он и сам это понимал.
Михаил вздохнул.
- Полезем до технического этажа, - оправдывая его самые худшие ожидания, сказал Кондратьев. - Главное - не перепутать.
- Не перепутаете… - язык у Михаила стал заплетаться, словно первым отреагировал на предстоящую прогулку по отвесной стене шахты. Двести метров - это не так уж много, если идти по земле. Но если карабкаться двести метров вверх… - Там… краской… нарисованы цифры. Вы не перепутаете.
- Я все-таки надеюсь, что вы будете с нами, - с мягким нажимом произнес Кондратьев и слегка подтолкнул Дубенского вперед.
Михаил почувствовал, что его ноги стали как ватные: они с трудом сгибались в коленях, но стоило бы им согнуться чуть больше нужного, и он бы упал.
Дубенский медленно двинулся вперед, по наклонному дну желоба. В какой-то момент он подумал, что сейчас остановится и больше не сделает ни шагу, но капитан толкал его в спину, и Дубенский волей-неволей переставлял непослушные ноги…
Наконец они подошли к тому месту, где дно резко переходило в вертикальную стену, из которой торчали скобы. Сейчас эти скобы из металлического рифленого прута толщиной в палец казались Дубенскому такими хрупкими… и ненадежными.
В шахте было темно: лишь слабый электрический свет, пробивающийся сверху (из вентиляционных камер, стоявших через каждые пять этажей; там небольшие вентиляторы поддували отработанный воздух в гигантскую трубу), озарял оцинкованные блестящие стенки. В этих отсветах он увидел, как первый боец решительно и уверенно, будто и не знал другого способа подниматься на верхние этажи, полез вверх. За ним последовал второй.

Предыдущая страница 17 Следующая страница


Башня 18

Дубенский отошел в сторону, пропуская остальных.
Он не мог видеть взгляда, устремленного на него Кондратьевым, но уловил движение, которым капитан, чуть помедлив, хлопнул по плечу третьего бойца, и тот послушно шагнул вперед.
- Вот что… - Жесткая и сильная рука схватила Дубенского за шиворот и подтянула к себе - так легко, словно бы Михаил и не весил девяносто два килограмма при росте метр восемьдесят девять. - Ты сейчас полезешь наверх, понял?
- Нет, - еле слышно ответил Михаил и покрутил головой.
Вместо ответа он получил легкий удар раскрытой ладонью в лоб.
- Мы не на прогулку собрались, и ты не сидишь, почесывая пузо, у себя в кабинете. Здесь сто пятьдесят человек, соображаешь? И они ждут помощи. Где, ты говоришь, технический этаж? На пятидесятом? Ты взлетишь по этой лестнице и будешь думать вот о чем: каждый этаж - это три спасенных души. Усек?
Дубенскому стало холодно, и виной тому был не только поток влажного воздуха сверху.
- Я…
Кондратьев не дал ему договорить.
- Манда рожает дураков, а Родине нужны герои. Ты будешь героем, парень! Твоя семья будет гордиться тобой! - голос капитана вдруг изменился: из резкого, приказного, он стал мягким и вкрадчивым. - Я бы, конечно, мог и сам, но, извини, не закончил компьютерные курсы. Зато свою часть работы я сделаю, как надо, можешь не сомневаться… - В чем-в чем, а в этом Дубенский не сомневался. - Нам без тебя никак. Давай, дружок! - Кондратьев подтолкнул Михаила к этим проклятым скобам.
- Скажите… - он почти знал, каким будет ответ, но все же… надеялся. - У вас нет… никакой страховки?
В темноте сверкнули белые зубы капитана. Та же самая рука - вроде бы и небольшая, но очень крепкая - снова схватила его за шиворот и оторвала от земли.
- Это тебя устроит? Я буду снизу, если что, подхвачу… - Кондратьев заметил, что он не только не успокоил Дубенского, но скорее, наоборот, еще больше напугал. - Да ничего с тобой не случится. Вперед! Разрешаю тебе помочиться мне на голову, если уж будет совсем невмоготу, но только не останавливайся. Давай! Пошел!
Дубенский шагнул вперед и положил руки на прутья. «Главное - не смотреть вниз. Что бы ни случилось, не смотреть вниз. Отключить мозги, забыть про то, что внизу - пустота… » - Ребята! - сказал капитан, обращаясь к бойцам. - Если кто надумает падать, то тихо, без крика. Лады?
Бойцы сдавленно захихикали, словно услышали самую смешную шутку в мире, Дубенского же бросило в дрожь. Юмор Кондратьева казался ему чересчур черным. Но самым страшным было то, что это… вовсе не было шуткой. Это был приказ, и он не сомневался, что если кто-нибудь из «ребят» сорвется, то будет падать молча, ударяясь о гулкие податливые стенки шахты и до последнего думая, как бы не подвести товарищей.
Рука Дубенского, уже протянувшаяся к ближней скобе, застыла в воздухе.
- Ну что опять? - голосом, лишенным всяческого дружелюбия, спросил капитан.
- Я… Я не взял перчатки. Боюсь, руки замерзнут…
Катание на гидроцикле по глади Клязьминского водохранилища всего лишь пару часов назад теперь казалось таким далеким и нереальным… А собственная напыщенность и строгий тон, которым он разговаривал с подчиненными, - глупыми и нелепыми…
«Да пропади она пропадом, эта Башня! - подумал Дубенский. - Чертова собачья работа! Чертовы деньги! Какого хрена я позарился… »
Ощутимый толчок в область правой почки заставил его поморщиться и вернуться к действительности.
- На! - Кондратьев снял с рук перчатки и отдал Дубенскому. - Только не вздумай говорить, что размер не тот или фасон тебе не подходит.
Дубенский покорно натянул перчатки.
Он был хозяином в Башне - когда-то. Никто не посмел бы ему «тыкать», и уж тем более тыкать ему кулаком в почки. Но не сейчас. В эту минуту хозяином в Башне был некто, засевший в помещении центрального пульта на техническом этаже (возможно, и не человек, а просто смертоносный хаос), а хозяином его жизни (и еще восьми молодых отчаянных жизней) - этот квадратный мужчина среднего роста с холодными безжалостными глазами. Перед ним стояла задача - цель, оправдывающая любые средства. И Дубенский не чувствовал ни тени сомнения: ни в голосе, ни в жестах капитана. Это был человек, готовый (и наверняка не раз делавший это) идти по трупам. В том числе, и по его, Дубенского, трупу.
До сегодняшнего дня он видел лишь одного такого человека - Мерзликина. Казалось, босс, разговаривая с людьми, изо всех сил стремился скрыть свою истинную сущность. Его подвижное некрасивое лицо складывалось в тысячу смешных и нелепых гримас, но иногда злобная решимость зверя все-таки прорывалась наружу, и в такие моменты Дубенскому становилось страшно.
А Кондратьев… Он ничего и не скрывал. Наоборот, он показывал Дубенскому, что знает, как заставить его взобраться по этим скобам до самого пятидесятого этажа.
«Что он в таких случаях делает? Для острастки? Ломает палец? Отрывает ухо? Выдавливает глаз?»
Холодный влажный воздух наваливался на плечи, как скомканная мокрая простыня. Но еще больше Дубенского пугала пустота, образовавшаяся вокруг него. Ни один из бойцов не испытывал к нему сочувствия. Вся группа была идеальной боевой машиной с девятью телами и одним расчетливым мозгом. Судьба главного управляющего Башни, молодого преуспевающего бизнесмена, менеджера высочайшего класса и так далее и так далее… была такой мелочью, на которую никто не собирался обращать внимания.
- Ну? - в голосе Кондратьева слышалась угроза - настолько явственная, что Дубенский на секунду забыл о своем страхе высоты. - Пошел!
И он покорно взялся за нижнюю скобу, подтянул погрузневшее тело (катание на гидроцикле - это скорее развлечение, чем настоящий спорт) и начал подниматься. Кулак капитана еще раз ударил его - прямо в пятку, и Дубенский ускорил движения. Ему совершенно не хотелось смотреть вниз: там не было ничего, кроме пугающей бездны вентиляционной шахты… и еще более страшной бездны - в глазах капитана.
Он лез вверх, постепенно забывая о привычном ходе времени. Все мысли, ощущения и чувства свелись к одному - покрепче ухватиться за скобу и перевести взгляд на следующую, торчащую из блестящей стенки на полметра выше.
Он сильно замерз, леденящий поток проникал под куртку и выдувал остатки тепла из испуганного тела. Дубенский старался вообще никуда не смотреть - только на следующую скобу. Но иногда он все же заставлял себя скосить глаза чуть вправо и различить в полумраке цифры, нарисованные черной краской.
«25». Он на мгновение представил двадцатипятиэтажный дом и себя, стоящего на самом краю крыши… Эта мысль вызвала дрожь во всем теле; Дубенскому показалось, что его сейчас вырвет. Но в этот момент снизу раздался ободряющий шепот.
- Мы на полпути. Скоро все это закончится. Ты молодец, парень… Ползи!
Это «ползи» подхлестнуло его не хуже удара бича. Действительно, полпути уже позади, и если он смог забраться сюда, то, наверное, сможет долезть и до самого конца.
«Надо только представить себе, что ты снова стоишь на дне шахты и снова начинаешь подъем - с нуля». Дрожь потихоньку отступила. Дубенский помедлил, прислушиваясь к осторожному постукиванию ботинок, доносившемуся сверху, и почувствовал, как его наполняет законная гордость. Его «я постараюсь» (с помощью капитана, не сказать, чтобы дружеской, но, во всяком случае, своевременной и КВАЛИФИЦИРОВАННОЙ) превращалось в «я сделаю».
«Я сделаю. Я смогу», - прошептал он про себя и ощутил прилив сил.
Дубенский подтянулся и перехватился за следующую скобу. Он был на середине, а середина - это то самое место, когда уже все равно: что повернуть назад, что двигаться вперед - одинаково. Но… Он должен был двигаться вперед. И он полез дальше.
Внезапно он почувствовал, что воздух, дующий сверху, еще сгустился и потяжелел, повисая на плечах вязкой холодной массой, обволакивая. Михаилу показалось, что к его собственным девяносто двум килограммам добавилось еще тридцать. Или сорок. Или даже все пятьдесят. Движения замедлились, руки и ноги вновь задрожали, но не от страха, а от напряжения.
Он не слышал ничего, только свист потока в огромной трубе. Ветер уносил все звуки раньше, чем ухо успевало хоть что-нибудь разобрать. Дубенскому почудилось, что теперь он остался один. Он вглядывался вверх, в темную пустоту, и не видел тех трех бойцов, что начали подъем раньше него. Конечно, достаточно было опустить глаза, чтобы увидеть Кондратьева, но где-то в самом низу позвоночника, как отбойный молоток, бился строгий запрет: «Не смотреть вниз, что бы ни случилось! Не смотреть!» Дубенский остановился. Ему нужен был знак. Ему надо было почувствовать, что он все же не один здесь - пусть и не в самой приятной компании.
«Впрочем, для ТАКИХ прогулок трудно найти более подходящую компанию. Я же не катаюсь на гидроцикле по Клязьминскому водохранилищу».
Цепкие пальцы взяли его за щиколотку и крепко сжали. Пожатие было таким сильным, что могло бы выдавить воду из камня, но Дубенский ощутил облегчение и успокоился. Он напряг руки, приготовившись схватиться за следующую скобу, но в это мгновение сверху донесся угрожающий гул. Даже не сам гул, а пока только его эхо: будто прямо на них мчался невидимый поезд.
Дубенский запрокинул голову и увидел, как блестящие стенки шахты мгновенно раздуваются и снова опадают, словно были из полиэтилена. Волна движения быстро приближалась. Он хотел вскрикнуть, но страх перед Кондратьевым и его приказом: что бы ни случилось, хранить молчание - все же оказался сильнее. Или он сам оказался сильнее собственного страха? Времени разбираться не было.
Машинально, даже не сознавая, что делает, Дубенский пропустил руку под скобой и изо всех сил прижался грудью к изогнутому пруту, словно хотел засунуть его между ребер.
Воздушный хлопок был тугим и оглушающим, как ударная волна. Ком спрессованного воздуха промчался мимо него, и Дубенскому показалось, что его руки сейчас лопнут, как живые скобы, и он полетит вниз с высоты в сотню метров.
Когда-то он закончил технический вуз, да и потом ему постоянно приходилось иметь дело с цифрами. В голове промелькнула мысль, что ускорение свободного падения на Земле равняется примерно десяти метрам в секунду за секунду: то есть в первую секунду своего падения он пролетит десять метров, во вторую - двадцать, в третью - тридцать, в четвертую - сорок… И все. Падение со ста метров длится ровно четыре секунды. И если за это время человек успевает хоть что-нибудь подумать, то только одно - что он падает ровно четыре секунды. Теперь Дубенский знал это наверняка.
Он еще сильнее обхватил скобу и сцепил руки в замок. Резкий поток пронесся мимо, вниз, сдув с плеч Дубенского давившую тяжесть, но… Он чувствовал, что это еще не все. Нехорошая, темная уверенность крепла в его душе с каждой секундой, и даже щипки и осторожные удары Кондратьева по ногам не действовали. Он не трогался с места и был абсолютно убежден, что поступает правильно.
Он это понял, когда раздался громкий треск и стенки шахты принялись дрожать, как в лихорадке. Скоба под рукой подалась и захрустела, затем…
В следующую секунду его (надо думать, не только его, но эта мысль не принесла никакого успокоения) сильно тряхнуло.
Михаил сжал зубы - так сильно, что свело челюсти. В голове была только одна мысль: как бы вцепиться посильнее, руками, ногами, зубами - чем угодно, лишь бы не упасть. Он понял, что испытывает ковбой на родео, когда пытается удержаться на спине разъяренного быка.
Труба дергалась, словно гигантский водопроводный шланг; казалось, она и впрямь была резиновая, и Михаилу стало страшно при мысли о том, какой силы должны быть руки, мнущие железную трубу, как гибкий шланг.
Но странно - из его груди не вырвалось ни единого крика. И даже… Он понял, что и не смог бы сейчас кричать, растрачивая силы понапрасну.
Расширившимися от ужаса глазами он смотрел на место крепления скобы - только туда и никуда больше. Наверное, это его и спасло - пристальное внимание к опоре. Скоба раскачивалась, как ржавый гвоздь в гнилом заборе, и девяносто два килограмма, прыгающие и раскачивающиеся на ней, вытаскивали этот гвоздь все дальше и дальше - с каждым мгновением, с каждым ударом, проносившимся по стенкам вентиляционной шахты.
На фоне общего гула и грохота слабый хруст рифленого металлического прута был неразличим, но Дубенский прекрасно чувствовал его - внутренней поверхностью правого плеча и подмышкой. Слабый хруст звучал не в ушах - отдавался в мозгу размеренными тактами похоронного марша.
Михаил задрал голову и уперся взглядом в следующую скобу - так, словно взгляд был самым надежным захватом. До верхней скобы было полметра, и, чтобы до нее достать, Михаил должен был отпустить руки, выпрямиться, ухватиться за нее и подтянуться, но… Кольцо рук, обхватывавших нижнюю, ненадежную, скобу словно окаменело. Он не мог его расцепить. Он знал, что это надо сделать, и не мог.
Один конец скобы, утопленный в стенке (с той стороны он был закреплен гайкой, это Дубенский знал, он знал всю Башню по винтику), стал раскачиваться и поддаваться. Видимо, гайка ослабла… или резьба сорвалась… Неважно. Что бы там ни было, держаться за эту скобу становилось опасным.
«О Боже, Боже… Помоги! Прошу тебя, помоги!» Может быть, Всевышний услышал его… А может, сама мольба, этот внутренний отчаянный призыв, подействовала, но только… Дубенский почувствовал, что его захват стал слабее и тело приобрело необходимую для молниеносного рывка вверх свободу и подвижность.
Вентиляционная шахта сотрясалась все сильнее и сильнее. Казалось, само здание сейчас обрушится, и на этом все закончится.
«Как обрушится? Башня не может рухнуть!» Это походило на неудачное заклинание. Попытку убедить самого себя в том, что происходящее просто невозможно, а потому и бояться не стоит… Хотя… Это происходило. И этого СТОИЛО бояться.
Но прежде чем Башня рухнет, следовало попытаться дать себе последний шанс.
Дубенский ослабил захват и расцепил руки. Ноги стали сгибаться в коленях, скручиваясь, как тугие пружины. Он чувствовал, что правый конец скобы, за которую он держался, вылез из стенки, и тонкий прут стал гнуться, поддаваясь силе тяжести, тянувшей вниз девяносто два килограмма его веса. Его ЖИВОГО - пока - веса.
Медлить было нельзя. Дубенский отпустил скобу и резко выпрямил ноги, метнув тело вверх. Теперь все зависело от точности расчета и цепкости его пальцев.
Расчет оказался точным: пальцы в тонких перчатках с насечками на внутренней стороне ладоней нащупали рифленую поверхность прута - верхнюю скобу, и Дубенский ощутил мгновенное облегчение от того, что эта скоба оказалась прочной и неподвижной. И захват…
О, наверное, он мог бы поспорить в силе захвата с орангутангом. Как-то он со своими «девчонками» был в зоопарке, и больше всего его поразил обезьянник. Во-первых, количеством тараканов. А во-вторых, большим орангутангом. Этот увалень, похожий на пузатого заросшего бомжа с грустными и умными глазами, мог висеть под самым потолком, зацепившись за едва заметный выступ кончиками длинных темно-коричневых пальцев. И хотя у него не было чудовищных выступающих мышц, как у культуриста, но сила, заключенная в теле обезьяны, легко угадывалась. Неимоверная нерастраченная сила.
Дубенский подтянулся и снова замкнул кольцо рук вокруг скобы. Он боролся. За свою жизнь прежде всего - и за жизни тех, кто сидел в Башне, ожидая помощи. Ведь это его слова: «Я хочу попросить жильцов сохранять спокойствие. Оснований для паники нет. Башне не грозит обрушение. Поэтому самое лучшее, что они могут сделать - это подготовиться к эвакуации и ждать момента, когда спасатели откроют двери».
Они ждали, но, похоже, его слова больше не соответствовали действительности. Башне ГРОЗИЛО обрушение. И возможно, Дубенский понимал это лучше, чем кто бы то ни было.
Он висел, ухватившись за скобу, но теперь не боялся, что странные, неизвестно откуда появившиеся толчки сбросят его вниз. Гораздо страшнее в этой ситуации оказалось то, что он всегда подозревал и чувствовал - Башня была живой. Она вела себя словно живая, и она всячески сопротивлялась. Чему? Контролю над собой? Еще вчера эта мысль показалась бы ему смешной. Бредовой. Но не сегодня.
Толчки постепенно стихали, и Дубенский выжидал момента, когда они стихнут окончательно. Тогда, чтобы не тратить время впустую, не дожидаясь очередного ободряющего щипка от Кондратьева, он полезет вверх и не будет останавливаться до самого технического этажа… Если, конечно, не случится что-нибудь еще.
Что-то непредвиденное - то, чего он никак не мог учесть в своих расчетах.
Дубенский закрыл глаза. Он отдыхал. Сама идея отдыха на тонкой металлической жердочке на высоте в сотню метров выглядела абсурдной, но он действовал совершенно осознанно и берег силы для следующего рывка вверх - еще на сотню метров.
«Потому что… Потому что это мой долг? Звучит немного помпезно, хотя, в общем, это правильно… Нет, скажем так - это часть моей собачьей работы. И никто лучше меня ее не сделает».
До него внезапно дошло, что никто и не сможет ее сделать лучше, чем он, и Кондратьев был на тысячу процентов прав, заставляя его начать подъем; ведь начало - это самое сложное. Надо только начать, а дальше уже можно не задумываться.
Он замер, прижимаясь грудью к скобе, и вдруг услышал отчетливый сигнал, прозвучавший в мозгу - громко и пугающе, как аварийная сирена. В голове роились обрывки мыслей - удачных и не очень, и Михаилу потребовалось несколько секунд, прежде чем он сообразил, в чем заключался этот сигнал.
Запах… Пока еще слабый, но уже совершенно явственный, неуклонно усиливающийся. Откуда-то сверху вентилятор гнал дым - едкий, ядовитый, щекочущий ноздри и выжимающий слезы из глаз.
«О Боже! Нет!» Он не успел додумать эту мысль до конца. Шахту - и Башню - последний раз сильно тряхнуло, и Михаил, уже ослабивший захват, едва успел снова вцепиться в скобу.
Ощущение того, что случилось что-то непоправимое и ужасное, появилось за долю мгновения до того, как он услышал противный шорох и стук. Что-то летело, падая сверху, рассекая панически сгустившийся воздух.
Летело молча, и по этому молчанию Дубенский догадался, что ЭТО такое. Догадался еще до того, как тяжелый ботинок с грубым и твердым каблуком ударил ему в лоб.
От удара перед глазами Дубенского вспыхнули разноцветные искры; он покачнулся… Но устоял. И все же все его внутренности сжались от невыносимого предчувствия, что он сейчас сорвется. Сорвется, как только услышит глухое эхо удара, поднимающееся снизу, от дна шахты.
В голове кружилось от удара спецназовским ботинком, но еще страшнее было ожидание. «Нет! О Боже, НЕТ!!!»
В то мгновение, когда эхо удара (этот звук больше походил на шмяканье, хлопок ладонью по влажной глине) достигло его ушей, Дубенский почувствовал дурноту и слабость в руках. Решительность, которая наполняла его сердце несколько секунд назад, испарилась. Исчезла, как глубокий и шумный выдох в морозном воздухе. Тело обмякло, и он, не в силах больше бороться, расцепил руки.
Так боксер на ринге, пропустив нокаутирующий удар, падает ничком на мягкое зеленое покрытие, даже не успев удивиться, почему это вдруг софиты под потолком и пол мгновенно меняются местами.
Пальцы запоздало сжались, поймав лишь пустоту, ноги больше не чувствовали опоры, живот захлестнул тоскливый ужас, и Михаил стал падать в черную бездну шахты.
Бекетов бесцельно слонялся по квартире, суживая круги.
Впрочем, бесцельно не совсем правильно. В какой-то момент он понял, что в центре этих кругов находится компьютер.
Он даже не удивился. Это была его обычная реакция на происходящее. Что бы с ним ни случалось, он всегда бежал к компьютеру. Если ему было тоскливо, он садился писать. Было весело - садился писать. Поначалу, когда его романы еще не пользовались таким шумным успехом, он писал. И потом, когда большие тиражи повлекли за собой солидные гонорары, писал еще больше.
Ему нравилось писательство во всех проявлениях, включая и собственно механический акт письма.
Сейчас он тоже оказался перед компьютером и нажал кнопку включения. В большом белом ящике оперативного блока загудел вентилятор, монитор озарился бледным свечением, и компьютер стал загружаться.
Бекетов сидел, уставившись в экран. Он пытался понять, зачем он здесь. Что пытается сделать? Что он еще может сделать?
Он поискал глазами пепельницу; она должна была быть где-то рядом, неподалеку - Бекетов всегда много курил во время работы.
Пепельница нашлась, но зажигалки под рукой не оказалось.
Бекетов встал и опять пошел по комнате, наступая босыми ногами на полупустые пачки сигарет. В дальнем углу он увидел валявшиеся на полу брюки и побрел к ним, надеясь, что в кармане обязательно найдет то, что ищет.
У него не было даже мысли о том, чтобы переодеться. Мокрые штаны казались самым незначительным из того, что с ним происходит.
Сон… Он дошел до своего логического завершения. И этот конец… Финал, как он любил выражаться…
Бекетов понимал, что не может это видеть. Это было слишком ужасно. Он знал, КТО ждет его там, в самом конце подъема на крутящейся площадке лифта. Маленький голый трехлетний мальчик с мокрыми белокурыми прядями, облепившими лицо.
Бегство от себя в течение долгих двенадцати лет не принесло результата. Прошлое настигло его. Бекетов присел, достал из кармана брюк зажигалку и прикурил. Табачный дым заглушил запах гари, с которым не справлялся даже кондиционер.
Бекетов заплакал. Он поднес руки к лицу и потер глаза.
«Нет, прошу тебя! Не надо! Тебя ведь уже нет… Зачем ты преследуешь меня?»
Он всхлипнул и посмотрел на потолок.
- Я виноват, я виноват, - шептал Бекетов. - Я виноват… Но прошу тебя…
Контуры действительности потихоньку расплывались и дрожали, как в тумане; сон наступал, он превращался в его единственную действительность. Нужно было собрать остатки сил для последнего побега. Он бежал все эти двенадцать лет, отчаянно колотя по клавишам: сначала - старенькой пишущей машинки, потом - компьютера…
Вот оно в чем дело. Вот почему у него все получалось, и романы расходились большими тиражами. Казалось, сама удача вела его за руку. Читатели верили в то, что он писал. А у него просто не было другого выхода: он пытался убежать.
Бекетов женился поздно, когда ему было уже за тридцать пять. Жена, Света, работала в той же больнице, что и он - но в другом отделении и на другом этаже. Их робкий и немного неуклюжий, медленно набиравший обороты роман закончился браком - неожиданным для обоих. Они прожили три года, втайне (хотя это было, конечно же, глупо) друг от друга мечтая о ребенке.
Но они, поскольку были врачами, прекрасно понимали, что шансов не так уж много. Точнее, он единственный, если вообще существует. И Светина беременность - в тридцать восемь лет, им обоим было тогда по тридцать восемь - явилась такой же, если не большей, неожиданностью, как и сам брак.
Родился сын - Петя, названный в честь отца Бекетова. Они никогда не говорили «первенец», словно боялись, что милостивая судьба, рассердившись на их нечаянную неблагодарность, отнимет свой драгоценный подарок.
Петя рос крупным и рассудительным мальчиком. Родители не просто любили его… и даже не боготворили. Эта любовь была чем-то большим, чем просто любовь. Безумное, не останавливающееся ни перед чем чувство, смешанное с постоянным страхом. Страх преследовал их все три года жизни Пети.
Жена укутывала сына намного теплее, чем следовало, и Бекетов возражать не осмеливался. Наоборот, ходил по всем комнатам и закрывал везде форточки, чтобы, не дай Бог, не было сквозняков. Если ночью ребенок плакал, они вскакивали с постели вместе и, не успев проснуться, бежали к кроватке, нелепо тыкаясь в темноте руками и мешая друг другу. Они боролись за право укачать ребенка, поменять пеленки, покормить. Первые шесть месяцев у Светы было преимущество, но оно исчезло с молоком. Теперь Бекетов ревниво следил, чтобы его забота о сыне была ничуть не меньше… А удастся - то и больше.
Потом уже (хотя Бекетов изо всех сил старался не вспоминать те три года), он понял что с рождением ребенка они стали отдаляться; потеряли друг к другу интерес и больше почти не занимались сексом. Иногда Бекетов, думая, что жена нуждается в его ласках, быстро и по-деловому исполнял супружеский долг, а Света, полагая, что ему это необходимо, безропотно уступала. Но очень скоро они поняли, что никому из них это не нужно. И тогда Петя стал спать с ними в одной постели - между ними. Они оправдывали это тем, что опасались, будто ребенок может упасть во время сна, но на самом деле причина была другой - исступленная, безумная и эгоистичная любовь к сыну и любовь к собственной любви.
Бекетов, пытаясь избавиться от мучивших его воспоминаний, вел что-то вроде дневника. В такие минуты, перед чистым листом, он бывал откровенен и точен до жестокости. Он знал, что все случившееся - закономерная расплата.
Они никогда не интересовались друг другом по-настоящему. Для обоих это был первый брак, но брак в тридцать пять лет - это скорее дань общественным условностям, попытка убить одиночество. Неудачная попытка. Вместо этого они убили Петю. Убили своей неуемной и неумной любовью, превратившейся в дурацкое состязание.
В тот вечер (девятнадцатого ноября; каждый из двенадцати последовавших ноябрьских дней, отмеченных в календаре числом «19», Бекетов напивался до беспамятства, до рвоты; с самого утра пил не останавливаясь) они, помнится, долго спорили, кто будет купать ребенка. Спорили до хрипоты, хотя это можно было сделать вдвоем. Но они спорили, и в конце концов Света победила.
У каждого из них были свои дела. Бекетов тогда писал свой первый роман - на ощупь, вслепую подбирая нужные слова, прекрасно понимая, что тяга к писательству не что иное, как еще одна попытка заполнить пустоту, сжатую до предела, как черная дыра; невидимую, но все время бывшую где-то рядом, из которой несло могильным холодом.
А Света в это время писала диссертацию.
Каждый из них думал, что Петя, когда вырастет, будет гордиться… кем-то из них. Вот как это звучало - не «гордиться своими родителями», а «кем-то из них». Конечно, каждый полагал, что именно им. Наверное, так бы оно и было когда-нибудь… Если бы не телефонный звонок.
Бекетов слышал этот звонок, но не придал значения. Он знал, что ему никто звонить не должен, а жене… Ну, не будет же она болтать полчаса, когда ребенок плавает в ванне.
Он плел свой самый первый сюжет (когда книга вышла, на титульном листе было короткое посвящение - П. Б. ; это все, что он смог сделать), все дальше и дальше залезая в дремучие дебри сочинительства, и очень удивился, когда услышал голос жены:
- Сергей! Посмотри, как там Петя… - она говорила это нехотя, будто сама мысль о том, что приходится просить мужа присмотреть за сыном, доставляла ей неудобство.
Его словно ударило током. Он вскочил, опрокинув стул, и опрометью бросился в ванную… Но самым страшным было то, что он уже все знал. Наверное, лицо его в ту секунду было ужасным. Бекетов с грохотом промчался через холл, мимо Светы. Жена застыла, будто увидела привидение. Бекетов ворвался в ванную комнату, услышав за спиной стук падающей на пол телефонной трубки…
Петя… Маленькое голое тельце лежало на спинке, тихо покачиваясь. Лицо мальчика было под водой, глаза закрыты, круглый белый животик, как безжизненный, необитаемый остров с круглым пупком, поднимался из воды. И еще… То, что он запомнил, то, что отпечаталось в мозгах навсегда, - игрушки, плававшие вокруг белокурых прядей, лениво шевелившихся, словно водоросли. Зеленый крокодильчик, розовый пластмассовый катер и резиновый мячик.
Но то, что случилось дальше - в те долгие бесконечные минуты, было еще ужаснее. Самые страшные минуты в его жизни.
Бекетов подскочил и схватил Петю за плечи. Скользкое тело совсем скрылось под водой, и Света закричала - страшно, как раненое животное. Он бы и сам кричал, если бы смог. Но Бекетова душила тошнота, и он боялся открыть рот. Света бросилась к нему, но он, не оборачиваясь, оттолкнул ее бедром. Толкнул сильно, что было мочи, жена отлетела в сторону и ударилась головой об стенку, но тут же бросилась снова.
Бекетов подхватил сына под мышки и вытащил из ванны. Тонкие ручки и ножки безжизненно болтались, и не было никаких сомнений - сын мертв.
Света, не переставая кричать, ухватилась за ножку сына и стала вырывать тело из рук Бекетова. А он бросился вперед, в прихожую, и, дернувшись, ударил Петю головой о дверь. Он ощутил это, как собственную боль, возникшую мгновенно, как вспышка, выжигающая все внутри. Но он продолжал бежать.
Там, в прихожей, Бекетов перевернул тело и положил его животом на выставленное колено. Он стал энергично надавливать (голова работала сама по себе, отдавая четкие приказы); изо рта Пети полилась пузырящаяся вода, смешанная с наполовину переваренной пищей. Бекетов ужаснулся, как много воды может уместиться в этом маленьком хрупком теле. Казалось, это не кончится никогда. Ковер вокруг был уже мокрым, а он продолжал давить.
Света уже и не кричала. И даже не визжала. Она… выла. Телефонная трубка, лежавшая на полу, тоже что-то говорила и кричала. «Женский голос», - машинально отметил Бекетов, но разве это имело хоть какое-нибудь значение?
Струйки воды, выливавшиеся изо рта ребенка, стали тоньше и наконец прекратились совсем. Тогда Бекетов положил тело на мокрый ковер и начал делать непрямой массаж сердца, на каждые восемь толчков делая один глубокий выдох - прямо в посиневшие губы сына.
Отстраненно, будто речь шла о чем-то происходящем за высокой и крепкой стеной, он ощущал удары, сыпавшиеся ему на плечи, на голову… куда попало, но он их почти не чувствовал.
- Давай! - бормотал Бекетов срывающимся голосом. - Давай, парень! Давай, чемпион… - Он не смог бы объяснить, почему называл погибшего сына «чемпионом»: это слово вряд ли могло вернуть его к жизни… Ничто уже не могло.
Сначала он надавливал на грудину аккуратно, кончиками сложенных в щепоть пальцев, но ведь это не помогало?! Бекетов решился: он положил на узкую грудь мальчика всю ладонь.
«Боже, ну сделай так, чтобы я заплакал! Зарыдал, закричал - хоть как-нибудь отреагировал!» Он не мог. Он просто продолжал давить - все сильнее и сильнее.
Бекетов почувствовал, что поверх его ладоней легли руки Светы. В тот момент они не сознавали, что делают; в приступе исступленного отчаяния они терзали мертвое тело сына; продавливали хрупкие детские ребра и рвали тонкие холодные губы оскаленными, как у зверей, зубами.

Предыдущая страница 18 Следующая страница


19 Дмитрий Сафонов

Каждый из них боролся со смертью… и в то же время - друг с другом.
Он не знал, сколько это продолжалось. Он остановился только тогда, когда Света потеряла сознание.
А потом все застыло.
Как через подушку, он слышал слова судмедэксперта.
Седой мужчина, склонив голову, смотрел на него и ронял страшные, но почему-то очень тихие слова.
- Множество травм… Уже посмертных. Видимо, они были вызваны реанимационными мероприятиями… Так часто бывает… Мужайтесь, коллега!
Он не смог пожать судебному медику руку, ту самую руку, которая резала тело его сына. Он кивнул и в первый раз с того дня заплакал.
Судебный медик обхватил его за плечи и хотел увести в ординаторскую: быть может, напоить чаем… или налить спирта… Но Бекетов отказался.
Они стояли по разные стороны маленькой могилы. И сколько Бекетов ни старался заставить себя сделать шаг по направлению к жене, так и не смог.
Он понимал, что был бы не прав, вздумай обвинить Свету. Конечно, ее вина была очевидной… Ну почему она сразу не позвала мужа, как только раздался телефонный звонок? Он прекрасно знал ответ. Бекетов обязательно сказал бы что-то вроде: «Если болтовня с подругой для тебя важнее, чем сын, незачем было спорить со мной. Я бы сам его выкупал».
И сказал бы это таким тоном… О черт!
Он был виноват. Он не думал «Я ТОЖЕ виноват»; он говорил про себя: «Я виноват». Горе не сблизило их. И ВИНУ они делить не собирались.
Света сразу же уехала к матери, а через пару дней Бекетов услышал злой голос тещи.
- Моя дочь… погибла.
Она тоже не сказала - «твоя жена». «Моя дочь». Здесь все было МОИМ, и ничто - НАШИМ.
Он ушел с далекого загородного кладбища первым; едва первые комья промерзшей земли гулко посыпались на крышку гроба. Но он пошел не к автобусу фирмы «Ритуал», а в противоположную сторону - в широкое, покрытое первым, неверным снегом поле.
И там кричал. Просто кричал, до боли в голове, до рвоты, до самой темноты. Слов не было. Только боль.
Потом он научился переносить эту боль, но все равно не мог понять, благо это или нет? Может быть, лучше было, как Света? Одним разом свести счеты? Расплатиться по долгам?
Нет. Он знал, что самоубийство - никакая не расплата. И не кара. А просто - бегство.
Он тоже бежал - к пишущей машинке и целиком погружался в придуманный мир. Только сигаретный дым и сладкий до липкости чай связывали его с реальностью. Это было его бегство, которому рукоплескала читающая публика. Сотни тысяч слов, миллионы экземпляров, рубли…
Надежные, обожженные на огне личной трагедии кирпичи, которые он укладывал по кругу, все время оставаясь внутри. Это была его собственная Башня, которую он старательно возводил двенадцать лет.
Долгих лет? Или промелькнувших, как одно мгновение? Не имело значения. Ничто не имело значения.
Ничто не имело значения до нынешнего июля, когда появился этот сон. Потому что он знал, КТО ждал его там, в самой верхней точке подъема. Кто сидел на самом верху этой Башни: будь то Башня реальная на проспекте маршала Жукова, или Башня из его сна, темная и зловещая, или Башня из глупых слов, выстуканных на клавишах пишущей машинки.
Маленький голенький мальчик с неестественно помятой узкой грудной клеткой. И Света - изуродованная падением с балкона шестнадцатого этажа. Они ждали его. И протягивали к нему руки.
Бекетов сжал в руке зажигалку, вытер слезы и вернулся к компьютеру. Как ни странно, он прекрасно понимал, что означают эти минуты. Расплату.
Он тяжело опустился на вращающийся стул перед экраном компьютера, положил пальцы на клавиатуру и застыл на мгновение, как это обычно делал перед тем, как начать писать. Он хотел очистить голову, услышать тонкий голос внутри… или извне, кто знает?
Зажженная сигарета тихо тлела в уголке рта. Рядом с клавиатурой стояла пепельница, но это было не более чем дань привычке: он не будет стряхивать в нее пепел. Под руками лежали зажигалка и пачка сигарет. Он был готов. И он наконец услышал этот тихий голос и, забыв обо всем, пытаясь еще хоть немного отодвинуть свой страшный сон и особенно его кошмарный финал, принялся писать.
Он писал, не перечитывая. Пальцы сами били по клавишам. Удары сливались в частую дробь - без пауз и промежутков.
Бекетов не перечитывал, но знал наверняка, что еще ни разу не писал ничего подобного. «И, - он усмехнулся, - уже не напишу».
Рыцарь, укрывшийся в горной расщелине. Он медленно продирает глаза и с удивлением смотрит на кроваво-красный диск солнца, встающий над горизонтом. Рыцарь этот худ и бледен, давно не мытое лицо заросло густой щетиной, вокруг рта запеклась кровь. Старый доспех не блестит в первых лучах, он покрыт глубокими царапинами и трещинами. Рыцарь отбрасывает бывший некогда белым потрепанный плащ и вскакивает на ноги. Зрачки его постепенно расширяются от ужаса: он видит, что небольшая долина, зажатая между двух почти одинаковых гор, покрыта девственно-чистой скатертью снега. Он стоит, потрясенный, не в силах пошевелиться, затем поднимает голову к небу и, вздымая худые руки, извергает страшные проклятия. Но Тот, кому они адресованы, безмолвен и глух, он бесстрастно взирает на Землю и то, что творится на ней. Он ждет. И тогда рыцарь достает меч из широких ножен и пробует пальцем иззубренное лезвие. На мече ржавыми пятнами запеклась кровь его верного коня. Вчера он упал на горной тропе и больше не поднялся. Тогда рыцарь перерезал коню глотку, и верный друг оказал ему последнюю услугу: напоил и подкрепил хозяина своей густой темной кровью.
А сейчас рыцарь смотрит на выпавший снег и понимает, что эта жертва оказалась напрасной. Он снова разражается потоком богохульных проклятий. Не переставая ругаться, он садится рядом с большим камнем и начинает править на нем свой меч. Он правит лезвие и проверяет его остроту. Наконец он вкладывает меч в ножны и берет арбалет с расщепленным ложем. Он пересчитывает стрелы, их осталось всего четыре. Рыцарь меняет истершуюся тетиву на новую, проверяет ее упругость. Затем он вскакивает, топает ногами и туго затягивает пояс: голод последних дней высушил его живот, совсем прилипший к позвоночнику, а ножны болтаются и бьют по бедру.
Затянув пояс, он привязывает ножны к ноге сыромятным шнурком, сдвигает колчан со стрелами для арбалета за спину, поправляет кинжал, висящий справа. Он готов. Он наклоняется и берет снег в горсть. Он жадно запихивает снег в рот и вдруг начинает смеяться - бешено и громко, как смеются скорбные разумом. Но глаза его горят неукротимой злобой. Он хватает старый плащ и в ярости срывает нашитый алый крест, бормоча что-то под нос. Затем топчет крест ногами и с вызовом смотрит в небо. «Ну что? Неужели ты до сих пор думаешь, что сможешь найти для меня подходящую кару? Ту, которая могла бы сломить благородного рыцаря? Неужели ты настолько глуп, что льстишь себя тщетной надеждой заставить меня смириться? Опуститься на колени? Черта с два! Я совершил немало славных дел во Имя Твое. Но в последний бой я иду с другим именем на устах. И ты больше не услышишь от меня ничего: ни просьбы о пощаде, ни молитвы, ни слов раскаяния. Прощай! Оставайся один в своем безмолвном сверкающем чертоге. Слепая вера - удел глупцов. А я ухожу нераскаянным и свободным».
Он накидывает плащ на широкие худые плечи, завязывает на шее шелковые шнурки, подтягивает тяжелые сапоги из оленьей кожи и начинает спускаться в долину.
Он идет по тропе, прыгает с камня на камень, не таясь. Он распевает старую тамплиерскую песню, и свежий морозный воздух звенит от веселой похабщины. Он идет налегке, оставив на месте последнего ночлега кусок черствого хлеба, трут и кресало, потому что знает, что ему больше не потребуются ни еда, ни огонь…
Отныне он ПРОКЛЯТ. И еще - ИЗБРАН.
И то, и другое тяжкой ношей лежит на его плечах, тянет к земле, но в сердце рыцаря нет ни страха, ни жалости…
Алый крест, сорванный с плаща, втоптан в грязный снег, но рыцарь несет другой, более тяжкий крест. И знает, что должен донести его до конца…
Бекетов остановился. По полу комнаты ползла тяжелая пугающая дрожь, но Бекетов не знал, была ли она реальной или же предвестником неотвратимо надвигающегося безумия, которого он ждал, как избавления. Будто осуществлялась известная образная фраза: «Привычный мир вокруг него рушился».
Он услышал грохот и треск, стул под ним подпрыгнул, и монитор, дрожа, пополз к краю стола.
Бекетов бросился к нему, накрыл его своим телом и обхватил руками. С полок, висевших над письменным столом, посыпались книги. Его книги. Он всегда собирал их все и просто ставил на полку, ни разу не раскрыв ни одной. Острые углы переплетов били его по спине, но Бекетов закрывал компьютер, не двигаясь с места.
Он почувствовал, как ток воздуха в комнате усилился, теперь это был настоящий ветер. Этот ветер нес сильный запах гари.
Бекетов увидел густой дым, тянувшийся из прихожей и пропадавший в вентиляционных решетках. Гул, грохот и треск стали постепенно стихать. Он сел на стул и посмотрел на монитор.
Текст, написанный им (пришедший словно ниоткуда, сорвавшийся с кончиков его пальцев), исчез с экрана. И сам экран погас.
Бекетов улыбнулся. Это был финал. И хотя он не знал и не понимал, кому это нужно и в чем здесь смысл, но он не сомневался, что смысл есть. Просто он его не понимает.
Из прихожей вырвались гудящие языки оранжевого пламени, окаймленные черными клубами ядовитого дыма. Горел то ли пластик, то ли что-то еще… Какая разница?
Пламя несло очищение.
Бекетов отошел от компьютера и быстро зашагал в прихожую - навстречу огню. Пламя охватило его, и он закричал - как тогда, в поле рядом с кладбищем, - чувствуя невыносимое облегчение.
Он стоял, раскинув руки, и кричал, захлебываясь раскаленным воздухом. Все было, как в его книжках. Главный герой погибал, но не сдавался, ибо другого способа победить, кроме как умереть, не было. Теперь-то он это понимал.
Он заставил себя не метаться и стоять на месте, а когда почерневшее тело рухнуло на пол, Сергей Петрович Бекетов, пятидесяти четырех лет, известный автор детективов, был уже мертв.
И страшный сон умер вместе с ним. Они ждали его - те два человека, которых он, оказывается, любил сильнее всего на свете, именно их, а вовсе не визиты в вымышленный мир - но ждали где-то в другом месте, а не в той темной Башне, по склизким бетонным стенам которой струилась протухшая вода. И если это не самый лучший финал, то, может, кто-нибудь придумает получше?
Истомин сидел, уставившись в слепой, жадный до сенсаций глаз студийного монитора. В левой руке он держал мобильный, нарушая тем самым свой же собственный строжайший запрет. Единственное оправдание: он отключил все звуковые сигналы, оставив только виброзвонок, и теперь покрытая липким холодным потом ладонь сжимала миниатюрный аппарат с такой надеждой и отчаянием, словно это была рука его сына. Последняя оставшаяся связь.
Плотников видел, что с шефом творится что-то неладное.
«Сможет ли он продолжать передачу?»
- Кирилл? Кирилл!
Пантомима, исполняемая Истоминым, пугала его. Истомин аккуратно запустил пальцы под воротник рубашки, словно ему не хватало воздуха, лоб покрылся крупными каплями испарины; несколько раз он порывался встать со стула, но тут же садился снова.
- Кирилл, в чем дело?
Плотников выглянул в окно своего «аквариума» и увидел, что гримерша мечется вокруг шефа. Подскакивает, наскоро поправляет прическу и тон на лице, промакивает пот бумажными салфетками, ненадолго отбегает, затем подбегает снова, и все повторяется сначала.
- Кирилл, через четыре минуты включение.
- Четыре? - голос у Истомина был вялый и бесцветный. Тусклый.
- Тебе нехорошо? - помощники режиссера в студии, услышав эти слова по громкой трансляции, напряглись, готовые тут же сорваться и бежать на помощь.
В принципе они могли сделать все - напомнить текст, подсказать, в чем-то поправить… Они не могли только одного - заменить ведущего.
- Все в порядке, - медленно проговорил Истомин.
- Ты можешь продолжать?
- Да… Наверное. Четыре минуты? Можно попозже?
- Разумеется.
Истомин запустил правую руку под пиджак. Плотников истолковал этот жест единственно верным образом.
- Что-то с сердцем, Кирилл? - Режиссер отдал команду оператору, и тот взял лицо шефа крупным планом. Оно стало осунувшимся и пепельно-серым, не спасал даже толстый слой тонального крема.
Один из помощников стремглав бросился к выходу из студии.
«Сейчас притащит полную авоську таблеток и капель, - подумал Плотников. - Но если бы все дело было только в этом!»
Истомин смотрел прямо в камеру - немигающим, остановившимся взглядом.
- Сейчас… Я соберусь. Все нормально… Все нормально…
Он помолчал немного, а потом спросил.
- Слава… Ты думаешь, их спасут?
Плотников не знал правильного ответа, точнее, он не знал, какой ответ ожидал услышать Истомин. Поэтому он решился и сказал правду.
- Я не знаю, Кирилл.
На мониторе застыла последняя картинка - Башня, по пояс окутанная клубами серой бетонной пыли.
- Слава… Знаешь что? - губы шефа задрожали. Такого, насколько мог припомнить Плотников, с ним не случалось никогда. - Какого хрена мы собираемся плясать на чужих костях, а? Что мы делаем? Что мы за… люди такие? Ведь там сто пятьдесят человек… Сто пятьдесят жизней. И они могут так легко оборваться…
Истомин говорил в полной тишине; все работавшие в студии молчали, прислушиваясь к каждому его слову, в помещении режиссерского пульта его голос звучал, усиленный динамиком.
- Слава, передай всем скаутам и помощникам - пусть звонят.
- Куда? - спросил сбитый с толку Плотников.
- Куда угодно - в МВД, ФСБ, МЧС, в Пентагон и Политбюро. Пусть говорят, что это - моя инициатива, и спрашивают только одно: чем мы можем помочь? Ты меня понимаешь?
- Да, Кирилл.
- Если им потребуется вертолет, пусть забирают. Скажи, что телеканал сделает все, что нужно, лишь бы… Спасти людей в Башне. Все, что угодно… - он помолчал, затем знаком подозвал гримершу, и она тут же в очередной раз поправила ему грим.
«Неплохо смотришься, папа… » - вспомнил он.
- К черту четыре минуты! Выводи меня на экран! Сейчас же!
Плотников помедлил.

- С одним условием, Кирилл.
- Ну?
- Если ты не будешь нести всю эту ахинею про пляски на чужих костях…
Истомин кисло усмехнулся.
- Не буду. Перегнул… А в остальном я совершенно серьезно. Пусть звонят. Мы сделаем все, что в наших силах.
- Кирилл? Ты уверен, что в порядке?
Истомин пожал плечами. Его поза говорила: «Может быть, и не до конца, но разве это что-то меняет? Разве у меня - и у всех нас - есть выбор?»
- Выводи! - скомандовал он.
Кстин, не дожидаясь разрешающего сигнала светофора, свернул на проспект маршала Жукова. Широкая трасса была сплошь заставлена автомобилями. То там, то здесь стояли разрозненные кучки праздных зевак и что-то оживленно обсуждали. Они спорили, бурно жестикулировали и постоянно показывали на острый шпиль здания, высившийся в вечерних сумерках. Бойко шла торговля пивом и мороженым. Краем глаза Кстин заметил, как смуглый торговец выгружает из «ИЖа-каблука» ящики с «Клинским» и заносит их в палатку.
Жизнь текла своим чередом, и по большому счету, никому из собравшихся не было никакого дела до того, что творится в Башне. А близость развязки только подогревала их интерес - не меньше, чем пиво.
Кстин пронесся мимо, умело лавируя между людьми. Все это напоминало организованные народные гулянья в застойные годы, но Кстин не мог ни на кого из этих людей сердиться. Он давно уже привык к подобным вещам и к тому, что чужая смерть, особенно страшная и трагическая, привлекает немало зрителей. Так было всегда и так будет, и кому как не спасателю Серпуховской бригады МЧС лучше всех знать об этом?
Нет, веселый интерес собравшихся его никак не задевал, он привык не обращать на него внимания. Он благодарил судьбу за то, что у него есть мотоцикл, потому что на машине давно бы уже застрял в пробке.
Кстин увидел щель между двумя бело-синими «Фордами», перегородившими проспект у бульвара генерала Карбышева. Лазейка была совсем узенькой, но он надеялся, что его расчет окажется верным. Он не стал снижать скорость, напротив, выкрутил газ до отказа и помчался вперед.
Из того «Форда», что стоял на его полосе, выскочил капитан в кожаной куртке. Кстин увидел, что на плече у него висел автомат. Капитан размахивал руками и что-то кричал, но Кстин не слышал. Он знал, что милиционер не станет стрелять, и все же… немного опасался, что ли. В этот момент он думал не о себе - он боялся не успеть.
Кстин постарался расслабить кисти и предплечья, чтобы предательская дрожь в сведенных мышцах не заставила мотоцикл дернуться. Между машинами было не более полуметра, и на мгновение Кстин подумал, что он не сумеет протиснуться в узкую щель.
«Удар, скрежет… Я вылетаю из седла и, перекувырнувшись через руль, падаю на асфальт. Тогда все! На этом путешествие закончилось… »
Он шумно выдохнул и направил переднее колесо прямо по центру узкой лазейки. Инспектор раскинул руки и стал похож на вратаря. Кстин лишь скользнул быстрым взглядом по его лицу и снова сосредоточил все внимание на промежутке между машинами.
Мотоцикл ехал на четвертой передаче, и скорость была уже за восемьдесят. Когда-то в детстве, еще пацанами, они с приятелями разгонялись на велосипедах с крутой горки и проскакивали между низкими перилами ограды, по пешеходной дорожке. Мало кто осмеливался проехать на полной скорости, большинство в последний момент принимались тормозить и сворачивали в сторону. Кстин был звездой и гордостью двора. Он единственный не только скатывался с горки на неповоротливой и слишком тяжелой для четырнадцатилетнего мальчишки «Украине», но еще и крутил при этом педали, бравируя своей храбростью. И сейчас… Он был уверен, что у него получится. Если он, конечно, правильно рассчитал расстояние между «Фордами».
До машин оставалось не более десяти метров. Еще можно было начать тормозить, чтобы смягчить возможный удар. Он отбросил последние сомнения.
Кстин выпрямился, зажал бензобак ногами, выровнял байк и, как по струнке, проскочил в узкую щель.
Эхо, отскочившее от машин, ударило в уши, сопровождаясь отрывистым «ать!» капитана. Кстин не оглядывался и даже не смотрел в зеркало. Он знал, что инспектор сейчас хватает рацию и передает стоящим в ближнем круге приказ задержать сумасшедшего мотоциклиста.
Пригнувшись к рулю, он полетел вперед.
Промчавшись пару сотен метров, Кстин привстал на подножках, всматриваясь и оценивая ситуацию. Оцепление было организовано грамотно, по всем правилам: дорога перекрыта еще на дальних подступах; вдали, на расстоянии полукилометра от Башни, стоял ОМОН, оттесняя наиболее любопытных, у светофора на пересечении проспекта и улицы генерала Глаголева был развернут оперативный штаб… Все правильно, все верно.
Его московские коллеги в союзе с милицией действовали очень четко и собранно; ничего, кроме профессионального уважения, у Кстина они не вызывали. Ему даже было немного не по себе от того, что он собирался сделать.
Кроме милиции и спасателей, здесь еще были телевизионщики.
Он насчитал три микроавтобуса с «тарелочками» на крышах и логотипами каналов на бортах. Рядом с одним - темно-синим, с зеленой эмблемой, он увидел небольшой разрыв в оцеплении.
Кстин быстро оглянулся; «Форды», оставшиеся позади, казались белыми полосками. Кстин решил, что теперь его никто не заметит. Он притормозил, свернул на въезд во дворы и, резко поддав газу, задрал переднее колесо и перескочил бордюр, отделявший тротуар. Ведь его наверняка ждали на дороге, а если он тихо подкрадется по тротуару…
«Если… Не будет больше никаких если».
Когда, по его расчетам, до последнего перед Башней перекрестка оставалось совсем немного, он протянул руку к замку зажигания, чтобы заглушить двигатель, но тот вдруг чихнул и замолчал сам собой. Кончился бензин.
«У меня только одна попытка - других не будет». Кстин поставил рычаг на нейтрал и для верности выжал сцепление. К тормозам прикасаться нельзя: инерция движения - все, что у него осталось, и не стоило расходовать ее понапрасну.
Из-за деревьев и вышедших на проезжую часть, перегородивших проспект людей (с тротуара Башню не было видно) он разглядел темно-синий телевизионный микроавтобус.
Слева от машины кольцо ОМОНа было плотным, а справа видимость закрывал серебристый столб светофора. Кстин решил, что будет объезжать машину справа. Неизвестно, кто выпрыгнет ему под колеса, но… Это был шанс. Неужели есть другой?
Взяв немного вправо, он летел вперед в полной тишине - только ветер свистел в ушах.
Алексей Назимов, как в зеркало, смотрелся в тонированное стекло телевизионного микроавтобуса и дрожащими руками приглаживал редеющие волосы.
«Хорошо, что этого никто не видел. Молодой боец ОМОНа треснул телекорреспондента по шее, как нашкодившего мальчишку. Интересно, на другие каналы это не попало?»
Он посмотрел по сторонам, пытаясь угадать злорадство в глазах коллег-конкурентов. Но до их машин было довольно далеко, и разглядеть что-либо оказалось невозможно. Насколько он понимал, все готовились к прямым включениям, в том числе и его заклятый друг - репортер с РТР.
Когда он, держа в руке микрофон и намотав на локоть провод, ринулся с оператором и звукооператором к Башне, чтобы показать, как спасатели ломают двери и выводят жильцов на улицу, дорогу им преградили бойцы ОМОНа - все как на подбор, крепкие, в касках и бронежилетах.
Никакие уговоры, эмоциональные выкрики и сдержанные угрозы не помогали. Назимова успокаивало одно - никого из телевизионщиков к Башне не пускали.
Молодой парень со слегка кривым носом и погонами прапорщика на широких плечах только качал головой, не говоря ни слова.
Назимов тыкал пальцем в табличку с надписью «ТВ», словно это и так не было понятно, но все впустую. Молодой прапорщик то смотрел ему за спину, то оглядывался на здание.
«Ну что же? У него своя работа, а у нас - своя. У него свой долг, а у меня - свой. В конце концов, у него свой приказ, а у меня… »
Он несильно, словно случайно, толкнул прапорщика в грудь. Небольшая проверка «на испуг». Мимо! Парень так же, будто случайно, даже не глядя на Назимова, легко поднял руку и съездил ему по шее.
- Ты видел это? Камера работает? - завизжал покрывшийся пунцовыми пятнами Назимов. Но оператор только пожал плечами.
В лице прапорщика ничего не изменилось, он продолжал стоять на месте с нарочито скучающим взглядом - словно ничего и не произошло, и вообще он здесь ни при чем.
Когда камера заработала, снимать что-то было уже глупо. ОМОНовец не проявлял к Назимову никакого интереса. Всем своим видом он говорил: «И что я здесь делаю? Чего от меня хочет этот сумасшедший? Не понимаю». Он даже не повернул головы в сторону корреспондента, но Назимов прекрасно знал, что парень видит все: ловит боковым зрением любое его малейшее движение, и если он попытается выкинуть еще какой-нибудь фокус, то у прапорщика - в этом сомневаться не приходилось - найдется достойный ответ.

Предыдущая страница 19 Следующая страница


Башня 20

Прошло не более двух минут, и Назимов понял, что должен был бы поблагодарить парня за этот ленивый и легкий шлепок по шее. Если бы ему удалось со съемочной группой пробраться к Башне, то еще неизвестно, смогли бы они вернуться обратно.
Остолбеневший Назимов своими глазами видел, как Башня стала крениться, и от нее во все стороны посыпались осколки облицовочных панелей. Треск и грохот стоял такой, что он с трудом слышал свой голос:
- Снимай! Давай «наезд»! Найди крупный план - кого-нибудь в квартире!
Собственно говоря, он зря кричал: оператор не нуждался в его указаниях, но ведь и Назимов, как старший группы, должен был хоть что-нибудь делать. В основном для того, чтобы сгладить неприятный эпизод с ОМОНовцем.
Когда грохот стих и тряска прекратилась, Назимов долго смотрел на клубы пыли и широкую трещину в асфальте, протянувшуюся вдоль проспекта на добрую сотню метров. Звукооператор потряс его за плечо, и Назимов вздрогнул.
- А? Что?
Он перевел глаза на «ближний фокус» и увидел, как прапорщик улыбнулся - тонко, одними уголками губ. Но опять-таки не ему, а куда-то в пустоту.
«По-хорошему я должен поставить парню пиво… » - подумал он. А потом - с досадой: «Какого черта? Это его работа. Его долг… » Мимолетная обида прошла, осталась только злость - на самого себя.
Он отвернулся от Башни и пошел к машине.
- Пошли подготовим к перегонке. Время еще есть? Запишем комментарий.
Группа вернулась к автобусу, и Назимов принялся поправлять прическу, глядя в тонированное стекло.
Наконец, когда он более или менее остался доволен собой, Назимов бросил оператору:
- Давай! Возьми меня на фоне Башни. Поищем ракурс. Солнце не мешает?
Оператор работал молча, отвечая условными знаками пальцев. Он чуть взмахнул рукой, двигая Назимова влево. Прапорщик тоже немного посторонился, не желая попадать в кадр.
- Так? Нормально?
Он несколько раз проговорил пришедший в голову текст про себя, потом прочистил горло и отрепетировал уже вслух.
- Ну, что там? Скоро они дадут нас в эфир? Назимов отмотал провод, идущий к микрофону, и аккуратно разложил его на асфальте.
- Я готов. Как выгляжу?
Оператор отставил в сторону левую руку и сложил указательный и большой пальцы в колечко. «О'кей!» В следующую секунду он увидел какую-то тень, бесшумно промелькнувшую позади оператора.
Большой парень на красном мотоцикле ( «Видимо, двигатель не работает, поэтому я ничего не слышал», - успел сообразить Назимов) промчался мимо них, едва успев пригнуться, чтобы не задеть руку оператора.
В первое мгновение Назимову показалось, что сейчас мотоциклист врежется прямо в него и, наверное, довезет до самой Башни на переднем колесе. И не миновать бы ему увлекательной поездки, но мотоциклист, ловко увернувшись, пролетел мимо. Назимов только почувствовал резкий рывок, и микрофон в его руке дернулся вниз.
Покачнувшись, но устояв, Назимов развернулся, глядя вслед удаляющемуся призраку на колесах.
Скучающее выражение мгновенно исчезло с лица прапорщика, он напряженно ловил взгляд офицера ОМОНа, стоявшего чуть поодаль. Офицер поднес ко рту рацию, коротко что-то сообщил, дождался - такого же короткого и четкого - ответа и едва заметно покачал головой. «Держать цепь!»
Прапорщик кивнул и снова стал смотреть перед собой. Он так и не оглянулся на мотоциклиста.
- Снимай! - кричал Назимов, но оператор, похоже, и так знал, что ему делать. Он проводил камерой безумного гонщика и дал «наезд». На кожаной спине, между лопаток, красовалась аляповатая надпись «Ksteen».
- Похоже, сюда подтягиваются все идиоты с Москвы и окрестностей, - проворчал Назимов и посмотрел на микрофон, который по-прежнему сжимал в руке. Из торца черного цилиндра свисал обрывок провода. - Лишь бы аппаратуры хватило…
Он показал попорченное имущество звукооператору.
- Ну? Долго я буду так стоять? Может, ты все-таки принесешь мне другой?
Дорога шла немного под уклон, и Кстин катил вперед, радуясь, что он почти не теряет набранной скорости. Вдали показалась широкая трещина в асфальте. Но насколько широкая? Сумеет ли он ее перескочить? А может, не стоит рисковать? Может, лучше остановить мотоцикл и дальше бежать? До Башни оставалось совсем немного.
Трещина пересекала асфальт под острым углом; Кстин направил движущийся по инерции байк вдоль нее, неуклонно приближаясь к обочине. Он успел оглянуться и увидел, что его никто не преследует. От этого ему стало немножко спокойнее. «Успею!»
В окружившей его тишине ясно слышалось жуткое, тихое шипение оседающей пыли, и сверху доносился размеренный звук, очень напоминавший звонкое бульканье.
Он задрал голову: все было, как на картинке, которую показывал ему психиатр. Башня - и там, наверху, изящный контур вертолета МЧС.
По клубам успокаивавшейся пыли Кстин понял: нижние этажи Башни обрушились; верхние пока целы, но добраться до них… Теперь, если в Башню и можно было проникнуть, то только сверху.
«Правда, она построена как-то по-дурацки… Этот чертов шпиль… » Кстин сомневался, что пилот сможет посадить машину на крышу.
Башня… Она была зловещей и неприступной, как донжон в средневековом замке. И казалось, она делала все, чтобы не отпускать своих жертв.
Кстин неотвратимо приближался к густому облаку. Он не мог миновать его. Плотная завеса перегородила проспект. Он несколько раз глубоко вздохнул и задержал дыхание. Еще несколько секунд - и он с размаху врезался в тугую, почти лишенную воздуха стену.
Из материалов чрезвычайной комиссии.
…но после того как нижние девять этажей здания обрушились, проводить спасательную операцию обычными методами и средствами оказалось невозможно.
На данном этапе следствия выяснить причину такого избирательного обрушения нельзя, прежде необходимо разобрать завалы и взять образцы строительных материалов, из которых были построены различные части здания.
В создавшейся ситуации было принято единственно верное решение: эвакуировать людей с помощью вертолета. Однако и здесь пришлось столкнуться с неожиданным препятствием: вертолетная площадка в Башне не была предусмотрена для машины такого класса, какая находилась в распоряжении МЧС. Размах лопастей был слишком велик для того, чтобы можно было без риска посадить вертолет в непосредственной близости от стального шпиля, венчающего здание.
Оперативный штаб МЧС принял решение задействовать вертолет ГИБДД, поскольку его размеры позволяли приземлиться на крышу Башни. Особое внимание следует уделить действенной и своевременной помощи, полученной от ТВ-канала и его генерального директора Истомина. По его личному распоряжению и с согласия оперативного штаба, вертолет марки «Белл», принадлежащий каналу, снял с крыши здания первую партию эвакуированных. Через пятнадцать минут к спасательной операции подключился вертолет ГИБДД.
Необходимо отметить мужество и мастерство пилотов. Благодаря их четким и слаженным действиям удалось избежать лишних жертв. Эвакуация продолжалась вплоть до того момента, пока это было возможно.
К сожалению, количество спасенных невелико. Как представляется следствию, в этом сыграли свою роль три трагических фактора. Во-первых, большинство жильцов, получив возможность покинуть свои квартиры, устремились не вверх, на крышу, а вниз, что в данной обстановке (учитывая создавшуюся панику) было нормальной человеческой реакцией. Во-вторых, в Башне возник пожар. Согласно материалам телевидения, первичный очаг возгорания находился на тридцать пятом этаже, в квартире Бекетова СП. В считанные минуты огонь распространился по всему этажу. Автоматическая система пожаротушения по невыясненной причине не сработала, а воздух, подаваемый через систему кондиционирования, за короткий период времени раздул пламя. К тому моменту, когда система кондиционирования отключилась, пожар уже набрал достаточную силу. Этаж и лестничные пролеты подверглись сильному задымлению; таким образом, жильцам - от девятого и до тридцать пятого этажей - путь к спасению оказался отрезан. И наконец третья причина - экономического порядка. Башню ввели в эксплуатацию всего за шесть месяцев до катастрофы. По решению руководства концерна «Север», квартиры в здании от тридцать девятого этажа и выше поступили в продажу только в этом году, поэтому, хотя в большинстве своем они были уже проданы, жильцы не успели в них заселиться.
Согласно уточненным данным , общее количество спасенных в Башне - 36 человек …
Вертолет «Белл» с узнаваемым логотипом на борту стоял на другом берегу канала, на большой асфальтированной площадке - там, где у троллейбусного маршрута была конечная.
Пилот сделал все так, как ему приказывали: стоило в воздухе рядом с Башней появиться машине МЧС, как он запросил аварийную посадку. Теперь он сидел, открыв дверцу и свесив ноги на улицу, и угрюмо размышлял над тем, когда (на следующей неделе или чуть позже?) его вызовут на заседание авиационного комитета и лишат лицензии.
Он сдержанно матерился и наблюдал за тем, что творилось на противоположном берегу. Клубы пыли к тому времени уже стали помаленьку оседать. Пилот подумывал, стоит ли сбросить к чертовой матери всю эту сбрую - он имел в виду наушники с ларингом - и пойти в кусты, покурить.
Эта проклятая жара… Эта чудовищная катастрофа… Эти бестолковые команды начальства… Эта нелепая и такая хрупкая человеческая жизнь…
Он, как ни старался, не мог найти в сегодняшнем вечере ни одного положительного момента. Ровным счетом ни одного. Конечно, сигарета вряд ли могла что-нибудь изменить, но, по крайней мере, это будет его личное решение, а не идиотский приказ, прозвучавший в наушниках.
Он протянул руку и в этот момент услышал знакомый голос Самого. Истомин называл его по имени. Правда, он постоянно сбивался с «Владимира» на «Володю», но до «Вовы» дело пока не дошло.
- Владимир! Поднимай машину! Постарайся снять людей с крыши!
Пилот мысленно произнес заготовленную заранее фразу, а потом проглотил ее.
- Кирилл Александрович… Знаете, у меня по вашей милости и так уже проблем хватает!
- Владимир! Это приказ!
- Кирилл Александрович… - внезапно он не выдержал и все же сорвался. - Да какой, на хер, приказ? Что у тебя между ушами? Манная каша? Я тебе что, твою мать, личный Чкалов? Приезжай, садись за рычаги и летай, сколько вздумается!
- Владимир… - пробовал вставить Истомин, но пилот не давал ему сказать ни слова.
Да не надо меня пугать! Я сам завтра уволюсь! Меня давно уже во Внуково зовут! - про Внуково он придумал прямо сейчас, на ходу, но надо же было как-то осадить этого засранца. «Хозяин! Медиа-магнат, мать его!»
- Володя, я прошу тебя… Там - люди, - пилоту показалось, что голос Истомина дрожит. - Все уже согласовано… МЧС просит нас оказать возможное содействие. Сейчас с тобой будут говорить.
В наушниках послышался другой голос - строгий и уверенный. Почему-то, услышав его, хотелось вытянуться по стойке «смирно».
- Трибунцев! Ты можешь сесть на крышу? Пилот задумался всего лишь на мгновение.
- Наверное, могу.
- Отставить «наверное»! Здесь и так много… всего. Сможешь или нет?
Пилот собрался.
- Смогу.
- Твоя задача - принять на борт как можно больше людей и опустить в безопасное место. Где находишься?
Пилот объяснил.
Голос на том конце помедлил, размышляя.
- Не очень удобно. «Скорые» туда не пробьются. Но по эту сторону еще хуже. Давай всех туда! Как понял?
- Понял вас.
- Скоро прибудет другой вертолет. От «рыцарей дороги». У него та же задача. Вы сможете не мешать друг другу в воздухе?
Пилот временно исключил слово «наверное» из своего лексикона.
- Сможем.
- Удачи, Трибунцев!
Эй! Послушайте… - пилот замялся. - Вы замолвите за меня словечко перед МАКом? - Он почему-то не сомневался, что голос, который он слышал в наушниках, принадлежит человеку, наделенному большой властью. Конечно, это походило на неуместную торговлю, но если его лишат лицензии, то во Внуково он будет подметать взлетную полосу. Другой работы не найдется.
- Считай, уже замолвил… Трибунцев!
- Да?
- Будь осторожен. С Богом!
- Ага! - пилот обернулся и замахал на сидевших в салоне телевизионщиков: - Выгружайтесь, ребята! Машина идет в парк!
Оба - и оператор, и репортер - с удивлением посмотрели на него.
- Володя…
- От винта! - заорал он. Потянулся к кнопке «START ENGINE» и увидел, как дрожит рука. От возбуждения?
«Ну конечно, черт побери! О таком летном задании можно только мечтать!» Пилот - это не профессия, пилот - это судьба.
Когда-то он хотел летать на сверхзвуковом истребителе. Не получилось. Ну и ладно. Важнее другое: получится ли у него сейчас?
«Конечно, получится».
Он замахал на телевизионщиков.
- Вылезайте, ребята! Приказ Истомина!
Фамилия шефа подействовала лучше, чем заклинание Гарри Поттера. Оператор подхватил камеру и выпрыгнул из салона. За ним следом - репортер. Они вяло трусили подальше от вертолета, а пилот уже нажал на «старт» и запустил двигатель.
Винты побежали по кругу, быстро набирая скорость. Он решил дать двигателю несколько минут, чтобы прогреться. Вертолет не автомобиль, на «подсосе» не поедет.
Минуты тянулись томительно долго, но пилот прекрасно знал, что такое недостаток тяги - в его-то ситуации.
Он поправил наушники и снова услышал голос Истомина.
- Володя… Спасибо тебе, - сказал шеф.
- Да ладно, - снисходительно ответил пилот, даже не удивившись такой неожиданной смене ролей. Некогда было удивляться. - Я еще ничего не сделал.
- Спасибо, - повторил Истомин и отключился.
Пилот собрался. Мысленно представил свои последующие действия. Посмотрел на клубы оседающей пыли и прикинул приблизительное направление ветра (хотя там, наверху, все может быть по-другому).
«Буду заходить с востока. По солнцу».
Солнце, как огромный красный апельсин, висело над ниточкой горизонта. Облаков на небе не было. Пилот прокрутил все в голове в последний раз. Он уже готов был передвинуть рычаг газа и взять ручку на себя, когда вдруг заметил, что по мосту, по направлению к вертолету, бежит странный человек.
Он был серым, за ним развевался тонкий шлейф пыли. Человек бежал, на ходу размазывая пыль по мокрому от пота лицу, теперь оно выглядело как пугающая застывшая маска.
Но больше всего пилоту не нравилось, что он бежал прямо на вертолет. И некому было его остановить.
Тугие воздушные потоки, срывающиеся с блестящих лезвий лопастей, били человека в грудь. Пыль, осевшая на его одежде, разлетелась последним стремительным облаком. Он низко пригнулся и уже практически полз по асфальту - но тем не менее упрямо двигался к намеченной цели.
Пилот посмотрел на датчик температуры. Пора! Он взял ручку на себя, и вертолет, радостно вздрогнув, оторвался от земли.
Человек сделал последний отчаянный рывок (теперь он был совсем близко, и пилот видел, как воздух невидимыми пальцами давит ему на щеки, изменяя черты лица), подпрыгнул и уцепился обеими руками за левую «лыжу».
Машина еле ощутимо наклонилась.
«Идиот!» - выругался пилот. Теперь все откладывалось. Сначала ему нужно избавиться от этого сумасшедшего, а потом уже снова взлетать. Это очень нехорошо. Дурная примета.
Тем временем одержимый подтянулся на тонкой белой трубе полоза, закинул ногу и потянулся к ручке двери.
Пилот решил дождаться, когда он окажется в салоне, а потом уже опустить машину на землю.
Человек распахнул дверь и закинул тело в салон. Он тяжело дышал и не мог произнести ни слова. Но даже если бы он и говорил, все равно его никто бы не услышал: шум двигателя впитал прочие звуки и перемолол в учащенном четырехтактном стрекотании.
Человек принялся расстегивать куртку и доставать что-то из карманов. Он вытащил целую пачку документов и протянул пилоту. Пилот отмахнулся от него, и документы рассыпались по полу, но незнакомцу удалось ухватить нужный и ткнуть им пилоту в лицо. Тот не сумел толком ничего разобрать, недовольно поморщился и показал человеку на наушники. Безумный кивнул и напялил обитые белоснежной тканью наушники на грязную голову.
- Эй, ты! - кричал пилот. - Ты перепутал, парень! Тебе, наверное, нужен троллейбус! Вылезай, пока не поздно! Я лечу в Башню!
Парень кивнул и снова показал удостоверение.
- Я - спасатель! Нам по пути!
Пилот несколько секунд раздумывал, сажать машину или нет.
«В конце концов, он спасатель. В Башне ведь должны быть спасатели. Снизу они уже точно не пройдут».
Он резко взял ручку на себя и направил вертолет к Башне. Пролетел над фермами моста, прочитал удостоверение парня и вышел на связь.
- Внимание всем, кто меня слышит! Я - борт пятьдесят три ноль девять. Получил летное задание - сесть на вертолетной площадке на крыше Башни и принять людей. Имею на борту… - он еще раз глянул в документы, - спасателя Серпуховской бригады МЧС Бурцева Константина Витальевича. Как слышите меня, прием?
В эфире ненадолго повисло молчание. Затем голос диспетчера осторожно спросил:
- Пятьдесят три ноль девять! Что он там делает?
Пилот посмотрел в салонное зеркало. Парень сидел, прижав лицо к стеклу. Пилот пожал плечами.
- Что делает? Работает…
Сева не мог видеть кровь. При одном ее виде ему становилось дурно. Денис похлопал его по плечу.
- Вижу, доктора из тебя не получится… Дамы, а вы?
Света демонстративно отвернулась, давая понять, что осколок, застрявший в спине Истомина-младшего, сейчас волнует ее меньше всего.
- Тысяча благодарностей, любимая. Рад, что я в тебе не ошибся…
Он повернулся к другой девушке, по-прежнему сидевшей на корточках, уткнувшись лицом в колени. Денис опустился перед ней и взял за руку.
- Ларочка… Ну а ты? Больше мне надеяться не на кого…
- А? - она наконец убрала ладони от лица, и только сейчас Денис заметил, какие у нее красивые серо-голубые глаза.
- Ты ведь поможешь мне, правда?
- Я?
Он старался не раздражаться и говорить спокойно.
- Ага. Ты.
- Тебе?

Предыдущая страница 20 Следующая страница


21 Дмитрий Сафонов

- Солнышко, осталось только спросить: «помогу?» Да. Ты - мне - поможешь?
Лариса кивнула.
- Ну вот и хорошо.
Он убрал полотенце и повернулся к девушке спиной, успев заметить, что у нее снова задрожали губы.
- Ларочка, успокойся…
Он не успел договорить. Света, все время стоявшая рядом, прислушиваясь к их разговору, воскликнула: «Ай! Да ладно!», крепко ухватила его за шею и одним резким движением вытащила осколок.
- На, забирай! - Кусок прочного стекла с острыми углами упал под ноги Дениса.
- Спасибо, прелесть моя! - морщась от боли, сказал Денис. Он почувствовал, как новые струйки потекли по спине, но, похоже, кровотечение было не сильным.
Сева взглянул на осколок, звучно икнул и, глядя прямо перед собой, как лунатик, пошел куда-то в комнату.
- Все нормально, девчонки! Все будет хорошо. Вы такие молодые и красивые, что… - он хотел сказать: «что просто не можете погибнуть», но вовремя осекся. - Что с вами не может ничего случиться. Если не возражаете, я буду все время рядом. Вашей удачи хватит на всех.
По глазам Ларисы Денис понял, что она ему поверила. Наверное, она и впрямь думала, что с ней не может случиться ничего плохого. Света - другое дело. Она громко и презрительно фыркнула.
- Лучше подумай, как открыть эту дверь.
- Не знаю. Сейчас посмотрим. Может быть, что-то изменилось.
Он подошел к двери, дернул ручку и… понял, что действительно что-то изменилось. Она пока не открывалась, но, по крайней мере, слегка сдвинулась с места. Подалась. Она больше не была закрыта на замок, но ее что-то не пускало.
Он провел рукой вдоль косяка и понял, что зазор стал неравномерным. У самого низа он был чуть шире. «Ее заклинило в дверной коробке от удара».
- Сева!
Друг не отзывался. Денис осмотрелся. Рядом не было ничего, кроме пары горных лыж и палок. Он взял одну палку и засунул острие в щель между нижним краем двери и порогом.
- Так! Девчонки! Ну-ка! Навалились все вместе!
Девушки пришли ему на помощь, и дверь медленно, с натужным скрипом, полезла из проема. Она двигалась понемногу - по миллиметру, по сантиметру… Но она все же двигалась.
- Еще чуть-чуть!
Света вскрикнула и запустила ноготки в щель, словно кошка, хватающая добычу.
- Ну же! Еще!
Легкая титановая палка гнулась, но Денис надеялся, что она сломается не раньше, чем они смогут освободиться. В конце концов, есть еще вторая. И ничего еще не потеряно. Надо только хорошенько постараться.
В кармане зазвонил мобильный. «Как всегда, не вовремя. Кто это - фазер или маман?»
Он загадал: если дверь откроется (Денис уже не сомневался, что откроется, - это только вопрос времени) раньше, чем телефон перестанет звонить, значит, все будет хорошо. Все получится…
«Исключая, может быть, „Туарег“«.
- Девчонки!! - Противный, натужный скрип и…
- А-а-а!!!
Света и Лариса, не сговариваясь, завизжали так громко, что Денис зажмурился.
- Тише, дамы! Ну что вы? Ведите себя пристойно. - Он пошел в кухню, доставая на ходу телефон. Он не замечал, как сильно дрожит. Перед глазами все поплыло, и одна горячая слеза, сорвавшись, покатилась по щеке.
- Все хорошо, - успокаивал он себя. - А дальше будет еще лучше.
Он нажал кнопку ответа и поднес телефон к уху.
- Да-да! - Денис произнес это низким утробным голосом соблазнителя, никому и никогда он не хотел бы признаться, что на самом деле очень сильно боится.
- Сын! Деня! Слушай меня внимательно! - естественно, это был фазер. И к нему стоило прислушаться. - Где вы?
- Мы выходим, папа! - Денис обернулся и махнул рукой: «Тихо! Замолчите!»
- Денис, - Истомин собрался. - Нижних этажей больше нет. Не вздумайте идти вниз. Только наверх, на крышу! Ты понял меня?
- На крышу? - Он подумал, что это по меньшей мере странно. В следующую секунду он подумал, что ведет себя почти как Лариса - по-идиотски переспрашивает: «На крышу?» Конечно же, туда. Отец ведь все ясно сказал.
- Да! Там будет вертолет. Денис, ты меня понял?
- Понял… Пап, ты… - он хотел что-то сказать, но нужные слова никак не шли с губ, - работаешь?
- Деня… Ну при чем здесь это?
- Ты прав. Прости. Мы идем. - Он отключился и вышел в прихожую. - Девочки! Нам надо на крышу. Там ждет вертолет.
- Вертолет? - Света сощурилась. - Его прислал твой отец?
Денис развел руками. Он не знал точно, откуда на крыше взялся вертолет, но если разобраться, то, наверное, Света была недалека от истины.
- Наверх, - повторил он. - Другого пути нет.
Из комнаты появился Сева с видеокамерой в руках.
- Похоже, она еще цела… - пробормотал он и протянул камеру приятелю.
- Ну так и засунь ее себе… - выкрикнула Света.
Истомин-младший посмотрел на камеру и понял, что… она ему не нужна. Вряд ли он сможет снимать то, что увидит. И вряд ли стоит тратить на это время.
- Побежали! - скомандовал он, и вся четверка ринулась на лестницу.
Дубенский очнулся от того, что почувствовал боль в губах. Он машинально провел по ним языком и ощутил слабый вкус крови. Это было новым, неизведанным ранее ощущением. Никогда в детстве Дубенский ни с кем не дрался не занимался спортом и не служил в армии. Он первый раз в жизни понял, что такое разбитые в кровь губы, и это выглядело очень странно…
Он попытался вспомнить, что предшествовало тому моменту, когда он потерял сознание, и постепенно обрывки ужасных картин, сменяя друг друга, стали вставать перед мысленным взором.
Но сразу вслед за ними пришло осознание: «Ведь я сорвался! И упал! Неужели я так легко отделался - всего лишь только разбитой губой? Или… Я умираю и остального тела просто не чувствую?» Да. Второе предположение больше походило на правду.
- Эй! - послышался надсадный голос. - Дубина! Очухивайся поскорее!
В губах вспыхнула новая боль, и она подействовала на Дубенского отрезвляюще. Он открыл глаза и увидел прямо перед собой колено в смутно знакомой черной форме. Колено еще раз дернулось и снова ударило его по губам.
- Цепляйся! - хрипел немилосердный хозяин этого черного колена. - Скорее!
Нет. Ничего еще не кончилось. И он еще не умер. Дубенский почувствовал, как натянулась куртка на спине и под мышками. Он висел над узкой цилиндрической пропастью диаметром в три с половиной метра, и верный ангел-хранитель крепко держал его за шиворот. Правда, он бил Дубенского коленом по лицу, пытаясь вернуть его в чувство, и ругался так, как наверняка ангелы не ругаются (хотя кто знает?), но он все-таки держал его.
Дубенский нелепо замахал руками, отыскивая опору. Наконец пальцы уцепились за тонкий рифленый прут, он притянул тело к отвесной стене и нащупал скобу под ногами.
- Фу-у-у! - с облегчением выдохнул ангел. - Тяжелый ты, парень… Специальная диета управляющего: побольше мучного и поменьше двигаться? Да?
- Спасибо… - выдохнул Дубенский.
- Не благодари. Пока не выполнишь задачу, ничего плохого с тобой не случится. Слово капитана Кондратьева.
Михаил хотел спросить, а что будет потом… Но тут же передумал и решил повременить с вопросами.
- А он… Ваш человек… Он упал?
- Недостатки в физподготовке. Или просто не повезло. Не думай об этом. Думай о том, что тебе предстоит, - ответил Кондратьев.
- Хорошо…
- Да нет во всем этом ничего хорошего! Но наша задача - не допустить, чтобы стало еще хуже. Понял?
- Ага.
- Поменяемся местами. Лезь первый.
Дубенский мысленно представил, как Кондратьев отодвинется, пропуская его вперед, и тогда они будут вместе стоять на одной и той же скобе, и еще неизвестно, выдержит ли она такую нагрузку.
- Я…
- Давай быстрее, пока мы не задохнулись.
Воздух вокруг действительно был пропитан едким дымом - впрочем, не таким густым, чтобы они начали задыхаться. И вообще, за то время, пока Дубенский отсутствовал (образно говоря, пока его астральное тело где-то путешествовало, покинув тело физическое), кое-что изменилось. Он не чувствовал тока воздуха. Вентилятор больше не создавал упругий противодействующий поток.
«Значит… Система кондиционирования отключилась?»
Получается, так. Она отключилась, но Дубенский не знал, радоваться этому или нет? Если его предположения верны и сервер удалось отключить, то, наверное, открылись и двери? Или это просто автономный отказ вентиляции?
«Хорошо, вентиляция не работает. Но, похоже, появилась новая проблема. Где-то пожар. И насколько он сильный?»
- Капитан! - тихо позвал Дубенский.
- Ну?
- Вы можете выйти на связь? Узнать, что это был за толчок? Может, есть какие-то новости?
- Могу. Но я не буду этого делать.
- Почему?
- Потому что у меня приказ: тихо, соблюдая режим радиомолчания, проникнуть на технический этаж и посмотреть, что к чему. Ну и конечно, доставить туда тебя - в целости и сохранности.
- Капитан… Может, все-таки…
Кондратьев не ответил. Он легко сместился вбок, примерился, затем расцепил руки и, пролетев по воздуху пару метров, оказался прямо под Дубенским. Этот смертельный трюк, исполненный на головокружительной высоте с такой легкостью и непринужденностью, настолько потряс Михаила, что он замолчал и застыл на месте.
До тех пор, пока не ощутил ободряющий удар по лодыжке.
- Не спи! Вперед! И он полез дальше.
Дымовая завеса постепенно редела - вплоть до тридцать пятого этажа. Раньше вентилятор гнал дым вниз, теперь же, наоборот, дым поднимался отвесно кверху.
Дубенский смог различить цифры «35», выведенные краской на блестящей стене трубы, но дальше, наверху… Все было темно.
Еще один удар.
- Вперед!
- Я не могу! У меня астма! - отозвался Дубенский, но он по-прежнему карабкался вверх, не сбавляя скорости.
- Держи! - Кондратьев тянул ему снизу черную резиновую маску с круглыми стеклами очков и крупной фестончатой таблеткой, торчавшей с левой стороны.
- А вы?
- А я… А у меня нет астмы.
- Надевай и ползи!
Дубенский пристроился на скобе и обвил ее локтем; нежно и цепко, как девушка обвивает выставленную руку возлюбленного. «Ну, если у девушки весом в девяносто два килограмма найдется возлюбленный», - подумал Дубенский и хихикнул. Немного нервно, но все равно этот смех подействовал на него ободряюще. «Если я еще не до конца потерял чувство юмора и могу смеяться, значит, не все так плохо».
- Ты чего? - прошептал Кондратьев.
- Да так… Вспомнил одну веселую штуку…
- Угу… Когда все это закончится, выйдем на улицу, возьмем по бутылочке пива, и ты мне расскажешь… Лады?
Дубенского разобрал смех. Перед глазами стояла нелепая картинка: здоровенная толстая девушка с рыжими кудрями и в противогазе берет кого-то под руку. Он не видел кого; просто представлял себе эту девицу - с его собственной фигурой и чертами лица.
Он уже надел противогаз и сквозь мембрану прогудел:
- Лады. Расскажу.
И снова полез дальше.
Они были уже у цели. Дым сгустился настолько, что Дубенский едва мог различить цифры на оцинкованном железе. И, что самое плохое, дым этот был горячий; значит, пожар не утихал, а только становился сильнее.
Снизу доносилось тяжелое дыхание капитана, но Михаил не слышал кашля и очень удивлялся. «Как это Кондратьеву удается не кашлять?» Впрочем, если призадуматься, гораздо более удивительным было другое - как он, Миша Дубенский, умудрился залезть почти на пятидесятый этаж? Как? Разве когда-нибудь раньше он мог себе это хотя бы представить?
Внезапно цепкие пальцы снова схватили его за лодыжку.
- Стой! - прошипел капитан. Его голос сильно изменился - стал сухим и хрустящим, как старая пожелтевшая бумага. - Сейчас они войдут…
Дубенский терпеливо ждал, застыв над пропастью. Капитан поднялся чуть выше, зарылся лицом в его штаны - где-то на уровне бедер - и шумно дышал, используя плотную джинсовую ткань вместо фильтра.
Михаил глупо хихикнул, почувствовав, как безудержно подступает новый приступ идиотского смеха.
- Как вам мой гель для душа, капитан?
- Пахнет гораздо лучше, чем твой обед, - отозвался Кондратьев.
Дубенский не выдержал и рассмеялся. Звуки смеха, пролетая сквозь угольную таблетку противогаза, становились совсем уж неприличными, и от этого хотелось смеяться еще больше.
Внезапно Кондратьев боднул его головой и скомандовал:
- Пошел! Там чисто! Давай быстрее!
И Дубенский уже не удивился, как мгновенно изменилось его настроение: от беспричинного веселья перешло к уверенности и собранности.
Он даже не полез, а почти побежал по этим проклятым скобам.
Снизу доносился голос капитана:
- Внимание всем! Входим - каждый на своем уровне! Осмотреться в помещениях, блокировать лестницы! Обо всем подозрительном докладывать незамедлительно! Встречаемся на техническом этаже!
Режим радиомолчания был нарушен, и Дубенский понял, что первые два бойца ( «ну да, их же осталось только два… ») достигли цели. Теперь была его очередь.
Глухие удары, бьющие по крыше кабины, прекратились. Но если бы это означало конец всех напастей… Нет, Марина понимала, что надеяться на это глупо.
У Судьбы оставалось еще много подарков для нее. Например, едкий дым, пролезавший во все щели.
Она не знала, что могло быть гораздо хуже - если бы кабина застряла чуть повыше. Основная часть дыма уходила вверх: шахта лифта была идеальной дымовой трубой.
Когда-то она читала, что в чрезвычайных ситуациях женщины ведут себя куда осмысленнее и спокойнее мужчин; за внешними истериками и слезами скрывается неодолимое желание выжить; мужчина скорее погибнет, из последних сил сохраняя бесстрастное выражение лица. Природа. Никуда от этого не денешься. Мужчине нужно победить - любой ценой; а женщине - выжить. За те же деньги.
Она ощупала кабину лифта, где-то здесь должны были быть перила.
- Валерик! Постарайся открыть люк.
- Что, мама? Какой люк?
Марина расцеловала сына и принялась терпеливо объяснять.
- В крыше лифта должен быть люк. Надо открыть его и выбраться наружу.
Она пока не думала, куда выбраться и зачем. Ближайшей целью было выбраться из кабины, а там… Она решила действовать по ситуации.
- Залезай, сынок! Я поддержу!
- Мам…
- Давай!

Предыдущая страница 21 Следующая страница


Башня 22

Она встряхнула Валерика и подхватила под мышки.
- Нащупай поручни! - Правой рукой Марина обхватила кроссовки сына и поставила на поручень. - Ну? Стоишь?
-Да.
- Все нормально. Сейчас я… - Она быстро пригнулась и усадила сына себе на плечи.
- Мам, ты выдержишь? - озабоченно спросил Валерик.
Марина улыбнулась.
- Конечно, выдержу. Я все выдержу… Она услышала, как хлопают по потолку ладошки, пытаясь найти люк.
- Мам, где он?
- Не знаю. Где-то там, под лампами. Отрывай все и бросай на пол.
В темноте послышалось его натужное сопение… Затем хруст…
- Мам, это ведь может упасть на тебя.
- Не волнуйся, я закрыла глаза. Бросай, не бойся.
На пол кабины упала пластиковая панель, закрывавшая светильники, потом раздался мелодичный звон стекла: Валерик выдернул из плафонов лампы.
- Ну, что там? - спросила Марина.
- Что-то чувствую…
- Что?
Валерик приподнялся на ее плечах; Марина покачнулась, но старалась не двигаться с места.
- Нашел, мам! Там какой-то люк!
- Ну конечно. Я тебе про него и говорила. На мгновение радость… и гордость охватили ее. Они смогли. Они сделали это!
Марина почувствовала, как ноги сына давят ей на плечи, и сейчас самым главным было устоять. Выдержать.
- Ну что?
- Он не открывается! - голос сына звучал обиженно. Валерик, уже было поверивший в их счастливое избавление, опускал руки. - Я не могу!
- Попробуй еще, сынок!
- Я НЕ МОГУ!!
Марина поставила его ногу на поручень.
- Ну ладно, ладно… Слезай. Мы что-нибудь еще придумаем…
Она нагнулась, упираясь руками в пол. Валерик слез. Он плакал.
- Мам, я не могу! Марина обняла сына.
- Ничего… - Она целовала его и чувствовала на губах соленый привкус от его слез. - Мы выберемся, обязательно выберемся. Надо только… немного подождать. Придут спасатели и нас спасут…
Она сама не верила в то, что говорила, но изо всех сил старалась думать, что верит, иначе… иначе дрожь в голосе выдала бы ее.
Она обхватила голову сына, прижала ее к груди и стала медленно раскачиваться из стороны в сторону, как делала это когда-то: когда Валерику было восемь лет и у него болели уши.
Она даже напевала какую-то песенку - без слов, просто мелодию. «Спасатели… Если бы они могли прийти, то давно уже были бы здесь… »
Это слово - спасатель - прочно ассоциировалось у Марины с краснолицым второгодником, но ведь он наверняка сейчас в своем Серпухове… Может быть, ест мороженое… И даже не знает, что здесь происходит.
«О Господи! Ну неужели так все плохо? За что?»
Она думала только о том, что рядом с ней ее сын. Они вместе. И хорошо, что они вместе. Ведь все могло случиться по-другому, не успей она запрыгнуть в лифт.
Марина представила себя мечущейся по площадке рядом с застывшей между этажами кабиной, и вздрогнула. «Нет, все могло бы быть еще ужаснее, чем сейчас. Гораздо… »
Она почувствовала, как на глаза наворачиваются слезы, и удивилась: «Разве не хватит слез на сегодня? Разве у меня еще остался запас слез?»
Звук, такой неожиданный и такой желанный, заставил ее вздрогнуть и насторожиться. Звонок.
В темноте она даже увидела свечение дисплея, пробивавшееся сквозь ткань Валерикова рюкзачка. Звонки продолжались и продолжались, и она, срывая ногти, принялась торопливо развязывать шнурки на рюкзачке.
- Ты взял с собой телефон? - воскликнула Марина.
Валерик прекратил всхлипывать и сказал как нечто само собой разумеющееся:
- Конечно… Ты же мне всегда говорила - бери телефон с собой!
- Ну почему ты не сказал об этом раньше? - Эти проклятые шнурки были очень скользкими, пальцы дергали завязки и срывались, но Марина нащупывала и дергала их снова.
- Ты же не спрашивала…
- Да… - Ей удалось развязать узлы; Марина запустила руку в рюкзачок и нашла маленький аппарат.
Марина выдернула его из рюкзачка, и в этот момент звонки прекратились.
Она застонала от отчаяния, но продолжала искать нужные кнопки. Наконец на дисплее высветилось: «неотвеченный вызов».
- От кого? Кто звонил?
На дисплее возникло слово: «Мама».
- Мама?
На секунду она подумала, что звонила ее мама, но… В памяти Валерикова телефона ее мама была записана, как «Бабушка».
А мама - это… она.
- Мама? - переспросила Марина и всхлипнула. - Мама?!
Кстин сидел, прижавшись лицом к стеклу. Он не мог отвести глаз от пугающего и величественного зрелища: Башня, до половины окутанная серо-черными, словно грозовые облака, клубами пыли.
Это выглядело, как если бы кто-то варил Башню в гигантском бурлящем котле.
К этому чувству - благоговейному страху - примешивался и профессиональный интерес. Конечно, никогда раньше он не видел ничего подобного, вот разве что по телевизору 11-го сентября, когда обрушились башни Всемирного торгового центра в Нью-Йорке.
Как профессионал, он понимал, что в нынешней ситуации спасти кого-нибудь будет крайне сложно - если вообще возможно.
Он оценивал их шансы - его собственные и пилота - как мизерные. Настолько ничтожные, что не стоило принимать их в расчет… Но их надо было попытаться использовать до конца.
Внезапно он почувствовал живейший интерес к этому человеку, который сидел за рычагами управления геликоптера: «Интересно, отдает ли он себе отчет в том, на ЧТО он идет? ЧТО ему грозит?»
В принципе, со стороны было все просто. Кроме смерти, ничего больше не грозило. Но ведь…
Смерть - это вовсе не безликое понятие; она изобретательна и индивидуальна, как сама жизнь. И - это звучало немного кощунственно - она может быть прекрасной. Она ДОЛЖНА быть прекрасной; подводить всему итог, являться убедительной точкой в конце красивой фразы.
Он снова вспомнил слова отца. В последнее время он их часто вспоминал.
Кстин считал, что с батей ему крупно повезло. Батя не поучал, не настаивал и не изрекал, но батя спрашивал так, что мурашки бежали по коже.
За две недели до его смерти Кстин гулял с ним в последний раз по двору больницы. Отец был худой и высохший, как палка, ноги не слушались его и заплетались. Кстин держал отца под руку; они отошли подальше от шестого корпуса, где отец провел последний месяц; батя выкашлял очередную порцию разлагающейся внутри него опухоли и, воровато оглядевшись, спросил:
- Принес?
Кстин вздохнул и пожал плечами.
- Принес. - Он достал пачку «Примы», прикурил сигарету и сунул в желтые сморщенные губы отца. - На… Хотя ты знаешь, что скажет на это врач…
Отец с наслаждением затянулся, снова закашлялся, а потом… Он достал ту самую книжку карманного формата в синем дерматиновом переплете - Библию. Глаза его вновь азартно заблестели.
- Ты посмотри, Костик, какая интересная штука. Вот ведь… Я раньше никак не мог понять - почему Он это допустил?
- Что? - спросил Кстин.
- Как «что»? Чтобы Его распяли. А?
- Ну… - Кстин не слишком понимал отцовское увлечение и Библией не интересовался. - Не знаю.
- Ведь Он мог творить самые разные штуки: накормить несколькими хлебами и рыбинами целую прорву народу, изгнать из одержимого бесов, исцелить недужных и даже… - отец с трудом поднял дрожащий узловатый палец, - воскресить Лазаря! А?
- Ну, и что?
Да как что? Ты смотри: Он мог бы вызвать небесную кавалерию, всяких там ангелов и архангелов, и они бы покрошили всех в капусту! Разве не так?
Кстин с грустью посмотрел на отца. На языке у него крутился вопрос: «Так почему же этот всемогущий Бог не исцелит тебя?», но, к счастью, он промолчал.
Отец расценил его молчание по-своему - решил, что у сына просто нет ответа.
- Ну вот! Мог бы - и не сделал! Он ДАЛ себя распять! И как это прикажешь понимать? Самоубийство? Но ведь Он осуждает самоубийство?
Да. Действительно, что-то не сходилось. Было в этом какое-то противоречие. Кстин напряг память и постарался собрать воедино обрывки своих скудных знаний о Священном Писании.
- Нет, это не самоубийство… Это - жертва. Искупление. Он умер на кресте за грехи всего мира…
- И даже за тех папуасов, которые в Него не верят?
- Ну… Наверное, и за них тоже. Он же одинаково всех любит.
На губах отца заиграла нехорошая усмешка, и Кстин испугался, что он сейчас услышит: «Зачем тогда Он создал такую скверную штуку, как рак? И зачем посадил ее в мою грудь?», но батя лишь фыркнул.
- Это конечно… Он всех любит. Только… Это не основная Его работа. Любить должны мы сами - себя и друг друга, а Он… Он дает нам выбор…
Отец замолчал и выпустил струю голубого дыма.
- О чем ты? - Кстин не мог уловить смысл, скрытый в словах отца.
- О чем? Я вот о чем. Он создал человека свободным, понимаешь? Но свобода - это штука такая… Троянский конь. Не всем она нужна. Он постоянно ставит нас перед выбором: на-ка! Решайся! Каким путем ты пойдешь? Один путь легкий, но он ведет в никуда. А другой - сложный, и по нему очень тяжело идти… Все это - перед тобой. Куда ты свернешь? Какую дорожку выберешь? Если выберешь сложный, это потребует всех твоих сил, но… Штука в том, что Он все знает. Он видит, что тебе по плечу, а что - пока рано. Все реально. Все в твоих силах. Ты можешь сделать все, что Он тебе предлагает. - Отец крепко сжал руку сына. - Но если ты все время будешь выбирать легкую дорожку… Он потеряет Веру в тебя. Понимаешь? Он так же верит в нас, как мы в Него. Потому что мы не вши… Мы - люди!
- Так что же? - Кажется, Кстин начал понимать, к чему клонит отец. - Ты хочешь сказать, Он дал себя распять, потому что это был Его выбор?
Отец рассмеялся.
- Мальчик мой… Ты ничего не понял. Нет. Дело не в этом.
- А в чем?
Он не хотел лишать выбора тех… Других… Которые забивали гвозди Ему в руки. Потому что они тоже были свободны… И еще - для того, чтобы мы помнили вот о чем. Может быть, всякий раз, когда ты выбираешь легкую дорогу, ты тем самым забиваешь гвозди в Христа? А? - голос отца понизился до свистящего шепота, и Кстин ощутил удушающее зловоние - запах недужной разлагающейся плоти, - вырывавшееся из его рта. - Разве это не страшно?
Он щурился от сигаретного дыма - худой высокий старик, изъеденный смертельной болезнью, но Кстину показалось, что вовсе не от дыма в уголках его глаз показались слезы. Не только от дыма.
Видимо, отец о чем-то жалел. Видимо, когда-то он не смог сделать правильный выбор, а теперь уже было слишком поздно.
- Ты помидоры подвязал? - внезапно, без всякого перехода, спросил отец.
- Нет, - честно признался Кстин.
- Зря.
- Гвоздь, забитый в Христа? - пытаясь обратить все в шутку, сказал Кстин.
- Маленький гвоздик, - совершенно серьезно ответил отец. - Но ведь нас так много. Хоть ты Его пожалей.
- Хорошо… Обещаю.
То, что они летели в Башню, не особенно надеясь на успех и боясь признаться в этом друг другу и даже самим себе, тоже, в общем-то, было их сложным выбором. Два больших ржавых гвоздя остались лежать на асфальте троллейбусного круга.
Пилот прибавил газу и увеличил угол наклона лопастей; вертолет почти отвесно стал подниматься вверх, к самой крыше Башни.
Трибунцев развернулся от солнца и стал заходить на посадку.
Кстин насчитал восемь человек, столпившихся на крошечной вертолетной площадке. «Это - все? - ужаснулся он. - Неужели больше никого?»
Он вглядывался в эту кучку испуганных, кричащих, машущих руками людей и не мог найти Марину. Он не знал, что и подумать: хорошо это или плохо - то, что он ее не видит? «Может, ее и нет в Башне?» Может быть. Точно так же может быть и другое: она не смогла выбраться из своей квартиры или с ней что-то случилось…
- Я не могу сесть, - прозвучал в наушниках голос пилота. - Я порублю их винтами…
- Зависни метрах в трех, я спрыгну и отгоню всех на лестницу.
- Давай! - пилот кивнул и осторожно сдвинул машину вперед. Потом еще вперед.
Кстин ухватился за наушники, пытаясь их снять.
- Костя! - раздался голос пилота. Кстин обернулся. - Я - Володя!
Кстин кивнул.
- Учти, парень, - сказал пилот. - У тебя билет в оба конца!
- Конечно! - улыбнулся Кстин, сорвал наушники и, борясь с воздушными потоками, распахнул дверь.
Он ступил на полоз, присел и обхватил его руками. На мгновение он подумал: «Что будет, если меня снесет ветром?» Дурацкая мысль дрожью пробежала по телу. «Ну, тогда буду лететь немножко дольше».
Он отпустил руки.
К счастью, его никуда не снесло. Кстин приземлился прямо в центр вертолетной площадки, и это было здорово. Если он угодил точно в середину, значит, и вертолет сядет как надо. Сомневаться в пилоте не приходилось.
Он вскочил и замахал руками на собравшихся людей.
- В сторону! Вы мешаете ему сесть!
Он видел, что его поняли, но люди продолжали стоять. Каждый боялся, что стоит отойти подальше, и места в салоне ему не достанется. Кстин уже в который раз убеждался, что спасателю поневоле приходится быть жестким и грубым.
Он начал с высокого чернявого парня - схватил его за шиворот и потащил к пожарной лестнице. Парень пробовал упираться, но Кстин осадил его несильным ударом в живот. Затем настала очередь пузатого лысого мужчины, Кстин заломил ему руку и отвел вслед за парнем. Остальные, увидев его силу и решительность, предпочли не спорить. Кстин подходил, тыкал пальцем и указывал на дверь пожарного выхода. Последней оказалась женщина с ребенком на руках. «Значит, она пойдет первой», - решил Кстин.
Он закрыл собой проем двери и махнул пилоту: снижайся! Тот кивнул в ответ, и механическая стрекоза, кружа блестящими крыльями, стала опускаться. Едва полозья коснулись площадки, Кстин взял женщину с ребенком за плечо, пригнул ей голову и бегом потащил к машине. Пихнул ее в салон вертолета и побежал обратно.
Чернявый парень, растолкав всех, вылез вперед, и Кстин, даже не задумавшись, разбил ему нос и отбросил парня в сторону. Остальные, видимо, поняли, что связываться с ним не стоит, и терпеливо ждали своей участи.
Кстин бегал туда и обратно, заталкивая людей в вертолет. Наконец пилот скрестил руки - все! - и ткнул большим пальцем вверх - поднимаюсь! Кстин кивнул, вертолет оторвался от крыши и взял курс на Серебряный Бор.
Их осталось трое: Кстин, лысый толстяк и парень с разбитым носом. Чернявый прижимал руки к лицу, провожая вертолет взглядом раненого животного, и что-то бормотал - настолько тихо, что Кстин не мог разобрать.
Когда гул винтов и двигателя стих, Кстин повернулся к мужчинам.
- Я - спасатель! Помощь идет! Вас всех спасут - при одном условии. Если вы не будете поднимать панику.
Лысый кивнул, и Кстин обратился к нему.
- Пожалуйста, проследите, чтобы женщины и дети шли в первую очередь. Ладно?
- Хорошо, - ответил толстяк. - А вы?
- А я… А я пойду в здание, постараюсь вывести людей…

Предыдущая страница 22 Следующая страница


23 Дмитрий Сафонов

- А чем они лучше? А? ЧЕМ, СПРАШИВАЕТСЯ, ОНИ ЛУЧШЕ? - чернявый разогнулся.
Он размахивал испачканными в крови кулаками и наступал на Кстина.
- Только тем, что у них есть титьки? А я что, по-твоему, не хочу жить? А? Ты, козел?
Он был выше почти на целую голову, но Кстин не сомневался, что сможет послать его в аут с любой дистанции. Правда, это смотрелось глупо и отвратительно - бить человека, которого собираешься спасти… Которого ДОЛЖЕН спасти.
Кстин замер, ловя каждое его движение. Парень надвигался.
Помощь пришла неожиданно. Толстяк вдруг разбежался и боднул чернявого своей круглой лысой головой прямо в живот. Затем он резко поднял колено (Кстин думал, что он сейчас рассмеется - настолько это смешно и нелепо выглядело) и заехал парню прямо между ног.
- Да ничем они не лучше! - Толстяк схватил парня за шиворот и заорал в самое ухо: - Просто ты - ХУЖЕ… - толстяк замялся, подбирая нужное слово и, наверное, не нашел в своем лексиконе ничего покрепче, - ДУРАК!
Кстин потрепал лысого по плечу.
- Спасибо! Вы справитесь! Толстяк победно улыбнулся.
- Еще бы!
- Я пойду!
- Удачи!
Он бежал по лестнице вниз, даже не глядя под ноги. Навстречу ему попадались люди, но их было так мало…
Кстин орал им:
- Наверх! Все на крышу! - и, не останавливаясь, бежал дальше.
Он выбрал западную лестницу - ведь Марина жила в западном крыле. Каждый раз, боясь ее пропустить, он забегал на этаж - как можно быстрее, всего на пару секунд - и вопил во всю мощь своих легких:
- Все наверх! - а потом продолжал бежать дальше.
Он пробежал мимо стайки подростков: два паренька и две девушки с размазанной по лицам косметикой. Один из парней был по пояс голым, в застывших кровяных потеках.
Хриплым, уже сорванным голосом Кстин проорал свое привычное заклинание и снова полетел через ступеньки.
Через четыре этажа он наткнулся на человека в черной форме, сферической каске и с автоматом в руках. Кстин почти физически ощутил, как ствол нацелился ему в грудь.
- Стой! Ты куда? Кстин поднял руки.
- Свои, друг! Я - спасатель. Здесь, в кармане, документы. Не возражаешь, если я их тебе покажу?
Военный внимательно осмотрел его.
- Держи руки так, чтоб я видел. Куда ты собрался?
- Вниз. Там могут быть люди. Их надо вывести на крышу.
Спецназовец прижал ларинг к уголку рта.
- Командир, у меня тут странный тип. Бежит вниз. Говорит, спасатель, но без формы. Ага. Понял.
Он обратился к Кстину.
- Как фамилия?
- Бурцев.
- Все правильно. Так это ты на вертолете?
- Точно.
- Молодец! - похвалил его боец. - Только… Никого там нет. Я все осмотрел. Разворачивайся, парень. Уходим!
Кстин покачал головой. Он заколебался - но только на мгновение, он бы не успокоился, пока сам во всем не убедился.
- Я должен проверить.
- Хорошо, - кивнул спецназовец. - Только не тяни. По-моему, она скоро… - Он поднял руку, как прилежный ученик, знающий ответ на трудный вопрос учителя, и потом резко ее опустил. Смысл этого жеста был очевиден.
- Наверное… Я быстро. Вы, главное, там, наверху… Проследите, чтоб был порядок.
Спецназовец улыбнулся - еле заметно, одними только уголками губ.
- Проследим…
Последнее слово он сказал уже удаляющейся кожаной спине с аляповатой надписью «Ksteen».
Кстин чувствовал, что дышать становится все труднее и труднее. Едкий дым щекотал ноздри и выжимал слезы из глаз. Наконец он увидел табличку с числом «39».
Он вбежал на лестничную площадку и…
Дверь Марининой квартиры была открыта нараспашку.
«Это еще ни о чем не говорит. Вспомни, спецназовец сказал, что он проверял все квартиры. Значит, он сюда входил… И не закрыл за собой дверь».
Он вошел в квартиру и закричал:
- Марина! Валера!
Никто не отзывался. Было тихо, только под ногами хрустели осколки разбитого зеркала.
Кстин заглянул на кухню, машинально скользнув взглядом по занавескам. Левая висела так, как ей и положено, а правая валялась на полу: карниз переломился прямо посередине.
Всюду были следы разрушения, словно кто-то в ярости опрокидывал мебель и расшвыривал вещи.
- Марина! Валера! - Кстин пошел обратно, в сторону прихожей.
Оттуда он направился в комнаты, заглянул во все шкафы и под кровати, но никого не нашел.
«Одно из двух: или она уже ушла, или ее здесь и не было. Уйти она не могла, потому что из Башни нет выхода, кроме как на крышу. Мы не могли разминуться, если только она не поднималась по восточной лестнице, но зачем ей идти в противоположное крыло? Нет, ее просто не было дома. Слава Богу, что ее не было! - он с облегчением вздохнул. - Черт, Кстин, какой же ты идиот!»
Нет, он не жалел о том, что вернулся в Башню и где-то там, в пыли, оставил свой мотоцикл - подыхать, как загнанную лошадь. Наоборот, он радовался, что с ней все в порядке.
- Фу! - Кстин перевел дыхание. - Все хорошо, что хорошо кончается. Теперь надо выбираться самому.
Он развернулся и уже направился было к двери, как вдруг…
Что-то встревожило его. Встревожило настолько сильно, что он застыл на месте, пытаясь понять, что же это было? Что заставило его насторожиться?
Кстин вернулся к кровати. Между складками покрывала что-то блестело. Что-то маленькое, продолговатое, с клавиатурой. Конечно, это мог быть пульт от телевизора, и тогда - ничего страшного. Пульт имеет право лежать на кровати и вообще везде, где ему только вздумается. Но… Если это не пульт?
Кстин резко отдернул покрывало. На кровати лежал мобильный телефон. И это его испугало. Мобильный телефон не та вещица, чтобы ее так просто бросить. Современная женщина скорее забудет пудреницу или помаду, чем мобильный. За исключением одного-единственного случая - если ей придется в спешке покидать квартиру.
Кстин осторожно взял аппарат в руки. Он был включен. Часы на дисплее показывали время: 20: 38. Он был включен, и…
Кстин чувствовал себя неловко, словно залез в чужой дневник, но он не видел другого выхода. Он открыл телефонную книжку и стал ее пролистывать. «Абрамян», «Астахов», «Валерик», «Дом», «Мама», «Сальвин», «Пестунович»… Он думал, что поступает правильно. Кстин помедлил немного, выбирая между «Мамой» и «Валериком»; вряд ли неизвестный «Пестунович» смог бы ему ответить, где сейчас находится Марина. И потом… Он бы не стал спрашивать об этом у «Пестуновича».
Кстин выбрал «Валерика». Нажал на кнопку вызова и стал ждать.
Он насчитал двенадцать гудков и решил, что это бесполезно. Он нажал на «отбой», и внезапно ему показалось, что на том конце подняли трубку. Или ему только показалось?
«Показалось не показалось, какая разница? Набери еще раз, от тебя не убудет». Он повторил вызов и… О счастье! Он услышал ее, Маринин голос.
Связь была ни к черту; в трубке что-то шипело и потрескивало, ее голос, такой любимый и чарующий, пробивался словно сквозь невидимую преграду.
- Марина! Марина! Это я! Вы меня слышите? Это я, Константин! Помните, парень на мотоцикле? Марина, где вы?
В трубке раздались рыдания, и, услышав их, Кстин почувствовал почти физическую боль. Этот голос мог быть мягким» нежным… Мог быть твердым и безжалостным… Но, оказывается, он мог еще и плакать.
- Марина, пожалуйста, не плачьте! Успокойтесь! Я здесь, в вашей квартире! Скажите только, где вы? Где вы находитесь?
Он выслушал ее ответ и все понял.
- Марина, не плачьте. Я иду! - он убрал телефон в карман куртки и огляделся.
Потом побежал по коридору в кладовку, нашел ящик с инструментами, достал молоток, топорик, стамеску - все, что могло хоть как-то пригодиться. Засунул за пояс, положил в рукава и снова поспешил на кухню. Подобрал занавеску и бросился к раковине. Он отвернул кран до упора, но воды не было.
Этого и следовало ожидать. Башня была мертва.
Кстин метнулся в туалет, сорвал со сливного бачка крышку и, скомкав занавеску, хорошенько ее намочил. Он не стал отжимать тряпку, сунул мокрый узел под мышку и побежал прочь из квартиры.
Еще ниже по лестнице - туда, где клубился черный ядовитый дым.
Самым сложным оказалось отпустить скобу. Дубенский даже не представлял, что это окажется так сложно.
Он долез до отметки «50» и справа, в двух шагах от себя, увидел широкий горизонтальный раструб, ведущий в помещения технического этажа.
На стене шахты была сделана маленькая приступочка, шириной не более десяти сантиметров - ровно столько, чтобы можно было поставить боком ступню. И даже несмотря на то, что рядом был Кондратьев, Михаил никак не мог решиться.
Он сдвинулся по скобе как можно дальше вправо, протянул руку и кончиками пальцев коснулся края раструба. Если бы он встал на этот узенький карнизик, то, наверное, смог бы дотянуться и до скобы, вделанной в стенку горизонтального ответвления. «Если бы… » Он не мог.
Страх, накопившийся в нем за все пятьдесят этажей вертикального подъема, сковал тело. Дубенский почувствовал, что не может сделать ничего: ни лезть дальше, ни спуститься обратно, вниз, ни шагнуть на этот узкий карниз…
В голове промелькнула мысль: «И как только работают слесари по вентиляции? Ведь они же получают копейки!» Те четыреста долларов - очень хорошая для рабочего зарплата - казались ему сущим мизером по сравнению с собственным жалованьем, которое он, как выяснилось, получал ни за что.
«Нет, - поправился он, - сегодняшним подъемом я отработал все эти десятки тысяч, скормленные мне щедрой рукой Мерзликина».
Он удивился, насколько новой и свежей оказалась эта мысль - почти как разбитые в кровь губы. Раньше он тоже думал, что честно отрабатывает свои деньги, но где-то в глубине души понимал, что он просто хорошо устроился - благодаря старым связям отца. И уж конечно, он вовсе не чувствовал себя незаменимым. Мерзликин вполне мог найти кого-нибудь другого на должность главного управляющего Башни. И это его задевало - может, именно поэтому он всячески пытался убедить себя и босса в собственной исключительности и торчал в этой проклятой Башне все дни напролет? Да, так и было. До сегодняшнего дня.
Но сегодня все изменилось. Он полз по этой ужасной трубе, бок о бок с людьми, которые только и делают, что дергают Смерть за усы ( «Интересно, сколько они за это получают? Наверняка все, вместе взятые, - меньше, чем я… »), которые молчат, срываясь в гибельную бездну, которые не видят ничего, кроме поставленной задачи, которые, уходя из дому, не говорят даже «до свидания!», потому что правильнее было бы «прощай», которые всегда казались ему совершенно особенными людьми… Отпетыми. Ненормальными. Сумасшедшими. И даже немножко не людьми.
Но сегодня они чуть-чуть потеснились, уступая, и он смог встать рядом и даже всунуть между ними свое плечо.
Как он сказал? Этот чертов капитан Кондратьев? Железный мужик с безжалостными глазами убийцы? «Твоя семья будет гордиться тобой?» Да, у его «девчонок» есть для этого причина. Они будут им гордиться. И наверное, это гораздо лучше, чем второпях заколоченные бабки - любыми путями и любой ценой. Все равно деньги - это просто деньги. Не больше, хотя и не меньше. На них очень многое можно купить, но не все.
Например, ни за какие деньги в мире невозможно купить вот этот, последний шаг на узкий карниз. Этот шаг приходится оплачивать кое-чем другим. И у Михаила есть чем оплатить этот шаг. Сегодня, пока он лез по трубе, он набил этим самым «кое-чем» полные карманы.
Дубенский раскинул руки и ступил на карниз. Правой он касался раструба, а левой крепко держал самый край скобы. Оставалось всего ничего - немного сдвинуть ногу, покрепче взяться за раструб и… разжав пальцы, отпустить скобу. Проделать все это на высоте двести метров.
Кондратьев молчал. А может, не молчал - просто Михаил его не слышал: так громко билось его сердце - казалось, где-то в голове, между ушами.
Он подвинул ногу и отпустил скобу. И в этот момент все его тело затопило новое, прекрасное, ни с чем не сравнимое чувство. Он больше не ощущал своих девяносто двух килограммов - стал прозрачным и легким, почувствовал себя если и не бесплотным духом, но единым мозгом; кончики пальцев (особенно кончики пальцев) превратились в чуткие выросты все видящего и все понимающего разума. Он даже испугался (слегка, радужным веселым страхом), что, стоит отпустить сейчас руки, и он взлетит, как воздушный шарик.
Наверное, то же самое испытывает танцор на проволоке, натянутой под самым куполом цирка. Барабанная дробь… Яркие кинжалы софитов пронизывают черную пустоту под ногами… Белые лица, запрокинутые кверху… Тысячи лиц; в глазах - страх и интерес: пройдет ли? Не сорвется ли?
Блажь. Глупость. Канатоходец не думает об этом, для него существуют только проволока и равновесие. Баланс.
Огромная Вселенная, со всеми ее бесконечными галактиками, солнечными системами, планетами, материками, континентами, странами, городами, горами и океанами, пляшет на узкой проволоке, уворачиваясь от черной кожаной туфли. Отступает все дальше и дальше и наконец-то встречает его на ТОМ конце пути.
Дубенский еще раз шагнул вперед и дотянулся до скобы в стенке раструба. Он больше не боялся. Как ему казалось, страх перегорел - словно старая негодная лампочка, ярко вспыхнул напоследок и погас.
Михаил подтянулся, чувствуя, как чья-то рука ( «Что значит „чья-то“? Я прекрасно знаю, ЧЬЯ это рука!») подталкивает его пониже спины.
Если бы у него были силы, если бы у него хватило дыхания, он бы, наверное, закричал: «Не надо! Я сам!», но ни сил, ни дыхания у толстого неспортивного управляющего уже не оставалось.
А капитан… Он все понимал. Он прошипел:
- Смотри-ка! Сухой! - и толкнул его еще раз.
Михаил залез в горизонтальную трубу и, давясь от смеха ( «Черт! Я действительно умудрился не испачкать штаны!»), пополз вперед. Он полз и ругал себя только за одно: что плечи проходили без натуги, а вот располневший зад приходилось протискивать с трудом, вытаскивать его, как пробку из бутылки.
«Вряд ли „девчонки“ могут гордиться тем фактом, что я отъел такую здоровую задницу!» Но это казалось ему чем-то несущественным. Пустяком. Его жирный зад уже был приговорен. Год работы в спортивном зале - и его не будет.
«Это просто - гораздо проще, чем забраться на пятидесятый этаж! Девчонки, неужели вы думаете, что я не справлюсь?!»
Через пару десятков метров он увидел открытый люк в полу вентиляционного короба. Стоявший внизу боец подставил спину и подбодрил его: «Давай! Я поддержу!»
Дубенский послушался, но в то же время со стыдом усмотрел в этом какой-то позорный символ. Слишком часто в предыдущей жизни - которая сегодня окончательно и бесповоротно закончилась - ему приходилось карабкаться по плечам и головам других людей.
Боец мягко спружинил вес его грузного тела и опустил Дубенского на пол. Михаил огляделся и ужаснулся. Конечно, он подозревал, что внутри Башни далеко не все благополучно, но все же надеялся, что не до такой степени.
Стены по обеим сторонам коридора свисали, как морщинистые щеки старика; осколки бетона держались в широких трещинах каким-то чудом, угрожая свалиться в любой момент; пол под ногами напоминал плохо надутый резиновый матрас - он сминался под каждым шагом.
- Боже!! Неужели это… Все?
Похоже, что так.
Он увидел широко открытую дверь центрального пульта и поспешил туда. И сейчас, стоя на пороге, он особенно остро ощутил весь ужас происходящего.
Откуда-то из-за его спины возник тонкий луч фонарика, Дубенский оглянулся и увидел Кондратьева. С красными выпученными глазами, с землистым лицом, капитан стоял и жадно хватал воздух широко открытым ртом.
Луч фонарика обвел все помещение. Ничего, кроме разрухи.
На полу лежал труп Ковалева. Кондратьев подошел ближе, присел на корточки и осветил лицо старшего смены охраны.
Дубенский увидел зияющую на месте глаза дыру и почувствовал, как у него перехватило дыхание. Капитан вопросительно посмотрел на бойца, стоявшего рядом с Михаилом. Тот покачал головой и показал на пистолет, лежавший рядом с трупом.
- Нет? - переспросил капитан.
- Вряд ли, - ответил боец. - К тому же… - он махнул рукой в сторону, в глубь коридора.
Кондратьев поднял пистолет, отпустил стопор, и затвор вернулся на место. Он поднялся на ноги и засунул ПМ в боковой карман штанов.
- Пошли! - сказал он Дубенскому. И Дубенский покорно пошел следом.
В оружейке… Он ожидал увидеть там… Что? Он сам не знал. Но, по крайней мере, Дубенский уже представлял себе общую картину случившегося: основной сервер вышел из строя, и другого способа открыть двери, кроме как отключить резервный, у Петухова не было.
На мгновение закралось сомнение: а не Петухов ли застрелил Ковалева? Но он тут же отбросил эту мысль. Нет, этого просто не может быть! Хотя… Учитывая то, что им довелось пережить… Он ведь мог и двинуться рассудком.
Дубенский хорошо это понимал - учитывая то, что ЕМУ довелось пережить.
Он подошел к мутному бронированному окошку в массивных дверях оружейки, и последние сомнения пропали.
На стекле была бурая надпись. Буквы стояли криво, как попало, словно исполняли причудливый пугающий танец, от них тянулись застывшие потеки.
«Я ЕГО ВЫРУБИЛ», - гласила надпись. И потом - насколько хватало места - частокол восклицательных знаков. Дубенский принялся машинально считать и остановился на восемнадцати. Ему показалось, что там, между вертикальными бурыми палками, что-то виднеется. Он приблизил лицо к окну и увидел Петухова. Шея его была неестественно вывернута, черты лица искажены предсмертной агонией…
Дубенский пригляделся и заметил черный узкий ремень, охватывавший шею Петухова. Свободный конец ремня он закрепил за дверцу оружейного шкафа.
Дубенский стоял, удивляясь, почему он ничего не чувствует. Ничего, кроме чудовищного опустошения и… уважения к этому человеку.
Одна странная деталь не давала ему покоя: Петухов висел (даже не висел, а стоял, слегка подогнув ноги) в галстуке. Аккуратно завязанный узел был лишь слегка ослаблен.
«Зачем на ремне, когда есть галстук?» - машинально подумал Дубенский.
«Я ЕГО ВЫРУБИЛ»…
- Банзай! - бесстрастно прокомментировал увиденное Кондратьев и поднес руку к наушнику. - Доложить обстановку!
Он кивал, выслушивая доклады подчиненных.
- Что они говорят? - спросил Дубенский.
- Говорят, что выше тридцать пятого этажа все чисто. Ниже пройти не удается - мешает огонь. Двери разблокированы, людей нигде нет. - Капитан прижал ларинг к горлу. - Внимание! Всем собраться на крыше и приготовиться к эвакуации!
Он взял Дубенского за плечо и сказал:

Предыдущая страница 23 Следующая страница


Башня 24

- Уходим. Нас ждет вертолет. Дубенский тяжело вздохнул и пошел к лестнице.
Он шел и все время думал о том, что увидел за стеклом оружейки. Было что-то еще в этой надписи… Что-то еще…
Они побежали по лестнице, преодолевая пролет за пролетом. Снизу тянуло дымом, но здесь, выше пятидесятого этажа, он ощущался слабо.
Внезапно он понял, что его смутило в этой надписи.
Она была написана на той, внутренней стороне стекла, и если бы Петухов писал, как обычно, то Дубенский видел бы буквы перевернутыми.
Но для него они не были перевернуты. Выходит, Петухов писал зеркальным способом, обращаясь к тем, кто был снаружи.
«Получается, он написал не для себя, а для нас. Но тогда… Быть может, он сделал ЭТО тоже не для себя, а… »
- Он все понимал, - задыхаясь от бега, закричал Дубенский капитану. - Он же знал, что, даже если кто-то придет, то не сможет его вытащить. Эти двери такие прочные, что их не взорвешь.
Капитан кивнул на бегу.
- Не сбивай дыхание! Вперед!
- Возможно, - продолжал Дубенский, - он не хотел, чтобы мы тратили на него время?
«А возможно, он не хотел видеть, как погибает его последняя надежда. Даже нет, не надежда - ее призрак», - договорил он про себя.
- Нас ждут! - ответил Кондратьев.
Дубенский, тяжело дыша и обливаясь потом, бежал вверх по лестнице, но это казалось легкой прогулкой по сравнению с подъемом в шахте. Это было даже приятно: ощущать, что в случае падения ничего более серьезного, чем пара синяков и шишек, тебе не грозит.
Но мысленно он все время возвращался к этой фразе: «Я ЕГО ВЫРУБИЛ». Достойная точка в конце последнего дежурства.
Нет, не точка. Восемнадцать восклицательных знаков!
Кстин пробивался сквозь вязкие горячие клубы дыма. Лицо чувствовало жар, но он боялся накрыть себя мокрой занавеской. Он знал, кому она пригодится. А с него достаточно и куртки, ее кожа была такой толстой, что с трудом гнулась.
Он даже помнил тот день, хотя ему было всего пять лет; отца наградили на заводе какой-то огромной премией, и родители, просовещавшись долгих три вечера, решили сшить отцу модный кожаный плащ. Такой был только у директора завода.
Отец взял четыреста рублей и поехал с Кстином куда-то на окраину Серпухова. Там, в большом частном доме, жил известный и уважаемый всеми человек: скорняк или шорник - Кстин не знал, как правильно. Отец называл его «мастер».
«Мастер» сшил отцу плащ всего за месяц - довольно быстро, учитывая, что из этого месяца в общей сложности три недели он провел в жутком запое. Отец волновался, что деньги пропадут, и несколько раз наведывался к «мастеру», чтобы напомнить о своем заказе. Тот успокаивал его, каждый раз заново ощупывал, бормоча под нос: «Здесь пятьдесят четыре… Тут - небольшой припуск, чтобы под мышками не жало… Ага, на живот немножко и приталить… », после чего валился на продавленный диван и засыпал, наполняя спертый воздух домика жутким перегаром.
Как выяснилось, отец волновался напрасно. «Мастер», хоть и пропил все его деньги, но слово сдержал. Плащ получился удивительно красивый - так казалось Кстину и матери, - тяжелый и негнущийся, словно рыцарские доспехи.
После смерти матери плащ долго висел в шкафу, будто дожидаясь Кстина. И когда он заикнулся, что хочет сшить из него куртку, отец обрадовался: «Конечно!» Кстин видел, что отцу это было приятно.
С тех пор дубовая кожа не раз его спасала. Он падал с мотоцикла, но куртка не протиралась. Она только становилась тоньше; Кстин замазывал потертости гуталином, и она снова выглядела, как новая. Однажды Кстин ввязался в пьяную драку, и куртка опять спасла его. Хлипкий кухонный ножик, встретив на своем пути толстую свиную кожу, сломался у самой рукоятки. Кстин отделался синяком между ребрами и маленькой узкой дырочкой. Синяк быстро прошел, но еще раньше он выкроил из остатков плаща накладной карман и закрыл дырку.
Нет, куртка никогда его не подводила. Кстин уткнулся лицом в локтевой сгиб и побежал дальше.
Дым становился все жарче, по мере того как Кстин спускался по лестнице. Он чувствовал, как трещат волосы на голове.
«Где-то в лифте… Марина сказала, что они - в лифте», - вспоминал Кстин ее слова.
Он выбрался на площадку тридцать шестого этажа, подбежал к дверям лифта и постучал топориком. Ничего. Тишина.
Он бросился к противоположному лифту и снова постучал.
«Неужели она меня не слышит? И как они до сих пор не задохнулись в этой коробке? Ведь они могут задохнуться!»
Это придало ему сил, Кстин еще раз сильно стукнул и… услышал три негромких стука в ответ. Хорошо. По крайней мере, теперь он знал, в каком из двух лифтов западного крыла они находятся. Но как далеко? На каком уровне?
Он снова выбежал на лестницу, но жар заставил его вернуться назад. На тридцать пятом было слишком жарко - почти как в преисподней. «Вот попаду туда, будет шанс сравнить», - подумал Кстин.
Но сразу вслед за этой глупой бравадой закралась следующая мысль: «А что, если они там?» Он не сможет взломать на тридцать пятом двери лифта, опуститься по тросам на кабину и открыть люк.
«Ну, тогда… » Он не стал долго раздумывать: подтянул полу куртки к лицу и зарылся носом в подкладку из блестящей зеленой саржи. Подкладка была предметом его особой гордости. Не всякому профессиональному портному удается сделать такую подкладку.
Он отдышался, наполнил легкие воздухом, наполовину смешанным с дымом, досчитал до десяти, и бросился вниз, нащупывая кроссовками ступеньки. Сначала он пробовал держаться за перила - бездумно, машинально, но обжег руку о вязкий расплавленный пластик.
Кстин завернулся в куртку, как в кокон, и, опираясь плечом на стену, потрусил вниз.
Когда он миновал тридцать пятый, сразу стало полегче. Вроде контрастного душа: вот была горячая вода, и вот - холодная. Он поморщился от неприятного запаха, огонь обжег волосы, брови, ресницы и даже волоски в носу - теперь Кстин ощущал запах паленой свинячьей щетины.
По сравнению с верхними этажами тридцать четвертый показался ему тихим оазисом, приглашавшим усталого путника сделать привал. Правда, об этом не могло быть и речи. Пожар мог усилиться, а ведь им еще предстояло подняться на крышу.
Он не думал о том, как будет ломать двери лифта, как будет спускаться по тросам и искать люк. Цель была только одна - подняться с Мариной и Валериком на крышу.
Кстин достал из-за пояса стамеску, вывалил из рукава молоток, бросил занавеску… И взялся за топорик.
Старинный туристический топорик - маленький, с пластмассовой рукоятью.
Он подошел к нужному лифту и снова постучал. Ответный стук был совсем близко - в каких-нибудь паре метров книзу от площадки. Кстин удовлетворенно кивнул, размахнулся и всадил узкое лезвие в блестящие двери.
Он колотил, отстраненно наблюдая, как мягкий податливый металл расходится широкими клиновидными ранами. Сначала он хотел просто раздвинуть створки дверей и засунуть между ними молоток, но потом решил, что так будет не слишком удобно.
Молоток можно выбить - случайным неосторожным движением, и тогда створки снова захлопнутся, отрезая им путь назад. Поэтому он методично вырубал в дверях широкое окно - метр на метр.
Когда окошко было готово - он не следил за временем, но был готов поклясться, что потратил не более пяти минут, - он отбросил в сторону обломки дюралевого листа и уже хотел нырнуть внутрь, но заметил острые края проема, зиявшие, словно жадная до крови пасть.
«ОНА может пораниться», - подумал Кстин. ОНА… Он даже мысленно произнес это слово именно так, с большой буквы; потому что не было на свете ничего прекраснее, чем ОНА. И то, что он проделал все это ради НЕЕ, только укрепляло его в этом сознании. ОНА…
Он перевернул топорик и обухом забил острые торчащие края, потратив на это драгоценные полминуты.
В шахте лифта было темно, и Кстин поначалу не мог ничего разглядеть. Он даже пожалел, что не курит - а то бы у него оказалась под рукой зажигалка. Но… Он встал на четвереньки, залез по пояс в вырубленный проем и крепко зажмурился - так, что заболели веки. Он досчитал до десяти и открыл глаза. Теперь скудного света, пробивавшегося сквозь окошко этажной площадки, было достаточно. Он видел тонкие, покрытые жирной смазкой тросы. Они не были натянуты; висели свободно и складывались в отвратительную кучу на крыше кабины.
Кстин сунул топорик в левый рукав и ухватился обеими руками за тросы. Подтянул мускулистое тело и завис, качаясь, над кабиной лифта. Он осторожно начал спускаться, чувствуя, как маленькие стальные волоски, тонкие и невидимые, впиваются в ладони.
Трос был хорошо смазан, и, если бы не эти волоски, Кстин, проскользив, упал бы на крышу, но металл, впиваясь в плоть, тормозил движение. Мелкие капельки крови, выступившие из рук, были неразличимы среди машинной смазки.
Он опускался медленно, боясь нарушить шаткое равновесие кабины. Когда его ноги нащупали под собой опору, Кстин еще несколько секунд не разжимал руки, постепенно перенося на крышу тяжесть тела.
Внезапно кабина дрогнула, и Кстин вновь ухватился за трос; на короткую долю секунды ему показалось, что лифт, ощутив свободу, провалится сейчас вниз, в бездонную шахту. Из кабины донеслись сдавленные крики, и Кстин почувствовал сосущую тоскливую пустоту внизу живота.
Но кабина сдвинулась всего на несколько сантиметров и снова застыла. Тогда Кстин, уже не раздумывая, ступил на ее крышу, и стал скидывать петли тяжелых тросов, освобождая люк. Он подхватывал металлические петли, будто гигантские спагетти, и отбрасывал их в сторону. Наконец он увидел пластиковую крышу, нащупал ручку люка и открыл его.
- Назад!!
Дубенский подумал, что он ослышался. Этого никак не могло быть.
Кондратьев схватил за голову обнаженного по пояс парня с застывшими кровавыми потеками на спине и отбросил его в сторону.
- Назад, твари!!
Девчонки, которых толкал перед собой парнишка, завизжали, но продолжали бежать к бело-голубому вертолету с буквами ГИБДД на борту.
Он увидел, как это делает Кондратьев, и в этом не было ничего человеческого. Нет, он не мог даже разглядеть, как двигается его рука, настолько быстро, что Михаил, как ни старался, не мог уловить движения. Только дрожь в сгустившемся воздухе.
Капитан мгновенно выпрыгнул вперед, девчонки разлетелись, как листья от порыва ветра, и упали на вертолетную площадку. Дубенский понимал только, что они живы: они крутили головами и пытались встать.
- Ну ты и сука! - прошипел обнаженный парень, не отнимая руку от правого уха.
А Дубенский пытался сообразить, за что ухватил его капитан… Ведь голова такая круглая, и волосы у парня были слишком короткими: по последней моде, с выбеленными прядями, нагелены и зачесаны вперед.
«За ухо!» - понял он и отвел глаза. Ему совсем не хотелось смотреть, осталось ли у парня правое ухо… Капитан подержал его немного в кулаке и, разжав пальцы, бросил на крышу.
- К машине!! - страшным голосом, перекрывающим шум винтов, скомандовал капитан, и бойцы, не раздумывая, бросились к вертолету.
Дубенский подскочил к Кондратьеву и, замирая от собственной звенящей злости, вцепился в отвороты черной куртки капитана.
- Ты! - орал он. - ТЫ!! ГАД!! Что ты делаешь?! - Он тряс Кондратьева изо всех сил, но тот даже не двигался с места; стоял прочно, как скала. Как Терминатор из одноименного фильма, с той лишь разницей, что Дубенский мало походил на мальчика Джона Коннора: он был почти на голову выше капитана.
Кондратьев не обращал на него внимания, он только хлопал пробегающих мимо бойцов по спинам, и эти удары отдавались в ногах Дубенского. Ему казалось, что капитан бьет их гораздо сильнее, чем следовало.
Или это было совсем другое? Или это крыша дрожала под его ногами, возвещая о том, что Башня скоро - с минуты на минуту - рухнет?
Бойцы проносились мимо них, совершенно одинаковые с виду, но Кондратьев, даже не поворачивая головы, безошибочно различал их - по походке и развороту плеч.
- Сергей… - цедил он сквозь зубы, отвешивая очередной хлопок. - Слава… Алексей… Стас…
Пятеро бойцов, скрючившись, набились в салон вертолета. Дубенский увидел, как шестой, с размаху ударив грудью товарищей, закрыл за собой дверцу. Вертолет - маленькая двухвинтовая машина из конструкторского бюро Камова - натужно взревел двигателями и оторвался от крыши. Тогда седьмой боец, разбежавшись, уцепился обеими руками за колесо шасси и повис на нем.
- Микола… - усмехнулся Кондратьев, и Дубенскому показалось, что он уловил затаенную гордость в интонации капитана.
Вертолет молотил лопастями воздух, словно раздумывал, хватит ли у него сил поднять семерых здоровых мужиков. Видимо, он решил, что другого выхода нет, задрожал - так, что контуры его стали расплываться, - и перевалил обрез крыши.
- Как же это?! Почему?! - Дубенский думал, что он сейчас своими руками разорвет Кондратьева на куски, но капитан, даже не поморщившись, легко оторвал его пальцы от воротника.
- Имею приказ: эвакуировать штурмовую группу, - он помедлил и почесал переносицу. - Любой ценой.
Дубенский отступил от него на два шага. Шум двигателей и винтов вертолета постепенно стихал, и теперь он не слышал ничего, кроме свиста ветра.
- Мы дорого стоим, - словно оправдываясь, сказал Кондратьев. Дубенский отметил, что капитан не смотрит ему в глаза. - Мы - как элитные бультерьеры… Нас выращивают в специальных питомниках.
Он на секунду замер, а потом пошагал к лежавшим девчонкам.
- Мы дорого стоим, - повторил он. - Но дешево обходимся…
Дубенский, как ни старался, не мог понять смысл его слов.
Кондратьев нагнулся, подхватил голову девчонки и фалангой большого пальца помассировал ей верхнюю губу. Та словно ожила; вскочила на ноги и отбежала от капитана на несколько метров.
Кондратьев даже не взглянул на нее, просто подошел к другой девчонке и проделал то же самое.
Дубенский сплюнул под ноги и отошел к краю крыши. Он почувствовал, как на плечо ему легла рука капитана.
- Ты осуждаешь меня? - спросил Кондратьев, и Дубенскому показалось, что его голос немного дрожит.
- Ты - мудак! - со злобой сказал Михаил. - Я думал, что ты - герой, а ты - мудак!
Он стряхнул руку Кондратьева и отошел еще дальше.
- Чаще всего это одно и то же, - задумчиво пробормотал капитан и замер, уставившись вниз.
Кстин встал на колени и, широко раздвинув ноги, просунулся в люк.
- Марина! Извините, что не постучался… Это снова я. Не удержался: мне опять очень захотелось вас увидеть.
Кстин не понимал, что с ним происходит, но почему-то, кроме дурацких шуток, которые были вовсе не смешны, ничего в голову не лезло.
Он не задумывался над тем, что рядом с Мариной был ее сын; сын, в глазах которого надо было выглядеть авторитетно. Впрочем… Какой, к черту, авторитет: он был с головы до ног покрыт пылью, облит потом и покрашен сажей. Кстин представил себе, как он сейчас выглядит, и с трудом подавил короткий смешок.
- Хватайтесь! - Он почувствовал, как чьи-то маленькие ладошки обхватили его руки.
Кстин крепко сжал эти маленькие ладошки и потянул на себя легкое, почти невесомое тело, одновременно разгибая спину и приподнимаясь на коленях… Вытащив человека, сжимавшего его руки, он увидел, что это - Валерик.
Мальчик смотрел на него исподлобья, как показалось Кстину, немного сурово.
- Ого! Привет, парень! Давай будем вытаскивать твою маму…
Он осторожно подвинул Валерика на край крыши.
- Держись… Держись… - Он подыскивал подходящую, самую надежную, опору и никак не мог найти. - Держись за мой ремень!
Кстин завернул куртку на спину и, поймав руку Валерика, насильно притянул ее к своим штанам.
- Давай! Покрепче, парень… Маленькая ладошка цепко ухватилась за ремень.
- Вот и хорошо… - Он снова свесился с крыши кабины, наполовину скрывшись в люке. - Марина! Дайте мне свои руки… Пожалуйста.
Эта женщина действовала на него как дурман и, похоже, сама не понимала, какой огромной властью над ним она обладает. Она все время оставалась немного в стороне - в стороне и чуть-чуть сверху (Кстину ужасно хотелось встать перед ней на колени и, поймав ее узкую ступню, поставить себе на голову; он не знал почему, просто хотелось), но от этого ее чары не рассеивались, наоборот - только усиливались. Эта женщина была его сладким ядом, тем ядом, который он готов был пить бесконечно.
«Пожалуйста… Пожалуйста, позвольте, я вас вытащу из застрявшего лифта… » Он не мог говорить по-другому и даже не рассчитывал на ее благодарность; Кстин хотел только одного - чтобы эта божественная женщина позволила ему ее спасти.
Он почувствовал кончики ее пальцев и, перехватив, крепко сжал ее запястья; Марина в ответ изо всех сил обвила пальцами его руки. Кстин напрягся и потащил ее наверх.
Да, это был не Валерик. Ее тело было потяжелее, но Кстин благословлял каждый килограмм этого тела, каждый сантиметр талии, каждый волос на ее голове и каждую легкую морщинку в уголках ее глаз. Все это было ЕГО - хоть на одно короткое мгновение, и всем этим хотелось обладать. Впитать в себя и ощутить - на один мимолетный миг, вмещающий в себя целую жизнь, слиться с ней, стать одной плотью и кровью.
Он натужно пыхтел, вытаскивая ее из люка, и думал, что, наверное, вся его предыдущая жизнь стоила одной этой секунды.
Конечно, стоила! Стоила всей жизни и даже чуть больше. Ведь это была ОНА!
Кстин вытащил ее из люка наполовину и прохрипел: «Помогайте!» Марина оперлась на края спасительного квадрата и подтянулась на руках.
Если бы на месте Марины был кто-то другой - неважно, мужчина или женщина, - Кстин ухватил бы его за пояс брюк и вытащил из люка, как редиску из грядки. Но поступить так с Мариной казалось ему неловким. «Хотя какая, к черту, неловкость? В Башне, которая вот-вот грохнется?»
Он засуетился, пытаясь ей помочь, и все не мог понять как.
Кстин осторожно взял ее за подмышки и подтянул вверх. Марина села на крышу кабины и стала вытаскивать из люка ноги.
- Все хорошо, Марина… - бормотал Кстин.
Она встала на крыше кабины и положила руки ему на плечи.
- Как… ты здесь оказался?
Кстин очень хотел ее поцеловать и вместе с тем понимал, что сейчас не самый подходящий момент для поцелуя.
Во-первых, рядом был Валерик. Во-вторых, сам он был весь грязный - настолько грязный, что боялся к ней прикоснуться. И в-третьих, кто, позвольте спросить, целуется, стоя на крыше лифта, который вот-вот может рухнуть? «Мы же не в кино… »
Он мягко убрал ее руки.
- Так… Проезжал мимо…
Он нагнулся и подхватил Валерика.
- Видишь дырку? Залезай.
Кстин поднял его, и мальчик ухватился за край проема. Кстин в который раз похвалил себя за предусмотрительность: «Края уже не острые; он не порежется».
Кстин подставил ладонь под кроссовки мальчика и выжал его, как гирю, подумав, что в парне явно не больше двух пудов.
- Валера! Жди меня там! - закричала Марина.
Теперь настала ее очередь. Кстин опустился на четвереньки.
- Вставайте!
Она колебалась, будто никак не могла решиться.
- Ну же! Быстрее! Вставайте и держитесь за трос!
Марина осторожно поставила ногу ему на спину.
- Обеими! Не бойтесь, я прочный! Марина коротко ойкнула и залезла на него.
- Теперь я буду потихоньку разгибаться, а вы - переходите на плечи…
Он стал медленно подниматься. Марина взвизгнула, и у Кстина это вызвало улыбку.
- Не бойтесь! Все хорошо! - Он чувствовал, как ее маленькие ножки аккуратно ступают по его спине, приближаясь к плечам. - Ну?

Предыдущая страница 24 Следующая страница


25 Дмитрий Сафонов

- Сейчас… - Марина отпустила трос и ухватилась за край проема. - Держусь!
- Отлично… - Кстин задрал голову. - Надо еще немного.
Он разогнулся до конца, подняв Марину настолько, чтобы она смогла по пояс высунуться в проем.
- Вылезайте!
Внезапно он почувствовал нарастающую дрожь под ногами. Дрожь и глухой гул, доносившийся откуда-то снизу. Он услышал, как закричала Марина на площадке этажа.
Кстин перегнулся через край кабины и посмотрел вниз. Стенки шахты трясло, как в ознобе, снизу быстро поднималось огромное облако пыли.
Кстин посмотрел на трос и тут же понял, что браться за него не стоит. Натренированное тело отреагировало мгновенно: он еще не успел подумать, что собирается сделать, а ноги уже действовали.
Кстин отступил назад, затем коротко разбежался, оттолкнулся от боковой бетонной стены и подпрыгнул.
Краем глаза он заметил, что кабина, дрогнув, уплывает вниз. Сначала медленно, затем - все быстрее и быстрее… Петли троса стали разматываться…
Он успел повернуться в воздухе на девяносто градусов и ухватиться за край проема. Отчаянно помогая себе ступнями и коленями, Кстин стал подтягиваться.
Гул нарастал и превратился в настоящий грохот. Трос позади него натянулся, как струна, и лопнул - с громким мелодичным звуком. Даже сквозь толстую кожу куртки Кстин спиной ощутил противный тонкий свист, спугнувший стайку холодных мурашек между лопатками. Он слышал, как где-то наверху, уже совсем близко, конец троса бьется о стенки шахты и подумал, что если металлическая змея, только казавшаяся такой тонкой и изящной, ударит его, то он сорвется.
Кстин напрягся изо всех сил и резким рывком забросил тело в проем. Лег животом на пол и перекатился на спину. Он едва успел вытащить ноги и упереться ими в дверь лифта. Пятки - даже сквозь подошвы кроссовок и металл - ощутили сильный удар. Это конец троса с торчащими во все стороны стальными нитями, пролетая мимо, хлестнул по двери.
- Фу-у-у! - Кстин с облегчением выдохнул, перекатился на бок и резко встал.
Он посмотрел на бледное дрожащее лицо Марины. Марина была одета в легкую блузку, бывшую некогда белой. Кстин поморщился и снял куртку.
- Надевайте!
- Зачем?
- Сейчас не то время, чтобы спорить. Надевайте, я настаиваю. И даже требую… - Он вспомнил свою вчерашнюю тираду о том, что мужчина не должен ничего выпрашивать, а только настаивать и требовать, и улыбнулся. Боже, как он, должно быть, глупо выглядел!
Он заставил ее надеть куртку и натянуть на голову.
- Не застегивайтесь! Вот так - запахнитесь и придерживайте руками. Теперь ты, ковбой! - он обернулся к Валерику. - Иди сюда!
Мальчик подошел.
Кстин схватил его под мышки.
- Ну-ка, обними меня! Нет, не за шею - наискосок. Да, - он оторвал мальчика от пола. - А теперь обхвати ногами. Хорошо!
Валерик держался цепко, и Кстин подумал, что видел нечто подобное в программе «В мире животных»: так шимпанзе и гориллы носят своих детенышей.
- Не дрожи! Все будет хорошо, - он ласково похлопал мальчика по спине.
Затем он нагнулся, поднял мокрую занавеску и набросил себе на плечи. Закутал длинными концами Валерика и повернулся к Марине.
- Там - дым и огонь. Держитесь за меня и ничего не бойтесь. Нам надо наверх.
Марина кивнула. По ее глазам Кстин понял, что она уже заранее боялась, но, видимо, боялась недостаточно, потому что даже не представляла себе, что им предстоит.
- Задержите дыхание! - скомандовал Кстин. - Пошли!
Он пнул дверь, ведущую на лестницу, и бросился вперед.
Снизу послышался шум винтов. Этот звук походил на звонкое бульканье. «Буль-буль-буль!» - чавкали лопасти, пережевывая воздух.
Дубенский отошел от края крыши и приблизился к группе подростков.
- Ребята! Все в порядке! Сейчас нас снимут. - Он почему-то не мог смотреть им в глаза. Михаилу казалось, что он несет ответственность за эту безобразную сцену.
Он взглянул на ухо обнаженного парня и увидел, что оно в порядке. По крайней мере, на месте. Правда, оно посинело и распухло, но Дубенский уже знал, что это - самые легкие последствия близкого общения с Кондратьевым. Наверняка все могло кончиться гораздо хуже.
Капитан стоял чуть в отдалении. Он был спокоен и невозмутим. Вся его поза выражала чувство уверенности и превосходства.
Башня уже дрожала почти как тогда, когда они ползли в шахте наверх, Михаил ступнями чувствовал, как она колышется, но - вот что удивительно! - он не волновался. Нет, точнее, он ПОЧТИ не волновался.
Он думал о другом: неужели капитан снова полезет вперед? Он не сомневался, что Кондратьев раскидает пятерых человек легко, как кегли в боулинге, и, возможно, сделает это так быстро, что они ничего не успеют заметить… Но…
«А смысл? Мы все влезем в вертолет».
Машина с надписью «Bell» и логотипом известного телеканала на борту на мгновение замерла, словно нащупывала белыми полозьями зыбкую поверхность вертолетной площадки. Затем винты немного замедлили свое вращение, и гигантская стрекоза мягко опустилась на крышу.
Дубенский подбежал к вертолету первым и открыл дверцу. Он обернулся и махнул подросткам. Те, пригнувшись и оглядываясь на Кондратьева, побежали вперед.
Пилот что-то кричал ему, но Дубенский из-за шума двигателя не смог ничего разобрать.
- Что? - крикнул он, понимая, что пилот тоже вряд ли его услышит.
Пилот ткнул указательным пальцем куда-то вниз, в крышу, и вопросительно дернул подбородком. Михаил не понял ничего. Он пожал плечами и принялся запихивать подоспевших подростков в вертолет.
Он машинально, будто наблюдая за собой со стороны, отметил, что копирует действия Кондратьева - хлопает их по спинам. Хлопает просто так: он сам не понимал, зачем это делает. Ребята забились в салон и прижались друг к другу. Дубенский оглянулся на Кондратьева, тот по-прежнему стоял, не двигаясь с места.
«Красуется, гад! Ишь, напустил на себя форсу - делает вид, что ему все равно. Или ему стыдно?»
Нет. Дубенский знал ответ. Капитану нисколько не было стыдно. Для него существовал только приказ. Тупой, бездушный приказ, не принимавший в расчет ничего - ни человеческие жизни, ни возможные жертвы. Ничего. Просто приказ.
Дубенский почувствовал огромную злобу к этому человеку, который думал, что ему все позволено.
Нет, даже не ему. Это была страшная мужская игра. Кто-то сидевший далеко, возможно, в мягком удобном кресле, решал, кому здесь жить, а кому - умереть. А Кондратьев ( «Вот уж действительно бультерьер») с радостью принимал правила этой игры, не задумываясь, что, может быть, в следующую минуту в наушнике его портативной рации прозвучит: «Умри!» И наверное, он бы так и сделал.
Но вместе с тем Дубенский понимал, что капитан сделает это не из щенячьей слепой преданности, а из самолюбия. Просто потому, что для него это - самое главное. Потому что когда-то, принимая присягу, он решил для себя: есть задача - и есть все остальное. Но задача - важнее.
Может быть, такая позиция и заслуживала уважения, но Дубенский все же не мог ее принять. Сегодня он смог ее понять, но принять - нет.
Он взглянул на капитана, отвернулся и уже собирался залезть в вертолет, но тут из двери, ведущей на крышу, показался человек.
Высокий мужчина лет сорока пяти. Он бережно прижимал к груди руку; баюкал ее, словно ребенка. Дубенский увидел, что предплечье странно искривлено и кисть свисает, совсем белая. Лицо мужчины было покрыто крупными каплями пота; воздух от винтов разметал капли в разные стороны, но прилипшие к высокому лбу пряди остались на месте.
Дубенский развернулся, отступая от вертолета, и замахал мужчине. Тот, неловко спотыкаясь, побрел к машине.
Михаил осторожно взял его за локоть здоровой руки и подсадил. Ребята потеснились, и мужчина сел на пол.
Дубенский окинул взглядом салон и понял, что место осталось только для одного. Всего лишь для одного человека.
«Правда, этот Рэмбо может зависнуть на полозе, как это сделал его боец. И ведь он не сорвется. Что бы ни случилось, он не сорвется, гад!»
Дубенский снова взглянул на Кондратьева. Тот перехватил его взгляд и с деланно скучающим видом отвернулся. Михаилу показалось, что он даже принялся что-то насвистывать. «Пижон!» - подумал Дубенский и снова занес ногу над полозом.
Он представил себе эту картину: вертолет взлетает, а капитан, разбежавшись, крепко хватается за белую трубу полоза и висит на ней, что-то насвистывая и осматривая окрестности, будто попал на увлекательную воздушную прогулку; попал бесплатно - стоило только показать военный билет и удостоверение ветерана, побывавшего в «горячих точках».
Дубенский усмехнулся. «Элитный бультерьер из питомника! Мудак!!»
Он в последний раз взглянул на Башню и вдруг… Понял, что все! Конец!!
Страх, который, как ему казалось, перегорел внутри него, снова всколыхнулся в груди и защемил сердце. Самый сильный и, наверное, самый последний страх в его жизни.
Из двери пожарного выхода показался человек. Нет, не показался - он вывалился на крышу на четвереньках и полз, полз, отчаянно мотая головой из стороны в сторону.
Он протягивал к Дубенскому руки и о чем-то просил его. Молитвенно складывал ладони, но тут же оступался (если про человека, стоящего на коленях, можно сказать «оступался») и упирался руками в гудронированную поверхность вертолетной площадки.
Он даже не просил - умолял; человек тяжело дышал, из его груди не вырывалось ни слова, но все его движения были так красноречивы…
Дубенский не мог отвести от него глаз. Высокий (наверное, высокий, хотя это нелегко - понять рост человека, стоящего на коленях) парень, лицо покрыто грязью и копотью, из ладоней сочится кровь… Его закопченная футболка была порвана в нескольких местах; на левом плече Дубенский увидел причудливую синюю татуировку.
Парень сделал несколько глубоких вздохов и, покачиваясь, с трудом поднялся на ноги. Пошатнулся и пошел на него.
Теперь Дубенский видел то, что не заметил сразу. Парень не только просил - он угрожал. В его горящих глазах было что-то звериное.
Он надвигался на Дубенского и мотал головой. Пальцы сжимались в кулаки и снова разжимались, выдавливая из распухших ладоней капли густой крови.
Он шел, оставляя за собой две прерывистые дорожки из капель. И останавливаться он, похоже, не собирался.
Дубенский замер - всего на секунду - раздумывая, стоит ли уступать этому одержимому жаждой жизни человеку свое законное место в вертолете. Он посмотрел на капитана, но тот оставался бесстрастным, предоставляя Дубенскому самому сделать выбор.
Этот парень шел, хотя его шатало и бросало воздушными потоками от лопастей, как тряпичную куклу. Но он и не думал сдаваться.
Дубенский не успел запрыгнуть в вертолет, а сейчас было уже поздно. Парень схватил его за руки и попытался отбросить, убрать прочь со своего пути. Дубенский оттолкнул его, и парень упал.
На секунду он замер, но тут же, смешно дрыгая руками и ногами, попытался снова встать на ноги.
Дубенский хотел уже сделать шаг и оказаться в салоне, но вдруг заметил, как из дверного проема показались еще две фигуры.
Женщина и мальчик… Миниатюрная хрупкая женщина - почему-то в грубой кожаной куртке, которая была больше ее размеров на десять, и мальчик - по виду ровесник его дочери.
Дубенский понял все. Этот парень просил и боролся не за себя - за них. Если бы он смог, то заплакал - но не от восхищения этим парнем, а от жалости к себе. Потому что он уже понимал, что не может поступить иначе.
Он шагнул вперед; парень сделал попытку уцепиться за его ногу, но Дубенский перепрыгнул через него. Он подошел к женщине и поднял ее на ноги. Обнял и повел к вертолету. Затем вернулся к мальчику, взял его на руки и запихнул в салон.
Увидев это, парень улыбнулся и зашелся в кашле, отхаркивая черные блестящие сгустки.
Дубенский захлопнул дверь и махнул пилоту: «Улетай!» Тот пристально посмотрел на него, но Михаил покачал головой и - для верности - громко стукнул по фюзеляжу, словно прогонял надоедливую птицу.
Вертолет раскрутил винты и оторвался от крыши. Три пары глаз проводили его: Дубенский - с сожалением, Кондратьев - с презрительной ухмылкой, а парень - с радостью.
Вертолет отлетел подальше от Башни и стал медленно опускаться. Наконец он скрылся за обрезом крыши, и шум винтов утих.
Дубенский подошел к парню и протянул ему руку. Тот, благодарно кивнув, тяжело поднялся.
Дубенский не заметил, как приблизился Кондратьев. Он подхватил парня под руку с другой стороны, и они, все трое, ненадолго застыли на месте.
Парень тяжело дышал, как гончая после долгого бега. Постепенно он отдышался и смог говорить.
Крыша дрожала под ногами - с каждым мгновением все сильнее и сильнее.
- Жалко будет, если она упадет… - ни к кому не обращаясь, в пустоту сказал Дубенский.
- Ага… - прохрипел парень. - Там, внизу, мой мотоцикл…
- Нормально, ребята… - сказал Кондратьев и притянул их к себе.
Они обнялись - трое мужчин, почувствовавших, что они - одной крови. Трое мужчин, которые СМОГЛИ.
Наверное, так было легче - вместе, обнявшись.
Из материалов чрезвычайной комиссии.
Полное обрушение Башни произошло в 21:14 по московскому времени. Здание покачнулось и стало медленно оседать, складываясь внутрь.
На сегодняшний день причины катастрофы остаются невыясненными . Возможно , когда уберут завалы , следствию предстанут новые факты , позволяющие сделать какие - то выводы …
Когда Башня стала рушиться, женщина в черной кожаной куртке с надписью «Ksteen» на спине зябко поежилась, словно от холода.
Она плакала, прижимая к себе грязного, с обожженными волосами, мальчика. Она плакала, как и почти все, сидящие на асфальте троллейбусного круга в Серебряном Бору.
Она, наверное, даже не сознавая, что делает, запустила руку в карман и достала оттуда расплавленную шоколадку «Twix». Подержала ее в руке, на мгновение застыла, а потом снова засунула блестящий пакетик в карман и снова стала плакать.
Сын… Да еще вот эта вот шоколадка - это все, что у нее было. Больше ничего.
Но странное дело - она чувствовала безымянное тепло, исходящее от шоколадки.

***

Это было грозное и величественное зрелище: клубы пыли, поднимающиеся к закатному небу, куски бетона и осколки толстого стекла, разлетающиеся в разные стороны, как искры новогоднего салюта, - все это завораживало и приковывало к себе взгляд.
Машины спасателей и «скорой помощи» стояли в некотором отдалении от падающей Башни, внутри милицейского оцепления, готовые в любую секунду сорваться с места и помчаться в Серебряный Бор - туда, где на площадке троллейбусного круга ждали немногие спасенные. Но пока это было невозможно: густая непроницаемая завеса перегородила проспект Маршала Жукова. Надо было дождаться, пока пыль осядет.
Старший экипажа повернулся к водителю и спросил:
- Ты чувствуешь?
Окна белого «Ленд-Ровера» были плотно закрыты, но они ощущали, как ударная волна давит на кузов и стекла. Старшему приходилось кричать, чтобы перекрыть низкий гул разрушения, заполнивший пространство на много сотен метров вокруг Башни.
Теперь к этому гулу примешивалась сильная дрожь, заставлявшая тяжелую машину подпрыгивать; казалось, асфальт под ними вот-вот лопнет и раздастся в разные стороны, и тогда «Ленд-Ровер» провалится в черную пугающую пустоту.
- Да, - выдавил побледневший водитель. - Хорошо, что под нами нет метро. А то бы… - Он покачал головой.
Продолжения и не требовалось. Оба прекрасно понимали, ЧТО означает подобная катастрофа в Москве; точнее - в подземной ее части, изрезанной тоннелями, как головка швейцарского сыра.
Старший замолчал, прислушиваясь к гулу за стеклом и вибрации под колесами. Ему почему-то расхотелось выходить из джипа.
Слово «МЕТРО» намертво отпечаталось в сознании, хотя и не было напрямую связано с тем, что происходило в эту секунду.
Он крепко сжал ручку, торчавшую из передней панели, и уже не отводил глаз от черных клубов пыли.
Он вздохнул и повторил:
- Да… МЕТРО…
Старший хотел добавить что-то, но не стал: сейчас это могло прозвучать как дурное пророчество. И хотя он не был суеверным человеком, говорить все же об этом не стоило.
Слово «МЕТРО» повисло в воздухе кабины. Вопросом? Предупреждением? Предзнаменованием? Как знать?..
МЕТРО…

Предыдущая страница 25


[i] 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дмитрий Сафонов - Биография

Дмитрий Сафонов

На основную страницу

Биография

Родился в 1969 году. Живет в Москве. В прошлом он врач-реаниматолог. Работал в том числе и в медицине катастроф. По образованию - врач-рентгенолог, имеет 3 врачебных специализации и 9 рабочих специальностей. В 1999 году опубликовал детективную книгу в серии "Черная кошка". В сентябре 2003 года уехал в глухую деревню Ферзиково под Калугой, где прожил до мая 2004 года. За это время написал роман "Шериф", "Радио "Судьбы", "Башня", опубликованные издательством "Эксмо", а также сборник повестей и рассказов. После возвращения в Москву им были создан роман "Метро". Ряд критиков сравнивает Дмитрия Сафонова со Стивеном Кинг


Дмитрий Сафонов

Башня

Цикл: "Радио судьбы" - 2

 Читать книгу

Аннотация

Москва. Год 200… Серебряный бор. Элитная высотка. Дорогие квартиры, богатые жильцы.Обычный летний день. Ничто не предвещает катастрофы. И вдруг… дом издает протяжный вздох, и трещина молнией пронизывает фундамент небоскреба.Есть мнение, что этим романом Сафонов предсказал трагедию в Сетуньском проезде города Москва в ноябре 2005 года.

Биография автора

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel